† www.orthodoxy.ge † ახალი აღთქმა - მათეს სახარება (თავი 1)

ახალი აღთქმა სარჩევზე გადასვლა

მათეს სახარება

თავი პირველი

ახალი ქართულით ძველი ქართულით
1 | წიგნი შობისა იესო ქრისტესი, ძისა დავითისა, ძისა აბრაამისა. | 1 | წიგნი შობისა იესუ ქრისტესი, ძისა დავითისი, ძისა აბრაჰამისი.
2 | აბრაამმა შვა ისააკი; ისააკმა შვა იაკობი; იაკობმა შვა იუდა და მისი ძმები. | 2 | აბრაჰამ შვა ისაკ; ისაკ შვა იაკობ; იაკობ შვა იუდა და ძმანი მისნი;
3 | ხოლო იუდამ შვა ფარეზი და ზარა თამარისაგან; ფარეზმა შვა ესრომი; ესრომმა შვა არამი. | 3 | ხოლო იუდა შვა ფარეზ და ზარა თამარისგან; და ფარეზ შვა ესრომ; ესრომ შვა არამ;
4 | არამმა შვა ამინადაბი; ამინადაბმა შვა ნაასონი; ნაასონმა შვა სალმონი. | 4 | არამ შვა ამინადაბ; ამინადაბ შვა ნაასონ; ნაასონ შვა სალმონ;
5 | სალმონმა შვა ბოოსი რაქაბისაგან; ბოოსმა შვა იობედი რუთისაგან; იობედმა შვა იესე; იესემ შვა მეფე დავითი. | 5 | სალმონ შვა ბოოს რექაბისგან; ბოოს შვა იობედ რუთისგან; იობედ შვა იესე;
6 | მეფე დავითმა შვა სოლომონი ურიას ცოლისაგან. | 6 | იესე შვა დავით მეფე; დავით მეფემან შვა სოლომონ ურიაჲს ცოლისაგან;
7 | სოლომონმა შვა რობოამი; რობოამმა შვა აბია; აბიამ შვა ასა. | 7 | სოლომონ შვა რობოამ; რობოამ შვა აბია; აბია შვა ასა;
8 | ასამ შვა იოსაფატი; იოსაფატმა შვა იორამი; იორამმა შვა ოზია. | 8 | ასა შვა იოსაფატ; იოსაფატ შვა იორამ; იორამ შვა ოზია; ოზია შვა იოათამ;
9 | ოზიამ შვა იოთამი; იოთამმა შვა აქაზი; აქაზმა შვა ეზეკია. | 9 | იოათამ შვა აქაზ; აქაზ შვა ეზეკია;
10 | ეზეკიამ შვა მანასე; მანასემ შვა ამონი;. ამონმა შვა იოსია. | 10 | ეზეკია შვა მანასე; მანასე შვა ამონ; ამონ შვა იოსია;
11 | იოსიამ შვა იექონია და მისი ძმები ბაბილონის ტყვეობის ჟამს. | 11 | იოსია შვა იექონია და ძმანი მისნი ტყუეობასა მას ბაბილოვნელთასა.
12 | ხოლო ბაბილონის ტყვეობის შემდეგ იექონიამ შვა სალათიელი; სალათიელმა შვა ზორობაბელი. | 12 | შემდგომად ტყუეობისა მის ბაბილოვნისა იექონია შვა სალათიელ; სალათიელ შვა ზორობაბელ; ზორობაბელ შვა აბიუდ;
13 | ზორობაბელმა შვა აბიუდი; აბიუდმა შვა ელიაკიმი; ელიაკიმმა შვა აზორი. | 13 | აბიუდ შვა ელიაკიმ; ალიაკიმ შვა აზორ;
14 | აზორმა შვა სადოკი; სადოკმა შვა აქიმი; აქიმმა მვა ელიუდი. | 14 | აზორ შვა სადუკ; სადუკ შვა აქიმ; აქიმ შვა ალიუდ;
15 | ელიუდმა შვა ელეაზარი; ელეაზარმა შვა მატთანი; მატთანმა შვა იაკობი. | 15 | ელიუდ შვა ელეაზარ; ელეაზარ შვა მატთან; მატთან შვა იაკობ;
16 | ხოლო იაკობმა შვა იოსები, ქმარი მარიამისა, ვისგანაც იშვა იესო, რომელსაც ჰქვია ქრისტე. | 16 | იაკობ შვა იოსებ, ქმარი მარიამისი, რომლისაგან იშვა იესუ, რომელსა ჰრქჳან ქრისტე.
17 | ასე რომ, მთელი შთამომავლობა აბრაამიდან დავითამდე თოთხმეტი თაობა, და დავითიდან ბაბილონის ტყვეობამდე თოთხმეტი თაობა და ბაბილონის ტყვეობიდან ვიდრე ქრისტემდე თოთხმეტი თაობა. | 17 | ყოველი ნათესავი აბრაჰამისითგან ვიდრე დავითისამდე ნათესავი ათოთხმეტ; და დავითისითგან ვიდრე ტყუენვადმდე ბაბილოვნისა ნათესავი ათოთხმეტ; და ტყუენვითგან ბაბილოვნისაჲთ ვიდრე ქრისტესამდე ნათესავი ათოთხმეტ.
18 | ხოლო იესო ქრისტეს შობა ასე მოხდა: დედამისი მარიამი დანიშნული იყო იოსებზე, და მათ შეერთებამდე აღმოჩნდა, რომ მუცლად ეღო სული წმიდისაგან. | 18 | ხოლო იესუ ქრისტეს შობაჲ ესრეთ იყო, რამეთუ: თხოვილ იყო დედაჲ მისი მარიამ იოსებისა და ვიდრე შერთვადმდე მათა იპოვა იგი მიდგომილ სულისაგან წმიდისა.
19 | ხოლო იოსები, მისი ქმარი, მართალი იყო, არ უნდოდა მისი შერცხვენა და განიზრახა ფარულად გაეშვა იგი. | 19 | ხოლო იოსებ, ქმარი ამისი, მართალი იყო და არა უნდა განმხილებაჲ მისი, იზრახა ფარულად განტევებაჲ მისი.
20 | ეს რომ დააპირა, აჰა, ანგელოზი უფლისა ეჩვენა სიზმრად და უთხრა: იოსებ, დავითის ძეო, ნუ შიშობ მოიყვანო მარიამი, ცოლი შენი: რადგან ვინც მასში ჩასახულია, სული წმიდისაგან არის. | 20 | და ვითარ იგი ამას განიზრახვიდა ოდენ, აჰა ანგელოზი უფლისაჲ ჩუენებით გამოუჩნდა მას და ჰრქუა: იოსებ, ძეო დავითისო, ნუ გეშინინ მიყვანებად მარიამისა, ცოლისა შენისა, რამეთუ რომელი-იგი მისგან იშვეს, სულისაგან წმიდისა არს.
21 | და შობს ძეს და უწოდებ სახელად იესოს, რადგან ის იხსნის თავის ხალხს მათი ცოდვებისაგან. | 21 | შვეს ძე, და უწოდიან სახელი მისი იესუ, რამეთუ მან იჴსნეს ერი თჳსი ცოდვათა მათთაგან.
22 | ხოლო ყოველივე ეს მოხდა, რათა აღსრულდეს სიტყვა უფლისა, წინასწარმეტყველის მიერ თქმული: | 22 | ესე ყოველი იქმნა, რაჲთა აღესრულოს სიტყუაჲ იგი უფლისაჲ პირითა წინასწარმეტყუელისაჲთა თქუმული:
23 | აჰა, ქალწული მუცლად იღებს, და შობს ძეს, და უწოდებენ მას სახელად ემმანუელს, რაც თარგმანით ნიშნავს: ჩვენთან არს ღმერთი. | 23 | აჰა ქალწული მოუდგეს და შვეს ძე, და უწოდიან სახელი მისი ემმანუელ, რომელ არს თარგმანებით: ჩუენ თანა ღმერთი.
24 | გამოიღვიძა იოსებმა ძილისგან და ისე მოიქცა, როგორც უბრძანა ანგელოზმა უფლისა, და მოიყვანა თავისი ცოლი. | 24 | განიღჳძა იოსებ ძილისა მისგან და ყო ეგრე, ვითარცა უბრძანა მას ანგელოზმან უფლისამან, და წარიყვანა ცოლი თჳსი.
25 | და არ უცვნია იგი, ვიდრე არა შვა ძე თვისი პირმშო, და უწოდა სახელი მისი იესო. | 25 | და არა იცოდა იგი, ვიდრემდე შვა ძე იგი მისი პირმშოჲ და უწოდა სახელი მისი იესუ.


† www.orthodoxy.ge † ახალი აღთქმა - მათეს სახარება (თავი 2)

ახალი აღთქმა სარჩევზე გადასვლა

მათეს სახარება

თავი მეორე

ახალი ქართულით ძველი ქართულით
1 | ხოლო როცა იუდეის ბეთლემში დაიბადა იესო ქრისტე, ჰეროდეს მეფობის ჟამს, აჰა, აღმოსავლეთით მოვიდნენ მოგვნი იერუსალიმს, | 1 | ხოლო იესუჲს შობასა ბეთლემს ჰურიასტანისასა, დღეთა ჰეროდე მეფისათა, აჰა მოგუნი აღმოსავალით მოვიდეს იერუსალჱმდ და იტყოდეს:
2 | და თქვეს: სად არის იუდეველთა ახალშობილი მეფე? ვინაიდან ვიხილეთ მისი ვარსკვლავი აღმოსავლეთში და მოვედით, რათა თაყვანი ვცეთ მას. | 2 | სადა არს, რომელი-იგი იშვა მეუფე ჰურიათაჲ? რამეთუ ვიხილეთ ვარსკულავი მისი აღმოსავალით და მოვედით თაყუანის-ცემად მისა.
3 | ეს რომ გაიგო, შეძრწუნდა მეფე ჰეროდე და მთელი იერუსალიმი მასთან ერთად. | 3 | ვითარცა ესმა ესე ჰეროდეს მეფესა, შეძრწუნდა, და ყოველი იერუსალჱმი მის თანა.
4 | შეკრიბა ყველა მღვდელმთავარი და ერის მწიგნობარნი და გამოიკითხა მათგან, სად უნდა შობილიყო იესო ქრისტე. | 4 | და შეკრიბნა ყოველნი მღდელთმოძღუარნი და მწიგნობარნი ერისანი და იკითხვიდა მათგან: სადა უკუე შობად არს ქრისტე?
5 | ხოლო მათ უთხრეს: იუდეის ბეთლემში; ვინაიდან ასე დაიწერა წინასწარმეტყველის მიერ: | 5 | ხოლო მათ ჰრქუეს მას: ბეთლემს ჰურიასტანისასა, რამეთუ ესრეთ წერილ არს წინასწარმეტყუელისა მიერ:
6 | და შენ, ბეთლემ, იუდას ქვეყანაო, არაფრითა ხარ უმცირესი იუდას მთავართა შორის, ვინაიდან შენგან გამოვა მთავარი, რომელიც დამწყემსავს ჩემს ერს ისრაელს. | 6 | და შენ, ბეთლემ, ქუეყანაჲ ეგე იუდაჲსი, არასადა უმრწემეს ხარ მთავართა შორის იუდაჲსთა, რამეთუ შენგან გამოვიდეს წინამძღუარი, რომელმან დამწყსოს ერი ჩემი ისრაჱლი.
7 | მაშინ ჰეროდემ ფარულად მოუწოდა მოგვებს და გამოიკითხა მათგან ვარსკვლავის გამოჩენის ჟამი. | 7 | მაშინ ჰეროდე იდუმალ მოუწოდა მოგუთა მათ და გამოიკითხა მათგან ჟამი იგი გამოჩინებულისა მის ვარსკულავისაჲ.
8 | წარგზავნა ისინი ბეთლემს და უთხრა: წადით და გამოწვლილვით გამოიძიეთ ყრმის ამბავი, და როდესაც ჰპოვებთ, მაცნობეთ მე, რათა თავადაც მივიდე და თაყვანი ვცე მას. | 8 | და წარავლინნა იგინი ბეთლემდ და ჰრქუა: მოვედით და გამოიკითხეთ ჭეშმარიტად ყრმისა მისთჳს და რაჟამს ჰპოოთ იგი, მითხართ მე, რაჲთა მეცა მივიდე და თაყუანის-ვსცე მას.
9 | ხოლო მათ უსმინეს მეფეს და წავიდნენ. და, აჰა, ვარსკვლავი, რომელიც იხილეს აღმოსავლეთით, წინ მიუძღოდა მათ, სანამ არ მივიდა და თავს დაადგა იმ ადგილს, სადაც ყრმა იყო. | 9 | ხოლო მათ ვითარცა ესმა ესე მეფისა მისგან, წარვიდეს. და აჰა ვარსკულავი იგი, რომელი იხილეს აღმოსავალით, წინა-უძღოდა მათ, ვიდრემდე მოვიდა და დაადგრა ადგილსა მას, რომელსა იყო ყრმაჲ იგი.
10 | ხოლო მათ, ვარსკვლავის დანახვისას, ძალიან დიდი სიხარულით გაიხარეს. | 10 | ხოლო მათ ვითარცა იხილეს ვარსკულავი იგი, განიხარეს სიხარულითა დიდითა ფრიად.
11 | როდესაც შევიდნენ სახლში, იხილეს ყრმა მარიამთან, თავის დედასთან ერთად, დაემხნენ და თაყვანი სცეს მას; გახსნეს თავიანთი საუნჯე და მიართვეს მას ძღვენი: ოქრო, გუნდრუკი და მური. | 11 | და ვითარცა შევიდეს სახლსა მას, იხილეს ყრმაჲ იგი მარიამის თანა, დედისა თჳსისა, და დავარდეს და თაყუანის-სცეს მას; და აღაღეს საუნჯეთა მათთა და შეწირეს მისა ძღუენი: ოქროჲ, გუნდრუკი და მური.
12 | და ეუწყათ სიზმრად, არ დაბრუნებულიყვნენ ჰეროდესთან და სხვა გზით მიიქცნენ თავიანთ ქვეყნად. | 12 | და მოიღეს ბრძანებაჲ ჩუენებით, რაჲთა არა მიაქციონ ჰეროდესა, არამედ სხჳთ გზით წარვიდენ სოფლად თჳსა.
13 | ხოლო მათი წასვლის შემდეგ, აჰა, ანგელოზი უფლისა ეჩვენა სიზმრად იოსებს და უთხრა: ადექი, წაიყვანე ყრმა და დედა მისი და გაიქეცი ეგვიპტეს; და იყავი იქ, სანამ არ გეტყვი შენ; ვინაიდან ჰეროდეს სურს მოძებნოს ყრმა და მოაკვდინოს იგი. | 13 | და ვითარცა განეშორნეს იგინი, აჰა ანგელოზი უფლისაჲ გამოუჩნდა ჩუენებით იოსებს და ჰრქუა: აღდეგ და წარიყვანე ყრმაჲ ეგე და დედაჲ მაგისი და ივლტოდე ეგჳპტედ და იყავ მუნ, ვიდრემდე გრქუა შენ, რამეთუ ეგულების ჰეროდეს მოძიებად ყრმისა მაგის და წარწყმედად ეგე.
14 | ისიც ადგა, წაიყვანა ყრმა და დედა მისი ღამით, და წავიდა ეგვიპტეს. | 14 | ხოლო იგი აღდგა და წარიყვანა ყრმაჲ იგი და დედაჲ მისი ღამე და წარვიდა ეგჳპტედ და იყო მუნ, ვიდრე აღსრულებადმდე ჰეროდესა.
15 | და იყო იქ ჰეროდეს აღსასრულამდე; რათა აღსრულებულიყო სიტყვა უფლისა, თქმული წინასწარმეტყველის მიერ: ეგვიპტით მოვუხმე ჩემს ძეს. | 15 | რაჲთა აღესრულოს სიტყუაჲ იგი უფლისაჲ, თქუმული წინაჲსწარმეტყუელისა მიერ: ეგვიპტით უწოდე ძესა ჩემსა.
16 | მაშინ, რა იხილა ჰეროდემ, რომ მოტყუებულ იქნა მოგვების მიერ, ძალზე განრისხდა, წარგზავნა ხალხი და ამოაწყვეტინა ყოველი ყრმა ბეთლემსა და მთელს მის შემოგარენში, ორ-ორი წლისა და უმრწემესნი, თანახმად ასაკისა, რომელიც გამოიკითხა მოგვებისაგან. | 16 | მაშინ ვითარცა იხილა ჰეროდე, რამეთუ მოიკიცხა მოგუთა მათგან, განრისხნა ფრიად, წარავლინნა და მოსწყჳდა ყოველი ყრმები, რომელნი იყვნეს ბეთლემს და ყოველთა საზღვართა მისთა ორით წლითგანი და უდარესი, მსგავსად მის ჟამისა, ვითარცა გამოიკითხა მოგუთა მათგან.
17 | მაშინ აღსრულდა თქმული იერემია წინასწარმეტყველის მიერ, რომელიც ამბობს: | 17 | მაშინ აღესრულა თქუმული იგი იერემია წინასწარმეტყუელისაჲ, რომელსა იტყჳს:
18 | ხმა გაისმა რამაში გოდებისა და დიდი გლოვისა: რაქელი დასტირის თავის შვილებს და არა სურს ნუგეში, ვინაიდან აღარ არიან. | 18 | ჴმაჲ ჰრამაჲთ ისმა გოდებისა და ტირილისა და ტყებისაჲ მრავალი; რაქელ სტიროდა შვილთა თჳსთა და არა უნდა ნუგეშინის-ცემის, რამეთუ არა არიან.
19 | ხოლო როდესაც აღესრულა ჰეროდე, აჰა, ანგელოზი უფლისა გამოეცხადა სიზმრად იოსებს ეგვიპტეში, | 19 | ხოლო რაჟამს აღესრულა ჰეროდე, აჰა ანგელოზი უფლისაჲ გამოეცხადა ჩუენებით იოსებს ეგჳპტეს
20 | და უთხრა: ადექი და წაიყვანე ყრმა და დედამისი და წადი ისრაელის ქვეყნად, ვინაიდან მოკვდნენ ისინი, ვინც ეძიებდნენ ყრმის სულს. | 20 | და ჰრქუა: აღდეგ და წარიყვანე ყრმაჲ ეგე და დედაჲ მაგისი და წარვედ ქუეყანად ისრაჱლისა, რამეთუ მოსწყდეს, რომელნი ეძიებდეს სულსა მაგის ყრმისასა.
21 | ისიც ადგა და წამოიყვანა ყრმა და დედამისი და მოვიდა ისრაელის ქვეყნად. | 21 | ხოლო იგი აღდგა და წარმოიყვანა ყრმაჲ იგი და დედაჲ მისი და მოვიდა ქუეყანად ისრაჱლისა.
22 | მაგრამ, როდესაც გაიგო, არქელაოსი მეფობსო იუდეაში მამამისის ჰეროდეს ნაცვლად, შეეშინდა იქ მისვლა და სიზმარეული ჩვენებით გაფრთხილებულმა მიაშურა გალილეის მხარეს. | 22 | და ვითარცა ესმა, რამეთუ არქელაოს მეფობს ჰურიასტანს ჰეროდეს წილ, მამისა თჳსისა, შეეშინა მისლვად მუნ და ბრძანებაჲ მოიღო ჩუენებით და წარვიდა კერძოთა გალილეაჲსათა.
23 | მივიდა და დაესახლა ქალაქში, რომელსაც ჰქვია ნაზარეთი, რათა აღსრულებულიყო თქმული წინასწარმეტყველთა მიერ: ნაზარეველად იწოდებისო. | 23 | და მივიდა და დაეშენა ქალაქსა შინა, რომელსა ჰრქჳან ნაზარეთ, რაჲთა აღესრულოს თქუმული წინასწარმეტყუელისა მიერ, ვითარმედ: ნაზარეველ ეწოდოს.


† www.orthodoxy.ge † ახალი აღთქმა - მათეს სახარება (თავი 3)

ახალი აღთქმა სარჩევზე გადასვლა

მათეს სახარება

თავი მესამე

ახალი ქართულით ძველი ქართულით
1 | ხოლო იმ დღეებში მოვიდა იოანე ნათლისმცემელი იუდეის უდაბნოში საქადაგებლად. | 1 | მათ დღეთა შინა მოვიდა იოვანე ნათლის-მცემელი ქადაგებად უდაბნოსა მას ჰურიასტანისასა
2 | და ამბობდა: მოინანიეთ, ვინაიდან მოახლოვდა ცათა სასუფეველი. | 2 | და იტყოდა: შეინანეთ, რამეთუ მოახლებულ არს სასუფეველი ცათაჲ.
3 | რადგან ეს არის, ვისთვისაც ითქვა ესაია წინასწარმეტყველის მიერ: ხმა უდაბნოში მღაღადებლისა: გაამზადეთ გზა უფლისა, გაასწორეთ მისი ბილიკნი. | 3 | რამეთუ ესე არს, რომელ-იგი თქუმულ არს ესაია წინასწარმეტყუელისა მიერ და იტყჳს: ჴმაჲ ღაღადებისაჲ უდაბნოსა ზედა: განჰმზადენით გზანი უფლისანი და წრფელ ყვენით ალაგნი მისნი.
4 | ხოლო თვით იოანეს ემოსა აქლემის ბეწვი და წელს ერტყა ტყავის სარტყელი: და საზრდელი მისი იყო კალია და ველური თაფლი. | 4 | ხოლო თავადსა იოვანეს ემოსა სამოსლად მისა თმისაგან აქლემისა და სარტყელი ტყავისაჲ წელთა მისთა; ხოლო საზრდელად მისა იყო მკალი და თაფლი ველური.
5 | მაშინ გამოდიოდა მისკენ იერუსალიმი, მთელი იუდეა და მთელი შემოგარენი იორდანესი. | 5 | მაშინ განვიდოდა მისა იერუსალიმი და ყოველი ჰურიასტანი და გარემო სოფლები იორდანისაჲ.
6 | ინათლებოდნენ მისგან იორდანეში და აღიარებდნენ თავიანთ ცოდვებს. | 6 | და ნათელს-იღებდეს იორდანესა შინა მისგან და აღუვარებდეს ცოდვათა მათთა.
7 | როდესაც დაინახა მისკენ მოსანათლად მომავალი ფარისეველნი და სადუკეველნი, უთხრა მათ: იქედნეს ნაშიერნო, ვინ გასწავლათ გაექეცითო მომავალ რისხვას? | 7 | და ვითარცა იხილნა მრავალნი ფარისეველნი და სადუკეველნი, მომავალნი ნათლის-ღებად მისგან, ჰრქუა მათ: ნაშობნო იქედნეთანო: ვინ გიჩუენა თქუენ სივლტოლაჲ მერმისა მისგან რისხვისა?
8 | მაშ, გამოიღეთ ნაყოფი, ღირსი სინანულისა. | 8 | ყავთ უკუე ნაყოფი, ღირსი სინანულისაჲ,
9 | ნუ გგონიათ, რომ შეგიძლიათ უთხრათ თქვენს თავს: მამად გვივისო აბრაამი; რადგანაც გეუბნებით თქვენ: ღმერთს ხელეწიფება თვით ამ ქვათაგანაც აღუდგინოს ძენი აბრაამს. | 9 | და ნუ ჰგონებთ და იტყჳთ თავით თჳსით: მამაჲ გჳვის ჩუენ აბრაჰამი. რამეთუ გეტყჳ თქუენ, ვითარმედ: შემძლებელ არს ღმერთი აღდგინებად ქვათა ამათგან შვილად აბრაჰამისა.
10 | ვინაიდან აწ უკვე ცული ხეების ფესვთან დევს. ყოველი ხე, რომელიც არ გამოიღებს კეთილ ნაყოფს, მოიჭრება და ცეცხლს მიეცემა. | 10 | რამეთუ აწვე ესერა ცული ძირთა თანა ხეთასა ძეს. ყოველმან ხემან რომელმან არა გამოიღოს ნაყოფი კეთილი, მოეკუეთოს და ცეცხლსა დაედვას.
11 | მე წყლით გნათლავთ, რომ მოინანიოთ, ხოლო ჩემს შემდეგ მომავალი ჩემზე უძლიერესია, ვისი ხამლის ტარებისაც არა ვარ ღირსი; და ის მოგნათლავთ სული წმიდითა და ცეცხლით. | 11 | მე უკუე ნათელ-გცემ თქუენ წყლითა სინანულად. ხოლო რომელი შემდგომად ჩემსა მოვალს, უძლიერეს ჩემსა არს, რომლისა ვერ შემძლებელ ვარ ჴამლთა მისთა ტჳრთვად. მან ნათელ-გცეს თქუენ სულითა წმიდითა და ცეცხლითა.
12 | მას ხელთ უპყრია თვისი არნადი და გაწმენდს თავის კალოს, და შეინახავს ხორბალს ბეღელში, ხოლო ბზეს მისცემს უშრეტ ცეცხლს. | 12 | რომლისა ნიჩაბი ჴელთა მისთა, განწმიდოს კალოჲ თჳსი და შეკრიბოს იფქლი საუნჯესა, ხოლო ბზე დაწუას ცეცხლითა მით უშრეტითა.
13 | მაშინ მოვიდა იესო გალილეით იორდანეს პირას, იოანესთან, რათა მონათლულიყო მისგან. | 13 | მაშინ მოვიდა იესუ გალილეაჲთ იორდანედ იოვანესა ნათლის-ღებად მისგან.
14 | იოანე კი არ უშვებდა და ეუბნებოდა: მე მმართებს შენგან მონათვლა და შენ მოდინარ ჩემთან? | 14 | ხოლო იოვანე აყენებდა მას და ეტყოდა: მე მიჴმს შენ მიერ ნათლისღებაჲ, და შენ ჩემდა მოხუალა?
15 | ხოლო იესომ მიუგო და უთხრა: დე, ასე იყოს ახლა, რადგან ჩვენ გვმართებს აღვასრულოთ მთელი სიმართლე. მაშინღა მიუშვა იგი. | 15 | მიუგო იესუ და ჰრქუა მას: აცადე აწ, რამეთუ ესრეთ შუენის ჩუენდა აღსრულებად ყოველი სიმართლე. მაშინ მიუშუა მას.
16 | და როცა მოინათლა იესო, მაშინვე ამოვიდა წყლიდან, და, აჰა, გაეხსნენ მას ცანი და იხალა სული ღმრთისა, დაბლა რომ ეშვებოდა მტრედივით და გადმოდიოდა მასზე. | 16 | და ნათელ-იღო იესუ. და მეყსეულად აღმოვიდა რაჲ წყლისა მისგან, და აჰა განეხუნეს მას ცანი, და იხილა სული ღმრთისაჲ, გარდამომავალი, ვითარცა ტრედი, მოვიდა და დაადგრა მას ზედა.
17 | და გაისმა ხმა ზეცით, რომელმაც თქვა: ეს არის ძე ჩემი საყვარელი, რომელიც შევიტკბე მე. | 17 | და ჴმაჲ იყო ზეცით და თქუა: ესე არს ძე ჩემი საყუარელი, რომელი მე სათნო-ვიყავ.


† www.orthodoxy.ge † ახალი აღთქმა - მათეს სახარება (თავი 4)

ახალი აღთქმა სარჩევზე გადასვლა

მათეს სახარება

თავი მეოთხე

ახალი ქართულით ძველი ქართულით
1 | მაშინ იესო აყვანილ იქნა უდაბნოში სულის მიერ, ეშმაკისაგან საცდუნებლად. | 1 | მაშინ იესუ აღმოიყვანა უდაბნოდ სულისაგან გამოცდად ეშმაკისაგან.
2 | და იმარხულა ორმოცი დღე და ორმოცი ღამე და ბოლოს მოშივდა. | 2 | და იმარხა ორმეოცი დღე და ორმეოცი ღამე და მერმე შეემშია.
3 | მაშინ მიადგა მაცდური და უთხრა: თუ ძე ხარ ღმრთისა, თქვი, რომ ეს ქვები პურებად იქცნენ. | 3 | მოუჴდა მას გამომცდელი იგი და ჰრქუა: უკუეთუ შენ ხარ ძე ღმრთისაჲ, თქუ, რაჲთა ქვანი ესე პურ იქმნენ.
4 | ხოლო იესომ მიუგო და უთხრა: დაწერილია: არა მხოლოდ პურით იცოცხლებს კაცი, არამედ ყოველი სიტყვით, რომელიც გამოდის ღმერთის პირიდან. | 4 | ხოლო იესუ მიუგო და ჰრქუა: წერილ არს, რამეთუ: არა პურითა ხოლო ცხოვნდების კაცი, არამედ ყოვლითა სიტყჳთა, რომელი გამოვალს პირისაგან ღმრთისა.
5 | მაშინ ეშმაკმა წაიყვანა იგი წმიდა ქალაქში, დააყენა ტაძრის ქიმზე | 5 | მაშინ წარიყვანა იგი ეშმაკმან მან წმიდასა ქალაქსა და დაადგინა იგი სართულსა მას ზედა ტაძრისასა
6 | და უთხრა: თუ ძე ხარ ღვთისა, გადავარდი აქედან, რადგანაც დაწერილია: თავის ანგელოზებს უბრძანებს შენს გამო, და აგიტაცებენ ხელში, რათა არსად წამოჰკრა ქვას ფეხი შენი. | 6 | და ჰრქუა მას: უკუეთუ ძე ხარ ღმრთისაჲ, გარდაიგდე თავი შენი ამიერ ქუეყანად, რამეთუ წერილ არს, ვითარმედ: ანგელოზთა მისთადა უბრძანებიეს შენთჳს, და ჴელთა მათთა ზედა აღგიპყრან შენ, ნუსადა წარსცე ქვასა ფერჴი შენი.
7 | იესომ მიუგო: ესეც დაწერილია: არ გამოსცადო უფალი ღმერთი შენი. | 7 | ჰრქუა მას იესუ: კუალად წერილ არს: არა განსცადო უფალი ღმერთი შენი.
8 | კვლავ აიყვანა იგი ეშმაკმა ძალიან მაღალ მთაზე, და უჩვენა მას ქვეყნის ყველა სამეფო და დიდება მათი. | 8 | კუალად წარიყვანა იგი ეშმაკმან მთასა ფრიად მაღალსა და უჩუენნა მას ყოველნი სუფევანი სოფლისანი და დიდებაჲ მათი
9 | და უთხრა: ყოველივე ამას მოგცემ, თუ დაეცემი და თაყვანს მცემ მე. | 9 | და ჰრქუა მას: ესე ყოველი მიგცე შენ, უკუეთუ დაჰვარდე და თაყუანის-მცე მე.
10 | მაშინ მიუგო მას იესომ: გამშორდი, სატანა, რადგანაც დაწერილია: უფალს ღმერთს შენსას თაყვანი ეცი და მხოლოდ მას ემსახურე. | 10 | მაშინ ჰრქუა მას იესუ: წარვედ ჩემგან მართლუკუნ, სატანა, რამეთუ წერილ არს: უფალსა ღმერთსა შენსა თაყუანის-სცე და მას მხოლოსა ჰმსახურებდე.
11 | მაშინ მიატოვა იგი ეშმაკმა, და აჰა, ანგელოზები მოვიდნენ და ემსახურებოდნენ მას. | 11 | მაშინ დაუტევა იგი ეშმაკმან მან, და ანგელოზნი მოვიდეს და ჰმსახურებდეს მას.
12 | ხოლო როდესაც გაიგო იესომ, იოანე შეუპყრიათო, გალილეას გაემართა. | 12 | ხოლო ესმა რაჲ იესუს, ვითარმედ იოვანე მიეცა, განეშორა და წარვიდა გალილეად.
13 | მიატოვა ნაზარეთი, მივიდა და დაემკვიდრა ზღვისპირა კაპერნაუმს, ზაბულონის და ნეფთალემის მხარეს, | 13 | და დაუტევა ნაზარეთი და მოვიდა და დაემკჳდრა კაპერნაუმს, საზღვართა ზაბულონისთა და ნეფთალემისთა,
14 | რათა აღსრულდეს თქმული ესაია წინასწარმეტყველის მიერ, რომელიც ამბობს: | 14 | რაჲთა აღესრულოს თქუმული იგი ესაია წინასწარმეტყუელისაჲ, რომელსა იტყჳს:
15 | ქვეყანა ზაბულონისა და ქვეყანა ნეფთალემისა, გზა ზღვისა იორდანეს გაღმა, გალილეა წარმართთა; | 15 | ქუეყანაჲ ზაბულონისი და ქუეყანაჲ ნეფთალემისი, გზაჲ ზღჳსაჲ წიაღ-იორდანესა, გალილეაჲ წარმართთაჲ.
16 | ბნელში მსხდომარე ხალხმა იხილა ნათელი დიდი, და ქვეყნად და სიკვდილის ჩრდილში მსხდომთ გამოუბრწყინდა ნათელი. | 16 | ერი რომელი სხდა ბნელსა, იხილა ნათელი დიდი, და რომელნი სხდეს სოფელსა და აჩრდილთა სიკუდილისათა, ნათელი აღმოუბრწყინდა მათ.
17 | შემდგომ ამისა, დაიწყო იესომ ქადაგება და ამბობდა: მოინანიეთ, ვინაიდან მოახლოვდა ცათა სასუფეველი. | 17 | მიერითგან იწყო იესუ ქადაგებად და სიტყუად: შეინანეთ, რამეთუ მოახლებულ არს სასუფეველი ცათაჲ.
18 | და როცა გალილეის ზღვის პირას მიდიოდა იგი, დაინახა ორი ძმა: სიმონი, პეტრედ წოდებული, და მისი ძმა ანდრია, ბადეს რომ ისროდნენ ზღვაში, ვინაიდან მებადურები იყვნენ. | 18 | და იქცეოდა რაჲ იესუ ზღჳსკიდესა მას გალილეაჲსასა, იხილნა ორნი ძმანი: სიმონ, რომელსა ეწოდა პეტრე, და ანდრეა, ძმაჲ მისი, ითხევლიდეს რაჲ სათხევლითა ზღუასა მას, რამეთუ იყვნეს მესათხევლე.
19 | და უთხრა მათ: გამომყევით და კაცთა მებადურებად გაქცევთ. | 19 | და ჰრქუა მათ: მოვედით და შემომიდეგით მე, და გყვნე თქუენ მესათხევლე კაცთა.
20 | მათაც მყისვე მიატოვეს ბადე და გაჰყვნენ მას. | 20 | ხოლო მათ მეყსეულად დაუტევეს ბადე მათი და შეუდგეს მას.
21 | იქიდან წამოსულმა დაინახა ორი სხვა ძმა: იაკობი ზებედესი და მისი ძმა იოანე, რომლებიც ზებედესთან, თავიანთ მამასთან ერთად ბადეს კემსავდნენ ნავში, და უხმო მათ. | 21 | და წარმოვიდა მიერ და იხილნა სხუანი ორნი ძმანი: იაკობ ზებედესი და იოვანე, ძმაჲ მისი, ნავსა შინა ზებედეს თანა, მამისა მათისა, გან-რაჲ-აგდებდეს ბადეთა მათთა, და უწოდა მათ.
22 | მათაც მყისვე მიატოვეს თავიანთი ნავიც და მამაც, და გაჰყვნენ მას. | 22 | ხოლო მათ მეყსეულად დაუტევეს ნავი იგი და მამაჲ მათი და მისდევდეს მას.
23 | მიმოდიოდა იესო მთელს გალილეაში, ასწავლიდა მათ სინაგოგებში, ქადაგებდა სახარებას სასუფევლისას და კურნავდა ყოველგვარ სენსა და ყოველგვარ უძლურებას ხალხში. | 23 | და მოჰვლიდა იესუ ყოველსა გალილეასა და ასწავებდა შესაკრებელთა შორის მათთა და ქადაგებდა სახარებასა სასუფეველისასა და განჰკურნებდა ყოველსა სენსა და ყოველსა უძლურებასა ერსა შორის.
24 | და მოედო მისი ამბავი მთელს სირიას: მოჰყავდათ მასთან უძლურნი, სხვადასხვა სენითა და ჭირით სნეულნი, ეშმაკეულნი, მთვარეულნი და დავრდომილნი, და კურნავდა მათ. | 24 | და განითქუა ჰამბავი მისი ყოველსა ქუეყანასა ასურასტანისასა. და მოჰგურიდეს მას ყოველთა ბოროტად სნეულთა თითო-სახეთაგან სენთა და გუემითა შეპყრობილთა და ეშმაკეულთა და ცისად-ცისად გუემულთა და განრღუეულთა, და განკურნა იგინი.
25 | და მისდევდა მას დიდძალი ხალხი გალილეიდან და ათქალაქიდან, იერუსალიმიდან, იუდეიდან და იორდანეს გაღმიდან. | 25 | და მისდევდა მას ერი მრავალი გალილეაჲთ და ათქალაქით და იერუსალჱმით და ჰურიასტანით და წიაღ-იორდანით.


† www.orthodoxy.ge † ახალი აღთქმა - მათეს სახარება (თავი 5)

ახალი აღთქმა სარჩევზე გადასვლა

მათეს სახარება

თავი მეხუთე

ახალი ქართულით ძველი ქართულით
1 | ხალხი რომ იხილა, მთაზე ავიდა, და როცა დაჯდა, მიუახლოვდნენ მისი მოწაფენი. | 1 | და ვითარცა იხილა იესუ ერი იგი, აღვიდა მთასა და დაჯდა იგი მუნ. და მოუჴდეს მას მოწაფენი მისნი.
2 | განახვნა ბაგენი, ასწავლიდა მათ და ამბობდა: | 2 | და აღაღო პირი თჳსი, ასწავებდა მათ და ეტყოდა:
3 | ნეტარ არიან გლახაკნი სულითა, ვინაიდან მათია ცათა სასუფეველი. | 3 | ნეტარ იყვნენ გლახაკნი სულითა, რამეთუ მათი არს სასუფეველი ცათაჲ.
4 | ნეტარ არიან მგლოვიარენი, ვინაიდან ისინი ნუგეშცემულნი იქნებიან. | 4 | ნეტარ იყვნენ მგლოვარენი გულითა, რამეთუ იგინი ნუგეშინის-ცემულ იქმნნენ.
5 | ნეტარ არიან თვინიერნი, ვინაიდან ისინი დაიმკვიდრებენ მიწას. | 5 | ნეტარ იყვნენ მშჳდნი, რამეთუ მათ დაიმკჳდრონ ქუეყანაჲ.
6 | ნეტარ არიან სიმართლისთვის მშიერ-მწყურვალნი, ვინაიდან ისინი გაძღებიან. | 6 | ნეტარ იყვნენ, რომელთა ჰშიოდის და სწყუროდის სიმართლისათჳს, რამეთუ იგინი განძღენ.
7 | ნეტარ არიან მოწყალენი, ვინაიდან ისინი შეწყალებულნი იქნებიან. | 7 | ნეტარ იყვნენ მოწყალენი, რამეთუ იგინი შეიწყალნენ.
8 | ნეტარ არიან წმიდანი გულითა, ვინაიდან ისინი ღმერთს იხილავენ. | 8 | ნეტარ იყვნენ წმიდანი გულითა, რამეთუ მათ ღმერთი იხილონ.
9 | ნეტარ არიან მშვიდობისმყოფელნი, ვინაიდან ისინი ღმრთის ძეებად იწოდებიან. | 9 | ნეტარ იყვნენ მშჳდობის-მყოფელნი, რამეთუ იგინი ძედ ღმრთისად იწოდნენ.
10 | ნეტარ არიან სიმართლისათვის დევნილნი, ვინაიდან მათია ცათა სასუფეველი. | 10 | ნეტარ იყვნენ დევნულნი სიმართლისათჳს, რამეთუ მათი არს სასუფეველი ცათაჲ.
11 | ნეტარნი ხართ თქვენ, როცა დაგიწყებენ გმობას, დევნას და ცრუმეტყველნი დაგწამებენ ყოველგვარ ბოროტს ჩემი გულისთვის. | 11 | ნეტარ იყვნეთ თქუენ, რაჟამს გყუედრიდენ და გდევნიდენ და თქუან ყოველი სიტყვაჲ ბოროტი თქუნდა მომართ სიცრუვით ჩემთჳს.
12 | გიხაროდეთ და ილხენდეთ, ვინაიდან დიდია თქვენი საზღაური ცაში, რადგან ასევე სდევნიდნენ წინასწარმეტყველთაც, რომელნიც თქვენზე უწინარეს იყვნენ. | 12 | გიხაროდენ და მხიარულ იყვენით, რამეთუ სასყიდელი თქუენი ფრიად არს ცათა შინა, რამეთუ ეგრეთვე დევნნეს წინასწარმეტყუელნი უწინარეს თქუენსა.
13 | თქვენა ხართ მარილი მიწისა: და თუ მარილი გამტკნარდა, რაღათი დაამარილებ? აღარად ვარგა, თუ არა გადასაყრელად და კაცთა მიერ ფეხით სათელად. | 13 | თქუენ ხართ მარილნი ქუეყანისანი. უკუეთუ მარილი იგი განქარდეს, რაჲთა-მე დაიმარილოს? არღარა შემძლებელნ არნ მერმე, არამედ განგდებად გარე და დათრგუნვად კაცთა მიერ.
14 | თქვენა ხართ ნათელი ქვეყნისა. ვერ დაიმალება ქალაქი, მთის მწვერვალზე გაშენებული. | 14 | თქუენ ხართ ნათელნი სოფლისანი. ვერ ჴელ-ეწიფების ქალაქსა დაფარვად, მთასა ზედა დაშენებულსა.
15 | როდესაც ანთებენ სანთელს, საწყაოს ქვეშ კი არ დგამენ, არამედ სასანთლეზე, და უნათებს ყველა შინ მყოფს. | 15 | არცა აღანთიან სანთელი და დადგიან ქუეშე ჴჳმირსა, არამედ სასანთლესა ზედა, და ჰნათობნ იგი ყოველთა, რომელნი იყვნიან სახლსა შინა.
16 | დაე, ასევე ნათობდეს თქვენი ნათელი კაცთა წინაშე, რათა ისინი ხედავდნენ თქვენს კეთილ საქმეებს და ადიდებდნენ მამას თქვენსას ზეციერს. | 16 | ეგრეთ ბრწყინევდინ ნათელი თქუენი წინაშე კაცთა, რაჲთა იხილონ საქმენი თქუენნი კეთილნი და ადიდებდენ მამასა თქუენსა ზეცათასა.
17 | ნუ გგონიათ, თითქოს მოვედი რჯულის, გინდა წინასწარმეტყველთა გასაუქმებლად. გასაუქმებლაღ კი არ მოვედი, არამედ აღსასრულებლად. | 17 | ნუ ჰგონებთმ ვითარმედ მოვედ დაჴსნად სჯულისა გინა წინასწარმეტყველთა; არა მოვედ დაჴსნად, არამედ აღსრულებად.
18 | რადგანაც ჭეშმარიტად გეუბნებით თქვენ: სანამ არ გადავა ცა და მიწა, ერთი იოტიც ან ერთი წერტილიც არ გადავა რჯულისაგან, ვიდრე ყოველივე არ აღსრულდება. | 18 | ამენ გეტყჳ თქუენ: ვიდრემდე წარჴდეს ცაჲ და ქუეყანაჲ, იოტაჲ ერთი გინა რქაჲ ერთი არა წარჴდეს სჯულისაგან და წინასწარმეტყუელთა, ვიდრემდის ყოველივე იქმნეს.
19 | ამრიგად, ვინც დაარღვევს თუნდაც ერთს ამ უმცირეს მცნებათაგანს და ასე ასწავლის კაცთაც, უმცირესად იწოდება ცათა სასუფეველში; ხოლო ვინც აღასრულებს და ასწავლის, უდიდესად იწოდება ცათა სასუფეველში. | 19 | უკუეთუ ვინმე დაჰჴსნეს ერთი მცნებათა ამათგანი უმცირესთაჲ და ასწავოს ესრეთ კაცთა, უმცირეს ეწოდოს მას სასუფეველსა ცათასა; ხოლო რომელმან ყოს და ასწავოს, ამას დიდ ერქუას სასუფეველსა ცათასა.
20 | რადგანაც გეუბნებით თქვენ: თუკი თქვენი სიმართლე არ აღემატა მწიგნობართა და ფარისეველთა სიმართლეს, ვერ შეხვალთ ცათა სასუფეველში. | 20 | ხოლო გეტყჳ თქუენ: უკუეთუ არა აღემატოს სიმართლე თქუენი უფროჲს მწიგნობართა და ფარისეველთა, ვერ შეხჳდეთ სასუფეველსა ცათასა.
21 | თქვენ გსმენიათ წინაპართა მიმართ თქმული: არა კაც ჰკლა; ხოლო ვინც მოჰკლავს სამართალში უნდა მიეცეს. | 21 | გესმა, რამეთუ ითქუა პირველთა მათ მიმართ: არა კაც-ჰკლა; ხოლო რომელმან მოკლას, თანა-მდებ არს სასჯელისა.
22 | მე კი გეუბნებით თქვენ: ვინც უმიზეზოდ ურისხდება თავის ძმას, სამართალში უნდა მიეცეს; ხოლო ვინც ეტყვის თავის ძმას: რაკა, სინედრიონს უნდა წარუდგეს; და ვინც ეტყვის თავის ძმას: შლეგო, ცეცხლის გეენაში ჩავარდეს. | 22 | ხოლო მე გეტყჳ თქუენ, რამეთუ რომელი განურისხნეს ძმასა თჳსსა ცუდად, თანა-მდებ არს სასჯელისა; და რომელმან ჰრქუას ძმასა თჳსსა რაკა, თანა-მდებ არს იგი კრებულისაგან განსლვად; და რომელმან ჰრქუას ძმასა თჳსსა ცოფ, თანა-მდებ არს იგი გეჰენიასა მას ცეცხლისასა.
23 | ხოლო თუ მიგაქვს შესაწირავი საკუთრხეველთან და იქ გაიხსენებ, რომ შენი ძმა ძვირს იზრახავს შენთვის, | 23 | უკუეთუ შესწირვიდე შესაწირავსა საკურთხეველსა ზედა და მუნ მოგეჴსენოს შენ, ვითარმედ ძმაჲ შენი გულ-ძჳრ რაჲმე არს შენთჳს,
24 | დაუტევე შენი შესაწირავი საკურთხევლის წინ, წადი, ჯერ შემოირიგე შენი ძმა, და მხოლოდ შემდეგ მიდი და შესწირე შესაწირავი. | 24 | დაუტევე შესაწირავი იგი წინაშე საკურთხეველსა მას და მივედ და დაეგე პირველად ძმასა შენსა და მაშინ მოვედ და შეწირე შესაწირავი შენი.
25 | დაუზავდი საჩქაროდ შენს მომჩივანს, სანამ ერთად ადგიხართ გზას, რათა მომჩივანმა არ მიგცეს მსაჯულს, ხოლო მსაჯულმა - მსახურს, და ჩავარდე საპყრობილეში. | 25 | იყავ კეთილად მცნობელ წინამოსაჯულისა მის შენისა ადრე, ვიდრემდე ხარ მის თანა გზასა ზედა, ნუუკუე მიგცეს შენ წინამოსაჯულმან მან შენმან მსაჯულსა და მსაჯულმან – მსახურსა, და საპყრობილედ შეჰვარდე.
26 | ჭეშმარიტად გეუბნები შენ: ვერ გამოხვალ იქიდან, სანამ არ გაიღებ უკანასკნელ კოდრანტს. | 26 | ამენ გეტყჳ შენ: ვერ გამოხჳდე მიერ, ვიდრე არა მისცე უკუანაჲსკნელი კოდრატი.
27 | თქვენ გსმენიათ წინაპართა მიმართ თქმული: არა იმრუშო. | 27 | გესმა, რამეთუ ითქუა: არა იმრუშო.
28 | ხოლო მე გეუბნებით თქვენ: ყველამ, ვინც ნდომით შეხედა ქალს, უკვე იმრუშა მასთან საკუთარ გულში. | 28 | 28. ხოლო მე გეტყჳ თქუენ, რამეთუ ყოველი რომელი ხედვიდეს დედაკაცსა გულის-თქუმად მას, მუნვე იმრუშა მის თანა გულსა შინა თჳსსა.
29 | თუკი გაცთუნებს შენი მარჯვენა თვალი, ამოითხარე და გადააგდე, ვინაიდან გიჯობს დაჰკარგო ერთი შენი ასოთაგანი, ვიდრე მთელი შენი სხეული ჩავარდეს გეენას. | 29 | უკუეთუ თუალი შენი მარჯუენე გაცთუნებდეს შენ, აღმოიღე იგი და განაგდე შენგან, რამეთუ უმჯობეს არს შენდა, რაჲთა წარწყმდეს ერთი ასოთა შენთაგანი, ვიდრე არა ყოველი გუამი შენი შთავრდომად გეჰენიასა.
30 | ხოლო თუ გაცთუნებს შენი მარჯვენა ხელი, მოიკვეთე და გადააგდე, ვინაიდან გიჯობს დაჰკარგო ერთი შენი ასოთაგანი, ვიდრე მთელი შენი სხეული ჩავარდეს გეენას. | 30 | და უკუეთუ მარჯუენე ჴელი შენი გაცთუნებდეს შენ, მოიკუეთე იგი და განაგდე შენგან, რამეთუ უმჯობეს არს შენდა, რაჲთა წარწყმდეს ერთი ასოთა შენთაგანი, და არა ყოველი გუამი შენი შთავარდეს გეჰენიასა.
31 | ესეცა თქმულა: ვინც გაუშვებს თავის ცოლს, უნდა მისცეს გაყრის წერილი. | 31 | თქუმულ არს, რამეთუ რომელმან განუტეოს ცოლი თჳსი, მიეცინ მას განსატევებელი.
32 | ხოლო მე გეუბნებით თქვენ: ვინც გაუშვებს თავის ცოლს სიძვის მიზეზის გარეშე, ამრუშებს მას, და ვინც განაშვებს შეირთავს, მრუშობს. | 32 | ხოლო მე გეტყჳ თქუენ, რამეთუ ყოველმან რომელმან განუტეოს ცოლი თჳსი თჳნიერ სიტყჳსა სიძვისა, მან ამრუშა იგი; და რომელმან განტევებული შეირთოს, მანცა იმრუშა.
33 | კვლავაც გსმენიათ წინაპართა მიმართ თქმული: ნუ დაიფიცავ ტყუილად, არამედ შეუსრულე უფალს შენი ფიცი. | 33 | კუალად გესმა, რამეთუ ითქუა პირველთა მათ მიმართ: არა ცილი ჰფუცო, არამედ მისცე უფალსა ფიცი შენი.
34 | ხოლო მე გეუბნებით თქვენ: სულაც ნუ დაიფიცავ: ნურც ცას, ვინაიდან ღმერთის ტახტია; | 34 | ხოლო მე გეტყჳ თქუენ არა ფუცად ყოვლადვე ნუცა ცასა, რამეთუ საყდარი არს ღმრთისაჲ;
35 | ნურც მიწას, ვინაიდან მისი ტერფების კვარცხლბეკია; ნურც იერუსალიმს, ვინაიდან დიდი მეუფის ქალაქია. | 35 | ნუცა ქუეყანასა, რამეთუ კუარცხლბეკი არს ფერჴთა მისთაჲ; ნუცა იერუსალჱმსა, რამეთუ ქალაქი არს მეუფისა დიდისაჲ.
36 | ნურც შენს თავს დაიფიცავ, ვინაიდან არ შეგიძლია არც ერთი ღერი თმის გათეთრება ან გაშავება. | 36 | ნუცა თავსა შენსა ჰფუცავ, რამეთუ ვერ ძალ-გიც ერთისაცა თმისა განსპეტაკებად გინა დაშავებად.
37 | არამედ თქვენი სიტყვა იყოს: ჰო, ჰო; და - არა, არა; ვინაიდან რაც ამაზე მეტია, ბოროტისმიერია. | 37 | არამედ იყავნ სიტყუაჲ თქუენი ჰჱ ჰე და არაჲ არა. ხოლო უმეტესი ამათსა უკეთურისაგან არს.
38 | თქვენ გსმენიათ, რომ თქმულა: თვალი თვალისა წილ და კბილი კბილისა წილ. | 38 | გესმა, რამეთუ თქუმულ არს: თუალი თუალისა წილ და კბილი კბილისა წილ.
39 | ხოლო მე გეუბნებით თქვენ: ნუ აღუდგებით წინ ბოროტს: არამედ ვინც შემოგკრას მარჯვენა ყვრიმალში, მეორეც მიუშვირე მას. | 39 | ხოლო მე გეტყჳ თქუენ: არა წინა-აღდგომად ბოროტისა, არამედ რომელმან გცეს შენ ყურიმალსა შენსა მარჯუენესა, მიუპყარ მას ერთკერძოჲცა.
40 | და თუ ვინმეს სურს გიჩივლოს და წაგართვას შენი პერანგი, მიეცი მას მოსასხამიც. | 40 | და რომელსა უნდეს სასჯელად და მიღებად კუართი შენი, მიუტევე მას სამოსელიცა შენი.
41 | ანდა თუ ვინმე გაიძულებს ერთი მილის მანძილზე გამომყევიო, ორზე გაჰყევი მას. | 41 | და რომელი წარგიქცევდეს შენ მილიონ ერთ, მივლე მის თანა ორიცა.
42 | მთხოვნელს მიეცი და სესხების მსურველს ზურგს ნუ შეაქცევ. | 42 | და რომელი გთხოვდეს შენ, მიეც; და რომელსა უნდეს სესხებად შენგან, ნუ გარე-მიიქცევი.
43 | თქვენ გსმენიათ, რომ თქმულა: გიყვარდეს მოყვასი შენი და გძულდეს მტერი შენი. | 43 | გესმა, რამეთუ თქუმულ არს: შეიყუარო მოყუასი შენი და მოიძულო მტერი შენი.
44 | ხოლო მე გეუბნებით თქვენ: გიყვარდით თქვენი მტერნი; დალოცეთ თქვენი მაწყევარნი; კეთილი უყავით თქვენს მოძულეთ და ილოცეთ თქვენსავ მდევნელთა და შეურაცხმყოფელთათვის. | 44 | ხოლო მე გეტყჳ თქუენ: გიყუარდედ მტერნი თქუენნი და აკურთხევდით მწყევართა თქუენთა და კეთილსა უყოფდით მოძულეთა თქუენთა და ულოცევდით მათ, რომელნი გმძლავრობდენ თქუენ და გდევნიდენ თქუენ.
45 | რათა იყოთ შვილნი თქვენი ზეციერი მამისა, ვისაც თავისი მზე ამოჰყავს კეთილთა და ბოროტთათვის და წვიმას უგზავნის მართალთაც და უსამართლოთაც. | 45 | რაჲთა იყვნეთ თქუენ შვილ მამისა თქუენისა ზეცათაჲსა, რამეთუ მზე მისი აღმოვალს ბოროტთა ზედა და კეთილთა, და წჳმს მართალთა ზედა და ცრუთა.
46 | რადგანაც თუ გეყვარებათ თქვენი მოყვასნი, რა იქნება თქვენი საზღაური? განა ასევე არ იქცევიან მებაჟენიც? | 46 | უკუეთუ გიყუარდენ მოყუარენი ხოლო თქუენნი, რაჲ სასყიდელი გაქუს? რამეთუ მეზუერეთაცა ეგრეთვე ყვიან.
47 | ანდა თუ მოიკითხავთ მხოლოდ თქვენს მოძმეთ, უჩვეულოს რას სჩადიხართ? განა ასევე არ იქცევიან წარმართნიც? | 47 | და უკუეთუ მოიკითხვიდეთ მეგობართა ხოლო თქუენთა, რასა უმეტეს იქმთ? ანუ არა მეზუერეთაცა ეგრეთვე ყვიანა?
48 | მაშ, იყავით სრულქმნილნი, როგორც სრულქმნილია თქვენი ზეციერი მამა. | 48 | იყვენით თქუენ სრულ, ვითარცა მამაჲ თქუენი ზეცათაჲ სრულ არს.


† www.orthodoxy.ge † ახალი აღთქმა - მათეს სახარება (თავი 6)

ახალი აღთქმა სარჩევზე გადასვლა

მათეს სახარება

თავი მეექვსე

ახალი ქართულით ძველი ქართულით
1 | ეკრძალეთ სიმართლის ქმნას კაცთა წინაშე, მათ დასანახად; თორემ ვერ მიიღებთ საზღაურს თქვენი ზეციერი მამისგან. | 1 | ეკრძალენით ქველის-საქმესა თქუენსა, რაჲთა არა ჰყოთ წინაშე კაცთა სახილველად მათა; უკუეთუ არა, სასყიდელი არა გაქუნდეს მამისა თქუენისაგან ზეცათაჲსა.
2 | და როცა გასცემ მოწყალებას, ნუ აყვირებ შენს წინაშე ბუკ-ნაღარას, როგორც იქცევიან თვალთმაქცნი სინაგოგებსა თუ ქუჩაბანდებში, რათა განადიდოს ისინი ხალხმა. ჭეშმარიტად გეუბნებით თქვენ: უკვე მიიღეს თავიანთი საზღაური. | 2 | ხოლო რაჟამს იქმოდი ქველის-საქმესა, ნუ ჰქადაგებ წინაშე შენსა, ვითარცა-იგი ორგულთა ყვიან შესაკრებელთა მათთა და უბანთა ზედა, რაჲთა იდიდნენ კაცთაგან. ამენ გეტყჳ თქუენ: მიუღებიეს სასყიდელი მათი.
3 | ხოლო როცა შენ გასცემ მოწყალებას, დაე, ნუ ეცოდინება შენს მარცხენა ხელს, რას აკეთებს მარჯვენა, | 3 | ხოლო შენ რაჟამს ჰყოფდე ქველის-საქმესა, ნუ სცნობნ მარცხენაჲ შენი, რასა იქმოდის მარჯუენაჲ შენი.
4 | რათა შენი მოწყალება დაფარული დარჩეს, და მამამ შენმა, რომელიც ხედავს დაფარულს, მოგაგოს შენ ცხადად. | 4 | რაჲთა იყოს ქველის-საქმე შენი ფარულად; და მამამან შენმან, რომელი ჰხედავს დაფარულთა, მოგაგოს შენ ცხადად.
5 | ხოლო როდესაც ლოცულობთ, ნუ ემსგავსებით თვალთმაქცთ, რომელთაც უყვართ სინაგოგებსა თუ ქუჩის კუთხეში დგომა და ლოცვა, რათა თავი მოაჩვენონ ხალხს. ჭეშმარიტად გეუბნებით თქვენ: უკვე მიიღეს თავიანთი საზღაური. | 5 | და რაჟამს ილოცვიდე, არა იყო ეგრე, ვითარცა-იგი ორგულნი, რამეთუ უყუარნ შესაკრებელთა შორის და უბანთა ზედა დგომაჲ და ლოცვაჲ, რაჲთა უჩუენონ კაცთა. ამენ გეტყჳ თქუენ: მიუღებიეს სასყიდელი მათი.
6 | შენ კი, როდესაც ლოცულობ, შედი შენს სენაკში, მოიხურე კარი და ილოცე შენი ფარული მამის მიმართ. და მამა შენი, რომელიც ხედავს დაფარულს, მოგაგებს შენ ცხადად. | 6 | ხოლო შენ რაჟამს ილოცვიდე, შევედ საუნჯესა შენსა და დაჰჴაშ კარი შენი და ილოცე მამისა შენისა მიმართ ფარულად; და მამაჲ შენი რომელი ჰხედავს დაფარულთა, მოგაგოს შენ ცხადად.
7 | ხოლო ლოცვისას ნუ იტყვით ზედმეტს, წარმართთა მსგავსად, რომელთაც ჰგონიათ, რომ სიტყვამრავლობის გამო შესმენილ იქნებიან. | 7 | და რაჟამს ილოცვიდეთ, ნუ მრავალსა იტყჳთ, ვითარცა-იგი წარმართთაგანი, რამეთუ ჰგონებედ, ვითარმედ მრავლის-მეტყუელებითა მათითა ისმინოს მათი.
8 | ნუ ემსგავსებით მათ, ვინაიდან მამამ თქვენმა, ვიდრე სთხოვდეთ, მანამდეც იცის, რა გჭირდებათ. | 8 | ხოლო თქუენ ნუ ემსგავსებით მათ, რამეთუ იცის მამამან თქუენმან, რაჲ-იგი გიჴმს თქუენ, ვიდრე თხოვადმდე თქუენდა მისგან.
9 | ხოლო ლოცვით ასე ილოცეთ: მამაო ჩვენო, რომელი ხარ ცათა შინა, წმიდა იყოს სახელი შენი. | 9 | ხოლო თქუენ ესრეთ ილოცევდით: მამაო ჩუენო, რომელი ხარ ცათა შინა, წმიდა იყავნ სახელი შენი,
10 | მოვიდეს სუფევა შენი, იყოს ნება შენი, როგორც ცაში, ისე ქვეყანაზედაც. | 10 | მოვედინ სუფევაჲ შენი, იყავნ ნებაჲ შენი, ვითარცა ცათა შინა, ეგრეცა ქუეყანასა ზედა.
11 | პური ჩვენი არსობისა მოგვეც ჩვენ დღეს. | 11 | პური ჩუენი არსობისაჲ მომეც ჩუენ დღეს
12 | და მოგვიტევე ჩვენი ვალები, როგორც ჩვენ მივუტევებთ ჩვენს მოვალეთა. | 12 | და მომიტევენ ჩუენ თანა-ნადებნი ჩუენნი, ვითარცა ჩუენ მიუტევებთ თანამდებთა მათ ჩუენთა,
13 | და ნუ შეგვიყვან ჩვენ განსაცდელში, არამედ გვიხსენ ბოროტისაგან, რადგან შენია სუფევა და ძალი და დიდება უკუნისამდე. ამინ. | 13 | და ნუ შემიყვანებ ჩუენ განსაცდელსა, არამედ მიჴსნენ ჩუენ ბოროტისაგან, რამეთუ შენი არს სუფევაჲ და ძალი და დიდებაჲ საუკუნეთა მიმართ. ამენ.
14 | თუ მიუტევებთ ადამიანებს მათს შეცოდებებს, თქვენც მოგიტევებთ მამა თქვენი ზეციერი. | 14 | რამეთუ უკუეთუ მიუტევნეთ თქუენ კაცთა შეცოდებანი მათნი, მოგიტევნეს თქუენცა მამამან თქუენმან ზეცათამან.
15 | ხოლო თუ არ მიუტევებთ ადამიანებს მათს შეცოდებებს, არც თქვენს შეცოდებებს მოგიტევებთ მამა თქვენი ზეციერი. | 15 | ხოლო უკუეთუ არა მიუტევნეთ კაცთა შეცოდებანი მათნი, არცა მამამან თქუენმან მოგიტევნეს თქუენ შეცოდებანი თქუენნი.
16 | და როდესაც მარხულობთ, ნუ იქნებით მწუხარენი, თვალთმაქცთა მსგავსად, თავ-პირი რომ ჩამოსტირით, რათა მმარხველებად ეჩვენონ ხალხს. ჭეშმარიტად გეუბნებით თქვენ: უკვე მიიღეს თავიანთი საზღაური. | 16 | და რაჟამს იმარხვიდეთ, ნუ იყოფით, ვითარცა-იგი ორგულნი, მწუხარე, რამეთუ განირყუნნიან პირნი მათნი, რაჲთა ეჩუენნენ კაცთა მმარხველად. ამენ გეტყჳ თქუენ: მიუღებიეს სასყიდელი მათი.
17 | ხოლო შენ, როდესაც მარხულობ, თავს იცხე და დაიბანე პირი შენი. | 17 | ხოლო შენ რაჟამს იმარხვიდე, იცხე თავი შენი და დაიბანე პირი შენი,
18 | რათა ხალხს კი არ ეჩვენო მმარხველად, არამედ დაფარულში მყოფ მამას შენსას; და მამა შენი, რომელიც ხედავს დაფარულს, მოგაგებს შენ ცხადად. | 18 | რაჲთა არა ეჩუენო კაცთა მმარხველად, არამედ მამასა შენსა დაფარულად; და მამამან შენმან, რომელი ხედავს დაფარულთა, მოგაგოს შენ.
19 | ნუ იუნჯებთ თქვენს საუნჯეს ამ ქვეყნად, სადაც ჟანგი და მღილი ღრღნის მას, და სადაც მპარავნი თხრიან და იპარავენ. | 19 | ნუ იუნჯებთ თქუენ საუნჯეთა ქუეყანასა ზედა, სადა მღილმან და მჭამელმან განრყუნის, და სადა მპარავთა დათხარიან და განიპარიან.
20 | არამედ დაიუნჯეთ თქვენი საუნჯე ზეცად, სადაც ვერც ჟანგი და ვერც მღილი ვერა ღრღნის მას, და სადაც მპარავნი ვერ თხრიან და ვერ იპარავენ. | 20 | ხოლო თქუენ იუნჯებდით საუნჯეთა ცათა შინა, სადა არცა მღილმან, არცა მჭამელმან განრყუნის, და სადა არცა მპარავთა დათხარიან და განიპარიან.
21 | ვინაიდან სადაც არის საუნჯე თქვენი, იქვე იქნება გული თქვენი. | 21 | რამეთუ სადაცა არნ საუნჯე თქუენი, მუნცა იყოს გული თქუენი.
22 | სხეულის სანთელი არის თვალი. თუ შენი თვალი წმიდაა, ნათელი იქნება მთელი შენი სხეულიც. | 22 | სანთელი გუამისაჲ არს თუალი. უკუეთუ თუალი შენი განმარტებულ იყოს, ყოველი გუამი შენი ნათელ იყოს.
23 | ხოლო თუ შენი თვალი უწმინდურია, ბნელი იქნება მთელი შენი სხეულიც. მაგრამ თუ შენში ნათელიც ბნელია, როგორიღა იქნება ბნელი? | 23 | უკუეთუ თუალი შენი ბოროტ იყოს, ყოველი გუამი შენი ბნელ იყოს. უკუეთუ ნათელი იგი შენ შორის ბნელ არს, ბნელი იგი რაოდენ-მე?
24 | არავის ძალუძს ორი ბატონის მონობა: რადგან ან ერთს შეიყვარებს და მეორეს შეიძულებს, ან კიდევ ერთს შეითვისებს და მეორეს შეიზიზღებს. ვერ შესძლებთ ღმერთსაც ემონოთ და მამონასაც. | 24 | ვერვის ჴელ-ეწიფების ორთა უფალთა მონებად: ანუ ერთი იგი მოიძულოს და სხუაჲ იგი შეიყუაროს, ანუ ერთისაჲ მის თავს-იდვას და ერთი იგი შეურაცხ-ყოს. ვერ ჴელ-ეწიფების ღმრთისა მონებად და მამონაჲსა.
25 | ამიტომაც გეუბნებით თქვენ: ნუ ზრუნავთ თქვენი სიცოცხლისათვის, რა ვჭამოთ ანდა რა ვსვათო; ნურც თქვენი სხეულისათვის, რით შევიმოსოთო. განა სიცოცხლე უფრო მეტი არ არის, ვიდრე საზრდელი და სხეული - უფრო მეტი, ვიდრე სამოსელი? | 25 | ამისთჳს გეტყჳ თქუენ: ნუ ჰზრუნავთ სულისა თქუენისათჳს, რაჲ სჭამოთ და რაჲ ჰსუათ; ნუცა ჴორცთა თქუენთათჳს, რაჲ შეიმოსოთ. ანუ არა სული უფროჲს არს საზრდელისა და გუამი – სამოსლისა?
26 | შეხედეთ ცის ფრინველთ: არც თესავენ, არც მკიან, არც ბეღლებს ავსებენ, და მამა თქვენი ზეციერი არჩენს მათ. ნუთუ თქვენ არა სჯობიხართ ფრინველთ? | 26 | მიჰხედენით მფრინველთა ცისათა, რამეთუ არა სთესვენ, არცა მკიან, არცა შეიკრებენ საუნჯეთა, და მამაჲ თქუენი ზეცათაჲ ზრდის მათ. არა-მე უფროჲს თქუენ უმჯობეს ხართა მფრინველთა?
27 | ან რომელ თქვენგანს ხელეწიფება, ბევრიც ეცადოს, თუნდ ერთი ციდით მოიმატოს სიმაღლე? | 27 | ანუ ვინ-მე თქუენგანი ზრუნვიდეს და შეუძლოს შეძინებად ჰასაკსა თჳსსა წყრთა ერთ?
28 | ან სამოსლისთვის რაღადა ზრუნავთ? შეხედეთ, როგორ იზრდებიან ველის შროშანნი: არც შრომობენ, არც ართავენ. | 28 | და სამოსლისათჳს რაჲსა ჰზრუნავთ? განიცადენით შროშანნი ველისანი, ვითარ-იგი აღორძნდის! არა შურებინ, არცა სთავნ.
29 | მაგრამ გეუბნებით თქვენ: თვით სოლომონი მთელი თავისი დიდებით არ იყო ისე შემოსილი, როგორც თვითეული მათგანი. | 29 | ხოლო გეტყჳ თქუენ, რამეთუ არცაღა სოლომონ ყოველსა მას დიდებასა მისსა შეიმოსა, ვითარცა ერთი ამათგანი.
30 | ხოლო თუ ველის ბალახს, რომელიც დღეს არის და ხვალ თონეს შეენთება, ასეთნაირად მოსავს ღმერთი, განა თქვენ უკეთ არ შეგმოსავთ, მცირედ მორწმუნენო? | 30 | უკუეთუ თივაჲ იგი ველისაჲ, რომელი დღეს არს და ხვალე თორნესა შთაეგზნის, ღმერთმან ესრეთ შემოსის, არა-მე უფროჲს თქუენა, მცირედ-მორწმუნენო?
31 | ნუ ზრუნავთ და იტყვით: რა ვჭამოთ, რა ვსვათ, ანდა რით შევიმოსოთო? | 31 | ნუ ჰზრუნავთ და იტყჳთ, რაჲ ვჭამოთ, ანუ რაჲ ვსუათ, ანუ რაჲ შევიმოსოთ?
32 | ვინაიდან ყოველივე ამას ეძებენ წარმართნი, და ვინაიდან მამამ თქვენმა ზეციერმა იცის, რომ ყოველივე ეს გჭირდებათ. | 32 | რამეთუ ამას ყოველსა წარმართნი ეძიებენ, რამეთუ იცის მამამან თქუენმან, რაჲ გიჴმს ამათ ყოველთაგანი.
33 | მაშ, ეძებეთ უპირველესად უფლის სასუფეველი და სიმართლე მისი, და ყოველივე ეს მოგეცემათ თქვენ. | 33 | ხოლო თქუენ ეძიებდით პირველად სასუფეველსა ღმრთისასა და სიმართლესა მისსა, და ესე ყოველი შეგეძინოს თქუენ.
34 | ნუ ზრუნავთ ხვალინდელი დღისათვის, რადგან ხვალე თვითონ იზრუნებს თავისას: ყოველ დღეს ეყოფა თავისი საზრუნავი. | 34 | ნუ ჰზრუნავთ ხვალისათჳს, რამეთუ ხვალემან იზრუნოს თავისა თჳსისა. კმა არს დღისა მის სიბოროტე თჳსი.


† www.orthodoxy.ge † ახალი აღთქმა - მათეს სახარება (თავი 7)

ახალი აღთქმა სარჩევზე გადასვლა

მათეს სახარება

თავი მეშვიდე

ახალი ქართულით ძველი ქართულით
1 | ნუ განსჯით, რათა არ განისაჯოთ. | 1 | ნუ განიკითხავთ, რაჲთა არა განიკითხნეთ,
2 | ვინაიდან როგორი განსჯითაც განსჯით, იმნაირითვე განისჯებით, და რომელი საწყაულითაც მიუწყავთ, იმითვე მოგეწყვით თქვენ. | 2 | რამეთუ რომლითა განკითხვითა განიკითხვიდეთ, განიკითხნეთ, და რომლითა საწყაულითა მიუწყოთ, მოგეწყოს თქუენ.
3 | ან რატომ ხედავ ბეწვს შენი ძმის თვალში, ხოლო შენსაში დირესაც ვერა გრძნობ? | 3 | ანუ რაჲსა ხედავ წეულსა თუალსა შინა ძმისა შენისასა და დჳრესა თუალსა შინა შენსა არა განიცდი?
4 | ანდა როგორ ეუბნები შენს ძმას: მოიცა, ამოგიღო ბეწვი თვალიდან, და თვითონ შენ კი დირე გაქვს თვალში. | 4 | ანუ ვითარ ჰრქუა ძმასა შენსა: მაცადე, და აღმოგიღო წუელი თუალისაგან შენისა, და აჰა ეგერა დჳრე თუალსა შინა შენსა!
5 | თვალთმაქცო, ჯერ შენი თვალიდან ამოიღე დირე და მერეღა ნახავ, როგორ ამოიღო შენი ძმის თვალიდან ბეწვი. | 5 | ორგულო, აღმოიღე პირველად დჳრე თუალისაგან შენისა და მაშინ იხილო აღმოღებად წუელი თუალისაგან ძმისა შენისა.
6 | ნუ მისცემთ სიწმინდეს ძაღლებს: ნურც თქვენს მარგალიტს დაუყრით ღორებს, რათა არ გათელონ იგი თავიანთი ფეხით და მოგიბრუნდნენ და დაგფლითონ თქვენ. | 6 | ნუ მისცემთ სიწმიდესა ძაღლთა, ნუცა დაუფენთ მარგალიტსა თქუენსა წინაშე ღორთა, ნუუკუე დათრგუნონ იგი ფერჴითა მათითა და მოიქცენ და განგხეთქნენ თქუენ.
7 | ითხოვეთ და მოგეცემათ; ეძებეთ და ჰპოვებთ; დააკაკუნეთ და გაგიღებენ. | 7 | ითხოვდით, და მოგეცეს თქუენ; ეძიებდით და ჰპოვოთ; ირეკდით, და განგეღოს თქუენ.
8 | რადგან ყველა მთხოვნელს მიეცემა, მძებნელი ჰპოვებს და ვინც აკაკუნებს, გაუღებენ. | 8 | რამეთუ ყოველი რომელი ითხოვდეს, მოიღოს; და რომელი ეძიებდეს, პოვოს; და რომელი ირეკდეს, განეღოს.
9 | თუ გეგულებათ თქვენს შორის კაცი, შვილმა რომ პური სთხოვოს და ქვა მისცეს მას? | 9 | ანუ ვინ არს თქუენგანი კაცი, რომელსა სთხოვდეს ძე თჳსი პურსა, ნუ ქვაჲ მისცესა მას?
10 | ან თევზი სთხოვოს და გველი მისცეს მას? | 10 | გინა თუ თევზსა სთხოვდეს, ნუ გუელი მისცეს მას?
11 | ხოლო თუ თქვენ, უკეთურთ, შეგიძლიათ კეთილი საბოძვარი მისცეთ თქვენს შვილებს, რაოდენ უფრო მეტ სიკეთეს მისცემს მამა თქვენი ზეციერი მის მიმართ მთხოვნელთ? | 11 | უკუეთუ თქუენ, უკეთურთა, იცით მისაცემელი კეთილი მიცემად შვილთა თქუენთა, რაოდენ უფროჲსღა მამამან თქუენმან ზეცათამან მოსცეს კეთილი, რომელნი სთხოვდენ მას!
12 | როგორც თქვენ გსურთ გექცეოდნენ კაცნი, თქვენც ასევე მოექეცით მათ, ვინაიდან ესაა რჯული და წინასწარმეტყველნი. | 12 | ყოველი რომელი გინდეს თქუენ, რაჲთა გიყონ კაცთა, ეგრეცა თქუენ ჰყავით მათა მიმართ, რამეთუ ესრეთ არს სჯული და წინასწარმეტყუელი.
13 | შედით ვიწრო ბჭით, ვინაიდან ვრცელია ბჭე და ფართოა გზა, რომელსაც მივყავართ წარსაწყმედლად, და მრავალნი დადიან მასზე. | 13 | შევედით იწროჲსაგან ბჭისა, რამეთუ ვრცელ არს ბჭე და ფართო არს გზაჲ, რომელსა მიჰყავს წარსაწყმედელად, და მრავალნი ვლენან მას ზედა.
14 | ვინაიდან ვიწროა ბჭე და ძნელია გზა, რომელსაც მივყავართ სიცოცხლისაკენ, და მცირედნი ჰპოვებენ მას. | 14 | ვითარ-იგი იწრო არს ბჭე და საჭირველ გზაჲ, რომელი მიიყვანებს ცხორებასა, და მცირედნი არიან, რომელნი ჰპოებენ მას.
15 | ეკრძალეთ ცრუ წინასწარმეტყველთ, რომელნიც მოვლენ თქვენთან ცხვრის სამოსით, ხოლო შიგნით არიან მტაცებელი მგლები. | 15 | ეკრძალენით ცრუ-წინასწარმეტყუელთაგან, რომელნი მოვიდოდიან თქუენდა სამოსლითა ცხოვართაჲთა, ხოლო შინაგან იყვნენ მგელ მტაცებელ.
16 | თავიანთი ნაყოფით იცნობთ მათ; განა ეკალზე კრეფენ ყურძენს, ან ნარზე ლეღვს? | 16 | ნაყოფთა მათთაგან იცნნეთ იგინი. ნუუკუე შეკრიბიან ეკალთაგან ყურძენი ანუ კუროჲსთავთაგან ლეღჳ?
17 | ასე, ყველა ვარგის ხეს ვარგისი ნაყოფი გამოაქვს, და ყველა უვარგის ხეს უვარგისი ნაყოფი გამოაქვს. | 17 | ესრეთ ყოველმან ხემან კეთილმან ნაყოფი კეთილი გამოიღოს, ხოლო ხემან ხენეშმან ნაყოფი ხენეში გამოიღოს.
18 | არ შეუძლია ვარგის ხეს უვარგისი ნაყოფის გამოღება და უვარგის ხეს ვარგისი ნაყოფის გამოღება. | 18 | ვერ ჴელ-ეწიფების ხესა კეთილსა ნაყოფისა ხენეშია გამოღებად და არცა ხესა ხენეშსა ნაყოფი კეთილი ყოფად.
19 | ყოველი ხე, რომელიც არ გამოიღებს ვარგის ნაყოფს, მოიჭრება და ცეცხლს მიეცემა. | 19 | ყოველმან ხემან რომელმან არა ყოს ნაყოფი კეთილი, მოეკუეთოს და ცეცხლსა დაედვას.
20 | ასე რომ, თავიანთი ნაყოფით იცნობთ მათ. | 20 | ნაყოფსა სამე მათთაგან იცნნეთ იგინი.
21 | ვინც მეუბნება: უფალო, უფალო! ყველა როდი შევა ცათა სასუფეველში, არამედ ის, ვინც აღასრულებს ჩემი ზეციერი მამის ნებას. | 21 | არა ყოველმან რომელმან მრქუას მე: უფალო, უფალო, და შევიდეს იგი სასუფეველსა ცათასა, არამედ რომელმან ყოს ნებაჲ მამისა ჩემისა ზეცათაჲსაჲ.
22 | მრავალნი მეტყვიან იმ დღეს: უფალო, უფალო! განა შენი სახელით არ ვწინასწარმეტყველებდით? განა შენი სახელით არ ვაძევებდით ეშმაკთ? და შენი სახელით არ ვახდენდით მრავალ სასწაულს? | 22 | მრავალთა მრქუან მე მას დღესა შინა: უფალო, უფალო, არა სახელითა შენითა ვწინასწარმეტყუელებდითა და სახელითა შენითა ეშმაკნი განვასხენით და სახელითა შენითა ძალნი მრავალნი ვქმნენით?
23 | და მაშინ ვეტყვი მათ: არასოდეს მიცვნიხართ თქვენ: გამშორდით, ურჯულოების მოქმედნო. | 23 | მას ჟამსა ვჰრქუა მათ, ვითარმედ: არა გიცნი თქუენ, გამნეშორენით ჩემგან ყოველნი მოქმედნი უსჯულოებისანი.
24 | ყველას, ვინც ისმენს ჩემს სიტყვებს და ასრულებს მათ, მე ვამსგავსებ გონიერ კაცს, რომელმაც კლდეზე დააშენა თავისი სახლი. | 24 | ყოველმან რომელმან ისმინნეს სიტყუანი ესე ჩემნი და ყვნეს იგინი, ვამსგავსო იგი კაცსა გონიერსა, რომელმან აღაშენა სახლი თჳსი კლდესა ზედა.
25 | მოვიდა წვიმა, მოვარდნენ მდინარენი, დაქროლეს ქარებმა და ეკვეთნენ ამ სახლს, მაგრამ ვერ დასცეს, ვინაიდან კლდეზე იყო დაფუძნებული. | 25 | და გარდამოჴდა წჳმაჲ, მოვიდეს მდინარენი, ქროდეს ქარნი და ეკუეთნეს სახლსა მას, და არა დაეცა, რამეთუ დაფუძნებულ იყო კლდესა ზედა.
26 | და ყველას, ვინც ისმენს ჩემს სიტყვებს, მაგრამ არ ასრულებს მათ, მე ვამსგავსებ უგუნურ კაცს, რომელმაც ქვიშაზე ააშენა თავისი სახლი. | 26 | და ყოველმან რომელმან ისმინნეს სიტყუანი ესე ჩემნი და არა ყვნეს იგინი, ემსგავსოს იგი კაცსა ცოფსა, რომელმან აღაშენა სახლი თჳსი ქჳშასა ზედა.
27 | მოვიდა წვიმა, მოვარდნენ მდინარენი, დაქროლეს ქარებმა და ეკვეთნენ ამ სახლს და დასცეს; და დიდი იყო დაცემა მისი. | 27 | და გარდამოჴდა წჳმაჲ, მოვიდეს მდინარენი, ქროდეს ქარნი და ეკუეთნეს სახლსა მას, და დაეცა. და იყო დაცემაჲ იგი მისი დიდ ფრიად.
28 | და როცა დაასრულა იესომ სიტყვა, უკვირდა ხალხს მისი მოძღვრება. | 28 | და იყო რაჟამს დაასრულნა იესუ სიტყუანი ესე, განუკჳრდებოდა ერსა მას მოძღურებაჲ იგი მისი,
29 | ვინაიდან ის ასწავლიდა მათ როგორც ძალმოსილი, და არა როგორც მათი მწიგნობარნი. | 29 | რამეთუ იყო სწავლაჲ იგი მისი მათა მიმართ, ვითარცა-იგი ვის ჴელმწიფებაჲ აქუნ, და არა ვითარ-იგი მწიგნობარნი მათნი და ფარისეველნი.


† www.orthodoxy.ge † ახალი აღთქმა - მათეს სახარება (თავი 8)

ახალი აღთქმა სარჩევზე გადასვლა

მათეს სახარება

თავი მერვე

ახალი ქართულით ძველი ქართულით
1 | როდესაც ჩამოვიდა მთიდან, თან გაჰყვა დიდძალი ხალხი. | 1 | და გარდამოვიდოდა რაჲ იგი მიერ მთით, მოსდევდა მას ერი მრავალი.
2 | და, აჰა, მიუახლოვდა ერთი კეთროვანი, თაყვანი სცა და უთხრა: უფალო, თუ გნებავს, შეგიძლია ჩემი განწმენდა. | 2 | და აჰა ესერა კეთროვანი ვინმე მოუჴდა, თაყუანის-სცემდა მას და ეტყოდა: უფალო, უკუეთუ გინდეს, ძალგიც განწმედაჲ ჩემი.
3 | გაიწოდა ხელი იესომ, შეახო მას და უთხრა: მნებავს, განიწმინდე. და მყისვე განიწმინდა იგი კეთრისგან. | 3 | და მიყო ჴელი თჳსი იესუ, შეახო მას და ჰრქუა: მნებავს, განწმიდენი! და მეყსეულად განწმიდნა იგი კეთროვნებისა მისგან.
4 | და უთხრა მას იესომ: იცოდე, ნურავის ეტყვი; არამედ წადი, ეჩვენე მღვდელს, და შესწირე შესაწირავი, რომელიც დააწესა მოსემ მათთვის სამოწმებლად. | 4 | და ჰრქუა მას იესუ: იხილე, ნუვის უთხრობ, არამედ წარვედ და უჩუენე თავი შენი მღდელსა და შეწირე შესაწირავი შენი, რომელი ბრძანა მოსე საწამებელად მათა.
5 | ხოლო როდესაც შევიდა იესო კაპერნაუმში, მიუახლოვდა ასისთავი და ვედრებით უთხრა: | 5 | და შე-რაჲ-ვიდა იგი კაპერნაუმდ, მოუჴდა მას ასისთავი, ევედრებოდა მას
6 | უფალო, დავრდომილი მსახური მიწევს სახლში და სასტიკად იტანჯება. | 6 | და ეტყოდა: უფალო, მონაჲ ჩემი დაცემულ არს სახლსა შინა ჩემსა განრღვეული და ფრიად იგუემების.
7 | იესომ მიუგო: მოვალ და განვკურნავ მას. | 7 | ჰრქუა მას იესუ: მე მოვიდე და განვკურნო იგი.
8 | ხოლო ასისთავმა პასუხად უთხრა: უფალო, არა ვარ იმის ღირსი, რომ ჩემს ჭერქვეშ შემოხვიდე; არამედ მხოლოდ სიტყვა ბრძანე და განიკურნება ჩემი მსახური. | 8 | მიუგო ასისთავმან მან და ჰრქუა: უფალო, არა ღირს ვარ მე, რაჲთამცა სართულსა ჩემსა ქუეშე შემოხუედ. არამედ სიტყჳთ ხოლო თქუ, და განიკურნოს მონაჲ იგი ჩემი.
9 | ვინაიდან, თუმცა სხვისი ქვეშევრდომი ვარ, თავადაც ხელქვეითებად მყვანან მეომრები: და ვეტყვი ერთს: წადი, და მიდის; და მეორეს: მოდი, და მოდის; და ჩემს მსახურს: გააკეთე ეს, და აკეთებს. | 9 | რამეთუ მეცა კაცი ვარ ჴელმწიფებასა ქუეშე და მქონან ჩემ ქუეშე ერისაგანნი; და ვჰრქჳ მას: წარვედ! და წარვიდის; და სხუასა: მოვედ! და მოვიდის; და მონასა ჩემსა: ქმენ ესე! და ქმნის.
10 | ეს რომ გაიგონა, გაუკვირდა იესოს და უთხრა უკან მომავალთ: ჭეშმარიტად გეუბნებით თქვენ: ისრაელშიც არ შევხვედრივარ ამნაირ რწმენას. | 10 | ესმა რაჲ ესე იესუს, დაუკჳრდა და ჰრქუა ერსა მას, რომელნი მისდევდეს მას: ამენ გეტყჳ თქუენ: არცაღა ისრაჱლსა შორის ესოდენი სარწმუნოებაჲ ვპოვე.
11 | ამასაც გეუბნებით თქვენ: მრავალნი მოვლენ აღმოსავლეთით და დასავლეთით, და აბრაამთან, ისააკსა და იაკობთან ერთად დასხდებიან ცათა სასუფეველში; | 11 | ხოლო გეტყჳ თქუენ, რამეთუ: მრავალნი მზისა-აღმოსავალით და დასავალით მოვიდოდიან და ინაჴ-იდგმიდენ აბრაჰამის თანა და ისაკის თანა და იაკობის თანა სასუფეველსა ცათასა.
12 | ხოლო სასუფევლის ძენი გარესკნელის ბნელში გაიყრებიან; და იქნება იქ ტირილი და კბილთა ღრჭიალი. | 12 | ხოლო ძენი იგი სასუფეველისანი განითხინენ ბნელსა მას გარესკნელსა. მუნ იყოს ტირილი და ღრჭენაჲ კბილთაჲ.
13 | და უთხრა იესომ ასისთავს: წადი და შენი რწმენისამებრ მოგეგოს შენ. და მაშინვე განიკურნა მისი მსახური. | 13 | და ჰრქუა იესუ ასისთავსა მას: წარვედ და, ვითარცა გრწმენა, გეყავნ შენ და განიკურნა მონაჲ იგი მისი მას ჟამსა შინა.
14 | ხოლო იესო შევიდა პეტრეს სახლში, და იხილა მისი სიდედრი, რომელიც ცხელებით შეპყრობილი იწვა. | 14 | და მოვიდა იესუ სახლსა პეტრესსა და იხილა სიდედრი იგი მისი, დავრდომილი მჴურვალებითა.
15 | და შეეხო თუ არა მის ხელს, გაუარა მას ცხელებამ; წამოდგა და ემსახურებოდა მათ. | 15 | და შეახო ჴელსა მისსა, და დაუტევა იგი მჴურვალებამან, აღდგა და ჰმსახურებდა მას.
16 | ხოლო შებინდებისას მიჰგვარეს მას მრავალი ეშმაკეული, და განდევნა სულები სიტყვით, და განკურნა ყველა სნეული. | 16 | და ვითარცა შემწუხრდა, მოჰგუარეს მას ეშმაკეულები მრავალი, და განასხა სულები იგი სიტყჳთა და ყოველნი, რომელნი ბოროტად სნეულ იყვნეს, განკურნა.
17 | რათა აღსრულდეს თქმული ესაია წინასწარმეტყველის მიერ, რომელიც ამბობს: მან თავს იდო ჩვენი უძლურებანი და იტვირთა ჩვენი სნებანი. | 17 | რაჲთა აღესრულოს თქუმული იგი ესაია წინასწარმეტყუელისაჲ, რომელ თქუა: მან უძლურებანი ჩემნი მიიხუნა და სნეულებანი ჩუენნი იტჳრთნა.
18 | ხოლო როდესაც იხილა იესომ გარსშემოჯარული ხალხი, გაღმა გასვლა უბრძანა მათ. | 18 | ვითარცა იხილა იესუ ერი მრავალი გარემო მისა, უბრძანა წიაღსლვაჲ მიერ კერძო.
19 | მაშინ მიუახლოვდა ერთი მწიგნობარი და უთხრა: მოძღვარო, თან გეახლები, სადაც უნდა წახვიდე. | 19 | და მოუჴდა მას ერთი მწიგნობარი და ჰრქუა: მოძღუარ, მიგდევდე შენ, ვიდრეცა ხჳდოდი.
20 | იესომ მიუგო: მელიებს სოროები აქვთ, და ცის ფრინველებს - ბუდეები, ძეს კაცისას კი არა აქვს, სად მიიდრიკოს თავი. | 20 | ჰრქუა მას იესუ: მელთა ჴურელი უჩნს და მფრინველთა ცისათა საყოფელი, ხოლო ძესა კაცისასა არა აქუს, სადა თავი მიიდრიკოს.
21 | ხოლო ერთმა მოწაფეთაგანმა უთხრა მას: უფალო, ნება მიბოძე, ჯერ მივიდე და დავმარხო მამაჩემი. | 21 | და სხუამან მოწაფეთა მისთაგანმან ჰრქუა მას: უფალო, მიბრძანე მე პირველად მისლვად და დაფლვად მამისა ჩემისა.
22 | ხოლო იესომ მიუგო მას: შენ მე გამომყევ, და მკვდრებს მიანდე თავიანთი მკვდრების დამარხვა. | 22 | ხოლო იესუ ჰრქუა მას: შენ მომდევდი მე და აცადენ მკუდარნი დაფლვად თჳსთა მკუდართა.
23 | ჩაჯდა ნავში და გაჰყვნენ მისი მოწაფეები. | 23 | და აღვიდა იგი ნავსა, და მისდევდეს მოწაფენი მისნი.
24 | და, აჰა, საშინლად აღელდა ზღვა, ისე რომ, ტალღებით იფარებოდა ნავი: მას კი ეძინა. | 24 | და აჰა ესერა აღძრვაჲ იყო დიდი ზღუასა შინა, ვიდრე დაფარვადმდე ნავისა ღელვათაგან. ხოლო თავადსა ეძინა.
25 | მივიდნენ მისი მოწაფეები, გააღვიძეს და უთხრეს: უფალო, გვიხსენ, ვიღუპებით. | 25 | და მოუჴდეს მას მოწაფენი მისნი და აღადგინეს იგი და ეტყოდეს: უფალო, მიჴსნენ ჩუენ, რამეთუ წარვწყმდებით.
26 | მიუგო მათ: რამ შეგაშინათ, მცირედ მორწმუნენო? მერე წამოდგა, შერისხა ქარები და ზღვა, და ჩამოვარდა სიმყუდროვე დიდი. | 26 | და თავადმან ჰრქუა მათ: რაჲსა შეშინდით, მცირედ-მორწმუნენო? მაშინ აღდგა და შეჰრისხნა ქართა მათ და ზღუასა. და იქმნა მეყსეულად დაყუდება დიდ.
27 | ბოლო განცვიფრებული ხალხი ამბობდა: ვინ არის იგი, ქარებიც და ზღვაც რომ მორჩილებენ? | 27 | ხოლო კაცთა მათ უკჳრდა და იტყოდეს: რაბამ ვინმე არს ესე, რამეთუ ქარნიცა და ზღუაჲ ერჩიან მას?
28 | და როცა მიაღწია მეორე ნაპირს, გადარელთა მხარეს, შემოხვდა ორი ეშმაკეული, სამარხებიდან გამოსულნი და ძალზე მძვინვარენი, ისე რომ, ვერავინ ბედავდა ამ გზაზე გავლას. | 28 | და ვითარცა მოვიდა იგი მიერ კერძო სოფელსა მას გერგესეველთასა, შეემთხჳნეს მას ორნი ეშმაკეულნი, რომელნი გამოვიდოდეს საფლავებისაგან, ფრიად ბოროტნი, ვიდრეღა ვერვის ჴელ-ეწიფებოდა წარსლვაჲ მიერ გზით.
29 | და, აჰა, შეჰყვირეს და თქვეს: რა ხელი გაქვს ჩვენთან, იესო, ძეო ღმრთისაო? ვადაზე ადრე მოსულხარ აქ ჩვენს სატანჯველად. | 29 | და ღაღად-ყვეს და იტყოდეს: რაჲ ძეს ჩუენი და შენი, იესუ, ძეო ღმრთისაო? რამეთუ მოხუედ აქა უწინარეს ჟამისა ტანჯვად ჩეუნდა.
30 | ხოლო მათგან მოშორებით ბალახობდა ღორების დიდი კოლტი. | 30 | და იყო შორს მათგან კოლტი ღორთაჲ მძოვარი.
31 | ეშმაკები შეევედრნენ მას და უთხრეს: თუ განგვდევნი, ნება გვიბოძე, ღორების კოლტს შევერიოთ. | 31 | ხოლო ეშმაკნი იგი ევედრებოდეს მას და ეტყოდეს: უკუეთუ განგუასხამ ჩუენ, მიბრძანე ჩუენ მისლვად კოლტსა იმას ღორთასა.
32 | და უბრძანა მათ, წადითო; ისინიც წავიდნენ და შეერივნენ ღორების კოლტს; და აჰა, მთელი კოლტი კბოდედან გადაეშვა ზღვაში და წყალში დაინთქა. | 32 | და ჰრქუა მათ: მივედით! ხოლო იგინი განვიდეს კაცთა მათგან და მიიმართეს კოლტსა მას ღორთასა. და მიიმართა ყოველმან მან კოლტმან ღორთამან კბოდესა მას ზღჳსასა და მოსწყდეს იგინი წყალთა მათ შინა.
33 | ხოლო მეღორეები გაიქცნენ, ქალაქში მივიდნენ და მოჰყვნენ ყველაფერს, რაც შეემთხვა ეშმაკეულებს. | 33 | ხოლო მწყემსნი იგი ივლტოდეს და წარვიდეს ქალაქად და უთხრეს ყოველივე ეშმაკეულთა მათთჳს.
34 | და, აჰა, მთელი ქალაქი გამოვიდა იესოს შესახვედრად; და როდესაც იხილეს იგი, სთხოვეს, აქაურობას გაეცალეო. | 34 | მაშინ ყოველი იგი ქალაქი გამოვიდა შემთხუევად იესუჲსა. და იხილეს იგი და ევედრებოდეს, რაჲთა წარვიდეს საზღუართა მათთაგან.


† www.orthodoxy.ge † ახალი აღთქმა - მათეს სახარება (თავი 9)

ახალი აღთქმა სარჩევზე გადასვლა

მათეს სახარება

თავი მეცხრე

ახალი ქართულით ძველი ქართულით
1 | მაშინ ჩაჯდა ნავში, უკანვე გამოცურა და მივიდა თავის ქალაქში. | 1 | და შევიდა ნავსა და წიაღჴდა და მოვიდა თჳსად ქალაქად.
2 | და, აჰა, სარეცლით მიჰგვარეს მას დავრდომილი; იხილა იესომ მათი რწმენა და უთხრა დავრდომილს: გამხნევდი, შვილო, მოგეტევა შენი ცოდვები. | 2 | მაშინ მოართუეს მას განრღვეული ცხედარსა ზედა მდებარე და იხილა იესუ სარწმუნოებაჲ მათი და ჰრქუა განრღვეულსა მას: ნუ გეშინინ, შვილო, მიგეტევნენ შენ ცოდვანი შენნი.
3 | ზოგიერთი მწიგნობარი გულში ამბობდა: ღმერთს გმობსო იგი. | 3 | და აჰა ესერა მწიგნობართაგანთა ვიეთმე თქუეს გულთა შინა მათთა, ვითარმედ: ესე გმობს.
4 | ხოლო იესო მიხვდა მათ ზრუნვას და თქვა: რატომ იზრახავთ ბოროტს თქვენს გულში? | 4 | იცნოდა იესუ ზრახვანი მათნი და ჰრქუა მათ: რაჲსა თქუენ ბოროტსა ჰზრახავთ გულთა შინა თქუენთა?
5 | რა უფრო ადვილია: ამის თქმა - მოგეტევოს შენი ცოდვები: თუ ამისა - აღდეგ და წადი? | 5 | რაჲ უადვილეს არს სიტყუად: მიგეტევნენ შენ ცოდვანი შენნი, ანუ სიტყუად: აღდეგ და ვიდოდე?
6 | ხოლო რათა იცოდეთ, რომ ძეს კაცისას ძალა შესწევს ამ ქვეყნად ცოდვების მიტევებისა, - ასე უთხრა დავრდომილს - აღდეგ, აიღე შენი სარეცელი და წადი შენს სახლში. | 6 | ხოლო რაჲთა უწყოდით, რამეთუ ჴელმწიფებაჲ აქუს ძესა კაცისასა ქუეყანასა ზედა მიტევებად ცოდვათა, მაშინ ჰრქუა განრღვეულსა მას: აღდეგ, აღიღე ცხედარი შენი და წარვედ სახედ შენდა!
7 | ისიც მაშინვე აღდგა და წავიდა თავის სახლში. | 7 | და იგი მეყსეულად აღდგა და წარვიდა სახედ თჳსა.
8 | ამის მხილველი ხალხი განცვიფრდა და ადიდებდა ღმერთს, რომელმაც ასეთი ძალა მისცა ადამიანებს. | 8 | იხილა რაჲ ესე ერმან მან, დაუკჳრდა და ადიდებდეს ღმერთსა, რომელმან მოსცა ესევითარი ჴელმწიფებაჲ კაცთა.
9 | იქიდან წამოსულმა იესომ დაინახა საბაჟოში მჯდომარე კაცი, რომელსაც მათე ერქვა სახელად, და უთხრა მას გამომყევიო; ისიც ადგა და გაჰყვა. | 9 | და წარვიდოდა მიერ იესუ, იხილა კაცი, რომელი ჯდა საზუერესა, მატთეოს სახელი მისი, და ჰრქუა მას: მომდევდი მე. და აღდგა და მისდევდა მას.
10 | და როცა ინახად იჯდა სახლში, აჰა, მოვიდა მრავალი მებაჟე და ცოდვილი, და ინახად დასხდნენ იესოსა და მის მოწაფეებთან. | 10 | და იყო ჯდა რაჲ იგი ინაჴით სახლსა შინა, და მრავალნი მეზუერენი და ცოდვილნი თანა-სხდეს ინაჴით იესუჲს თანა და მოწაფეთა მისთა თანა.
11 | ეს რომ დაინახეს, ფარისევლებმა მის მოწაფეებს უთხრეს: რატომ ჭამს და სვამს თქვენი მოძღვარი მებაჟეებსა და ცოდვილებთან ერთად? | 11 | და ვითარცა იხილეს ფარისეველთა მათ, ჰრქუეს მოწაფეთა მისთა: რაჲსათჳს მეზუერეთა და ცოდვილთა თანა ჭამს მოძღუარი თქუენი?
12 | ხოლო იესომ გაიგონა ეს და უთხრა მათ: კარგად მყოფთ კი არ სჭირდებათ მკურნალი, არამედ ავადმყოფთ. | 12 | 12. ხოლო იესუს ვითარცა ესმა, ჰრქუა მას: არა უჴმს ცოცხალთა მკურნალი, არამედ სნეულთა.
13 | თქვენ კი წადით და ისწავლეთ, რას ნიშნავს ეს: წყალობა მნებავს და არა მსხვერპლი; ვინაიდან მართალთა სახმობლად კი არ მოვსულვარ, არამედ ცოდვილთა სინანულად. | 13 | ხოლო თქუენ წარვედით და ისწავეთ, რაჲ არს: წყალობაჲ მნებავს და არა მსხუერპლი. რამეთუ არა მოვედ წოდებად მართალთა, არამედ ცოდვილთა.
14 | მაშინ მივიდნენ მასთან იოანეს მოწაფეები და უთხრეს: რატომ ვმარხულობთ ჩვენ და ფარისევლები, შენი მოწაფეები კი არ მარხულობენ? | 14 | მაშინ მოუჴდეს მას მოწაფენი იოვანესნი და ეტყოდეს: რაჲსათჳს ჩუენ და ფარისეველნი ვიმარხავთ ფრიად, ხოლო მოწაფენი შენნი არა იმარხვენ?
15 | ხოლო იესომ მიუგო მათ: განა შეიძლება წუხდნენ მექორწილენი, ვიდრე მათთანაა სიძე? მოვა დრო, როცა სიძე აღარ ეყოლებათ, და მაშინ იმარხულებენ. | 15 | ჰრქუა მათ იესუ: ჴელ-მე-ეწიფებისა ძეთა სიძისათა გლოვად, ვიდრემდე მათ თანა არს სიძე? მოვლენან დღენი, რაჟამს ამაღლდეს მათგან სიძე იგი, და მაშინ იმარხვიდენ.
16 | არავინ ადებს ახალ საკერებელს დახეულ სამოსს, ვინაიდან ახალს ვერ დაიჭერს ძველი, და უფრო დაიხევა. | 16 | არავინ დაადგის სადგმელი უმურკნველი სამოსელსა ძუელსა, რამეთუ აღიღის სავსებაჲ სამოსლისა მისგან, და უფროჲსი განხეთქილებაჲ იქმნის.
17 | არც ახალ ღვინოს ასხამენ ძველ ტიკებში, თორემ დასკდება ტიკები, ღვინოც დაიქცევა და ტიკებიც უვარგისი გახდება; არამედ ახალ ღვინოს ასხამენ ახალ ტიკებში და ორივე ინახება. | 17 | არცა შთაასხიან ღჳნოჲ ახალი თხიერთა ძუელთა, რაჲთა არა განსთქდენ თხიერნი, და ღჳნოჲ დაითხიოს, და თხიერნი წარწყმდენ. არამედ შთაასხიან ღჳნოჲ ახალი თხიერთა ახალთა, და ორნივე დაიმარხნიან.
18 | ამ საუბარში გართულს მიუახლოვდა ერთი მთავარი, თაყვანი სცა და უთხრა: ჩემი გოგონა ეს-ესაა მოკვდა; წამოდი, ხელი დაადე და გაცოცხლდება. | 18 | და ვითარცა იგი ამას ეტყოდა მათ, მაშინ მოუჴდა მას მთავარი ერთი, თაყუანის-სცემდა მას და ეტყოდა, ვითარმედ: ასული ჩემი აწღა აღესრულა; არამედ მოვედ და დასდევ ჴელი შენი მას ზედა, და ცხოვნდეს.
19 | წამოდგა იესო და მოწაფეებითურთ თან გაჰყვა მას. | 19 | და აღდგა იესუ და შეუდგა მას, და მოწაფენი მისნი მის თანა.
20 | და, აჰა, ქალი, რომელიც თორმეტ წელიწადს სისხლის დენით იტანჯებოდა, უკნიდან მიუახლოვდა და შეეხო მისი სამოსის კალთას. | 20 | და აჰა ესერა დედაკაცი ვინმე, რომელი იყო სისხლისა დინებასა ათორმეტ წელ, მოუჴდა ზურგით და შეახო ფესუსა სამოსლისა მისისასა.
21 | რადგან გულში ამბობდა: თუ შევეხები მის სამოსს, მეშველებაო. | 21 | რამეთუ იტყოდა გულსა თჳსსა, ვითარმედ: შე-ხოლო თუ-ვახო სამოსელსა მისსა, ვცხოვნდე.
22 | ხოლო იესო მიუბრუნდა, დაინახა იგი და უთხრა: გამხნევდი, შვილო, შენმა რწმენამ გადაგარჩინა. და განიკურნა ქალი იმავე წამს. | 22 | ხოლო იესუ მიექცა, იხილა იგი და ჰრქუა მას: ნუ გეშინინ, ასულო, სარწმუნოებამან შენმან გაცხოვნა შენ. და განიკურნა დედაკაცი იგი მიერ ჟამითგან.
23 | შევიდა იესო მთავრის სახლში და იხილა იქ მოზარენი და მოყაყანე ბრბო; | 23 | და მოვიდა იესუ სახლსა მის მთავრისასა და იხილა მუნ მგოსნები და ერი კრებული და შფოთი
24 | და უთხრა მათ: გადით აქედან, რადგან გოგონა კი არ მომკვდარა, არამედ სძინავს; ხოლო ისინი დასცინოდნენ მას. | 24 | და ჰრქუა მათ: განეშორენით, რამეთუ არა მომკუდარ არს ეგე, არამედ სძინავს. ხოლო იგინი ეკიცხევდეს მას.
25 | და როდესაც გაიყვანეს ხალხი, მივიდა იესო, აიღო გოგონას ხელი, და ისიც აღდგა. | 25 | და რაჟამს გამოასხა ერი იგი, შევიდა და უპყრა ჴელი მისი და აღადგინა ქალი იგი.
26 | და მოედო მისი ამბავი მთელ იმ მხარეს. | 26 | განჴდა ჰამბავი მისი ყოველსა მას ქუეყანასა.
27 | იქიდან წამოსულს ორი უსინათლო გამოედევნა ყვირილით: შეგვიწყალე, იესო, დავითის ძეო! | 27 | და წარმო-რაჲ-ვიდოდა მიერ იესუ, მოსდევდეს მას ორნი ბრმანი, ღაღადებდეს და იტყოდეს: შემიწყალენ ჩეუნ, ძეო დავითისო!
28 | და როდესაც მივიდა სახლში, მიეახლნენ უსინათლონი; და უთხრა მათ იესომ: გწამთ თუ არა, რომ შემიძლია ამისი ქმნა? ხოლო მათ თქვეს: დიახ, უფალო. | 28 | და ვითარცა შევიდა იესუ სახლსა, მოუჴდეს მას ბრმანი იგი, და ჰრქუა მათ იესუ: გრწამსა, ვითარმედ ძალ-მიც ესე ყოფად? ჰრქუეს მას: ჰე, უფალო.
29 | მაშინ თვალებზე შეეხო ბრმებს და უთხრა მათ: თქვენი რწმენისამებრ მოგეგოთ თქვენ! | 29 | მაშინ შეახო თუალთა მათთა და ჰრქუა მათ: სარწმუნოებისა თქუენისაებრ გეყავნ თქუენ!
30 | და აეხილათ თვალები, ხოლო იესომ მკაცრად გააფრთხილა და უთხრა მათ: იცოდეთ, არავინ გაიგოს. | 30 | და მეყსეულად აღეხუნეს თუალნი მათნი. და შეჰრისხნა მათ იესუ და ჰრქუა: იხილეთ, ნუმცა ვინ უწყის.
31 | ისინი კი გამოვიდნენ და მთელ იმ მხარეს მოსდეს მისი ამბავი. | 31 | ხოლო იგინი გამოვიდეს და მიმოდადვეს იგი ყოველსა მას ქუეყანასა.
32 | ხოლო მათი გამოსვლისთანავე მიჰგვარეს მას ერთი კაცი, მუნჯი და ეშმაკეული. | 32 | და ვითარცა-იგი გამო-ოდენ-ვიდეს, მოჰგუარეს მას კაცი ყრუჲ და ეშმაკეული.
33 | და როცა ეშმაკი განდევნილ იქნა, მუნჯმა ენა ამოიდგა; უკვირდა ხალხს და ამბობდა: არ მოსწრებია ისრაელს ამგვარი რამე. | 33 | და ვითარცა განჴადა ეშმაკი იგი, იტყოდა ყრუჲ იგი. და დაუკჳრდებოდა ერსა მას და იტყოდეს: არასადა ისრაჱლსა შორის ესრეთ გამოჩნდა.
34 | ხოლო ფარისეველნი ამბობდნენ: ეშმაკთა მთავრის შეწევნით აძევებსო ეშმაკთ. | 34 | ხოლო ფარისეველნი იტყოდეს: მთავრითა ეშმაკთაჲთა განასხამს ეშმაკთა.
35 | და მოივლიდა იესო ყველა ქალაქსა და დაბას, ასწავლიდა მათ სინაგოგებში და ქადაგებდა სახარებას სასუფევლისას, და კურნავდა ყოველგვარ სენსა და ყოველგვარ უძლურებას ხალხში. | 35 | და მოჰვლიდა იესუ ქალაქებსა ყოველსა და დაბნებსა და ასწავებდა შესაკრებელთა შორის მათთა და ქადაგებდა სახარებასა სასუფეველისასა და განჰკურნებდა ყოველთა სენთა და ყოველთა უძლურებათა ერსა შორის.
36 | და როდესაც იხილა ამდენი ხალხი, შეებრალა ისინი, ვინაიდან დაღლილ-დაქანცულნი და დაფანტულნი იყვნენ, როგორც უმწყემსო ცხვრები. | 36 | და ვითარცა იხილა ერი იგი, შეეწყალნეს იგინი, რამეთუ იყვნეს დამაშურალ და დაცჳვნებულ, ვითარცა ცხოვარნი, რომელთა არა აქუნ მწყემსი.
37 | მაშინ თავის მოწაფეებს უთხრა: სამკალი ბევრია, მაგრამ ცოტანი არიან მომკალნი. | 37 | მაშინ ჰრქუა მოწფეთა თჳსთა, ვითარმედ: სამკალი ფრიად არს, ხოლო მუშაკნი – მცირედ.
38 | მაშ, ევედრეთ სამკალის უფალს, რათა მომკალნი მოავლინოს თავის სამკალში. | 38 | ევედრენით უფალსა სამკალისასა, რაჲთა გამოავლინნეს მოქმედნი სამკალსა თჳსსა.


† www.orthodoxy.ge † ახალი აღთქმა - მათეს სახარება (თავი 10)

ახალი აღთქმა სარჩევზე გადასვლა

მათეს სახარება

თავი მეათე

ახალი ქართულით ძველი ქართულით
1 | მოუხმო თავის თორმეტ მოწაფეს, და მისცა მათ ხელმწიფება უწმინდურ სულთა განდევნისა და ყოველგვარი სენისა თუ ყოველგვარი უძლურების განკურნებისა. | 1 | და მოუწოდა ათორმეტთა მოწაფეთა თჳსთა და მისცა მათ ჴელმწიფებაჲ სულთა ზედა არაწმიდათა, რაჲთა განასხმიდენ მათ და განჰკურნებდენ ყოველთა სენთა და ყოველთა უძლურებათა.
2 | ხოლო ამ თორმეტი მოციქულის სახელებია: პირველად სიმონი, პეტრედ წოდებული, და მისი ძმა ანდრია; იაკობი ზებედესი და მისი ძმა იოანე; | 2 | ხოლო ათორმეტთა მათ მოციქულთა სახელები ესე არს: პირველად სიმონ, რომელსა ეწოდა პეტრე, და ანდრეა, ძმაჲ მისი, იაკობ ზებედესი და იოვანე, ძმაჲ მისი,
3 | ფილიპე და ბართლომე; თომა და მათე მებაჟე; იაკობი ალფესისა და ლებეოსი, თადეოსად სახელდებული; | 3 | ფილიპე და ბართლომე, თომა და მატთეოს მეზუერე, იაკობ ალფესი და ლებეოს, რომელსა ეწოდა თადეოს,
4 | სიმონ კანანელი და იუდა ისკარიოტელი, რომელმაც გასცა იგი. | 4 | სიმონ კანანელი და იუდა ისკარიოტელი, რომელმანცა განსცა იგი.
5 | აი, ეს თორმეტი წარგზავნა იესომ, უბრძანა და უთხრა მათ: წარმართთა გზით ნუ ივლით, და ნუ შეხვალთ სამარიელთა ქალაქში. | 5 | ესე ათორმეტნი წარავლინნა იესუ, ამცნო მათ და ჰრქუა: გზასა წარმართთასა ნუ მიხუალთ და ქალაქსა სამარიტელთასა ნუ შეხუალთ,
6 | არამედ მიაკითხეთ უპირატესად ისრაელის სახლის დაკარგულ ცხვრებს. | 6 | არამედ მივედით უფროჲს ხოლო ცხოვართა მათ წარწყმედულთა სახლისა ისრაჱლისათა.
7 | მიაკითხეთ და უქადაგეთ, რომ მოახლოვდა ცათა სასუფეველი. | 7 | და მი-რაჲ-ხჳდეთ, ქადაგებდით და იტყოდეთ, ვითარმედ: მოახლებულ არს სასუფეველი ცათაჲ.
8 | განკურნეთ სნეულნი, განწმინდეთ კეთროვანნი, აღადგინეთ მკვდარნი, განდევნეთ ეშმაკნი; უსასყიდლოდ მიგიღიათ და უსასყიდლოდვე გაეცით. | 8 | უძლურთა განჰკურნებდით, მკუდართა აღადგინებდით, კეთროვანთა განსწმედდით, ეშმაკთა განასხემდით; უსასყიდლოდ მიგიღებიეს, უსასყიდლოდ მისცემდით.
9 | ნუ წაიტანებთ სარტყლით ნურც ოქროს, ნურც ვერცხლს, ნურც რვალს; | 9 | ნუ მოიგებთ ოქროსა, ნუცა ვეცხლსა, ნუცა რვალსა სარტყელთა თქუენთა,
10 | ნურც აბგას გზაში, ნურც ორ ხელ სამოსს, ნურც ფეხსაცმელს, ნურც არგანს, ვინაიდან ღირსია მაშვრალი თავისი საგზლისა. | 10 | ნუცა ვაშკარანსა გზასა ზედა, ნუცა ორსა სამოსელსა, ნუცა ჴამლთა, ნუცა კეურთხსა, რამეთუ ღირს არს მუშაკი სასყიდლისა თჳსისა.
11 | რომელ ქალაქში ან დაბაშიც უნდა შეხვიდეთ, გამოიკითხეთ, ვინ არის იქ ღირსეული, და მისას დადექით, ვიდრე გამოსვლამდე. | 11 | რომელსა ქალაქსა ანუ დაბასა შეხჳდეთ, გამოიკითხეთ; ვინ ღირს იყოს, მუნ დაადგერით ვიდრე გამოსლვადმდე.
12 | ხოლო სახლში შესვლისას მიესალმეთ მას და თქვით: მშვიდობა ამ სახლს. | 12 | და შე-რაჲ-ხჳდოდით სახლსა მას, მოიკითხეთ იგი და თქუთ: მშჳდობაჲ სახლსა ამას!
13 | და თუ სახლი ღირსი იქნება, თქვენი მშვიდობა მიუვა მას, თუ არა და, თქვენი მშვიდობა თქვენავე დაგიბრუნდებათ. | 13 | და უკუეთუ სახლი იგი ღირს იყოს, მოვიდეს მშჳდობაჲ თქუენი მას ზედა; უკუეთუ არა ღირს იყოს, მშჳდობაჲ თქუენი თქუენდავე მოიქეცინ.
14 | და თუ არავინ მიგიღებთ და არც შეისმენს თქვენს სიტყვებს, იმ სახლიდან თუ ქალაქიდან გამოსვლისას ჩამოიბერტყეთ თქვენი ფეხიდან მტვერი. | 14 | და უკუეთუ არავინ შეგიწყნარნეს თქუენ და არცა ისმინნეს სიტყუანი თქუენნი, გამო-რაჲ-ხჳდოდით მიერ სახლით გინა მიერ ქალაქით, განიყარეთ მტუერი ფერჴთა თქუენთაჲ.
15 | ჭეშმარიტად გეუბნებით თქვენ: განკითხვის დღე სოდომისა და გომორის მხარისათვის უფრო ასატანი იქნება, ვიდრე იმ ქალაქისათვის. | 15 | ამენ გეტყჳ თქუენ: უმოლხინეს იყოს ქუეყანაჲ იგი სოდომისაჲ და გომორისაჲ დღესა მას სასჯელისასა, ვიდრე ქალაქი იგი.
16 | აჰა, მე გგზავნით თქვენ როგორც ცხვრებს მგლების ხროვაში; მაშ, იყავით გონიერნი, როგორც გველები, და უმანკონი, როგორც მტრედები. | 16 | აჰა მე მიგავლინებ თქუენ, ვითარცა ცხოვართა შორის მგელთა. იყვენით უკუე მეცნიერ, ვითარცა გუელნი, და უმანკო, ვითარცა ტრედნი.
17 | ეკრძალეთ ადამიანებს, ვინაიდან ისინი მიგცემენ სამართალში და თავიანთ სინაგოგებში მათრახით გცემენ თქვენ. | 17 | ეკრძალებოდეთ კაცთაგან, რამეთუ მიგცემდენ თქუენ კრებულსა და შორის შესაკრებელთა მათთა გტანჯვიდენ თქუენ.
18 | და მიგიყვანენ ჩემს გამო მთავრებისა და მეფეების წინაშე, მათთვის და წარმართთათვის სამოწმებლად. | 18 | და წინაშე მთავართა და მეფეთა მიგიყვანნენ თქუენ ჩემთჳს საწამებელად მათდა და წარმართთა.
19 | ხოლო როდესაც გაგცემენ, ნუ იზრუნებთ, როგორ ვთქვათ, ანდა რა ვთქვათო; ვინაიდან თავად მოგეცემათ მაშინ სათქმელი. | 19 | და რაჟამს მიგცნენ თქუენ, ნუ ჰზრუნავთ, ვითარ ანუ რასა იტყოდით, რამეთუ მოგეცეს თქუენ მას ჟამსა შინა, რასა-იგი იტყოდით.
20 | რადგან თქვენ კი არ ილაპარაკებთ, არამედ სული თქვენი მამისა ილაპარაკებს თქვენში. | 20 | რამეთუ არა თქუენ იყვნეთ მეტყუელნი, არამედ სული მამისა თქუენისაჲ, რომელი იტყოდის თქუენ შორის.
21 | და გასცემს ძმა სასიკვდილოდ ძმას, და მამა - შვილს; შვილები აღდგებიან მშობლების წინააღმდეგ და დახოცავენ მათ. | 21 | რამეთუ მისცეს ძმამან ძმაჲ სიკუდილდ და მამამან – შვილი; და აღდგენ შვილნი მამა-დედათა ზედა და მოჰკლვიდენ მათ.
22 | და მოგიძულებთ ყველა ჩემი სახელის გამო; ხოლო ვინც ბოლომდე დაითმენს, იგი ცხონდება. | 22 | და იყვნეთ თქუენ მოძულებულ ყოველთაგან სახელისა ჩემისათჳს. ხოლო რომელმან დაითმინოს სრულიად, იგი ცხოვნდეს.
23 | და როდესაც დაგიწყებენ დევნას ერთ ქალაქში, მიაშურეთ მეორეს. ჭეშმარიტად გეუბნებით თქვენ: ვერ მოასწრებთ ისრაელის ყველა ქალაქის მოვლას, რომ მოვა ძე კაცისა. | 23 | რაჟამს გდევნიდენ თქუენ ამიერ ქალაქით, მიივლტოდეთ სხუად. ამენ გეტყჳ თქუენ: ვერ დაასრულოთ ქალაქები ისრაჱლისაჲ, ვიდრემდის ძე კაცისაჲ მოვიდეს.
24 | არ არის მოწაფე, თავის მოძღვარზე უმეტესი, და არც მონა, თავის მბრძანებელზე უპირატესი. | 24 | არა არს მოწაფე უფროჲს მოძღურისა თჳსისა, არცა მონაჲ უფროჲს უფლისა თჳსისა.
25 | საკმარისია მოწაფისათვის, იყოს ისეთი, როგორც მისი მოძღვარი, და მონისათვის - როგორც მისი მბრძანებელი. თუ სახლის პატრონს ბელზებულად უხმობენ, მით უმეტეს, სახლეულს მისას. | 25 | კმა არს მოწაფისა მის, უკუეთუ იყოს, ვითარცა მოძღუარი თჳსი, და მონაჲ იგი, ვითარცა უფალი თჳსი. უკუეთუ სახლისა უფალსა ბელზებულით ჰხადოდეს, რაოდენ უფროჲს სახლეულთა მისთა?
26 | მაშ, ნუ გეშინიათ მათი, ვინაიდან არ არსებობს დაფარული, რომ არ გამოჩნდეს, და არც რამ საიდუმლო, რომ არ გამჟღავნდეს. | 26 | ნუუკუე გეშინინ მათგან, რამეთუ არა არს დაფარული, რომელი არა გამოჩნდეს, და არცა საიდუმლოჲ, რომელი არა გამოცხადნეს.
27 | რასაც სიბნელეში გეუბნებით, სინათლეზე თქვით, და რაც ყურში ჩაგესმით, ერდოებზე იქადაგეთ. | 27 | რომელი გარქუ თქუენ ბნელსა შინა, თქუენ თქუთ ნათელსა შინა; და რომელი ყურთა გესმა, ქადაგებდით ერდოთა ზედა.
28 | ნუ გეშინიათ მათი, რომელნიც ჰკლავენ ხორცს, მაგრამ არ შეუძლიათ სულის მოკვლა; არამედ უფრო გეშინოდეთ იმისა, ვისაც შეუძლია სულიცა და ხორციც წარწყმიდოს გეენას. | 28 | და ნუ გეშინინ მათგან, რომელთა მოსწყჳდნენ ჴორცნი, ხოლო სულისა ვერ ჴელ-ეწიფების მოკლვად. არამედ გეშინოდენ მისა უფროჲს, რომელი შემძლებელ არს სულისა და ჴორცთა წარწყმედად გეჰენიასა შინა.
29 | განა ორი ბეღურა ერთ ასარად არ იყიდება? მაგრამ ერთი მათგანიც არ დავარდება მიწაზე, თუ არ იქნა თქვენი მამის ნება. | 29 | ანუ არა ორი სირი ასარის განისყიდებისა? და ერთიცა მათგანი არა დავარდების ქუეყანასა ზედა თჳნიერ მამისა თქუენისა.
30 | ხოლო თქვენს თავზე ყოველი ღერი თმაც სათითაოდ დათვლილია. | 30 | ხოლო თქუენნი თავისა თმანიცა ყოველნი განრაცხილ არიან.
31 | მაშ, ნუ შიშობთ, ვინაიდან უთვალავ ბეღურაზე უმჯობესნი ხართ. | 31 | ნუ გეშინინ, რამეთუ მრავალთა სირთა უმჯობეს ხართ თქუენ.
32 | ყველას, ვინც მაღიარებს კაცთა წინაშე, მეც ვაღიარებ ჩემი ზეციერი მამის წინაშე. | 32 | ყოველმან რომელმან აღიაროს ჩემდამო წინაშე კაცთა, მეცა აღვიარო იგი წინაშე მამისა ჩემისა ზეცათაჲსა.
33 | ხოლო ვინც უარმყოფს კაცთა წინაშე, მეც უარვყოფ ჩემი ზეციერი მამის წინაშე. | 33 | და რომელმან უვარ-მყოს მე წინაშე კაცთა, უვარ-ვყო იგი მეცა წინაშე მამისა ჩემისა ზეცათაჲსა.
34 | ნუ გგონიათ, თითქოს მოვედი, რათა მშვიდობა მომეტანა ამ ქვეყნად; მშვიდობის მომტანად კი არ მოვედი, არამედ მახვილისა. | 34 | ნუ ჰგონებთ, ვითარმედ მოვედ მე მიფენად მშჳდობისა ქუეყანასა ზედა; არა მოვედ მიფენად მშჳდობისა, არამედ მახჳლისა.
35 | ვინაიდან მოვედი, რათა გავყარო ვაჟი მამამისს, ქალი - დედამისს, და რძალი - დედამთილს მისას. | 35 | რამეთუ მოვედ განყოფად კაცისა მამისაგან თჳსისა და ასული – დედისაგან თჳსისა და სძალი – დედამთილისაგან თჳსისა.
36 | და კაცს მტრებად ვუქციო მისი სახლეულნი. | 36 | და მტერ იყვნენ კაცისა სახლეულნი თჳსნი.
37 | ვისაც მამა ან დედა ჩემზე ზეტად უყვარს, არ არის ჩემი ღირსი; და ვისაც ძე ან ასული ჩემზე მეტად უყვარს, არ არის ჩემი ღირსი; | 37 | რომელსა უყუარდეს მამაჲ ანუ დედაჲ უფროჲს ჩემსა, არა არს იგი ჩემდა ღირს; და რომელსა უყუარდეს ძე ანუ ასული უფროჲს ჩემსა, იგი არა არს ჩემდა ღირს.
38 | ვინც არ აიღებს თავის ჯვარს და არ გამომყვება, არ არის ჩემი ღირსი. | 38 | და რომელმან არა აღიღოს ჯუარი თჳსი და შემომიდგეს მე, იგი არა არს ჩემდა ღირს.
39 | ვინც ჰპოვებს თავის სულს, დაჰკარგავს მას; და ვინც ჩემი გულისათვის დაჰკარგავს თავის სულს, მოიპოვებს მას. | 39 | რომელმან მოიპოოს სული თჳსი, წარიწყმიდოს იგი; და რომელმან წარიწყმიდოს სული თჳსი ჩემთჳს, მან პოოს იგი.
40 | ვინც თქვენ შეგიწყნარებთ, მე შემიწყნარებს; ხოლო ვინც მე შემიწყნარებს, შეიწყნარებს ჩემს მომავლინებელს. | 40 | რომელმან შეგიწყნარნეს თქუენ, მე შემიწყნარა; და რომელმან მე შემიწყნაროს, შეიწყნაროს მომავლინებელი ჩემი.
41 | ვინც წინასწარმეტყველის სახელით შეიწყნარებს წინასწარმეტყველს, წინასწარმეტყველის საზღაურს მიიღებს; და ვინც მართლის სახელით შეიწყნარებს მართალს, მართლის საზღაურს მიიღებს. | 41 | რომელმან შეიწყნაროს წინასწარმეტყუელი სახელად წინასწარმეტყუელისა, სასყიდელი წინასწარმეტყუელისაჲ მიიღოს; და რომელმან შეიწყნაროს მართალი სახელად მართლისა, სასყიდელი მართლისაჲ მიიღოს.
42 | და ვინც მოწაფის სახელით მიაწვდის ცივ წყალს ერთს ამ მცირეთაგანს, ჭეშმარიტად გეუბნებით თქვენ, არ დაეკარგება თავისი საზღაური. | 42 | და რომელმან ასუას ერთსა მცირეთაგანსა სასუმელი ერთი წყალი გრილი სახელად მოწაფისა, ამენ გეტყჳ თქუენ, არა წარუწყმდეს სასყიდელი მისი.


† www.orthodoxy.ge † ახალი აღთქმა - მათეს სახარება (თავი 11)

ახალი აღთქმა სარჩევზე გადასვლა

მათეს სახარება

თავი მეთერთმეტე

ახალი ქართულით ძველი ქართულით
1 | და როდესაც დაასრულა იესომ შეგონება თავისი თორმეტი მოწაფის მიმართ, წავიდა იქიდან მათს ქალაქებში სასწავლად და საქადაგებლად. | 1 | და იყო რაჟამს დაასრულნა იესუ ბრძანებანი ესე ათორმეტთა მიმართ მოწაფეთა მისთა, წარვიდა მიერ ქადაგებად და სწავლად ქალაქებსა მათსა.
2 | ხოლო იოანემ შეიტყო საპყრობილეში ქრისტეს საქმენი, და გამოგზავნა თავისი ორი მოწაფე. | 2 | ხოლო იოვანეს რაჲ ესმნეს საპყრობილესა შინა საქმენი ქრისტესნი, მიავლინნა ორნი მოწაფენი თჳსნი
3 | რათა ეკითხათ მისთვის: შენა ხარ მომავალი, თუ სხვა ვინმეს უნდა ველოდეთ? | 3 | და ჰრქუა: შენ ხარა მომავალი იგი, ანუ სხუასა მოველოდით?
4 | ხოლო იესომ მიუგო მათ: მიდით და უთხარით იოანეს, რასაც ისმენთ და ხედავთ: | 4 | ხოლო იესუ მიუგო და ჰრქუა მათ: მივედით და უთხართ იოვანეს, რომელი გესმის და ჰხედავთ:
5 | ბრმანი ხედავენ, კოჭლნი დადიან, კეთროვანნი იწმინდებიან და ყრუნი ისმენენ: მკვდარნი აღდგებიან და გლანაკნი სახარებით ხარობენ. | 5 | ბრმანი აღიხილვენ, მკელობელნი ვლენან, კეთროვანნი განწმდებიან, და ყრუთა ესმის, და მკუდარნი აღდგებიან და გლახაკთა ეხარების.
6 | ნეტარ არს, ვინც არ შემცდარა ჩემში. | 6 | და ნეტარ არს, რომელი არა დაბრკოლდეს ჩემდა მომართ.
7 | ხოლო მათი წასვლის შემდეგ იესომ იოანეზე ჩამოუგდო სიტყვა ხალხს: რისთვის დადიოდით უდაბნოში? ქარისაგან რხეული ლერწმის ხილვად? | 7 | და ვითარცა ესენი წარვიდეს, იწყო იესუ სიტყუად ერსა მას იოვანესთჳს: რაჲსა გამოხუედით უდაბნოდ ხილვად? ლერწმისა, ქარისაგან შერყეულისა?
8 | რისთვის დადიოდით უდაბნოში? ლბილი სამოსით მოსილი კაცის ხილვად? მაგრამ ლბილი სამოსით მოსილნი მეფეთა დარბაზებში არიან. | 8 | არამედ რაჲსა გამოხუედით ხილვად? კაცისა, ჩჩჳლითა სამოსლითა შემოსილისა? აჰა ესერა რომელნი ჩჩჳლითა სამოსლითა შემოსილ არიან, სახლთა შინა სამეუფოთა არიან.
9 | რისთვის დადიოდით უდაბნოში? წინასწარმეტყველის ხილვად? დიახ, გეტყვით თქვენ, წინასწარმეტყველისა და უფრო მეტისაც. | 9 | არამედ რაჲსა გამოხუედით ხილვად? წინაწარმეტყუელისა? ჰე, გეტყჳ თქუენ, და უმეტეს წინაწარმეტყუელისა.
10 | რადგან ეს არის იგი, ვისთვისაც დაიწერა: აჰა, მე ვგზავნი ჩემს ანგელოზს შენს წინაშე, რომელიც განამზადებს შენს გზას შენსავ წინაშე. | 10 | რამეთუ ესე არს, რომლისათჳს წერილ არს: აჰა ესერა წარვავლინო ანგელოზი ჩემი წინაშე შენსა, რომელმან განჰმზადეს გზანი შენნი წინაშე პირსა შენსა.
11 | ჭეშმარიტად გეუბნებით თქვენ: დედისაგან შობილი არვინ აღმდგარა იოანე ნათლისმცემელზე უმეტესი, ხოლო ცათა სასუფეველში უმცირესიც მასზე უმეტესია. | 11 | ამენ გეტყჳ თქუენ: არა აღდგომილ არს ნაშობთაგანი დედათაჲ უფროჲს იოვანეს ნათლის-მცემელისა; ხოლო უმცირესი სასუფეველსა ცათასა უფროჲს მისა არს.
12 | ვინაიდან იოანე ნათლისმცემლიდან მოყოლებული დღემდე, ცათა სასუფეველი ძალით იღება, და ძალისმხმეველნი მიიტაცებენ მას. | 12 | რამეთუ დღითგან იოვანე ნათლის-მცემლისაჲთ ვიდრე აქამომდე სასუფეველი ცათაჲ იიძულების; და რომელნი აიძულებდენ, მათ მიიტაცონ იგი.
13 | რადგან ყველა წინასწარმეტყველი, და თვით რჯული იოანემდე წინასწარმეტყველებდნენ. | 13 | რამეთუ ყოველნი წინაწარმეტყუელნი და სჯული ვიდრე იოვანესამდე წინაწარმეტყუელებდეს.
14 | და თუ გნებავთ გაიგოთ, ეს არის ელია, რომელიც უნდა მოვიდეს. | 14 | და უკუეთუ გნებავს შეწყნარების, იგი არს ელია, რომელი მოვალს.
15 | ვისაც აქვს ყურნი სმენად, ისმინოს! | 15 | რომელსა ასხენ ყურნი სმენად, ისმინენ!
16 | ან ვის ვამსგავსო ეს მოდგმა? ვამსგავსებ მოედანზე მსხდომ ბალღებს, თავიანთ ტოლებს რომ უყვირიან | 16 | აწ ვის ვამსგავსო ნათესავი ესე? მსგავს არს ყრმათა, რომელნი სხენედ უბანთა და მოუწესედ მოყუასთა თჳსთა
17 | და ამბობენ: თქვენთვის ვუკრავდით, და არ იცეკვეთ; თქვენთვის ვგოდებდით, და არ იგლოვეთ. | 17 | და ეტყჳედ მათ: გისტჳნევდით თქუენ, და არა ჰროკევდით, გიგოდებდით, და არა იტყებდით.
18 | ვინაიდან მოვიდა იოანე; არც ჭამს და არც სვამს, და ამბობენ: ეშმაკი ჰყავსო. | 18 | რამეთუ მოვიდა იოვანე, არცა ჭამდა, არცა სუმიდა, და იტყჳან, ვითარმედ: ეშმაკეულ არს.
19 | მოვიდა ძე კაცისა; კიდეც ჭამს და კიდეც სვამს, და ამბობენ: აჰა, კაცი მჭამელი და ღვინის მსმელი, მებაჟეთა და ცოდვილთა მეგობარიო. მაგრამ გამართლდა სიბრძნე მისი შვილებისაგან. | 19 | მოვიდა ძე კაცისაჲ, ჭამს და სუამს, და იტყჳან: აჰა კაცი მჭამელი და ღჳნის-მსუმელი, მეგობარი მეზუერეთა და ცოდვილთაჲ. და განმართლდა სიბრძნე შვილთაგან თჳსთა.
20 | მაშინ დაიწყო იესომ იმ ქალაქთა გმობა, სადაც ყველაზე მეტი ძალნი გამოავლინა, მაგრამ მათ არ შეინანეს: | 20 | მაშინ იწყო იესუ ყუედრებად ქალაქებისა მის, სადა-იგი იქმნნეს უმრავლესნი ძალნი მისნი, რამეთუ არა შეინანეს:
21 | ვაი შენდა, ქორაზინ, და ვაი შენდა, ბეთსაიდა; რადგან ტიროსსა და სიდონს რომ მოვლენოდა თქვენში მოვლენილი ძალნი, რა ხანია ძაძითა და ნაცრით შეინანებდნენ. | 21 | ვაჲ შენდა, ქორაზინ, და ვაჲ შენდა, ბეთსაიდა! რამეთუ ტჳროსს თუმცა და სიდონს იქმნნეს ძალნი მისნი, რომელნი იქმნნეს თქუენ შორის, მაშინვე სამემცა ძაძითა ნაცარსა ზედა მსხდომარეთა შეინანეს.
22 | ამიტომ გეუბნებით თქვენ: განკითხვის დღე ტიროსისა და სიდონისათვის უფრო ასატანი იქნება, ვიდრე თქვენთვის. | 22 | ხოლო გეტყჳ თქუენ, რამეთუ ტჳროსი და სიდონი უმოლხინეს იყოს დღესა მას სასჯელისასა, ვიდრე თქუენ.
23 | და შენ, კაპერნაუმ, თვით ზეცამდე ამაღლებულო, ჯოჯოხეთამდე დაემხობი: რადგან სოდომს რომ მოვლენოდა შენში მოვლენილი ძალნი, იქნებ კიდევაც მდგარიყო დღევანდელ დღემდე. | 23 | ხოლო შენ, კაპერნაუმ, ნუ ცადმდე აჰმაღლდები, არამედ ჯოჯოხეთადმდე შთაჰჴდე, რამეთუ სოდომს თუმცა იქმნნეს ძალნი, რომელნი იქმნნეს შენ შორის, ჰგიანამცა დღენდელად დღედმდე.
24 | ამიტომ გეუბნები შენ: განკითხვის დღე სოდომის მხარისთვის უფრო ასატანი იქნება, ვიდრე შენთვის. | 24 | ხოლო გეტყჳ თქუენ, რამეთუ ქუეყანაჲ იგი სოდომისაჲ უმოლხინეს იყოს დღესა მას სასჯელისასა, ვიდრე შენ.
25 | იმ ხანად იესომ პასუხად თქვა: გადიდებ, მამაო, ცისა და მიწის უფალო, ვინაიდან ბრძენთა და გონიერთ დაუფარე ყოველივე ეს, და გაუცხადე ჩვილ ბალღებს. | 25 | მას ჟამსა შინა იტყოდა იესუ და თქუა: აღგიარებ შენ, მამაო, უფალო ცისა და ქუეყანისაო, რამეთუ დაჰფარე ესე ბრძენთაგან და მეცნიერთა და გამოუცხადე ესე ჩჩჳლთა.
26 | დიახ, მამაო, ასე კეთილინებე შენ. | 26 | ჰე, მამაო, რამეთუ ესრეთ სათნო-იყო შენ წინაშე.
27 | ყველაფერი მამისაგან მომეცა მე და არავინ იცის ძე, გარდა მამისა; და არც მამა იცის ვინმემ, გარდა ძისა და იმისა, ვისთვისაც ძე ინებებს მის გამოცხადებას. | 27 | ყოველივე მომეცა მე მამისა ჩემისა მიერ; და არავინ იცის ძე, გარნა მამამან; არცა მამაჲ ვინ იცის, გარნა ძემან, და რომლისაჲ უნდეს ძესა გამოცხადების.
28 | მოდით ჩემთან ყოველი მაშვრალნი და ტვირთმძიმენი, და მე მოგიფონებთ თქვენ. | 28 | მოვედით ჩემდა ყოველნი მაშურალნი და ტჳრთმძიმენი, და მე განგისუენო თქუენ.
29 | დაიდგით ქედზე ჩემი უღელი და ისწავლეთ ჩემგან, ვინაიდან მშვიდი ვარ და გულით მდაბალი, და მოიპოვებთ სულის სიმშვიდეს. | 29 | აღიღეთ უღელი ჩემი თქუენ ზედა და ისწავეთ ჩემგან, რამეთუ მშჳდ ვარ და მდაბალ გულითა, და ჰპოოთ განსუენებაჲ სულთა თქუენთაჲ.
30 | ვინაიდან უღელი ჩემი ამოა, და ტვირთი ჩემი - მსუბუქი. | 30 | რამეთუ უღელი ჩემი ტკბილ არს, და ტჳრთი ჩემი სუბუქ არს.


† www.orthodoxy.ge † ახალი აღთქმა - მათეს სახარება (თავი 12)

ახალი აღთქმა სარჩევზე გადასვლა

მათეს სახარება

თავი მეთორმეტე

ახალი ქართულით ძველი ქართულით
1 | ერთხელ, შაბათ დღეს, ყანაში მიდიოდა იესო; მოშივდათ მის მოწაფეებს და დაიწყეს თავთავების კრეფა და ჭამა. | 1 | მას ჟამსა შინა წარვიდოდა იესუ დღესა შაბათსა ყანობირსა მათსა. ხოლო მოწაფეთა მისთა შეემშია და იწყეს მუსრვად თავსა ჴუვილისასა და ჭამად.
2 | ეს რომ დაინახეს, ფარისევლებმა უთხრეს მას: აი, შენი მოწაფეები იმას სჩადიან, რაც ნებადართული არ არის შაბათს. | 2 | ხოლო ფარისეველთა მათ იხილეს რაჲ, ჰრქუეს მას: აჰა მოწაფენი შენნი იქმან, რომელი არა ჯერ-არს შაბათსა შინა საქმედ.
3 | ხოლო იესომ უთხრა მათ: არ წაგიკითხავთ, როგორ მოიქცა დავითი, როცა მოშივდა მასაც და მის მხლებლებსაც? | 3 | ხოლო თავადმან ჰრქუა მათ: არა აღმოგიკითხავსა, რაჲ-იგი ყო დავით, ოდეს-იგი შეემშია და მისთანათა მათ?
4 | როგორ მევიდა ღმერთის სახლში და შეჭამა შესაწირავი პური, რისი ქმნა არც მისთვის იყო ნებადართული და არც მისი მხლებლებისათვის, და რისი ნებაც მხოლოდ მღვდლებს ჰქონდათ? | 4 | ვითარ-იგი შევიდა სახლსა ღმრთისასა და პურნი იგი შესაწირავთანი შეჭამნა, რომელთაჲ არა ჯერ-იყო ჭამად მისა, არცა მისთანათა მათ, გარნა მღდელთა ხოლო?
5 | არც ის ამოგიკითხავთ რჯულში, რომ შაბათობით მღვდლები ტაძარში არღვევენ შაბათს, და მაინც უცოდველნი არიან? | 5 | ანუ არა აღმოგიკითხავსა შჯულსა, რამეთუ შაბათთა შინა მღდელთა ტაძარსა მას შინა შაბათი შეურაცხ-ყვიან და უბრალო იყვნიან?
6 | ხოლო მე გეუბნებით თქვენ: აქ არის ის, ვინც ტაძარზეც უმეტესია. | 6 | ხოლო გეტყჳ თქუენ, ვითარმედ: ტაძრისა უფროჲს არს აქა.
7 | რომ იცოდეთ, რას ნიშნავს: წყალობა მნებავს და არა მსხვერპლი, აღარასოდეს შეაჩვენებდით უცოდველთ. | 7 | უკუეთუმცა გეცნა, რაჲ არს: წყალობაჲ მნებავს და არა მსხუერპლი, არამცა დასაჯენით უბრალონი.
8 | რადგან ძე კაცისა შაბათის უფალიც არის. | 8 | უფალ არს ძე კაცისაჲ შაბათისაცა.
9 | წამოვიდა იქიდან იესო და შევიდა მათ სინაგოგაში. | 9 | და წარმოვიდა მიერ იესუ და მოვიდა შესაკრებელსა მათსა.
10 | და, აჰა, იყო იქ ერთი ხელგამხმარი კაცი, და ჰკითხეს იესოს, რათა ბრალი დაედოთ მისთვის: თუ შეიძლება კაცი განკურნო შაბათს? | 10 | და იყო მუნ კაცი ერთი, რომელსა ჴელი განჴმელ ედგა. ჰკითხვიდეს მას და ეტყოდეს: უკუეთუ ჯერ-არს შაბათსა კურნებაჲ რაჲთამცა შეასმინეს იგი.
11 | ხოლო იესომ პასუხად უთხრა მათ: რომელიმე თქვენგანს ერთი ცხვარი რომ ჰყავდეს და შაბათ დღეს ორმოში ჩაუვარდეს, ნუთუ ხელს არ ჩასჭიდებს და არ ამოიყვანს მას? | 11 | ხოლო იესუ ჰრქუა მათ: ვინ არს თქუენგანი კაცი, რომელსა ედგას ცხოვარი ერთი და შთავარდეს იგი დღესა შაბათსა ჯურღმულსა, არა-მე უპყრასა და აღმოიქუას იგი?
12 | ხოლო კაცი რამდენად უმჯობესია ცხვარზე? ამიტომაც შეიძლება შაბათ დღეს სიკეთის ქმნა. | 12 | რაოდენ უმჯობეს არს კაცი ცხოვრისა? ამისთჳს ჯერ-არს შაბათსა შინა კეთლისა საქმე.
13 | და უთხრა მაშინ კაცს: გაიწოდე შენი ხელი! მანაც გაიწოდა და ისევე გაუმრთელდა, როგორც მეორე. | 13 | მაშინ ჰრქუა იესუ კაცსა მას: განირთხ ჴელი შენი! და მან განირთხა ჴელი, და კუალად მოეგო ცოცხალი, ვითარცა ერთი იგი.
14 | ხოლო ფარისევლები გამოვიდნენ და მოითათბირეს მის წინააღმდეგ, თუ როგორ დაეღუპათ იგი. | 14 | ხოლო ფარისეველნი იგი გამოვიდეს და ზრახვა-ყვეს მისთჳს, რაჲთა წარწყმიდონ იგი. ხოლო იესუ გულისჴმა-ყო და განეშორა მიერ და წარვიდა.
15 | მაგრამ იესომ გაიგო ეს და გაეცალა იქაურობას; თან მისდევდა დიდძალი ხალხი და განკურნა ყველა. | 15 | და მისდევდა მას ერი მრავალი, და განკურნნა იგი ყოველნი.
16 | და უბრძანა მათ, არ გამთქვათო. | 16 | და ამცნო მათ, რაჲთა არა გამოაცხადონ იგი.
17 | რათა აღსრულდეს თქმული ესაია წინასწარმეტყველის მიერ, რომელიც ამბობს: | 17 | რაჲთა აღესრულოს თქუმული იგი ესაია წინაწარმეტყუელისაჲ, რომელსა იტყჳს:
18 | აჰა, მსახური ჩემი, რომელიც ავირჩიე; საყვარელი ჩემი, რომელიც შევიტკბე სულით; დავსდებ მასზე ჩემს სულს, და აუწყებს სამართალს ხალხებს. | 18 | აჰა ესერა ძე ჩემი, რომელი მე სათნო-ვიყავ, საყუარელი ჩემი, რომელი სთნავს სულსა ჩემსა. დავდა სული ჩემი მის ზედა, და სამართალი წარმართთა მიუთხრას.
19 | არ იდავებს, არ იყვირებს და ვერც ვერავინ მოისმენს ქუჩებში მის ხმას. | 19 | არა ჰჴდებოდის, არცა ღაღადებდეს, არცა ესმეს ვის უბანთა ზედა ჴმაჲ მისი.
20 | მოტეხილ ლერწამს არ გადატეხს და მბჟუტავ პატრუქს არ დაშრეტს, ვიდრე არ მოუპოვებს ძლევას სამართალს. | 20 | ლერწამი შემუსრვილი არა განტეხოს და პატრუკი მბნდჳნვარე არა დაშრიტოს, ვიდრემდე გამოიღოს ძლევად სასჯელი.
21 | და მისი სახელი სასოებად ექნება ხალხებს. | 21 | და სახელსა მისსა წარმართნი ესვიდენ.
22 | მაშინ მიჰგვარეს მას ბრმა და მუნჯი ეშმაკეული, და განკურნა იგი, ისე, რომ ამ ბრმასა და მუნჯს თვალი აეხილა და ამეტყველდა. | 22 | მაშინ მოჰგუარეს მას ეშმაკეული ბრმაჲ და ყრუჲ, და განკურნა იგი, ვითარმედ ყრუჲ და ბრმაჲ ხედვიდა და იტყოდა.
23 | უკვირდა ხალხს და ამბობდა: ეს ხომ არ არის დავითის ძეო? | 23 | და განუკჳრდებოდა ერსა მას და იტყოდეს: ნუუკუე ესე არს ძე დავითისი?
24 | ხოლო ამის გამგონე ფარისევლები ამბობდნენ: ეს თუ ეშმაკებს აძევებს, მხოლოდ ეშმაკთა მთავრის, ბელზებულის შეწევნითო. | 24 | ხოლო ფარისეველთა მათ ვითარცა ესმა ესე, იტყოდეს: ესე არა განასხამს ეშმაკთა, გარნა ბელზებულითა, მთავრითა მით ეშმაკთაჲთა.
25 | მაგრამ იცოდა იესომ, რასაც ფიქრობდნენ ისინი, და უთხრა მათ: ყოველი სამეფო, თავისი თავის წინააღმდეგ გაყოფილი, გაპარტახდება: და ყოველი ქალაქი, გინდა სახლი, თავისი თავის წინააღმდეგ გაყოფილი, დაიქცევა. | 25 | იცოდნა იესუ ზრახვანი იგი გულისა მათისანი და ჰრქუა მათ: ყოველი მეუფებაჲ, რომელი განევლთის თავსა თჳსსა, მოოჴრდის; და ყოველი ქალაქი გინა სახლი, რომელი განევლთის თავსა თჳსსა, ვერ დაემტკიცოს.
26 | თუკი სატანა აძევებს სატანას, მაშინ ის თავის თავს განეყოფა; როგორღა გაძლებს მასი სამეფო? | 26 | და უკუეთუ ეშმაკი ეშმაკსა განჰჴდის, თავსა თჳსსა განევლთა; ვითარ დამტკიცნეს მეუფებაჲ მისი?
27 | და თუ მე ბელზებულის შეწევნით ვაძევებ ეშმაკთ, ვისი შეწევნითღა აძევებენ მათ თქვენი ძენი? ამიტომ ისინი იქნებიან თქვენი მსაჯულნი. | 27 | და უკუეთუ მე ბელზებულითა განვასხამ ეშმაკთა, ძენი თქუენნი რაჲთა განასხმენ? ამისთჳს იგინივე მსაჯულ თქუენდა იყვნენ.
28 | ხოლო თუ მე ღმერთის სულით ვაძევებ ეშმაკთ, მოუწევია კიდეც თქვენამდე ღმრთის სასუფეველს. | 28 | უკუეთუ მე სულითა ღმრთისაჲთა განვასხამ ეშმაკთა, მო-სამე-იწია თქუენ ზედა სასუფეველი ღმრთისაჲ.
29 | ან როგორ შეძლებს ვინმე შევიდეს ძლიერის სახლში და გაძარცვოს იგი, თუკი თავდაპირველად არ შებოჭავს ძლიერს? მხოლოდ ამის შემდეგ თუ შესძლებს მისი სახლის გაძარცვას. | 29 | ანუ ვითარ ვის ჴელ-ეწიფების სახლსა ძლიერისასა შესლვად და ჭურჭელი მისი გამოტყუენვად, უკუეთუ არა პირველად შეკრას ძლიერი იგი და მაშინღა სახლი მისი იავარ-ყოს.
30 | ვინც ჩემთან არაა, ჩემს წინააღმდეგაა; და ვინც ჩემთან არა კრებს, - ფანტავს. | 30 | რომელი არა არს ჩემ თანა, იგი მტერი ჩემი არს; და რომელი არა შეჰკრებს ჩემ თანა, იგი განაბნევს.
31 | ამიტომ გეუბნებით თქვენ: ყოველი ცოდვა და გმობა მიეტევება ადამიანებს, მაგრამ სულის გმობა არ მიეტევება მათ. | 31 | ამისთჳს გეტყჳ თქუენ: ყოველი ცოდვაჲ და გმობაჲ მიეტეოს კაცთა, ხოლო სულისა წმიდისა გმობაჲ არა მიეტეოს კაცთა.
32 | ვინც იტყვის სიტყვას კაცის ძის წინააღმდეგ, მიეტევება მას; მაგრამ ვინც იტყვის სიტყვას სული წმიდის წინააღმდეგ, არ მიეტევება მას, არც ამ წუთისოფლად და არც საუკუნო სოფლად. | 32 | და რომელმან თქუას სიტყუაჲ ძისა კაცისათჳს, მიეტეოს მას; ხოლო რომელმან თქუას სულისა წმიდისათჳს, არა მიეტეოს მას არცა ამას სოფელსა, არცა მერმესა მას.
33 | ან სცანით ხე ვარგისად და მისი ნაყოფიც ვარგისად; ან სცანით ხე უვარგისად და მისი ნაყოფიც უვარგისად; ვინაიდან ნაყოფით იცნობა ხე. | 33 | ანუ ყავთ ხე იგი კეთილ და ნაყოფიცა მისი კეთილ; ანუ ყავთ ხე იგი ხენეშ და ნაყოფიცა მისი ხენეშ; რამეთუ ნაყოფისაგან ხე იგი საცნაურ არს.
34 | იქედნეს ნაშიერნო, როგორ შეგიძლიათ, თავად უკეთურთ, კეთილი სიტყვის თქმა? ვინაიდან გულის სისავსისგან მეტყველებს ბაგე. | 34 | ნაშობნო იქედნეთანო, ვითარ ჴელ-გეწიფების კეთილისა სიტყუად, რამეთუ თქუენ უკეთურნი ხართ? რამეთუ ნამეტნავისაგან გულისა პირი იტყჳნ.
35 | კეთილ კაცს კეთილი საუნჯისგან გამოაქვს კეთილი, და ბოროტ კაცს ბოროტი საუნჯისგან გამოაქვს ბოროტი. | 35 | კეთილმან კაცმან კეთილისაგან საუნჯისა გამოიღის კეთილი, და ბოროტმან კაცმან ბოროტისაგან საუნჯისა გამოიღის ბოროტი.
36 | ხოლო მე გეუბნებით თქვენ: ყოველი ფუჭი სიტყვისათვის, რომელსაც იტყვიან კაცნი, პასუხს აგებენ ისინი განკითხვის დღეს. | 36 | ხოლო მე გეტყჳ თქუენ, რამეთუ: ყოველი სიტყუაჲ უქმი რომელსა იტყოდიან კაცნი, მისცენ სიტყუაჲ მისთჳს დღესა მას სასჯელისასა.
37 | ვინაიდან შენი სიტყვებით გამართლდები, და მაშინვე სიტყვებით განიკითხები. | 37 | რამეთუ სიტყუათა შენთაგან განჰმართლდე და სიტყუათა შენთაგან დაისაჯო.
38 | მაშინ ზოგმა მწიგნობარმა და ფარისეველმა უთხრა მას: მოძღვარო, გვსურს სასწაული ვიხილოთ შენგან. | 38 | მაშინ მი-ვიეთმე-უგეს მწიგნობართაგან და ფარისეველთა და ჰრქუეს: მოძღუარ, გუნებავს შენგან სასწაულისა ხილვად.
39 | ხოლო მან პასუხად თქვა: უკეთური და მემრუშე მოდგმა სასწაულს ეძებს; მაგრამ სასწაული არ მიეცემა მას, გარდა იონა წინასწარმეტყველის სასწაულისა. | 39 | ხოლო თავადმან მიუგო და ჰრქუა მათ: ნათესავი ბოროტი და მემრუშე სასწაულსა ეძიებს, და სასწაული არა ეცეს მას, გარნა სასწაული იგი იონა წინაწარმეტყუელისაჲ.
40 | ვინაიდან როგორც იონამ დაყო ვეშაპის მუცელში სამი დღე და სამი ღამე, ასევე დაყოფს ძეც კაცისა ქვეყნის გულში სამ დღეს და სამ ღამეს. | 40 | რამეთუ ვითარცა-იგი იყო იონა მუცელსა ვეშაპისასა სამ დღე და სამ ღამე, ეგრეთ იყოს ძე კაცისაჲ გულსა ქუეყანისასა სამ დღე და სამ ღამე.
41 | ნინეველნი აღსდგებიან განკითხვისას ამ მოდგმასთან ერთად და შეაჩვენებენ მას, ვინაიდან მათ შეინანეს იონას ქადაგებით, და, აჰა, აქ იონაზე უმეტესია. | 41 | კაცნი იგი ნინეველნი აღდგენ სასჯელსა მას ნათესავისა ამის თანა და დასჯიდენ მათ, რამეთუ შეინანეს ქადაგებასა მას იონაჲსსა; და აჰა ესერა უფროჲს იონაჲსსა არს აქა.
42 | სამხრეთის დედოფალი აღსდგება განკითხვისას ამ მოდგმასთან ერთად და შეაჩვენებს მას, ვინაიდან ქვეყნის დასალიერიდან მოვიდა სოლომონის სიბრძნის სასმენად, და, აჰა, აქ სოლომონზე უმეტესია. | 42 | დედოფალი იგი სამხრისაჲ აღდგეს სასჯელსა მას ნათესავსა ამას თანა და დასაჯოს იგი, რამეთუ მოვიდა კიდით ქუეყანისაჲთ სმენად ამის თანა და დასაჯოს იგი, რამეთუ მოვიდა კიდით ქუეყანისაჲთ სმენად სიბრძნესა სოლომონისსა; და აჰა ესერა უფროჲს სოლომონისსა არს აქა.
43 | როდესაც უწმინდური სული გამოვა კაცისაგან, უწყალო ადგილებს დაეძებს განსასვენებლად, და ვერ ჰპოვებს მას. | 43 | ხოლო რაჟამს სული იგი არაწმიდაჲ განვიდის კაცისაგან, მიმოვალნ ურწყულთა ადგილთა და ეძიებნ განსუენებასა და არა პოვის.
44 | და მაშინ იტყვის: დავბრუნდები ჩემს სახლში, საიდანაც გამოვედი; და როცა მივა, ჰპოვებს მას ცარიელს, დაგვილსა და დამშვენებულს. | 44 | მაშინ თქჳს: მივიქცე სახედ ჩემდა, ვინაჲცა გამოვედ; და მი-რაჲ-ვიდის, პოვის იგი მოცალე, განშუენებული და შემკული.
45 | მაშინ წავა და მოიყვანს შვიდ სხვა სულსაც, მასზე უბოროტესს; შევა და დაემკვიდრება იქ; და ამ კაცის უკანასკნელი დღე პირველზე უარესი იქნება. იგივე დღე ელის ამ უკეთურ მოდგმასაც. | 45 | მაშინ წარვიდის და მოიყვანნის მის თანა სხუანი შჳდნი სულნი, უბოროტესნი მისა, და მოვიდის და დაემკჳდრის მუნ. და იქმნის უკუანაჲსკნელი კაცისაჲ მის უძჳრეს პირველისა. ესრეთ ეყოს ნათესავსა ამასცა უკუეთურსა.
46 | და ვიდრე ასე ესაუბრებოდა ხალხს, მისი დედა და ძმები გარეთ იდგნენ და სიტყვის სათქმელად ეძებდნენ მას. | 46 | და იყო ვიდრე იგი ეტყოდაღა ერსა მას, აჰა ესერა დედაჲ მისი და ძმანი მისნი დგეს გარე და ეძიებდეს მას სიტყუად.
47 | მაშინ ვიღაცამ უთხრა მას: აჰა, დედაშენი და შენი ძმები გარეთ დგანან და სიტყვის სათქმელად გეძებენ შენ. | 47 | მაშინ ჰრქუა ვინმე მას: აჰა დედაჲ შენი და ძმანი შენნი დგანან გარეშე და უნებს რაჲმე სიტყუად შენდა.
48 | ხოლო იესომ პასუხად თქვა: ვინ არის დედაჩემი? ან ვინ არიან ჩემი ძმები? | 48 | ხოლო იესუ მიუგო მეტყუელსა მას და ჰრქუა: ვინ არს დედაჲ ჩემი, ანუ ვინ არიან ძმანი ჩემნი?
49 | გაიშვირა ხელი თავისი მოწაფეებისაკენ და თქვა: აჰა, დედაჩემი და ჩემი ძმები. | 49 | და მიყო ჴელი მისი მოწაფეთა მიმართ თჳსთა და თქუა: აჰა დედაჲ ჩემი და ძმანი ჩემნი!
50 | რადგან ვინც აღასრულებს ჩემი ზეციერი მამის ნებას, იგია ძმაც, დაც და დედაც ჩემი. | 50 | რამეთუ რომელმან ყოს ნებაჲ მამისა ჩემისა ზეცათაჲსაჲ, იგი არს ძმაჲ და დაჲ და დედაჲ ჩემი.


† www.orthodoxy.ge † ახალი აღთქმა - მათეს სახარება (თავი 13)

ახალი აღთქმა სარჩევზე გადასვლა

მათეს სახარება

თავი მეცამეტე

ახალი ქართულით ძველი ქართულით
1 | იმ დღეს სახლიდან გამოვიდა იესო და ზღვის პირას დაჯდა. | 1 | მას დღესა შინა გამოვიდა იესუ სახლისა მისგან და დაჯდა იგი ზღჳს-კიდესა.
2 | და შემოკრბა მის ირგვლივ დიდძალი ხალხი, ისე, რომ ნავში შევიდა და დაჯდა, ხოლო მთელი ხალნი ნაპირზე იდგა. | 2 | და შეკრბა მისა ერი მრავალი, ვიდრე შესლვადმდე მისა ნავად და დაჯდომად. და ყოველი იგი ერი ზღჳს-კიდესა დგა.
3 | ბევრ რასმე ასწავლიდა მათ იგავებით და ამბობდა: აჰა, გამოვიდა მთესავი თესვად. | 3 | და ეტყოდა მათ მრავალსა იგავით და ჰრქუა: ესერა გამოვიდა მთესვარი თესვად.
4 | ხოლო თესვისას ზოგი მარცვალი გზის პირას დავარდა, და მოფრინდნენ ფრინველები და აკენკეს ისინი. | 4 | და თესვასა მას მისსა რომელიმე დავარდა გზასა ზედა. და მოვიდეს მფრინველნი ცისანი და შეჭამეს იგი.
5 | ზოგიც ქვიან ადგილას დავარდა, სადაც ბლომად არ იყო მრწა, და მალე აღმოცენდა, ვინაიდან ნიადაგი არ იყო ღრმა. | 5 | და სხუაჲ დავარდა კლდოვანსა ზედა, სადა არა იყო მიწაჲ ფრიად; და მეყსეულად აღმოსცენდა, და რამეთუ არა იყო სიღრმე მიწისაჲ,
6 | მაგრამ ამოვიდა თუ არა მზე, დაჭკნა, და რადგან ფესვი არ ჰქონდა, გახმა. | 6 | მზე რაჲ აღმოჰჴდა, დასცხა, და რამეთუ ძირნი არა დაებნეს, განჴმა.
7 | ზოგი კი ეკალ-ბარდებში ჩაცვივდა; იზარდა ეკალი და ერთიანად მოაშთო ყველა. | 7 | და სხუაჲ იგი დავარდა ეკალთა შორის, და აღმოსცენდეს ეკალნი და შეაშთვეს იგი.
8 | ხოლო ზოგი პოხიერ ნიადაგზე დაეცა და ნაყოფიც გამოიღო: ზოგმა ასი, ზოგმა სამოცი და ზოგმაც ოცდაათი. | 8 | და რომელიმე დავარდა ქუეყანასა კეთილსა და მოსცემდა ნაყოფსა: რომელიმე ასსა, რომელიმე სამეოცსა, რომელიმე ოც და ათსა.
9 | ვისაც აქვს ყურნი სმენად, ისმინოს! | 9 | რომელსა ასხენ ყურნი სმენად, ისმინენ!
10 | მივიდნენ მოწაფეები და უთხრეს მას: რატომ ელაპარაკები მათ იგავებით? | 10 | და მოუჴდეს მოწაფენი და ჰრქუეს მას: რაჲსათჳს იგავით ეტყჳ მათ?
11 | ხოლო მან მიუგო და უთხრა მათ: იმიტომ, რომ თქვენ მოგეცათ ცათა სასუფევლის საიდუმლოთა ცოდნა, ხოლო ამათ არ მისცემია. | 11 | ხოლო იესუ ჰრქუა მათ: თქუენდა მოცემულ არს ცნობად საიდუმლოჲ სასუფეველისა ცათაჲსაჲ, ხოლო მათდა არა მიცემულ არს.
12 | რადგან ვისაც აქვს, მას მიეცემა და მიემატება, ხოლო ვისაც არა აქვს, წაერთმევა ისიც, რაცა აქვს. | 12 | რამეთუ რომელსა აქუნდეს, მიეცეს და მიემატოს; და რომელსა არა აქუნდეს, და რომელღა-იგი აქუს, მო-ვე-ეღოს მას.
13 | იგავებით იმიტომ ველაპარაკები მათ, რომ მხედველნი ვერას ხედავენ, მსმენელნი ვერას ისმენენ, და არც არა გაეგებათ რა. | 13 | ამისთჳს იგავით ვეტყჳ მათ, რამეთუ ხედვენ და არა ხედვენ, ესმის და არა ესმის, არცა გულისჴმა-ყვიან.
14 | და მართლდება მათ მიმართ წინასწარმეტყველება ესაიასი, რომელიც ამბობს: სმენით მოისმინეთ და ვერას გაიგებთ, ხილვით იხილავთ და ვერ დაინახავთ. | 14 | და აღესრულების მათ ზედა წინაწარმეტყუელებაჲ იგი ესაიაჲსი: სმენით გესმოდის და არა გულისჴმა-ჰყოთ, ხედვით ხედვიდეთ და არა იხილოთ.
15 | რადგან გამქისდა ამ ხალხის გული, დაეხშოთ ყური და დაევსოთ თვალი, რათა არ იხილონ თვალით, არ ისმინონ ყურით, არ იგრძნონ გულით, და არ მოიქცნენ, რათა განვკურნო ისინი. | 15 | რამეთუ განზრქნა გული ერისაჲ ამის, და ყურთა მძიმედ ისმინეს, და თუალნი მათნი დაიწუხნეს, ნუუკუე იხილონ თუალითა და ყურითა ისმინონ და გულითა გულისჴმა-ყონ და მოიქცენ, და მე განვკურნე იგინი.
16 | ხოლო ნეტარ არიან თქვენი თვალნი იმიტომ, რომ ხედავენ, და თქვენი ყურნი იმიტომ, რომ ისმენენ. | 16 | ხოლო თუალნი თქუენნი ნეტარ არიან, რამეთუ ხედვენ, და ყურნი თქუენნი, რამეთუ ესმის.
17 | ჭეშმარიტად გეუბნებით თქვენ: მრავალ წინასწარმეტყველსა და მართალს სურდათ ეხილათ ის, რასაც ხედავთ, და ვერ იხილეს; და ესმინათ ის, რასაც ისმენთ, და ვერ ისმინეს. | 17 | ამენ გეტყჳ თქუენ, რამეთუ მრავალთა წინაწარმეტყუელთა და მართალთა გული-უთქუმიდა ხილვად, რომელსა თქუენ ხედავთ, და არა იხილეს, და სმენად, რომელი თქუენ გესმის, და არა ესმა.
18 | მაშ, ისმინეთ მთესავის იგავი: | 18 | ხოლო თქუენ ისმინეთ იგავი ესე მთესვარისაჲ.
19 | ყველას, ვინც ისმენს სასუფევლის სიტყვას, მაგრამ არ ესმის იგი, მიადგება უკეთური და მოსტაცებს გულში ჩათესილს: ეს არის თესლი, გზის პირას რომ დაითესა. | 19 | ყოველსა რომელსა ესმეს სიტყუაჲ სასუფეველისაჲ და არა გულისჴმა-ყოს, მოვიდის უკეთური იგი და მისტაცის დათესული იგი გულისაგან მისისა: ესე არს, რომელი-იგი გზასა ზედა დაეთესა.
20 | ხოლო ქვიან ადგილას დათესილი ის არის, ვინც ისმენს სიტყვას და მაშინვე სიხარულით იღებს მას. | 20 | ხოლო რომელი-იგი კლდოვანსა ზედა დაეთესა, ესე არს: რომელმან სიტყუაჲ იგი ისმინის და მეყსეულად სიხარულით მიიღის იგი.
21 | მაგრამ ფესვი არა აქვს მასში, და ამიტომ უდღეურია; და როდესაც მოაწევს ჭირის დღე ან დევნა სიტყვის გამო, მყისვე ცდუნდება. | 21 | ხოლო ძირი არა აქუნ გულსა თჳსსა, არამედ საწუთო არნ. და რაჟამს არნ ჭირი ანუ დევნაჲ სიტყჳსა მისთჳს, მეყსეულად დაჰბრკოლდის იგი.
22 | ხოლო ეკალ-ბარდებში დათესილი ის არის, ვინც ისმენს სიტყვას, მაგრამ სოფლის საზრუნავი და სიმდიდრის საცდური აშთობენ სიტყვას და უნაყოფოს ხდიან მას. | 22 | ხოლო რომელი-იგი ეკალთა შორის დაეთესა, ესე არს: რომელმან სიტყუაჲ იგი ისმინის, და ზრუნვამან ამის სოფლისამან და საცთურმან სიმდიდრისამან შეაშთვის სიტყუაჲ იგი, და უნაყოფო იქმნის.
23 | პოხიერ ნიადაგზე დათესილი კი ის არის, ვინც ისმენს და კიდეც შეიგნებს სიტყვას, და ამიტომაც გამოაქვს ნაყოფი; ერთი ასად, ერთი სამოცად თუ ერთი ოცდაათად. | 23 | ხოლო რომელი-იგი ქუეყანასა კეთილსა დაეთესა, ესე არს: რომელმან სიტყუაჲ იგი ისმისა და გულისჴმა-ყო, რომელმან გამოიღო ნაყოფი და ყო რომელმანმე ასე, რომელმანმე სამეოცი და რომელმანმე ოც და ათი.
24 | სხვა იგავიც შესთავაზა და უთხრა მათ: ცათა სასუფეველი მსგავსია კაცისა, საღი თესლი რომ დათესა თავის ყანაში. | 24 | სხუაჲ იგავი დაუდგა მათ და ჰრქუა: ემსგავსა სასუფეველი ღმრთისაჲ კაცსა, რომელმან დასთესა თესლი კეთილი აგარაკსა თჳსსა.
25 | ხოლო როდესაც ეძინა ხალხს, მოვიდა მისი მტერი, ღვარძლი ჩათესა ყანაში და წავიდა. | 25 | და ვითარცა დაიძინეს კაცთა მათ, მოვიდა მტერი მისი და დასთესა ღუარძლი შორის იფქლსა მას და წარვიდა.
26 | როდესაც აღმოცენდა ჯეჯილი და თავთავი დაისხა, ღვარძლმაც მაშინ იჩინა თავი. | 26 | და ოდეს აღმოსცენდა ჯეჯლი იგი და ნაყოფი გამოიღო, მაშინ გამოჩნდა ღუარძლი იგი.
27 | მივიდნენ მონები ყანის პატრონთან და უთხრეს: ბატონო, შენ ხომ საღი თესლი დათესე ყანაში: საიდანღა აქვს ღვარძლი? | 27 | მოვიდეს მონანი იგი და უთხრეს სახლისა უფალსა მას და ჰრქუეს: უფალო, ანუ არა თესლი კეთილი დასთესეა აგარაკსა შენსა? ვინაჲ აღმოსცენდა ღუარძლი?
28 | ხოლო მან უთხრა მათ: მტერმა ქნა ეს. მონებმა კი უთხრეს: თუ გნებავს, მივალთ და გავმარგლავთ ყანას. | 28 | ხოლო მან ჰრქუა: მტერმან კაცმან ყო იგი. ხოლო მონათა მათ ჰრქუეს მას: გნებავსა, რაჲთა მივიდეთ და გამოვარჩიოთ იგი?
29 | მაგრამ მან თქვა: არა, რათა მარგვლისას ღვარძლს ჯეჯილიც არ მიაყოლოთ. | 29 | ხოლო მან ჰრქუა მათ: არა, ნუუკუე შეკრებასა ღუარძლისასა აღმოჰფხურათ იფქლიცა.
30 | აცადეთ, ერთად იზარდონ მკამდე; ხოლო მკისას ვუბრძანებ მომკალთ: თავდაპირველად შეკრიბეთ ღვარძლი, ძნებად შეკარით და ცეცხლი წაუკიდეთ, ხორბალი კი შეინახეთ ჩემს ბეღელში. | 30 | აცადეთ იგი თანა-აღორძინებად ურთიერთას, ვიდრე ჟამადმდე მკისა, და ჟამსა მკისასა უბრძანო მომკალთა მათ: შეკრიბეთ პირველად ღუარძლი იგი და შეკართ ძნეულად, რაჲთა დაიწუას იგი, ხოლო იფქლი იგი შეკრიბეთ საუნჯესა ჩემსა.
31 | სხვა იგავიც შესთავაზა მათ და უთხრა: ცათა სასუფეველი მსგავსია მდოგვის მარცვლისა, რომელიც აიღო კაცმა და დათესა თავის ყანაში; | 31 | სხუასა იგავსა ეტყოდა მათ და ჰრქუა: მსგავს არს სასუფეველი ცათაჲ მარცუალსა მდოგჳსასა, რომელი მოიღო კაცმან და დასთესა თჳსსა მტილსა,
32 | ეს მარცვალი ყოველნაირ თესლზე მცირეა, მაგრამ როცა ამოვა, ყველა მწვანილზე დიდი ხდება და ხედ იქცევა, ისე რომ, მოფრინავენ ცის ფრინველები და მის ტოტებზე იბუდებენ. | 32 | რომელი უმცირეს არს ყოველთა თესლთა, ხოლო რაჟამს აღორძნდის, უფროჲს ყოველთა მხალთა არნ იგი, და იქმნის იგი ხე დიდ, ვიდრემდის მოვიდიან მფრინველნი ცისანი და დაადგრიან რტოთა მისთა.
33 | მერე სხვა იგავიც უთხრა მათ: ცათა სასუფეველი მსგავსია საფუარისა, რომელიც აიღო ქალმა და მოზილა იმით სამი საწყაო ფქვილი, ვიდრე მთელი ცომი არ აფუვდა. | 33 | მერმე სხუასა იგავსა ეტყოდა მათ და ჰრქუა: მსგავს არს სასუფეველი ცათაჲ ცომსა, რომელი მოიღო დედაკაცმან და შეჰრთო იგი ფქვილსა სამსა საწყაულსა, ვიდრემდის აღაფუვნა იგი ყოვლად.
34 | ყოველივე ამას იგავებით ეუბნებოდა ხალხს იესო და გარდა იგავისა არაფერს ეტყოდა მათ. | 34 | ამას ყოველსა ეტყოდა იესუ იგავით ერსა მას და თჳნიერ იგავისა არარას ეტყოდა მათ.
35 | რათა აღსრულდეს წინასწარმეტყველის მიერ თქმული, რომელიც ამბობს: გავხსნი ჩემს ბაგეს იგავთ სათქმელად, და ვიტყვი, რაც დაფარულია ქვეყნის დასაბამიდან. | 35 | რაჲთა აღესრულოს სიტყუაჲ იგი წინაწარმეტყუელისა მიერ თქუმული: აღვაღო იგავით პირი ჩემი და ვიტყოდი დაფარულთა დასაბამითგან სოფლისაჲთ.
36 | მაშინ გაუშვა იესომ ხალხი და სახლში დაბრუნდა. მიუახლოვდნენ მისი მოწაფეები და უთხრეს: განგვიმარტე ღვარძლისა და ყანის იგავი. | 36 | მაშინ დაუტევა იესუ ერი იგი და მოვიდა სახლსა. და მოუჴდეს მას მოწაფენი მისნი და ჰრქუეს: გამოგჳთარგმანე ჩუენ იგავი იგი ღუარძლისაჲ და აგარაკისაჲ.
37 | ხოლო მან მიუგო და უთხრა მათ: საღი თესლის მთესავი ძეა კაცისა. | 37 | ხოლო თავადმან მიუგო და ჰრქუა მათ: რომელი სთესავს თესლსა კეთილსა, ძე კაცისაჲ არს;
38 | ყანა არის ქვეყანა; საღი თესლი სასუფევლის ძენი არიან, ხოლო ღვარძლი - უკეთურის ძენი. | 38 | ხოლო აგარაკი იგი ესე სოფელი არს; ხოლო თესლნი იგი კეთილნი ესე არიან ძენი სასუფეველისანი, და ღუარძლნი იგი არიან ძენი უკეთურისანი.
39 | ღვარძლის მთესავი მტერი ეშმაკია: მკა - ქვეყნის დასასრული, და მომკალნი - ანგელოზები. | 39 | ხოლო მტერი იგი, რომელმან დათესა იგი, ეშმაკი არს; და მკაჲ იგი არს აღსასრული ამის სოფლისაჲ. და მომკალნი იგი არიან ანგელოზნი.
40 | როგორც შეკრებენ ღვარძლს და ცეცხლს მისცემენ, ასევე იქნება ქვეყნის დასასრულს. | 40 | ვითარცა იგი შეკრიბიან ღუარძლი და ცეცხლითა დაწჳან, ეგრეთ იყოს აღსასრული ამის სოფლისაჲ.
41 | რადგან მოავლინებს ძე კაცისა თავის ანგელოზებს, და შეკრებენ მის სასუფეველში ყოველი საცდურისა და ურჯულოების მოქმედთ. | 41 | რამეთუ მოავლინნეს ძემან კაცისამან ანგელოზნი თჳსნი, და შეკრიბნენ სუფევისაგან მისისა ყოველნი საცთურნი და მოქმედნი უსჯულოებისანი
42 | და ჩაყრიან მათ სახმილის ცეცხლში: და იქნება იქ ტირილი და კბილთა ღრჭიალი. | 42 | და შესთხინენ იგინი საჴუმილსა მას ცეცხლისასა. მუნ იყოს ტირილი და ღრჭენაჲ კბილთაჲ.
43 | მაშინ მზესავით გამობრწყინდებიან მართალნი მათი მამის სასუფეველში. ვისაც აქვს ყურნი სმენად, ისმინოს! | 43 | მაშინ მართალნი გამობრწყინდენ ვითარცა მზე, სასუფეველსა მამისა მათისასა. რომელსა ასხენ ყურნი სმენად, ისმინენ!
44 | და მერე, მსგავსია ცათა სასუფეველი ყანაში დაფლული განძისა, რომელიც იპოვა კაცმა, დამალა და გახარებული წავიდა; გაყიდა ყველაფერი, რაც ებადა, და იყიდა ის ყანა. | 44 | კუალად მსგავს არს სასუფეველი ცათაჲ საუნჯესა დაფარულსა ყანასა შინა, რომელი პოვა კაცმან და დამალა და სიხარულითა მით მისთჳს წარვიდა და განყიდა ყოველი, რაჲცა აქუნდა, და მოიყიდა აგარაკი იგი.
45 | და მერე, მსგავსია ცათა სასუფეველი ვაჭარი კაცისა, რომელიც ეძებს ლამაზ მარგალიტს. | 45 | მერმე მსგავს არს სასუფეველი ცათაჲ კაცსა ვაჭარსა, რომელი ეძიებნ კეთილთა მარგალიტთა.
46 | და როცა იპოვის ძვირფას მარგალიტს, წავა, გაჰყიდის ყველაფერს, რაც აბადია, და იყიდის მას. | 46 | და პოის რაჲ ერთი მარგალიტი მრავალ-სასყიდლისაჲ, წარვიდა და განყიდა ყოველივე, რაჲცა ედვა, და მოიყიდა იგი.
47 | და მერე, მსგავსია ცათა სასუფეველი ბადისა, რომელსაც ისვრიან ზღვაში, და იჭერს ყოველნაირ თევზს; | 47 | მერმე მსგავს არს სასუფეველი ცათაჲ სათრომელსა ბადესა, რომელი დსვიან ზღუასა, რომელმან ყოველთაგან თევზთა შეკრიბის.
48 | ხოლო როცა გაივსება, ნაპირზე გამოათრევენ, დასხდებიან და ვარგისით გოდრებს დაავსებენ, ხოლო უვარგისთ გადაჰყრიან. | 48 | და ოდეს აღივსოს, გამოიღიან იგი ზღჳს-კიდესა და დაასხიან და შეკრიბიან კეთილი იგი ჭურჭელსა, ხოლო ჯერკუალი იგი გარე განსთხიიან.
49 | ასე იქნება ქვეყნის დასასრულსაც: მოვლენ ანგელოზები და მართალთაგან განაშორებენ უკეთურთ; | 49 | ესრეთ იყოს აღსასრული ამის სოფლისაჲ: რამეთუ გამოვიდენ ანგელოზნი და განაშორენ უკეთურნი და შორის მართალთა
50 | და ჩაყრიან მათ სახმილის ცეცხლში, და იქნება იქ ტირილი და კბილთა ღრჭიალი. | 50 | და შესთხინენ იგინი შორის საჴუმილსა მას ცეცხლისასა. მუნ იყოს ტირილი და ღრჭენაჲ კბილთაჲ.
51 | ჰკითხა მათ იესომ: გესმით თუ არა ყოველივე ეს? და მათ მიუგეს: დიახ, უფალო. | 51 | ჰრქუა იესუ მოწაფეთა თჳსთა: გულისჴმა-ჰყავთა ესე ყოველი? ხოლო მათ ჰრქუეს მას: ჰე, უფალო.
52 | ხოლო იესომ უთხრა მათ: ამიტომ ყოველი მწიგნობარი, რომელიც ცათა სასუფევლის მოწაფე გახდა, მსგავსია სახლის პატრონისა, რომელსაც თავისი საუნჯიდან გამოაქვს ახალიცა და ძველიც. | 52 | და ჰრქუა მათ: ამისთჳს ყოველი მწიგნობარი, დამოწაფებული სასუფეველსა ცათასა, მსგავს არს იგი კაცსა სახლისა უფალსა, რომელმან გამოიღის საუნჯისაგან თჳსისა ძუელი და ახალი.
53 | და როცა დაასრულა იესომ ეს იგავნი, იქაურობას გაეცალა. | 53 | და იყო რაჟამს დაასრულნა იესუ იგავნი ესე, წარვიდა მიერ.
54 | მივიდა თავის მამულში და ასწავლიდა მათ სინაგოგაში, ისე რომ, უკვირდათ და ამბობდნენ: ვინ მისცა ესოდენი სიბრძნე და ძალა? | 54 | და მოვიდა მამულად თჳსად და ასწავებდა მათ შესაკრებელთა შორის მათთა, ვიდრემდის განუკჳრდებოდა მათ და იტყოდეს: ვინაჲ არს ამისა სიბრძნე ესე და ძალი?
55 | განა ხუროს შვილი არ არის? განა დედამისს მარიამი არა ჰქვია, ხოლო მის ძმებს - იაკობი და იოსე, სიმონი და იუდა? | 55 | ანუ არა ესე არს ხუროჲსა მის ძე? ანუ არა დედასა მისსა ჰრქჳან მარიამ? და ძმანი მისნი იაკობ და იოსებ და სიმონ და იუდა?
56 | და განა ჩვენს შორის არ არიან მისი დები? ვინ მისცა ყოველივე ეს? | 56 | და დანი მისნი არა ყოველნი ჩუენ შორის არიანა? ვინაჲ უკუე არს ამისა ესე ყოველი?
57 | და ცდებოდნენ მასში. ხოლო იესომ უთხრა მათ: არ არის წინასწარმეტყველი პატივის გარეშე, თუ არა თავის მამულში და თავის სახლში. | 57 | და დაჰბრკოლდებოდეს მისთჳს. ხოლო იესუ ჰრქუა მათ: არა არს წინაწარმეტყუელი შეურაცხ, გარნა სოფელსა თჳსსა და სახლსა შინა თჳსსა.
58 | და არა მოუხდენია იქ მრავალი სასწაული მათი ურწმუნოების გამო. | 58 | და არა ქმნნა მუნ ძალნი მრავალნი ურწმუნოებისა მათისათჳს.


† www.orthodoxy.ge † ახალი აღთქმა - მათეს სახარება (თავი 14)

ახალი აღთქმა სარჩევზე გადასვლა

მათეს სახარება

თავი მეთოთხმეტე

ახალი ქართულით ძველი ქართულით
1 | იმ ხანად ჰეროდე მეოთხედმთავრამდე მიაღწია იესოს ამბავმა; | 1 | მას ჟამსა შინა ესმა ჰეროდეს, ოთხთა მათ სამთავროთა მთავარსა, ჰამბავი იესუჲსი,
2 | და უთხრა თავის მსახურთ: ეს არის იოანე ნათლისმცემელი; მკვდრეთით აღმდგარა და ამიტომ ძალნი მოქმედებენ მასში. | 2 | და ჰრქუა მონათა თჳსთა: ესე არს იოვანე ნათლის-მცემელი, იგი აღდგომილ არს მკუდრეთით, და მისთჳს იქმნებიან ძალნი ესე მის თანა.
3 | ვინაიდან ჰეროდემ შეიპყრო იოანე, გათოკა და საპყრობილეში ჩააგდო ჰეროდიადას, თავისი ძმის - ფილიპეს ცოლის გამო. | 3 | რამეთუ ამან ჰეროდე შეიპყრა იოვანე და შებორკილა იგი და საპყრობილესა შეაყენა ჰეროდიაჲსთჳს, ცოლისა ფილიპეს, ძმისა თჳსისა.
4 | რადგანაც იოანე ეუბნებოდა: არ შეიძლება შენ გყავდესო იგი. | 4 | რამეთუ ეტყოდა მას იოვანე, ვითარმედ: არა ჯერ-არს შენდა, ვითარმცა გესუა იგი ცოლად.
5 | და უნდოდა მისი მოკვლა, მაგრამ ხალხისა ეშინოდა, ვინაიდან წინასწარმეტყველად მიაჩნდათ იგი. | 5 | და უნდა ღათუ მისი მოკლვაჲ, არამედ ეშინოდა ერისა მის, რამეთუ ვითარცა წინაწარმეტყუელი ეპყრა მათ იგი.
6 | ხოლო ჰეროდეს დაბადების დღეს ჰეროდიადას ასულმა იცეკვა წვეულთა წინაშე და მოხიბლა ჰეროდე. | 6 | და ვითარცა შობისა დღენი იყვნეს ჰეროდესნი, როკვიდა ასული ჰეროდიაჲსი შორის, და სთნდა ჰეროდეს როკვაჲ იგი მისი.
7 | ამიტომ ფიცით აღუთქვა მას, მოგცემ, რასაცა მთხოვო. | 7 | რომლისათჳს ფიცით აღუთქუა მას მიცემად, რაჲცა ითხოვოს.
8 | ხოლო მან, დედამისისგან წინასწარ გაზრახებულმა, სთხოვა ლანგრით მიეცათ იოანე ნათლისმცემლის თავი. | 8 | ხოლო იგი წინაჲსწარ ბირებულ იყო დედისაგან თჳსისა და ჰრქუა: მომეც მე აქა ლანკნითა თავი იოვანესი, ნათლის-მცემელისაჲ.
9 | შეწუხდა მეფე, მაგრამ, ფიცისა და თანამეინახეთა რიდით, მიცემა ბრძანა. | 9 | და შე-ღავე-წუხნა მეფე იგი, არამედ ფიცისა მისთჳს და მის თანა მეინაჴეთა ბრძანა მიცემად იგი მას.
10 | წარგზავნა მსახურნი, რათა იოანესთვის თავი მოეკვეთათ საპყრობილეში. | 10 | და მიავლინა იგი და მოჰკუეთა თავი იოვანესი საპყრობილესა შინა.
11 | მოართვეს თავი ლანგრით და მისცეს ყმაწვილ ქალს, ხოლო მან მიართვა დედამისს. | 11 | და მოართუეს თავი მისი ლანკნითა და მისცეს ქალსა მას, და მან მიართუა დედასა თჳსსა.
12 | იოანეს მოწაფეები მივიდნენ, გამოიტანეს მისი ნეშტი და დამარხეს: მერე კი წავიდნენ და აუწყეს იესოს. | 12 | და მოვიდეს მოწაფენი მისნი და წარიღეს გუამი მისი და დაჰფლეს იგი და მოვიდეს და უთხრეს იესუს.
13 | ეს რომ გაიგო, იესო ნავით გაეცალა იქაურობას და უდაბნოში განმარტოვდა, მაგრამ შეიტყო ხალხმა და ფეხდაფეხ მიჰყვა ქალაქებიდან. | 13 | ესმა რაჲ ესე იესუს, განეშორა მიერ ნავითა და წარვიდა უდაბნოსა ადგილსა თჳსაგან. და ვითარცა ესმა ერსა მას, მისდევდეს მას მკჳრცხლ ქალაქებისაგან.
14 | გამოვიდა იესო, იხილა დიდძალი ხალხი, შეებრალა ისინი და განკურნა მათი სნეულნი. | 14 | და გამოვიდა იესუ და იხილა ერი მრავალი და შეეწყალნეს იგინი და განკურნა სნეულნი მათნი.
15 | ხოლო შებინდებისას მივიდნენ მისი მოწაფეები და უთხრეს: უდაბურია ეს ადგილი და თანაც გვიანია უკვე: გაუშვი ხალხი, რათა წავიდნენ სოფლებში საჭმლის საყიდლად. | 15 | და ვითარცა შემწუხრდა, მოუჴდეს მოწაფენი მისნი და ჰრქუეს მას: უდაბნო არს ადგილი ესე, და ჟამი გარდასრულ არს; განუტევე ერი ესე, რაჲთა წარვიდენ გარემო დაბნებსა და იყიდონ თავისა თჳსისა საზრდელი.
16 | მაგრამ იესომ უთხრა მათ: არ დასჭირდებათ წასვლა; თქვენ თვითონ მიეცით საჭმელი. | 16 | ხოლო იესუ ჰრქუა მათ: არა უჴმს მათ წარსლვაჲ; თქუენ ეცით მაგათ ჭამადი.
17 | ხოლო მათ უთხრეს: რომ არაფერი გვაქვს, ხუთი პურისა და ორი თევზის გარდა? | 17 | ხოლო მათ ჰრქუეს მას: არა გუაქუს აქა, გარნა ხუთი პური და ორი თევზი.
18 | იესომ უთხრა მათ: აქ მომიტანეთ. | 18 | ჰრქუა მათ იესუ: მომართჳთ მე იგი აქა!
19 | და მოლზე დასხდომა უბრძანა ხალხს: აიღო ხუთი პური და ორი თევზი, ზეცად აღაპყრო თვალნი, აკურთხა და დატეხა პურები და მისცა მოწაფეებს, ხოლო მათ ჩამოურიგეს ხალხს. | 19 | და უბრძანა ერსა მას დასხდომაჲ თივასა ზედა. და მოიღო ხუთი იგი პური და ორი თევზი, აღიხილნა ზეცად და აკურთხა და განტეხა და მისცნა პურნი იგი მოწაფეთა თჳსთა, და მოწაფეთა მათ მისცეს ერსა მას.
20 | ყველამ ჭამა და გაძღა; ნარჩენებით კი გაავსეს თორმეტი კალათი. | 20 | და ჭამეს ყოველთა და განძღეს; და აღიღეს ნეშტი ნამუსრევი ათორმეტი გოდორი სავსე.
21 | ხოლო იყო მჭამელი ასე ხუთიათასამდე კაცი, ქალებისა და ბავშვების გარდა. | 21 | ხოლო იყვნეს, რომელთა-იგი ჭამეს, მამანი ხოლო ხუთ ათას, თჳნიერ ყრმებისა და დედებისა.
22 | და მაშინვე აიძულა თავისი მოწაფეები, ნავში ჩამსხდარიყვნენ და მასზე ადრე გასულიყვნენ გაღმა, სანამდის თვითონ გაისტუმრებდა ხალხს. | 22 | და მეყსეულად აიძულა მოწაფეთა შესლვად ნავსა და წინა-წარძღუანვად მისა წიაღკერძო, ვიდრემდე განუტეოს ერი იგი.
23 | ხალხი რომ გაისტუმრა, განმარტოებით ავიდა მთაზე სალოცავად; და მწუხრის ჟამს მარტო იყო იქ. | 23 | და ვითარცა განუტევა ერი იგი, აღვიდა მთასა ლოცვად თჳსაგან. და შე-რაჲ-მწუხრდა, მარტოჲ იყო მუნ.
24 | ხოლო ნავი უკვე შუაგულ ზღვაში იყო, და ტალღები ეხეთქებოდნენ მას, ვინაიდან პირქარი ქროდა. | 24 | ხოლო ნავი იგი განშორებულ იყო ქუეყანით მრავალ უტევან და იგუემებოდა ღელვათაგან, რამეთუ იყო ქარი იგი პირით კერძო.
25 | და ღამის მეოთხე გუშაგობისას იესო ზღვაზე სვლით მივიდა მათთან. | 25 | და მეოთხესა საჴუმილავსა ღამისასა მოვიდა მათა იესუ სლვით ზღუასა მას ზედა.
26 | ზღვაზე მომავალი რომ დაინახეს, მოწაფეები შეძრწუნდნენ და თქვეს: მოჩვენება არისო, და შიშით შეჰყვირეს. | 26 | ხოლო მოწაფეთა ვითარცა იხილეს, ვიდოდა რაჲ ზღუასა მას ზედა, შეძრწუნდეს და თქუეს: ვითარმედ: საოცარ რაჲმე არს, და შიშისაგან ღაღად-ყვეს.
27 | მყისვე შეეხმიანათ იესო: მხნედ იყავით; მე ვარ, ნუ გეშინიათ. | 27 | მეყსეულად ეტყოდა მათ იესუ და ჰრქუა: კადნიერ იყვენით, მე ვარ, ნუ გეშინინ!
28 | მიუგო პეტრემ და უთხრა მას: უფალო, თუ მართლა შენა ხარ, მიბრძანე, რომ ზღვით მოვიდე შენთან. | 28 | მიუგო პეტრე და ჰრქუა მას: უფალო, უკეთუ შენ ხარ, მიბრძანე მე მისლვად შენდა წყალთა ამათ ზედა.
29 | მანაც უბრძანა: მოდი! და გადმოვიდა პეტრე ნავიდან, რათა ზღვაზე სვლით მისულიყო იესოსთან. | 29 | ხოლო მან ჰრქუა: მოვედ! და გარდამოვიდა პეტრე ნავით და ვიდოდა წყალთა მათ ზედა და მოვიდოდა იესუჲსა.
30 | მაგრამ რა იხილა ძლიერი ქარი, შეშინდა, ჩაძირვა იწყო და შეჰღაღადა: უფალო, მიხსენ მე! | 30 | და ვითარცა იხილა ქარი იგი ძლიერი, შეეშინა და იწყო დანთქმად, ღაღად-ყო და თქუა: უფალო მიჴსენ მე!
31 | მყისვე გაუწოდა ხელი იესომ, ჩასჭიდა მას და უთხრა: მცირედ მორწმუნეო, რამ შეგაეჭვა? | 31 | და მეყსეულად განყო ჴელი იესუ და უპყრა მას და ჰრქუა: მცირედ-მორწმუნეო, რაჲსა შეორგულდი?
32 | და ავიდნენ თუ არა ნავზე, მაშინვე ჩადგა ქარი. | 32 | და ვითარცა აღვიდეს იგინი ნავსა მას შინა, დაცხრა ქარი იგი.
33 | ხოლო ნავში მყოფნი მიეახლნენ, თაყვანი სცეს და უთხრეს: ჭეშმარიტად ღმრთის ძე ხარ შენ. | 33 | ხოლო რომელნი-იგი ნავსა მას შინა იყვნეს, მოუჴდეს და თაყუანის-სცეს მას და ეტყოდეს: ჭეშმარიტად ძე ღმრთისაჲ ხარ შენ.
34 | ასე გავიდნენ გაღმა და მიადგნენ გენესარეთის მხარეს. | 34 | და განვიდეს და მივიდეს მიერ ქუეყანასა მას გენესარეთისასა.
35 | და იცნეს იგი იქაურებმა, ხალხი დაგზავნეს მთელს მხარეში და მიჰგვარეს ყველა სნეული. | 35 | და იცნეს იგი კაცთა მათ მის ადგილისათა და წარავლინნეს ყოველსა მას სანახებსა და მოართუეს მას ყოველი ბოროტად ვნებული
36 | ევედრებოდნენ, ხელი შეგვახებინე შენი სამოსის კალთისთვისო; და ვინც შეახო, განიკურნა. | 36 | და ევედრებოდეს მას, რაჲთა შე-ხოლო-ახონ ფესუსა სამოსლისა მისისასა. და რაოდენთა შეახეს, ცხონდეს.


† www.orthodoxy.ge † ახალი აღთქმა - მათეს სახარება (თავი 15)

ახალი აღთქმა სარჩევზე გადასვლა

მათეს სახარება

თავი მეთხუთმეტე

ახალი ქართულით ძველი ქართულით
1 | მაშინ მივიდნენ იესოსთან იერუსალიმელი მწიგნობრები და ფარისევლები და უთხრეს: | 1 | მაშინ მოუხდეს იესუს იერუსალჱმით ფარისეველნი და მწიგნობარნი და ეტყოდეს:
2 | რატომ არღვევენ შენი მოწაფეები უხუცესთა ჩვეულებას? ვინაიდან ხელს არ იბანენ პურის ჭამისას. | 2 | რაჲსათჳს მოწაფენი შენნი გარდაჰვლენ მოძღურებასა ხუცესთასა? რამეთუ არა დაიბანნიან ჴელნი, რაჟამს პურსა ჭამედ.
3 | ხოლო იესომ პასუხად მიუგო მათ: კი მაგრამ, თქვენ რატომღა არღვევთ ღმერთის მცნებას თქვენი ჩვეულებით? | 3 | ხოლო იესუ მიუგო და ჰრქუა მათ: და რაჲსათჳს თქუენცა გარდახუალთ მცნებასა ღმრთისასა მოძღურებითა თქუენითა?
4 | ვინაიდან ღმერთმა ბრძანა: პატივი ეცი მამას შენსას და დედას; და კიდევ: ვინც მამისა თუ დედის ძვირს იტყვის, სიკვდილით მოკვდეს. | 4 | რამეთუ ღმერთმან თქუა: პატივ-ეც მამასა შენსა და დედასა შენსა; და რომელმან თქუას ბოროტი მამისათჳს გინა დედისა, სიკუდილით მოკუედინ.
5 | ხოლო თქვენ ამბობთ: ყველა, ვინც ეტყვის თავის მამას ან დედას: ღმერთს ვწირავ იმას, რითაც შემეძლო შენ შეგწეოდი, - | 5 | ხოლო თქუენ სთქუთ: რომელმან თქუას მამასა თჳსსა გინა დედასა თჳსსა: ნიჭი, რომელი ჩემგან სარგებელ გეყო,
6 | პატივს არა სცემს არც მამას და არც დედას; და ამრიგად, თქვენი ჩვეულებით არღვევთ ღმრთის მცნებას. | 6 | და არა პატივ-სცეს მამასა ანუ დედასა თჳსსა, ესევითართა დაუმტკიცებელ ჰყავთ მცნებაჲ ღმრთისაჲ მოძღურებითა თქუენითა.
7 | თვალთმაქცნო, მართლად იწინასწარმეტყველა თქვენთვის ესაიამ, რომელმაც თქვა: | 7 | ორგულნო, კეთილად წინაწარმეტყუელებდა თქუენთჳს ესაია და თქუა:
8 | ეს ხალხი მადიდებს თავისი ბაგით, მაგრამ მისი გული შორსაა ჩემგან. | 8 | მახლობელ არს ჩემდა ერი ესე პირითა მათითა და ბაგითა მათითა პატივ-მცემს მე, ხოლო გულნი მათნი შორს განშორებულ არიან ჩემგან;
9 | ამაოდ მადიდებენ, რადგან ასწავლიან ადამიანურ მოძღვრებებსა და მცნებებს. | 9 | ამაოდ მმსახურებენ მე, რამეთუ ასწავებენ მოძღურებასა და მცნებასა კაცთასა.
10 | მოუხმო ხალხს და უთხრა: ისმინეთ და შეიმეცნეთ: | 10 | და მოუწოდა ერსა მას და ეტყოდა: ისმინეთ და გულისჴმა-ყავთ:
11 | პირით შემავალი კი არ შებილწავს კაცს, არამედ პირიდან გამომავალია ის, რაც ბილწავს კაცს. | 11 | არა თუ პირით შემავალი შეაგინებს კაცსა, არამედ პირით გამომავალი შეაგინებს კაცსა.
12 | მაშინ მიუახლოვდნენ მისი მოწაფეები და უთხრეს: თუ იცი, რომ ფარისევლები ამ სიტყვის მოსმენით შეცდნენ? | 12 | მაშინ მოუჴდეს იესუს მოწაფენი მისნი და ჰრქუეს მას: უწყია, რამეთუ ფარისეველთა რაჲ ესმა სიტყუაჲ იგი, დაჰბრკოლდეს?
13 | ხოლო მან პასუხად თქვა: ყოველი ნერგი, რომელიც არ დაურგავს ჩემს ზეციერ მამას, ძირფესვიანად აღმოიფხვრება. | 13 | ხოლო თავადმან მიუგო და ჰრქუა მათ: ყოველი ნერგი, რომელი არა დანერგა მამამან ჩემმან ზეცათამან, ძირითურთ აღიფხურას.
14 | მოეშვით მათ: ბრმები არიან და ბრმებისვე წინამძღოლნი; ხოლო თუ ბრმა წინ უძღვის ბრმას, ორივენი ორმოში ჩაცვივიან. | 14 | უტევენით ეგე, რამეთუ ბრმანი არიან და წინამძღუარნი ბრმათანი. ხოლო ბრმაჲ ბრმასა თუ წინაუძღჳნ, ორნივე მთხრებლსა შთაცჳვიან.
15 | მიუგო პეტრემ და უთხრა მას: განგვიმარტე ეს იგავი. | 15 | მიუგო პეტრე და ჰრქუა მას: გამოგჳთარგმანე ჩუენ იგავე ესე.
16 | ბოლო იესომ თქვა: ნუთუ თქვენც არა გაგეგებათ რა? | 16 | ხოლო იესუ ჰრქუა მას: თქუენცა უგულისჴმოვე ხართა?
17 | ნუთუ არ გესმით, რომ ყველაფერი, რაც პირით შევა, მუცელს გაივლის და გარეთ გამოვა. | 17 | და არა გიცნობიეს, რამეთუ ყოველი, რომელი შევალს პირით, მუცლად შევალს და განსავალით განვალს?
18 | ხოლო პირით გამომავალი გულიდან გამოდის და სწორედ ის ბილწავს კაცს. | 18 | ხოლო გამომავალი პირით გულისაგან გამოვალს და იგი შეაგინებს კაცსა.
19 | ვინაიდან გულიდან გამოვლენ: უკეთური ზრახვანი, კაციკვლანი, მრუშობანი, სიძვანი, პარვანი, ცილისწამებანი, გმობანი; | 19 | რამეთუ გულისაგან გამოვლენ გულის-სიტყუანი ბოროტნი, კაცის-კლვანი, მრუშებანი, სიძვანი, პარვანი, ცილის-წამებანი, გმობანი.
20 | ესენი არიან კაცის შემბილწველნი, ხოლო ხელდაუბანლად ჭამა არ ბილწავს კაცს. | 20 | ესენი არიან, რომელნი შეაგინებენ კაცსა, ხოლო უბანელითა ჴელითა ჭამაჲ არა შეაგინებს კაცსა.
21 | წამოვიდა იქიდან იესო, და მივიდა ტიროსისა და სიდონის მხარეს. | 21 | და წარვიდა მიერ იესუ და მივიდა ადგილთა ტჳროსისა და სიდონისათა.
22 | და აჰა, ერთი ქანაანელი ქალი, იმ საზღვრებიდან გამოსული, მიჰყვიროდა მას და ამბობდა: შემიწყალე მე, უფალო, დავითის ძეო: ჩემი ასული საშინლად იტანჯება ეშმაკისაგან. | 22 | და აჰა ესერა დედაკაცი ქანანელი საზღვართა მათგან გამოვიდა, ღაღადებდა და იტყოდა: შემიწყალე მე, უფალო, ძეო დავითისო, რამეთუ ასული ჩემი ბოროტად ეშმაკეულ არს.
23 | ხოლო მან ხმა არ გასცა. მიადგნენ მისი მოწაფეები და სთხოვეს: გაუშვი ეგ, რადგანაც ჩვენ მოგვყვირის. | 23 | ხოლო იესუ არა მიუგო მას სიტყუაჲ. და მოუჴდეს მოწაფენი იესუს და ჰრქუეს მას: განუტევე ესე, რომელი ღაღადებს და შეგჳდგს ჩუენ.
24 | ხოლო მან პასუხად თქვა: სხვას როდი მოვვლენივარ, არამედ მხოლოდ ისრაელის სახლის დაღუპულ ცხვრებს. | 24 | ჰრქუა მათ იესუ: არა ვიდრე მოვლინებულ ვარ, გარნა ცხოვართა მათ წარწყმედულთა სახლისა ისრაჱლისათა.
25 | ამასობაში ქალიც მოვიდა, თაყვანი სცა და უთხრა: უფალო, შემეწიე მე! | 25 | ხოლო იგი მოუჴდა და თაყუანის-სცემდა მას და ეტყოდა: უფალო, შემიწყალე მე!
26 | ხოლო მან პასუხად თქვა: არ ვარგა, შვილებს წაართვა და ძაღლებს მიუგდო პური. | 26 | ხოლო თავადმან მიუგო და ჰრქუა მას: არა კეთილ არს მოღებად პური შვილთაგან და დაგებად ძაღლთა.
27 | ქალმა კი უთხრა: დიახ, უფალო, მაგრამ ძაღლებიც ხომ ჭამენ პატრონის ტაბლიდან დაცვენილ ნასუფრალს. | 27 | ხოლო მან ჰრქუა: ჰე, უფალო, რამეთუ ძაღლნიცა ჭამედ ნაბიჭევისაგან, რომელ გარდამოცჳვინ ტაბლისაგან უფალთა მათთაჲსა.
28 | მაშინ იესომ პასუხად მიუგო მას: ეჰა, ქალო! დიდია შენი რწმენა, და შენი სურვილისამებრ მოგეგოს შენ! და განიკურნა მისი ასული იმავე წამს. | 28 | მაშინ მიუგო იესუ და ჰრქუა მას: ჵ დედაკაცო! დიდ არს სარწმუნოებაჲ ეგე შენი; გეყავნ შენ, ვითარცა გნებავს. და განიკურნა ასული იგი მისი მიერ ჟამითგან.
29 | წამოვიდა იქიდან იესო, მივიდა გალილეის ზღვის პირას, მთაზე ავიდა და იქ დაჯდა. | 29 | და წარვიდა მიერ იესუ და მოვიდა ზღჳს-კიდესა მას გალილეაჲსასა და აღვიდა მთასა და დაჯდა მუნ.
30 | და მივიდა მასთან დიდძალი ხალხი, თან მოიყოლეს კოჭლნი, ბრმანი, ყრუნი, საპყარნი და სხვანიც მრავალნი, ფერხთით დაუსხეს იესოს და მანაც განკურნა ისინი; | 30 | და მოუჴდა მას ერი მრავალი, რომელთა ჰყვა მათ თანა მკელობლები, ბრმები, ყრუნი, ქუეწარმძრომელნი და სხუანი მრავალნი თითო-სახეთაგან სენთა შეპყრობილნი. და დასხნეს იგინი ფერჴთა თანა მისთა, და განკურნნა იგინი,
31 | ასე რომ, უკვირდა ხალხს, როცა ხედავდა, რომ ლაპარაკობდნენ მუნჯნი, იკურნებოდნენ საპყარნი, დადიოდნენ კოჭლნი და ხედავდნენ ბრმანი: და ადიდებდნენ ისრაელის ღმერთს. | 31 | ვიდრე უკჳრდაცა ერსა მას, ხედვიდეს რაჲ, ვითარ-იგი ყრუნი იტყოდეს, და მკელობელნი ვიდოდეს, და ღრეკილნი განიკურნებოდეს, და ბრმანი ხედვიდეს; და ადიდებდეს ღმერთსა ისრაჱლისასა.
32 | ხოლო იესომ მოუხმო თავის მოწაფეებს და უთხრა: მეცოდება ეს ხალხი, რადგან უკვე სამი დღეა ჩემთან არიან და არაფერი აქვთ საჭმელი. არ მინდა, უზმოდ გავუშვა ისინი, რათა არ დაუძლურდნენ გზაში. | 32 | ხოლო იესუ მოუწოდა მოწაფეთა თჳსთა და ჰრქუა მათ: მეწყალის ერი ესე, რამეთუ აჰა ესერა სამი დღე არს, და მელიან მე და არარაჲ აქუს, რაჲმცა ჭამეს; და განტევებაჲ მათი უზმთაჲ არა მნებავს, ნუუკუე დაცჳვენ გზასა ზედა.
33 | უთხრეს მას მოწაფეებმა: სადა გვაქვს ამ უდაბნოში იმდენი პური, რომ მთელი ხალხი დავაპუროთ? | 33 | ჰრქუეს მას მოწაფეთა მისთა: ვინაჲ არს ჩუენდა უდაბნოსა ზედა პური ესოდენი, ვითარმცა განძღა ერი ესოდენი?
34 | ჰკითხა მათ იესომ: მაინც რამდენი პური გაქვთ? და მათ მიუგეს: შვიდი, და ცოტაოდენი თევზი. | 34 | ჰრქუა მათ იესუ: რაოდენი პური გაქუს? ხოლო მათ ჰრქუეს მას: შჳდი პური და მცირედ თევზი.
35 | მაშინ მიწაზე დასხდომა უბრძანა ხალხს. | 35 | და უბრძანა ერსა მას დასხდომაჲ ქუეყანასა ზედა.
36 | აიღო შვიდი პური და თევზი, მადლი შესწირა, დატეხა და მისცა თავის მოწაფეებს, ხოლო მოწაფეებმა - ხალხს. | 36 | და მოიღო შჳდი იგი პური და თევზნი, ჰმადლობდა, განტეხა და მისცემდა მოწაფეთა, და მოწაფენი მისცემდეს ერსა მას.
37 | ყველამ ჭამა და გაძღა. და გაავსეს ნარჩენებით შვიდი კალათი. | 37 | ჭამეს ყოველთა და განძღეს; და აღიღეს ნეშტი იგი ნამუსრევი შჳდი სფჳრიდი სავსე.
38 | ხოლო იყო მჭამელი ოთხი ათასი კაცი, ქალებისა და ბავშვების გარდა. | 38 | ხოლო რომელთა-იგი ჭამეს, იყვნეს ოთხ ათას მამანი ხოლო, თჳნიერ ყრმებისა და დედებისა.
39 | და გაისტუმრა ხალხი, თვითონ კი ნავში ჩაჯდა და მიადგა მაგდალას საზღვარს. | 39 | და განუტევა ერი იგი და აღვიდა იესუ ნავსა და მოვიდა საზღვართა მაგდალოჲსათა.


† www.orthodoxy.ge † ახალი აღთქმა - მათეს სახარება (თავი 16)

ახალი აღთქმა სარჩევზე გადასვლა

მათეს სახარება

თავი მეთექვსმეტე

ახალი ქართულით ძველი ქართულით
1 | მიუახლოვდნენ საცდუნებლად ფარისეველნი და სადუკეველნი და სთხოვეს, ზეცით სასწაული ეჩვენებინა მათთვის. | 1 | და მოუჴდეს მას ფარისეველნი და სადუკეველნი, გამოსცდიდეს მას და ეტყოდეს, რაჲთა სასწაული ზეცით უჩუენოს მათ.
2 | ხოლო მან მიუგო და უთხრა მათ: საღამოს ამბობთ: ხვალ დარი იქნება, ვინაიდან ცა წითელია. | 2 | ხოლო თავადმან მიუგო და ჰრქუა მათ: შე-რაჲ-მწუხრდის, სთქუთ: ყუდრო იყოს, რამეთუ წითს ცაჲ.
3 | დილით კი ამბობთ: დღეს გაავდრდება, ვინაიდან ცა მოქუფრულია. თვალთმაქცნო, ცის ფერს არჩევთ, დროის ნიშანთა გარჩევა კი არ შეგიძლიათ. | 3 | და განთიად სთქუთ: ზამთარი იყოს, რამეთუ კსინავს მწუხარედ ცაჲ. ორგულნო, პირი სამე ცისაჲ იცით ცნობად, ხოლო სასწაულნი ჟამთანი ვერ გიცნობიეს გულისჴმის-ყოფად.
4 | უკეთური და მემრუშე მოდგმა სასწაულს ეძებს: მაგრამ სასწაული არ მიეცემა მას, გარდა იონა წინასწარმეტყველის სასწაულისა. მიატოვა ისინი და წავიდა. | 4 | ნათესავი ბოროტი და მემრუშე სასწაულსა ეძიებს, და სასწაული არა ეცეს მას, გარნა სასწაული იონა წინაწარმეტყუელისაჲ. და დაუტევნა იგინი და წარვიდა.
5 | ხოლო მის მოწაფეებს, გაღმა გასვლისას, დაავიწყდათ პურის წაღება. | 5 | და მო-რაჲ-ვიდეს მოწაფენი მისნი მიერ წიაღ, და დაავიწყდა მათ პური მიღებად.
6 | იესომ უთხრა მათ: ფხიზლად იყავით, ერიდეთ ფარისეველთა და სადუკეველთა საფუარს. | 6 | ხოლო იესუ ჰრქუა მათ: იხილეთ და ეკრძალენით ცომისაგან ფარისეველთაჲსა და სადუკეველთაჲსა.
7 | ისინი კი გულში ფიქრობდნენ: ალბათ, იმიტომ გვეუბნება, პურის წამოღება რომ დაგვავიწყდაო. | 7 | ხოლო იგინი განიზრახვიდეს გულსა თჳსსა და იტყოდეს, ვითარმედ: პური არა მოვიღეთ.
8 | მიუხვდა იესო და უთხრა მათ: რას ფიქრობთ, მცირედ მორწმუნენო: პურის წამოღება დაგვავიწყდაო? | 8 | გულისჴმა-ყო იესუ და ჰრქუა მათ: რაჲსა ჰზრახავთ გულთა შინა თქუენთა, მცირედ-მორწმუნენო, რამეთუ პური არა მოიხუენით?
9 | ნუთუ არ გესმით, ან არ გახსოვთ ხუთი პურით ხუთი ათასი კაცის პურობა, და რამდენი კალათი დაავსეთ კიდევ? | 9 | არა გიცნობიეს, არცა მოიჴსენეთ ხუთთა მათ პურთაჲ და ხუთ ათასთაჲ მათ, და რაოდენი გოდორი აღიღეთ?
10 | არც შვიდი პურით ოთხი ათასი კაცის პურობა, და რამდენი კალათი დაავსეთ კიდევ? | 10 | და არცა შჳდთა მათ პურთაჲ და ოთხ ათასთაჲ მათ, და რაოდენი სფჳრიდი აღიღეთ?
11 | ნუთუ არ გესმით, რომ პურის გამო როდი მითქვამს: ერიდეთ ფარისეველთა და სადუკეველთა საფუარს-მეთქი? | 11 | ვითარ არა გიცნობიეს, რამეთუ არა პურისათჳს გარქუ თქუენ: ეკრძალენით ცომისაგან ფარისეველთაჲსა და სადუკეველთაჲსა?
12 | მაშინღა მიხვდნენ, რომ ის აფრთხილებდა მათ, მორიდებოდნენ არა ცომის საფუარს, არამედ ფარისეველთა და სადუკეველთა მოძღვრებას. | 12 | მაშინ გულისჴმა-ყვეს, რამეთუ არა ჰრქუა მათ კრძალვაჲ ცომისაგან პურისა, არამედ მოძღურებისაგან ფარისეველთაჲსა და სადუკეველთაჲსა.
13 | ხოლო როდესაც ფილიპეს კესარიის მხარეს მივიდა, იესომ ჰკითხა თავის მოწაფეებს: რას ამბობს ხალხი, ვინ არისო ძე კაცისა? | 13 | მო-რაჲ-ვიდა იესუ ადგილთა მათ კესარია ფილიპესთა, ჰკითხვიდა მოწაფეთა თჳსთა და ჰრქუა: რაჲ თქჳან კაცთა ძისა კაცისა ყოფად?
14 | მათ მიუგეს: ზოგს იოანე ნათლისმცემელი ჰგონიხარ, ზოგს - ელია, ზოგს - იერემია თუ ერთ-ერთი წინასწარმეტყველი. | 14 | ხოლო მათ ჰრქუეს: რომელთამე იოვანე ნათლის-მცემელი, რომელთამე ელია და სხუათა იერემია გინა ერთი წინაწარმეტყუელთაგანი.
15 | კვლავ ჰკითხა მათ: თქვენ თვითონ ვინღა გგონივართ მე? | 15 | ხოლო მან ჰრქუა მათ: თქუენ ვინ გგონიე მე ყოფად?
16 | სიმონმა, იმავე პეტრემ, მიუგო: შენა ხარ ქრისტე, ძე ცოცხალი ღმრთისა. | 16 | მიუგო სიმონ-პეტრე და ჰრქუა მას: შენ ხარ ქრისტე, ძე ღმრთისა ცხოველისაჲ.
17 | ხოლო იესომ პასუხად თქვა: ნეტარი ხარ შენ, სიმონ, იონას ძეო, რადგან ხორცმა და სისხლმა კი არ გაგიცხადა ეს, არამედ ჩემმა ზეციერმა მამამ. | 17 | მიუგო იესუ და ჰრქუა მას: ნეტარ ხარ შენ, სიმონ, ბარ იონა, რამეთუ ჴორცთა და სისხლთა არა გამოგიხცადეს, არამედ მამამან ჩემმან ზეცათამან.
18 | და მე გეუბნები: შენა ხარ კლდე, და ამ კლდეზე ავაშენებ ჩემს ეკლესიას, და ჯოჯოხეთის ბჭენი ვერ სძლევენ მას. | 18 | და მე გეტყჳ შენ, რამეთუ შენ ხარ კლდე, და ამას კლდესა ზედა აღვაშენო ეკლესიაჲ ჩემი, და ბჭენი ჯოჯოხეთისანი ვერ ერეოდიან მას.
19 | მოგცემ შენ ცათა სასუფევლის გასაღებს, და რასაც შეკრავ მიწაზე, შეკრული იქნება ცაშიც, ხოლო რასაც დახსნი მიწაზე, დახსნილი იქნება ცაშიც. | 19 | და მიგცნე შენ კლიტენი სასუფეველისა ცათაჲსანი; და რომელი შეჰკრა ქუეყანასა ზედა, კრულ იყოს იგი ცათა შინა; და რომელი განჰჴსნა ქუეყანასა ზედა, ჴსნილ იყოს იგი ცათა შინა.
20 | მაშინ უბრძანა თავის მოწაფეებს, არავისთან გაეთქვათ, რომ ის არის იესო ქრისტე. | 20 | მაშინ ამცნო მოწაფეთა თჳსთა რაჲთა არავის უთხრან, ვითარმედ იგი არს იესუ ქრისტე.
21 | მას აქეთ დაიწყო იესომ თავისი მოწაფეებისთვის იმის გამხელა, რომ უნდა წასულიყო იერუსალიმს, დაეთმინა მრავალი ტანჯვა უხუცესთა, მღვდელმთავართა და მწიგნობართაგან, სასიკვდილოდ მიეცა თავი, და აღმდგარიყო მესამე დღეს. | 21 | მიერითგან იწყო იესუ უწყებად მოწაფეთა თჳსთა, ვითარმედ: ჯერ-არს მისა იერუსალჱმდ აღსლვაჲ და ფრიად ვნებაჲ მღდელთ-მოძღუართაგან და მწიგნობართა და მოხუცებულთა, და მოკლვად და მესამესა დღესა აღდგომად.
22 | მაშინ გაიხმო იგი პეტრემ, კიცხვა დაუწყო და უთხრა: შორს შენგან, უფალო; ღმერთმა ნუ ქნას ეგ! | 22 | და მოუჴდა მას პეტრე და იწყო ბრალობად მისა და ჰრქუა: შენდობა იყავნ შენდა, უფალო, არა იყოს ეგრე.
23 | ხოლო ის მიუბრუნდა პეტრეს და უთხრა: გამშორდი, სატანა! ჩემი საცთური ხარ! რადგან ღმერთისას კი არ ფიქრობ, არამედ კაცისას. | 23 | ხოლო თავადი მიექცა პეტრეს და ჰრქუა: წარვედ ჩემგან, სატანა, საცთურ ჩემდა ხარ, რამეთუ არა ჰზრახავ ღმრთისასა, არამედ კაცთასა.
24 | მაშინ უთხრა იესომ თავის მოწაფეებს: ვისაც სურს მე მომდიოს, განუდგეს თავის თავს, აიღოს თავისი ჯვარი, და გამომყვეს მე. | 24 | მაშინ ჰრქუა იესუ მოწაფეთა თჳსთა: რომელსა ჰნებავს შემოდგომად ჩემდა, უარყავნ თავი თჳსი და აღიღენ ჯუარი თჳსი და შემომიდეგინ მე.
25 | რადგან ვისაც სურს სულის ხსნა, დაჰკარგავს მას: და ვინც ჩემი გულისთვის დაჰკარგავს სულს, ის ჰპოვებს მას. | 25 | რამეთუ უკუეთუ ვისმე უნდეს სული თჳსი განრინებად, წარიწყმიდოს იგი; და რომელმან წარიწყმიდოს სული თჳსი ჩემთჳს, მან პოოს იგი.
26 | რას გამორჩება კაცი, თუ მოიგებს მთელს ქვეყანას და სულს კი წააგებს? ანდა რას მისცემს კაცი თავისი სულის სანაცვლოდ? | 26 | რამეთუ რაჲ სარგებელ ეყოს კაცსა, უკუეთუ სოფელი ყოველი შეიძინოს და სული თჳსი იზღვიოს? ანუ რაჲ მისცეს კაცმან ნაცვლად სულისა თჳსისა?
27 | რადგან მოვა ძე კაცისა მამის თვისის დიდებითა და თავის ანგელოზთა თანხლებით, და მისი საქმისამებრ მიაგებს თვითეულს. | 27 | რამეთუ მოსლვად არს ძჱ კაცისაჲ დიდებითა მამისა თჳსისაჲთა ანგელოზთა მისთა თანა, და მაშინ მიაგოს კაცად-კაცადსა საქმეთა მათთაებრ.
28 | ჭეშმარიტად გეუბნებით თქვენ: ზოგი აქ მყოფთაგანი არ იგემებს სიკვდილს, სანამ არ იხილავს ძეს კაცისას, მომავალს თავის სასუფეველში. | 28 | ამენ გეტყჳ თქუენ, რამეთუ: არიან ვინმე აქა მდგომარეთაგანნი, რომელთა არა იხილონ გემოჲ სიკუდილისაჲ, ვიდრემდე იხილონ ძე კაცისაჲ, მომავალი სუფევითა თჳსითა.


† www.orthodoxy.ge † ახალი აღთქმა - მათეს სახარება (თავი 17)

ახალი აღთქმა სარჩევზე გადასვლა

მათეს სახარება

თავი მეჩვიდმეტე

ახალი ქართულით ძველი ქართულით
1 | ექვსი დღის შემდეგ წაიყვანა იესომ პეტრე, იაკობი და მისი ძმა იოანე, და მაღალ მთაზე აიყვანა ისინი განმარტოებით. | 1 | და შემდგომად ექუსისა დღისა წარიყვანნა იესუ პეტრე და იაკობ და იოვანე, ძმაჲ მისი, და აღიყვანნა იგინი მთასა მაღალსა თჳსაგან.
2 | და იცვალა მათ წინაშე ფერი, და გაბრწყინდა მისი სახე, როგორც მზე, და გათეთრდა მისი სამოსი, როგორც ნათელი. | 2 | და იცვალა მათ წინაშე სხუად ფერად, და განბრწყინდა პირი მისი ვითარცა მზე. ხოლო სამოსელი მისი იქმნა სპეტაკ, ვითარცა ნათელი.
3 | და, აჰა, მოევლინენ მათ მოსე და ელია, იესოსთან მოსაუბრენი. | 3 | და აჰა ეჩუენნეს მათ მოსე და ელია მის თანა, და თანა-ზრახვიდეს.
4 | და უთხრა პეტრემ იესოს: უფალო, რა გვიჯობს აქ ყოფნას? თუ გნებავს, გაგიკეთებთ სამ კარავს: ერთს შენ, ერთს მოსეს და ერთსაც ელიას. | 4 | მიუგო პეტრე და ჰრქუა იესუს: უფალო, კეთილ არს ჩუენდა აქა ყოფაჲ. და, თუ გნებავს, ვქმნეთ აქა სამ ტალავარ: ერთი შენდა და ერთი მოსესა და ერთი ელიაჲსა.
5 | სიტყვის დასრულება ვერც კი მოასწრო, რომ, აჰა, ნათელმა ღრუბელმა ჩრდილით დაბურა ისინი. და გაისმა ხმა ღრუბლით რომელმაც თქვა: ეს არის ძე ჩემი საყვარელი, რომელიც შევიტკბე მე. მას უსმინეთ. | 5 | და ვიდრეღა იგი ამას იტყოდა, აჰა ესერა ღრუბელი ნათლისაჲ აგრილობდა მათ, და აჰა ჴმაჲ იყო ღრუბლით გამო და თქუა: ესე არს ძე ჩემი საყუარელი, რომელი მე სათნო-ვიყავ; მაგისი ისმინეთ.
6 | ეს რომ ჩაესმათ მოწაფეებს შეძრწუნებულნი პირქვე დაემხნენ. | 6 | და ესმა რაჲ ესე მოწაფეთა, დავარდეს პირსა ზედა თჳსსა და შეეშინა ფრიად.
7 | მაგრამ მივიდა იესო, ხელი შეახო მათ და უთხრა: ადექით, ნუ გეშინიათ. | 7 | და მოუჴდა მათ იესუ, შეახო ჴელი და ჰრქუა: აღდეგით და ნუ გეშინინ!
8 | და როცა ზე აიხედეს, ვერავინ დაინახეს, იესოს გარდა. | 8 | და აღ-რაჲ-იხილნეს თუალნი მათნი, არავინ იხილეს, გარნა იესუ ხოლო მარტოჲ.
9 | ხოლო მთიდან ჩამოსვლისას იესომ უბრძანა და უთხრა მათ: ნურავის გაანდობთ ამ ხილვას, ვიდრე ძე კაცისა არ აღდგება მკვდრეთით. | 9 | და გარდამო-რაჲ-ვიდოდეს იგინი მიერ მთით, ამცნო მათ იესუ და ჰრქუა: ნუვის უთხრობთ ხილვასა ამას, ვიდრემდის ძე კაცისაჲ მკუდრეთით აღდგეს.
10 | ჰკითხეს მას მოწაფეებმა და უთხრეს: რატომ ამბობენ მწიგნობარნი, პირველად ელია უნდა მოვიდესო? | 10 | და ჰკითხეს მას მოწაფეთა მისთა და ეტყოდეს: ვითარ უკუე იტყჳან მწიგნობარნი, ვითარმედ: ალიაჲსი ჯერ-არს პირველად მოსლვაჲ?
11 | ხოლო მან პასუხად თქვა: ელია მართლაც პირველად მოვა და აღადგენს ყოველს; | 11 | ხოლო იესუ მიუგო და ჰრქუა მათ: ელია მოვიდეს პირველად და კუალად-აგოს ყოველი.
12 | მაგრამ გეუბნებით თქვენ: ელია უკვე მოვიდა, და ვერ იცნეს იგი, არამედ როგორც უნდოდათ, ისე მოექცნენ. იგივე ტანჯვა ელის მათგან კაცის ძესაც. | 12 | ხოლო გეტყჳ თქუენ, რამეთუ ელია აწვე მოვიდა, და არა იცნეს იგი, არამედ უყვეს მას, რაოდენი უნდა. და ეგრეთვე ძესაცა კაცისასა ეგულების ვნებად მათგან.
13 | მაშინ მიხვდნენ მოწაფეები, რომ იოანე ნათლისმცემელზე ელაპარაკებოდა მათ. | 13 | მაშინ გულისჴმა-ყვეს მოწაფეთა, რამეთუ იოვანე ნათლისმცემელისათჳს ჰრქუა მათ.
14 | როდესაც ხალხთან მივიდნენ, ერთი კაცი მიუახლოვდა, მუხლი მოიყარა მის წინაშე | 14 | და ვითარცა მოვიდეს იგინი ერისა მის, მოუჴდა მას კაცი ერთი, მუჴლნი დაიდგინა მის წინაშე და ეტყოდა:
15 | და უთხრა: უფალო! შეიწყალე ჩემი ძე: მთვარეულია და საშინლად იტანჯება, ვინაიდან ხშირად ცეცხლში და ხშირად კიდევ წყალში ვარდება. | 15 | უფალო, შეიწყალე ძე ჩემი, რამეთუ ცისად-ცისად ბოროტად იგუემების, რამეთუ მრავალ-გზის შთავარდის იგი ცეცხლსა და მრავალ-გზის წყალსა.
16 | მივუყვანე შენს მოწაფეებს, მაგრამ ვერ განკურნეს იგი. | 16 | და მოვჰგუარე იგი მოწაფეთა შენთა, და ვერ შეუძლეს განკურნებად მისა.
17 | ხოლო იესომ პასუხად თქვა: ო, ურწმუნო და უკუღმართო მოდგმავ: როდემდის ვიქნები თქვენთან? როდემდის მოგითმენთ თქვენ? აქ მომგვარეთ. | 17 | მიუგო იესუ და ჰრქუა მას: ჵ ნათესავი ურწმუნო და გულარძნილი, ვიდრემდის ვიყო თქუენ თანა? ვიდრემდის თავს-ვიდებდე თქუენსა? მომგუარეთ მე იგი აქა!
18 | შერისხა იგი იესომ და გავიდა ეშმაკი მისგან: და განიკურნა ყმაწვილი იმავე წამს. | 18 | და ვითარცა მოგჰუარეს, შეჰრისხნა მას იესუ, და განვიდა მისგან ეშმაკი იგი. და განიკურნა ყრმაჲ იგი მიერ ჟამითგან.
19 | მაშინ მოწაფეებმა დაიმარტოხელეს იესო და ჰკითხეს: რატომ ჩვენ ვერ შევძელით მისი განდევნა? | 19 | მაშინ მოუჴდეს იესუს მოწაფენი თჳსაგან და ჰრქუეს მას: რაჲსათჳს ჩუენ ვერ შეუძლეთ განჴდად მისა?
20 | ხოლო იესომ მიუგო მათ: თქვენი მცირე რწმენის გამო: თუ გექნებათ მდოგვის მარცვლის ოდენა რწმენა, უბრძანეთ ამ მთას: გადაადგილდიო, და ისიც გადაადგილდება, და არაფერი იქნება შეუძლებელი თქვენთვის. | 20 | ხოლო იესუ ჰრუქა მათ: ურწმუნოებისა თქუენისათჳს. ამენ გეტყჳ თქუენ: უკუეთუ გაქუნდეს სარწმუნოებაჲ, ვითარცა მარცუალი მდოგჳსაჲ, ჰრქუათ მთასა ამას: მიიცვალე ამიერ იქი, და მიიცვალოს, და არარაჲ შეუძლებელ იყოს თქუენ მიერ.
21 | ეს მოდგმა კი მხოლოდ ლოცვითა და მარხვით განიდევნება. | 21 | ხოლო ესე ნათესავი არარაჲთ განვალს, გარნა ლოცვითა და მარხვითა.
22 | გალილეაში ყოფნისას უთხრა მათ იესომ: ძე კაცისა მიეცემა კაცთა ხელში. | 22 | და ვითარცა იქცეოდეს იგინი გალილეას, ჰრქუა მათ იესუ, ვითარმედ: ეგულების ძესა კაცისასა მიცემად ჴელთა კაცთასა,
23 | მოკლავენ მას, და მესამე დღეს აღდგება. და დიდად დამწუხრდნენ ისინი. | 23 | და მოკლან იგი, და მესამესა დღესა აღდგეს. ხოლო იგინი შეწუხნეს ფრიად.
24 | ხოლო როდესაც მიადგნენ კაპერნაუმს, მივიდნენ პეტრესთან დიდრაქმის ამკრებნი და უთხრეს: თქვენი მოძღვარი არ გადაიხდის დიდრაქმას? | 24 | და ვითარცა მოვიდეს იგინი კაპერნაუმდ, მოუჴდეს მას, რომელნი-იგი დიდრაქმასა შეჰკრებდეს, და ჰრქუა პეტრეს: მოძღუარმან თქუენმან არა მოგუცესა ხარკი?
25 | მან მიუგო: დიახ. და როდესაც შევიდა სახლში, იესომ დაასწრო და ჰკითხა: როგორ გგონია, სიმონ? ვისგან კრებენ მიწიერი მეფენი ხარკს და ბეგარას: თავიანთ შვილთაგან თუ უცხოთაგან? | 25 | ხოლო მას ჰრქუა: ჰე. და ვითარცა შევიდა იგი სახიდ, უსწრო მას იესუ და ჰრქუა: რასა ჰგონებ შენ, სიმონ: მეფენი ქუეყანისანი ვიეთგან მიიღებენ ხარკსა ანუ ზუერსა: შვილთაგან ანუ უცხოთაგან?
26 | პეტრემ მიუგო: უცხოთაგან. ხოლო იესომ უთხრა მას: ასე რომ, შვილები თავისუფალნი არიან. | 26 | ჰრქუა მას პეტრე: უცხოთაგან. მიუგო იესუ და ჰრქუა მას: აწ უკუე თავისუფალ სამე არიან შვილნი.
27 | მაგრამ რათა არ ვაცდუნოთ ისინი, წადი ზღვის პირას, ჩააგდე ანკესი, აიღე პირველივე თევზი, რომელსაც დაიჭერ, გაუღე პირი, და შიგ ჰპოვებ სტატირს: მიიტანე და მიეცი მათ ჩემი და შენი სახელით. | 27 | ხოლო რაჲთა არა დავაბრკოლნეთ იგინი, წარვედ ზღუად და შთააგდე სამჭედური, და რომელი პირველად აღმოჴდეს თევზი, აღიღე და აღუღე პირი მისი და ჰპოო მის შორის სტატირი, მოიღე იგი და მიეც მათ შენთჳს და ჩემთჳს.


† www.orthodoxy.ge † ახალი აღთქმა - მათეს სახარება (თავი 18)

ახალი აღთქმა სარჩევზე გადასვლა

მათეს სახარება

თავი მეთვრამეტე

ახალი ქართულით ძველი ქართულით
1 | იმ ხანად მივიდნენ მოწაფეები იესოსთან და ჰკითხეს: ვინ უფრო დიდია ცათა სასუფეველში? | 1 | მას ჟამსა შინა მოუჴდეს იესუს მოწაფენი და ეტყოდეს: ვინ-მე უფროჲს იყოს სასუფეველსა ცათასა?
2 | იესომ დაუძახა ბავშვს, მათ შორის ჩააყენა | 2 | და მოუწოდა იესუ ყრმასა და დაადგინა შორის მათსა
3 | და თქვა: ჭეშმარიტად გეუბნებით თქვენ: თუ არ მოიქცევით და არ იქნებით, როგორც ბავშვები, ვერ შეხვალთ ცათა სასუფეველში. | 3 | და ჰრქუა: ამენ გეტყჳ თქუენ: უკუეთუ არა მოიქცეთ და იქმნნეთ, ვითარცა ყრმანი, ვერ შეხჳდეთ სასუფეველსა ცათასა.
4 | ამრიგად, ვინც დაიმდაბლებს თავს, როგორც ეს ბავშვი, ის არის უდიდესი ცათა სასუფეველში. | 4 | რამეთუ რომელმან დაიმდაბლოს თავი თჳსი, ვითარცა ყრმაჲ ესე, იგი უფროჲს იყოს სასუფეველსა ცათასა.
5 | და ვინც შეიწყნარებს ერთ ამნაირ ბავშვს ჩემი სახელით, მე შემიწყნარებს. | 5 | და რომელმან შეიწყნაროს ერთი ყრმაჲ ესევითარი სახელითა ჩემითა, მე შემიწყნარებს.
6 | ხოლო ვინც აცდუნებს ერთ ამ მცირეთაგანს, რომელსაც მე ვწამვარ, უჯობს წისქვილის დოლაბი დაჰკიდონ ყელზე და ზღვის უფსკრულში დანთქან. | 6 | და რომელმან დააბრკოლოს ერთი მცირეთა ამათგანი ჩემდა მომართ მორწმუნეთაჲ, უმჯობეს არს მისა, დამო-თუ-იკიდოს წისქჳლი ვირით საფქველი ქედსა და დაინთქას იგი უფსკრულსა ზღჳსასა.
7 | ვაი ამ ქვეყანას საცდურთაგან, ვინაიდან საცდური გარდუვალია: მაგრამ ვაი იმ კაცს, ვისგანაც მოდის საცდური. | 7 | ვაჲ სოფლისა ამის საცთურთა მათგან, რამეთუ უნებლიადცა მომავალ არიან საცთურნი; ხოლო ვაჲ მის კაცისა, რომლისაგან მოვიდეს საცთური.
8 | თუ შენი ხელი ანდა შენი ფეხი გაცდუნებს, მოიკვეთე და გადააგდე: გიჯობს უხელოდ ან უფეხოდ შეხვიდე სიცოცხლეში, ვიდრე ორივე ხელით ან ორივე ფეხით ჩავარდე საუკუნო ცეცხლში. | 8 | უკუეთუ ჴელი შენი ანუ ფერჴი შენი გაცთუნებდეს შენ, მოიკუეთენ იგი და განაგდენ შენგან: უმჯობეს არს შენდა შესლვაჲ ცხორებასა მკელობელისა გინა უჴელოჲსაჲ, ვიდრე ორნი ჴელნი და ორნი ფერჴნი თუ გესხნენ და შთაჰვარდე ცეცხლსა მას საუკუნესა.
9 | თუ შენი თვალი გაცდუნებს, ამოითხარე და გადააგდე: გიჯობს ცალთვალა შეხვიდე სიცოცხლეში, ვიდრე ორივე თვალის მქონე ჩავარდე ცეცხლის გეენაში. | 9 | და უკუეთუ თუალი შენი გაცთუნებდეს შენ, აღმოიღე იგი და განაგდე შენგან: უმჯობეს არს შენდა ერთ-თუალისაჲ შესლვად ცხორებასა, ვიდრე ორთა თუალთა სხმასა და შთაგდებად გეჰენიასა ცეცხლისასა.
10 | ეკრძალეთ, ნუ შეურაცხყოფთ ნურცერთ ამ მცირეთაგანს, რადგანაც გეუბნებით თქვენ, რომ მათი ანგელოზები ცაში თვალს არ აშორებენ ჩემი ზეციერი მამის სახეს. | 10 | ეკრძალენით, ნუუკუე ვინმე შეურაცხ-ჰყოთ ერთი მცირეთა ამათგანი. გეტყჳ თქუენ, რამეთუ ანგელოზნი მათნი ცათა შინა მარადის ხედვენ პირსა მამისა ჩემისასა, რომელ არს ცათა შინა.
11 | რადგან ძე კაცისა მოვიდა, რათა იხსნას დაკარგულნი. | 11 | რამეთუ მოვიდა ძე კაცისაჲ ცხორებად წარწყმედულისა.
12 | როგორ გგონიათ, კაცს რომ ასი ცხვარი ჰყავდეს და ერთი მათგანი დაეკარგოს, განა არ მიატოვებს მთაში ოთხმოცდაცხრამეტს, და არ წავა დაკარგულის საძებნად? | 12 | ვითარ ჰგონებთ თქუენ: კაცსა თუ ვისმე ედგას ასი ცხოვარი და შეცსთეს ერთი მათგანი, არამე დაუტევნესა და ოთხმეოც და ათცხრამეტნი იგი მთათა ზედა და წარვიდეს და მოიძიოს შეცთომილი იგი?
13 | და თუ მოხდა ისე, რომ იპოვა, ჭეშმარიტად გეუბნებით თქვენ, მას უფრო მეტად შეჰხარის, ვიდრე იმ ოთხმოცდაცხრამეტს, რომლებიც არ დაჰკარგვია. | 13 | და რაჟამს პოოს იგი, ამენ გეტყჳ თქუენ: უფროჲს უხაროდის მის ზედა, ვიდრე ოთხმეოცდა ათცხრამეტთა მათ, რომელნი არა შეცთომილ იყვნეს.
14 | ასევე არ ნებავს ჩემს ზეციერ მამას, რომ დაიღუპოს ერთი ამ მცირეთაგანი. | 14 | ესრეთ არა არს ნებაჲ მამისა თქუენისა ზეცათაჲსაჲ, რაჲთა წარწყმდეს ერთი მცირეთა ამათგანი.
15 | ხოლო თუ შენი ძმა შესცოდავს შენს მიმართ, მიდი და ამხილე, როცა მარტო იქნებით ორივენი; თუ შეისმინა შენი, შეგიძენია ძმა შენი. | 15 | ხოლო უკუეთუ შეგცოდოს შენ ძმამან შენმან, მივედ და ამხილე მას, რაჟამს შენ და იგი ხოლო იყვნეთ მარტონი. უკუეთუ ისმინოს შენი, შეიძინე ძმაჲ იგი შენი.
16 | ხოლო თუ არ შეისმინა, მიიყვანე ერთი ან ორი კაცი, რათა ორი თუ სამი მოწმის პირით დადასტურდეს ყოველი სიტყვა. | 16 | ხოლო უკუეთუ არა ისმინოს, მიიყვანე შენ თანა ერთი ანუ ორი სხუაჲ, რაჲთა პირითა ორისა და სამისა მოწამისაჲთა დაემტკიცოს ყოველი სიტყუაჲ.
17 | და თუ არც მათსას შეისმენს, უთხარი ეკლესიას; ხოლო თუ არც ეკლესიისას შეისმენს, მაშინ იქნება იგი შენთვის როგორც მებაჟე ან წარმართი. | 17 | ხოლო უკუეთუ მათიცა არა ისმინოს, უთხარ კრებულსა; ხოლო უკუეთუ კრებულისაჲცა არა ისმინოს, იყავნ იგი შენდა, ვითარცა მეზუერე და წარმართი.
18 | ჭეშმარიტად გეუბნებით თქვენ: რასაც შეკრავთ მიწაზე, შეკრული იქნება ცაშიც, და რასაც დახსნით მიწაზე, დახსნილი იქნება ცაშიც. | 18 | ამენ გეტყჳ თქუენ: რაოდენი შეჰკრათ ქუეყანასა ზედა, კრულ იყოს იგი ცათა შინა; და რაოდენი განჰჴსნათ ქუეყანასა ზედა, ჴსნილ იყოს იგი ცათა შინა.
19 | კვლავ ჭეშმარიტად გეუბნებით თქვენ: თუ ორი თქვენგანი შეთანხმდება ამ ქვეყნად და ერთად ითხოვს რასმე, მაშინ, რასაც უნდა ითხოვდნენ, მიეცემათ ჩემი ზეციერი მამისგან. | 19 | კუალად ამენ გეტყჳ თქუენ: უკუეთუ ორნი თქუენგანნი შეითქუნენ ქუეყანასა ზედა ყოვლისათჳსვე საქმისა, რომელიცა ითხოონ, ეყოს მათ მამისა ჩემისაგან ზეცათაჲსა.
20 | რადგან სადაც ორი თუ სამი შეიყრება ჩემი სახელით, მეც იქვე ვარ, მათ შორის. | 20 | რამეთუ სადაცა იყვნენ ორნი გინა სამნი შეკრებულ სახელისა ჩემისათჳს, მუნ ვარ მე შორის მათსა.
21 | მაშინ მიუახლოვდა მას პეტრე და უთხრა: უფალო, რამდენჯერ მივუტევო ჩემს ძმას, რომელიც ჩემს წინააღმდეგ სცოდავს? შვიდჯერ? | 21 | მაშინ მოუჴდა მას პეტრე და ჰრქუა: უფალო, რაოდენ-გზის შემცოდოს ძმამან ჩემმან, და მიუტეო მას? ვიდრე შჳდ-გზისამდეა?
22 | იესომ მიუგო: არ გეუბნები: შვიდჯერ-მეთქი, არამედ სამოცდაათგზის შვიდჯერ. | 22 | ჰრქუა მას იესუ: არ გეტყჳ შენ ვიდრე შჳდ-გზისამდე, არამედ ვიდრე სამეოც და ათ შჳდ-გზის.
23 | ამითა ჰგავს ცათა სასუფეველი მეფეს, რომელმაც გადაწყვიტა ანგარიში გაესწორებინა თავისი მონებისათვის. | 23 | ამისთჳს ემსგავსა სასუფეველი ცათაჲ კაცსა მეუფესა, რომელმან ინება სიტყჳსა განგებაჲ მონათა თჳსთა თანა.
24 | და როცა ანგარიშსწორება დაიწყო, წარუდგინეს მას ერთი, რომელსაც მისი ათი ათასი ტალანტი ემართა. | 24 | და ვითარცა იწყო განგებად, წარმოუდგინეს მას ერთი თანა-მდები ბევრისა ტალანტისაჲ.
25 | და რაკი გადახდის თავი არ ჰქონდა, მისმა მეფემ ბრძანა, გაეყიდათ ისიც, მისი ცოლიც, მისი შვილებიც, მთელი მისი სარჩო-საბადებელიც და ვალი დაეფარათ. | 25 | და ვითარ არარაჲ აქუნდა მას, რაჲმცა მისცა, უბრძანა უფალმან მისმან განსყიდაჲ ცოლისა მისისაჲ და შვილთა მისთაჲ და რაჲცა აქუნდა მას, და გარდაჴდად იგი.
26 | დაემხო მონა, თაყვანი სცა და უთხრა: შემიბრალე, მეფეო, და მთელ ვალს გადაგიხდი. | 26 | დავარდა უკუე მონაჲ იგი, თაყუანის-სცემდა მას და ეტყოდა: სულგრძელ იქმენ ჩემ ზედა, უფალო, და ყოველივე მიგცე შენ.
27 | შეიბრალა მეფემ თავისი მონა, გაუშვა და ვალიც აპატია. | 27 | შეეწყალა უფალსა მისსა მონაჲ იგი და განუტევა იგი და თანა-ნადებიცა იგი მიუტევა მას.
28 | მაგრამ წავიდა ეს მონა და ერთ თავის ამხანაგს შეხვდა, რომელსაც მისი ასი დინარი ემართა: ყელში სწვდა, დახრჩობა დაუპირა და შესძახა: ჩემი ვალი დამიბრუნეო. | 28 | და ვითარცა გამოვიდა მიერ მონაჲ იგი, პოვა ერთი მის თანა მონაჲ, რომელსა თანა-ედვა მისი ასი დრაჰკანი; შეიპყრა იგი და შეაშთობდა მას და ეტყოდა: მომეც, რაჲცა-იგი თანა-გაც.
29 | ამხანაგი ფეხებში ჩაუვარდა და შეევედრა: ცოტაც მაცალე და მთელ ვალს გაგისტუმრებო. | 29 | შეუვრდა მას მოყუასი იგი მისი და ევედრებოდა მას და ეტყოდა: სულგრძელ იქმენ ჩემ ზედა, და ყოველივე მიგცე შენ.
30 | მაგრამ მან ყური არ ათხოვა, არამედ წავიდა და, ვალის გადახდამდე, ციხეში ჩააგდებინა იგი. | 30 | ხოლო მან არა ისმინა მისი, არამედ წარვიდა და შეაგდო იგი საპყრობილესა, ვიდრემდე მისცეს მას თანა-ნადები იგი.
31 | ეს რომ მისმა ამხანაგებმა დაინახეს, ძალიან შეწუხდნენ, წავიდნენ და მეფეს მოახსენეს ყველაფერი, რაც მოხდა. | 31 | ხოლო იხილეს რაჲ მის თანა მონათა მათ საქმე ესე, შეწუხნეს ფრიად; და მივიდეს და აუწყეს უფალსა მათსა ყოველივე იგი, რაჲცა იქმნა.
32 | მაშინ მეფემ დაიბარა მონა და უთხრა: შე ბოროტო, მთელი ვალი გაპატიე, რაკიღა მთხოვე. | 32 | მაშინ მოუწოდა მას უფალმან მისმან და ჰრქუა მას: მონაო ბოროტო, ყოველივე თანანადები შენი მოგიტევე შენ, რამეთუ მევედრებოდე მე.
33 | ნუთუ არა გმართებდა, ისევე შეგებრალებინა შენი ამხანაგი, როგორც მე შეგიბრალე შენ? | 33 | არა ჯერ-იყო შენდაცა, რაჲთამცა შეიწყალე შენ შენ თანა მონაჲ იგი, ვითარცა მე შენ შეგიწყალე?
34 | განრისხდა მეფე და მტანჯველებს მისცა ხელში, ვიდრე არ გადაიხდიდა მთელ თავის ვალს. | 34 | და განურისხნა უფალი იგი მისი და მისცა იგი ჴელთა მტანჯველთასა, ვიდრემდის გარდაიჴადოს ყოველი იგი თანა-ნადები მისი.
35 | ასევე მოგექცევათ ჩემი ზეციერი მამა, თუ მთელი გულით არ მიუტევებთ თქვენს ძმას მის შეცოდებებს. | 35 | ეგრეთცა მამამან ჩემმან ზეცათამან გიყოს თქუენ, უკუეთუ არა მიუტევნეთ კაცად-კაცადმან ძმასა თჳსსა ყოვლითა გულითა თქუენითა ცთომანი მათნი.


† www.orthodoxy.ge † ახალი აღთქმა - მათეს სახარება (თავი 19)

ახალი აღთქმა სარჩევზე გადასვლა

მათეს სახარება

თავი მეცხრამეტე

ახალი ქართულით ძველი ქართულით
1 | როცა იესომ დაასრულა ეს სიტყვები, წამოვიდა გალილეიდან და მივიღა იუდეის მხარეში, იორდანეს გაღმა. | 1 | და იყო ვითარცა დაასრულნა იესუ სიტყუანი ესე, წარვიდა გალილეაჲთ და მივიდა საზღვართა ჰურიასტანისათა, წიაღ-იოდანესა.
2 | თან მისდევდა დიდძალი ხალხი, და იქ განკურნა ისინი. | 2 | და მისდევდა მას ერი მრავალი, და განკურნნა იგინი მუნ.
3 | მაშინ საცდუნებლად მიუახლოვდნენ ფარისევლები და უთხრეს: აქვს თუ არა ნება კაცს, ყოველგვარი მიზეზით გაუშვას ცოლი? | 3 | მაშინ მოუჴდეს მას ფარისეველნი, გამოსცდიდეს მას და ეტყოდეს: უკუეთუ ჯერ-არს კაცისა განტევებაჲ ცოლისა თჳსისაჲ ყოვლისათჳს ბრალისა?
4 | ხოლო მან მიუგო და უთხრა მათ: არ წაგიკითხავთ, რომ შემოქმედმა დასაბამიდან კაცად და ქალად შექმნა ისინი? | 4 | ხოლო იესუ მიუგო და ჰრქუა მათ: არა აღმოგიკითხავსა, რამეთუ რომელმან დაჰბადა დასაბამსა, მამაკაცად და დედაკაცად შექმნნა იგინი?
5 | და თქვა: ამიტომ მიატოვებს კაცი თავის დედ-მამას, შეერთვის თავის ცოლს, და იქნებაან ორივენი ერთ ხორც. | 5 | და თქუა: ამისთჳს დაუტეოს კაცმან მამაჲ თჳსი და დედაჲ თჳსი და შეეყოს ცოლსა თჳსსა, და იყვნენ ორნივე იგი ერთ ჴორც,
6 | ასე რომ, ორნი კი აღარ არიან, არამედ ერთ ხორც. ამრიგად, ვინც ღმერთმა შეაუღლა, დაე, ნუ განაშორებს კაცი. | 6 | ვითარმედ არღარა არიან ორ, არამედ ერთ ჴორც. აწ უკუე რომელნი-იგი ღმერთმან შეაუღლნა, კაცი ნუ განაშორებს.
7 | კვლავ უთხრეს მას: მაშინ რატომღა გვამცნო მოსემ გაყრის წერილის მიცემა და ცოლთან გაყრა? | 7 | ხოლო მათ ჰრქუეს მას: რაჲსათჳს უკუე მოსე ამცნო წიგნი განტევებისაჲ მიცემად და განტევებად?
8 | მიუგო მათ: მოსემ თქვენი გულქვაობის გამო მოგცათ ცოლებთან გაყრის ნება, თავიდან კი არ იყო ასე. | 8 | მიუგო იესუ და ჰრქუა მათ, რამეთუ: მოსე გულ-ფიცხელობისა თქუენისათჳს გიბრძანა განტევებაჲ ცოლთა თქუენთაჲ, ხოლო დასაბამსა არა ეგრე იყო.
9 | ხოლო მე გეუბნებით თქვენ: ვინც გაეყრება თავის ცოლს, სიძვის მიზეზის გარეშე, და სხვას შეირთავს, მრუშობს; და ვინც განაშვებს შეირთავს, აგრეთვე მრუშობს. | 9 | ხოლო მე გეტყჳ თქუენ, რამეთუ: რომელმან განუტეოს ცოლი თჳსი თჳნიერ სიძვისა და სხუაჲ შეირთოს, იმრუშებს; და რომელმან განტევებული შეირთოს, იგიცა იმრუშებს.
10 | უთხრეს მას მოწაფეებმა: თუ კაცს ამდენი რამ მართებს ცოლის მიმართ, უმჯობესია სულაც არ შეირთოს. | 10 | ჰრქუეს მას მოწაფეთა მისთა: უკუეთუ ესოდენი ბრალი არს კაცისაჲ დედაკაცისა თანა, არა შეჰგავს ქორწინებაჲ.
11 | ხოლო იესომ პასუხად თქვა: ყველას როდი შეუძლია ამ სიტყვის წვდომა, არამედ მხოლოდ იმათ, ვისაც მიეცა. | 11 | ჰრქუა მათ იესუ: არა ყოველთა დაიტიონ სიტყუაჲ ეგე, არამედ რომელთადა მიცემულ არს.
12 | ვინაიდან არიან საჭურისნი, რომელნიც დედის საშოდანვე ასე იშვნენ; არიან საჭურისნი, რომელნიც კაცთაგან დასაჭურისდნენ; და არიან საჭურისნი, რომელთაც თავად დაისაჭურისეს თავი ცათა სასუფევლის გულისთვის. ვისაც წვდომის თავი აქვს, ჩასწვდეს. | 12 | რამეთუ არიან საჭურისნი, რომელნი მუცლითგან დედისა თჳსისაჲთ საჭურისნი იშვნეს; და არიან საჭურისნი, რომელნი კაცთაგან გამოისაჭურისნეს; და არიან საჭურისნი, რომელთა გამოისაჭურისნეს თავნი თჳსნი სასუფეველისათჳს ცათაჲსა. რომელი შემძლებელ არს დატევნად, დაიტიენ.
13 | მაშინ მიჰგვარეს მას ბავშვები, რათა ხელი დაედო და დაელოცა ისინი, მოწაფეები კი უშლიდნენ მათ. | 13 | მაშინ მოჰგუარეს მას ყრმები, რაჲთამცა ჴელი დასდვა მათ ზედა და აკურთხნა იგინი, ხოლო მოწაფენი ჰრისხჳდეს მათ.
14 | ხოლო იესომ თქვა: აცადეთ ბავშვებს და ნუ უშლით ჩემთან მოსვლას, ვინაიდან მაგისთანებისაა ცათა სასუფეველი. | 14 | ხოლო იესუ ჰრქუა მათ: აცადეთ ყრმებსა მაგას მოსლვად ჩემდა და ნუ აყენებთ მაგათ, რამეთუ ეგევითართაჲ არს სასუფეველი ცათაჲ.
15 | დაადო ხელი და წავიდა იქიდან. | 15 | და დაასხნა მათ ზედა ჴელნი. და ვითარცა წარვიდა მიერ.
16 | და, აჰა, ვიღაც მიუახლოვდა და უთხრა: კეთილო მოძღვარო, რა სიკეთე ვქნა, რომ საუკუნო სიცოცხლე მქონდეს? | 16 | აჰა მო-ვინმე-უჴდა მას და ჰრქუა: მოძღვარო სახიერო, რაჲ კეთილი ვქმნე, რაჲთა მაქუნდეს ცხორებაჲ საუკუნოჲ?
17 | ხოლო მან მიუგო: რად მეკითხები სიკეთის გამო? არავინაა კეთილი, გარდა ერთის - ღმერთისა, ხოლო თუ გსურს შეხვიდე სიცოცხლეში, დაიცავი მცნებანი. | 17 | ხოლო იესუ ჰრქუა მას: რაჲსა მეტყჳ მე სახიერით? არავინ არს სახიერი, გარნა მხოლოჲ ღმერთი. ხოლო უკუეთუ გნებავს ცხორებასა შესლვაჲ, დაიმარხენ მცნებანი.
18 | უთხრა მას: რომელნი? ხოლო იესომ მიუგო მას: არა კაც-ჰკლა; არა იმრუშო; არა იპარო; არა ცილი სწამო; | 18 | ჰრქუა მას: რომელნი? ხოლო იესუ ჰრქუა მას, ვითარმედ: არა კაც-ჰკლა, არა იპარო, არა იმრუშო, არა ცილი სწამო;
19 | პატივი ეცი მამას შენსას და დედას; და შეიყვარე მოყვასი შენი, როგორც თავი შენი. | 19 | პატივ-ეც მამასა შენსა და დედასა შენსა და შეიყუარო მოყუასი შენი, ვითარცა თავი თჳსი.
20 | უთხრა მას ჭაბუკმა: ეს ყოველივე დამიცავს ჩემი სიყრმიდან; რაღა მაკლია კიდევ? | 20 | ჰრქუა მას ჭაბუკმან მან: ესე ყოველი დამიმარხავს სიყრმით ჩემითგან. რაჲღა მაკლს მე?
21 | იესომ მიუგო მას: თუ გინდა, რომ სრულქმნილი იყო, წადი, გაყიდე, რაც გაბადია, მიეცი გლახაკთ, და გექნება საუნჯე ცაში; მერე მოდი და გამომყევ მე. | 21 | ჰრქუა მას იესუ: უკუეთუ გნებავს, რაჲთა სრულ იყო, წარვედ და განყიდე მონაგები შენი და მიეც გლახაკთა და გაქუნდეს საუნჯე ცათა შინა და მოვედ და შემომიდეგ მე.
22 | ეს სიტყვა რომ მოისმინა, ჭაბუკი დაღონებული წავიდა, რადგანაც ძალიან მდიდარი იყო. | 22 | და ვითარცა ესმა სიტყუაჲ ესე ჭაბუკსა მას, წარვიდა მწუხარე, რამეთუ იყო იგი მდიდარ ფრიად.
23 | ხოლო იესომ თავის მოწაფეებს უთხრა: ჭეშმარიტად გეუბნებით თქვენ: მდიდარი ძნელად თუ შევა ცათა სასუფეველში. | 23 | ხოლო იესუ ჰრქუა მოწაფეთა თჳსთა: ამენ გეტყჳ თქუენ, რამეთუ მდიდარი ძნიად შევიდეს სასუფეველსა ცათასა.
24 | ამასაც გეუბნებით თქვენ: აქლემი უფრო ადვილად გაძვრება ნემსის ყუნწში, ვიდრე მდიდარი შევა ღვთის სასუფეველში. | 24 | და მერმე გეტყჳ თქუენ: უადვილეს არს აქლემი განსლვად ჴურელსა ნემისისა, ვიდრე მდიდარი შესლვად სასუფეველსა ცათასა.
25 | ეს რომ მოისმინეს, მოწაფეები ძალზე განცვიფრდნენ და თქვეს: კი მაგრამ, ვინღა ცხონდება. | 25 | ვითარცა ესმა ესე მოწაფეთა მისთა, განუკჳრდებოდა ფრიად და იტყოდეს: და ვის-მე ჴელ-ეწიფების ცხოვნებად?
26 | შეხედა იესომ და უთხრა მათ: ეს შეუძლებელია კაცთათვის, ღმერთისთვის კი ყველაფერი შესაძლებელია. | 26 | მიჰხედა იესუ და ჰრქუა მათ: კაცთაგან შეუძლებელ არს ესე, ხოლო ღმრთისა მიერ ყოველივე შესაძლებელ არს.
27 | მაშინ პეტრემ მიუგო და უთხრა მას: აი, ჩვენ მივატოვეთ ყველაფერი და გამოგყევით; რა გვექნება ჩვენ? | 27 | მაშინ მიუგო პეტრე და ჰრქუა მას: აჰა ესერა ჩუენ ყოველი დაუტევეთ და შეგიდეგით შენ; რაჲ-მე იყოს ჩუენდა?
28 | ხოლო იესომ მიუგო მათ: ჭეშმარიგად გეუბნებით, რომ ვინც მე გამომყევით, მეორედ შობისას, როცა ძე კაცისა დაჯდება თავისი დიდების ტახტზე, - ერთად დასხდებით თორმეტ ტახტზე ისრაელის თორმეტი ტომის განსჯად. | 28 | ხოლო იესუ ჰრქუა მათ: ამენ გეტყჳ თქუენ, რამეთუ თქუენ, რომელნი-ეგე შემომიდეგით მე, მერმესა მას შობასა, რაჟამს დაჯდეს ძე კაცისაჲ საყდართა დიდებისა თჳსისათა, დასხდეთ თქუენცა ათორმეტთა საყდართა განსჯად ათორმეტთა ტომთა ისრაჱლისათა.
29 | და ყველა, ვინც მიატოვებს თავის სახლს, ან თავის და-ძმას, თავის ცოლ-შვილს თუ დედ-მამას, ანდა თავის ადგილ-მამულს ჩემი სახელის გულისთვის, ასმაგად მიიღებს საზღაურს და საუკუნო სიცოცსლეს დაიმკვიდრებს. | 29 | და ყოველმან, რომელმან დაუტევა სახლი გინა ძმანი ანუ დანი ანუ მამაჲ ანუ დედაჲ ანუ ცოლი ანუ შვილნი ანუ აგარაკნი სახელისა ჩემისათჳს, ას წილად მიიღოს და ცხორებაჲ საუკნოჲ დაიმკჳდროს.
30 | მაგრამ მრავალი პირველი იქნება უკანასკნელი, და უკანასკნელი - პირველი. | 30 | ხოლო მრავალნი იყვნენ პირველნი უკანა, და უკუანანი წინა.


† www.orthodoxy.ge † ახალი აღთქმა - მათეს სახარება (თავი 20)

ახალი აღთქმა სარჩევზე გადასვლა

მათეს სახარება

თავი მეოცე

ახალი ქართულით ძველი ქართულით
1 | ვინაიდან მსგავსია ცათა სასუფეველი ოჯახის პატრონისა, რომელიც გამოვიდა დილაუთენია, რათა თავის ვენახში სამუშაოდ დაექირავებინა მუშები. | 1 | რამეთუ მსგავს არს სასუფეველი ცათაჲ კაცსა სახლისა უფალსა, რომელი განვიდა განთიად დადგინებად მუშაკთა ვენაჴსა თჳსსა.
2 | დღეში თითო დინარად გაურიგდა მათ და თავის ვენახში გაგზავნა ისინი. | 2 | და აღუთქუა მათ სასყიდელი თითოეულსა დრაჰკანი დღესა შინა და წარავლინნა იგინი ვენაჴსა თჳსსა.
3 | მერე გამოვიდა დაახლოებით სამ საათზე, და დაინანა მოედანზე უქმად მდგომი სხვა მუშები. | 3 | და განვიდა იგი მესამესა ჟამსა და პოვნა სხუანი, მდგომარენი უბანთა ზედა უქმად,
4 | და უთხრა მათ: წადით თქვენც ჩემს ვენახში, და რაც გერგებათ, მოგცემთ. | 4 | და ჰრქუა მათ: წარვედით თქუენცა ვენაჴსა ჩემსა და, რაჲ-იგი იყოს სამართალი, მიგცე თქუენ.
5 | ისინიც წავიდნენ. და კვლავ გამოვიდა მეექვსე და მეცხრე საათს და ასევე მოიქცა. | 5 | ხოლო იგინი წარვიდეს. და მერმე განვიდა მეექუსესა და მეცხრესა ჟამსა და ყო ეგრეთვე.
6 | ბოლოს, გამოვიდა ასე თერთმეტ საათზე, დაინახა უქმად მდგომი სხვა მუშები, და უთხრა მათ: რატომ დგახართ მთელი დღე ასე უქმად? | 6 | ხოლო მათერთმეტესა ჟამსა განვიდა და პოვნა სხუანი მდგომარენი და ჰრქუა მათ: რაჲსა სდეგით თქუენ აქა დღე ყოველ უქმად?
7 | მათ უთხრეს: იმიტომ, რომ არავინ დაგვიქირავა, ხოლო მან თქვა: წადით თქვენც ჩემს ვენახში, და რაც გერგებათ, მოგცემთ. | 7 | ხოლო მათ ჰრქუეს მას, ვითარმედ: არავინ დამიდგინნა ჩუენ. ჰრქუა მათ: წარვედით თქუენცა ვენაჴსა ჩემსა და, რაჲ-იგი იყოს სამართალი, მიიღოთ.
8 | რომ მოსაღამოვდა, ვენახის პატრონმა თავის მოურავს უთხრა: დაუძახე მუშებს და მიეცი საზღაური, უკანასკნელთაგან მოყოლებული პირველებამდე. | 8 | და ვითარცა შემწუხრდა, ჰრქუა უფალმან სავენაჴისამან ეზოჲს-მოძღუარსა თჳსსა: მოუწოდე მუშაკთა მათ და მიიღეს თითოჲ დრაჰკანი.
9 | მოვიდნენ თერთმეტზე დაქირავებულნი, და მიიღეს თითო დინარი. | 9 |
10 | მოვიდნენ პირველნიც და ეგონათ, უფრო მეტი მოგვიწევსო, მაგრამ მათაც თითო დინარი მიიღეს. | 10 | მოვიდეს პირველისანიცა იგი და ჰგონებდეს, ვითარმედ უფროჲსი მიიღონ, და მიიღეს მათცა თითოჲ დრაჰკანი.
11 | და როცა მიიღეს, ყვედრება დაუწყეს ვენანის პატრონს | 11 | ხოლო მი-რაჲ-იღეს, დრტჳნვიდეს სახლისა უფლისა მისთჳს
12 | და თქვეს: ეს უკანასკნელნი მხოლოდ ერთ საათს მუშაობდნენ და ჩვენ კი გაგვითანაბრე, რომელთაც ვიტვირთეთ სიმძიმე დღისა და სიცხე. | 12 | და იტყოდეს, ვითარმედ: უკუანაჲსკნელთა მათ ერთი ხოლო ჟამი დაყვეს, და სწორ ჩუენდა ჰყუენ იგინი, რომელთა ვიტჳრთეთ სიმძიმე დღისაჲ და სიცხე.
13 | ხოლო მან პასუხად უთხრა ერთ მათგანს: მეგობარო, უსამართლოდ არ მოგქცევივარ: განა ერთ დინარად არ მომირიგდი? | 13 | ხოლო მან მიუგო ერთსა მათგანსა და ჰრქუა: მოყუასო, არარას გავნებ შენ, ანუ არა ერთი დრაჰკანი აღგითქუ შენ?
14 | მიიღე შენი და წადი: მე მინდა, ამ უკანასკნელსაც იგივე მივცე, რაც შენ. | 14 | მიიღე შენი და ვიდოდე. ხოლო მე მნებავს უკუანაჲსკნელსა ამას მიცემად, ვითარცა შენ.
15 | იქნებ ნება არა მაქვს, როგორც მსურს, ისე მოვექცე ჩემსას? ან იქნებ შენი თვალია უკეთური, იმიტომ, რომ მე ვარ კეთილი? | 15 | ანუ არა ჯერ-არსა ჩემდა, რაჲცა მინდეს, ყოფად ჩემსა ზედა? არამედ თუალი შენი ვიდრემე ბოროტ არს, ხოლო მე სახიერ ვარ.
16 | ასე იქნებიან უკანასკნელნი - პირველნი, და პირველნი - უკანასკნელნი, ვინაიდან მრავალნი არიან ხმობილნი და მცირედნი - რჩეულნი. | 16 | ესრეთ იყვნენ წინანი უკანა, და უკანანი წინა, რამეთუ მრავალნი არიან ჩინებულ, და მცირედნი რჩეულ.
17 | და როცა ადიოდა იერუსალიმს, იესომ ცალკე გაიხმო გზაში თავისი თორმეტი მოწაფე და უთხრა მათ: | 17 | და ვითარცა აღვიდოდა იესუ იერუსალჱმდ, წარიყვანნა ათორმეტნი იგი მოწაფენი თჳსაგან და მგზავრ ეტყოდა მათ:
18 | აჰა, ავდივართ იერუსალიმს, და ძე კაცისა მიეცემა მღვდელმთავრებსა და მწიგნობრებს, და მიუსჯიან მას სიკვდილს; | 18 | აჰა ესერა აღვალთ იერუსალჱმდ, და ძე კაცისაჲ მიეცეს მღდელთ-მოძღუართა და მწიგნობართა, და დასაჯონ იგი სიკუდილად.
19 | და საგინებლად, საგვემად და ჯვარზე საცმელად მისცემენ მას წარმართთ: და აღდგება მესამე დღეს. | 19 | და მისცენ იგი წარმართთა კიცხევად და ტანჯვად და ჯუარ-ცუმად, და მესამესა დღესა აღდგეს.
20 | მაშინ ზებედეს ძეთა დედა თავისი ვაჟებითურთ მიეახლა მას, თაყვანს სცემდა და რაღაცას ევედრებოდა. | 20 | მაშინ მოუჴდა იესუს დედაჲ ძეთა ზებედესთაჲ ძეთა მისთა თანა, თაყუანის-სცემდა მას და ითხოვდა რასმე მისგან.
21 | მან უთხრა: რა გსურს? ხოლო ქალმა მიუგო მას: თქვი, რომ ეს ჩემი ორი ძე შენს სასუფეველში ერთი შენს მარჯვნივ, მეორე კი შენს მარცხნივ დაჯდეს. | 21 | ხოლო თავადმან ჰრქუა მას: რაჲ გნებავს? ჰრქუა მას: თქუ, რაჲთა დასხდენ ორნი ესე ძენი ჩემნი ერთი მარჯუენით შენსა და ერთი მარცხენით შენსა სასუფეველსა შენსა.
22 | იესომ პასუხად თქვა: არ იცით, რას ითხოვთ. შეგიძლიათ შესვათ სასმისი, რომელიც მე უნდა შევსვა? მათ თქვეს: შეგვიძლია. | 22 | მიუგო იესუ და ჰრქუა მათ: არა იცით რასა ითხოვთ. ძალ-გიცა შესუმად სასუმელი, რომელი მე მეგულების შესუმად, ანუ ნათლის-ღებაჲ, რომელი მე ნათელ-ვიღო ნათლის-ღებად? ხოლო მათ ჰრქუეს: ძალ-გჳც.
23 | ხოლო იესომ უთხრა მათ: ჩემს სასმისს შესვამთ, მაგრამ მე როდი მომეცა, თუ ვინ დაჯდება ჩემს მარჯვნივ და მარცხნივ, არამედ ვისთვისაც ეს გამზადებულია ჩემი მამის მიერ. | 23 | ჰრქუა მათ იესუ: სასუმელი სამე ჩემი შესუათ და ნათლის-ღებაჲ, რომელი მე ნათელ-ვიღო, ნათელ-იღოთ, ხოლო დაჯდომაჲ მარჯუენით ჩემსა და მარცხენით არა არს ჩემი მიცემად, არამედ ვიეთდა განმზადებულ არს მამისა მიერ ჩემისა.
24 | ამის მოსმენისას ათი მოწაფე რისხვით აღივსო ორივე ძმის მიმართ. | 24 | ვითარცა ესმა ესე ათთა მათ, განრისხნეს ორთა მათ ძმათათჳს.
25 | ხოლო იესომ მიიხმო ისინი და უთხრა: თქვენ იცით, რომ ხალხთა მთავარნი მბრძანებლობენ მათზე, და დიდებულნი განაგებენ მათ. | 25 | ხოლო იესუ მოუწოდა მათ და ჰრქუა: უწყითა, რამეთუ მთავარნი წარმართთანი უფლებენ მათ ზედა, და დიდ-დიდნი ჴელმწიფებენ მათ ზედა?
26 | ხოლო თქვენს შორის ნუ იქნება ასე, არამედ ვინც თქვენში მოისურვებს უფროსობას, თქვენს მსახურად იქცეს. | 26 | ხოლო თქუენ შორის არა ეგრეთ იყოს, არამედ რომელსა უნებს თქუენ შორის დიდ ყოფაჲ, იყავნ თქუენდა მსახურ;
27 | და ვინც თქვენს შორის მოისურვებს პირველობას, თქვენს მონად იქცეს. | 27 | და რომელსა უნებს თქუენ შორის წინა ყოფაჲ, იყოს იგი თქუენდა მონა.
28 | რადგან ძე კაცისა იმისთვის კი არ მოვიდა, რომ სხვები იმსახუროს, არამედ რათა სხვებს ემსახუროს და მრავალთა სახსნელად მისცეს თავისი სული. | 28 | ვითარცა ძე კაცისაჲ არა მოვიდა, რაჲთამცა იმსახურა, არამედ მსახურებად და მიცემად სული თჳსი საჴსრად მრავალთათჳს.
29 | როდესაც გამოვიდნენ იერიხონიდან, მისდევდა მას დიდძალი ხალხი. | 29 | და ვითარცა გამოვიდოდეს იგინი იერიქოჲთ, მისდევდა მას ერი მრავალი.
30 | და აჰა, ორი ბრმა იჯდა გზის პირას, და როდესაც გაიგონეს, იესო მოდისო, აყვირდნენ და თქვეს: შეგვიწყალე ჩვენ, უფალო, დავითის ძეო! | 30 | და აჰა ესერა ორნი ბრმანი სხდეს გზასა ზედა. და ვითარცა ესმა, ვითარმედ იესუ წარმოვალს, ჴმობდეს და იტყოდეს: შემიწყალენ ჩუენ, უფალო, ძეო დავითისო!
31 | ხოლო ხალხი ტუქსავდა მათ და აჩუმებდა. ისინი კი უფრო ხმამაღლა ყვიროდნენ: შეგვიწყალე ჩვენ, უფალო, დავითის ძეო! | 31 | ხოლო ერი იგი ჰრისხვიდა მათ, რაჲთა დადუმნენ. ხოლო იგინი უფროჲს ღაღადებდეს: შემიწყალენ ჩუენ, უფალო, ძეო დავითისო!
32 | იესო შეჩერდა, მიიხმო ისინი და უთხრა: რას მოითხოვთ ჩემგან? | 32 | და დადგა იესუ, მოუწოდა მათ და ჰრქუა: რაჲ გნებავს, და გიყო თქუენ?
33 | მათ მიუგეს: თვალის ახელას, უფალო. | 33 | ჰრქუეს მას: უფალო, რაჲთა აღვიხილნეთ თუალნი ჩუენნი.
34 | შეებრალა ისინი იესოს და შეეხო მათ თვალებს; იმ წამსვე აეხილათ თვალი და გაჰყვნენ მას. | 34 | შეეწყალნეს იგინი იესუს და შეახო თუალთა მათთა, და მეყსეულად აღიხილნეს და შეუდგეს მას.


† www.orthodoxy.ge † ახალი აღთქმა - მათეს სახარება (თავი 21)

ახალი აღთქმა სარჩევზე გადასვლა

მათეს სახარება

თავი ოცდამეერთე

ახალი ქართულით ძველი ქართულით
1 | როცა მიუახლოვდნენ იერუსალიმს, და მიადგნენ ბეთბაგეში ზეთისხილის მთას, გაგზავნა იესომ ორი მოწაფე. | 1 | და ვითარცა მიეახლნეს იერუსალჱმდ და მოვიდეს ბეთბაგედ და ბეთანიად, მთასა მას ზეთისხილთასა, მაშინ წარავლინნა იესუ ორნი მოწაფეთა მისთაგანნი
2 | და უთხრა მათ: წადით სოფელში, რომელიც თქვენს პირდაპირაა, და ხელად იპოვით დაბმულ ვირსა და მის ჩოჩორს: ახსენით და მომიყვანეთ. | 2 | და ჰრქუა მათ: წარვედით დაბასა მაგას, რომელ არს წინაშე თქუენსა, და მეყსეულად ჰპოოთ ვირი დაბმული და კიცჳ მის თანა; აჰჴსენით და მომგუარეთ მე იგი.
3 | ხოლო თუ ვინმე რაიმეს გეტყვით, უთხარით, უფალს სჭირდება-თქო, და მაშინვე გამოგატანთ. | 3 | და უკუეთუ ვინმე გრქუას რაჲმე თქუენ, არქუთ, ვითარმედ: უფალსა უჴმან ეგე, და მეყსეულად მოავლინნეს იგინი.
4 | ყოველივე ეს იქმნა, რათა აღსრულდეს წინასწარმეტყველის მიერ თქმული, რომელიც ამბობს: | 4 | ესე ყოველი იქმნა, რაჲთა აღესრულოს სიტყუაჲ იგი წინაწარმეტყუელისაჲ, რომელ თქუა:
5 | უთხარით სიონის ასულს: აჰა, გიახლოვდება შენი მშვიდი მეუფე, ვირსა და ჩოჩორზე, სახედრის ნაშიერზე, მჯდარი. | 5 | არქუთ ასულსა სიონისასა: აჰა ესერა მეუფე შენი მოვალს შენდა მშჳდი და ზე ზის იგი ვირსა და კიცუსა, ნაშობსა კარაულისასა.
6 | მოწაფეები წავიდნენ და ისე მოიქცნენ, როგორც უბრძანა მათ იესომ. | 6 | ხოლო მოწაფენი იგი წარვიდეს და ყვეს ეგრეთ, ვითარცა უბრძანა მათ იესუ.
7 | მოჰგვარეს ვირი და ჩოჩორი, ზედ დაუფინეს თავიანთი სამოსი, და შეჯდა მათზე. | 7 | და მოჰგუარეს ვირი იგი და კიცჳ მის თანა და დაასხეს მას ზედა სამოსელი, და დაჯდა მას ზედა.
8 | დიდძალი ხალხი თავის სამოსელს უფენდა გზაზე: სხვები კი ხის ტოტებს ჭრიდნენ და გზაზე უფენდნენ. | 8 | ხოლო უმრავლესი იგი ერი დაუფენდა სამოსელსა მათსა გზასა ზედა, და სხუანი მოჰკაფდეს რტოებსა ხეთაგან და დაუფენდეს გზასა ზედა.
9 | ხოლო ხალხი, წინ რომ უძღოდა და უკანაც მისდევდა მას, ღაღადებდა და ამბობდა: ოსანა დავითის ძეს! კურთხეულია მომავალი უფლის სახელით! ოსანა მაღალთა შინა! | 9 | და ერი იგი, რომელი წინა-უვიდოდა და რომელი უკანა შეუდგა, ღაღადებდეს და იტყოდეს: ოსანა ძესა დავითისსა! კურთხეულ არს მომავალი სახელითა უფლისაჲთა! გუაცხოვნენ ჩუენ, რომელი ხარ მაღალთა შინა!
10 | როცა შევიდა იერუსალიმში, მთელი ქალაქი შეიძრა, და ამბობდნენ: ვინ არის ეს? | 10 | და ვითარცა შევიდა იგი იერუსალჱმდ, შეიძრა ქალაქი იგი ყოველი და იტყოდეს: ვინ არს ესე?
11 | ხალხი კი ამბობდა: ეს არის იესო, წინასწარმეტყველი, გალილეის ნაზარეთიდან. | 11 | ხოლო ერი იგი ეტყოდა: ესე არს წინაწარმეტყუელი იესუ ნაზარეთით გალილეაჲსაჲთ.
12 | შევიდა იესო ტაძარში, და გამოყარა ტაძრიდან ყველა მყიდველი და გამყიდველი, ააყირავა მეკერმეთა ტაბლები და მტრედებით მოვაჭრეთა მერხები. | 12 | და შევიდა იესუ ტაძარსა მას ღმრთისასა და გამოასხა ყოველი იგი განმსყიდელი და ყოველი, რომელი იყიდდა ტაძარსა მას შინა, და ტაბლები იგი მეკერმეთაჲ მათ დაამჴუა და დასასხდომლები იგი ტრედის-მოფარდულთაჲ მათ დაუქცია.
13 | და უთხრა მათ: დაწერილია: ჩემი სახლი სალოცავ სახლად იწოდება; თქვენ კი ყაჩაღთა ბუნაგად გიქცევიათ იგი. | 13 | და ჰრქუა მათ: წერილ არს: სახლსა ჩემსა სახლ სალოცველ ეწოდოს, ხოლო თქუენ გიყოფიეს იგი ქუაბ ავაზაკთა.
14 | მიეახლნენ მას ტაძარში ბრმანი და კოჭლნი, და განკურნა ისინი. | 14 | და მოუჴდეს მას ბრმანი და მკელობელნი ტაძარსა მას შინა, და განკურნნა იგინი.
15 | როდესაც იხილეს მღვდელმთავრებმა და მწიგნობრებმა მის მიერ ქმნილი სასწაულნი და ტაძარში მოყიჟინე ბალღები, რომლებიც ამბობდნენ: ოსანა დავითის ძეს! - განრისხდნენ. | 15 | და ვითარცა იხილეს მღდელთ-მოძღუართა მათ და მწიგნობართა, რომელ-იგი ქმნნა სასწაულნი, და ყრმები იგი, რომელ ღაღადებდეს ტაძარსა მას შინა და იტყოდეს: ოსანა ძესა დავითისსა,
16 | და უთხრეს მას: გესმის, რას ამბობენ ისინი? ხოლო იესომ მიუგო მათ: დიახ! არასოდეს წაგიკითხავთ: ჩვილთა და მეძუძურთა პირით დაიმკვიდრე დიდება? | 16 | განრისხნეს და ჰრქუეს მას: გესმისა, რასა-ესე იტყჳან? ხოლო იესუ ჰრქუა მათ: ჰე; არასადა აღმოგიკითხავსა, ვითარმედ: პირითა ყრმათა ჩჩჳლთა მწოვართაჲთა დაამტკიცე ქებაჲ?
17 | მიატოვა ისინი, ქალაქიდან გაემართა ბეთანიას და იქ გაათია ღამე. | 17 | დაუტევნა იგინი და განვიდა გარე ქალაქით ბეთანიად და იქცეოდა მუნ.
18 | ხოლო დილით ქალაქისკენ მომავალს მოშივდა; | 18 | და განთიად, მო-რაჲ-ვიდოდა ქალაქად, შეემშია.
19 | დაინახა გზის პირას ერთი ლეღვის ხე, და რაკი ზედ ფოთლების მეტი ვერაფერი ნახა, უთხრა მას: აღარასოდეს გამოგეღოს ნაყოფი უკუნისამდე. და მაშინვე გახმა ლეღვის ხე. | 19 | და იხილა ლეღჳ ერთი გზასა ზედა და მოვიდა მისა და არარაჲ პოვა მას შინა, გარნა ფურცელი ხოლო. და ჰრქუა მას: ნუღარა იყოფინ ნაყოფი შენგან საუკუნოდ! და განჴმა ლეღჳ იგი მეყსეულად.
20 | ეს რომ იხილეს, გაუკვირდათ მოწაფეებს და თქვეს: რა უცებ გახმა ლეღვის ხე? | 20 | ვითარცა იხილეს მოწაფეთა მათ, დაუკჳრდა და იტყოდეს: ვითარ მეყსეულად განჴმა ლეღჳ იგი!
21 | ხოლო იესომ პასუხად უთხრა მათ: ჭეშმარიტად გეუბნებით თქვენ: თუ გექნებათ რწმენა და არ შეეჭვდებით, არა მარტო იმის ქმნას შესძლებთ, რაც დაემართა ლეღვის ხეს, არამედ თუნდაც ამ მთას უბრძანებთ: აღმოიფხვერი მანდედან და ზღვაში ჩავარდიო, და მოხდება აგრე. | 21 | მიუგო იესუ და ჰრქუა მათ: ამენ გეტყჳ თქუენ: უკუეთუ გაქუნდეს სარწმუნოებაჲ და არა შეორგულდეთ, არა ხოლო ლეღჳსაჲ ამის ჰყოთ, არამედ ჰრქუათ-თუ მთასა ამას: აღიფხუერ ამიერ და შთავარდი ზღუასა! – იყოს ეგრე.
22 | და ყველაფერი, რასაც ლოცვაში ითხოვთ რწმენით, მოგეცემათ. | 22 | და ყოველსა რაოდენსა ითხოვდეთ ლოცვასა შინა სარწმუნოებით, გეყოდ თქუენ.
23 | როცა ტაძარში შევიდა საქადაგებლად, მიადგნენ მას მღვდელმთავარნი და ხალხის უხუცესნი და უთხრეს: რომელი ძალით იქმ ამას? ან ვინ მოგცა ეს ძალა? | 23 | და მო-რაჲ-ვიდა იგი ტაძრად, მოუჴდეს მას მღდელთ-მოძღუარნი იგი და მოხუცებულნი ერისანი, ვითარ-იგი ასწავებდა ერსა, და ჰრქუეს მას: რომლითა ჴელმწიფებითა ამას იქმ, და ვინ მოგცა შენ ჴელმწიფებაჲ ესე?
24 | იესომ პასუხად მიუგო მათ: მეც ერთ რამეს გკითხავთ, და თუ მიპასუხებთ, გეტყვით, რომელი ძალით ვიქმ ამას: | 24 | მიუგო იესუ და ჰრქუა მათ: გკითხო მეცა თქუენ სიტყუაჲ ერთი, რომელი უკუეთუ მითხრათ მე, მეცა გითხრა თქუენ, რომლითა ჴელმწიფებითა ვიქმ ამას.
25 | ნათლისცემა იოანესი საიდან იყო: ზეციდან თუ კაცთაგან? ხოლო ისინი ერთმანეთში ბჭობდნენ: თუ ვეტყვით: ზეციდანო, ის გვეტყვის: მაშინ რატომ არ ერწმუნეთ მას? | 25 | ნათლის-ცემაჲ იოვანესი ვინაჲ იყო: ზეცით ანუ კაცთაგან? ხოლო იგინი განიზრახვიდეს თჳსაგან და იტყოდეს: უკუეთუ ვთქუათ: ზეცით იყო, გურქუას ჩუენ: რაჲსათჳს უკუე არა გრწმენა მისი?
26 | ხოლო თუ ვეტყვით: კაცთაგანო, - ხალხისა გვეშინია, ვინაიდან ყველას წინასწარმეტყველად მიაჩნია იოანე. | 26 | და უკუეთუ ვთქუათ: კაცთაგან, გუეშინის ერისა ამის, რამეთუ ყოველთავე ვითარცა წინაწარმეტყუელი უპყრიეს იოვანე.
27 | და პასუხად უთხრეს იესოს, არ ვიცითო, და მანაც მიუგო: მაშინ არც მე გეტყვით, რომელი ძალით ვიქმ ამას. | 27 | და მიუგეს იესუს და ჰრქუეს: არა უწყით. ჰრქუა მათ მანცა: არცა მე გითხრა თქუენ, რომლითა ჴელმწიფებითა ვიქმ ამას.
28 | ამაზე რაღას იტყვით? ერთ კაცს ორი ძე ჰყავდა: მივიდა ერთთან და უთხრა: შვილო, წადი დღეს სამუშაოდ ჩემს ვენახში. | 28 | აწ ვითარ ჰგონებთ თქუენ? კაცსა ვისმე ესხნეს ორ ძე; მოვიდა პირველისა მის და ჰრქუა: შვილო, წარვედ დღეს და იქმოდე ვენაჴსა ჩემსა.
29 | ხოლო მან მიუგო: არ მინდა; ბოლოს კი ინანა და წავიდა. | 29 | ხოლო მან მიუგო და ჰრქუა: არა მნებავს. ხოლო უკუანაჲსკნელ შეინანა და წარვიდა.
30 | მივიდა მეორესთან და იგივე უთხრა. ხოლო მან მიუგო: წავალ, ბატონო, და არ წავიდა. | 30 | და მოუჴდა მეორესა მას და ჰრქუა ეგრეთვე. ხოლო მან მიუგო და ჰრქუა: წარვიდე, უფალო; და არა წარვიდა.
31 | ამ ორთაგან რომელმა შეასრულა მამის ნება? მიუგეს: პირველმა. უთხრა მათ იესომ: ჭეშმარიტად გეუბნებით თქვენ: მებაჟენი და მეძავნი თქვენზე წინ შევლენ ღმრთის სასუფეველში. | 31 | ვინ ორთა ამათგანმან ყო ნებაჲ მამისა თჳსისაჲ? ჰრქუეს მას: პირველმან მან. ჰრქუა მათ იესუ: ამენ გეტყჳ თქუენ, რამეთუ მეზუერენი და მეძავნი წინა-გიძღოდიან თქუენ სასუფეველსა ღმრთისასა.
32 | ვინაიდან მოვიდა თქვენთან იოანე სიმართლის გზით და არ ირწმუნეთ მისი, ხოლო მებაჟენი და მეძავნი ერწმუნენ მას; თქვენ კი იხილეთ, და მაინც არ მოინანიეთ, რათა გერწმუნათ მისი. | 32 | რამეთუ მოვიდა თქუენდა იოვანე გზითა სიმართლისაჲთა, და არა გრწმენა მისი, ხოლო მეზუერეთა და მეძავთა ჰრწმენა მისი; ხოლო თქუენ იხილეთ და არა შეინანეთ უკუანაჲსკნელ, რაჲთამცა გრწმენა მისი.
33 | სხვა აგავიც მოისმინეთ: იყო ერთი სახლის პატრონი, რომელმაც ჩაყარა ვაზი, ღობე შემოავლო, შიგ საწნანელი ამოკვეთა, ააგო კოშკი და იჯარით მისცა მევენახეებს, თვითონ კი წავიდა. | 33 | სხუაჲ იგავი ისმინეთ: კაცი ვინმე იყო სახლისა უფალი, რომელმან დაასხა ვენაჴი და ზღუდე გარე-მოსდვა მას და ქმნა მას შინა საწნეხელი და აღაშენა გოდოლი და მისცა იგი მოქმედთა საქმედ და წარვიდა.
34 | და როცა რთვლობამ მოაწია, გაგზავნა თავისი მონები მევენახეებთან, რათა მოსავალი ჩაებარებინათ მათგან. | 34 | და რაჟამს მოიწია ჟამი ნაყოფთაჲ, მოავლინნა მონანი მისნი მოქმედთა მათ მოღებად ნაყოფისა მისისა.
35 | ხოლო მევენახეებმა დაიჭირეს მისი მონები, ზოგი სცემეს, ზოგი დახოცეს, ზოგიც კიდევ ქვებით ჩაქოლეს. | 35 | და შეიპყრნეს მოქმედთა მათ მონანი იგი მისნი, რომელთამე სცეს, რომელნიმე მოსწყჳდეს და რომელთამე ქვაჲ დაჰკრიბეს.
36 | ახლა სხვა მონები გაგზავნა, უწინდელზე მეტნი, და მათაც იგივე დამართეს. | 36 | კუალად წარავლინნა სხუანი მონანი, უმრავლესნი პირველთასა, და მათცა ეგრეთვე უყვეს.
37 | ბოლოს თავისი ძე გაგზავნა და თქვა: ჩემი ძის მაინც მოერიდებათო. | 37 | ხოლო უკუანაჲსკნელ მიუვლინა მათ ძე თჳსი და თქუა: შე-ხოლო თუ-იკდიმონ ძისაგან ჩემისა.
38 | მაგრამ მევენახეებმა მისი ძე რომ დაინახეს, ერთმანეთს უთხრეს: აგერ მემკვიდრე; მოდით, მოვკლათ და მისი სამკვიდრო დავისაკუთროთ. | 38 | ხოლო ქუეყანის მოქმედთა მათ ვითარცა იხილეს ძე იგი მისი, და თქუეს გულსა მათსა: ესე არს მკჳდრი, მოვედით და მოვკლათ იგი და დავიპყრათ სამკჳდრებელი მისი.
39 | შეიპყრეს იგი, ვენახიდან გაიყვანეს და მოკლეს. | 39 | და შეიპყრეს იგი და განიყვანეს გარეშე სავენახისა მის და მოკლეს.
40 | მერედა, როცა მოვა ვენახის პატრონი, რას უზამს ამ მევენახეებს? | 40 | რაჟამს უკუე მოვიდეს უფალი სავენაჴისაჲ მის, რაჲ-მე უყოს ქუეყანის-მოქმედთა მათ?
41 | უთხრეს მას: ბოროტთ ბოროტად მოაკვდინებს, ხოლო ვენახს სხვა მევენახეებს მისცემს, რომლებიც დროულად ჩააბარებენ მოსავალს. | 41 | ჰრქუეს მას: ბოროტნი იგი ბოროტად წარწყმიდნეს და ვენაჴი იგი მისცეს სხუათა ქუეყანის-მოქმედთა, რომელთა მოსცენ მას ნაყოფი ჟამსა თჳსსა.
42 | უთხრა მათ იესომ: ნუთუ არასოდეს ამოგიკითხავთ წერილში: ქვა, რომელიც დაიწუნეს მშენებლებმა, კუთხის თავად დაიდვა? უფლის მიერ იქნა ეს, და საოცრებად უჩანს ჩვენს თვალს. | 42 | ჰრქუა მათ იესუ არასადა აღმოგიკითხავსა წიგნთა შინა: ლოდი, რომელ შეურაცხ-ყვეს მაშენებელთა, ესე იქმნა თავ კიდეთა. უფლისა მიერ იყო ესე და არს საკჳრველ წინაშე თუალთა ჩუენთა.
43 | ამიტომაც გეუბნებით თქვენ: წაგერთმევათ ღმრთის სასუფეველი, და მიეცემა ხალხს, რომელიც გამოიღებს მის ნაყოფს. | 43 | ამისთჳს გეტყჳ თქუენ, ვითარმედ: მიგეღოს თქუენგან სასუფეველი ღმრთისაჲ და მიეცეს ნათესავსა, რომელნი ჰყოფდენ ნაყოფსა მისსა.
44 | ვინც ამ ქვაზე დაეცემა, დაიმტვრევა, ხოლო ვისაც იდაეცემა, გასრესს. | 44 | და რომელი დაეცეს ლოდსა მას ზედა, შეიმუსროს; და რომელსა ზედა დაეცეს, განანქრიოს იგი.
45 | როცა მღვდელმთავრებმა და ფარისევლებმა მოისმინეს მისი იგავნი, მიხვდნენ, რომ მათზე ამბობდა ამას. | 45 | და ესმნეს რაჲ მღდელთ-მოძღუართა მათ და ფარისეველთა იგავნი ესე მისნი, ცნეს, რამეთუ მათთჳს თქუნა.
46 | და უნდოდათ მისი შეპყრობა, მაგრამ ხალხისა შეეშინდათ, ვინაიდან წინასწარმეტყველად მიაჩნდათ იგი. | 46 | და ეძიებდეს მას შეპყრობად და ეშინოდა მისგან, რამეთუ ვითარცა წინაწარმეტყუელი აქუნდა მათ იგი.


† www.orthodoxy.ge † ახალი აღთქმა - მათეს სახარება (თავი 22)

ახალი აღთქმა სარჩევზე გადასვლა

მათეს სახარება

თავი ოცდამეორე

ახალი ქართულით ძველი ქართულით
1 | კვლავ იგავებით მიუგო იესომ და უთხრა მათ: | 1 | და მერმე მიუგო მათ იესუ იგავით და ჰრქუა:
2 | ცათა სასუფეველი მსგავსია მეფისა, რომელმაც გამართა თავისი ძის ქორწილი. | 2 | ემსგავსა სასუფეველი ცათაჲ კაცსა მეუფესა, რომელმან ყო ქორწილი ძისა თჳსისაჲ.
3 | და გაგზავნა თავისი მონები ქორწილში წვეულთა საწვევად, მაგრამ არ ინებეს მოსვლა. | 3 | და წარავლინნა მონანი თჳსნი მოწოდებად ჩინებულთა მათ ქორწილსა მას, და არა ინებეს მოსლვად.
4 | კვლავ გაგზავნა სხვა მონები და თქვა: უთხარით წვეულთ: აჰა, გავშალე სუფრა, დავკალი ხარები და ნასუქი საქონელი; ყველაფერი მზადაა, მობრძანდით ქორწილში. | 4 | კუალად წარავლინნა სხუანი მონანი და ჰრქუა: არქუთ ჩინებულთა მათ: აჰა ესერა პური ჩემი მზა-მიყოფიეს, ზუარაკები და უსხები ჩემი დაკლულ არიან, და ყოველივე მზა არს, მოვედით ქორწილსა ამას.
5 | მაგრამ მათ გააწბილეს იგი და წავიდნენ: ვინ თავის ყანაში, ვინ კიდევ თავის სავაჭროში. | 5 | ხოლო მათ უდებ-ყვეს და წარვიდეს: რომელიმე თჳსსა აგარაკსა, რომელიმე სავაჭროსა თჳსსა.
6 | დანარჩენებმა კი შეიპყრეს მისი მონები, შეურაცხყვეს და დახოცეს. | 6 | ხოლო სხუათა შეიპყრეს მონანი იგი მისნი, აგინნეს და მოსწყჳდნეს.
7 | ეს რომ გაიგო, განრისხდა მეფე, გაგზავნა თავისი ლაშქარი, ამოაწყვეტინა მკვლელები და გადაწვა მათი ქალაქი. | 7 | ხოლო მეუფე იგი განრისხნა, ესმა რაჲ ესე, და მიავლინა ერი თჳსი და მოსრნა კაცის-მკლველნი იგი და ქალაქი იგი მათი მოწუა ცეცხლითა.
8 | მაშინ უთხრა თავის მონებს: საქორწინო სუფრა გაშლილია, მაგრამ წვეულნი არ იყვნენ ღირსნი. | 8 | მაშინ ჰრქუა მონათა თჳსთა: ქორწილი ესე მზა არს, ხოლო ჩინებულნი იგი არა ღირს იყვნეს.
9 | მაშ, გადით გზაჯვარედინებზე და ქორწილში მოიწვიეთ ყველა შემხვდური. | 9 | წარვედით მებოძირთა გზათასა და რაოდენიცა ჰპოოთ, მოუწოდეთ ქორწილსა ამას.
10 | გავიდნენ მონები გზაჯვარედინებზე და შეკრიბეს ყველა, ვისაც კი შეხვდნენ, ბოროტი თუ კეთილი, და მეინახეებით აივსო ქორწილი. | 10 | და განვიდეს მონანი იგი მისნი გზათა ზედა და შეკრიბეს ყოველი, რაოდენი პოეს ბოროტი და კეთილი. და აღივსო ქორწილი იგი მეინაჴითა.
11 | შევიდა მეფე მეინახეთა სანახავად და იხილა იქ ერთი კაცი, რომელსაც არ ეცვა საქორწინო სამოსი. | 11 | ხოლო შე-რაჲ-ვიდა მეუფე იგი ხილვად მეინაჴეთა მათ, იხილა მუნ კაცი, რომელსა არა ემოსა სამოსელი საქორწინე.
12 | და უთხრა მას: მეგობარო, როგორ შემოხვედი აქ, საქორწინოდ შეუმოსავი? ხოლო ის დუმდა. | 12 | და ჰრქუა მას: მოყუასო, ვითარ შემოხუედ აქა, რამეთუ არა გმოსიეს სამოსელი საქორწინე? ხოლო იგი დუმნა.
13 | მაშინ მეფემ უბრძანა თავის მსახურთ: შეუკარით ხელ-ფეხი და გარეთ გააგდეთ ბნელში. და იქნება იქ ტირილი და კბილთა ღრჭიალი. | 13 | მაშინ ჰრქუა მეუფემან მან მსახურთა თჳსთა: შეუკრენით მაგას ჴელნი და ფერჴნი და განაგდეთ ეგე ბნელსა მას გარესკნელსა. მუნ იყოს ტირილი და ღრჭენაჲ კბილთაჲ.
14 | ვინაიდან მრავალნი არიან წვეულნი და მცირედნი - რჩეულნი. | 14 | რამეთუ მრავალ არიან ჩინებულნი და მცირედ – რჩეულნი.
15 | მაშინ ფარისევლები წავიდნენ და მოითათბირეს, როგორ დაეჭირათ სიტყვაზე. | 15 | მაშინ წარვიდეს ფარისეველნი იგი და ზრახვა-ყვეს, რაჲთა სიტყჳთა საფრჴე უგონ მას.
16 | ჰეროდელებთან ერთად მიუგზავნეს თავიანთი მოწაფეები და უთხრეს: მოძღვარო, ვიცით, რომ მართალი ხარ, სიმართლით გვასწავლი ღმრთის გზასაც და არც არავის არჩევ, ვინაიდან არ უყურებ სახეს კაცისა. | 16 | და მოუვლინნეს მოწაფენი მათნი ჰეროდიანთა თანა და ჰრქუეს: მოძღუარ, ვიცით, რამეთუ ჭეშმარიტ ხარ შენ და გზასა ღმრთისასა ჭეშმარიტად ასწავებ და არა ჰზრუნავ არავისთჳს, რამეთუ არა თუალ-აღებ პირსა კაცისასა.
17 | მაშ, გვითხარი: როგორ გგონია, გვმართებს თუ არა ხარკი ვაძლიოთ კეისარს? | 17 | აწ მარქუ ჩუენ, რაჲ გნებავს შენ: ჯერ-არსა მიცემაჲ ხარკისაჲ კეისრისა ანუ არა?
18 | ხოლო იესო მიუხვდა მათ მზაკვრობას და თქვა: რატომ მაცდუნებთ, თვალთმაქცნო? | 18 | გულისჴმა-ყო იესუ უკეთურებაჲ მათი და ჰრქუა: რაჲსა გამომცდით მე, ორგულნო?
19 | მიჩვენეთ ფული, რომლითაც იხდით ხარკს. და მიართვეს მას დინარი. | 19 | მიჩუენეთ დრაჰკანი იგი ხარკისაჲ! ხოლო მათ მოართუეს მას დრაჰკანი.
20 | და უთხრა მათ: ვისია ეს ხატი და ეს წარწერა? | 20 | ჰრქუა მათ იესუ: ვისი არს ხატი ესე ანუ ზედაწერილი?
21 | მიუგეს: კეისრისა. მაშინ უთხრა მათ: მიაგეთ კეისარს კეისრისა, ხოლო ღმერთს - ღმრთისა. | 21 | ჰრქუეს მას: კეისრისაჲ. მაშინ ჰრქუა მათ იესუ: მიეცით კეისრისაჲ კეისარსა და ღმრთისაჲ ღმერთსა.
22 | ეს რომ გაიგონეს, განცვიფრდნენ ისინი, მიატოვეს ის და წავიდნენ. | 22 | და ესმა რაჲ ესე, დაუკჳრდა და დაუტევეს იგი და წარვიდეს.
23 | იმ დღეს მიადგნენ მას სადუკეველნი, რომელნიც ამბობენ, რომ არ არსებობს აღდგომა, და ჰკითხეს: | 23 | მას დღესა შინა მოუჴდეს მას სადუკეველნი, რომელნი იტყოდეს, ვითარმედ: არა არს აღდგომაჲ. ჰკითხეს მას
24 | მოძღვარო, მოსემ თქვა: თუ კაცი უშვილოდ გადაეგო, დაე, მისმა ძმამ მოიყვანოს მისი ცოლი, რათა აღუდგინოს თავის ძმას მისი თესლი. | 24 | და ეტყოდეს: მოძღუარ, მოსე ესრეთ თქუა: უკუეთუ ვინმე მოკუდეს და არა ესუას შვილი, ესიძენ ძმაჲ მისი ცოლსა მისსა და აღუდგინენ თესლი ძმასა თჳსსა.
25 | იყო ჩვენს შორის შვიდი ძმა: პირველმა ცოლი შეირთო და უშვილოდ მოკვდა, ხოლო ცოლი თავის ძმას დაუტოვა. | 25 | იყვნეს უკუე ჩუენ შორის შჳდნი ძმანი. და პირველმან მან შეირთო და მოკუდა, და არა დაშთა თესლი, და დაუტევა ცოლი თჳსი ძმასა თჳსსა.
26 | ასევე მეორემაც და მესამემაც თვით მეშვიდემდე. | 26 | ეგრეთვე მეორემან და მესამემან ვიდრე მეშჳდედმდე.
27 | ყველაზე ბოლოს კი ქალიც მოკვდა. | 27 | ხოლო უკუანაჲსკნელ ყოველთასა მოკუდა დედაკაციცა იგი.
28 | მერედა, აღდგომისას, ამ შვიდთაგან ვისი ცოლი იქნება იგი? ვინაიდან შვიდივეს ცოლად ესვა. | 28 | აწ უკუე აღდგომასა მას ვისა შჳდთა მათგანისა იყოს იგი ცოლად, რამეთუ ყოველთა ესუა იგი?
29 | იესომ პასუხად მიუგო მათ: სცდებით, რადგან არც წერილს იცნობთ და არც ღმრთის ძალას. | 29 | მიუგო იესუ და ჰრქუა მათ: სცთებით, რამეთუ არა იცნით წიგნნი, არცა ძალი ღმრთისაჲ,
30 | ვინაიდან აღდგომისას არც ცოლს ირთავენ და არც თხოვდებიან, არამედ არიან როგორც ანგელოზები ცაში. | 30 | რამეთუ აღდგომასა მას არცა იქორწინებოდიან, არცა განჰქორწინებდენ, არამედ, ვითარცა ანგელოზნი ღმრთისანი, იყვნენ ცათა შინა.
31 | ხოლო მკვდართა აღდგომისათვის არ წაგიკითხავთ, რა გითხრათ ღმერთმა, რომელიც ამბობს: | 31 | ხოლო აღდგომისათჳს მკუდართასა არა აღმოგიკითხავსა თქუმული იგი ღმრთისამიერი, რომელსა იტყჳს:
32 | მე ვარ ღმერთი აბრაამისა, ღმერთი ისააკისა და ღმერთი იაკობისა. ღმერთი მკვდრებისა კი არ არის, არამედ - ცოცხლებისა. | 32 | მე ვარ ღმერთი აბრაჰამისი და ღმერთი ისაკისი და ღმერთი იაკობისი? არა არს ღმერთი – ღმერთი მკუდართაჲ, არამედ ცხოველთაჲ.
33 | ისმენდა ხალხი და უკვირდა მისი მოძღვრება. | 33 | და ესმა რაჲ ესე ერსა მას, დაუკჳრდებოდა მოძღურებაჲ იგი მისი.
34 | ხოლო როდესაც ფარისევლებმა გაიგეს, სადუკეველებს ხმა ჩააკმენდინაო, ერთად შეიკრიბნენ. | 34 | ხოლო ფარისეველთა რაჲ ესმა, რამეთუ დაუყო პირი სადუკეველთა მათ, შეკრბეს ერთად.
35 | და ერთმა მათგანმა, რჯულის მცოდნემ, საცდუნებლად ჰკითხა: | 35 | და ჰკითხა ერთმან მათგანმან სჯულის-მოძღუარმან, გამოსცდიდა მას და ეტყოდა:
36 | მოძღვარო, რომელია სჯულის მთავარი მცნება? | 36 | მოძღუარ, რომელი მცნებაჲ უფროჲს არს სჯულსა შინა?
37 | ხოლო იესომ მიუგო მას: გიყვარდეს უფალი ღმერთი შენი მთელი შენი სულით და მთელი შენი გულით და მთელი შენი გონებით. | 37 | ხოლო იესუ ჰრქუა მას: შეიყუარო უფალი ღმერთი შენი ყოვლითა გულითა შენითა და ყოვლითა სულითა შენითა და ყოვლითა გონებითა შენითა.
38 | ეს არის პირველი და მთავარი მცნება. | 38 | ესე არს დიდი და პირველი მცნებაჲ.
39 | და მეორე, ამისი მსგავსი: გიყვარდეს მოყვასი შენი, ვითარცა თავი შენი. | 39 | და მეორე, მსგავსი ამისი: შეიყუარო მოყუასი შენი, ვითარცა თავი თჳსი.
40 | ამ ორ მცნებაზეა დამოკიდებული მთელი რჯული და წინასწარმეტყველნი. | 40 | ამათ ორთა მცნებათა ყოველი სჯული და წინაწარმეტყუელნი დამოკიდებულ არიან.
41 | ხოლო როდესაც შეიკრიბნენ ფარისეველნი, იესომ ჰკითხა მათ: | 41 | შეკრებულ რაჲ იყვნეს ფარისეველნი იგი, ჰკითხა მათ იესუ
42 | რას იტყვით ქრისტესთვის? ვისი ძე არის იგი? ხოლო მათ მიუგეს: დავითისა. | 42 | და ჰრქუა: ვითარ ჰგონებთ თქუენ ქრისტესთჳს, ვისი ძე არს? ხოლო მათ ჰრქუეს: დავითისი.
43 | უთხრა მათ იესომ: კი მაგრამ როგორღა უწოდებს მას სულით შთაგონებული დავითი უფალს, როდესაც ამბობს: | 43 | ჰრქუა მათ იესუ: ვითარ უკუე დავით სულითა ჰხადის მას უფლად და იტყჳს:
44 | უთხრა უფალმა ჩემს უფალს: დაჯექი ჩემს მარჯვნივ, ვიდრე ფერხთით დაგიმხობ მტრებს. | 44 | ჰრქუა უფალმან უფალსა ჩემსა: დაჯედ მარჯუენით ჩემსა, ვიდრემდის დავსხნე მტერნი შენნი ქუეშე ფერჴთა შენთა?
45 | ამრიგად, თუ დავითი უფალს უწოდებს მას, როგორღა ეკუთვნის ძედ? | 45 | უკუეთუ დავით სულითა უფლად ხადის მას, ვითარ ძე მისი არს?
46 | ვერავინ შესძლო მისთვის სიტყვის მიგება: და იმ დღიდან ვეღარც კითხვას უბედავდა ვინმე. | 46 | და ვერვის ეძლო სიტყჳს-მიგებად მისა, არცაღა ვინ იკადრა მიერ დღითგან კითხვად მისა არღარაჲ.


† www.orthodoxy.ge † ახალი აღთქმა - მათეს სახარება (თავი 23)

ახალი აღთქმა სარჩევზე გადასვლა

მათეს სახარება

თავი ოცდამესამე

ახალი ქართულით ძველი ქართულით
1 | მაშინ იესომ მიმართა ხალხს და თავის მოწაფეებს: | 1 | მაშინ ეტყოდა იესუ ერსა მას და მოწაფეთა თჳსთა
2 | მოსეს სავარძელზე მწიგნობარნი და ფარისეველნი სხედან; | 2 | და ჰრქუა: საყდართა მოსესთა დასხდეს მწიგნობარნი და ფარისეველნი.
3 | მაშ, ყველაფერი, რის დაცვასაც გირჩევენ, დაიცავით და აღასრულეთ, მაგრამ მათ საქმეს კი ნუ მიბაძავთ, ვინაიდან ამბობენ და არ ასრულებენ. | 3 | ყოველსა უკუე რაოდენსა გეტყოდიან თქუენ დამარხვად, დაიმარხეთ და ყავთ, ხოლო საქმეთა მათთაებრ ნუ იქმთ, რამეთუ თქჳან და არა ყვიან.
4 | რადგან მძიმე ტვირთს ჰკრავენ და ძნელად სატვირთველს, და ხალხს მხრებზე ადებენ; თვითონ კი თითის განძრევაც არ სურთ მის დასაძრავად. | 4 | რამეთუ შეკრიან ტჳრთი მძიმე და ძნიად სატჳრთავი და დასდვიან მჴართა ზედა კაცთასა, ხოლო მათ თითითაცა მათითა არა უნებნ შეძრვად იგი.
5 | და მთელ თავიანთ საქმეს აკეთებენ კაცთა დასანახავად; აგანიერებენ თავიანთ სალოცავ თასმებს და აგრძელებენ თავიანთი სამოსის კალთებს. | 5 | და ყოველსა საქმესა მათსა იქმან საჩვენებელად კაცთა; განივრცნიან საცონი მათნი და განიდიდნიან ფესუნი სამოსელთა მათთანი.
6 | უყვართ წვეულებებზე სუფრის თავში წამოჭიმვა და წინა რიგები სინაგოგებში. | 6 | უყუარს ზემოჯდომაჲ სერსა ზედა და პირველდაჯდომაჲ შესაკრებელსა შორის
7 | და სალმის ძღვნა მოედნებზე, რათა ხალხი მიმართავდეს მათ: რაბი! რაბი! | 7 | და მოკითხვაჲ უბანთა ზედა, და რაჲთა ხადოდიან კაცნი: რაბი, რაბი!
8 | თქვენ კი ნუ იწოდებით ასე: რაბი! ვინაიდან ერთია თქვენი მოძღვარი - ქრისტე, ხოლო თქვენ ყველანი ძმები ხართ. | 8 | ხოლო თქუენ ნუ იწოდებით რაბბი, რამეთუ ერთი არს მოძღუარი თქუენი – ქრისტე, ხოლო თქუენ ყოველნი ძმანი ხართ.
9 | ნურც თქვენს მამას უწოდებთ ვინმეს ამ ქვეყნად, ვინაიდან ერთია მამა თქვენი ზეციერი. | 9 | და მამით ნუვის ხადით ქუეყანასა ზედა, რამეთუ ერთი არს მამაჲ თქუენი, რომელ არს ცათა შინა.
10 | და ნურც წინამძღვრებად იწოდებით, ვინაიდან ერთია თქვენი წინამძღვარი - ქრისტე. | 10 | ნუცა გერქუმინ თქუენ წინამძღუარ, რამეთუ ერთი არს წინამძღუარი თქუენი – ქრისტე.
11 | ხოლო თქვენს შორის უდიდესი თქვენი მსახური იყოს. | 11 | ხოლო უდიდესი თქუენი იყავნ თქუენდა მსახურ.
12 | რადგან ვინც აიმაღლებს თავის თავს, დამდაბლდება, და ვინც დაიმდაბლებს თავის თავს, ამაღლდება. | 12 | ხოლო რომელმან აღიმაღლოს თავი თჳსი, დამდაბლდეს; და რომელმან დაიმდაბლოს თავი თჳსი, იგი ამაღლდეს.
13 | ვაი თქვენდა, მწიგნობარნო, და ფარისეველნო, თვალთმაქცნო, ცათა სასუფეველს რომ უხშობთ ხალხს, ვინაიდან არც თვითონ შედიხართ და არც შემსვლელთ ანებებთ შესვლას. | 13 | ვაჲ თქუენდა, მწიგნობარნო და ფარისეველნო ორგულნო, რამეთუ შესჭამთ სახლებსა ქურივთასა და მიზეზით განგრძობილად ილოცევდით. ამისთჳს მიიღოთ უმეტესი სასჯელი.
14 | ვაი თქვენდა, მწიგნობარნო და ფარისეველნო, თვალთმაქცნო, ვინაიდან ნთქამთ ქვრივთა სახლებს და თანაც პირმოთნედ ლოცულობთ დიდხანს; მით უფრო მძიმე იქნება თქვენი სასჯელი. | 14 | ვაჲ თქუენდა, მწიგნობარნო და ფარისეველნო ორგულნო, რამეთუ დაჰჴშავთ სასუფეველსა ცათასა წინაშე კაცთა; თქუენ შე-არა-ხუალთ და შემავალთა უტევებთ არა შესლვად.
15 | ვაი თქვენდა, მწიგნობარნო და ფარისეველნო, თვალთმაქცნო, ვინაიდან დაძრწიხართ ზღვასა თუ ხმელზე, რათა მოაქციოთ თუნდაც ერთი კაცი: და როცა მოაქცევთ, გეენის კერძად აქცევთ მას, თვით თქვენზე ორჯერ მეტად. | 15 | ვაჲ თქუენდა, მწიგნობარნო და ფარისეველნო ორგულნო, რამეთუ მიმოხუალთ ზღუასა ზედა და ჴმელსა, რაჲთა ჰყოთ ერთი ვინმე მწირ; და რაჟამს არნ, ჰყვით იგი ნაშობ გეჰენიისა ორ წილ თქუენსა.
16 | ვაი თქვენდა, ბრმა წინამძღვარნო, რომლებიც ამბობთ: თუ ვინმე დაიფიცავს ტაძარს, არაფერია, ხოლო თუ ვინმე დაიფიცავს ტაძრის ოქროს, მოვალეა. | 16 | ვაჲ თქუენდა, წინამძღუარნო ბრმანო, რომელთა სთქუთ, ვითარმედ: რომელმან ფუცოს ტაძარსა ამას, არარაჲ არს; ხოლო რომელმან ფუცოს ოქროსა მას ტაძრისასა, ჯერ-არს.
17 | შლეგნო და ბრმანო, რა უფრო მეტია: ოქრო თუ ტაძარი, რომელიც გაწმენდს ოქროს? | 17 | ცოფნო და ბრმანო, რომელი უფროჲს არს: ოქროჲ ანუ ტაძარი, რომელი განსწმედს ოქროსა მას?
18 | და მერე: თუ ვინმე დაიფიცავს საკურთხევვლს, არაფერია, ხოლო თუ ვინმე დაიფიცავს შესაწირავს, რომელიც დევს საკურთხეველზე, მოვალეა. | 18 | და სთქუათ: რომელმან ფუცოს საკურთხეველსა, არარაჲ არს; ხოლო რომელმან ფუცოს შესაწირავსა მას, რომელ არს საკურთხეველსა ზედა, ჯერ-არს.
19 | შლეგნო და ბრმანო, რა უფრო მეტია: შესაწირავი თუ საკურთხეველი, რომელიც გაწმენდს შესაწირავს? | 19 | ცოფნო და ბრმანო, რომელი უდიდეს არს: შესაწირავი ანუ საკურთხეველი, რომელი განსწმედს შესაწირავსა მას?
20 | რადგან ვინც იფიცავს საკურთხეველს, იფიცავს მას და ყოველივე იმას, რაც საკურთხეველზეა. | 20 | რამეთუ რომელმან ფუცოს საკურთხეველსა, ფუცავს მას და ყოველსა, რომელი არს მას ზედა.
21 | და ვინც იფიცავს ტაძარს, იფიცავს მას და მის მკვიდრსაც. | 21 | და რომელმან ფუცოს ტაძარსა, ფუცავს მას და რომელი დამკჳდრებულ არს მას შინა.
22 | და ვინც იფიცავს ცას, იფიცავს ღმრთის ტახტს და მასზე მჯდომარესაც. | 22 | და რომელმან ფუცოს ცასა, ფუცავს საყდარსა ღმრთისასა და რომელი ზის მას ზედა.
23 | ვაი თქვენდა, მწიგნობარნო და ფარისეველნო, თვალთმაქცნო, რომლებიც იხდით მეათედს პიტნისას, კამისას, კვლიავისას, და დაგიტევებიათ ის, რაც უმთავრესია რჯულში: სამართალი, წყალობა და რწმენა. ეს უნდა გექნათ, და არც ის მიგეტოვებინათ. | 23 | ვაჲ თქუენდა, მწიგნობარნო და ფარისეველნო ორგულნო, რამეთუ ათეულსა მიიღებთ პიტნაკისასა და ცერეცოჲსასა და ძირაკისასა და დაგიტევებიეს უმძიმესი შჯულისაჲ: სამართალი და წყალობაჲ და სარწმუნოებაჲ. ესე ჯერ-იყო საქმედ და იგი არა დატევებად.
24 | ბრმა წინამძღვარნო, რომელნიც გადასწურავთ ქინქლს და აქლემს კი შთანთქამთ. | 24 | წინამძღუარნო ბრმანო, რომელი დასწურავთ ბურნაკსა, ხოლო აქლემსა შთანსთქამთ!
25 | ვაი თქვენდა, მწიგნობარნო და ფარისეველნო, თვალთმაქცნო, გარედან რომ წმენდთ სასმისსა თუ ჯამს, შიგნით კი სავსენი არიან ნაძარცვითა და ნაოხარით. | 25 | ვაჲ თქუენდა, მწიგნობარნო და ფარისეველნო ორგულნო, რამეთუ განსწმედთ გარეშესა სასუმელისასა და პაროფსიდისასა, ხოლო შინაგან სავსე არიან ნატაცებითა და არაწმიდებითა.
26 | თვალდავსილო ფარისეველო, ჯერ შიგნიდან გაწმინდე სასმისი თუ ჯამი, რათა წმიდა იყოს გარეთაც. | 26 | ფარისეველო ბრმაო, განწმიდე პირველად შინაგანი იგი სასუმელისაჲ და პაროფსიდისაჲ, რაჲთა იყოს გარეშეცა იგი მისი წმიდა.
27 | ვაი თქვენდა, მწიგნობარნო და ფარისეველნო, თვალთმაქცნო, ასე რომ ჰგავხართ შეფეთქილ საფლავებს, რომლებიც გარედან მშვენიერნი ჩანან, ხოლო შიგნით სავსენი არიან მკვდრების ძვლებითა და ყოველგვარი უწმინდურებით. | 27 | ვაჲ თქუენდა, მწიგნობარნო და ფარისეველნო ორგულნო, რამეთუ მიმსგავსებულ ხართ საფლავთა განგოზილთა, რომელნი ჩანედ გარეშე შუენიერ, ხოლო შინაგან სავსე არიედ ძუალებითა მკუდართაჲთა და ყოვლითა არაწმიდებითა.
28 | ასევე თქვენც გარეგნულად მართალნი ჰგონიხართ ხალხს, შიგნით კი სავსენი ხართ თვალთმაქცობითა და ურჯულოებით. | 28 | ეგრეცა თქუენ გარეშე სჩანთ წინაშე კაცთა მართალ, ხოლო შინაგან სავსე ხართ ორგულებითა და უსჯულოებითა.
29 | ვაი თქვენდა, მწიგნობარნო და ფარისეველნო, თვალთმაქცნო, რომელნიც აგებთ წინასწარმეტყველთა სამარხებს და ამკობთ მართალთა ძეგლებს; | 29 | ვაჲ თქუენდა მწიგნობარნო და ფარისეველნო ორგულნო, რამეთუ აშენებთ საფლავთა წინაწარმეტყუელთასა და შეამკობთ სამარებსა მართალთასა,
30 | და ამბობთ: ჩვენი მამების დროს რომ გვეცხოვრა, არ ვიქნებოდით მათი თანამოზიარენი წინასწარმეტყველთა სისხლში. | 30 | და იტყჳთ: უკუეთუმცა ვიყვენით დღეთა მათ მამათა ჩეუნთასა, არამცა ვიყვენით მათ თანა ზიარ სისხლსა მას წინაწარმეტყუელთასა.
31 | ამრიგად, თქვენი თავის წინააღმდეგ თვითონვე მოწმობთ, რომ წინასწარმეტყველთა მკვლელების ნაშიერნი ხართ. | 31 | ვინაჲცა ეწამებით თავთა თჳსთა, რამეთუ ნაშობნი ხართ მკლველთა წინაწარმეტყუელთანი.
32 | და აღავსეთ საწყაული თქვენი მამების. | 32 | და აწ თქუენცა აღავსეთ საწყაული მამათა თქუენთაჲ.
33 | გველნო, იქედნეს ნაშიერნო, როგორ გაექცევით გეენის სასჯელს? | 33 | გუელნო, ნაშობნო იქედნეთანო, ვითარ-მე განერნეთ სასჯელსა მას გეჰენიისასა?
34 | ამიტომ, აჰა, გიგზავნით წინასწარმეტყველთ, ბრძენთა და მწიგნობართ; და ზოგს მოჰკლავთ და ჯვარს აცვამთ, ზოგს მათრახით სცემთ სინაგოგებში და ზოგსაც ქალაქიდან ქალაქად დაუწყებთ დევნას; | 34 | ამისთჳს აჰა ესერა მე მოვავლინნე თქუენდა წინაწარმეტყუელნი, ბრძენნი და მწიგნობარნი, და მათგანნი მოსწყვიდნეთ, და მათგანნი მოსწყვიდნეთ და ჯუარს-აცუნეთ, და მათგანნი სტანჯეთ შესაკრებელთა შორის თქუენთა და სდევნიდეთ ქალაქითი ქალაქად,
35 | რათა მოიწიოს თქვენზე ამ ქვეყნად დათხეული ყოველი მართალი სისხლი, აბელ მართლის სისხლიდან ვიდრე სისხლამდე ბარაქიას ძისა, ზაქარიასი, რომელიც მოჰკალით ტაძარსა და საკურთხეველს შორის. | 35 | რაჲთა მოიწიოს თქუენ ზედა ყოველი სისხლი მართალი, დათხეული ქუეყანასა ზედა, სისხლითგან აბელ მართლისაჲთ, ვიდრე სისხლადმდე ზაქარიაჲსა, ძისა ბარუქისა, რომელი მოჰკალთ შორის ტაძრისა და საკურთხეველისა.
36 | ჭეშმარიტად გეუბნებით თქვენ, რომ ყოველივე ეს მოიწევა ამ მოდგმაზე. | 36 | ამენ გეტყჳ თქუენ, რამეთუ მოიწიოს ესე ყოველი ნათესავსა ამას ზედა.
37 | იერუსალიმ, იერუსალიმ, წინასწარმეტყველთა მკვლელო და შენდამი მოვლინებულთა ქვებით ჩამქოლველო! რამდენჯერ ვცადე შემეკრიბა შენი შვილები, როგორც ფრინველი კრებს ბარტყებს თავის ფრთებქვეშ, და არ ისურვე. | 37 | იერუსალჱმ, იერუსალჱმ, რომელმან მოსწყჳდენ წინაწარმეტყუელნი და ქვაჲ დაჰკრიბე მოვლინებულთა შენ ზედა, რაოდენ-გზის ვინებე შეკრებაჲ შვილთა შენთაჲ, ვითარცა სახედ შეიკრიბნის მფრინველმან მართეუნი თჳსნი ქუეშე ფრთეთა თჳსთა, და არა ინებეთ!
38 | და აჰა, გრჩებათ თქვენი სახლი ოხრად. | 38 | აჰა ესერა დაეტეოს თქუენგან სახლი თქუენი ოჴრად.
39 | რადგანაც გეუბნებით თქვენ: ვეღარ მიხილავთ ამიერიდან, სანამ არ იტყვით: კურთხეულია მომავალი უფლის სახელით! | 39 | რამეთუ გეტყჳ თქუენ: არღარა მიხილოთ მე ამიერითგან, ვიდრემდე სთქუათ: კურთხეულ არს მომავალი სახელითა უფლისათა.


† www.orthodoxy.ge † ახალი აღთქმა - მათეს სახარება (თავი 24)

ახალი აღთქმა სარჩევზე გადასვლა

მათეს სახარება

თავი ოცდამეოთხე

ახალი ქართულით ძველი ქართულით
1 | გამოვიდა იესო ტაძრიდან და წავიდა; მიუახლოვდნენ მისი მოწაფეები, რათა ტაძრის შენობები ეჩვენებინათ მისთვის. | 1 | და გამოვიდა იესუ ტაძრისა მისგან და წარვიდოდა. და მოუჴდეს მას მოწაფენი მისნი და უჩუენებდეს შენებულსა მას ტაძრისასა.
2 | ხოლო იესომ მიუგო მათ: ხომ ხედავთ ყოველივე ამას? ჭეშმარიტად გეუბნებით თქვენ: ქვა ქვაზე არ დარჩება აქ, არამედ ყველაფერი დაინგრევა. | 2 | ხოლო იესუ ჰრქუა მათ: არა ჰხედავთა ამას ყოველსა? ამენ გეტყჳ თქუენ: არა დაშთეს აქა ქვაჲ ქვასა ზედა, რომელი არა დაირღუეს.
3 | ხოლო როცა ზეთისხილის მთაზე იჯდა განმარტოებით, მიუახლოვდნენ მისი მოწაფეები და ჰკითხეს: გვითხარი, როდის მოხდება ეს? ან რა იქნება ნიშანი შენი მოსვლისა და საუკუნის დასასრულისა? | 3 | და ვითარცა დაჯდა იგი მთასა მას ზეთისხილთასა, მოუჴდეს მას მოწაფენი თჳსაგან და ეტყოდეს: მითხარ ჩუენ, ოდეს იყოს ესე, და რაჲ არს სასწაული იგი შენისა მის მოსლვისაჲ და აღსასრული ამის სოფლისაჲ?
4 | იესომ პასუხად მიუგო მათ: ფხიზლად იყავით, რათა არავინ გაცდუნოთ. | 4 | მიუგო იესუ და ჰრქუა მათ: ეკრძალენით, ნუ ვინმე გაცთუნნეს თქუენ,
5 | ვინაიდან მრავალნი მოვლენ ჩემი სახელით და იტყვიან: მე ვარ ქრისტეო, და მრავალს აცდუნებენ. | 5 | რამეთუ მრავალნი მოვიდოდიან სახელითა ჩემითა და იტყოდიან, ვითარმედ: მე ვარ ქრისტე, და მრავალთა აცთუნებდენ.
6 | გაიგებთ აგრეთვე ომებსა და ომების ამბებს. თქვენ იცით, ნუ შეძრწუნდებით, ვინაიდან ყოველი ეს უნდა მოხდეს, მაგრამ ეს ჯერ კიდევ არ არის დასასრული. | 6 | და გესმოდიან ბრძოლანი და ჰამბავნი ბრძოლათანი, იხილეთ და ნუ შესძრწუნდებით, რამეთუ ჯერ-არს ესე ყოველი ყოფად, არამედ არღა არს აღსასრული.
7 | რადგან აღდგება ხალხი ხალხის წინააღმდეგ, და სამეფო სამეფოს წინააღმდეგ: და იქნება შიმშილობა და ჟამიანობა და მიწისძვრანი აქა-იქ. | 7 | რამეთუ აღდგეს ნათესავი ნათესავსა ზედა და მეუფებაჲ მეუფებასა ზედა, და იყვნენ სიყმილნი და სრვანი და ძრვანი ადგილად-ადგილად.
8 | ხოლო ყოველივე ეს სალმობათა დასაბამია. | 8 | ხოლო ესე ყოველი დასაბამი სალმობათაჲ არს.
9 | მაშინ მიგცემენ სატანჯველად და მოგკლავენ თქვენ; და მოგიძულებთ ყველა ხალხი ჩემი სახელის გამო. | 9 | მაშინ მიგცნენ თქუენ ჭირსა და მოგწყჳდნენ თქუენ, და იყვნეთ თქუენ მოძულებულ ყოველთაგან წარმართთა სახელისა ჩემისათჳს.
10 | მრავალი შეცდება მაშინ, გასცემენ და შეიძულებენ ერთურთს. | 10 | და მაშინ დაჰბრკოლდებოდიან მრავალნი და ურთიერთას შინა-განსცემდენ და სძულობდენ ურთიერთას.
11 | მრავალი ცრუწინასწარმეტყველი აღდგება და აცდუნებს მრავალს. | 11 | და მრავალნი ცრუ-წინაწარმეტყუელნი აღდგენ და აცთუნებდენ მრავალთა.
12 | და ურჯულოების მომრავლების გამო მრავალში განელდება სიყვარული. | 12 | და განმრავლებითა უსჯულოებისაჲთა განჴმეს სიყუარული მრავალთაჲ.
13 | ხოლო ვინც ბოლომდე დაითმენს, იგი ცხონდება. | 13 | ხოლო რომელმან დაითმინოს სრულიად, იგი ცხოვნდეს.
14 | და იქადაგება სასუფევლის ეს სახარება მთელს ქვეყანაზე, ყველა ხალხის სამოწმებლად; და მაშინ მოიწევა დასასრული. | 14 | და იქადაგოს სახარებაჲ ესე სასუფეველისაჲ ყოველსა სოფელსა საწამებელად ყოველთა წარმართთა, და მაშინ მოიწიოს აღსასრული.
15 | ხოლო როდესაც იხილავთ გაპარტახების სიბილწეს, დანიელ წინასწარმეტყველის მიერ ნათქვამს, რაც წმინდა ადგილას დევს (წამკითხველმა გაიგოს), | 15 | რაჟამს იხილოთ საძაგელი იგი მოოჴრებისაჲ, თქუმული დანიელ წინაწარმეტყუელისა მიერ, მდგომარე ადგილსა წმიდასა, რომელი აღმოიკითხვიდეს, გულისჴმა-ყავნ.
16 | მაშინ იუდეას მყოფნი მთებს შეეფარონ. | 16 | მაშინ რომელნი ჰურიასტანს იყვნენ, ივლტოდედ მთად.
17 | და ერდოზე მყოფი ნუ ჩამოვა ძირს, თავისი სახლიდან რაიმეს გამოსატანად. | 17 | და რომელი ერდოსა ზედა იყოს, ნუ გარდამოვალნ აღებად რასმე სახლისაგან თჳსისა.
18 | ხოლო მინდვრად მყოფი ნუ მიბრუნდება შინ, თავისი სამოსის წამოსაღებად. | 18 | და რომელი ველსა გარე იყოს, ნუ უკუნიქცევინ აღებად სამოსლისა თჳსისა.
19 | ვაი ფეხმძიმეთ და მეძუძურთ იმ ხანად. | 19 | ხოლო ვაჲ მიდგომილთა და რომელნი აწოებენ მათ დღეთა შინა!
20 | ილოცეთ, რათა გაქცევამ არ მოგიწიოთ ზამთარში, ანდა შაბათს. | 20 | არამედ ილოცევდით, რაჲთა არა იყოს სივლტოლაჲ თქუენი ზამთარსა შინა გინა შაბათსა.
21 | რადგან იქნება მაშინ დიდი ჭირი, რომლის მსგავსი არ ყოფილა ქვეყნის დასაბამიდან დღემდე, და არც იქნება. | 21 | რამეთუ იყოს მაშინ ჭირი დიდი, რომელი არა იყო დასაბამითგან სოფლისაჲთ, ვიდრე აქამდე, არცაღა ყოფად არს.
22 | და რომ არ მემოკლებულიყვნენ ის დღენი, ვერ გადარჩებოდა ვერცერთი ძე ხორციელი, მაგრამ რჩეულთათვის შემოკლდებიან ის დღენი. | 22 | და უკუეთუმცა არა შემოკლდეს დღენი იგი, არამცა განერა ყოველი ჴორციელი, ხოლო რჩეულთა მათთჳს შემოკლდენ დღენი იგი.
23 | მაშინ, თუ ვინმე გეტყვით: აჰა, აქ არის ქრისტე, ან კიდევ - იქო, ნუ ერწმუნებით. | 23 | მაშინ უკუეთუ ვინმე გრქუას თქუენ: აჰა აქა არს ქრისტე გინა იქი, ნუ გრწამნ.
24 | რადგან აღდგებიან ცრუქრისტენი და ცრუწინასწარმეტყველნი, და მოახდენენ დიდ სასწაულებსა და ნიშებს, რათა, აცდუნონ, თუკი შესძლეს, თვითონ რჩეულნიც. | 24 | რამეთუ აღდგენ ქრისტე-მტყუვარნი და ცრუ-წინაწარმეტყუელნი და ჰყოფდენ სასწაულებსა დიდ-დიდსა და ნიშებსა, ვიდრე ცთუნებადმდე, უკუეთუმცა ვითარ შეუძლეს, რჩეულთა მათცა.
25 | აჰა, წინასწარ გაუწყეთ თქვენ. | 25 | აჰა ესერა წინაჲწარ გარქუ თქუენ.
26 | ასე რომ, თუ გეტყვიან: აჰა, უდაბნოშიაო, ნუ გახვალთ; და, აჰა, თავის სენაკშიაო, ნუ ერწმუნებით. | 26 | უკუეთუ გრქუან თქუენ: აჰა უდაბნოსა არს, ნუ განხუალთ; აჰა ესერა საუნჯეთა შინა არს, ნუ გრწამნ.
27 | ვინაიდან როგორც ელვა იელვებს აღმოსავლეთიდან დასავლეთამდე, ისე იქნება კაცის ძის მოსვლაც. | 27 | რამეთუ, ვითარცა ელვაჲ რაჲ გამობრწყინდის მზისა-აღმოსავალით და ჩანნ ვიდრე დასავალადმდე, ეგრეთ იყოს მოსლვაჲ ძისა კაცისაჲ.
28 | რადგან სადაც ეგდება მძორი, იქვე შეიყრებიან სვავებიც. | 28 | რამეთუ სადაცა იყოს მძორი, მუნცა შეკრბეს ორბები.
29 | და მსწრაფლ, იმ დღეთა პირის შემდეგ, დაბნელდება მზე, მთვარე აღარ გამოსცემს ნათელს, ვარსკვლავები ჩამოცვივიან ციდან და შეიძვრიან ციურნი ძალნი. | 29 | ხოლო მეყსეულად შემდგომად ჭირისა მის მათ დღეთაჲსა მზე დაბნელდეს, და მთოვარემან არა გამოსცეს ნათელი თჳსი, და ვარსკულავნი დამოცჳვენ ზეცით, და ძალნი ცათანი შეიძრნენ.
30 | და მაშინ გამოჩნდება კაცის ძის ნიშანი ცაზე; მაშინ მოთქმას მოჰყვება დედამიწის ყოველი ტომი, და იხილავენ ძეს კაცისას, მომავალს ზეცის ღრუბლებზე ძალითა და დიდებით მრავლით. | 30 | და მაშინ გამოჩნდეს სასწაული ძისა კაცისაჲ ცათა შინა, და მაშინ იტყებდენ ყოველნი ტომნი ქუეყანისანი და იხილონ ძე კაცისაჲ მომავალი ღრუბელთა ზედა ცისათა ძალითა და დიდებითა მრავლითა.
31 | მოავლინებს თავის ანგელოზებს მგრგვინავი საყვირით, და შეკრებენ მის რჩეულთ ოთხთავ ქართაგან, ცათა კიდიდან მათ კიდემდე. | 31 | და წარავლინნეს ანგელოზნი თჳსნი საყჳრითა ჴმისა დიდისაჲთა და შეკრიბნეს რჩეულნი მისნი ოთხთაგან ქართა კიდითგან ცისაჲთ, ვიდრე კიდედმდე მათა.
32 | ლეღვის ხისაგან ისწავლეთ იგავი: როცა მისი ტოტები რბილდება და ფოთლები გამოაქვს, იცით, რომ ახლოა ზაფხული. | 32 | ხოლო ლეღჳსაგან ისწავეთ იგავი: ვითარცა-იგი რაჟამს ტრონი მისნი დაჩჩჳან, და ფურცელი გამოვალნ, უწყოდეთ, რამეთუ ახლოს არს ზაფხული.
33 | ასევე თქვენც, როცა იხილავთ ყოველივე ამას, იცოდეთ, რომ უკვე ახლოა, კარზეა მომდგარი. | 33 | ეგრეცა თქუენ, ოდეს იხილოთ ესე ყოველი, უწყოდეთ, რამეთუ ახლოს არს, კართა ზედა.
34 | ჭეშმარიტად გეუბნებით თქვეს: არ გადავა ეს მოდგმა, ვიდრე ყოველივე ეს არ აღსრულდება. | 34 | ამენ გეტყჳ თქუენ: არა წარჴდეს ნათესავი ესე, ვიდრემდე ესე ყოველი იქმნეს.
35 | ცა და მიწა გადავლენ, ხოლო ჩემი სიტყვები არ გადავლენ. | 35 | ცანი და ქუეყანაჲ წარჴდენ, ხოლო სიტყუანი ჩემნი არა წარჴდენ.
36 | მაგრამ ის დღე და ის საათი არავინ იცის: არც ციურმა ანგელოზებმა, არამედ მხოლოდ მამამ. | 36 | ხოლო დღისა მისთჳს და ჟამისა არავინ იცის, არცა ანგელოზთა ცისათა, გარნა მამამან მხოლომან.
37 | და როგორც იყო ნოეს დღეებში, ისე იქნება კაცის ძის მოსვლაც. | 37 | ვითარცა-იგი დღეთა მათ ნოვესთა, ეგრეთ იყოს მოსლვაჲ ძისა კაცისაჲ.
38 | ვინაიდან როგორც წარღვნის წინა დღეებში ჭამდნენ და სვამდნენ, ცოლს ირთავდნენ და თხოვდებოდნენ, იმ დღემდე, როცა ნოე შევიდა კიდობანში, | 38 | რამეთუ ვითარცა-იგი იყვნეს დღეთა მათ შინა პირველ წყლით-რღუნისათა: ჭამდეს და სუმიდეს, იქორწინებდეს და განჰქორწინებდეს მუნ დღედმდე, ვიდრემდე მოიწია წყლით-რღუნაჲ იგი და წარიღო ყოველი. ესრეთ იყოს მოსლვაჲცა ძისა კაცისაჲ.
39 | და არას დაგიდევდნენ, ვიდრე არ მოვიდა წარღვნა და წალეკა ყველანი; ასე იქნება კაცის ძის მოსვლაც. | 39 |
40 | მაშინ ორნი იქნებიან ველად: ერთი წარიტაცება, მეორე კი დარჩება. | 40 | მაშინ ორნი იყვნენ ველსა გარე: ერთი წარიყვანოს, და ერთი დაეტეოს.
41 | ორი ქალი იქნება წისქვილში: ერთი წარიტაცება, მეორე კი დარჩება. | 41 | ორნი ფქვიდენ ფქვილსა: ერთი წარიტაცოს, და ერთი დაეტეოს.
42 | მაშ, იფხიზლეთ, ვინაიდან არ იცით, რომელ დღეს მოვა თქვენი უფალი. | 42 | იღჳძებდით უკუე, რამეთუ არა იცით, რომელსა ჟამსა უფალი თქუენი მოვიდეს.
43 | ესეც გახსოვდეთ: სახლის პატრონმა რომ იცოდეს, რომელ საათზე მოვა ქურდი, ფნიზლად იქნებოდა და ძირს არ გამოათხრევინებდა თავისი სახლისათვის. | 43 | ხოლო ესემცა იცით: უკუეთუმცა უწყოდა სახლისა უფალმან, რომელსა საჴუმილავსა მპარავი მოსლვად არს, იღჳძებდამცა და არა უტევა დათხრად სახლისა თჳსისა.
44 | ამიტომ თქვენც მზად იყავით, ვინაიდან, როცა არ ელით, სწორედ იმ საათს მოვა ძე კაცისა. | 44 | ამისთჳს თქუენცა იყვენით განმზადებულ, რამეთუ რომელსა ჟამსა არა ჰგონებდეთ, ძე კაცისაჲ მოვიდეს.
45 | ვინ არის ერთგული და გონიერი მონა, რომელიც მისმა პატრონმა მიუჩინა თავის მსახურთ, რათა დროულად მისცეს საჭმელი მათ? | 45 | ვინ-მე არს სარწმუნოჲ იგი მონაჲ და ბრძენი, რომელი დაადგინოს უფალმან თჳსმან მონათა თჳსთა ზედა მიცემად საზრდელი მათი ჟამსა თჳსსა.
46 | ნეტა იმ მონას, რომელსაც ამნაირად მოქმედს ჰპოვებს მისი პატრონი, როდესაც მოვა. | 46 | ნეტარ არს მონისა მის, რომლისაჲ მოვიდეს უფალი მისი და პოოს იგი ესრეთ მოქმედი.
47 | ჭეშმარიტად გეუბნებით თქვენ: მთელს თავის საბადებელს მეთვალყურედ მიუჩენს მას. | 47 | ამენ გეტყჳ თქუენ, ვითარმედ ყოველთა ზედა მონაგებთა მისთა დაადგინოს იგი.
48 | მაგრამ თუ ის მონა ბოროტია და გულში იტყვის: აგვიანებს ჩემი პატრონი მოსვლას, | 48 | ხოლო უკუეთუ თქუას ბოროტმან მან მონამან გულსა თჳსსა: ჰყოვნის უფალი ჩემი მოსლვად,
49 | და დაიწყებს თავისივე მსგავსი მონების ცემას და მემთვრალეებთან ჭამას და სმას, | 49 | და იწყოს გუემად მისთანათა მათ მონათა და ჭამდეს და სუმიდეს მომთრვალეთა თანა,
50 | მაშინ მოვა მონის პატრონი იმ დღეს, როდესაც არ ელის, და იმ საათს, რომელიც არ იცის, | 50 | მოვიდეს უფალი იგი მონისაჲ მის დღესა, რომელსა არა მოელოდის, და ჟამსა, რომელი არა უწყოდის,
51 | შუა გაკვეთს მას და თვალთმაქცებთან დაუდებს წილს, და იქნება იქ ტირილი და კბილთა ღრჭიალი. | 51 | და ორგან განკუეთოს იგი და ნაწილი მისი დადვას ორგულთა თანა. მუნ იყოს ტირილი და ღრჭენაჲ კბილთაჲ.


† www.orthodoxy.ge † ახალი აღთქმა - მათეს სახარება (თავი 25)

ახალი აღთქმა სარჩევზე გადასვლა

მათეს სახარება

თავი ოცდამეხუთე

ახალი ქართულით ძველი ქართულით
1 | მაშინ მიემსგავსება ცათა სასუფეველი ათ ქალწულს, რომლებმაც აიღეს თავიანთი ლამპრები და გადავიდნენ სიძის შესაგებებლად. | 1 | მაშინ ემსგავსოს სასუფეველი ცათაჲ ათთა ქალწულთა, რომელთა აღიხუნეს ლამპარნი თჳსნი და განვიდეს მიგებებად სიძისა.
2 | ხოლო ხუთი მათგანი გონიერი იყო, ხუთი კი - უგუნური. | 2 | ხოლო ხუთნი მათგანნი იყვნეს ბრძენნი და ხუთნი – სულელნი.
3 | უგუნურებმა აიღეს თავიანთი ლამპრები, მაგრამ თან არ წაიღეს ზეთი. | 3 | მიიხუნეს სულელთა მათ ლამპარნი მათნი და არა მიიღეს მათ თანა ზეთი.
4 | გონიერებმა კი თავიანთ ლამპრებთან ერთად თან წაიღეს ზეთიც თავიანთი ჭურჭლებით. | 4 | ხოლო ბრძენთა მათ მიიღეს მათ თანა ზეთი ჭურჭელთა მათთა ლამპართა მათთა თანა.
5 | და რაკი სიძემ დაიგვიანა, ყველას რული მოერია და ჩაეძინა. | 5 | და დაყოვნებასა მას სიძისასა მიერულა ყოველთა და დაიძინეს.
6 | მაგრამ შუაღამისას გაისმა ძახილი: აჰა, მოდის სიძე, გამოდით, გამოეგებეთო. | 6 | ხოლო შუვა-ღამეს ოდენ ღაღადებაჲ იყო, ვითარმედ: აჰა ესერა სიძე მოვალს, გამოვედით მიგებებად მისა.
7 | მაშინ ადგა ყველა ქალწული და გამართეს თავიანთი ლამპრები. | 7 | მაშინ აღდგეს ყოველნი იგი ქალწულნი და აღიგნეს ლამპარნი მათნი.
8 | და უგუნურებმა უთხრეს გონიერთ: გვიწილადეთ თქვენი ზეთი, ვინაიდან ჩვენი ლამპრები ქრება. | 8 | ხოლო სულელნი იგი ეტყოდეს ბრძენთა მათ: მეცით ჩუენ ზეთისაგან თქუენისა, რამეთუ ლამპარნი ჩუენნი დაშრტებიან.
9 | გონიერებმა კი მიუგეს: რომ არ შემოგვაკლდეს ჩვენცა და თქვენც, გიჯობთ წახვიდეთ ვაჭრებთან და იყიდოთ თქვენთვის. | 9 | მიუგეს ბრძენთა მათ და ჰრქუეს: ნუუკუე ვერ კმა-გუეყოს ჩუენ და თქუენ, არამედ უფროჲსღა წარვედით სავაჭროდ და იყიდეთ თავისა თქუენისა.
10 | როცა საყიდლად წავიდნენ, მოვიდა სიძე; მზადმყოფნი მასთან ერთად შევიდნენ ქორწილში და დაიხშო კარი. | 10 | და ვითარცა წარვიდეს იგინი სყიდად, მოვიდა სიძე იგი, და განმზადებულნი იგი შევიდეს სიძისა თანა ქორწილსა მას, და დაეჴშა კარი.
11 | შემდეგ მოვიდნენ დანარჩენი ქალწულნიც და სთხოვეს: უფალო, უფალო, გაგვიღე ჩვენ. | 11 | შემდგომად მათსა მოვიდეს სხუანიცა იგი ქალწულნი და იტყოდეს: უფალო, უფალო, განგჳღე ჩუენ!
12 | ხოლო მან პასუხად მიუგო: ჭეშმარიტად გეუბნებით: არ გიცნობთ თქვენ. | 12 | ხოლო მან მიუგო და ჰრქუა მათ: ამენ გეტყჳ თქუენ: არა გიცნი თქუენ.
13 | მაშ, იფხიზლეთ, ვინაიდან არც დღე იცით და არც საათი, როდის მოვა ძე კაცისა. | 13 | იღჳძებდით უკუე, რამეთუ არა იცით დღე იგი, არცა ჟამი, რომელსა შინა ძე კაცისაჲ მოვიდეს.
14 | რადგანაც იმ კაცივით მოიქცევა, რომელმაც გამგზავრებისას უხმო თავის მონებს და მთელი თავისი ავლადიდება ჩააბარა. | 14 | ვითარცა-იგი რაჟამს წარვალნ კაცი და მოუწესის მონათა თჳსთა და მისცის მათ მონაგები თჳსი;
15 | ერთს ხუთი ტალანტი მისცა, მეორეს - ორი, მესამეს - ერთი, თვითეულს - მისი უნარის მიხედვით, და გაემგზავრა. | 15 | და რომელსამე მისცა ხუთი ქანქარი და რომელსამე ორი ქანქარი და რომელსამე ერთი, კაცად-კაცადსა მსგავსად ძალისა თჳსისა, და მეყსეულად წარვიდა.
16 | ხუთი ტალანტის მიმღები წავიდა, ივაჭრა და ხუთი სხვა ტალანტიც მოიგო. | 16 | ხოლო წარვიდა, რომელმან-იგი ხუთი ქანქარი მიიღო, აქმნია მას ზედა და შესძინა სხუაჲღა ხუთი ტალანტი.
17 | ასევე ორი ტალანტის მიმღებმა მოიგო ორი სხვაც. | 17 | ეგრეთვე, რომელმან-იგი ორი მიიღო, შესძინა სხუაჲ ორი.
18 | ხოლო ერთი ტალანტის მიმღები წავიდა, მიწაში დაფლა და დამალა თავისი პატრონის ვერცხლი. | 18 | ხოლო რომელმან-იგი ერთი მიიღო, წარვიდა და მოთხარა და დაჰფლა ქუეყანასა ვეცხლი იგი უფლისა თჳსისაჲ.
19 | დიდი ხნის შემდეგ დაბრუნდა იმ მონების პატრონი და ანგარიში მოსთხოვა მათ. | 19 | შემდგომად მრავლისა ჟამისა მოვიდა უფალი იგი მათ მონათაჲ და სიტყუაჲ ყო მონათა მათ თანა.
20 | ეახლა ხუთი ტალანტის მიმღები, ხუთი სხვა ტალანტიც მიართვა და უთხრა: ბატონო, შენ მომეცი ხუთი ტალანტი და, აჰა, მათი წყალობით, ხუთი სხვა ტალანტიც მოვიგე. | 20 | და წამოდგა, რომელმან-იგი ხუთი ქანქარი მიიღო, და მოართუა მას სხუაჲღა ხუთი ქანქარი და ჰრქუა: უფალო, ხუთი ქანქარი მომეც მე, აჰა ესერა სხუაჲღა ხუთი ქანქარი შევსძინე.
21 | ხოლო პატრონმა მიუგო მას: კეთილი, სანდო და კეთილო მონავ! რაკიღა მცირედში სანდო იყავ, დიდს განდობ შენ: შემოდი შენი პატრონის სიხარულში. | 21 | ჰრქუა მას უფალმან მისმან: კეთილ, მონაო სახიერო და სარწმუნოო! მცირედსა ზედა სარწმუნო იქმენ, მრავალსა ზედა დაგადგინო შენ; შევედ სიხარულსა უფლისა შენისასა.
22 | ეახლა ორი ტალანტის მიმღებიც და უთხრა: ბატონო, შენ მომეცი ორი ტალანტი და აჰა, მათი წყალობით, ორი სხვა ტალანტიც მოვიგე. | 22 | მოვიდა იგიცა, რომელსა ორი ქანქარი მიეღო, და ჰრქუა: უფალო, ორი ქანქარი მომეც მე, აჰა სხუაჲ ორი ტალანტი შევსძინე.
23 | ხოლო პატრონმა მიუგო მას: კეთილი, სანდო და კეთილო მონავ! რაკი მცირედში სანდო იყავ, დიდს განდობ შენ: შემოდი შენი პატრონის სიხარულში. | 23 | ჰრქუა მას უფალმან მისმან: კეთილ, მონაო სახიერო და სარწმუნოო! მცირედსა ზედა სარწმუნო იქმენ, მრავალსა ზედა დაგადგინო შენ; შევედ სიხარულსა უფლისა შენისასა.
24 | ეახლა ერთი ტალანტის მიმღებიც და უთხრა: ბატონო, ვიცოდი, რომ სასტიკი კაცი ხარ; მოიმკი, სადაც არ დაგითესავს, და კრებ, სადაც არ დაგიბნევია. | 24 | მოვიდა იგიცა, რომელსა ერთი ქანქარი მიეღო, და ჰრქუა: უფალო, უწყოდე, რამეთუ ფიცხელი კაცი ხარ შენ: მოიმკი, სადა არა დასთესი, და შეიკრიბი, სადა არა განგიბნევიედ.
25 | ჰოდა, შემეშინდა, წავედი და მიწაში დავფალი შენი ტალანტი; აჰა, შენი შენავე გქონდეს. | 25 | და შემეშინა, წარვედ და დავმალე ქანქარი იგი შენი ქუეყანასა. აჰა ესერა შენი შენ თანა არს.
26 | ხოლო პატრონმა მიუგო და უთხრა მას: უკეთურო და მცონარა მონავ! იცოდი, რომ მოვიმკი, სადაც არ დამითესავს, და ვკრებ, სადაც არ დამიბნევია. | 26 | მიუგო უფალმან მისმან და ჰრქუა მას: ბოროტო მონაო და მედგარო! უწყოდე, რამეთუ მოვიმკი, სადა არა დავსთესი, და შევიკრიბი, სადა არა განმიბნევიედ.
27 | ამიტომაც გმართებდა ვაჭრებისათვის მიგეცა ჩემი ვერცხლი, რათა დაბრუნებულს მიმეღო ჩემი სესხი მონაგებითურთ. | 27 | ჯერ-იყო შენდა დადებად ვეცხლი ჩემი სავაჭროსა, და მომცა-ვედ და მოვიღე ჩემი იგი აღნადგინებითურთ.
28 | მაშ, წაართვით მაგას ტალანტი, და მიეცით ათი ტალანტის მქონეს. | 28 | მოუღეთ მაგას ქანქარი ეგე და მიეცით მას, რომელსა აქუს ათი ქანქარი.
29 | რადგან ყველა მქონეს მიეცემა და მიემატება, ხოლო არმქონეს წაერთმევა ისიც, რაცა აქვს. | 29 | რამეთუ ყოველსა, რომელსა აქუნდეს, მიეცეს და მიემატოს; და რომელსა არა აქუნდეს და რომელღა-იგი აქუნდეს, მო-ვე-ეღოს მისგან. და ამას რაჲ იტყოდა, ჴმა-ყო: რომელსა ასხენ ყურნი სმენად, ისმინენ!
30 | ხოლო ეგ ურგები მონა გააგდეთ გარესკნელის ბნელში. და იქნება იქ ტირილი და კბილთა ღრჭიალი. | 30 | და უჴმარი ეგე მონაჲ განჴადეთ ბნელსა მას გარესკნელსა. მუნ იყოს ტირილი და ღრჭენაჲ კბილთაჲ.
31 | და როდესაც მოვა ძე კაცისა თავისი დიდებით და ყველა წმიდა ანგელოზი მასთან ერთად, მაშინ დაჯდება იგი თავისი დიდების ტახტზე. | 31 | ხოლო რაჟამს მოვიდეს ძე კაცისაჲ დიდებითა თჳსითა, და ყოველნი ანგელოზნი მისნი მის თანა, მაშინ დაჯდეს საყდართა დიდებისა თჳსისათა;
32 | შეიყრება მის წინაშე ყველა ხალხი და გაარჩევს მათ ერთმანეთისაგან, როგორც მწყემსი გამოარჩევს ცხვრებს თხებისაგან. | 32 | და შეკრბენ წინაშე მისა ყოველნი ნათესავნი, და განარჩინეს იგინი ურთიერთას, ვითარცა-იგი მწყემსმან რაჲ განარჩინის ცხოვარნი თიკანთაგან,
33 | და დააყენებს ცხვრებს თავის მარჯვნივ, ხოლო თხებს - მარცხნივ. | 33 | და დაადგინნეს ცხოვარნი მარჯუენით მისა და თიკანნი – მარცხენით.
34 | მაშინ ეტყვის მეუფე მის მარჯვნივ მდგომთ: მოდით, კურთხეულნო მამაჩემის მიერ, და დაიმკვიდრეთ სასუფეველი, თქვენთვის გამზადებული ქვეყნის დასაბამიდან. | 34 | მაშინ ჰრქუას მეუფემან მარჯუენითთა მათ მისთა: მოვედით, კურთხეულნო მამისა ჩემისანო, და დაიმკჳდრეთ განმზადებული თქუენთჳს სასუფეველი დასაბამითგან სოფლისაჲთ.
35 | რადგან მშიოდა და მომეცით საჭმელი; მწყუროდა და მასვით; უცხო ვიყავი და შემიწყნარეთ; | 35 | რამეთუ მშიოდა, და მეცით მე ჭამადი; მწყუროდა, და მასუთ მე; უცხო ვიყავ, და შემიწყნარეთ მე;
36 | შიშველი ვიყავი და შემმოსეთ; სნეული ვიყავი და მომხედეთ; საპყრობილეში ვიყავი და მინახულეთ. | 36 | შიშუელ ვიყავ, და შემმოსეთ მე; სნეულ ვიყავ, და მომხედეთ მე; საპყრობილესა ვიყავ, და მოხუედით ჩემდა.
37 | მაშინ მართალნი პასუხად ეტყვიან მას: უფალო, როდის გიხილეთ შენ მშიერი და დაგაპურეთ? ანდა მწყურვალი და გასვით შენ? | 37 | მაშინ მიუგონ მას მართალთა მათ და ჰრქუან: უფალო, ოდეს გიხილეთ შენ მშიერი და გამოგზარდეთ? ანუ წყურიელი და გასუთ შენ?
38 | როდის გიხილეთ შენ უცხოდ და შეგიწყნარეთ? ანდა შიშველი და შეგმოსეთ შენ? | 38 | ოდეს გიხილეთ შენ უცხოდ და შეგიწყნარეთ? ანუ შიშუელი და შეგმოსეთ შენ?
39 | როდის გიხილეთ შენ სნეული, ან საპყრობილეში, და გინახულეთ? | 39 | ოდეს გიხილეთ შენ უძლური ანუ საპყრობილესა და მოვედით შენდა?
40 | მიუგებს მეუფე და ეტყვის მათ: ჭეშმარიგად გეუბნებით თქვენ: რითაც შეეწიეთ ერთს ამ ჩემს მცირე ძმათაგანს, იმით მე შემეწიეთ. | 40 | და მიუგოს მეუფემან მან და ჰრქუას მათ: ამენ გეტყჳ თქუენ: რაოდენი უყავთ ერთსა ამას მცირეთაგანსა ძმათა ჩემთასა, იგი მე მიყავთ.
41 | მაშინ ეტყვის მარცხნივ მდგომთაც: წადით ჩემგან, წყეულნო, საუკუნო ცეცხლში, რომელიც ეშმაკისა და მისი ანგელოზებისთვისაა გამზადებული. | 41 | მაშინ ჰრქუას მარცხენითთა მათცა: წარვედით ჩემგან, წყეულნო, ცეცხლსა მას საუკუნესა, რომელი განმზადებულ არს ეშმაკისათჳს და ანგელოზთა მისთათჳს,
42 | რადგან მშიოდა და არ მომეცით საჭმელი; მწყუროდა და არ მასვით; | 42 | რამეთუ მშიოდა, და არა მეცით მე ჭამადი; მწყუროდა, და არა მასუთ მე;
43 | უცხო ვიყავი და არ შემიწყნარეთ; მიშველი ვიყავი და არ შემმოსეთ; სნეული ვიყავი და საპყრობილეში, და არ მინახულეთ. | 43 | უცხო ვიყავ, და არა შემიწყნარეთ მე; შიშუელ ვიყავ, და არა შემმოსეთ მე; უძლურ ვიყავ და საპყრობილესა, და არა მოხუედით ჩემდა.
44 | მაშინ ისინიც პასუხად ეტყვიან მას: უფალო, როდის გიხილეთ შენ მშიერი, ან მწყურვალი, ან უცხოდ მყოფი, ან შიშველი, ან სნეული, ან საპყრობილეში და არ გემსახურეთ? | 44 | მაშინ მიუგონ მათცა და ჰრქუან: უფალო, ოდეს გიხილეთ შენ მშიერი ანუ წყურიელი, ანუ უცხოებასა, ანუ შიშულოებასა, ანუ უძლურებასა, ანუ საპყრობილესა და არა გმსახურეთ შენ?
45 | მაშინ მიუგებს და ეტყვის მათ: ჭეშმარიტად გეუბნებით თქვენ: რითაც არ შეეწიეთ ერთს ამ ჩემს მცირე ძმათაგანს, იმით არც მე შემეწიეთ. | 45 | მაშინ მიუგოს მან და ჰრქუას მათ: ამენ გეტყჳ თქუენ: რაოდენი არა უყავთ ერთსა ამას მცირეთაგანსა, მე არა მიყავთ.
46 | და წავლენ ესენი საუკუნო სატანჯველში, ხოლო მართალნი - საუკუნო სიცოცხლეში. | 46 | და წარვიდენ ესენი სატანჯველსა საუკუნესა, ხოლო მართალნი – ცხორებასა საუკუნესა.


† www.orthodoxy.ge † ახალი აღთქმა - მათეს სახარება (თავი 26)

ახალი აღთქმა სარჩევზე გადასვლა

მათეს სახარება

თავი ოცდამეექვსე

ახალი ქართულით ძველი ქართულით
1 | და როდესაც დაასრულა იესომ ეს სიტყვები, თავის მოწაფეებს უთხრა: | 1 | და იყო რაჟამს დაასრულნა იესუ ყოველნი ესე სიტყუანი, ჰრქუა მოწაფეთა თჳსთა:
2 | თქვენ იცით, რომ ორი დღის შემდეგ იქნება პასექი და ძე კაცისა მიეცემა ჯვარზე საცმელად. | 2 | უწყითა, რამეთუ შემდგომად ორისა დღისა ვნებაჲ იყოს, და ძე კაცისაჲ მიეცეს ჯუარ-ცუმად?
3 | მაშინ შეიკრიბნენ მღვდელმთავარნი, მწიგნობარნი და ხალხის უხუცესნი კაიაფად წოდებული მღვდელმთავრის კარზე. | 3 | მაშინ შეკრბეს მღდელთ-მოძღუარნი იგი და მწიგნობარნი და მოხუცებულნი ერისანი ეზოსა მას კაიაფა მღდელთ-მოძღუარისასა
4 | და მოითათბირეს, მზაკვრობით შეეპყროთ იესო და მოეკლათ იგი. | 4 | და ზრახვა-ყვეს, რაჲთა იესუ ზაკუვით შეიპყრნა და მოკლან.
5 | მაგრამ ამბობდნენ: მხოლოდ არა დღესასწაულზე, რათა ხალხი არ ამბოხდესო. | 5 | ხოლო იტყოდეს: ნუ დღესასწაულსა ამას, რაჲთა არა შფოთი იქმნეს ერსა შორის.
6 | ხოლო როცა ბეთანიაში იყო იესო, სიმონ კეთროვანის სახლში, | 6 | ხოლო იესუ იყო რაჲ ბეთანიას, სახლსა სიმონ კეთროვნისასა,
7 | მიუახლოვდა ერთი ქალი, ალებასტრის ჭურჭლით რომ მოჰქონდა ძვირფასი ნელსაცხებელი, და თავზე დაასხა ინახად მჯდომს. | 7 | მოუჴდა დედაკაცი, რომელსა აქუნდა ალაბასტრი ნელსაცხებელისა მრავალ-სასყიდლისაჲ, და დაასხა თავსა მისსა ინაჴით მჯდომარესა.
8 | ეს რომ დაინახეს, მისი მოწაფეები განრისხდნენ და თქვეს: რა საჭიროა ასეთი ფლანგვა? | 8 | ხოლო იხილეს რაჲ მოწაფეთა, განრისხნეს და იტყოდეს: რაჲსათჳს იყო წარწყმედაჲ ნელსაცხებელისაჲ ამის?
9 | ვინაიდან შეიძლებოდა დიდ ფასად გაგვეყიდა ნელსაცხებელი და გლახაკთათვის მიგვეცა ფული. | 9 | რამეთუ შესაძლებელ იყო ესე განსყიდად დადძალის და მიცემად გლახაკთა.
10 | მაგრამ იესო მიუხვდა და უთხრა მათ: რას ერჩით ამ ქალს? მაგან ხომ კეთილი საქმე მიყო: | 10 | ხოლო იესუ გულისჴმა-ყო და ჰრქუა მათ: რაჲსა შრომასა შეამთხუევთ დედაკაცსა მაგას? რამეთუ საქმე კეთილი ქმნა ჩემდა მომართ.
11 | ვინაიდან გლახაკნი ყოველთვის გვერდითა გყავთ, მე კი ყოველთვის როდი გეყოლებით. | 11 | რამეთუ გლახაკნი მარადის თქუენ თანა არიან, ხოლო მე არა მარადის თქუენ თანა ვარ.
12 | ნელსაცხებელი რომ მცხო ტანზე, ამით დასამარხათ გამამზადა. | 12 | რამეთუ დამასხა მაგან ნელსაცხებელი ესე ჴორცთა ჩემთა და დასაფლველად ჩემდა ყო.
13 | ჭეშმარიტად გეუბნებით თქვენ: მთელს ქვეყანაზე, საღაც იქადაგება ეს სახარება, ყველგან ითქმება მისი საქმე მისსავე მოსაგონებლად. | 13 | ამენ გეტყჳ თქუენ: სადაცა იქადაგოს სახარებაჲ ესე ყოველსა სოფელსა, ითქუმოდის, რომელიცა ესე ყო მაგან საჴსენებელად მაგისა.
14 | მაშინ წავიდა ერთი თორმეტთაგანი, იუდა ისკარიოტელად წოდებული, მღვდელმთავრებთან | 14 | მაშინ წარვიდა ერთი იგი ათორმეტთაგანი, რომელსა ერქუა იუდა ისკარიოტელი, მღდელთ-მოძღუართა მათ
15 | და უთხრა მათ: რის მოცემას ინებებთ ჩემთვის, თუკი მას მოგცემთ? ხოლო მათ მიუწონეს ოცდაათი ვერცხლი. | 15 | და ჰრქუა: რაჲ გნებავს მოცემად ჩემდა, და მე მიგცე იგი? ხოლო მათ მიუწონეს მას ოც და ათი ვეცხლი.
16 | და მას მერე ეძებდა ხელსაყრელ დროს, რათა მათთვის მიეცა იგი. | 16 | და მიერითგან ეძიებდა ჟამსა მარჯუესა, რაჲთა მისცეს იგი მათ.
17 | ხოლო უფუარობის პირველ დღეს მივიდნენ მოწაფეები იესოსთან და უთხრეს: სად გნებავს, რომ მოგიმზადოთ საჭმელად პასექი? | 17 | ხოლო პირველსა მას დღესა უცომოებისასა მოუჴდეს მოწაფენი იესუს და ჰრქუეს მას: სადა გნებავს, და მოგიმზადოთ შენ ჭამად პასქაჲ ესე?
18 | მან კი თქვა: წადით ქალაქში ამა და ამ კაცთან და უთხარით: მოძღვარი ამბობს: მოაწია ჩემმა დრომ; შენთან ვყოფ პასექს ჩემს მოწაფეებთან ერთად. | 18 | ხოლო იესუ ჰრქუა მათ: წარვედით ქალაქად კაცისა მისამე და არქუთ მას: მოძღუარი ეგრეთ იტყჳს: ჟამი ჩემი ახლოს არს, შენ თანა ვყო პასქაჲ ესე მოწაფითურთ ჩემით.
19 | მოწაფეები ისე მოიქცნენ, როგორც უბრძანა იესომ, და მოუმზადეს პასექი. | 19 | და ყვეს ეგრეთ მოწაფეთა, ვითარცა უბრძანა მათ იესუ, და მოუმზადეს პასქაჲ იგი.
20 | და მწუნრის ჟამს ინახად დაჯდა თორმეტ მოწაფესთან ერთად. | 20 | და ვითარცა შემწუხრდა, ინაჴით-ჯდა იესუ ათორმეტთა მათ თანა.
21 | ხოლო როცა ჭამდნენ ისინი, თქვა: ჭეშმარიტად გეუბნებით: ერთი თქვენგანი გამცემს მე. | 21 | და ვითარცა ჭამდეს იგინი, ჰრქუა იესუ: ამენ გეტყჳ თქუენ: ერთმან თქუენგანმან მიმცეს მე.
22 | ისინი დიდად დამწუხრდნენ და ყველამ ცალ-ცალკე დაუწყო კითხვა: მე ხომ არა, უფალო? | 22 | და იგინი შეწუხნეს ფრიად, და იწყეს კაცად-კაცადმან მათმან სიტყუად: ნუუკუე მე ვარ, უფალო?
23 | ხოლო მან პასუხად თქვა: ვინც ჩემთან ერთად ჩაყოფს ხელს ჯამში, ის გამცემს მე. | 23 | ხოლო თავადმან მიუგო და ჰრქუა მათ: რომელმან შთამოყოს ჩემ თანა ჴელი პინაკსა ამას, ამან მიმცეს მე.
24 | და მართლაც, მიდის ძე კაცისა, როგორც დაიწერა მისთვის: მაგრამ ვაი იმ კაცს, ვის მიერაც გაიცემა ძე კაცისა; ერჩია, სულაც არ შობილიყო ის კაცი. | 24 | ძე სამე კაცისაჲ წარვალს, ვითარცა წერილ არს მისთჳს, ხოლო ვაჲ კაცისა მის, რომლისა მიერ ძე კაცისაჲ მიეცეს. უმჯობეს იყო მისა, არა თუმცა შობილ იყო კაცი იგი.
25 | მაშინ იუდამ, მისმა გამცემმა, თქვა: მე ხომ არა ვარ, რაბი? უთხრა მას: შენ სთქვი. | 25 | მიუგო იუდა, რომელმანცა მისცა იგი, და თქუა: ნუუკუე მე ვარ, მოძღუარ? ჰრქუა მას იესუ: შენ სთქუ.
26 | და როცა ჭამდნენ ისინი, აიღო პური იესომ და აკურთხა, გატეხა, მისცა მოწაფეებს და უთხრა: მიიღეთ, ჭამეთ, ეს არის ჩემი ხორცი. | 26 | და ვითარცა ჭამდეს იგინი, მოიღო იესუ პური და ჰმადლობდა და განტეხა და მისცა მოწაფეთა თჳსთა და ჰრქუა მათ: მიიღეთ და ჭამეთ: ესე არს ჴორცი ჩემი.
27 | აიღო სასმისი და აკურთხა, მისცა მათ და თქვა: ამით სვით ყველამ: | 27 | და მოიღო სასუმელი და ჰმადლობდა და მისცა მათ და თქუა: სუთ ამისგან ყოველთა:
28 | ეს არის ჩემი სისხლი ახალი აღთქმისა, მრავალთათვის დათხეული ცოდვათა მისატევებლად. | 28 | ესე არს სისხლი ჩემი ახლისა აღთქუმისაჲ, მრავალთათჳს დათხეული მისატევებელად ცოდვათა.
29 | ხოლო მე გეუბნებით თქვენ: აღარა ვსვამ ამიერიდან ვაზის ამ ნაყოფისაგან, ვიდრე იმ დღემდე, როცა თქვენთან ერთად შევსვამ ახალს მამაჩემის სასუფეველში. | 29 | ხოლო გეტყჳ თქუენ, ვითარმედ: არღარა ვსუა მე ამიერითგან ნაყოფისაგან ამის ვენაჴისა, ვიდრე მუნ დღედმდე, რაჟამს-იგი ვსუა თქუენ თანა ახალი სასუფეველსა მამისა ჩემისასა.
30 | იგალობეს, და გავიდნენ ზეთისხილის მთაზე. | 30 | და გალობაჲ წართქუეს და განვიდეს მთასა მას ზეთისხილთასა.
31 | მაშინ უთხრა მათ იესომ: თქვენ ყველანი შეცდებით ამაღამ ჩემს გამო; ვინაიდან დაწერილია: დავცემ მწყემსს, და განიბნევიან ფარის ცხვრები. | 31 | მაშინ ჰრქუა მათ იესუ: თქუენ ყოველნი დაბრკოლებად ხართ ჩემდა მომართ ამას ღამესა, რამეთუ წერილ არს: დავსცე მწყემსი, და განიბნინენ ცხოვარნი სამწყსოჲსა მისისანი.
32 | ხოლო ჩემი აღდგომის შემდეგ წინ წაგიძღვებით გალილეისკენ. | 32 | ხოლო შემდგომად აღდგომისა ჩემისა წინა-წარგიძღუე თქუენ გალილეას.
33 | მიუგო პეტრემ და უთხრა მას: ყველა რომ შეცდეს შენს გამო, მე არასოდეს შევცდები. | 33 | მიუგო პეტრე და ჰრქუა მას: დაღათუ ყოველნი დაჰბრკოლდნენ შენდა მომართ, ხოლო მე არასადა დავჰბრკოლდე.
34 | უთხრა იესომ: ჭეშმარიტად გეუბნები შენ: ამაღამ, მამლის ყივილამდე, სამჯერ უარმყოფ მე. | 34 | ჰრქუა მას იესუ, ამენ გეტყჳ შენ, რამეთუ ამას ღამესა, ვიდრე ქათმისა ჴმობადმდე, სამ-გზის უვარ-მყო მე.
35 | მიუგო მას პეტრემ: შენთან ერთადაც რომ მიწიოს სიკვდილმა, არასოდეს უარგყოფ შენ. და ასევე ამბობდა ყველა მოწაფე. | 35 | ჰრქუა მას პეტრე: დაღაცათუ ჯერ-იყოს სიკუდილი ჩემი შენ თანა, არასადა უვარ-გყო შენ. და ეგრეთვე მსგავსად ყოველნი მოწაფენი იტყოდეს
36 | მაშინ იესო მათთან ერთად მივიდა იმ ადგილას, რომელსაც ჰქვია გეთსემანე, და უთხრა მათ: მანდ ისხედით, ვიდრე მივალ და ვილოცებ იქ. | 36 | მაშინ მოვიდა იესუ მათ თანა ადგილსა, რომელსა ჰრქჳან გეთსიმანია, და ჰრქუა მათ: დასხედით მანდა, ვიდრემდე მივიდე იქი და ვილოცო.
37 | თან წაიყვანა პეტრე და ზებედეს ორი ძე, და იწყო მწუხარება და ურვა. | 37 | და წარიყვანნა პეტრე და ორნი ძენი ზებედესნი და იწყო მწუხარებად და ურვად.
38 | მაშინ უთხრა მათ იესომ: მწუხარეა ჩემი სული, ვიდრე სიკვდილამდე; იყავით აქ და იფხიზლეთ ჩემთან ერთად. | 38 | მაშინ ჰრქუა მათ იესუ: შეწუხებულ არს სული ჩემი ვიდრე სიკუდილადმდე; დაადგერით აქა და იღჳძებდით ჩემ თანა.
39 | ცოტაზე გაშორდა მათ, პირქვე დაემხო, ლოცულობდა და ამბობდა: მამაო ჩემო! თუკი შესაძლოა, ამცდეს ეს სასმისი; თუმცა არა როგორც მე მნებავს, არამედ - როგორც შენ. | 39 | და წარვიდა მცირედ და დავარდა პირსა ზედა თჳსსა, ილოცვიდა და იტყოდა: მამაო ჩემო, უკუეთუ შესაძლებელ არს, თანა-წარმჴედინ ჩემგან სასუმელი ესე; ხოლო არა ვითარ მე მნებავს, არამედ ვითარცა შენ.
40 | მივიდა თავის მოწაფეებთან და მძინარენი ჰპოვა ისინი, და უთხრა პეტრეს: ასე, ერთ საათსაც ვერ შესძელით გეფხიზლათ ჩემთან ერთად? | 40 | და მოვიდა მოწაფეთა თანა და პოვნა იგინი მძინარენი და ჰრქუა პეტრეს: ესოდენ ვერ უძლეთ ჟამ ერთ მღჳძარებად ჩემ თანა?
41 | იფხიზლეთ და ილოცეთ, რათა არ შეხვიდეთ საცდუნებელში: სული მხნეა, მაგრამ ხორცია უძლური. | 41 | იღჳძებდით და ილოცევდით, რაჲთა არა შეხჳდეთ განსაცდელსა; სული გულს-მოდგინე არს, ხოლო ჴორცნი უძლურ.
42 | მეორედაც გაშორდა მათ, ლოცულობდა და ამბობდა: მამაო ჩემო! თუკი შეუძლებელია ამცდეს ეს სასმისი, რათა არ შევსვა იგი, დე, იყოს ნება შენი. | 42 | კუალად მეორედ წარვიდა და ილოცვიდა და თქუა: მამაო ჩემო, უკუეთუ ვერ შესაძლებელ არს სასუმელი ესე თანა-წარსლვად ჩემდა, რაჲთამცა არა შევსჳ იგი, იყავნ ნებაჲ შენი.
43 | მივიდა და კვლავ მძინარენი ჰპოვა ისინი, რადგან თვალები დამძიმებოდათ. | 43 | და მოვიდა და კუალად პოვნა იგინი მძინარენი, რამეთუ იყვნეს თუალნი მათნი დამძიმებულ.
44 | მიატოვა ისინი, მესამედაც გაშორდა მათ, და კვლავ იგივე სიტყვები წარმოთქვა. | 44 | და დაუტევნა იგინი და კუალად წარვიდა მესამედ და ილოცვიდა და მასვე სიტყუასა იტყოდა.
45 | მერე მივიდა მოწაფეებთან და უთხრა მათ: კვლავინდებურად გძინავთ და განისვენებთ? აჰა, მოაწია დრომ, და ძე კაცისა მიეცემა ცოდვილთა ხელში. | 45 | მაშინ მოვიდა მოწაფეთა და ჰრქუა მათ: დაიძინეთ ამიერითგან და განისუენეთ: აჰა ესერა მოახლებულ არს ჟამი, და ძე კაცისაჲ მიეცემის ჴელთა ცოდვილთასა.
46 | ადექით, წავიდეთ: აჰა, მოგვიახლოვდა ჩემი გამცემი. | 46 | აღდეგით, წარვიდეთ ამიერ. აჰა ესერა მოიწია მიმცემელი ჩემი
47 | სიტყვა არ დაესრულებინა, რომ, აჰა, იუდა, ერთი თორმეტთაგანი, მოვიდა და მასთან ერთად დიდძალი ხალხი მახვილებითა და წათებით, მღვდელმთავართა და ხალხის უხუცესთაგან. | 47 | და ვიდრე იგი იტყოდაღა, აჰა ესერა იუდა, ერთი იგი ათორმეტთაგანი, მოვიდა, და მის თანა ერი მრავალი მახჳლებითა და წათებითა მღდელთ-მოძღუართაგან და მოხუცებულთა ერისათა.
48 | ხოლო მის გამცემს ნიშანი მიეცა მათთვის და ეთქვა: ვისაც მე ვეამბორები, ის არის: შეიპყარით იგი. | 48 | ხოლო მიმცემელსა მას მისსა მიეცა სასწაულად და ჰრქუა: რომელსა მე ამბორს-უყო, იგი არს, შეიპყართ იგი.
49 | მსწრაფლ მიეახლა იესოს და უთხრა: გიხაროდეს, რაბი! და ეამბორა. | 49 | და მეყსეულად მოუჴდა იესუს და ჰრქუა: გიხაროდენ, მოძღუარ! და ამბორს-იყო მას.
50 | ხოლო იესომ უთხრა მას: მოყვასო, რისთვის მოსულხარ? მაშინ მისცვივდნენ, ხელი სტაცეს იესოს და შეიპყრეს იგი. | 50 | ხოლო იესუ ჰრქუა: მოყუასო, რომლისათჳსცა მოსრულ ხარ? მაშინ მოუჴდეს და დაასხნეს ჴელნი მათნი იესუს ზედა და შეიპყრეს იგი.
51 | და აჰა, იესოს ერთმა თანამდგომმა ხელი გაიწოდა, მახვილი იშიშვლა, დაჰკრა მღვდელმთავრის მონას და ყური ჩამოათალა. | 51 | და აჰა ერთმან იესუჲსთანამან მიყო ჴელი და იჴადა მახჳლი და სცა მონასა მღდელთ-მოძღურისასა და წარჰკუეთა ყური მისი.
52 | მაშინ იესომ უთხრა მას: ჩააგე მახვილი ქარქაშში, რადგანაც ყველა, ვინც აიღებს მახვილს, მახვილითვე დაიღუპება. | 52 | მაშინ ჰრქუა მას იესუ: მიაქციე მახჳლი ადგილსავე თჳსსა, რამეთუ ყოველთა რომელთა აღიღონ მახჳლი, მახჳლითა წარწყმდენ.
53 | ან იქნებ გგონია, რომ არ შემიძლია შევევედრო მამას ჩემსას, და წარმომიდგენს ანგელოზთა თორმეტ ლეგიონს და უფრო მეტსაც. | 53 | ანუ ჰგონებ, ვითარმედ ვერ ძალ-მიც ვედრებად მამისა ჩემისა, და წარმომიდგინოს მე აწ აქა უმრავლესი ათორმეტთა გუნდთა ანგელოზთაჲ?
54 | როგორღა აღსრულდება წერილი, რომ ასე უნდა მოხდეს? | 54 | და ვითარ-მე აღესრულნენ წერილნი, რამეთუ ესრეთ ჯერ-არს ყოფად?
55 | მაშინ იესომ უთხრა ხალხს: როგორც ავაზაკს, მახვილებითა და წათებით მომიხტით შესაპყრობად; დღენიადაგ ტაძარში მჯდომი გასწავლიდით და არ შეგიპყრივართ მე. | 55 | მას ჟამსა ჰრქუა იესუ ერსა მას: ვითარცა ავაზაკსა ზედა გამოხუედით მახჳლითა და წათებითა შეპყრობად ჩემდა. დღითი-დღე თქუენ თანა ტაძარსა მას შინა ვჯედ და გასწავებდ, და არა შემიპყართ მე.
56 | ყოველივე ეს იქმნა, რათა აღსრულდეს დაწერილი წინასწარმეტყველთა მიერ. მაშინ ყველა მოწაფემ მიატოვა ის და გაიქცა. | 56 | ხოლო ესე ყოველი იქმნა, რაჲთა აღესრულნენ წიგნნი წინაწარმეტყუელთანი. მაშინ მოწაფეთა ყოველთა დაუტევეს იგი და ივლტოდეს
57 | ხოლო მათ შეიპყრეს იესო და მიიყვანეს იგი კაიაფა მღვდელმთავრისას, სადაც შეკრებილიყვნენ მწიგნობარნი და უხუცესნი. | 57 | ხოლო მათ შეიპყრეს იესუ და მიიყვანეს კაიაფაჲსა მღდელთ-მოძღურისა, სადა-იგი მწიგნობარნი და მოხუცებულნი ერისანი შეკრებულ იყვნეს.
58 | პეტრე კი, მღვდელმთავრის ეზომდე შორიახლო მისდევდა მას: შევიდა შიგნით და მსახურებთან დაჯდა, რათა ეხილა დასასრული. | 58 | ხოლო პეტრე მისდევდა მას შორით, ვიდრე ეზოდმდე მღდელთ-მოძღურისა, და შევიდა შინა და დაჯდა მსახურთა თანა ხილვად აღსასრულისა.
59 | ხოლო მღვდელმთავარნი, უხუცესნი და მთელი სინედრიონი ცრუ მოწმობას ეძებდნენ იესოს წინააღმდეგ, რათა მოეკლათ იგი, | 59 | ხოლო მღდელთ-მოძღუარნი იგი და მოხუცებულნი და ყოველი კრებული ეძიებდეს ცრუ-მოწამეთა იესუჲსთჳს, რაჲთამცა მოკლეს იგი,
60 | მაგრამ ვერ იპოვეს, თუმცა ბევრი ცრუმოწმე იყო მოსული. ბოლოს მოვიდა ორი ცრუმოწმე, | 60 | და არა ჰპოებდეს; და მრავალნი მოსრულ იყვნეს ცრუ-მოწამენი, და არა პოვნეს. ხოლო უკუანაჲსკნელ მო-ვინმე-ვიდეს ორნი
61 | რომლებმაც თქვეს: ეს ამბობდა: შემიძლია დავანგრიო ღმრთის ტაძარი და სამ დღეში კვლავ ავაშენოო. | 61 | და თქუეს, ვითარმედ: ამან ესრეთ თქუა: ძალ-მიც დარღუევად ტაძარი ესე ღმრთისაჲ და მესამესა დღესა აღშენებად.
62 | მაშინ წამოდგა მღვდელმთავარი და უთხრა მას: რატომ არაფერს იტყვი იმის პასუხად, რასაც ესენი მოწმობენ შენს წინააღმდეგ? | 62 | მაშინ აღდგა მღდელთ-მოძღუარი იგი და ჰრქუა მას: არარას მიუგება, რასა-ეგე შეგწამებენ შენ?
63 | მაგრამ იესო დუმდა, და მღვღელმთავარმა უთხრა მას: გაფიცებ ცოცხალ ღმერთს, გვითხარი, შენ ხარ თუ არა ქრისტე, ძე ღმრთისა? | 63 | ხოლო იესუ დუმნა. მაშინ მღდელთ-მოძღუარმან მან ჰრქუა მას: გაფუცებ შენ ღმრთისა ცხოველისა, რაჲთა მითხრა ჩუენ, უკუეთუ შენ ხარ ქრისტე, ძე ღმრთისაჲ?
64 | უთხრა იესომ: შენ სთქვი. მე კი ამასაც გეტყვით: ამიერიდან მალე იხილავთ ძეს კაცისას, მჯდომარეს ძალის მარჯვნივ და მომავალს ზეცის ღრუბლებით. | 64 | ჰრქუა მას იესუ: შენ სთქუ, ხოლო გეტყჳ თქუენ: ამიერითგან იხილოთ ძე კაცისაჲ მჯდომარე მარჯუენით ძლიერებასა და მომავალი ღრუბელთა თანა ცისათა.
65 | მაშინ მღვდელმთავარმა შემოიხია სამოსი და თქვა: მან ღმერთი ჰგმო; მაშ, რაღად გვინდა მოწმენი? ხომ მოისმინეთ ღვთისგმობა მისი? | 65 | მაშინ მღდელთ-მოძღუარმან მან დაიპო სამოსელი თჳსი და თქუა, ვითარმედ: გმო; აწ უკუე რაჲსაღა გჳჴმან მოწამენი? აჰა ესერა გესმა გმობაჲ მაგისი.
66 | რას იტყვით? ხოლო მათ პასუხად თქვეს: სიკვდილის ღირსია. | 66 | რაჲ გნებავს თქუენ? ხოლო მათ მიუგეს და ჰრქუეს: თანამდებ არს სიკუდილისა.
67 | მაშინ სახეში დაუწყეს ფურთხება და ცემა, სხვები კი სილას აწნავდნენ | 67 | მაშინ ჰნერწყუვიდეს პირსა მისსა და ჴურთითა სცემდეს თავსა მისსა, და რომელნიმე ყურიმალსა სცემდეს
68 | და ეუბნებოდნენ: გვიწინასწარმეტყველე, ქრისტე, ვინ დაგარტყა შენ? | 68 | და ეტყოდეს: გჳწინაწარმეტყუელებდ ჩუენ, ქრისტე, ვინ არს, რომელმან გცა შენ?
69 | პეტრე კი გარეთ იჯდა, ეზოში. მიადგა ერთი მხევალი და უთხრა: შენც ხომ იესო გალილეველთან იყავი? | 69 | ხოლო პეტრე ჯდა გარეშე ეზოსა შინა. მოუჴდა მას ერთი მჴევალი და ჰრქუა მას: და შენცა იყავ იესუჲს თანა, გალილეველისა.
70 | ხოლო მან ყველას წინაშე უარყო და თქვა: არ ვიცი, რას ამბობ. | 70 | ხოლო მან უვარ-ყო წინაშე ყოველთასა და ჰრქუა: არა ვიცი, რასა იტყჳ.
71 | და როცა ჭიშკარში გამოდიოდა, მეორე მხევალმა დაინახა და იქვე მდგომთ უთხრა: ესეც იესო ნაზორეველთან იყო. | 71 | და ვითარცა გამოვიდა იგი გარეშე ბჭეთა, იხილა იგი სხუამან და ჰრქუა მუნ მდგომარეთა მათ: ესეცა იყო იესუჲს თანა, ნაზარეველისა.
72 | ისევ უარყო პეტრემ ფიცით: არ ვიცნობ იმ კაცსო. | 72 | და მერმეცა უვარ-ყო პეტრე ფიცით და თქუა, ვითარმედ: არა ვიცი კაცი იგი.
73 | ცოტა ხნის შემდეგ იქ მდგომნიც მივიდნენ და უთხრეს პეტრეს: ჭეშმარიტად შენც ერთი მათთაგანი ხარ, რადგანაც შენივე კილო გამხილებს. | 73 | და შემდგომად მცირედისა მოუჴდეს მუნ მდგომარენი იგი პეტრეს და ჰრქუეს მას: ჭეშმარიტად შენცა მათგანი ხარ, რამეთუ სიტყუაჲცა შენი გამოგაჩინებს შენ.
74 | მაშინ ის მოჰყვა წყევლას და ფიცს, რომ არ იცნობს იმ კაცს, და სწორედ ამ დროს იყივლა მამალმა. | 74 | მაშინ იწყო შეჩუენებად და ფიცად, ვითარმედ: არა ვიცი კაცი იგი. და მეყსეულად ქათამმან იყივლა.
75 | გაახსენდა პეტრეს იესოს ნათქვამი: მამლის ყივილამდე სამჯერ უარმყოფო; გამოვიდა გარეთ და მწარედ ატირდა. | 75 | და მოეჴსენა პეტრეს სიტყუაჲ იგი იესუჲსი, რომელი ჰრქუა მას, ვითარმედ: ვიდრე ქათმისა ჴმობადმდე სამ-გზის უვარ-მყო მე. და გამოვიდა გარე და ტიროდა მწარედ.


† www.orthodoxy.ge † ახალი აღთქმა - მათეს სახარება (თავი 27)

ახალი აღთქმა სარჩევზე გადასვლა

მათეს სახარება

თავი ოცდამეშვიდე

ახალი ქართულით ძველი ქართულით
1 | როცა ინათა, მღვდელმთავრებმა და ხალხის უხუცესებმა ბჭობა გამართეს იესოს წინააღმდეგ, რათა მოეკლათ იგი. | 1 | და ვითარცა განთენა, ზრახვა-ყვეს ყოველთა მღდელთ-მოძღუართა და მოხუცებულთა ერისათა იესუჲსთჳს, რაჲთა მოკლან იგი.
2 | შეკრეს იგი, წაიყვანეს, და მისცეს პონტიუს პილატეს, მთავარს. | 2 | და შეკრეს იგი და მიიყვანეს და მისცეს იგი პონტიელსა პილატეს მთავარსა.
3 | მაშინ, რა იხილა იუდამ, მისმა გამცემმა, რომ მსჯავრი დასდეს, შეინანა და დაუბრუნა ოცდაათი ვერცხლი მღვდელმთავრებსა და უხუცესთ, | 3 | მაშინ ვითარცა იხილა იუდა, რომელმანცა მისცა იგი, რამეთუ დაისაჯა, შეინანა და მიაქცია ოც და ათი იგი ვეცხლი მღდელთ-მოძღუართა მათ მიმართ და მოხუცებულთა
4 | და თქვა: შევცოდე, რომ მოგეცით მართალი სისხლი. ხოლო მათ უთხრეს: ჩვენ რა? შენ იკითხე. | 4 | და თქუა: ვცოდე, რამეთუ მიგეც სისხლი მართალი. ხოლო მათ ჰრქუეს მას: ჩუენდა რაჲ? შენ იხილე!
5 | დაყარა ვერცნლი ტაძარში და იქაურობას გაეცალა: წავიდა და თავი ჩამოიხრჩო. | 5 | და დააბნია ვეცხლი იგი ტაძარსა მას შინა და განეშორა და წარვიდა და შიშთვილ-იბა.
6 | ხოლო მღვდელმთავრებმა აკრიფეს ვერცხლი და თქვეს: არ ეგება ტაძრის საგანძურში ამის დადება, ვინაიდან სისხლის საფასურია. | 6 | ხოლო მღდელთ-მოძღუართა მათ მოიღეს ვეცხლი იგი და თქუეს: არა ჯერ-არს ესე დადებად სიწმიდესა, რამეთუ სასყიდელი სისხლისაჲ არს.
7 | ბჭობა გამართეს და, უცხოთა სასაფლაოდ, იყიდეს იმით მეთუნის მიწა. | 7 | და ზრახვა-ყვეს და მოიყიდეს მითა აგარაკი იგი მეკეცისაჲ საფლავად უცხოთა.
8 | ამიტომაც ეწოდება ამ მიწას სისხლის მიწა დღევანდელ დღემდე. | 8 | ამისთჳს ეწოდა აგარაკსა მას აგარაკი სისხლისაჲ ვიდრე აქა დღედმდე.
9 | მაშინ აღსრულდა თქმული იერემია წინასწარმეტყველის მიერ, რომელიც ამბობს: და აიღეს ოცდაათი ვერცხლი, საფასური შეფასებულისა, რომელიც შეფასდა ისრაელის ძეთა მიერ; | 9 | მაშინ აღესრულა თქუმული იგი იერემია წინაწარმეტყუელისაჲ, რომელსა იტყჳს: და მოვიღე ოც და ათი იგი ვეცხლი, სასყიდელი განსყიდულისაჲ მის, რომელი მოიყიდეს ძეთაგან ისრაჱლისათა,
10 | და მისცეს ის მეთუნის მიწაში, როგორც მიბრძანა მე უფალმა. | 10 | და მისცეს იგი აგარაკისათჳს მეკეცისა, ვითარცა მიბრძანა მე უფალმან.
11 | ხოლო იესო წარდგა მთავრის წინაშე, და ჰკითხა მამთავარმა: შენა ხარ იუდეველთა მეფე? ხოლო იესომ მიუგო: შენ ამბობ. | 11 | ხოლო იესუ დადგა წინაშე მთავრისა მის. და ჰკითხა მას მთავარმან მან და ჰრქუა: შენ ხარა მეუფჱ ჰურიათაჲ? ხოლო იესუ ჰრქუა მას: შენ იტყჳ.
12 | და როდესაც მღვდელმთავრებმა და უხუცესებმა ბრალი დასდეს, არაფერი მიუგო მათ. | 12 | და შესმენასა მას მღდელთ-მოძღუართასა და მოხუცებულთასა არარაჲ მიუგო.
13 | მაშინ უთხრა მას პილატემ: არ გესმის, რამდენ რასმე გწამებენ? | 13 | მაშინ ჰრქუა მას პილატე: არა გესმისა, რაოდენსა-ესე შეგწამებენ შენ?
14 | მაგრამ არცერთ სიტყვაზე არაფერი მიუგო მას; ასე რომ, დიდად უკვირდა მთავარს. | 14 | და არარაჲ მიუგო მას არცა ერთისა სიტყჳსათჳს, ვიდრემდე უკჳრდაცა მთავარსა მას ფრიად.
15 | ხოლო დღესასწაულზე ჩვევად ჰქონდა მთავარს, გაეთავისუფლებინა ხალხისთვის ერთი პატიმარი, რომელსაც მოისურვებდნენ. | 15 | ხოლო დღესასწაულთა ჩუეულ იყო მთავარი იგი, და მიუტევეს ერსა მას ერთი პყრობილი შესწავებული, რომელსა ერქუა ბარაბა.
16 | იმხანად ჰყავდათ ერთი ცნობილი პატიმარი, რომელსაც ერქვა ბარაბა. | 16 |
17 | ამრიგად, როცა შეიკრიბნენ ისინი, უთხრა მათ პილატემ: ვინ გინდათ გაგითავისუფლოთ: ბარაბა თუ იესო, რომელსაც ჰქვია ქრისტე? | 17 | და ვითარ შეკრებულ იყვნეს იგინი, ჰრქუა მათ პილატე: ვინ გნებავს ორთა ამათგანი, და მიგიტეო თქუენ: ბარაბა ანუ იესუ, რომელსა ჰრქჳან ქრისტე?
18 | რადგანაც იცოდა, რომ შურით გასცეს იგი. | 18 | რამეთუ უწყოდა, ვითარმედ შურითა მისცეს იგი.
19 | და როცა სამსჯავრო სავარძელზე იჯდა, ცოლმა კაცის პირით შემოუთვალა: ნურაფერს დაუშავებ მაგ მართალს, ვინაიდან წუხელ სიზმარში ბევრი ვიტანჯე მის გამო. | 19 | და ვითარცა დაჯდა პილატე საყდართა ზედა, მიუვლინა მას ცოლმან მისმან და ჰრქუა მას: არარაჲ ძეს შენი და მართლისა მაგის კაცისაჲ, რამეთუ მრავალი მევნო მე დღეს ჩუენებით მაგისთჳს.
20 | მაგრამ მღვდელმთავრებმა და უხუცესებმა წააქეზეს ხალხი, გამოეთხოვათ ბარაბა, ხოლო იესო გაეწირათ. | 20 | ხოლო მღდელთ-მოძღუართა მათ და მოხუცებულთა არწმუნეს ერსა მას, რაჲთა გამოითხოონ ბარაბა, ხოლო იესუ წარწყმიდონ.
21 | და როცა მთავარმა ჰკითხა მათ: ვინ გინდათ გაგითავისუფლოთ ამ ორთაგანო, ხალხმა მიუგო: ბარაბა. | 21 | მიუგო მთავარმან მან და ჰრქუა მათ: ვინ გნებავს ორთა ამათგანი, და მიგიტეო თქუენ? ხოლო მათ ჰრქუეს: ბარაბა.
22 | ჰკითხა მათ პილატემ: კი მაგრამ, რა ვუყო იესოს, რომელსაც ჰქვია ქრისტე? ყველამ მიუგო: ჯვარს ეცვას! | 22 | ჰრქუა მათ პილატე: რაჲ უკუე იყო იესუს, რომელსა ჰრქჳან ქრისტე? ჰრქუეს მას ყოველთა: ჯუარს-ეცჳნ.
23 | ხოლო მთავარმა იკითხა: რა დააშავა? მაგრამ ისინი უფრო ხმამაღლა აყვირდნენ: ჯვარს ეცვას! | 23 | ხოლო მთავარმან ჰრქუა მათ: და რაჲ ბოროტი უქმნიეს? ხოლო იგინი უმეტეს ღაღადებდეს და იტყოდეს: ჯუარს-ეცჳნ.
24 | და რაკი იხილა პილატემ, რომ ვერაფერს შველის, არამედ უფრო იზრდება შფოთი, მოითხოვა წყალი, ხალხის წინაშე დაიბანა ხელები და თქვა: მე უბრალო ვარ ამ მართლის სისხლში. თქვენ იკითხეთ. | 24 | ვითარცა იხილა პილატე, რამეთუ არარას არგებს, არამედ უფროჲსღა შფოთი იქმნების, მოითხოვა წყალი და დაიბანა ჴელნი წინაშე ერისა მის და თქუა: უბრალო ვარ მე სისხლისაგან მაგისასა, თქუენ იხილეთ.
25 | მიუგო მთელმა ხალხმა და უთხრა: ჩვენზე იყოს და ჩვენს შვილებზე მაგისი სისხლი. | 25 | და მიუგო ყოველმან ერმან და ჰრქუეს: სისხლი მაგისი ჩუენ ზედა და შვილთა ჩუენთა ზედა.
26 | მაშინ გაუთავისუფლა მათ ბარაბა, ხოლო იესო გაამათრახებინა და ჯვარზე საცმელად მისცა მათ. | 26 | მაშინ მიუტევა მათ ბარაბა, ხოლო იესუს შოლტითა სცა და მისცა მათ, რაჲთა ჯუარს-ეცუას.
27 | მაშინ მთავრის ჯარისკაცებმა პრეტორიუმში წაიყვანეს იესო, და გარს შემოერტყა მთელი რაზმი. | 27 | მაშინ ერისაგანთა მათ მთავრისათა წარიყვანეს იესუ ტაძრად და შეკრიბეს მის ზედა ნათესავები იგი ყოველი.
28 | ტანთ გახადეს და შემოსეს მეწამული ქლამიდით. | 28 | და განძარცუეს იგი და ქლამინდი მეწამული შეჰმოსეს მას.
29 | დაწნეს ეკლის გვირგვინი და თავზე დაადგეს, მარჯვენა ხელში კი ლერწამი მისცეს; მუხლს იყრიდნენ მის წინაშე, დასცინოდნენ და ეუბნებოდნენ: გიხაროდეს, მეუფეო იუდეველთა! | 29 | და შეთხზეს გჳრგჳნი ეკალთაგან და დაადგეს თავსა მისსა და ლერწამი მისცეს მარჯუენესა ჴელსა მისსა და მუჴლნი დაიდგინეს მის წინაშე, ემღერდეს მას და ეტყოდეს: გიხაროდენ, მეუფეო ჰურიათაო!
30 | და აფურთხებდნენ, აიღეს ლერწამი და თავზე ამტვრევდნენ მას. | 30 | და ჰნერწყუვიდეს მას და მოიღეს ლერწამი და სცემდეს თავსა მისსა.
31 | ხოლო როცა დაცინვით გული იჯერეს, შემოაძარცვეს ქლამიდი, კვლავ თავისი სამოსი ჩააცვეს და წაიყვანეს, რათა ჯვარს ეცვათ. | 31 | და ოდეს განკიცხეს იგი, განსძარცუეს მას ქალმინდი იგი და შეჰმოსეს მას თჳსივე სამოსელი და წარიყვანეს იგი, რაჲთა ჯუარს-აცუან.
32 | გზაში შემოხვდათ ერთი კირენელი კაცი, სახელად სიმონი; და აიძულეს წამოეღო იესოს ჯვარი. | 32 | და ვითარცა გამოვიდეს იგინი მიერ, პოვეს კაცი კჳრინელი, სახელით სიმონ. ესე წარიქციეს პაჰრაკად, რაჲთა აღიღოს ჯუარი მისი.
33 | და როცა მიაღწიეს იმ ადგილს, რომელსაც ჰქვია გოლგოთა, რაც ნიშნავს თხემის ადგილს, | 33 | და მოვიდეს ადგილსა მას, რომელსა ჰრქჳან გოლგოთა, რომელ არს თხემისა ადგილი.
34 | მისცეს მას სასმელად ნაღველნარევი ძმარი, და როცა გემო გაუსინჯა, აღარ მოუნდა დალევა. | 34 | და მისცეს მას ძმარი ნავღლითა აღზავებული. და გემოჲ რაჲ იხილა, არა უნდა სუმის.
35 | და როცა ჯვარს აცვეს, წილი ყარეს და გაიყვეს მისი სამოსი, რათა აღსრულდეს თქმული წინასწარმეტყველის მიერ, რომელიც ამბობს: ერთმანეთში გაიყვეს ჩემი სამოსი და ჩემს კვართზე იყარეს წილი. | 35 | და ვითარცა ჯუარს-აცუეს იგი, განიყვეს სამოსელი მისი და განიგდეს წილი, რაჲთა აღესრულოს თქუმული იგი წინაჲწარმეტყუელისა მიერ, რომელსა იტყჳს: განიყვეს სამოსელი ჩემი მათ შორის და კუართსა ჩემსა ზედა განიგდეს წილი.
36 | ისხნდნენ და იქ დარაჯობდნენ მას. | 36 | და სხდეს მუნ და სცვიდეს მას.
37 | და დაუდგეს თავთით დაწერილი ბრალდება: ეს არის იესო, იუდეველთა მეფე! | 37 | და დასდვეს თავსა მისსა ზედა ბრალი მისი დაწერილი: ესე არს იესუ, მეუფე ჰურიათაჲ.
38 | მაშინ ჯვარს აცვეს მასთან ერთად ორი ავაზაკი, ერთი მარჯვნივ და მეორე მარცხნივ. | 38 | მაშინ ჯუარს-აცუნეს მის თანა ორნი ავაზაკნი: ერთი მარჯუენით მისა და ერთი მარცხენით.
39 | ხოლო გამვლელნი აგინებღნენ, თავებს აქნევდნენ | 39 | ხოლო თანა-წარმავალნი იგი ჰგმობდეს მას, ყრიდეს თავთა მათთა
40 | და ამბობდნენ: ტაძრის დამრღვევო და სამ დღეში აღმშენებელო, იხსენი შენი თავი; თუ ღმერთის ძე ხარ, ჩამოდი ჯვრიდან. | 40 | და იტყოდეს: რომელი დაჰჴსნიდ ტაძარსა ამას და მესამესა დღესა აღაშენებდ, იჴსენ თავი თჳსი; უკუეთუ ძე ხარ ღმრთისაჲ, გარდამოჴედ მაგიერ ჯუარით!
41 | ასევე მღვდელმთავრები მწიგნობრებთან, უხუცესებსა და ფარისევლებთან ერთად დასცინოდნენ და ამბობდნენ: | 41 | ეგრეთვე მღდელთ-მოძღუარნი იგი ემღერდეს მწიგნობართა თანა და მოხუცებულთა და ფარისეველთა და იტყოდეს:
42 | სხვები იხსნა და თავის ხსნა კი არ შეუძლია; თუ ისრაელის მეუფეა, დე, ჩამოვიდეს ჯვრიდან და ვიწამებთ მას. | 42 | სხუანი აცხოვნა, თავი თჳსი ვერ ძალ-უც ცხოვნებად. უკუეთუ მეუფჱ ისრაჱლისაჲ არს, გარდამოჴედინ აწ მაგიერ ჯუარით, და გურწმენეს იგი.
43 | ღმერთს იყო მინდობილი, და, თუ ნებავს, დე, იხსნას ახლა ღმერთმა, ვინაიდან თქვა: ძე ვარო ღმრთისა. | 43 | უკუეთუ ესვიდა ღმერთსა, იჴსენინ იგი, უკუეთუ ჰნებავს იგი, რამეთუ თქუა, ვითარმედ: ძე ღმრთისაჲ ვარი მე.
44 | მის გვერდით ჯვარცმული ავაზაკნი ასევე აგინებდნენ მას. | 44 | ეგრეთვე ავაზაკნი იგი, მის თანა ჯუარ-ცუმულნი, აყუედრებდეს მას.
45 | ხოლო მეექვსე საათიდან მეცხრე საათამდე წყვდიადმა მოიცვა მთელი ქვეყანა. | 45 | ხოლო მეექუსით ჟამითგან დაბნელდა ყოველი ქუეყანაჲ, ვიდრე მეცხრედ ჟამადმდე.
46 | და ასე, მეცხრე საათს ხმამაღლა შეღაღადა იესომ: ელი, ელი, ლამა საბაქთანი? რაც ნიშნავს, ღმერთო ჩემო, ღმერთო ჩემო, რად მიმატოვე მე? | 46 | და მეცხრესა ოდენ ჟამსა ჴმა-ყო იესუ ჴმითა დიდითა და თქუა: ილი, ილი! ლიმა საბაქთანი? ესე არს: ღმერთო ჩემო, ღმერთო ჩემო! რაჲსათჳს დამიტევე მე?
47 | ზოგიერთმა იქ მდგომმა გაიგონა ეს და თქვა, ელიას უხმობსო. | 47 | და რომელთამე მუნ მდგომარეთა ესმა ესე და იტყოდეს, ვითარმედ: ელიას უჴმობს ესე.
48 | მყისვე გაიქცა ერთი მათგანი, აიღო ღრუბელი, ძმრით გაჟღინთა, ლერწამზე წამოაგო და მიაწოდა სასმელად. | 48 | და მეყსეულად მირბიოდა ერთი მათგანი და მოიღო ღრუბელი და აღავსო ძმრითა და დაადგა ლერწამსა და ასუმიდა მას.
49 | სხვები კი ამბობდნენ: მოიცათ, ვნახოთ, მოვა თუ არა ელია მის სახსნელად. | 49 | ხოლო სხუანი იტყოდეს: აცადეთ, და ვიხილოთ, უკუეთუ ელია მოვიდეს ჴსნად მისა.
50 | ხოლო იესომ კვლავ შეღაღადა ხმამაღლა და განუტევა სული. | 50 | ხოლო იესუ კუალად ჴმა-ყო ჴმითა დიდითა და განუტევა სული.
51 | და, აჰა, ზემოდან ქვემომდე, შუა ჩაიხა ტაძრის ფარდა, იძრა მიწა და დასკდნენ კლდენი. | 51 | და აჰა კრეტსაბმელი იგი ტაძრისაჲ მის განიპო ორად ზეითგან, ვიდრე ქუემდე, და ქუეყანაჲ შეიძრა და კლდენი განსთქდეს,
52 | განიხვნენ საფლავნი და წმიდა განსვენებულთა მრავალი გვამი აღდგა. | 52 | და საფლავნი აღეხუნეს, და მრავალნი გუამნი შესუენებულთანი წმიდათანი აღდგეს
53 | საფლავებიდან გამოვიდნენ მისი აღდგომის შემდეგ, წმიდა ქალაქში შევიდნენ და გამოეცხადნენ მრავალს. | 53 | და გამოვიდეს საფლავით მათით და, შემდგომად აღდგომისა მისისა, შევიდეს წმიდასა ქალაქსა და გამოეცხადნეს მრავალთა.
54 | ხოლო როდესაც იხილეს მიწისძვრა და ყოველივე ის, რაც მოხდა, ასისთავი და მასთან ერთად იესოს მოდარაჯენი, ძალიან შეშინდნენ და თქვეს: ჭეშმარიტად ღმრთის ძე იყო იგი. | 54 | ხოლო ასისთავმან მან და მისთანათა, რომელნი სცვიდეს იესუს, იხილეს რაჲ ძრვაჲ იგი რაჲ-იგი იქმნა, შეეშინა ფრიად და იტყოდეს: ჭეშმარიტად ძე ღმრთისაჲ იყო ესე.
55 | იყო იქ აგრეთვე შორიდან მაცქერალი მრავალი ქალი, რომლებიც გალილეიღან მოჰყვებოდნენ იესოს და ემსახურებოდნენ მას. | 55 | იყვნეს მუნ დედანიცა მრავალნი, რომელნი შორით ხედვიდეს, რომელნი შეუდგეს იესუს გალილეაჲთ და ჰმსახურებდეს მას.
56 | მათ შორის იყვნენ მარიამ მაგდალელი, მარიამი, დედა იაკობისა და იოსებისა, და ზებედეს ძეთა დედა. | 56 | რომელთა თანა იყო მარიამ მაგდალინელი და მარიამ იაკობისი და იოსეს დედაჲ და დედაჲ ძეთა ზებედესთაჲ.
57 | მწუხრის ჟამს მოვიდა მდიდარი არიმათიელი კაცი, სახელად იოსები, რომელიც აგრეთვე იესოს მოწაფე იყო. | 57 | და ვითარცა შემწუხრდა, მოვიდა კაცი მდიდარი არიმათიაჲთ, სახელით იოსებ, რომელ იგიცა მოწაფე ყოფილ იყო იესუჲსა.
58 | მივიდა იგი პილატესთან და გამოითხოვა იესოს გვამი; და მაშინ ბრძანა პილატემ, მიეცათ მისთვის. | 58 | ესე მოვიდა პილატესა და გამოითხოვა გუამი იესუჲსი. მაშინ პილატე უბრძანა მიცემად გუამი იგი მისი.
59 | წამოიღო მისი გვამი იოსებმა, და შეახვია წმიდა ტილოში. | 59 | და მოიღო გუამი იგი მისი იოსებ და წარგრაგნა იგი არმენაკსა წმიდასა
60 | და დაასვენა იგი ახალ სამარხში, რომელიც კლდეში გამოეკვეთა; დიდი ლოდი მიაყუდა სამარხის კარს და წავიდა. | 60 | და დადვა იგი ახალსა მისსა საფლავსა, რომელი გამოეკუეთა კლდისაგან, და მიაგორვა ლოდი დიდი კარსა მას საფლავისასა და წარვიდა.
61 | იყო იქ მარიამ მაგდალელი, და მეორე მარიამიც, რომლებიც სამარხის წინ ისხდნენ. | 61 | იყო მუნ მარიამ მაგდალინელი და სხუაჲ იგი მარიამ, და სხდეს წინაშე საფლავსა მას.
62 | ხოლო მეორე დღეს, რომელიც მოსდევს პარასკევს, შეიკრიბნენ მღვდელმთავარნი და ფარისეველნი პილატეს კარზე | 62 | ხოლო ხვალისაგან, რომელ არს შემდგომად პარასკევისა, შეკრბეს მღდელთ-მოძღუარნი იგი და ფარისეველნი პილატესა
63 | და თქვეს: ბატონო, გაგვახსენდა, რომ ამ მაცდურმა სიცოცხლეში თქვა: სამი დღის შემდეგ აღვდგებიო. | 63 | და ჰრქუეს: უფალო, მოვიჴსენეთ, რამეთუ მან მაცთურმან თქუა, ვიდრე ცოცხალღა იყო, ვითარმედ შემდგომად სამისა დღისა აღვდგეო.
64 | მაშ, ბრძანე მესამე დღემდე უდარაჯონ სამარხს, რათა მისი მოწაფეები არ მივიდნენ ღამით, არ მოიპარონ იგი და უთხრან ხალხს: მკვდრეთით აღდგაო. და უკანასკნელი სიცრუე პირველზე უარესი იქნება. | 64 | აწ უკუე ბრძანე დაკრძალვად საფლავი იგი, ვიდრე მესამედ დღედმდე, ნუუკუე მოვიდენ მოწაფენი მისნი და წარიპარონ იგი და უთხრან ერსა, ვითარმედ: აღდგა მკუდრეთით. და იყოს უკუანაჲსკნელი საცთური უძჳრეს პირველისა.
65 | უთხრა მათ პილატემ: დარაჯნი თქვენა გყავთ, წადით და უდარაჯეთ, როგორც გჩვევიათ. | 65 | ჰრქუა მათ პილატე: გაქუს თქუენ დასი; წარვედით და დაჰკრძალეთ, ვითარცა იცით.
66 | ისინიც წავიდნენ, სამარხის დასაცავად დაბეჭდეს ლოდი და დარაჯი დაუყენეს. | 66 | ხოლო იგინი წარვიდეს და დაჰკრძალეს საფლავი იგი და დაჰბეჭდეს ლოდსა მას დასისა თანა.


† www.orthodoxy.ge † ახალი აღთქმა - მათეს სახარება (თავი 28)

ახალი აღთქმა სარჩევზე გადასვლა

მათეს სახარება

თავი ოცდამერვე

ახალი ქართულით ძველი ქართულით
1 | ხოლო შაბათის დამლევს, კვირის პირველი დღის განთიადისას, მოვიდა მარიამ მაგდალელი და მეორე მარიამიც სამარხის სანახავად. | 1 | ხოლო მწუხრი შაბათთასა, რომელი განთენდებოდა ერთშაბათად, მოვიდა მარიამ მაგდალინელი და სხუაჲ იგი მარიამ ხილვად საფლავისა მის.
2 | და, აჰა, საშინლად იძრა მიწა, ვინაიდან უფლის ანგელოზი ჩამოეშვა ზეცით, მივიდა, სამარხის კარიდან გადააგორა ლოდი და ზედ ჩამოჯდა. | 2 | და აჰა ძრვაჲ იყო დიდი, რამეთუ ანგელოზი უფლისაჲ გარდამოჴდა ზეცით, მოვიდა და გარდააგორვა ლოდი იგი კარისა მისგან საფლავისა და დაჯდა მას ზედა.
3 | სახე მისი იყო როგორც ელვა და სამოსი მისი - სპეტაკი, როგორც თოვლი. | 3 | ხოლო იყო ხილვაჲ მისი, ვითარცა ელვაჲ, და სამოსელი მისი სპეტაკ, ვითარცა თოვლი.
4 | მისი შიშით შეძრწუნდნენ საფლავის მცველნი და მკვდრებს დაემგვანენ. | 4 | ხოლო საშინელებისაგან მისისა შეძრწუნდეს მცველნი იგი და იქმნნეს, ვითარცა მკუდარნი.
5 | მიმართა ანგელოზმა ქალებს და უთხრა: ნუ გეშინიათ, ვიცი, რომ ჯვარცმულ იესოს ეძებთ. | 5 | მიუგო ანგელოზმან მან და ჰრქუა დედათა მათ: ნუ გეშინინ თქუენ; ვიცი, რამეთუ იესუს ნაზარეველსა ჯუარ-ცუმულსა ეძიებთ.
6 | აქ აღარ არის, არამედ აღდგა, როგორც თქვა: მოდით და იხილეთ ის ადგილი, სადაც ესვენა. | 6 | არა არს აქა, რამეთუ აღდგა, ვითარცა თქუა. მოვედით და იხილეთ ადგილი, სადა დაიდვა უფალი.
7 | დაუყოვნებლივ წადით, და უთხარით მის მოწაფეებს, რომ მკვდრეთით აღდგა და წინ მიგიძღვით გალილეისკენ; იქ იხილავთ მას. აჰა, გითხარით თქვენ. | 7 | და ადრე წარვედით და უთხართ მოწაფეთა მისთა, ვითარმედ: აღდგა მკუდრეთით და აჰა წინა-გიძღჳს თქუენ გალილეას. მუნ იხილოთ იგი. აჰა ესერა გარქუ თქუენ.
8 | ხოლო ისინი მსწრაფლ გამოვიდნენ სამარხიდან, შიშითა და დიდი სიხარულით მირბოდნენ, რათა ეუწყებინათ მისი მოწაფეებისათვის. | 8 | ხოლო იგინი გამოვიდეს ადრე მიერ საფლავით შიშითა და სიხარულითა დიდითა, მირბიოდეს თხრობად მოწაფეთა მისთა.
9 | და, აჰა, შემოხვდა მათ იესო და უთხრა: გიხაროდეთ! ხოლო ისინი მივიდნენ, მუხლებზე მოეხვივნენ და თაყვანი სცეს მას. | 9 | და ვითარ-იგი მივიდოდეს თხრობად მოწაფეთა მისთა, და აჰა იესუ შეემთხჳა მათ და ჰრქუა: გიხაროდენ! ხოლო იგინი მოვიდეს და შეუვრდეს ფერჴთა მისთა და თაყუანის-სცეს მას.
10 | მაშინ უთხრა მათ იესომ: ნუ გეშინიათ; წადით, აუწყეთ ჩემს ძმებს, რომ გალილეას წავიდნენ და იქ მიხილავენ. | 10 | მაშინ ჰრქუა მათ იესუ: ნუ გეშინინ, წარვედით და უთხართ ძმათა ჩემთა, რაჲთა წარვიდენ გალილეას და მუნ მიხილონ მე.
11 | და როცა ისინი წავიდნენ, აჰა, ზოგიერთი დარაჯთაგანი ქალაქში შევიდა და მოახსენა მღვდელმთავრებს ყველაფერი, რაც მოხდა. | 11 | და ესენი ვითარცა წარვიდეს, აჰა ესერა დასისა მისგანნი შევიდეს ქალაქად და უთხრეს მღდელთ-მოძღუართა მათ ყოველი ესე, რაჲცა იქმნა.
12 | ხოლო ისინი შეიკრიბნენ უხუცესებთან ერთად, ბჭობა გამართეს, დიდძალი ფული მისცეს ჯარისკაცებს | 12 | ხოლო იგინი შეკრბეს მოხუცებულთა თანა და ზრახვა-ყვეს, ვეცხლი დიდძალი მისცეს ერისაგანთა მათ
13 | და უთხრეს: თქვით, რომ მისი მოწაფეები მოვიდნენ ღამით და, ვიდრე გეძინათ, მოიპარეს იგი. | 13 | და ჰრქუეს: ესრეთ თქუთ, ვითარმედ: მოწაფენი მისნი ღამე მოვიდეს და წარიპარეს იგი, ვიდრე ჩუენ მეძინა.
14 | და თუ ეს ხმა მიაღწევს მთავრამდე, ჩვენ დავარწმუნებთ მას და უსიამოვნებისაგან გიხსნით. | 14 | უკუეთუ ესმეს ესე მთავარსა მას, ჩუენ ვარწმუნოთ და თქუენ უზრუნველ-გყვნეთ.
15 | მათაც აიღეს ფული და ისე მოიქცნენ, როგორც დარიგებულნი იყვნენ. და გავრცელდა ეს ხმა იუდეველთა შორის დღევანდელ დღემდე. | 15 | ხოლო მათ მიიღეს ვეცხლი იგი და ყვეს ეგრე, ვითარცა ისწავეს მათგან. და განითქუა სიტყუაჲ ესე ჰურიათა შორის, ვიდრე დღეინდელად დღედმდე.
16 | ხოლო თერთმეტი მოწაფე გალილეას წავიდა, იმ მთაზე, იესომ რომ დაუთქვა მათ. | 16 | ხოლო ათერთმეტნი იგი მოწაფენი წარვიდეს გალილეას, მთასა მას, სადაცა უბრძანა მათ იესუ.
17 | იხილეს იგი და თაყვანი სცეს; ხოლო ზოგიერთი შეეჭვდა. | 17 | იხილეს იგი და თაყუანის-სცეს მას; ხოლო რომელნიმე შეორგულდეს.
18 | მიუახლოვდა იესო და უთხრა მათ: მომეცა მე მთელი ხელმწიფება ცაზედაც და მიწაზედაც. | 18 | მოუჴდა მათ იესუ, ეტყოდა და ჰრქუა: მომეცა მე ყოველი ჴელმწიფებაჲ ცათა შინა და ქუეყანასა ზედა.
19 | მაშ, წადით, დაიმოწაფეთ ყველა ხალხი და ნათელი ეცით მათ მამის და ძის და სული წმიდის სახელით; | 19 | წარვედით და მოიმოწაფენით ყოველნი წარმართნი და ნათელ-სცემდით მათ სახელითა მამისაჲთა და ძისაჲთა და სულისა წმიდისაჲთა,
20 | ასწავლეთ მათ დაიცვან ყველაფერი, რაც გამცნეთ; და, აჰა, მე თქვენთანა ვარ დღემუდამ ვიღრე ქვეყნის დასასრულამდე. ამინ. | 20 | და ასწავებდით მათ დამარხვად ყოველი, რაოდენი გამცენ თქუენ. და აჰა ესერა მე თქუენ თანა ვარ ყოველთა დღეთა და ვიდრე აღსასრულადმდე სოფლისა.


† www.orthodoxy.ge † ახალი აღთქმა - მარკოზის სახარება (თავი 1)

ახალი აღთქმა სარჩევზე გადასვლა

მარკოზის სახარება

თავი პირველი

ახალი ქართულით ძველი ქართულით
1 | დასაწყისი იესო ქრისტეს, ღმერთის ძის, სახარებისა. | 1 | დასაბამი სახარებისაჲ იესუ ქრისტესი, ძისა ღმრთისაჲ.
2 | როგორც დაიწერა ესაია წინასწარმეტყველის მიერ: აჰა, მე ვგზავნი ჩემს ანგელოზს შენს წინაშე, რომელიც განამზადებს შენს გზას. | 2 | ვითარცა წერილ არს ესაია წინაწარმეტყუელსა: აჰა ესერა მე წარვავლინო ანგელოზი ჩემი წინაშე პირსა შენსა, რომელმან განჰმზადნეს გზანი შენნი წინაშე შენსა.
3 | ხმა უდაბნოში მღაღადებლისა: გაამზადეთ გზა უფლისა, გაასწორეთ მისი ბილიკნი. | 3 | ჴმაჲ ღაღადებისაჲ უდაბნოსა: განჰმზადენით გზანი უფლისანი და წრფელ ყვენით ალაგნი მისნი.
4 | იყო იოანე უდაბნოში, ნათელს სცემდა და ქადაგებდა ნათლის ცემას სინანულისას ცოდვათა მისატევებლად. | 4 | იყო იოვანე უდაბნოსა და ნათელ-სცემდა და ქადაგებდა ნათლის-ცემასა სინანულისასა მისატევებელად ცოდვათა.
5 | გამოდიოდა მის მიმართ მთელი იუდეის ქვეყანა და ყველა იერუსალიმელი, ნათელს იღებდნენ მისგან მდინარე იორდანეში და აღიარებდნენ თავიანთ ცოდვებს. | 5 | და განვიდოდა მისა ყოველი სოფლები ჰურიასტანისაჲ და იერუსალჱმელნი და ნათელს-იღებდეს მისგან ყოველნი იორდანესა მდინარესა და აღუვარებდეს ცოდვათა მათთა.
6 | ხოლო იოანეს ემოსა აქლემის ბეწვი და წელს ერტყა ტყავის სარტყელი და ჭამდა კალიებს და ველურ თაფლს. | 6 | ხოლო ემოსა იოვანეს სამოსლად თმისაგან აქლემისა, და სარტყელი ტყავისაჲ წელთა მისთა, და ჭამდა იგი მკალსა და თაფლსა ველურსა,
7 | ქადაგებდა და ამბობდა: მოდის ჩემს შემდგომ ჩემზე უძლიერესი, ვის წინაშე იმის ღირსიც არა ვარ, რომ დავიხარო და გავხსნა მისი ხამლის საკვრელი. | 7 | ქადაგებდა და იტყოდა: ესერა მოვალს უძლიერესი ჩემსა შემდგომად ჩემსა, რომლისა ვერ ღირს ვარ განჴსნად საბელსა ჴამლთა მისთასა.
8 | მე თქვენ მოგნათლეთ წყლით, ხოლო ის მოგნათლავთ სული წმიდით. | 8 | მე ნათელ-გცემ თქუენ წყლითა, ხოლო მან ნათელ-გცეს თქუენ სულითა წმიდითა.
9 | და იყო იმ დღეებში, მოვიდა იესო გალილეის ნაზარეთით და ნათელ იღო იორდანეში იოანესგან. | 9 | და იყო მათ დღეთა შინა მოვიდა იესუ ნაზარეთით გალილეაჲსაჲთ და ნათელ-იღო იოვანესგან იორდანესა.
10 | წყლიდან ამოსვლისთანავე იხილა ცანი გახსნილნი და სული ღმრთისა მტრედივით გადმომავალი მასზე. | 10 | და მეყსეულად აღმოსლვასა მისსა მიერ წყლით იხილნა ცანი განხმულნი და სული ღმრთისაჲ გარდამომავალი, ვითარცა ტრედი, მის ზედა.
11 | და გაისმა ხმა ზეცით: შენა ხარ ძე ჩემი საყვარელი, რომელიც შევიტკბე მე. | 11 | და ჴმაჲ იყო ზეცით: შენ ხარ ძე ჩემი საყუარელი, შენ სათნო-გიყავ.
12 | და სულმა მაშინვე გაიყვანა ის უდაბნოში. | 12 | და მეყსეულად სულმან განიყვანა იგი უდაბნოდ.
13 | ორმოცი დღე დაჰყო უდაბნოში და გამოიცდებოდა სატანისაგან: მხეცებს შორის ცხოვრობდა და ანგელოზები ემსახურებოდნენ მას. | 13 | და იყო მუნ ორმეოც დღე და გამოიცადებოდა ეშმაკისაგან და იყო მჴეცთა თანა, და ანგელოზნი ჰმსახურებდეს მას.
14 | ხოლო იოანეს შეპყრობის შემდეგ მოვიდა იესო გალილეაში, და ქადაგებდა სახარებას ღმრთისას. | 14 | და შემდგომად მიცემისა იოვანესა მოვიდა იესუ გალილეად, ქადაგებდა სახარებასა სასუფეველისა ღმრთისასა
15 | და ამბობდა: გასრულდა ჟამი და მოახლოვდა ღმრთის სასუფეველი: მოინანიეთ და იწამეთ სახარება. | 15 | და იტყოდა, ვითარმედ: აღსრულებულ არს ჟამი და მოახლებულ არს სასუფეველი ღმრთისაჲ; შეინანეთ და გრწმენინ სახარებისაჲ.
16 | ხოლო როდესაც მიდიოდა გალილეის ზღვის პირას, დაინახა სიმონი და მისი ძმა ანდრია, რომლებიც ბადეს ისროდნენ ზღვაში, ვინაიდან მებადურები იყვნენ. | 16 | ხოლო ვიდოდა რაჲ ზღჳს-კიდესა მას გალილეაჲსასა, იხილნა სიმონ და ანდრეა, ძმაჲ მისი, ითხევლიდეს რაჲ ზღუასა მას ზედა, რამეთუ იყვნეს იგინი მესათხევლე.
17 | და უთხრა მათ იესომ: მოდით, უკან გამომყევით და კაცთა მებადურებად გაქცევთ. | 17 | და ჰრქუა მათ იესუ: მოვედით და შემომიდეგით მე, და გყვნე თქუენ მესათხევლე კაცთა.
18 | მათაც მყისვე მიატოვეს თავიანთი ბადე და გაჰყვნენ მას. | 18 | ხოლო მათ მეყსეულად დაუტევნეს ბადენი მათნი და მისდევდეს მას.
19 | იქიდან ცოტა რომ გამოვლო, დაინახა იაკობი ზებედესი და მისი ძმა იოანე, რომლებიც ბადეს კემსავდნენ ნავში. | 19 | და მცირედ წარვიდა და იხილა იაკობ ზებედესი და იოვანე, ძმაჲ მისი, და იგინი განაგებდეს ბადეთა ნავსა შინა.
20 | და მაშინვე მოუხმო. მათაც მიატოვეს თავიანთი მამა ზებედე, ნავში მყოფ მუშებთან ერთად, და გაჰყვნენ მას. | 20 | და უწოდა მათ. ხოლო მათ მეყსეულად დაუტევეს ზებედე, მამაჲ მათი, ნავსა შინა მუშაკთა მისთა თანა და მისდევდეს მას.
21 | მივიდნენ კაპერნაუმს და მაშინვე, შაბათ დღეს, შევიდა სინაგოგაში და ასწავლიდა მათ. | 21 | და შევიდეს კაპერნაუმდ. და მეყსეულად დღესა შაბათსა შევიდა შესაკრებელსა მათსა და ასწავებდა მათ.
22 | უკვირდათ მისი მოძღვრება, ვინაიდან ის ასწავლიდა მათ, როგორც ძალმოსილი, და არა როგორც მწიგნობარნი. | 22 | და განუკჳრდებოდა ერსა მას მოძღურებაჲ იგი მისი, რამეთუ ასწავებდა მათ, ვითარცა-იგი ვის აქუნ ჴელმწიფებაჲ, და არა ვითარ-იგი მწიგნობარნი მათნი.
23 | იყო მათ სინაგოგაში უწმინდური სულით შეპყრობილი კაცი, რომელმაც შეჰყვირა და თქვა: | 23 | და იყო კრებულსა მას შინა მათსა კაცი, რომლისა თანა იყო სული არაწმიდაჲ, ღაღატ-ყო
24 | რა ხელი გაქვს ჩვენთან, იესო ნაზარეველო? ჩვენს დასაღუპად მოსულხარ! გიცნობ, ვინცა ხარ, ღმერთის წმიდანო. | 24 | და თქუა: ეჰა, რაჲ არს ჩუენი და შენი, იესუ ნაზარეველო? მოსრულ ხარ წარწყმედად ჩუენდა. გიცით შენ, ვინ ხარ, წმიდაჲ ეგე ღმრთისაჲ.
25 | მაგრამ შერისხა იგი იესომ და თქვა: ხმა გაკმინდე და გამოდი მაგისგან. | 25 | შეჰრისხნა მას იესუ და ჰრქუა: პირი დაიყავ და განვედ მაგისგან!
26 | შეარყია იგი უწმინდურმა სულმა და ხმამაღალი ყვირილით გამოვიდა მისგან. | 26 | და დასცა იგი სულმან მან არაწმიდამან, და ჴმა-ყო ჴმითა დიდითა და განვიდა მისგან.
27 | განცვიფრდა ყველა, ისე რომ, ერთმანეთს ეკითხებოდნენ და ამბობდნენ: რა არის ეს? რა არის ეს ახალი მოძღვრება, რომ ძალმოსილებით უწმინდურ სულებსაც უბრძანებს, და ისინიც ემორჩილებიან მას? | 27 | და დაუკჳრდებოდა ყოველთა, ვიდრე გამოძიებადმდე ურთიერთას, და იტყოდეს: რაჲ-მე არს მოძღურებაჲ ესე ახალი, რამეთუ ჴელმწიფებით სულთაცა არაწმიდათა უბრძანებს, და ერჩიან მას?
28 | და მალე მისი ამბავი კიდით-კიდემდე მოედო მთელი გალილეის მხარეს. | 28 | და განჴდა ჰამბავი მისი ყოველსა სოფლებსა გალილეაჲსასა.
29 | სინაგოგიდან გამოსვლისთანავე სიმონისა და ანდრიას სახლში მივიდა, იაკობსა და იოანესთან ერთად. | 29 | და მიერ შესაკრებელით გამოვიდა და მოვიდა სახლსა სიმონისსა და ანდრეაჲსსა იოვანეს და იაკობის თანა.
30 | ხოლო სიმონის სიდედრი ცხელებით შეპყრობილი იწვა. და მაშინვე უთხრეს მისი ამბავი. | 30 | ხოლო სიდედრი სიმონისი დავრდომილ იყო მჴურვალებითა. და უთხრეს იესუს მისთჳს.
31 | მავიდა, ხელი მოჰკიდა და წამოაყენა; მყისვე გაუარა ცხელებამ და ემსახურებოდა მათ. | 31 | და მოვიდა და უპყრა ჴელი მისი და აღადგინა იგი; და მეყსეულად დაუტევა იგი მჴურვალებამან მან, და აღდგა და ჰმსახურებდა მათ.
32 | ხოლო საღამოს, მზის ჩასვლისას, მიჰგვარეს მას ყველა სნეული და ეშმაკეული. | 32 | და ვითარ შემწუხრდებოდა, და მზე დაჰვიდოდა, მოჰყვანდეს მისა ყოველნი სნეულნი და ეშმაკეულნი
33 | და მთელმა ქალაქმა კარწინ მოიყარა თავი. | 33 | და ყოველი ქალაქი შეკრებულ იყო წინაშე კართა.
34 | მრავალი სნეული განკურნა სხვადასხვა სენისაგან, მრავალი ეშმაკი განდევნა და არა რთავდა ეშმაკებს იმის თქმის ნებას, რომ ისინი იცნობდნენ მას. | 34 | და განკურნნა ყოველნი ბოროტთაგან სენთა და თითო-სახეთაგან სნეულებათა და ეშმაკნი მრავალნი განასხნა და არა უტევებდა სიტყუად ეშმაკთა მათ, რამეთუ იცოდეს იგი, ვითარმედ ქრისტე არს.
35 | ხოლო ცისკრისას, დილაუთენია ადგა და გამოვიდა; უდაბურ ადგილას მივიდა და იქ ლოცულობდა. | 35 | და განთიად რიჟურაჟუს ოდენ აღდგა და გამოვიდა მიერ და განვიდა უდაბნოსა ადგილსა და მუნ ილოცვიდა.
36 | თან გაჰყვნენ სიმონი და მასთან მყოფნი. | 36 | და მისდევდეს მას სიმონ და მისთანანი.
37 | იპოვეს იგი და უთხრეს, ყველა შენ გეძებსო. | 37 | და პოვეს იგი და ჰრქუეს მას, ვითარმედ: ყოველნი გეძიებენ შენ.
38 | და უთხრა მათ: წავიდეთ მახლობელ სოფლებსა და ქალაქებში, რათა იქაც ვიქადაგო, ვინაიდან ამისათვის მოვსულვარ. | 38 | ხოლო იესუ ჰრქუა მათ: მოვედით და წარვიდეთ მახლობელსა დაბნებსა და ქალაქებსა, რაჲთა მუნ უქადაგოთ, რამეთუ ამისთჳს მოვივლინე.
39 | დადიოდა მთელს გალილეაში, ქადაგებდა მათ სინაგოგებში და აძევებდა ეშმაკთ. | 39 | და ქადაგებდა შესაკრებელთა მათთა და ყოველსა გალილეასა და ეშმაკთა განასხმიდა.
40 | მაშინ მიადგა ერთი კეთროვანი, ევედრებოდა და მუხლმოყრით ეუბნებოდა: თუ გნებავს, შეგიძლია ჩემი განწმენდა. | 40 | მაშინ მოუჴდა მას ერთი განკეთროვნებული, ევედრებოდა მას და მუჴლნი დაიდგინა და ეტყოდა: უფალო, უკუეთუ გინდეს, ძალ-გიც განწმედად ჩემდა.
41 | შეებრალა იგი იესოს, ხელი გაიწოდა, შეეხო და უთხრა: მნებავს, განიწმინდე; | 41 | ხოლო იესუს შეეწყალა იგი, განყო ჴელი, შეახო მას და ჰრქუა: მნებავს, განწმიდენი!
42 | ამის თქმაც იყო და მყისვე გაეყარა მას კეთრი და განიწმინდა. | 42 | და ვითარცა ესე თქუა, მეყსეულად განეყარა მას კეთროვნებაჲ იგი, და განწმიდნა იგი
43 | მკაცრად გააფრთხილა და მაშინვე გაისტუმრა იგი. | 43 | და შეჰრისხნა მას და მეყსეულად გამოაძო იგი
44 | უთხრა: იცოდე ნურავის ნურაფერს ეტყვი, არამედ წადი, ეჩვენე მღვდელს და შესწირე შენი განწმენდისათვის, რაც ბრძანა მოსემ მათდა სამოწმებლად. | 44 | და ჰრქუა მას: იხილე, ნუვის უთხრობ, არამედ მივედ და უჩუენე თავი შენი მღდელსა და შეწირე განწმედისა შენისათჳს, რომელი-იგი ბრძანა მოსე საწამებელად მათა.
45 | მაგრამ ის გამოვიდა, დაიწყო ქადაგება და მთელ ქვეყანას მოსდო მისი ამბავი; ასე რომ, იესოს აღარ შეეძლო ქალაქში აშკარად შესვლა, არამედ გარეთ, უდაბურ ადგილებში იყო, და მოდიოდნენ მასთან ყოველი მხრიდან. | 45 | ხოლო იგი გამოვიდა მიერ და იწყო ქადაგებად ფრიად და მიმოდადებად სიტყჳსა მის, ვითარმედ ვერღარა ჴელ-ეწიფა მას ცხადად ქალაქად შესლვად, არამედ უდაბნოთა ადგილთა იყოფვოდა. და მოვიდოდეს მისა ყოვლით კერძო.


† www.orthodoxy.ge † ახალი აღთქმა - მარკოზის სახარება (თავი 2)

ახალი აღთქმა სარჩევზე გადასვლა

მარკოზის სახარება

თავი მეორე

ახალი ქართულით ძველი ქართულით
1 | რამდენიმე დღის შემდეგ კვლავ შევიდა კაპერნაუმში; და გავარდა ხმა: შინ არისო. | 1 | და შევიდა კუალად კაპერნაუმდ შემდგომად მცირედთა დღეთა; და ესმა, რამეთუ სახლსა შინა არს.
2 | და მაშინვე იმდენმა ხალხმა მოიყარა თავი, რომ კართანაც აღარ დარჩა ადგილი; და ეუბნებოდა მათ სიტყვას. | 2 | და მეყსეულად შეკრბა მუნ სიმრავლე ერისაჲ, ვიდრემდე ვერღარა იტევდა წინაშე კართა მათ, და ეტყოდა მათ სიტუასა.
3 | მოვიდნენ და მოჰგვარეს დავრდომილი, რომელიც ოთხ კაცს მოჰყავდა. | 3 | და მოვიდეს მისა და მოაქუნდა განრღუეული ზე-კიდებული ოთხთაგან.
4 | და რაკი ხალხის სიმრავლის გამო ვერ შესძლეს მასთან მისვლა, სახურავი ახადეს სახლს, სადაც ის იმყოფებოდა, და ჭერიდან ჩაუშვეს სარეცელი, რომელზედაც დავრდომილი იწვა. | 4 | და ვითარ ვერ შეუძლეს მიახლებად მისა ერისა მისგან, აღსძარცუეს სართული სახლისაჲ მის, სადა-იგი იყო, და აღიღეს და გარდაუტევეს ცხედარი იგი, რომელსა ზედა იდვა განრღუეული იგი.
5 | მათი რწმენა რომ იხილა, იესომ უთხრა დავრდომილს: შვილო, მოგეტევა შენი ცოდვები. | 5 | და იხილა იესუ სარწმუნოებაჲ იგი მათი და ჰრქუა განრღუეულსა მას: შვილო, მიგეტევნენ შენ ცოდვანი შენნი!
6 | იჯდა იქ ზოგიერთი მწიგნობარი და გულში ამბობდა: | 6 | ხოლო იყვნეს ვინმე მუნ მსხდომარენი მწიგნობართაგანნი და ზრახვიდეს გულთა შინა მათთა და იტყოდეს,
7 | ამას რას ამბობს? ღმერთსა ჰგმობს: ვის შეუძლია ცოდვათა მიტევება, გარდა ერთის - ღმერთისა? | 7 | ვითარმედ: ესე გმობასა იტყჳს; ვის ჴელ-ეწიფების მიტევებად ცოდვათა, გარნა მხოლოსა ღმერთსა?
8 | ხოლო იესომ მყისვე შეიცნო სულით, რასაც ფიქრობდნენ, და უთხრა მათ: რად ფიქრობთ მაგას თქვენს გულში? | 8 | ხოლო იესუ მეყსეულად გულისჴმა-ყო სულითა, რამეთუ ესრეთ ზრახვენ გულთა შინა მათთა, და ჰრქუა მათ: რასა მაგას ჰზრახავთ გულთა შინა თქუენთა?
9 | რა უფრო ადვილია: ამისი თქმა დამბლადაცემულის მიმართ: მოგეტევოს შენი ცოდვები; თუ ამისა: აღდეგ, აიღე შენი სარეცელი და წადი? | 9 | რაჲ უადვილეს არს სიტყუად განრღუეულისა ამის: მიგეტევნენ ცოდვანი შენნი, ანუ თქუმად: აღდეგ, აღიღე ცხედარი შენი და ვიდოდე?
10 | მაგრამ რათა იცოდეთ, რომ ძეს კაცისას ძალი შესწევს ამ ქვეყნად ცოდვათა მიტევებისა, - უთხრა დავრდომილს: | 10 | ხოლო რაჲთა უწყოდით, რამეთუ ჴელმწიფებაჲ აქუს ძესა კაცისასა ქუეყანასა ზედა მიტევებად ცოდვათა, და ჰრქუა განღუეულსა მას:
11 | შენ გეუბნები: აღდეგ, აიღე შენი სარეცელი და წადი შენს სახლში. | 11 | შენ გეტყჳ: აღდეგ და აღიღე ცხედარი შენი და წარვედ სახიდ შენდა!
12 | ისიც მაშინვე აღდგა, აიღო თავისი სარეცელი და გამოვიდა ყველას წინაშე, ისე რომ, უკვირდა ყველას, ადიდებდნენ ღმერთს და ამბობდნენ: არასოდეს ამგვარი რამ არ გვინახავსო. | 12 | და მეყსეულად აღდგა იგი და აღიღო ცხედარი თჳსი და გამოვიდა წინაშე ყოველთასა, ვითარმედ განუკჳრდებოდაცა ყოველთა და ადიდებდეს ღმერთსა და იტყოდეს, ვითარმედ: არასადა ესრეთ ვიხილეთ.
13 | და კვლავ გამოვიდა იესო ზღვის პირას: მთელი ხალხი დაიძრა მისკენ, და ასწავლიდა მათ. | 13 | და კუალად განვიდა ზღჳს კიდესა, და ყოველი ერი მოვიდოდა მისა, და მუნ ასწავებდა მათ.
14 | გზად მიმავაღმა დაინახა ლევი ალფესი, რომელიც საბაჟოში იჯდა, და უთხრა მას, გამომყევიო: ისიც ადგა და გაჰყვა. | 14 | და წარ-რაჲ-ვიდოდა, იხილა ლევი ალფესი, მჯდომარე საზუერესა ზედა, და ჰრქუა მას: მომდევდი მე. და აღდგა და მისდევდა მას.
15 | ხოლო როცა ინახად იჯდა მის სახლში, ბევრი მებაჟე და ცოდვილი იჯდა იესოსა და მის მოწაფეებთან ერთად, ვინაიდან მრავალნი იყვნენ და მისდევდნენ მას. | 15 | და იყო, ვითარცა ინაჴით-ჯდა იგი სახლსა შინა მისსა, და მრავალნი მეზუერენი და ცოდვილნი სხდეს იესუჲს თანა და მოწაფეთა მისთა თანა, რამეთუ
16 | როცა მწიგნობრებმა და ფარისევლებმა დაინახეს, რომ მებაჟეებსა და ცოდვილებთან ერთად ჭამდა, მის მოწაფეებს უთხრეს: რატომ ჭამს მებაჟეებსა და ცოდვილებთან ერთად? | 16 | და მწიგნობართა მათ და ფარისეველთა, ვითარცა იხილეს იგი, რამეთუ მეზუერეთა და ცოდვილთა თანა ჭამს, ეტყოდეს მოწაფეთა მისთა: რაჲსათჳს მეზუერეთა და ცოდვილთა თანა ჭამს და სუამს?
17 | ეს რომ გაიგონა, იესომ უთხრა მათ: კარგად მყოფთ კი არ სჭირდებათ მკურნალი, არამედ ავადმყოფთ: მართალთა სახმობლად კი არ მოვედი, არამედ ცოდვილთა სინანულად. | 17 | და ესმა ესე იესუს და ჰრქუა მათ: არა უჴმს ცოცხალთა მკურნალი, არამედ სნეულთა. არა მოვედ წოდებად მართალთა, არამედ ცოდვილთა სინანულად.
18 | იოანეს მოწაფეები და ფარისევლები მარხულობდნენ. მივიდნენ და უთხრეს მას: რატომ მარხულობენ იოანეს მოწაფეები და ფარისევლები, შენი მოწაფეები კი არა? | 18 | და იყვნეს მოწაფენი იოვანესნი და ფარისეველთანი მარხვასა შინა. და მოვიდეს მისა და ჰრქუეს მას: რაჲსათჳს მოწაფენი იოვანესნი და ფარისეველთანი იმარხვენ და მოწაფენი შენნი არა იმარხვენ?
19 | ხოლო იესომ მიუგო მათ: განა შეიძლება მარხულობდნენ მექორწილენი, ვიდრე მათთანაა სიძე? სანამდის სიძე გვერდითა ჰყავთ, ვერ იმარხულებენ. | 19 | ჰრქუა მათ იესუ: ვერ ჴელეწიფების ძეთა სიძისათა, ვიდრე სიძე იგი მათ თანა არს, მარხვად.
20 | დადგება დღე, როცა სიძე აღარ ეყოლებათ, და მაშინ იმარხულებენ. | 20 | არამედ მოვლენან დღენი, ოდეს ამაღლდეს სიძე იგი მათგან, და მაშინ იმარხვიდენ მას დღესა შინა.
21 | არავინ ადებს ახალ საკერებელს დახეულ სამოსს, ვინაიდან ახალს ვერ დაიჭერს ძველი და უფრო დაიხევა. | 21 | არავინ სადგმელი ახალი დაადგის სამოსელსა ძუელსა, უკუეთუ არა, მოაპის მისგან ცოცხალიცა იგი ახალმან მან ძუელისაჲ მის, და უძჳრესად განიპის.
22 | არც ახალ ღვინოს ასხამს ვინმე ძველ ტიკებში; თორემ დახეთქს ახალი ღვინო ძველ ტიკებს, ღვინოც დაიქცევა და ტიკებიც უვარგისი გახდება. არამედ ახალ ღვინოს ახალ ტიკებში ასხამენ. | 22 | და არავინ შთაასხის ღვინოჲ ახალი თხიერთა ძუელთა, რაჲთა არა განხეთქნეს ღჳნომან ახალმან თხიერნი იგი, და ღჳნოჲ დაითხიოს, და თხიერნი წარწყმდენ; არამედ ღჳნოჲ ახალი თხიერთა ახალთა შთაასხიან.
23 | მოხდა ისე, რომ შაბათ დღეს ყანაში მიდიოდა, და მისმა მოწაფეებმა გზადაგზა თავთავებს დაუწყეს კრეფა. | 23 | და იყო, ვითარ-იგი თანა-წარჰვიდოდა შაბათსა ყანებისაგან, და მოწაფეთა მისთა იწყეს გზასა სლვად და მუსრვად თავსა ჴუვილისასა.
24 | ფარისევლებმა უთხრეს: შეხედე, რატომ აკეთებენ იმას, რაც ნებადართული არ არის შაბათს? | 24 | ხოლო ფარისეველნი იგი ეტყოდეს მას: იხილე, რასა ზმენ მოწაფენი შენნი შაბათსა შინა, რომელი არა ჯერ-არს ყოფად!
25 | ხოლო იესომ მიუგო მათ: ნუთუ არასოდეს წაგიკითხავთ, როგორ მოიქცა დავითი, როცა გაუჭირდა და მოშივდა მასაც და მასთან მყოფთაც? | 25 | ხოლო იესუ ჰრქუა მათ: არასადა აღმოგიკითხავსა, რაჲ-იგი ყო დავით, რაჟამს-იგი უჴმდა და შეემშია მას და მისთანათა?
26 | როგორ შევიდა ღმერთის სახლში, აბიათარის მღვდელმთავრობისას, და შეჭამა შესაწირავი პური, რისი ჭამის ნებაც არავის ჰქონდა, გარდა მღვდღებისა, და მისცა მასთან მყოფთაც? | 26 | ვითარ-იგი შევიდა სახლსა ღმრთისასა აბიათარ მღდელთ-მოძღურისა ზე და პურნი იგი შესაწირავთანი შეჭამნა და სცა მისთანათაცა, რომელთაჲ არა ჯერ-არს ჭამად, გარნა მღდელთა ხოლო?
27 | და უთხრა მათ: შაბათი კაცისათვის შეიქმნა, და არა კაცი შაბათისათვის. | 27 | და ეტყოდა მათ: შაბათი კაცისათჳს დაებადა, და არა თუ კაცი შაბათისათჳს.
28 | ასე რომ, ძე კაცისა შაბათის უფალიც არის. | 28 | ვინაჲცა უფალ არს ძე კაცისაჲ შაბათისაცა.


† www.orthodoxy.ge † ახალი აღთქმა - მარკოზის სახარება (თავი 3)

ახალი აღთქმა სარჩევზე გადასვლა

მარკოზის სახარება

თავი მესამე

ახალი ქართულით ძველი ქართულით
1 | კვლავ შევიდა სინაგოგაში, და იყო იქ ხელგამხმარი კაცი. | 1 | და მერმე შევიდა შესაკრებელსა, და იყო მუნ კაცი, რომელსა ჴელი განჴმელ ედგა.
2 | და უთვალთვალებდნენ მას, ვნახოთ, შაბათს თუ განკურნავსო, რათა ბრალი დაედოთ მისთვის. | 2 | და უმზირდეს მას, უკუეთუ შაბათსა განკურნოს იგი, რაჲთა შეასმინონ იგი.
3 | ხოლო მან უთხრა ხელგამხმარ კაცს: შუაში დადექ. | 3 | და მას ჟამსა ჰრქუა იესუ კაცსა მას, რომელსა ჴელი განჴმელ ედგა: აღდეგ და წარმოდეგ შორის!
4 | მათ კი უთხრა: რისი ქმნა შეიძლება შაბათს: კეთილისა თუ ბოროტისა? სულის ცხონება თუ წარწყმედა? ხოლო ისინი დუმდნენ. | 4 | და ჰრქუა მას იესუ: ჯერ-არს შაბათსა შინა კეთილისა საქმე ანუ ბოროტისაჲ? სულისა ცხოვნებაჲ ანუ მოკლვაჲ? ხოლო იგინი დუმნეს.
5 | რისხვით მოავლო თვალი შეკრებილთ, მათი გულქვაობით დამწუხრებულმა, და უთხრა ხელგამხმარ კაცს: გაიწოდე შენი ხელი! მანაც გაიწოდა და კვლავ გაუმრთელდა, როგორც მეორე. | 5 | და მიმოიხილა მათდა რისხვით და მწუხარედ სიბრმისათჳს გულთა მათთაჲსა და ჰრქუა კაცსა მას: განირთხ ჴელი შენი! და მან განირთხა, და კუალად მოეგო ჴელი იგი, ვითარცა ერთი იგი.
6 | გამოვიდნენ თუ არა ფარისევლები, სასწრაფოდ მოითათბირეს ჰეროდელებთან ერთად, როგორ დაეღუპათ იგი. | 6 | და ვითარცა გამოვიდეს მიერ ფარისეველნი იგი ჰეროდიანელთა თანა, და ზრახვა-ყვეს მისთჳს, რაჲთა წარწყმიდონ იგი.
7 | მაგრამ იესო მოწაფეებითურთ ზღვის პირას გავიდა; და მიჰყვა მას დიდძალი ხალხი გალილეიდან და იუდეიდან, | 7 | ხოლო იესუ მოწაფითურთ განეშორა მათგან და მოვიდა ზღჳს-კიდედ. და მრავალი ერი შეუდგა მას გალილეაჲთ და ჰურიასტანით,
8 | იერუსალიმიდან, იდუმეიდან და იორდანეს გაღმიდან. ტიროსისა და სიდონის მხარის მცხოვრებთაც შეიტყეს მისი საქმენი, და მრავალი მივიდა მასთან. | 8 | იერუსალჱმით, იდუმიაჲთ, წიაღ-იორდანით და ტჳროსით კერძო და სიდონით. ესმა მრავალსა სიმრავლესა, რაოდენსა-იგი იქმოდა, და მოვიდეს მისა.
9 | და, ხალხმრავლობის გამო, თავის მოწაფეებს უთხრა, ნავი გამიმზადეთო, რათა არ შეევიწროებინათ იგი. | 9 | და ჰრქუა მოწაფეთა თჳსთა, რაჲთა ნავი განუმზადონ მას ერისა მისთჳს, რაჲთა არა შეაიწრონ იგი.
10 | ვინაიდან მრავალი განეკურნა: ასე რომ, ყველა სნეული აწყდებოდა, რათა შეხებოდა მას. | 10 | რამეთუ მრავალთა განჰკურნებდა, ვითარმედ ზედაცა დაესხმოდა მას ერი იგი, რაჲთა შე-ოდენ-ეხნენ. და რაოდენთა აქუნდა უძლურებაჲ და შეეხნეს, განიკურნებოდეს.
11 | მისი შემყურე უწმინდური სულები მის წინაშე ემხობოდნენ და ყვიროდნენ: შენა ხარ ძე ღმრთისა. | 11 | და სულები იგი არაწმიდაჲ ხედვიდეს მას და შეუვრდებოდეს, ღაღადებდეს და იტყოდეს: შენ ხარ ძე ღმრთისაჲ.
12 | ხოლო იესომ მკაცრად უბრძანა მათ, არ გამთქვათო. | 12 | და ფრიად შეჰრისხნა მათ იესუ, რაჲთა არა გამოაცხადონ იგი.
13 | მერე ავიდა მთაზე და მოუხმო მათ, ვინც თვითონ სურდა; და მივიდნენ მასთან. | 13 | და აღვიდა მთასა და მოუწოდა, რომელთაჲ უნდა მას; და მოვიდეს მისა.
14 | აირჩია თორმეტი, რათა ყოფილიყვნენ მასთან და საქადაგებლად წარეგზავნა ისინი, | 14 | და ყვნა ათორმეტნი იგი, რაჲთა იყვნენ მის თანა და წარავლინნეს იგინი ქადაგებად
15 | და რათა პქონოდათ სნეულთა განკურნებისა და ეშმაკთა განდევნის ძალა. | 15 | და რაჲთა აქუნდეს ჴელმწიფებაჲ განსხმად ეშმაკთა.
16 | აირჩია თორმეტი, და სიმონს სახელად უწოდა პეტრე. | 16 | და დასდვა სახელები: სიმონს პეტრე,
17 | ხოლო იაკობს ზებედესას და იაკობის ძმას იოანეს უწოდა ბოანერგეს, რაც ნიშნავს: ქუხილის ძენი; | 17 | და იაკობ ზებედესი და იოვანე, ძმაჲ იაკობისი; და დასდვა მათ სახელები: ბანერგეს, რომელ არს: ძენი ქუხილისანი;
18 | ანდრია და ფილიპე, ბართლომე და მათე, თომა და იაკობ ალფესი, თადეოსი და სიმონ კანანელი. | 18 | ანდრეა და ფილიპე, ბართლომე და მატთეოს, თომა და იაკობ ალფესი, თადეოს და სიმონ კანანელი
19 | და იუდა ისკარიოტელი, რომელმაც გასცა იგი. | 19 | და იუდა ისკარიოტელი, რომელმანცა მისცა იგი.
20 | მივიდა სახლში, და კვლავ შეგროვდა იმდენი ხალხი, რთმ პურის ჭამა ვეღარ შეიძლეს. | 20 | და მოვიდეს სახლსა, და შეკრბა კუალად მისა ერი, ვიდრემდის ვერ ჴელ-ეწიფებოდა მათ ვერცაღა პურისა ჭამად.
21 | გაიგეს მისმა ახლობლებმა და მოვიდნენ, რათა შეეპყროთ იგი, ვინაიდან ამბობდნენ, შეიშალაო. | 21 | და ესმა მის კერძოჲსათა და გამოვიდეს შეპყრობად მისა, რამეთუ იტყოდეს, ვითარმედ: განკრთომილ არს.
22 | ხოლო იერუსალიმიდან ჩამოსული მწიგნობრები ამბობდნენ: ბელზებული ჰყავს და ეშმაკთა მთავრის შეწევნით აძევებსო ეშმაკთ. | 22 | და მწიგნობარნი იგი, რომელნი იერუსალჱმით შთამოსრულ იყვნეს, იტყოდეს, ვითარმედ: ბელზებული მის თანა არს, და მთავრითა ეშმაკთაჲთა განასხამს ეშმაკთა.
23 | მაშინ მოუხმო და იგავით უთხრა მათ: როგორ შეუძლია სატანას სატანის გაძევება? | 23 | და მოუწოდა მათ და იგავით ეტოდა: ვითარ ჴელ-ეწიფების ეშმაკსა ეშმაკისა განჴდად?
24 | თუ სამეფო თავის თავს განეყოფა, ვერ გაძლებს ის სამეფო. | 24 | და უკუეთუ მეუფებაჲ მეუფებასა განევლთას, ვერ ჴელ-ეწიფების დამტკიცებად მეუფებაჲ იგი.
25 | და თუ სახლი თავის თავს განეყოფა, ვერ გაძლებს ის სახლი. | 25 | და უკუეთუ სახლი სახლსა განევლთას, ვერ ჴელ-ეწიფების სახლი იგი დამტკიცებად.
26 | ხოლო თუ სატანა წინ აღუდგება და განეყოფა თავის თავს, ვერ გაძლებს, არამედ ახლოა მისი აღსასრული. | 26 | და უკუეთუ ეშმაკი თავსა თჳსსა ზედა აღდგომილ არს და განყოფილ არს, ვერ ჴელ-ეწიფების დამტკიცებად, არამედ აღსასრული აქუს.
27 | ვერც ვერავინ შევა ძლიერის სახლში და გაძარცვავს მას, თუკი თავდაპირველად არ შებოჭავს ძლიერს. მხოლოდ ამის შემდეგ თუ შესძლებს გაძარცვოს მისი სახლი. | 27 | და არცა ვის ჴელ-ეწიფების შესლვად სახლსა ძლიერისასა და ჭურჭელი მისი გამოტყუენვად, არა თუ პირველად ძლიერი იგი შეკრას და მაშინღა სახლი მისი გამოტყუენოს.
28 | ჭეშმარიტად გეუბნებით თქვენ: ყოველი ცოდვა და გმობა მიეტევება კაცთ, რამდენსაც უნდა ჰგმობდნენ. | 28 | ამინ გეტყჳ თქუენ, ვითარმედ ყოველივე მიეტეოს ძეთა კაცთა ცოდვანი და გმობანი, რაოდენსაცა ჰგმობდენ;
29 | მაგრამ ვინც იტყვის სულის წმიდის გმობას, არა აქვს მიტევება უკუნისამდე, არამედ ღირსია საუკუნო სასჯელისა. | 29 | ხოლო რომელმან თქუას გმობაჲ სულისა წმიდისათჳს, არა აქუს მიტევებაჲ უკუნისამდე, არამედ თანამდებ არს იგი საუკუნოჲსა სასჯელისა.
30 | ასე თქვა, იმიტომ რომ ამბობდნენ: უწმინდური სული ჰყავსო. | 30 | რამეთუ იტყოდეს, ვითარმედ: სული არაწმიდაჲ არს მის თანა.
31 | მოვიდნენ მისი დედა და ძმები, გარეთ გაჩერდნენ და კაცი შეუგზავნეს დასაძახებლად. | 31 | მოვიდეს უკუე ძმანი მისნი და დედაჲ მისი და გარეშე დგეს და მოუვლინეს მას და გამოხადოდეს.
32 | დიდძალი ხალხი ეხვია გარს, როდესაც უთხრეს: აჰა, დედაშენი და შენი და-ძმანი გარეთ დგანან და გკითხულობენო. | 32 | და სხდა გარემო მისა ერი მრავალი; და ვითარცა ჰრქუეს მას: აჰა დედაჲ შენი და ძმანი შენნი გარე დგანან და გეძიებენ შენ,
33 | ხოლო იესომ მიუგო მათ: ვინ არის დედაჩემი, ან ჩემი ძმები? | 33 | მიუგო იესუ და ჰრქუა: ვინ არს დედაჲ ჩემი ანუ ძმანი ჩემნი?
34 | თვალი მოავლო ირგვლივ მსხდომთ და თქვა: აი, დედაჩემი და ჩემი ძმები. | 34 | და მიმოიხილა გარემო მისა მოწაფეთა თჳსთა მსხდომარეთა და ჰრქუა: აჰა დედაჲ ჩემი და ძმანი ჩემნი!
35 | რადგან ვინც აღასრულებს ღმერთის ნებას, იგია ჩემი ძმაც, ჩემი დაცა და დედაც. | 35 | რამეთუ რომელმან ყოს ნებაჲ ღმრთისაჲ, ესე არს ძმაჲ ჩემი დაჲ ჩემი და დედაჲ ჩემი.


† www.orthodoxy.ge † ახალი აღთქმა - მარკოზის სახარება (თავი 4)

ახალი აღთქმა სარჩევზე გადასვლა

მარკოზის სახარება

თავი მეოთხე

ახალი ქართულით ძველი ქართულით
1 | კვლავ დაიწყო სწავლება ზღვის პირას და შეგროვდა მის ირგვლივ იმდენი ხალხი, რომ ნავში ჩაჯდა და ზღვაში შევიდა, ხოლო მთელი ხალხი ზღვის პირას, ხმელეთზე იყო. | 1 | მერმე კუალად იწყო სწავლად ზღჳს-კიდესა; და შეკრბა მისა ერი მრავალი, ვიდრე შესლვადმდე მისა ნავად, და დაჯდა იგი ნავსა მას ზღუასა შინა; და ყოველი იგი ერი ზღჳს-კიდესა ქუეყანასა ზედა დგა.
2 | ბევრ რასმე ასწავლიდა იგავებით და თავისი სწავლით ამბობდა: | 2 | და ასწავებდა მათ იგავით ფრიად და ეტყოდა მათ სწავლასა მას მისსა:
3 | ისმინეთ: აჰა, გამოვიდა მთესავი თესვად. | 3 | ისმინეთ ესე: გამოვიდა მთესვარი თესვად.
4 | ხოლო თესვისას ზოგი მარცვალი გზის პირას დავარდა; მოფრინდნენ ცის ფრინველები და აკენკეს ისინი. | 4 | და იყო თესვასა მას მისსა რომელიმე დავარდა გზასა ზედა, მოვიდეს მფრინველნი და შეჭამეს იგი.
5 | ზოგიც ქვიან ადგილას დავარდა, სადაც ბლომად არ იყო მიწა და მალე აღმოცენდა, ვინაიდან ნიადაგი არ იყო ღრმა. | 5 | და სხუაჲ დავარდა კლდოვანსა ზედა, სადა არა იყო მიწაჲ ფრიად, და მეყსეულად აღმოსცენდა, და რამეთუ არა იყო სიღრმე მიწისაჲ.
6 | მაგრამ ამოვიდა თუ არა მზე, დაჭკნა, და რადგან ფესვი არ ჰქონდა, გახმა. | 6 | და ვითარცა მზე აღმოჰჴდა დასცხა, და რამეთუ ძირნი არა დაებნეს, განჴმა.
7 | ზოგი კი ეკალ-ბარდებში ჩაცვივდა; წამოიზარდა ეკალი და ერთიანად მოაშთო ყველა; და ვეღარ გამოიღეს ნაყოფი. | 7 | და სხუაჲ დავარდა ეკალთა შორის; და აღმოსცენდეს ეკალნი და შეაშთვეს იგი, და ნაყოფი ვერ გამოიღო.
8 | ხოლო ზოგი პოხიერ ნიადაგზე დაეცა, იზარდა, ნაყოფი გამოიღო და იმატა: ერთი ოცდაათად, ერთი სამოცად თუ ერთი ასად. | 8 | და სხუაჲ დავარდა ქუეყანასა კეთილსა და მოსცემდა ნაყოფსა, აღმოვიდოდა და აღორძნდებოდა და მოაქუნდა ოცდაათეული, სამოცეული და ასეული.
9 | და უთხრა მათ: ვისაც ყური აქვს სმენად, ისმინოს! | 9 | და ეტყოდა: რომელსა ასხენ ყურნი სმენად, ისმინენ!
10 | როდესაც ხალხი დაიშალა, მასთან დარჩენილებმა თორმეტ მოწაფესთან ერთად ჰკითხეს იგავის აზრი. | 10 | და ოდეს იყო იგი თჳსაგან, ჰკითხეს მას მოწაფეთა მისთა: რაჲ არს იგავი ესე?
11 | და უთხრა მათ: თქვენ მოგეცათ ღმრთის სასუფევლის საიდუმლოთა ცოდნა, ხოლო გარეშეთათვის ყველაფერი იგავში ხდება. | 11 | ხოლო იგი ეტყოდა მათ: თქუენდა მოცემულ არს ცნობად საიდუმლოჲ იგი სასუფევლისა ღმრთისაჲ, ხოლო გარეშეთა მათ – ყოველივე იგავით სიტყუად.
12 | რადგან თვალით მხედველნი ვერას ხედავენ, და ყურით მსმენელნი ვერას ისმენენ, რათა არ მოიქცნენ და არ მიეტევოთ ცოდვები. | 12 | რაჲთა ხედვით ხედვიდენ, და არა იხილონ და სმენით ესმოდის და ვერ გულისჴმა-ყონ, ნუუკუე მოიქცენ და მიეტეოს მათ ცოდვაჲ მათი.
13 | და უთხრა მათ: ეს იგავი არ გესმით და როგორღა გაიგებთ დანარჩენთ? | 13 | და ჰრქუა მათ: არა იცით იგავი ესე? და ვითარ უკუე ყოველნი იგავნი გულისჴმა-ჰყვნეთ?
14 | მთესავი სიტყვას თესავს. | 14 | რომელი-იგი სთესავს, სიტყუასა მას სთესავს.
15 | გზის პირას დაცვენილი თესლი ისინი არიან, რომლებშიაც ითესება სიტყვა, მაგრამ სიტყვის მოსმენისთანავე მიადგებათ სატანა და მოსტაცებთ სიტყვას, რომელიც მათ გულში ჩაითესა. | 15 | ხოლო ესენი არიან, რომელნი-იგი გზასა ზედა, სადა-იგი დაეთესის სიტყუაჲ; და რაჟამს ისმინიან, მეყსეულად მოვიდის ეშმაკი და მიუღის მათ სიტყუაჲ იგი გულთაგან მათთა.
16 | ასევე, ქვიან ადგილას დაცვენილი თესლი ისინი არიან, რომელნიც სიტყვის მოსმენისთანავე სიხარულით იღებენ მას; | 16 | და ესენი არიან კლდოვანსა მას დათესულნი, რომელთა-იგი რაჟამს ისმინიან სიტყუაჲ, მეყსეულად სიხარულით მიიღიან;
17 | მაგრამ ფესვი არა აქვს მათში, და როდესაც მოაწევს ჭირის დღე ან დევნა სიტყვის გამო, მყისვე ცდებიან. | 17 | და რამეთუ არა უბნ ძირი მათ შორის, არამედ საწუთო არიედ; და რაჟამს მოიწიის ჭირი ანუ დევნულებაჲ სიტყჳსა მისთჳს, მეყსეულად დაჰბრკოლდიან.
18 | ეკალ-ბარდებში ჩაცვენილი თესლი სიტყვის მსმენელნი არიან, | 18 | და რომელნი ეკალთა შორის დაეთესნეს, ესენი არიან, რომელთა სიტყუაჲ იგი ისმინიან,
19 | რომლებშიაც სოფლის საზრუნავი, სიმდიდრის საცდური და სხვა გულისთქმანი, მათში შესვლისას, აშთობენ სიტყვას და უნაყოფოს ხდიან მას. | 19 | და ზრუნვანი ამის სოფლისანი და საცთური სიმდიდრისაჲ შეუჴდის და შეაშთვიან სიტყუაჲ იგი, და უნაყოფო იქმნის.
20 | ხოლო პოხიერ ნიადაგზე დაცვენილი თესლი ისინი არიან, რომელნიც ისმენენ და კიდევაც იღებენ სიტყვას, და ნაყოფიც გამოაქვთ: ერთი ოცდაათად, ერთი სამოცად თუ ერთი ასად. | 20 | და ესენი არიან, რომელნი კეთილსა ქუეყანასა დაეთესნეს, რომელთა ისმინიან სიტყუაჲ იგი და შეიწყნარიან და ნაყოფი გამოიღიან ოცდაათეული და სამოცეული და ასეული.
21 | და უთხრა მათ: განა იმიტომ მოაქვთ სანთელი, რომ საწყაოსა თუ საწოლის ქვეშ დადგან? არამედ სასანთლეზე დგამენ მას. | 21 | და ეტყოდა მათ: ნუ სანთელი მოიღიან და ჴჳმირსა ქუეშე შედგიან ანუ ცხედარსა ქუეშე დადგიან? ანუ არა სასანთლესა ზედა დადგიან?
22 | არ არსებობს დაფარული, რომ არ გამოჩნდეს, და არც რამ საიდუმლო, რომ არ გამჟღავნდეს. | 22 | რამეთუ არა არს დაფარული, რომელი არა გამოცხადნეს, არცა იყოს საიდუმლოდ, არამედ რაჲთა განცხადებულად მოვიდეს.
23 | ვისაც ყური აქვს სმენად, ისმინოს! | 23 | რომელსა ასხენ ყურნი სმენად, ისმინენ!
24 | და უთხრა მათ: დაუკვირდით, რაც გესმით: რთმელი საწყაულითაც მიუწყავთ, იმითვე მოგეწყვით და მოგემატებათ. | 24 | და ეტყოდა მათ: იხილეთ, რაჲ-ესე გესმის: რომლითა საწყაულითა მიუწყოთ, მოგეწყოს თქუენ და ზედა დაგერთოს თქუენ, რომელთა-ეგე გესმის.
25 | რადგან ვისაც აქვს, მას მიეცემა, ხოლო ვისაც არა აქვს, წაერთმევა ისიც, რაცა აქვს. | 25 | რამეთუ რომელსა აქუნდეს, მიეცეს მას, და რომელსა არა აქუნდეს და რომელღა-იგი აქუნდეს, მო-ვე-ეღოს მას.
26 | და თქვა: ღმრთის სასუფეველი იმასა ჰგავს, კაცი რომ თესლს ჩათესავს მიწაში. | 26 | და ეტყოდა მათ: ესრეთ არს სასუფეველი ღმრთისაჲ, ვითარცა-იგი კაცმან დასთესის თესლი ქუეყანასა
27 | სძინავს თუ დგება, დღისით თუ ღამით, არც იცის, როგორ აღმოცენდება და იზრდება თესლი. | 27 | და დაიძინის; და აღდგის ღამე და დღე, და თესლი იგი აღმოსცენდის და განორძნდებინ, ვითარ-იგი მან არა უწყინ,
28 | რადგანაც მიწას თავისთავად გამოაქვს ნაყოფი: ჯერ ღერო, შემდეგ თავთავი, ბოლოს, სავსე მარცვალი თავთავში. | 28 | რამეთუ თჳსით თავით ქუეყანაჲ ნაყოფსა გამოიღებს: პირველად წუელი, მერმე თავი, მაშინღა სავსე იფქლი თავსა მას შინა.
29 | და როცა დამწიფდება ნაყოფი, მაშინვე გაგზავნის ნამგალს, ვინაიდან დამდგარა მკის ჟამი. | 29 | და რაჟამს მოსცის ნაყოფი, მეყსეულად მოავლინის მანგალი, რამეთუ მოიწია მკაჲ.
30 | და თქვა: რას ვამსგავსო ღმრთის სასუფევეღი? ან რომელი იგავით წარმოგისახოთ იგი? | 30 | და ეტყოდა: რასა ვამსგავსო სასუფეველი ღმრთისაჲ? ანუ რომელი იგავი მოვიღოთ მისთჳს?
31 | ესაა მდოგვის მარცვალი, რომელიც მიწაში ჩათესვისას ყველა თესლზე უმცირესია ამ ქვეყნად. | 31 | ვითარცა მდოგჳსა მარცუალი, რომელი დაეთესის ქუეყანასა, რამეთუ უმცირეს არს იგი ყოველთა თესლთა, რომელნი არიან ქუეყანასა ზედა.
32 | მაგრამ დათესვის შემდეგ ამოდის, ყველა მწვანილზე დიდი იზრდება და ისე ფართოდ შლის ტოტებს, რომ ცის ფრინველებს შეუძლიათ მის ჩრდილში დაიბუდონ. | 32 | და ოდეს დაეთესის და აღმოჴდის და იქმნის იგი უფროჲს ყოველთა მხალთა და გამოიხუნის რტონი დიდ-დიდნი, ვითარმედ შესაძლებელ არნცა ქუეშე საგრილსა მისსა მფრინველთა ცისათა დადგრომად.
33 | ბევრი ასეთი იგავით ეუბნებოდა მათ სიტყვას, რამდენის მოსმენაც შეეძლოთ. | 33 | და ესევითარითა იგავითა ეტყოდა მათ სიტყუასა, ვითარცა შემძლებელ იყვნეს იგინი სმენად.
34 | ხოლო უიგავოდ არაფერს ეტყოდა მათ; თავის მთწაფეებს კი განმარტოებით უხსნიდა ყველაფერს. | 34 | და თჳნიერ იგავისა არარას ეტყოდა მათ; ხოლო თჳსაგან მოწაფეთა გამოუთარგმანის იგი ყოველი.
35 | იმ დღეს, მწუხრის ჟამს, უთხრა მათ: გაღმა გავიდეთო. | 35 | მას დღესა შინა, ვითარცა შემწუხრდა, ჰრქუა მათ: წიაღვჴდეთ მიერ კერძო.
36 | გაისტუმრეს ხალხი და წაიყვანეს იგი ნავით, რომელშიც იჯდა. და სხვა ნავებიც მისდევდნენ მას. | 36 | და დაუტევეს ერი იგი და წარიყვანეს იგი მოწაფეთა, ვითარცა იყო ნავსა მას შინა, და სხუაჲცა ნავები, რომელი იყო მის თანა.
37 | ამოვარდა საშინელი ქარიშხალი და ტალღები ეხეთქებოდნენ ნავს, ისე რომ, ლამის წყლით აივსო იგი. | 37 | და იყო მეყსეულად ბორბალი ქარისაჲ დიდი და ღელვასა მას შთაასხმიდა ნავსა, ვითარმედ აღ-ცა-ივსებოდა ნავი იგი.
38 | ხოლო ის კიჩოზე იწვა და სასთუმალზე ეძინა. გააღვიძეს და უთხრეს: მოძღვარო, არ გენაღვლება, რომ ვიღუპებით? | 38 | და თავადი იყო პირით კერძო თავსა მის ნავისასა და ეძინა. და განაღჳძებდეს მას და ეტყოდეს: მოძღუარ, არა ჰზრუნავ, რამეთუ წარვწყმდებით?
39 | მაშინ წამოდგა, შერისხა ქარი და უბრძანა ზღვას: დაყუჩდი, დაცხრი! და ჩამოვარდა სიმყუდროვე დიდი. | 39 | და აღდგა და შეჰრისხნა ქარსა მას და ზღუასა და ჰრქუა: დადუმენ და პირი დაიყავ! და დასცხრა ქარი იგი, და იქმნა დაყუდება დიდ.
40 | და უთხრა მათ: რატომ ხართ ასე მოშიშარნი? რატომ არა გაქვთ რწმენა? | 40 | და ჰრქუა მათ: რაჲსა ესოდენ მოშიშ ხართ? ვითარ არა გაქუს სარწმუნოებაჲ?
41 | ისინი საშინელი ძრწოლით შეძრწუნდნენ და ერთმანეთს ეუბნებოდნენ: ვინ არის იგი, ქარიც და ზღვაც რომ მორჩილებენ? | 41 | და შეეშინა მათ შიშითა დიდითა და იტყოდეს ურთიერთას: ვინ-მე არს ესე, რამეთუ ქარნიცა და ზღუაჲცა ერჩიან მას?


† www.orthodoxy.ge † ახალი აღთქმა - მარკოზის სახარება (თავი 5)

ახალი აღთქმა სარჩევზე გადასვლა

მარკოზის სახარება

თავი მეხუთე

ახალი ქართულით ძველი ქართულით
1 | გავიდნენ ზღვის გაღმა და მიადგნენ გერასენელთა მხარეს. | 1 | და მოვიდეს წიაღ ზღუასა მას, სოფელსა მას ღადარინელთასა.
2 | ნავიდან გადმოსვლისთანავე სამარხებიდან შემოეგება უწმინდური სულით შეპყრობილი კაცი, | 2 | და ვითარცა გამოვიდა იგი ნავით, მეყსეულად მოეგებვოდა მას საფლავებისაგან კაცი, რომლისა თანა იყო არაწმიდაჲ სული,
3 | რომელსაც სამყოფლად სამარხები ჰქონდა და ჯაჭვითაც არავის შეეძლო მისი დაბმა, | 3 | რომელსა საყოფლადვე აქუნდა საფლავები და არცაღა ჯაჭუებითა ვის ჴელ-ეწიფა შეკრვად იგი.
4 | ვინაიდან მრავალგზის შეეკრათ ჯაჭვით და ბორკილებიც დაედოთ, მაგრამ გლეჯდა ჯაჭვს, ამსხვრევდა ბორკილებს და ვერავის დაეოკებინა იგი. | 4 | რამეთუ მრავალ გზის ჯაჭჳთა და ბორკილითა შეკრულ იყო იგი და განხეთქის და შემუსრის, და არავის ეძლო დაყენებად მისა.
5 | დღე და ღამ მთებსა და სამარხებში დაძრწოდა, ღრიალებდა და ქვებს ახეთქებდა თავს. | 5 | და მარადის ღამე და დღე საფლავებსა და მთათა გარე იქცევინ, ღაღადებნ და დაიკოდნ თავსა თჳსსა ლოდითა.
6 | შორიდან რომ მოჰკრა თვალი იესოს, გამოიქცა და თაყვანი სცა მას. | 6 | და ვითარცა იხილა მან იესუ შორით, მორბიოდა და თაყუანის-სცა,
7 | შეღაღადა და შესძახა: რა ხელი გაქვს ჩემთან, იესო, ძეო მაღალი ღმრთისაო: გაფიცებ შენს ღმერთს, ნუ მტანჯავ მე! | 7 | ღაღადებდა ჴმითა დიდითა და იტყოდა: რაჲ ძეს ჩემი და შენი, იესუ, ძეო ღმრთისა მაღლისაო? გაფუცებ შენ ღმერთსა, ნუ მტანჯავ მე.
8 | რადგანაც იესომ უთხრა: გამოდი, სულო უწმინდურო, მაგ კაცისაგან! | 8 | რამეთუ ეტყოდა მას იესუ: სული ეგე არაწმიდაჲ, განვედ კაცისა მაგისგან!
9 | და ჰკითხა მას: რა გქვია სახელად? ხოლო მან მიუგო: ლეგიონია ჩემი სახელი, ვინაიდან მრავალნი ვართ. | 9 | და ჰკითხა მას: რაჲ არს სახელი შენი? და ჰრქუა მას: ლეგეონ არს სახელი ჩემი, რამეთუ მრავალ ვართ.
10 | და ბევრი ევედრა, რათა იქიდან არ გაეძევებინა ისინი. | 10 | და ევედრებოდა მას ფრიად, რაჲთა არა განასხნეს იგინი გარეშე სოფელსა.
11 | იქვე, მთის ფერდობზე, ბალახობდა ღორების დიდი კოლტი. | 11 | და იყო მუნ კოლტი ღორთაჲ დიდძალი, მთასა გარე მძოვარი.
12 | უწმინდურებმა მუდარით უთხრეს მას: გაგვგზავნე ღორებში, რომ მათში შევიდეთო. | 12 | და ევედრებოდეს მას ყოველნი იგი ეშმაკნი და ეტყოდეს: მიმავლინენ ჩუენ ღორებსა იმას, რაჲთა მათა შევიდეთ.
13 | მაშინ ნება დართო იესომ და გამოვიდნენ უწმინდური სულნი, ღორებში შევიდნენ, და მთელი კოლტი, ორი ათასამდე სული, ზღვის კბოდეს მიაწყდა და წყალში ჩაიხრჩო. | 13 | და უბრძანა მათ. და განვიდა სულები იგი არაწმიდაჲ კაცისა მისგან და შევიდა ღორებსა მას. და მიიმართა კოლტმან მან ღორებისამან კბოდესა მას ზღუად, რამეთუ იყვნეს ვითარ ორ ათას და დაიშთვნეს ზღუასა მას შინა.
14 | ხოლო მეღორეები გაიქცნენ და ქალაქსა და სოფლებს მოსდეს ეს ამბავი. და გამოვიდა მთელი ხალხი, რათა თავისი თვალით ეხილა, რაც მოხდა. | 14 | ხოლო მწყემსნი იგი მათნი ივლტოდეს და უთხრეს ქალაქსა და დაბნებსა. და გამოვიდეს ხილვად, რაჲ-ძი არს, რომელი-იგი იქმნა.
15 | მივიდნენ იესოსთან და დაინახეს, რომ ეშმაკეული, რომელსაც ჰყავდა ლეგიონი, ზის ჩაცმულ-დახურული და გონს მოსული; და შეძრწუნდნენ. | 15 | და მოვიდეს იესუჲსა და იხილეს ეშმაკეული იგი მჯდომარე, შემოსილი და გონიერი, რომლისა თანა-იგი ყოფილ იყო ლეგეონი. და შეეშინა.
16 | ხოლო მხილველებმა უამბეს მათ, რაც დაემართა ეშმაკეულსა და ღორებს. | 16 | და უთხრობდეს მათ, რომელთა-იგი ეხილვა, ვითარ-იგი იქმნა ეშმაკეულისა მისთჳს და ღორებისა მისთჳს.
17 | და დაუწყეს ვედრება, აქაურობას გაეცალეო. | 17 | და ევედრებოდეს მას, რაჲთა წარვიდეს საზღვართა მათთაგან.
18 | ნავში რომ ჯდებოდა, ნაეშმაკეულევმა სთხოვა, თან წაეყვანა. | 18 | და აღ-რაჲ-ვიდა იესუ ნავსა, ევედრებოდა მას, რომელი-იგი იყო პირველ ეშმაკეული, რაჲთა მის თანა იყოს.
19 | მაგრამ იესომ ნება არ დართო და უთხრა: შინ წადი, შენიანებთან, და უამბე მათ, რა გიყო უფალმა და როგორ შეგიწყალა. | 19 | და არა უტევა იგი, არამედ ჰრქუა მას: წარვედ სახიდ შენდა თჳსთა შენთა თანა და უთხარ მათ, რაოდენი გიყო შენ უფალმან და შეგიწყალა.
20 | ისიც წავიდა და დაიწყო ქადაგება ათქალაქში, რა უყო მას იესომ, და უკვირდა ყველას. | 20 | და წარვიდა იგი და იწყო ქადაგებად ათქალაქსა მას, რაოდენი უყო მას იესუ; და ყოველთა უკჳრდა.
21 | როცა იესო კვლავ გამოვიდა ნავით გამოღმა მხარეს, დიდძალი ხალხი შეგროვდა მასთან. და იყო იგი ზღვის პირას. | 21 | და წაიღჴდა რაჲ კუალად იესუ მიერ კერძო, შეკრბა მისა ერი დიდძალი. და იყო ზღჳს კიდესა.
22 | და, აჰა, მივიდა მასთან სინაგოგის ერთი წინამძღვარი, სახელად იაიროსი, და, დაინახა თუ არა იგი, ფეხებში ჩაუვარდა. | 22 | და აჰა მო-ვინმე-ვიდა მისა ერთი შესაკრებელის-მთავარი, სახელი მისი იაიროს; იხილა იგი და შეუვრდა ფერჴთა მისთა.
23 | გულმხურვალედ შეევედრა და უთხრა: ჩემი ასული სიკვდილის პირასაა. მოდი და ხელი დაადე, რათა მორჩეს და იცოცხლოს. | 23 | და ევედრებო მას ფრიად და ეტყოდა, ვითარმედ: ასული ჩემი აღესრულების, რაჲთა მოხჳდე და დაასხნე ჴელნი მას ზედა, და განერეს და ცხოვნდეს.
24 | ისიც წაჰყვა; თან მისდევდა დიდძალი ხალხი და ზედ აწყდებოდა. | 24 | და წარვიდა იესუ მის თანა. და მისდევდა მას ერი მრავალი და შეაურვებდეს მას.
25 | ერთმა ქალმა, რომელიც თორმეტ წელიწადს სისხლის დენით იტანჯებოდა, | 25 | და დედაკაცი ვინმე იყო მუნ, რომელი იყო წყაროჲთა სისხლისაჲთა გუემულ ათორმეტ წელ.
26 | ბევრი რამ დაეთმინა მრავალი მკურნალის ხელში, და დაეხარჯა ყველაფერი, რაც ებადა, მაგრამ არაფერში წასდგომოდა და, პირიქით, უარესად შექმნილიყო, - | 26 | და ფრიად ვნებულ იყო იგი მრავალთაგან მკურნალთა და წარეგო ყოველივე მისი და არარაჲ სარგებელ ეყო, არამედ უფროჲსად უძჳრესად მოვიდა.
27 | იესოს ამბავი რომ გაიგო, უკნიდან მიუახლოვდა ბრბოში და მის სამოსს შეეხო. | 27 | და ვითარცა ესმა იესუჲსთჳს, მოუჴდა მას ერსა მას შორის ზურგით კერძო და შეახო სამოსელსა მისსა,
28 | ვინაიდან გულში ამბობდა: მის სამოსსაც რომ შევეხო, მეშველებაო. | 28 | რამეთუ იტყოდა გულსა შინა თჳსსა: დაღათუ სამოსელსა ოდენ მისსა შევეხო, ვცხონდე.
29 | და მართლაც, შეხებისთანავე შეუწყდა სისხლის დენა, და ტანმა უგრძნო, რთმ განიკურნა სნეულებისგან. | 29 | და ვითარცა შეეხო, მეყსეულად განჴმა წყაროჲ იგი სისხლისაჲ მის, და ცნა ჴორცთაგან, რამეთუ განიკურნა გუემულებისაგან.
30 | მაგრამ მაშინვე იესომ თავადაც იგრძნო, რომ ძალა გავიდა მისგან, მიუბრუნდა ხალხს და იკითხა: ვინ შეეხო ჩემს სამოსს? | 30 | ხოლო იესუ გულისჴმა-ყო მეყსეულად თავით თჳსით განსრული იგი ძალი მისგან, მოიქცა ერისა მის და თქუა: ვინ შემახო სამოსელსა ჩემსა?
31 | ხოლო მოწაფეებმა უთხრეს: ხომ ხედავ, ხალხი ზედ გაწყდება და შენ კი კითხულობ, ვინ შემეხოო? | 31 | ხოლო მოწაფენი მისნი ეტყოდეს მას: ხედავ ერსა ამას, რამეთუ შეგაჭირვებენ შენ, და შენ იტყჳ: ვინ შემახო მე?
32 | იესომ მიმოიხედა, რათა დაენახა ამის ჩამდენი. | 32 | და მიმოხედვიდა, რაჲთა იხილოს, რომელმან ესე ყო.
33 | მაშინ ქალი, რომელიც მიხვდა, რაც დაემართა, შიშის კანკალით მიუახლოვდა, მის წინაშე დაემხო და მთელი სიმართლე მოახსენა. | 33 | ხოლო დედაკაცსა მას შეეშინა და ძრწოდა, უწყოდა, რაჲ-იგი იქმნა მის ზედა, მოვიდა და შეუვრდა მას და უთხრა მას ყოველივე ჭეშმარიტი.
34 | ხოლო იესომ უთხრა: ასულო, შენმა რწმენამ გადაგარჩინა; წადი მშვიდობით, დახსნილი ხარ შენი სატანჯველისგან. | 34 | ხოლო თავადმან ჰრქუა მას: ასულო, სარწმუნოებამან შენმან გაცხოვნა შენ, წარვედ მშჳდობით და იყავ შენ ცოცხალ გუემულებისაგან შენისა.
35 | ამას რომ ამბობდა, სინაგოგის წინამძღვართან მივიდნენ და უთხრეს: შენი ასული აღესრულა; რატომღა აწუხებ მოძღვარს? | 35 | და ვითარ იგი ამას იტყოდა, მოვიდეს შესაკრებლის-მთავრისანი მის და ეტყოდეს: ასული შენი აღესრულა, რაჲსაღა აშრომებ მოძღუარსა?
36 | ხოლო იესომ ამ სიტყვების გაგონებისთანავე უთხრა სინაგოგის წინამძღვარს: ნუ გეშინია, შენ მხოლოდ გწამდეს. | 36 | ხოლო იესუს ვითარ ესმნეს სიტყუანი ესე, რომელსა ეტყოდეს, ჰრქუა შესაკრებელთ-მთავარსა მას: ნუ გეშინინ, გარნა გრწმენინ ხოლო.
37 | და არავის მისცა გაყოლის ნება, პეტრეს, იაკობისა და იოანეს, იაკობის ძმის, გარდა. | 37 | და არავინ უტევა მიდევნებად მის თანა, გარნა პეტრე და იაკობ და იოვანე, ძმაჲ იაკობისი.
38 | მივიდა სინაგოგის წინამძღვრის სახლში, და იხილა შფოთი, მოტირალნი და მოზარენი. | 38 | და მოვიდა სახლსა მას შესაკრებლთ-მთავრისასა და იხილა შფოთი და ტირილი და ღაღადებაჲ ფრიადი.
39 | შევიდა და უთხრა მათ: რატომ შფოთავთ და მოსთქვამთ? გოგონა კი არ მომკვდარა, არამედ სძინავს. | 39 | და შევიდა და ჰრქუა მათ: რაჲსა აღშფოთებულ ხართ და სტირთ? ყრმაჲ ეგე არა მომკუდარ არს, არამედ სძინავს.
40 | ხოლო ისინი დასცინოდნენ მას. მან კი გარეთ გამოასხა ყველანი, შეიყოლა მხოლოდ ბავშვის დედ-მამა და შევიდა, სადაც გოგონა იწვა. | 40 | და იგინი ჰბასრობდეს მას. ხოლო თავადმან გამოასხა ყოველი იგი შფოთი და მიიყვანა მამაჲ მის ყრმასაჲ და დედაჲ და მოწაფენი მისნი და შევიდა, სადა-იგი იდვა მკუდარი და იგი ყრმაჲ.
41 | ხელი მოჰკიდა და უთხრა მას: ტალითა, კუმი! რაც თარგმანით ნიშნავს: შენ გეუბნები, პატარავ, აღდეგ! | 41 | და უპყრა ჴელი ყრმისაჲ მის და ჰრქუა მას: ტალითა კუმი! რომელ არს თარგმანებით: შენ გეტყჳ, ყრმაო, აღდეგ!
42 | გოგონაც მაშინვე აღდგა და გაიარა; ხოლო ის თორმეტი წლისა იყო. და განცვიფრდნენ დიდად. | 42 | და მეყსეულად აღდგა ქალი იგი და იწყო სლვად, რამეთუ იყო იგი ათორმეტის წლის ოდენ. და განუკჳრდებოდა მათ განკჳრვებითა დიდითა ფრიად.
43 | იესომ მკაცრად გააფრთხილა ისინი, რომ არავის გაეგო ეს, და უთხრა, საჭმელი მიეცათ გოგონასათვის. | 43 | და ამცნებდა მათ ფრიად, რაჲთა არავინ აგრძნას ესე, და უბრძანა მათ, რაჲთა სცენ მას ჭამადი.


† www.orthodoxy.ge † ახალი აღთქმა - მარკოზის სახარება (თავი 6)

ახალი აღთქმა სარჩევზე გადასვლა

მარკოზის სახარება

თავი მეექვსე

ახალი ქართულით ძველი ქართულით
1 | წამოვიდა იქიდან და მოწაფეების თანხლებით მივიდა თავის მამულში. | 1 | და გამოვიდა მიერ და მოვიდა თჳსა მამულად, და მოსდევდეს მას მოწაფენი მისნი.
2 | შაბათ დღეს დაიწყო სწავლება სინაგოგაში და მრავალი მსმენელი გაოცებული ამბობდა: ვინ მისცა ყოველივე ეს, ან რა სიბრძნე აქვს ბოძებული, რომ ამნაირი სასწაულები ხდება მისი ხელით? | 2 | და იყო შაბათი, და იწყო შესაკრებელსა მათსა სწავლად მათა. და მრავალთა, რომელთა ესმოდა, განუკჳრდებოდა და იტყოდეს: ვინაჲ არს ესე ამისა? ანუ რაჲ არს სიბრძნე ესე მოცემული ამისა, და ძალნი ესოდენნი, ჴელთაგან ამისთა რომელნი იქმნებიან?
3 | განა ხურო არ არის, მარიამის ძე და იაკობის, იოსეს, იუდასა და სიმონის ძმა? მისი დებიც ხომ აქვე არიან, ჩვენს შორის? და ცდებოდნენ მასში. | 3 | ანუ არა ესე არსა ხუროჲსაჲ მის და ძე მარიამისი და ძმაჲ იაკობისი და იოსესი, იუდაჲსი და სიმონისი? და დანი მისნი ყოველნი ჩუენ თანა არიან? და დაჰბრკოლდებოდეს მისა მიმართ.
4 | ხოლო იესომ უთხრა მათ: არ არსებობს წინასწარმეტყველი პატივის გარეშე, თუ არა თავის მამულში, თავისიანებს შორის და თავის სახლში. | 4 | ხოლო იესუ ეტყოდა: არა არს წინაწარმეტყუელი შეურაცხ, გარნა თჳსსა სოფელსა და ნათესავთა შორის მისთა და სახლსა შინა თჳსსა.
5 | და არ მოუხდენია იქ არავითარი სასწაული. მხოლოდ რამდენიმე სნეულს დაადო ხელი და განკურნა. | 5 | და არა ქმნა მუნ ძალი არცა ერთი, გარნა მცირედთა სნეულთა ჴელი დასდვა და განკურნნა იგინი.
6 | უკვირდა მათი ურწმუნოება, ახლომახლო სოფლებში დადიოდა და ასწავლიდა მათ. | 6 | და დაუკჳრდა ურწმუნოებაჲ იგი მათი და მიმოიქცეოდა გარემო სოფლებსა მას და ასწავებდა მათ.
7 | მოუხმო თორმეტს, წყვილ-წყვილად დაუწყო წარგზავნა, და მისცა მათ უწმინდურ სულთა დათრგუნვის ძალა. | 7 | და მოუწოდა ათორმეტთა მათ და იწყო წარვლინებად მათა ორ-ორისა და მისცემდა ჴელმწიფებასა სულთა ზედა არაწმიდათა.
8 | და ამცნო მათ, არაფერი წაეღოთ გზაში, გარდა არგნისა; არცა აბგა, არც პური, არც რვალი სარტყლით: | 8 | და ამცნებდა მათ, რაჲთა არარაჲ მიიღონ გზასა ზედა, გარნა კუერთხი ხოლო: ნუცა ვაშკარანი, ნუცა პური, ნუცა სარტყელსა რვალი.
9 | არამედ სცმოდათ მხოლოდ ხამლები, და ნუ იგულებდნენ ორ ხელ სამოსს. | 9 | და რაჲთა ესხნენ სანდალნი, და ნუცა შემოსად ორი სამოსელი.
10 | და უთხრა მათ: თუ სადმე შეხვალთ სახლში, იქვე დარჩით, სანამ არ გამოხვალთ იქიდან. | 10 | და ეტყოდა მათ: ვიდრეცა შეხჳდეთ სახლსა, მუნ დაადგერით, ვიდრე მიერ გამოსლვადმდე.
11 | ხოლო თუ არავინ მიგიღოთ და არც ისმინოს თქვენი, იქიდან გამოსვლისას, მათ სამოწმებლად ჩამოიბერტყეთ თქვენი ფეხიდან მტვერი. ჭეშმარიტად გეუბნებით თქვენ: განკითხვის დღე სოდომისა და გომორისთვის უფრო ასატანი იქნება, ვიდრე იმ ქალაქისათვის. | 11 | და რაოდენთა არა შეგიწყნარნენ თქუენ და არცა ისმინონ თქუენი, გამო-რაჲ-ხჳდოდით მიერ, განიყარეთ მტუერი ფერჴთაგან თქუენთა საწამებელად მათა. ამენ გეტყჳ თქუენ: უმოლხინეს იყოს სოდომისა და გომორისა დღესა მას სასჯელისასა, ვიდრე ქალაქისა მის.
12 | და წავიდნენ ისინი სინანულის საქადაგებლად. | 12 | და გამოვიდეს და ქადაგებდეს, რაჲთა შეინანონ.
13 | აძევებდნენ მრავალ ეშმაკს, ზეთს სცხებდნენ და ჰკურნავდნენ უამრავ სნეულს. | 13 | და ეშმაკნი მრავალნი განასხნეს და სცხებდეს ზეთსა მრავალთა სნეულთა და განჰკურნებდეს.
14 | ჰეროდე მეფემ გაიგო ეს (ვინაიდან გაცხადდა მისი სახელი) და თქვა: იოანე ნათლისმცემელი აღმდგარა მკვდრეთით და ამიტომ ძალნი მძლავრობენ მასში. | 14 | და ესმა ჰეროდეს მეფესა, რამეთუ განცხადნა სახელი მისი, და იტყოდა, ვითარმედ: იოვანე ნათლის-მცემელი მკუდრეთით აღდგომილ არს, და მისთჳს იქმნებიან ძალნი მისნი თანა.
15 | სხვები ამბობდნენ: ეს ელიაა; ზოგი კი ამბობდა: წინასწარმეტყველია, ანდა როგორც ერთი წინასწარმეტყველთაგანი. | 15 | და სხუანი იტყოდეს: ელია არს გინა ვითარცა ერთი წინაწარმეტყუელთაგანი პირველთაჲ.
16 | ხოლო ჰეროდემ რომ გაიგო, თქვა: ეს იოანეა, რომელსაც მე მოვკვეთე თავი; მკვდრეთით აღმდგარა. | 16 | ესმა რაჲ ჰეროდეს, თქუა, ვითარმედ: რომელსა მე თავი მოვჰკუეთე იოვანეს, იგი აღდგომილ არს მკუდრეთით.
17 | ვინაიდან ჰეროდემ თვითონ წარგზავნა ხალხი, შეაპყრობინა იოანე, შეკრა და საპყრობილეში ჩააგდო ჰეროდიადას, თავისი ძმის, ფილიპეს ცოლის გამო, ცოლად რომ შეერთო მას. | 17 | რამეთუ ამან ჰეროდე მიავლინა და შეიპყრა იოვანე, შებორკილა იგი და შესუა საპყრობილედ ჰეროდიადაჲსთჳს, ცოლისა ფილიპესა, ძმისა მისისა, რამეთუ იგი შეირთო ცოლად.
18 | რადგან იოანე ეუბნებოდა ჰეროდეს: არ უნდა გყავდესო შენი ძმის ცოლი. | 18 | რამეთუ ეტყოდა იოვანე ჰეროდეს, ვითარმედ: არა ჯერ-არს შენდა, ვითარმცა ცოლად გესუა ძმის-ცოლი შენი.
19 | ამიტომ ჰეროდიადა სდევნიდა მას და ცდილობდა მოეკლა იგი, მაგრამ არ შეეძლო. | 19 | ხოლო ჰეროდიას გულსა დაედვა მისთჳს და უნდა მოკლვაჲ მისი და ვერ ჴელ-ეწიფა.
20 | რადგანაც ჰეროდეს ეშინოდა იოანესი, ვინაიდან იცოდა, რომ მართალი და წმიდა კაცი იყო და უფრთხილდებოდა; ბევრ რამეს აკეთებდა მისი რჩევით და სიამოვნებით უსმენდა მას. | 20 | რამეთუ ჰეროდეს ეშინოდა იოვანესა და იცოდა იგი, რამეთუ კაცი მართალი და წმიდაჲ არს, და სცვიდა მას და ისმინის მისი და მრავალსა პატივსა უყოფდა და ჯეროვნად ისმენდა მისსა.
21 | მაგრამ ქალმა დრო იხელთა, როცა ჰეროდემ თავისი დაბადების დღეს წვეულება გაუმართა თავის დიდებულებს, ათასისთავებსა და გალილეველ წარჩინებულებს; | 21 | და ვითარცა იყო დღე მარჯუჱ, ოდეს ჰეროდე ჟამსა შობისა მისისასა სერი უმზადა მთავართა მისთა და ათასისთავთა მისთა და აზნაურთა გალილეაჲსათა,
22 | გამოვიდა ჰეროდიადას ასული, იცეკვა და მოხიბლა ჰეროდეც და მისი თანამეინახენიც. და უთხრა მეფემ ქალწულს: მითხარი, რაც გსურს, და მოგცემო. | 22 | და შევიდა ასული ჰეროდიაჲსი და როკვიდა; და სთნდა ჰეროდეს და მის თანა მიენაჴეთა. და ჰრქუა ჰეროდე მეფემან ქალსა მას: მთხოვე, რაჲცა გნებავს, და მიგცე შენ.
23 | და შეჰფიცა: რაც უნდა მთხოვო, მოგცემ, თუნდაც ჩემს ნახევარ სამეფოსო. | 23 | და ეფუცა მას, ვითარმედ: რაჲცა ითხოო, მიგცე შენ, ვიდრე ზოგადმდე მეფობისა ჩემისა.
24 | ხოლო ის გავიდა და დედამისს ჰკითხა: რა ვთხოვოო? და მან მიუგო: იოანე ნათლისმცემლის თავი. | 24 | ხოლო იგი გამოვიდა და ჰკითხა დედასა თჳსსა, ვითარმედ: რაჲ ვითხოო? ხოლო მან ჰრქუა მას: თავი იოვანე ნათლის-მცემელისაჲ.
25 | მსწრაფლ შემობრუნდა მეფესთან და უთხრა: მინდა ახლავე მომართვა ლანგრით იოანე ნათლისმცემლის თავი. | 25 | და შევიდა ქალი იგი მსრწაფლ მეფისა და ჰრქუა: მნებავს, რაჲთა აწვე მომცე მე ლაკნითა თავი იოვანე ნათლის-მცემელისაჲ.
26 | შეწუხდა მეფე, მაგრამ ფიცისა და თანამეინახეთა რიდით ვერ იკადრა გაეწბილებინა იგი. | 26 | და მწუხარე იქმნა ჰეროდე მეფე, ხოლო ფიცისა მისთჳს და მის თანა მეინაჴეთა არა ინება შეურაცხ-ყოფაჲ ქალისაჲ მის.
27 | მაშინვე გაგზავნა თავისი მცველი და უბრძანა მოეტანა იოანეს თავი. | 27 | და მეყსეულად წარავლინა მეჴრმლე მისი და უბრძანა მოღებად თავი მისი.
28 | ისიც წავიდა, თავი მოჰკვეთა მას საპყრობილეში და ლანგრით მიართვა ქალწულს, ხოლო ქალწულმა მისცა დედამისს. | 28 | ხოლო იგი წარვიდა და მოჰკუეთა თავი საპყრობილესა შინა და მოიღო თავი მისი ფეშხუენითა და მისცა ქალსა მას, და ქალმან მან მიართუა დედასა თჳსსა.
29 | ეს რომ გაიგეს, იოანეს მოწაფეები წავიდნენ, გამოიტანეს მისი ნეშტი და ჩაასვენეს იგი სამარხში. | 29 | და ესმა მოწაფეთა მისთა, მოვიდეს და შემოსეს გუამი მისი და დაჰფლეს საფლავსა.
30 | შეიკრიბნენ მოციქულები იესოსთან და უამბეს ყველაფერი, რაც ექმნათ და ესწავლებინათ. | 30 | და მოვიდეს და შემოკრბეს მოციქულნი იესუჲსა და უთხრეს მას ყოველი, რაოდენი ქმნეს და ასწავეს.
31 | ხოლო იესომ უთხრა მათ: წადით, განმარტოვდით უდაბურ ადგილას და ცოტა დაისვენეთ; - რადგან ბევრი იყო მომსვლელ-წამსვლელი და ჭამის დროც არ ჰქონდათ. | 31 | და ჰრქუა მათ იესუ: მოვედით თქუენ თჳსაგან უდაბნოსა ადგილსა და განისუენეთ მცირედ. რამეთუ იყვნეს მომავალნი და წარმავალნი მრავალ და არცაღა პურისა ჭამად აცალებდეს.
32 | და მარტონი გაემგზავრნენ უდაბურ ადგილას ნავით. | 32 | და წარვიდეს უდაბნოსა ადგილსა ნავითა თჳსაგან.
33 | მაგრამ ხალხმა დაინახა მიმავალნი, ბევრმა იცნო იგი და ქალაქებიდან ფეხდაფეხ მიჰყვნენ სირბილით, დაწინაურდნენ და მათზე ადრე მივიდნენ იქ. | 33 | და იხილა ერმან მან, წარ-ღა-ვიდოდეს, და გულისჴმა-ყვეს მრავალთა, და მკჳრცხლ ყოვლისაგან ქალაქებისა შეკრბა მუნ და მოვიდეს მათა.
34 | გამოვიდა იესო, დაინახა დიდძალი ხალხი და შეებრალა ისინი, რადგანაც იყვნენ, როგორც უმწყემსო ცხვრები; და დაიწყო მათთვის მრავალი რამის სწავლება. | 34 | და გამოვიდა იესუ და იხილა ერი მრავალი და შეეწყალნეს იგინი, რამეთუ იყვნეს, ვითარცა ცხოვარნი, რომელთა არა აქუნ მწყემსი. და იწყო სწავლად მათდა ფრიად.
35 | და რაკი დიდმა დრომ განვლო, მოწაფეები მივიდნენ და უთხრეს მას: უდაბურია ეს ადგილი და თანაც გვიანია უკვე; | 35 | და ვითარ მრავალი ჟამი წარსულ იყო, მოვიდეს მოწაფენი მისნი და ეტყოდეს მას, ვითარმედ: უდაბნო არს ადგილი ესე, და ჟამი არსღა ფრიად.
36 | გაუშვი ისინი, რათა წავიდნენ ახლომახლო სოფლებსა თუ დაბებში პურის საყიდლად, ვინაიდან არაფერი აქვთ საჭმელი. | 36 | განუტევე ერი ესე, რაჲთა წარვიდენ გარემო სოფლებსა და სანახებსა და იყიდონ თავისა მათისა საზრდელი, რამეთუ რაჲმცა ჭამეს, არა აქუს.
37 | ხოლო მან პასუხად თქვა: თქვენ თვითონ მიეცით საჭმელი. მათ უთხრეს: რა ვქნათ, წავიდეთ, ვიყიდოთ ორასი დინარის პური და ამათ მივცეთ საჭმელად? | 37 | ხოლო თავადმან მიუგო და ჰრქუა მათ: ეცით თქუენ მაგათ ჭამადი. ხოლო მათ ჰრქუეს მას: წარვიდეთ და ვიყიდოთ ორასისა დრაჰკნისა პური და ვსცეთ მათ ჭამადი.
38 | მან კი იკითხა: რამდენი პური გაქვთ? წადით და ნახეთ. მათაც ნახეს და მოახსენეს: „ხუთი პური და ორი თევზი“. | 38 | ხოლო იესუ ჰრქუა მათ: რაოდენი გაქუს პური? მივედით და იხილეთ. და იხილეს და ჰრქუეს: ხუთი პური და ორი თევზი.
39 | მაშინ უბრძანა მათ, მწვანე მდელოზე ჯგუფ-ჯგუფად დაესხათ ხალხი. | 39 | და უბრძანა მან დასხდომაჲ მათ ყოველთაჲ პურისმტედ-პურისმტედ მწუანვილსა ზედა თივისასა.
40 | და დასხდნენ რიგ-რიგად. ას-ასი და ორმოცდაათ-ორმოცდაათი. | 40 | და დასხდა მწყობრად-მწყობრად ას-ასი და ერგასის-ერგასისი.
41 | აიღო ხუთი პური და ორი თევზი, ზეცად აღაპყრო თვალნი, აკურთხა, დატეხა პურები და მისცა თავის მოწაფეებს, რათა ჩამოერიგებინათ მათთვის; და ორი თევზიც უწილადა ყველას. | 41 | და მოიღო ხუთი იგი პური და ორი თევზი და აღიხილნა ზეცად და აკურთხა და დამუსრა პური იგი და მისცემდა მოწაფეთა თჳსთა, რაჲთა დაუგონ მათ; და ორი იგი თევზი ეგრეთვე განუყო ყოველთა.
42 | ყველამ ჭამა და გაძღა. | 42 | და ჭამეს ყოველთა და განძღეს.
43 | და გაავსეს პურისა და თევზის ნარჩენებით თორმეტი კალათი. | 43 | და აღიღეს ნეშტი ნამუსრევი ათორმეტი გოდორი სავსებით; და თევზისა მისგანცა.
44 | ხოლო იყო პურის მჭამელი ასე ხუთი ათასამდე კაცი. | 44 | და იყვნეს, რაოდენთა-იგი ჭამეს, ვითარ ხუთ ათას კაცნი.
45 | მაშინვე აიძულა თავისი მოწაფეები, ნავში ჩამსხდარიყვნენ და მასზე ადრე გასულიყვნენ გაღმა, ბეთსაიდას, სანამდის თვითონ გაისტუმრებდა ხალხს. | 45 | და მეყსეულად აიძულა მოწაფეთა შესლვად ნავსა, რაჲთა წინა-წარუძღუენ მას წიაღკერძო ზღუასა მას ბეთსაიდად, ვიდრემდე განუტეოს მან ერი იგი.
46 | ხოლო როდესაც გაისტუმრა ისინი, მთაზე ავიდა სალოცავად. | 46 | და უჯმნა მათ და აღვიდა მთასა ლოცვად.
47 | მწუხრის ჟამს ნავი შუაგულ ზღვაში იყო, თვითონ კი მარტო იდგა ხმელეთზე. | 47 | და ვითარცა შემწუხრდა, იყო ნავი იგი შუა ოდენ ზღუასა მას, და იგი თავადი – მარტოჲ ქუეყანასა.
48 | და დაინახა, რომ გაუჭირდათ ცურვა, ვინაიდან პირქარი ქროდა; ხოლო ღამის მეოთხე გუშაგობისას ზღვაზე სვლით მივიდა მათთან და დააპირა უკან მოეტოვებინა ისინი. | 48 | და იხილნა იგინი, რამეთუ იურვოდეს სლვასა მას ნავისასა, რამეთუ იყო ქარი იგი პირით კერძო მათსა. და მეოთხესა საჴუმილავსა ღამისასა მოვიდა მათა იესუ სლვით ზღუასა ზედა და უნდა თანა-წარსლვად მათგან.
49 | ხოლო მათ, ზღვაზე მომავალი რომ დაინახეს, მოჩვენება ეგონათ და ყვირილი მორთეს; | 49 | ხოლო მათ ვითარცა იხილეს იგი, ვიდოდა რაჲ ზღუასა ზედა, ჰგონებდეს, ვითარმედ საოცარი რაჲმე არს, და ღაღად-ყვეს.
50 | რადგან მისმა ხილვამ თავზარი დასცა ყველას. და მაშინვე შეეხმიანათ იესო: მხნედ იყავით; მე ვარ, ნუ გეშინიათ. | 50 | რამეთუ ყოველთა იხილეს იგი და შეძრწუნდეს. და მეყსეულად ეტყოდა მათ და ჰრქუა: გულ-პყრობილ იყვენით, მე ვარ, ნუ გაშინინ!
51 | ნავში ჩაუჯდა მათ და ქარიც ჩადგა, რამაც კიდევ უფრო განაცვიფრა ისინი. | 51 | და აღვიდა მათ თანა ნავსა, და დასცხრა ქარი იგი; და უმეტესად დაუკჳრდებოდა მოწაფეთა მისთა.
52 | რადგან ვერ მიმხვდარიყვნენ პურობის სასწაულს, ვინაიდან გამქისებულიყო მათი გული. | 52 | რამეთუ ვერ გულისჴმა-ყვეს პურთა მათ ზედა, რამეთუ იყვნეს გულნი მათნი დასულებულ.
53 | გავიდნენ გაღმა და მიადგნენ გენესარეთის მხარეს. | 53 | და წიაღჴდეს და მოვიდეს ქუეყანად გენესარეთად.
54 | ნავიდან გადმოსვლისთანავე იცნეს იგი იქაურებმა. | 54 | და ვითარ გამო-ოდენ-ვიდეს მიერ ნავით, მეყსეულად იცნეს იგი კაცთა მათ მის ადგილისათა.
55 | შემოირბინეს მთელი ეს მხარე, და ყველგან, სადაც კი ესმოდათ, აქ არისო, სარეცლებით მიჰყავდათ მასთან სნეულნი. | 55 | და მიმორბიოდეს ყოველსა მას სოფლებსა და იწყეს მოღებად ყოველთა სნეულთა ცხედრებითა, სადაცა ესმის, ვითარმედ მუნ არს.
56 | სადაც უნდა შესულიყო - სოფლებში, დაბებსა თუ ქალაქებში, მოედნებზე აწვენდნენ თავიანთ სნეულთ და სთხოვდნენ, ნება მიეცი, შენი სამოსის კალთას შეეხონო; და ყველა, ვინც მას ეხებოდა, იკურნებოდა. | 56 | და ვიდრეცა შევიდოდა დაბნებსა და ქალაქებსა და აგარაკებსა, უბანთა ზედა დასდგმიდეს უძლურთა მათთა და ევედრებოდეს მას, რაჲთა ფესუსა ოდენ სამოსლისა მისისასა შეახონ. და რაოდენნი შეეხებოდეს, ცხონდებოდეს.


† www.orthodoxy.ge † ახალი აღთქმა - მარკოზის სახარება (თავი 7)

ახალი აღთქმა სარჩევზე გადასვლა

მარკოზის სახარება

თავი მეშვიდე

ახალი ქართულით ძველი ქართულით
1 | შეგროვდნენ მასთან ფარისევლები და იერუსალიმიდან ჩამოსული ზოგიერთი მწიგნობარი. | 1 | და შეკრბეს მისა ფარისეველნი და რომელნიმე მწიგნობართაგანნი, რომელნი მოსრულ იყვნეს იერუსალჱმით.
2 | დაინახეს, რომ ზოგიერთი მისი მოწაფე ჭუჭყიანი, ესე იგი, დაუბანელი ხელით ჭამდა პურს, და დაჰგმეს ისინი. | 2 | და იხილნეს ვინმე მოწაფეთა მისთაგანნი. შეგინებულითა ჴელითა, ესე იგი არს უბანელითა ჴელითა ჭამდეს პურსა, და ჰგმობდეს.
3 | (რადგან ფარისეველნი და, საერთოდ, იუდეველნი ისე არ ჭამენ პურს, თუ საგულდაგულოდ არ დაიბანეს ხელი, წინაპართა გადმოცემისამებრ. | 3 | რამეთუ ფარისეველთა და ყოველთა ჰურიათა, უკუეთუ არა იდაყჳთგან დაიბანნიან ჴელნი, არა ჭამიან, რამეთუ ეპყრა მათ მოცემული იგი მოძღურებაჲ ხუცესთაჲ.
4 | არც მოედნებიდან დაბრუნებულნი ჭამენ დაუბანლად, და მრავალ სხვა წესსაც იცავენ, როგორიცაა მაგალითად, თასების, ჯამების, ქვაბებისა და ვარცლების რეცხვა). | 4 | და უბანთაგან რაჲ შევიდიან, უკუეთუ არა იბანნიან, არა ჭამიან და სხუაჲცა მრავალი არს, რომელი მოეღო პყრობად: განრცხაჲ სასუმელებისაჲ და სტამნებისაჲ და ქუაბებისაჲ და ცხედრებისაჲ.
5 | მაშინ ჰკითხეს მას ფარისევლებმა და მწიგნობრებმა: რატომ არ იქცევიან შენი მოწაფეები წინაპართა გადმოცემისამებრ, არამედ ხელდაუბანლად ჭამენ პურს? | 5 | მაშინ ჰკითხეს მას ფარისეველთა მათ და მწიგნობართა: რაჲსათჳს მოწაფენი შენნი არა ვლენან მოძღურებისაებრ ხუცესთაჲსა, არამედ უბანელითა ჴელითა ჭამენ პურსა?
6 | ხოლო იესომ პასუხად მიუგო მათ: მართლად იწინასწარმეტყველა თქვენებრ თვალთმაქცთათვის ესაია წინასწარმეტყველმა, ვის მიერაც დაიწერა: ეს ხალხი მადიდებს თავისი ბაგით, მაგრამ მისი გული შორსაა ჩემგან. | 6 | ხოლო იესუ მიუგო და ჰრქუა მათ, რამეთუ კეთილად თქუა ესაია წინაწარმეტყუელმან თქუენ ორგულთათჳს. ვითარცა წერილ არს, ვითარმედ: ერი ესე ბაგითა მათითა პატივ-მცემს მე, ხოლო გულნი მათნი შორად განშორებულ არიან ჩემგან.
7 | ამაოდ მადიდებენ, რადგან ასწავლიან ადამიანთა მოძღვრებებსა და მცნებებს. | 7 | ამაოდ მმსახურებენ მე, ასწავებენ მცნებასა და მოძღურებასა კაცთასა.
8 | ვინაიდან მიგიტოვებიათ ღმერთის მცნება და იცავთ კაცთა გადმოცემას, ჯამ-ჭურჭლის რეცხვას და სხვა მისთანათ. | 8 | და დაგიტევებიეს მცნებაჲ ღმრთისაჲ და გიპყრიეს მოძღურებაჲ კაცთაჲ: განრცხაჲ სასუმლებისაჲ და სტამნებისაჲ და სხუასა ესევითარსა მრავალსა ჰყოფთ.
9 | და უთხრა მათ: მერედა, კარგია, რომ აუქმებთ ღმერთის მცნებას, რათა დაიცვათ თქვენი გადმოცემა? | 9 | და ეტყოდა მათ: კეთილად შეურაცხ-ჰყოფთ მცნებასა ღმრთისასა, რაჲთა მოძღურებაჲ თქუენი დაამტკიცოთ.
10 | ვინაიდან მოსემ თქვა: პატივი ეცი მამას შენსას და დედას შენსას; და კიდევ: ვინც მამისა თუ დედის ძვირს იტყვის, სიკვდილით მოკვდეს. | 10 | რამეთუ მოსე თქუა: პატივ-ეც მამასა შენსა და დედასა შენსა; და რომელმან ბოროტი თქუას მამისათჳს გინა დედისათჳს, სიკუდილით მოკუედინ.
11 | ხოლო თქვენ ამბობთ: თუ კაცი ეტყვის მამას ან დედას: ღმერთს ვწირავ კორბანს, ანუ შესაწირავს, რაც ჩემგან უნდა მიგეღო, - | 11 | ხოლო თქუენ სთქუთ: უკუეთუ ჰრქუას კაცმან მამასა ანუ დედასა კორბან, რომელ არს ნიჭი, რომელი რაჲ ჩემგან სარგებელ გეყოს,
12 | ნებას რთავთ მას, აღარაფერი გააკეთოს თავისი დედ-მამისათვის. | 12 | და არა უტევებთ მათ მამასა და დედასა ყოფად.
13 | და ამრიგად, თქვენგანვე მომდინარე გადმოცემით აუქმებთ ღმერთის სიტყვას და მრავალ ამნაირ რასმე სჩადიხართ. | 13 | და დაუმტკიცებელ გიყოფიეს სიტყუაჲ ღმრთისაჲ მოძღურებითა მაგით თქუენითა, რომელსა ასწავებთ, და მსგავსსა ამათსა მრავალსა ჰყოფთ.
14 | მოუხმო ხალხს და უთხრა: მისმინეთ ყველამ და შეიმეცნეთ: | 14 | და მოუწოდა ყოველსა მას ერსა და ეტყოდა მათ: ისმინეთ ჩემი ყოველთა და გულისჴმა-ყავთ:
15 | არაფერი გარედან შემავალი არ ბილწავს კაცს, არამედ მისგან გამომავალია, რაც ბილწავს კაცს. | 15 | არარაჲ არს კაცისა გარეთ შემავალი მისა, რომელმანცა შეაგინა იგი; არამედ რომელი გამოვალს მისგან, იგი არს, რომელი შეაგინებს კაცსა.
16 | ვისაც ყური აქვს სმენად, ისმინოს: | 16 | რომელსა ასხენ ყურნი სმენად, ისმინენ!
17 | ხოლო, როცა ხალხს გაეცალა და სახლში შევიდა, მისმა მოწაფეებმა ჰკითხეს იგავის აზრი. | 17 | და ოდეს შევიდა სახიდ ერისა მისგან, ჰკითხვიდეს მას მოწაფენი მისნი იგავისა მისთჳს.
18 | და უთხრა მათ: ნუთუ თქვენც არა გაგეგებათ რა? ნუთუ არ გესმით, რომ არაფერს, გარედან შემავალს კაცში, არ შეუძლია მისი შებილწვა? | 18 | და ჰრქუა მათ: ეგრეთვე თქუენცა უგულისჴმოვე ხართა და არა გიცნობიეს, რამეთუ ყოველი გარეშე შემავალი კაცსა არა შეაგინებს?
19 | ვინაიდან მის გულში კი არ შედის, არამედ მუცელში, და გარეთ გამოდის, რითაც წმიდა იყოფა ყოველი საზრდო. | 19 | რამეთუ არა შევალს გულსა, არამედ მუცლად, და განსავალით განვალს და განსწმედს ყოველსა ჭამადსა.
20 | და თქვა: კაცისაგან გამომავალი შებილწავს კაცს. | 20 | და იტყოდა, ვითარმედ: კაცისაგან გამომავალი შეაგინებს კაცსა,
21 | ვინაიდან შიგნიდან, კაცის გულიდან გამოვლენ: ბოროტი ზრახვანი, მრუშობანი, პარვანი, კაცისკვლანი, | 21 | რამეთუ შინაგან გულისაგან კაცთაჲსა გამოვლენან გულის-სიტყუანი ბოროტნი, მრუშებანი, სიძვანი, პარვანი, კაცის-კლვანი,
22 | სიძვანი, ანგარებანი, უკეთურებანი, მზაკვრობანი, გარყვნილება, თვალის სიავე, გმობა, ქედმაღლობა, უგუნურება. | 22 | ანგაჰრებანი და უკეთურებანი, ზაკუვანი, არაწმიდებანი, თუალ-ბოროტებანი, გმობანი, ამპარტავანებანი, უგუნურებანი.
23 | ყოველივე ეს შიგნიდან გამოდის და ბილწავს კაცს. | 23 | ესე ყოველნი ბოროტნი შინაგან გამოვლენ და შეაგინებენ კაცსა.
24 | წამოვიდა იქიდან და მივიდა ტიროსისა და სიდონის საზღვარს. შევიდა სახლში და არ უნდოდა ვინმეს გაეგო ეს, მაგრამ ვერ შესძლო დაფარვა. | 24 | და მიერ აღდგა და წარვიდა საზღვართა ტჳროსისა და სიდონისათა. და შევიდა სახლსა და არა უნდა, რაჲთამცა აგრძნა ვინმე, და ვერ ჴელ-ეწიფა დაფარვად.
25 | რადგან გაიგო ერთმა ქალმა, ვის ასულსაც უწმინდური სული ჰყავდა, მივიდა და ფეხქვეშ ჩაუვარდა მას. | 25 | რამეთუ ესმა ვისმე დედაკაცსა მისთჳს, რომელსა ესუა ასული სულითა არაწმიდითა ურვეული, და მოვიდა და შეუვრდა ფერჴთა მისთა.
26 | ხოლო ეს ქალი წარმართი იყო. ტომით ასუროფინიკიელი, და შეევედრა, გაეძევებინა ეშმაკი მისი ასულისაგან. | 26 | ხოლო დედაკაცი იგი იყო წარმართი, ნათესავით ასური ფინიკელი, ზღჳსკიდით, და ევედრებოდა მას, რაჲთა განჴადოს ეშმაკი იგი ასულისაგან მისისა.
27 | მაგრამ იესომ უთხრა: მაცალე, ჯერ დავაძღო შვილები; სად გაგონილა, შვილებს წაართვა და ძაღლებს მიუგდო პური. | 27 | ხოლო იესუ ჰრქუა მას: მაცადე პირველად განძღებად შვილთა, რამეთუ არა კეთილ არს მოღებაჲ პურისაჲ შვილთაგან და დაგებად ძაღლთა.
28 | ქალმა პასუხად მიუგო: დიახ, უფალო; მაგრამ ძაღლებიც ხომ ჭამენ ტაბლის ქვეშ შვილების ნასუფრალს? | 28 | ხოლო მან მიუგო და ჰრქუა: უფალო, რამეთუ ძაღლნიცა ტაბლასა ქუეშე ჭამედ ნამუსრევისაგან შვილთაჲსა.
29 | და უთხრა მას: მაგ სიტყვისათვის წადი; გამოვიდა ეშმაკი შენი ასულისაგან. | 29 | ხოლო იესუ ჰრქუა მას: მაგის სიტყჳსათჳს ვიდოდე! განსრულ არს ეშმაკი ასულისაგან შენისა.
30 | მივიდა ქალი თავის სახლში და ნახა, რომ მისი ასული სარეცელზე იწვა, ეშმაკი კი გამოსულიყო მისგან. | 30 | და წარვიდა დედაკაცი იგი სახიდ თჳსა და პოვა, რამეთუ ეშმაკი იგი განსრულ იყო, და ასული იგი მისი შემოსილი, მჯდომარე ცხედარსა ზედა.
31 | მერე კვლავ წამოვიდა ტიროსისა და სიდონის საზღვრით და მოვიდა გალილეის ზღვის პირას, ათქალაქის საზღვართა შორის. | 31 | და მერმე კუალად გამოვიდა საზღვართაგან ტჳროსისა და სიდონისათა და მოვიდა ზღუასა მას გალილეაჲსასა, შორის საზღვართა ათქალაქისათა.
32 | მიჰგვარეს მას ყრუ და ენაბლუ და შეევედრნენ, ხელი დაედო მისთვის. | 32 | და მოართუეს მას ყრუჲ და ძნიად მეტყუელი და ევედრებოდეს მას, რაჲთა ჴელი დასდვას მას ზედა.
33 | ხალხს გააცალა, თითებით დაუცო ყური, გადააფურთხა და მის ენას შეეხო; | 33 | და განიყვანა ერისა მისგან თჳსაგან და დაასხნა თითნი მისნი ყურთა მისთა და ჰნერწყუა და შეახო ენასა მისსა
34 | ზეცად აღაპყრო თვალნი, ამოიოხრა და უთხრა მას: ეფფათა! რაც ნიშნავს: გაიხსენ! | 34 | და აღიხილნა ზეცად და სულთ-ითქუნა და ჰრქუა მას: ეფფათა! რომელ არს: განეხუენით!
35 | მაშინვე გაეხსნა სმენაცა და დაბმული ენაც და გამართულად ამეტყველდა. | 35 | და მეყსეულად განეხუნეს მას სასმენელნი, და განჰჴსნდა კრულებაჲ ენისა მისისაჲ, და იტყოდა მართლად.
36 | და უბრძანა მათ, არავისთან გამამხილოთო, მაგრამ რაც უფრო მეტს უბრძანებდა, მით უფრო მეტად ამხელდნენ; | 36 | და ამცნო მათ, რაჲთა არავის უთხრან. და რაოდენ იგი ამცნებდა მათ, იგინი უფროჲს მიმოდასდებდეს.
37 | დიდად უკვირდათ და ამბობდნენ: ყოველივეს კეთილად იქმს: ყრუს სმენას უბრუნებს და უტყვს ამეტყველებსო. | 37 | და უმეტესად განუკჳრდებოდა და იტყოდეს: ყოველსავე კეთილსა იქმს: ყრუთა ასმენს და უტყუთა ატყუებს.


† www.orthodoxy.ge † ახალი აღთქმა - მარკოზის სახარება (თავი 8)

ახალი აღთქმა სარჩევზე გადასვლა

მარკოზის სახარება

თავი მერვე

ახალი ქართულით ძველი ქართულით
1 | იმ დღეებში, როცა კვლავ დიდძალმა ხალხმა მოიყარა თავი და საჭმელი არა ჰქონდათ, იესომ უხმო თავის მოწაფეებს და უთხრა: | 1 | მათ დღეთა შინა მერმე კუალად ერი მრავალი იყო და არარაჲ აქუნდა, რაჲმცა ჭამეს; მოუწოდა მოწაფეთა თჳსთა და ჰრქუა მათ:
2 | მეცოდება ეს ხალხი, რადგან აგერ უკვე სამი დღეა ჩემთან არიან, და არაფერი აქვთ საჭმელი. | 2 | მეწყალის მე ერი ესე, რამეთუ სამი დღე არს, ვინაჲთგან მელიან მე, და არარაჲ აქუს, რაჲ ჭამონ.
3 | მშივრები რომ გავუშვა შინ, გზაში დაუძლურდებიან, ვინაიდან ზოგი მათგანი შორიდანაა მოსული. | 3 | და უკუეთუ განუტევნე უზმანი ვანად მათა, დაჰჴსნდენ გზასა ზედა, რამეთუ რომელნიმე მათგანნი შორით მოსრულ არიან.
4 | მიუგეს მისმა მოწაფეებმა და უთხრეს: ვის შეუძლია აქ, ამ უდაბნოში, ამდენი ხალხის დაპურება? | 4 | და მიუგეს მოწაფეთა მისთა და ჰრქუეს: ვინაჲ ძალ-გჳც განძღებად აქა პურითა ესოდენისა ერისა უდაბნოსა ზედა?
5 | და ჰკითხა მათ: რამდენი პური გაქვთ? ხოლო მათ მიუგეს: შვიდი. | 5 | და ჰკითხა მათ: რაოდენი გაქუს პური? ხოლო მათ ჰრქუეს: შჳდი.
6 | მაშინ მიწაზე დასხდომა უბრძანა ხალხს. აიღო შვიდი პური, აკურთხა, დატეხა და ჩამოსარიგებლად მისცა თავის მოწაფეებს; და მათაც ჩამოურიგეს ხალხს. | 6 | და უბრძანა ერსა მას დასხდომაჲ ქუეყანასა და მოიღო შჳდი იგი პური, ჰმადლობდა და განტეხა და მისცემდა მოწაფეთა თჳსთა, რაჲთა დაუგონ მათ; და დაუდგეს ერსა მას.
7 | ცოტაოდენი თევზიც ჰქონდათ; ისიც აკურთხა და ბრძანა ჩამოერიგებინათ მათთვის. | 7 | და აქუნდა თევზიცა მცირედ, და იგიცა აკურთხა და უბრძანა მან დაგებად.
8 | ჭამეს და გაძღნენ; და გაავსეს ნარჩენებით შვიდი კალათი. | 8 | და ჭამეს და განძღეს; და აღიღეს ნეშტი იგი ნამუსრევი შჳდი სფჳრიდი.
9 | ხოლო იყო მჭამელი ოთხი ათასამდე კაცი; და გაისტუმრა ისინი. | 9 | და იყვნეს, რომელთა-იგი ჭამეს, ვითარ ოთხ ათას ოდენ; და განუტევნა იგინი.
10 | თავისი მოწაფეებითურთ მაშინვე ჩაჯდა ნავში და მივიდა დალმანუთის მხარეს. | 10 | და მეყსეულად შევიდა იესუ ნავსა მოწაფეთა მისთა თანა და წარვიდა ადგილთა მაგდალოჲსათა.
11 | გამოვიდნენ ფარისევლები, დავა დაუწყეს და საცდუნებლად სასწაული მოსთხოვეს ზეცით. | 11 | და გამოვიდეს ფარისეველნი და იწყეს გამოძიებად მის თანა და ითხოვდეს მისგან სასწაულსა ზეცით და გამოსცდიდეს მას.
12 | მაშინ მძიმედ ამოიოხრა და თქვა: რად ეძებს ეს მოდგმა სასწაულს? ჭეშმარიტად გეუბნებით თქვენ: არ მიეცემა სასწაული ამ მოდგმას. | 12 | და სულთ-ითქუნა სულითა თჳსითა და თქუა: რაჲ არს ნათესავი ესე, რამეთუ ეძიებს სასწაულსა? ამენ გეტყჳ თქუენ: არა ეცეს ნათესავსა ამას სასწაული.
13 | და მიატოვა ისინი, კვლავ ნავში ჩაჯდა და გაღმა გავიდა. | 13 | და დაუტევნა იგინი და კუალად შევიდა ნავსა და წარვიდა მიერ კერძო.
14 | მოწაფეებს კი დაავიწყდათ პურის წაღება, და ერთი პურის მეტი არ ჰქონდათ ნავში. | 14 | და დაავიწყდა მიღებად პური, და ერთი ხოლო პური აქუნდა მათ ნავსა შინა.
15 | უბრძანა მათ იესომ და უთხრა: ფხიზლად იყავით, ერიდეთ ფარისეველთა საფუარს და ჰეროდეს საფუარს. | 15 | და ამცნებდა მათ იესუ და ეტყოდა: იხილეთ და ეკრძალენით ცომისაგან ფარისეველთაჲსა და ცომისაგან ჰეროდიანთაჲსა.
16 | ხოლო ისინი ერთმანეთში ბჭობდნენ: ალბათ, იმიტომ, პური რომ არ გვაქვსო. | 16 | ხოლო იგინი განიზრახვიდეს ურთიერთას და იტყოდეს, ვითარმედ: პური არა გუაქუს.
17 | მიუხვდა იესო და უთხრა მათ: რასა ბჭობთ, პური რომ არა გვაქვსო? ვერც რასა სცნობთ და არც რა გესმით? ნუთუ გაქვავდა თქვენი გული? | 17 | და გულისჴმა-ყო იესუ და ჰრქუა მათ: რაჲსა ჰზრახავთ გულთა თქუენთა, მცირედ-მორწმუნენო, რამეთუ პური არა გაქუს? არა გიცნობიეს, არცა მოიჴსენეთ, რამეთუ დაბრმობილნი გულნი გქონან თქუენ?
18 | თვალი გაქვთ და ვერას ხედავთ, ყური გაქვთ და არა გესმით რა და არც რა გახსოვთ? | 18 | თუალ გასხენ და არა ხედავთ, და ყურ გასხენ და არა გესმის, არა გიცნობიეს, არცა მოიჴსენეთ?
19 | როგორ დავუტეხე ხუთი პური ხუთი ათას კაცს, და ნარჩენებით რამდენი კალათი დაავსეთ კიდევ? თქვეს: თორმეტი. | 19 | ოდეს-იგი ხუთი პური განვტეხე ხუთ ათასთათჳს, და რაოდენი გოდორი სავსე ნამუსრევითა აღიღეთ? ხოლო მათ ჰრქუეს: ათორმეტი.
20 | ანდა შვიდი - ოთხი ათასს, და რამდენი კალათი დაავსეთ კიდევ? მათ თქვეს: შვიდი. | 20 | და ოდეს-იგი შჳდი ოთხ ათასთა, რაოდენი სფჳრიდი ნამუსრევი აღიღეთ? და მათ ჰრქუეს: შჳდი.
21 | და უთხრა მათ: ახლაც არ გესმით? | 21 | ხოლო იესუ ჰრქუა მათ: ვითარ არა გულისჴმა-ჰყავთ?
22 | მივიდნენ ბეთსაიდას, მიჰგვარეს ბრმა და შეევედრნენ, ხელი შეეხო მისთვის. | 22 | და მოვიდა ბეთსაიდად, და მოჰგუარეს მას ბრმაჲ და ევედრებოდეს მას, რაჲთა შეახოს მას.
23 | ხელი ჩაჰკიდა ბრმას, სოფლიდან გაიყვანა, თვალებზე მიაფურთხა, ხელი დაადო და ჰკითხა: ხედავ რასმე? | 23 | და უპყრა ჴელი მისი და განიყვანა იგი გარეშე დაბასა და ჰნერწყუა თუალთა მისთა და დასდვა ჴელი მისი და ჰკითხა მას, რასა-ძი ჰხედავს?
24 | მანაც გაიხედა და თქვა: ხალხს ვხედავ, თითქოს ხეები დადიანო. | 24 | და აღიხილნა და იტყოდა: ვხედავ კაცთა, ვითარცა ხეთა, მიმომავალთა.
25 | მაშინ კვლავ დაადო ხელი თვალებზე და გაახელინა; დაუბრუნდა თვალის ჩინი და ყველაფერი ცხადად დაინახა. | 25 | და მერმე კუალად დაასხნა ჴელნი თუალთა მისთა და აღუხილნა; და მან აღიხილნა და კუალად მოეგო და ხედვიდა ბრწყინვალედ ყოველთა.
26 | გაგზავნა შინ და უთხრა: სოფელშიაც კი ნუ შეხვალ. | 26 | და წარავლინა იგი სახიდ თჳსა და ჰრქუა: წარვედ სახიდ შენდა; და დაბად რაჲ შეხჳდე, ნურას ვის უთხრობ დაბასა შინა.
27 | წავიდნენ იესო და მისი მოწაფეები ფილიპეს კესარიის სოფლებში, და გზაში ჰკითხა მათ: რას ამბობს ხალხი, ვინ ვგონივარ მე? | 27 | და გამოვიდა იესუ და მოწაფენი მისნი დაბნებსა მას კესარია ფილიპესსა და გზასა ზედა ჰკითხვიდა მოწაფეთა თჳსთა და ეტყოდა მათ: რაჲ თქჳან კაცთა ჩემთჳს ყოფაჲ?
28 | ხოლო მათ მიუგეს: იოანე ნათლისმცემელი, ზოგს - ელია და ზოგსაც - ერთ-ერთი წინასწარმეტყველი. | 28 | ხოლო მათ მიუგეს და ჰრქუეს მას: იოვანე ნათლის-მცემელი, და სხუათა: ელია, და სხუათა: ერთი წინაწარმეტყუელთაგანი.
29 | კვლავ ჰკითხა მათ: თქვენ თვითონ ვინღა გგონივართ? მიუგო პეტრემ და უთხრა მას: შენა ხარ ქრისტე. | 29 | ჰრქუა მათ იესუ: თქუენ რაჲ სთქუთ ჩემთჳს, ვინ ვარ მე? მიუგო მას პეტრე და ჰრქუა: შენ ხარ ქრისტე.
30 | მაშინ უბრძანა მათ, არავისთან გაეთქვათ იგი. | 30 | და შეჰრისხნა მათ, რაჲთა არავის უთხრან მისთჳს.
31 | და დაუწყო მათ სწავლება, რომ ძეს კაცისას ელოდა მრავალი ტანჯვის დათმენა, შეურაცხყოფა უხუცესთაგან, მღვდელმთავართა და მწიგნობართაგან, სიკვდილით დასჯა და მესამე დღეს აღდგომა. | 31 | და იწყო სწავლად მათა, ვითარმედ: ჯერ-არს ძისა კაცისაჲ ფრიად ვნებაჲ და შეურაცხ-ყოფად მოხუცებულთაგან და მღდელთ-მოძღუართა და მწიგნობართა და მოკლვად და მესამესა დღესა აღდგომად.
32 | აშკარად ამბობდა ამას. მაგრამ პეტრემ განზე გაიხმო და კიცხვა დაუწყო. | 32 | და განცხადებულად სიტყუასა ამას ეტყოდა. და გან-რე-იყვანა და იგი პეტრე და იწყო ბრალობად მისა ამის სიტყჳსათჳს.
33 | ხოლო ის მობრუნდა, გადახედა თავის მოწაფეებს, შერისხა პეტრე და უთხრა: გამშორდი, სატანა; ვინაიდან ღმერთისას კი არ ფიქრობ, არამედ კაცისას. | 33 | ხოლო თავადი მიექცა და იხილნა მოწაფენი თჳსნი, შეჰრისხნა პეტრეს და ჰრქუა მას: წარვედ ჩემგან მართლუკუნ, ეშმაკო, რამეთუ არა ჰზრახავ ღმრთისასა, არამედ კაცთასა.
34 | მოუხმო ხალხს თავის მოწაფეებთან ერთად და უთხრა მათ: ვისაც სურს მე მომდიოს, განუდგეს თავის თავს, აიღოს თავისი ჯვარი და გამომყვეს მე. | 34 | და მოუწოდა ერსა მას მოწაფეთა მისთა თანა და ჰრქუა მათ: რომელსა უნებს შემდგომად ჩემსა მოსლვაჲ, უვარ-ყავნ თავი თჳსი და აღიღენ ჯუარი თჳსი და შემომიდეგინ მე.
35 | რადგან ვისაც სურს სულის ხსნა, დაჰკარგავს მას: და ვინც ჩემი და სახარების გულისთვის დაჰკარგავს სულს, ის ჰპოვებს მას. | 35 | რამეთუ რომელსა უნდეს სულისა თჳსისა განრიდებაჲ, წარიწყმიდოს იგი; და რომელმან წარიწყმიდოს სული თჳსი ჩემთჳს გინა სახარებისათჳს, მან აცხოვნოს იგი.
36 | რას არგებს კაცს, თუ მოიგებს მთელ ქვეყანას და სულს კი წააგებს? | 36 | რაჲ სარგებელ არს კაცისა, უკუეთუ შეიძინოს სოფელი ესე ყოველი და სული თჳსი იზღვიოს?
37 | ანდა რას მისცემს კაცი თავისი სულის სანაცვლოდ? | 37 | ანუ რაჲ მისცეს კაცმან ნაცვალად სულისა თჳსისა?
38 | რადგან ვისაც ვერცხვინები მეცა და ჩემი სიტყვებიც ამ მემრუშე და ცოდვილ მოდგმაში, ძეც კაცისა სამარცხვინოდ მიიჩნევს მას, როდესაც მოვა მამის თვისის დიდებითა და წმიდა ანგელოზთა თანხლებით. | 38 | რამეთუ რომელსა-იგი სირცხჳლ უჩნდეს ჩემი და სიტყუათა ჩემთაჲ, ნათესავსა ამას მემრუშესა და ცოდვილსა, ძემანცა კაცისამან არცხჳნოს მას, რაჟამს მოვიდეს დიდებითა მამისა თჳსისაჲთა ანგელოზთა თანა წმიდათა.


† www.orthodoxy.ge † ახალი აღთქმა - მარკოზის სახარება (თავი 9)

ახალი აღთქმა სარჩევზე გადასვლა

მარკოზის სახარება

თავი მეცხრე

ახალი ქართულით ძველი ქართულით
1 | და უთხრა მათ: ჭეშმარიტად გეუბნებით თქვენ: ზოგი აქ მყოფთაგანი არ იგემებს სიკვდილს, სანამ არ იხილავს ღმრთის სასუფეველს, მომავალს ძალმოსილებით. | 1 | და ეტყოდა მათ: ამენ გეტყჳ თქუენ, რამეთუ არიან ვინმე აქა მდგომარეთაგანნი, რომელთა არა იხილონ გემოჲ სიკუდილისაჲ, ვიდრემდე იხილონ სასუფეველი ღმრთისაჲ, მომავალი ძალითა.
2 | ექვსი დღის შემდეგ წაიყვანა იესომ პეტრე, იაკობი და იოანე, მარტო ისინი აიყვანა მაღაღ მთაზე და მათ წინაშე იცვალა ფერი. | 2 | და შემდგომად ექუსისა დღისა წარიყვანნა იესუ პეტრე და იაკობ და იოვანე და აღიყვანნა იგინი მთასა მაღალსა თჳსაგან მარტონი და იცვალა სხუად ხატად წინაშე მათსა.
3 | სამოსი მისი გახდა მოელვარე და ისეთი სპეტაკი, როგორც ვერცერთი მრეცხავი ვერაფერს გაასპეტაკებს ამ ქვეყნად. | 3 | და სამოსელი მისი იქმნა ბრწყინვალე და სპეტაკ, ვითარცა თოვლი, რომელ ყოველსავე მმურკნვალსა ქუეყანასა ზედა ვერ ჴელ-ეწიფების ეგრეთ განსპეტაკებად.
4 | და მოევლინა მათ ელია და მოსე, იესოსთან მოსაუბრენი. | 4 | და ეჩუენა მათ მოსე ელიაჲს თანა, და იყვნეს იესუჲს თანა და ზრახვიდეს.
5 | და უთხრა პეტრემ იესოს: რაბი! რა გვიჯობს აქ ყოფნას? მოდი, გავაკეთოთ სამი კარავი: ერთი - შენ, ერთი - მოსეს და ერთიც - ელიას. | 5 | და მიუგო პეტრე და ჰრქუა იესუს: რაბი, კეთილ არს ჩუენდა აქა ყოფაჲ; ვქმნეთ აქა სამ ტალავარ: ერთი შენთჳს, ერთი მოსესთჳს და ერთი ელიაჲსთჳს.
6 | რადგან არ იცოდა, რა ეთქვა, ვინაიდან შეშინებულნი იყვნენ. | 6 | რამეთუ არა იცოდა, რაჲმცა მიუგო, რამეთუ იყვნეს შეშინებულ.
7 | გამოჩნდა ღრუბელი და ჩრდილით დაბურა ისინი. და გაისმა ხმა ღრუბლით, რთმელმაც თქვა: ეს არის ძე ჩემი საყვარელი: უსმინეთ მას. | 7 | და იყო ღრუბელი და აგრილობდა მათ, და ჴმაჲ იყო ღრუბლით გამო და თქუა: ესე არს ძე ჩემი საყუარელი, მაგისი ისმინეთ.
8 | იმწამსვე მიმოიხედეს, მაგრამ ვერავინ დაინახეს იესოს გარდა. | 8 | და მეყსეულად მიმოიხილეს და არავინ იხილეს, გარნა იესუ ხოლო მათ თანა.
9 | ხოლო მთიდან ჩამოსვლისას იესომ უბრძანა მათ, არავისთვის გაენდოთ ეს ხილვა, ვიდრე ძე კაცისა არ აღდგებთდა მკვდრეთით. | 9 | და გარდამო-რაჲ-ვიდოდეს მიერ მთით, ამცნო მათ, რაჲთა არავის უთხრან, რაჲ-იგი იხილეს, გარნა ოდეს ძე კაცისაჲ მკუდრეთით აღდგეს.
10 | მათ დაიხსომეს ეს სიტყვა და ერთმანეთს ეკითხებთდნენ: რას ნიშნავს მკვდრეთით აღდგომა? | 10 | და სიტყუაჲ იგი დაიმარხეს თავისა თჳსისა თანა და გამოეძიებდეს ურთიერთას, ვითარმედ: რაჲ არს იგი: ოდეს მკუდრეთით აღდგეს?
11 | და ჰკითხეს მას: რატომ ამბობენ მწიგნობარნი, პირველად ელია უნდა მოვიდესო? | 11 | და ჰკითხვიდეს მას და ეტყოდეს: ვითარ-მე იტყჳან მწიგნობარნი: ელიაჲსი ჯერ-არს პირველად მოსლვაჲ?
12 | ხოლო მან პასუხად თქვა: მართალია, პირველად ელია უნდა მოვიდეს და აღადგინოს ყოველი. კაცის ძეს კი, როგორც დაიწერა მასზე, დიდი ტანჯვა და შეურაცხყოფა ელის. | 12 | ხოლო თავადმან მიუგო და ჰრქუა მათ: ელია მოვიდეს და კუალად-აგოს ყოველი; და ვითარ წერილ არს ძისა კაცისათჳს, რაჲთა ფრიად ევნოს და შეურაცხ იქმნეს.
13 | მაგრამ გეუბნებით: ელია უკვე მოვიდა და როგორც უნდოდათ, ისე მოექცნენ; როგორც დაიწერა მისთვის. | 13 | არამედ გეტყჳ თქუენ, რამეთუ ელია მოვიდა, და უყვეს მას, რაოდენი უნდა, ვითარცა წერილ არს მისთჳს.
14 | როცა მოწაფეებთან დაბრუნდა, იხილა მათ ირგვლივ შეკრებილი დიდძალი ხალხი და მათთან მოკამათე მწიგნობრები. | 14 | და მოვიდა მოწაფეთა მისთა თანა, იხილა ერი გარემო მათსა, და მწიგნობარნი გამოეძიებდეს მათ თანა.
15 | მაშინვე შენიშნა მთელმა ხალხმა; განცვიფრებულნი გამოიქცნენ და მიესალმნენ. | 15 | და მეყსეულად ყოველმან ერმან იხილა იგი და დაუკჳრდა და მორბიოდეს და მოიკითხეს იგი.
16 | ჰკითხა მწიგნობრებს: რას ედავებით ამათ? | 16 | და ჰკითხა მწიგნობართა მათ და ჰრქუა: რასა გამოეძიებთ ურთიერთას?
17 | ერთმა კაცმა ხალხიდან მიუგო მას: მოძღვარო, ჩემი ძე მოგგვარე, შეპყრობილი სიმუნჯის სულით. | 17 | და მი-ვინმე-უგო მას ერთმან მის ერისაგანმან და ჰრქუა: მოძღუარ, მოვიყვანე ძე ჩემი შენდა, რომლისა თანა არს სული უტყუებისაჲ.
18 | სადაც მოიხელთებს, ძირს დასცემს; დუჟი გადმოსდის, კბილებს აღრჭიალებს და შეშდება. ვთხოვე შენს მოწაფეებს, განდევნეთ-მეთქი, მაგრამ ვერ შესძლეს. | 18 | და სადაცა დააპყრის იგი, დააკუეთის, და პეროინ და იღრჭენნ კბილთა და განჴმებინ. და უთხარ მოწაფეთა შენთა, რაჲთამცა განკურნეს, და ვერ შეუძლეს.
19 | ხოლო იესომ პასუხად თქვა: ო, ურწმუნო მოდგმავ, როდემდის ვიქნები თქვენთან? როდემდის მოგითმენთ თქვენ? აქ მომგვარეთ! | 19 | მიუგო იესუ და ჰრქუა: ჵ ნათესავი ურწმუნოჲ! ვიდრემდე ვიყო თქუენ თანა? ვიდრემდე თავს-ვიდებდე თქუენსა? მომგუარეთ მე იგი აქა!
20 | მიჰგვარეს იგი, და იხილა თუ არა იესო, სულმა შეარყია ბავშვი, მიწაზე დაეცა და გორავდა დუჟმორეული. | 20 | და მოჰგუარეს იგი მას. და იხილა რაჲ იგი, მეყსეულად სულმან არაწმიდამან დააკუეთა იგი; და და-რაჲ-ეცა ქუეყანასა, გორვიდა და პეროოდა.
21 | ჰკითხა მამამისს: რამდენი ხანია ასე? ხოლო მან მიუგო: სიყრმითგანვე. | 21 | და ჰკითხა იესუ მამასა მისსა: რაოდენი ჟამი აქუს, ვინაჲთგან შეემთხჳა ესე? ხოლო მან ჰრქუა: სიყრმითგან.
22 | მრავალჯერ ჩაუგდია სულს ცეცხლსა თუ წყალში, რათა დაეღუპა იგი. მაშ, თუ რამ შეგიძლია, შეგვიწყალე და შეგვეწიე. | 22 | და მრავალ-გზის ცეცხლსა შთააგდო ეგე და წყალსა, რაჲთამცა წარწყმიდა ეგე, არამედ რაჲ ძალ-გიც, შემეწიე ჩუენ და წყალობა-ყავ ჩუენთჳს.
23 | ხოლო იესომ უთხრა მას: თუ შეგიძლია გწამდეს, ყველაფერი შესაძლოა მორწმუნისათვის. | 23 | ხოლო იესუ ჰრქუა მას: უკუეთუ ძალ-გიც რწმუნებად, ყოველივე შესაძლებელ არს მორწმუნისა.
24 | ბავშვის მამამ მყისვე შეჰღაღადა ცრემლების ფრქვევით: მწამს, უფალო; შეეწიე ჩემს ურწმუნოებას. | 24 | და მეყსეულად ჴმა-ყო მამამან მის ყრმისამან და ჰრქუა ცრემლით: მრწამს, უფალო, შემეწიე ურწმუნოებასა ჩემსა.
25 | როდესაც დაინახა იესომ, რომ ხალხი ეხვევა გარშემო, შერისხა სული და უთხრა: ყრუ-მუნჯო სულო! გიბრძანებ გამოხვიდე მაგისგან და აღარასოდეს შეხვიდე მასში! | 25 | და ვითარცა იხილა იესუ, რამეთუ შეკრბებოდა ერი მის ზედა, შეჰრისხნა სულსა მას და ჰრქუა უტყუსა და ყრუსა სულსა: მე გიბრძანებ შენ: განვედ მაგისგან და ნუღარა შეხუალ მაგისა!
26 | სულმა შეჰყვირა, საშინლად შეარყია იგი და გამოვიდა, ხოლო ბავშვი მკვდარს დაემსგავსა; ასე რომ, ბევრი ამბობდა კიდეც: მოკვდაო. | 26 | და ღაღატ-ყო და ფრიად გორვიდა და განვიდა მისგან; და იქმნა იგი, ვითარცა მკუდარი, ვითარმედ მრავალნი იტყოდესცა, ვითარმედ: მოკუდა.
27 | მაგრამ იესომ ხელი მოჰკიდა, წამოაყენა და ისიც აღდგა. | 27 | ხოლო იესუ უპყრა ჴელი მისი და აღადგინა იგი, და აღდგა.
28 | როდესაც სახლში შევიდა, მისმა მოწაფეებმა განცალკევებით ჰკითხეს: რატომ ჩვენ ვერ შევძელით მისი განდევნა? | 28 | და ვითარცა შევიდა იესუ სახიდ, მოწაფეთა მისთა თჳსაგან ჰკითხეს მას: რაჲსათჳს ჩუენ ვერ შეუძლეთ განძებად მას?
29 | და უთხრა მათ: ამ მოდგმას ვერაფრით ვერ განდევნი, თუ არა ლოცვით და მარხვით. | 29 | ხოლო თავადმან ჰრქუა მათ: ესე ნათესავი ვერ შესაძლებელ არს განსლვად, გარნა ლოცვითა და მარხვითა.
30 | წამოვიდა იქიდან, გალილეა გადაიარა და არ უნდოდა ვინმეს გაეგო ეს. | 30 | და მიერ განვიდეს და წარმოჰვლიდეს გალილეასა; და არა უნდა, რაჲთამცა აგრძნა ვინ.
31 | ვინაიდან ასწავლიდა თავის მიწაფეებს და ეუბნებოდა მათ, რომ ძე კაცისა მიეცემა კაცთა ხელში, მოკლავენ მას და, სიკვდილის შემდეგ, მესამე დღეს აღდგება მკვდრეთით. | 31 | რამეთუ ასწავებდა მოწაფეთა თჳსთა და ეტყოდა მათ, რამეთუ: ძე კაცისაჲ მიეცემის ჴელთა კაცთასა, და მოკლან იგი; და, მო-რაჲ-კუდეს, მესამესა დღესა აღდგეს.
32 | მაგრამ მათ ვერ გაიგეს ეს სიტყვები, კითხვა კი ვერ შეჰბედეს. | 32 | ხოლო იგინი უმეცარ იყვნეს სიტყუასა ამას და ეშინოდა კითხვად მისა.
33 | მივიდა კაპერნაუმში; და სახლში ყოფნისას ჰკითხა მათ: რაზე მსჯელობდით გზაში? | 33 | და მოვიდა კაპერნაუმდ. და ვითარცა შევიდა იგი სახლსა, და ჰკითხვიდა მათ, რასა-იგი იცილობდეს ურთიერთას გზასა ზედა.
34 | ისინი კი დუმდნენ, ვინაიდან გზაში იმაზე ბჭობდნენ, ვინ უფრო დიდიაო. | 34 | ხოლო იგინი დუმნეს, რამეთუ ურთიერთას იტყოდეს გზასა ზედა, ვითარმედ: ჩუენგანი ვინ-მე უდიდეს იყოს?
35 | მაშინ დაჯდა, მოუხმო თორმეტს და უთხრა მათ: ვისაც სურს პირველი იყოს, ყველაზე უკანასკნელი იქნება და ყველას მსახური. | 35 | და დაჯდა და მოუწოდა ათორმეტთა მათ და ჰრქუა: ვის უნდეს თქუენგანსა პირველ ყოფაჲ, იყოს იგი ყოველთა მრწემ და ყოველთა მსახურ.
36 | მოიყვანა პატარა ბავშვი, მათ შორის ჩააყენა, ხელი მოხვია და უთხრა მათ: | 36 | და მოიყვანა ყრმაჲ და დაადგინა იგი შორის მათსა და მკლავთა მიიქუა იგი და ჰრქუა მათ:
37 | ვინც შეიწყნარებს ერთ ამნაირ ბავშვს ჩემი სახელით, მე შემიწყნარებს, ხოლო ჩემი შემწყნარებელი მე კი არ შემიწყნარებს, არამედ ჩემს მომავლინებელს. | 37 | რომელმან ერთი ამათგანი ყრმაჲ შეიწყნაროს სახელისა ჩემისათჳს, მე შემიწყნაროს; და რომელმან მე შემიწყნაროს, არა მე შემიწყნაროს, არამედ მომავლინებელი ჩემი.
38 | მიუგო იოანემ და უთხრა მას: მოძღვარო, ვიხილეთ კაცი, რომელიც შენი სახელით აძევებს ეშმაკთ და ჩვენ კი არ მოგვდევს; და ავუკრძალეთ იმიტომ, რომ ჩვენ არ მოგვყვება. | 38 | მიუგო მას იოვანე და ჰრქუა: მოძღუარ, ვიხილეთ ვინმე, რომელი სახელითა შენითა ეშმაკთა განასხმიდა, რომელი ჩუენ არა შეგჳდგს, და ვაყენებდით მას, რამეთუ არა შემიდგს ჩუენ.
39 | ხოლო იესომ თქვა: ნუ უკრძალავთ, რადგან ვერავინ, ვინც ჩემი სახელით ახდენს სასწაულს, აგრე იოლად ვერ იტყვის ჩემს ძვირს. | 39 | ხოლო თავადმან ჰრქუა: ნუ აყენებთ მას, რამეთუ არავინ არს, რომელმან ქმნეს ძალი სახელითა ჩემითა და ჴელ-ეწიფოს ბოროტის-სიტყუად ჩემდა.
40 | რადგან ვინც ჩვენს წინააღმდეგ არაა, ჩვენს მხარესაა. | 40 | რამეთუ რომელი არა ჩუენდა მტერ არს, იგი ჩუენ კერძო არს.
41 | იმას, ვინც ჭიქა წყალს მოგაწვდით ჩემი სახელით, ვინაიდან ქრისტესი ხართ, ჭეშმარიტად გეუბნებით: არ დაეკარგება თავისი საზღაური. | 41 | რომელმან გასუას თქუენ სასუმელი წყლისაჲ სახელად ჩემდა, რამეთუ ქრისტესნი ხართ, ამენ გეტყჳ თქუენ, არა წარუწყმდეს სასყიდელი მისი.
42 | და ვინც აცთუნებს თუნდაც ერთ ამ მცირეთაგანს, რომელსაც მე ვწამვარ, უჯობს წისქვილის დოლაბი დაჰკიდონ ყელზე და ზღვაში დანთქან. | 42 | და რომელმან დააბრკოლოს ერთი მცირეთაგანი მორწმუნეთაჲ ჩემდა მომართ, უმჯობეს არს მისა გამო-თუმცა-იბა ქედსა მისსა წისქჳლის ქვაჲ ვირით საფქველი და შთავარდა ზღუასა.
43 | თუ შენი ხელი გაცთუნებს, მოიკვეთე იგი: გიჯობს სახიჩარი შეხვიდე სიცოცხლეში, ვიდრე ორივე ხელის მქონე ჩავარდე გეენაში, გაუნელებელ ცეცხლში, | 43 | და უკუეთუ დაგაბრკოლებდეს ჴელი შენი, მოიკუეთე იგი: უმჯობეს არს შენდა უჴელოჲსაჲ შესლვად ცხორებასა, ვიდრე ორთა ჴელთა სხმასა და შესლვად გეჰენიასა, ცეცხლსა მას უშრეტსა.
44 | სადაც ულევია მათთვის მატლი და უშრეტი - ცეცხლი. | 44 | სადა-იგი მატლი მათი არა მოაკლდების, და ცეცხლი არა დაშრტების.
45 | თუ შენი ფეხი გაცთუნებს, მოიკვეთე იგი: გიჯობს კოჭლი შეხვიდე სიცოცხლეში, ვიდრე ორივე ფეხის მქონე ჩავარდე გეენაში, გაუნელებელ ცეცხლში, | 45 | და უკუეთუ ფერჴი შენი დაგაბრკოლებდეს შენ, მოიკუეთე იგი: უმჯობეს არს შენდა მკელობელისაჲ შესლვად ცხორებასა, ვიდრე ორითა ფერჴითა შთაგდებად გეჰენიასა, ცეცხლსა მას უშრეტსა,
46 | სადაც ულევია მათთვის მატლი და უშრეტი - ცეცხლი. | 46 | სადა-იგი მატლი მათი არა დაესრულების, და ცეცხლი არა დაშრტების.
47 | ხოლო თუ შენი თვალი გაცთუნებს, ამოითხარე იგი: გიჯობს ცალთვალა შეხვიდე ღმრთის სასუფეველში, ვიდრე ორივე თვალის მქონე ჩავარდე ცეცხლის გეენაში, | 47 | და უკუეთუ თუალი შენი გაცთუნებდეს შენ, აღმოიღე იგი: უმჯობეს არს შენდა ერთითა თუალითა შესლვად სასუფეველსა ღმრთისასა, ვიდრე ორითა თუალითა შთაგდებად გეჰენიასა ცეცხლისა უშრეტისასა.
48 | სადაც ულევია მათთვის მატლი და უშრეტი - ცეცხლი. | 48 | სადა-იგი მატლი მათი არა დაესრულების, და ცეცხლი არა დაშრტების.
49 | რადგან ყველაფერი ცეცხლით დამარილდება და ყოველი შესაწირავი მარილით დამარილდება. | 49 | რამეთუ ყოველივე ცეცხლითა დაიმარილოს, და ყოველი შესაწირავი მარილითა დაიმარილოს.
50 | კარგი რამ არის მარილი; მაგრამ თუ მარილი უმარილო გახდა, რაღათი შეანელებთ მას? გქონდეთ მარილი თქვენში და მშვიდობით იყავით ერთმანეთს შორის. | 50 | კეთილ არს მარილი; ხოლო უკუეთუ მარილი უმარილო იქმნეს, რაჲთაღა შეინელოს იგი? გაქუს თავისა თქუენისა მარილი და მშჳდობით იყვენით ურთიერთას.


† www.orthodoxy.ge † ახალი აღთქმა - მარკოზის სახარება (თავი 10)

ახალი აღთქმა სარჩევზე გადასვლა

მარკოზის სახარება

თავი მეათე

ახალი ქართულით ძველი ქართულით
1 | წამოვიდა იქიდან და მივიდა იუდეის მხარეში, იორდანეს გაღმა. კვლავ მიაშურა მას ხალხმა და, როგორც სჩვეოდა, კვლავ ასწავლიდა მათ. | 1 | და აღდგა მიერ იესუ და მოვიდა საზღვართა ჰურიასტანისათა, წიაღ-იორდანესა, და შეკრბებოდა მისა კუალად ერი, და, ვითარცა ჩუეულ იყო, კუალად ასწავებდა მათ.
2 | მიადგნენ ფარისევლები და საცდუნებლად ჰკითხეს: აქვს თუ არა ქმარს ცოლის გაშვების ნება? | 2 | ხოლო ფარისეველნი იგი მოუჴდეს და ჰკითხვიდეს მას: უკუეთუ ჯერ-არს კაცისა ცოლისა თჳსისა განტევებაჲ? და გამოსცდიდეს მას.
3 | ხოლო მან პასუხად თქვა: რა გამცნოთ მოსემ? | 3 | ხოლო თავადმან მიუგო და ჰრქუა მათ: ვითარ გამცნო თქუენ მოსე?
4 | მათ მიუგეს: მოსემ ჩვენ დაგვრთო გაყრის წერილის დაწერისა და გაშვების ნება. | 4 | ხოლო მათ ჰრქუეს: მოსე ბრძანა წიგნი განშორებისაჲ მიცემად და განტევებად.
5 | იესომ პასუხად უთხრა მათ: თქვენი გულქვაობის გამო მოგცათ ეს მცნება. | 5 | მიუგო იესუ და ჰრქუა მათ: გულფიცხელობისა თქუენისათჳს დაწერა მოსე მცნებაჲ ეგე.
6 | შექმნის დასაბამიდან კი კაცად და ქალად შექმნა ისინი ღმერთმა. | 6 | ხოლო დასაბამითგან დაბადებისაჲთ მამაკაცად და დედაკაცად შექმნნა იგინი ღმერთმან და თქუა:
7 | ამიტომ მიატოვებს კაცი მამას თავისას და დედას, | 7 | ამისთჳს დაუტეოს კაცმან მამაჲ თჳსი და დედაჲ თჳსი და შეეყოს ცოლსა თჳსსა,
8 | და შეერთვის თავის ცოლს, და იქნებიან ორივენი ერთ ხორც. ასე რომ, ორნი კი აღარ არიან, არამედ ერთ ხორც. | 8 | და იყვნენ ორნივე იგი ერთ ჴორც, ვითარმედ არღარა არიან ორ, არამედ ერთ ჴორც.
9 | ამრიგად, ვინც ღმერთმა შეაუღლა, დაე, ნუ განაშორებს კაცი. | 9 | რომელნი ღმერთმან შეაუღლნა, კაცი ნუ განაშორებნ.
10 | სახლში მისმა მოწაფეებმა კვლავ ჰკითხეს იგივე. | 10 | და მერმე სახლსა რაჲ შინა იყო, კუალად მისვე სიტყჳსათჳს ჰკითხვიდეს მას მოწაფენი მისნი. ხოლო იესუ ჰრქუა მათ:
11 | და უთხრა მათ: ვინც გაუშვებს თავის ცოლს და სხვას შეირთავს, მის მიმართ მრუშობს. | 11 | უკუეთუ განუტეოს ქმარმან ცოლი თჳსი და შეირთოს სხუაჲ, მან იმრუშა.
12 | ხოლო თუ ცოლი გაეყრება თავის ქმარს და სხვას გაჰყვება, მრუშობს. | 12 | და ცოლი თუ განვიდეს ქმრისაგან და შეერთოს სხუასა, მანცა იმრუშა.
13 | მიჰგვარეს მას ბავშვები, რათა ხელი დაედო მათთვის; მოწაფეები კი არ უშვებდნენ მომგვრელთ. | 13 | და მოჰგურიდეს მას ყრმებსა, რაჲთა ჴელი დასდვას მათ; ხოლო მოწაფენი აყენებდეს მათ, რომელნი-იგი მოჰგურიდეს.
14 | ეს რომ დაინახა, განრისხდა და უთხრა მათ: მოუშვით ჩემთან ბავშვები და ნუ უშლით მათ, ვინაიდან მათნაირებისაა ღმრთის სასუფეველი. | 14 | ვითარცა იხილა იესუ, შეჰრისხნა მათ და ჰრქუა: აცადეთ ყრმებსა მაგას მოსვლად ჩემდა და ნუ აყენებთ მაგათ, რამეთუ ეგევითართაჲ არს სასუფეველი ცათაჲ.
15 | ჭეშმარიტად გეუბნებით თქვენ: ვინც ბავშვივით არ მიიღებს ღმრთის სასუფეველს, ვერ შევა მასში. | 15 | ამენ გეტყჳ თქუენ: რამეთუ რომელმან არა შეიწყნაროს სასუფეველი ღმრთისაჲ, ვითარცა ყრმაჲ, ვერ შევიდეს მას.
16 | მოეხვია, ხელი დაადო და დალოცა ისინი. | 16 | და შეიტკბობდა მათ და დაასხმიდა მათ ზედა ჴელთა და აკურთხევდა მათ.
17 | გზას რომ დაადგა, ვიღაცამ მოირბინა, მუხლი მოიყარა მის წინაშე და უთხრა: კეთილო მოძღვარო, რა ვქნა, რომ დავიმკვიდრო საუკუნო სიცოცხლე? | 17 | და ვითარცა გამოვიდა იგი გზასა, ესერა მდიდარი ვინმე მორბიოდა მისა და მუჴლნი დაიდგნა მის წინაშე, ევედრებოდა მას და ეტყოდა: მოძღუარო სახიერო, რომელი საქმე ვქმნე, რაჲთა ცხორებაჲ საუკუნოჲ დავიმკჳდრო?
18 | იესომ მიუგო: რატომ მიწოდებ კეთილს? არავინაა კეთილი, გარდა ერთის - ღმრთისა. | 18 | ხოლო იესუ ჰრქუა მას: რაჲსა მეტყჳ მე სახიერით? არავინ არს სახიერ, გარნა ღმერთი მხოლოჲ.
19 | იცი მცნებანი: არა იმრუშო; არა კაც-ჰკლა; არა იპარო; არა ცილი სწამო; არა შეურაცხყო; პატივი ეცი მამას შენსას და დედას? | 19 | მცნებანი იცნი: ნუ კაც-ჰკლავ, ნუ იპარავ, ნუ ცილსა სწამებ, ნუ დააკლებ კეთილის ყოფად, პატივ-ეც მამასა შენსა და დედასა შენსა.
20 | ხოლო მან პასუხად უთხრა: მოძღვარო, ეს ყოველივე დამიცავს ჩემი სიყრმიდან. | 20 | ხოლო მან მიუგო და ჰრქუა მას: ესე ყოველი ვყავ სიჭაბუკით ჩემითგან. რაჲღა მაკლს მე?
21 | იესომ შეხედა, მოეწონა და უთხრა: ერთიღა გაკლია: წადი, გაყიდე ყველაფერი, რაც გაბადია, მიეცი გლახაკთ და გექნება საუნჯე ცაში; მერე მოდი და გამომყევ მე. | 21 | ხოლო იესუ მიჰხედა და შეუყუარდა იგი და ჰრქუა მას: უკუეთუ გნებავს სრულ ყოფაჲ, ერთიღა გაკლს შენ: წარვედ და, რაოდენი გაქუს, განყიდე და მიეც გლახაკთა და გაქუნდეს საუნჯე ცათა შინა, აღიღე ჯუარი, მოვედ და შემომიდეგ მე.
22 | ხოლო ის შეაკრთო ამ სიტყვამ და დამწუხრებული წავიდა, რადგანაც ძალიან მდიდარი იყო. | 22 | ხოლო იგი შეწუხნა ამის სიტყჳსათჳს და წარვიდა მწუხარე, რამეთუ აქუნდა მონაგები ფრიად.
23 | მიმოიხედა იესომ და თავის მოწაფეებს უთხრა: რარიგ ძნელია მდიდრისათვის ღმრთის სასუფეველში შესვლა. | 23 | და მიმოიხილა იესუ და ჰრქუა მოწაფეთა თჳსთა, ვითარმედ: ძნიად შევიდენ სასუფეველსა ღმრთისასა, რომელთა აქუს საფასე.
24 | მოწაფეებს გაუკვირდათ ეს სიტყვები, ხოლო მან ხელახლა მიუგო და უთხრა მათ: შვილებო, რარიგ ძნელია სიმდიდრის მოყვარულთათვის ღმრთის სასუფეველში შესვლა. | 24 | ხოლო მოწაფეთა დაუკჳრდებოდა სიტყუასა ამას ზედა, ხოლო იესუ კუალად მიუგო და ჰრქუა მათ: რაოდენ ძნელ არს, რომელნი საფასეთა ესვენ, შესლვაჲ სასუფეველსა ღმრთისასა!
25 | აქლემი უფრო ადვილად გაძვრება ნემსის ყუნწში, ვიდრე მდიდარი შევა ღმრთის სასუფეველში. | 25 | უადვილეს არს აქლემი ჴურელსა ნემსისასა განსლვად, ვიდრე მდიდარი შესლვად სასუფეველსა ღმრთისასა.
26 | ხოლო მათ უფრო უკვირდათ, და ერთმანეთს ეკითხებოდნენ: კი მაგრამ, ვინღა ცხონდება? | 26 | ხოლო მათ უმეტესად განუკჳრდებოდა და იტყოდეს ურთიერთას: და ვის ძალ-უც ცხორებად?
27 | იესომ შეხედა და უთხრა მათ: კაცთათვის ეს შეუძლებელია, მაგრამ არა ღმრთისთვის; ვინაიდან ყველაფერი შესაძლებელია ღმრთისთვის. | 27 | მიჰხედა მათ იესუ და ჰრქუა: კაცთა მიერ შეუძლებელ არს, არამედ არა ღმრთისაგანცა, რამეთუ ყოველივე შესაძლებელ არს ღმრთისა მიერ.
28 | დაიწყო პეტრემ და უთხრა მას: აი, ჩვენ მივატოვეთ ყველაფერი და შენ გამოგყევით. | 28 | იწყო პეტრე სიტყუად მისა და ჰრქუა: აჰა ესერა ჩუენ დაუტევეთ ყოველივე და შეგიდეგით შენ.
29 | იესომ პასუხად თქვა: ჭეშმარიტად გეუბნებით თქვენ: არ არის კაცი, რომელმაც მიატოვოს სახლ-კარი, გინდა და-ძმები, გინდა დედ-მამა, გინდა ცოლ-შვილი, გინდა ადგილ-მამული ჩემი და სახარების გულისთვის, | 29 | მიუგო იესუ და ჰრქუა მათ: ამენ გეტყჳ თქუენ: არავინ არს, რომელმან დაუტევა სახლი, გინა ძმანი, გინა დანი, გინა მამაჲ, გინა დედაჲ, გინა ცოლი, გინა შვილნი, გინა აგარაკნი ჩემთჳს და სახარებისა ამისთჳს,
30 | და ახლავე, ამჟამად, ასმაგად არ მიიღოს სახლ-კარიც, და-ძმაც, დედ-მამაც, შვილებიც და ადგილ-მამულიც, ხოლო მომავალ საუკუნეში - საუკუნო სიცოცხლე. | 30 | უკუეთუ არა მოიღოს ასი წილი აწ ჟამსა ამას სახლი და ძმანი და დანი, მამაჲ და დედაჲ და შვილნი და აგარაკნი შემდგომად დევნისა და საუკუნესა მას მომავალსა ცხორებაჲ საუკუნოჲ.
31 | მაგრამ მრავალი პირველი იქნება უკანასკნელი, და მრავალი უკანასკნელი - პირველი. | 31 | ხოლო მრავალნი იყვნენ პირველნი უკუანაჲსკნელ, და უკუანაჲსკნელნი პირველ.
32 | როდესაც იერუსალიმისაკენ მიმავალ გზას ადგნენ, იესო წინ მიუძღოდა მათ, ხოლო მისი მიმდევრები გაკვირვებულნი და შეშინებულნი იყვნენ. კვლავ მოიხმო თორმეტი და დაუწყო ლაპარაკი იმაზე, თუ რა ელოდა მას: | 32 | და იყვნეს გზასა ზედა და აღვიდოდეს იერუსალჱმდ; და იესუ წინა-უძღოდა მათ, და დაუკჳრდებოდა მოწაფეთა. ხოლო იგინი მისდევდეს მას და ეშინოდა. და წარმოიყვანნა კუალად ათორმეტნი იგი და იწყო თხრობად მათა მერმისა მისთჳს, რომელი შემთხუევად იყო მისა,
33 | აჰა, ავდივართ იერუსალიმს, და ძე კაცისა მიეცემა მღვდელმთავრებსა და მწიგნობრებს, მიუსჯიან მას სიკვდილს და მისცემენ წარმართთ. | 33 | ვითარმედ: აჰა ესერა აღვალთ იერუსალჱმდ, და ძე კაცისაჲ მიეცეს მღდელთ-მოძღუართა და მწიგნობართა, და დასაჯონ იგი სიკუდილდ და მისცენ იგი წარმართთა;
34 | შეურაცხყოფენ, სცემენ აფურთხებენ და მოკლავენ; მესამე დღეს კი აღდგება იგი. | 34 | და ეკიცხევდენ მას და ტანჯონ იგი და ჰნერწყუვიდენ მას და მოკლან იგი, და მესამესა დღესა აღდგეს.
35 | მაშინ მივიდნენ მასთან ზებედეს ძენი - იაკობი და იოანე და უთხრეს: მოძღვარო, გვსურს შეგვისრულო, რასაცა გთხოვთ. | 35 | და მოვიდეს მისა იაკობ და იოვანე, ძენი ზებედესნი, და ჰრქუს: მოძღუარ, გუნებავს, რაჲთა რომელი გთხოოთ, მიყო ჩუენ.
36 | იესომ ჰკითხა მათ: მაინც რის შესრულებას მთხოვთ? | 36 | ხოლო თავადმან ჰრქუა მათ: რაჲ გნებავს ჩემგან, რაჲთა გიყო თქუენ?
37 | მათ მიუგეს: მოგვეცი ნება, რათა შენს დიდებაში ერთი შენს მარჯვნივ და მეორე შენს მარცხნივ დავსხდეთ. | 37 | ხოლო მათ ჰრქუეს მას: მომეც ჩუენ, რაჲთა ერთი მარჯუენით შენსა და ერთი მარცხენით შენსა დავსხდეთ დიდებასა შენსა.
38 | მაგრამ იესომ პასუხად თქვა: არ იცით, რას ითხოვთ. შეგიძლიათ შესვათ სასმისი, რომლითაც მე ვსვამ, და ნათლობით, რომლითაც მე ვინათლები, მოინათლოთ? | 38 | ხოლო იესუ ჰრქუა მათ: არა იცით, რასა ითხოვთ. ძალ-გიცა სასუმელსა, რომელსა მე შევსუამ, შესუმად, და ნათლის-ღებასა, რომელსა მე ნათელ-ვიღებ, ნათლისღებად?
39 | მათ თქვეს: შეგვიძლია, ხოლო იესომ მიუგო მათ: სასმისს, რომლითაც მე ვსვამ, შესვამთ, და ნათლობით, რომლითაც მე ვინათლები, მოინათლებით. | 39 | ხოლო მათ ჰრქუეს მას: ძალ-გჳც. ხოლო იესუ ჰრქუა მათ: სასუმელი სამე, რომელსა მე ვსუამ, სუათ, და ნათლის-ღებაჲ, რომელი მე ნათელ-ვიღო, ნათელ-იღოთ.
40 | მაგრამ მე როდი მომეცა, თუ ვინ დაჯდება ჩემს მარჯვნივ, და ვინ - მარცხნივ, არამედ ვისთვისაც გამზადებულია ეს. | 40 | ხოლო დაჯდომაჲ მარჯუენით ჩემსა და მარცხენით არა არს ჩემი მიცემად, არამედ ვიეთდა განმზადებულ არს.
41 | ამის მოსმენისას ათი მოწაფე რისხვით აღივსო იაკობისა და იოანეს მიმართ. | 41 | და ესმა რაჲ ესე ათთა მათ, იწყეს რისხვად იაკობისა და იოვანესა.
42 | ხოლო იესომ მიიხმო ისინი და უთხრა მათ: თქვენ იცით, რომ ხალხთა მთავრებად მიჩნეულნი მბრძანებლობენ მათზე და დიდებულნი ძალადობით განაგებენ მათ. | 42 | ხოლო იესუ მოუწოდა და ჰრქუა მათ: უწყითა, რამეთუ რომელნი-იგი ჰგონებედ მთავრად წარმართთა, უფლებედ მათ ზედა, და დიდ-დიდნი მათნი ჴელმწიფებედ მათ ზედა?
43 | ხოლო თქვენს შორის ნუ იქნება ასე, არამედ ვინც თქვენში მოისურვებს უფროსობას, ის იყოს თქვენი მსახური. | 43 | ხოლო არა ეგრე იყოს თქუენ შორის. არამედ რომელსა უნდეს დიდ ყოფაჲ თქუენ შორის, იყოს თქუენდა მსახურ;
44 | და ვინც თქვენში მოისურვებს პირველობას, ის იყოს ყველას მონა. | 44 | და რომელსა უნდეს თქუენ შორის პირველ ყოფაჲ, იყოს ყოველთა მონა.
45 | რადგან ძე კაცისა იმისთვის კი არ მოვიდა, რომ სხვები იმსახუროს, არამედ რათა სხვებს ემსახუროს, და მისცეს თავისი სული მრავალთა გამოსახსნელად. | 45 | და რამეთუ ძე კაცისაჲ არა მოვიდა, ვითარმცა იმსახურა, არამედ მსახურებად და მიცემად სული თჳსი საჴსრად მრავალთა.
46 | მივიდნენ იერიხონში, და როდესაც გამოდიოდა იერიხონიდან, თავის მოწაფეებსა და დიდძალ ხალხთან ერთად, ტიმეოსის ძე, ბრმა ბარტიმეოსი, გზის პირას იჯდა მოწყალების მთხოვნელად. | 46 | და მოვიდეს იერიქოდ. და ვითარცა გამოვიდა იესუ და მოწაფენი მისნი იერიქჲთ და ერი მრავალი მათ თანა, ძე ტიმესი ბარტიმეოს, ბრმაჲ, ჯდა გზასა თანა მთხოვლად.
47 | როცა გაიგონა, იესო ნაზარეველიაო, ყვირილი მორთო: იესო, დავითის ძეო, შემიწყალე მე! | 47 | და ესმა რაჲ, რამეთუ იესუ ნაზარეველი არს, იწყო ღაღადებად და სიტყუად: იესუ, ძეო დავითისო, შემიწყალე მე!
48 | ბევრი რისხავდა, გაჩუმდით, მაგრამ ის უფრო ხმამაღლა ყვიროდა, დავითის ძეო, შემიწყალე მე! | 48 | და ჰრისხვიდეს მას მრავალნი, რაჲთა დადუმნეს; ხოლო იგი უფროჲს ღაღადებდა: ძეო დავითისო, შემიწყალე მე!
49 | იესო შეჩერდა და ბრძანა, დაუძახეთო; დაუძახეს ბრმას და უთხრეს: ნუ გეშინია, ადექ, გეძახის. | 49 | დადგა იესუ და ბრძანა მოწოდებაჲ მისი და მოუწოდეს ბრმასა მას და ეტყოდეს: ნუ გეშინინ, აღდეგ, გიწესს შენ.
50 | მანაც დააგდო თავისი მოსასხამი, ადგა და იესოსთან მივიდა. | 50 | ხოლო მან დააბნია სამოსელი თჳსი და აღდგა და მოვიდა მისა.
51 | იესომ ჰკითხა: რას მოითხოვ ჩემგან? ხოლო ბრმამ მიუგო: რაბუნი, თვალის ახელას! | 51 | მიუგო და ჰრქუა მას იესუ: რაჲ გნებავს, და გიყო შენ? ხოლო ბრმამან მან ჰრქუა მას: რაბი, რაჲთა აღვიხილნე თუალნი ჩემნი.
52 | იესომ უთხრა მას: წადი, შენმა რწმენამ გადაგარჩინა. მაშინვე აეხილა თვალი და გზად გაჰყვა იესოს. | 52 | ხოლო იესუ ჰრქუა მას: გუალე, ვიდოდე, სარწმუნოებამან შენმან გაცხოვნა შენ. და მეყსეულად აღიხილნა და მისდევდა მას გზასა ზედა.


† www.orthodoxy.ge † ახალი აღთქმა - მარკოზის სახარება (თავი 11)

ახალი აღთქმა სარჩევზე გადასვლა

მარკოზის სახარება

თავი მეთერთმეტე

ახალი ქართულით ძველი ქართულით
1 | როდესაც მიუახლოვდნენ იერუსალიმს, ბეთბაგეს და ბეთანიას, ზეთისხილის მთასთან, გაგზავნა თავისი ორი მოწაფე | 1 | და რაჟამს მიეახლნეს იერუსალჱმდ, ბეთბაგედ და ბეთანიად, მთასა თანა ზეთისხილთასა, წარავლინნა ორნი მოწაფეთაგანნი
2 | და უთხრა მათ: წადით სოფელში, რომელიც თქვენს პირდაპირაა და შესვლისთანავე იპოვით დაბმულ ჩოჩორს, რომელზედაც ჯერ კაცი არ მჯდარა; ახსენით და მომგვარეთ. | 2 | და ჰრქუა მათ: წარვედით დაბასა მაგას, რომელ არს წინაშე თქუენსა; და შე-რაჲ-ხჳდოდით მას შინა, ჰპოოთ კიცჳ დაბმული, რომელსა კაცი არღა დაჯდომილ არს; აღჰჴსენით იგი და მომგუარეთ.
3 | ხოლო თუ ვინმე გეტყვით, რას შვრებითო, უთხარით, უფალს სჭირდება და მალე დაგიბრუნებსო. | 3 | და უკუეთუ ვინმე გრქუას რაჲ თქუენ, არქუთ, ვითარმედ: უფალსა უჴმს ეგე, და მეყსეულად მოავლინოს იგი აქა.
4 | ისინი წავიდნენ, დაინახეს ქუჩაში ჭიშკართან დაბმული ჩოჩორი და ახსნეს იგი. | 4 | ხოლო იგინი წარვიდეს და პოვეს კიცჳ იგი დაბმული კართა თანა გარეშე შესავალთა და აღჰჴსნეს იგი.
5 | ზოგიერთმა იქ მდგომმა ჰკითხა მათ: რას შვრებით, რატომ ხსნით ჩოჩორს? | 5 | ხოლო მუნ მდგომარენი ვინმე ეტყოდეს მათ: რასა ჰზამთ და აღჰჴსნით კიცუსა მაგას?
6 | მათ მიუგეს, როგორც უბრძანა იესომ, და გამოუშვეს ისინი. | 6 | ხოლო მათ ჰრქუეს, ვითარცა-იგი უბრძანა მათ იესუ; და მიუტევეს მათ.
7 | მიჰგვარეს ჩოჩორი იესოს, ზურგზე დაუფინეს თავიანთი სამოსელი და ზედ შესვეს იგი. | 7 | და მოიყვანეს კიცჳ იგი იესუჲსა. და დაასხეს მას ზედა სამოსელი მათი, და დაჯდა მას ზედა.
8 | ბევრი თავის სამოსელს უფენდა გზაზე, სხვები კი - ხის ტოტებს, რომლებსაც მინდვრად ჭრიდნენ. | 8 | და მრავალნი სამოსელსა მათსა დაუფენდეს გზასა ზედა, და სხუანი მოჰკაფდეს რტოთა ხეთაგან და დაუფენდეს გზასა ზედა.
9 | წინ მიმავალნიცა და უკან მიმყოლნიც ღაღადებდნენ და ამბობდნენ: ოსანა! კურთხეულია მომავალი უფლის სახელით. | 9 | და რომელნი წინა-უძღოდეს და რომელნი უკუანა შეუდგეს, ღაღადებდეს და იტყოდეს: ოსანა მაღალთა შინა! კურთხეულ არს მომავალი მეუფე სახელითა უფლისაჲთა!
10 | კურთხეულია დავითის, ჩვენი მამის, მომავალი სამეფო! ოსანა მაღალთა შინა! | 10 | კურთხეულ არს მოსლვაჲ მეუფისა დავითის, მამისა ჩუენისაჲ! გუაცხოვნენ ჩუენ, რომელი ხარ მაღალთა შინა!
11 | შევიდა იესო იერუსალიმსა და ტაძარში; როდესაც მოიხილა ყველაფერი, უკვე გვიანი იყო და ბეთანიას გაემართა თორმეტის თანხლებით. | 11 | და შევიდა იესუ იერუსალჱმდ და ტაძარსა მას და მიმოხედვიდა ყოველსა, რამეთუ მწუხრი იყო ჟამი იგი. და განვიდა ბეთანიად ათორმეტთა თანა.
12 | ხოლო მეორე დღეს, ბეთანიიდან წამოსულს მოშივდა; | 12 | და ხვალისაგან, ვითარ გამოვიდეს იგინი ბეთანიაჲთ, შეემშია.
13 | შორიდან დაინახა გაფოთლილი ლეღვის ხე და მივიდა, იქნებ ზედ რამე ვიპოვოო, მაგრამ მისულმა ვერაფერი ნახა ფოთლების გარდა, ვინაიდან ჯერ კიდევ არ მოეწია ლეღვის მწიფობას. | 13 | და იხილა ლეღჳ ერთი შორით, რომელსა ესხა ფურცელი, და მოვიდა, უკუეთუმცა რაჲმე პოვა მას შინა. და მოვიდა რაჲ მისა, არარაჲ პოვა, გარნა ფურცელი ხოლო, რამეთუ არა იყო ჟამი ლეღჳისაჲ.
14 | და უთხრა მას: აღარავის ეგემოს შენი ნაყოფი უკუნისამდე! და გაიგონეს ეს მისმა მოწაფეებმა. | 14 | და ჰრქუა მას: ნუღარამცა ვინ ჭამს უკუნისამდე შენგან ნაყოფსა. და ესმოდა ესე მოწაფეთა მისთა.
15 | მივიდნენ იერუსალიმში; შევიდა იესო ტაძრად, და დაიწყო იმათი გამოყრა, ვინც ყიდიდა და ყიდულობდა ტაძარში; ააყირავა მეკერმეთა დახლები და მტრედებით მოვაჭრეთა მერხები. | 15 | და მოვიდეს იერუსალჱმდ, და შევიდა იესუ ტაძარსა მას და იწყო გამოსხმად განმსყიდელთა მათ და მომსყიდელთა მიერ ტაძრით; და ტაბლები იგი მეკერმეთაჲ მათ და დასასხდომელები იგი მსყიდელთაჲ მათ ტრედისათაჲ დაუმჴუა.
16 | და არავის აძლევდა იმის ნებას, რომ რამე გამოეტარებინა ტაძარში. | 16 | და არა უტევებდა, რაჲთა გან-ვინმე-იღოს ჭურჭელი მიერ ტაძრით.
17 | ასწავლიდა მათ და ამბობდა: განა დაწერილი არ არის, რომ ჩემი სახლი სალოცავ სახლად იწოდება ყველა ხალხისთვის? თქვენ კი ყაჩაღთა ბუნაგად გიქცევიათ იგი. | 17 | და ასწავებდა და ეტყოდა, ვითარმედ: წერილ არს: სახლსა ჩემსა სახლ სალოცველ ეწოდოს ყოველთა მიერ წარმართთა, ხოლო თქუენ გიყოფიეს იგი ქუაბ ავაზაკთა.
18 | გაიგონეს ეს მწიგნობრებმა და მღვდელმთავრებმა და ეძებდნენ ხერხს მის დასაღუპად, რადგანაც ეშინოდათ მისი, ვინაიდან მთელ ხალხს უკვირდა მისი მოძღვრება. | 18 | და ესმა ესე მღდელთ-მოძღუართა მათ და მწიგნობართა და ეძიებდეს, ვითარმცა წარწყმიდეს იგი; და ეშინოდა მისა, რამეთუ ყოველი ერი განკჳრვებულ იყო მოძღურებასა მას მისსა.
19 | შებინდებისას ქალაქიდან გამოვიდა. | 19 | და ვითარცა იყო მწუხრი, განვიდოდა გარეშე ქალაქსა.
20 | დილაადრიან გვერდით ჩაუარეს და დაინახეს, რომ ლეღვის ხე ძირფესვიანად გამხმარიყო. | 20 | და ვითარცა თანა-წარჰვიდოდეს განთიად, იხილეს ლეღჳ იგი განჴმელი ძირითაგან.
21 | გაახსენდა პეტრეს და უთხრა მას: რაბი! შეხედე, ლეღვის ხე, შენ რომ დასწყევლე, გამხმარა. | 21 | და მოეჴსენა პეტრეს და ჰრქუა მას: რაბი, აჰა ლეღჳ იგი, რომელსა სწყევე, განჴმა.
22 | მიუგო იესომ და უთხრა მათ: გქონდეთ ღმრთის რწმენა. | 22 | მიუგო იესუ და ჰრქუა მათ:
23 | რადგან ჭეშმარიტად გეუბნებით თქვენ: თუ ვინმე ეტყვის ამ მთას: აღმოიფხვერი და ზღვაში ჩავარდიო, და არ შეეჭვდება თავის გულში, არამედ იწამებს, რომ მისი სიტყვისამებრ მოხდება, - ექნება ის, რასაც იტყვის. | 23 | გაქუნდინ სარწმუნოებაჲ ღმრთისაჲ. ამენ გეტყჳ თქუენ, ვითარმედ: რომელმან ჰრქუას მთასა ამას: აღიფხუარ და შთავარდი ზღუად! და არა შეორგულდეს გულსა თჳსსა, არამედ ჰრწმენეს, რამეთუ რომელი თქუას, იქმნეს, და იყოს ეგრე.
24 | ამიტომ გეუბნებით თქვენ: რასაც ლოცვაში ითხოვთ, გწამდეთ, ყველაფერს მიიღებთ და მოგეცემათ. | 24 | ამისთჳს გეტყჳ თქუენ: ყოველსა რომელსა ლოცვასა შინა ითხოვდეთ, გრწმენინ, რამეთუ მოიღოთ, და გეყოს თქუენ.
25 | როდესაც ლოცვად დგახართ, მიუტევეთ, ვინც რამე გცოდათ, რათა მამამ თქვენმა ზეციერმაც მოგიტევოთ თქვენი შეცოდებანი. | 25 | და რაჟამს სდგეთ ლოცვასა შინა, მიუტევეთ, უკუეთუ გაქუნდეს რაჲმე ბოროტი ვისთჳსმე, რაჲთა მამამანცა თქუენმან, რომელ არს ცათა შინა, მოგიტევნეს შეცოდებანი თქუენნი.
26 | ხოლო თუ არ მიუტევებთ, არც მამა თქვენი ზეციერი მოგიტევებთ თქვენს შეცოდებებს. | 26 | ხოლო უკუეთუ თქუენ არა მიუტევნეთ, არცა მამამან თქუენმან, რომელ არს ცათა შინა, მოგიტევნეს შეცოდებანი თქუენნი.
27 | კვლავ მივიდნენ იერუსალიმში და როცა ტაძრად მიმოდიოდა, მიუახლოვდნენ მღვდელმთავარნი, მწიგნობარნი და უხუცესნი. | 27 | და მოვიდეს კუალად იერუსალჱმდ. და ვითარცა იქცეოდა იგი ტაძარსა მას შინა, მოვიდეს მისა მღდელთ-მოძღუარნი იგი და მწიგნობარნი და მოხუცებულნი.
28 | და უთხრეს მას: რომელი ძალით იქმ ამას? ან ვინ მოგცა ამისი ძალა? | 28 | და ეტყოდეს მას: რომლითა ჴელმწიფებითა იქმ ამას, და ვინ მოგცა შენ ჴელმწიფებაჲ ესე, რამეთუ ამას იქმოდი?
29 | ხოლო იესომ მიუგო და უთხრა მათ: მეც ერთ რამეს გკითხავთ, და მიპასუხეთ: მაშინ გეტყვით, რომელი ძალით ვიქმ ამას. | 29 | ხოლო იესუ მიუგო და ჰრქუა მათ: გკითხო მეცა თქუენ სიტყუაჲ ერთი, და თქუენ მომიგეთ მე, და მე გითხრა თქუენ, რომლითა ჴელმწიფებითა ვიქმ ამას:
30 | ნათლისცემა იოანესი ზეციდან იყო თუ კაცთაგან? მიპასუხეთ. | 30 | ნათლის-ცემაჲ იოვანესი ზეცით იყო ანუ კაცთაგან? მითხართ მე.
31 | ხოლო ისინი ერთმანეთში ბჭობდნენ: თუ ვეტყვით: ზეციდანო, ის გვეტყვის, მაშინ რატომ არ ერწმუნეთ მას? | 31 | ხოლო იგინი განიზრახვიდეს თჳსაგან და იტყოდეს: უკუეთუ ვთქუათ: ზეცით იყო, გურქუას ჩუენ: რაჲსათჳს უკუე არა გრწმენა მისი?
32 | ხოლო თუ იტყოდნენ: კაცთაგანო, ხალხისა ეშინოდათ, ვინაიდან ყველას ჭეშმარიტ წინასწარმეტყველად მიაჩნდა იოანე. | 32 | და უკუეთუ ვთქუათ: კაცთაგან, გუეშინის ერისა ამის, რამეთუ ყოველთა იცოდეს იოვანე, ვითარმედ ჭეშმარიტად წინაჲსწარმეტყუელი იყო.
33 | ამიტომ პასუხად უთხრეს იესოს: არ ვიცით. ხოლო იესომ მიუგო მათ: მაშინ არც მე გეტყვით, რომელი ძალით ვიქმ ამას. | 33 | და მიუგეს და ჰრქუეს მათ იესუს: არა ვიცით. და მიუგო მათ იესუ და ჰრქუა: არცა მე გითხრა თქუენ, რომლითა ჴელმწიფებითა ამას ვიქმ.


† www.orthodoxy.ge † ახალი აღთქმა - მარკოზის სახარება (თავი 12)

ახალი აღთქმა სარჩევზე გადასვლა

მარკოზის სახარება

თავი მეთორმეტე

ახალი ქართულით ძველი ქართულით
1 | და დაუწყო მათ იგავებით ლაპარაკი: ერთმა კაცმა ჩაყარა ვაზი, შემოღობა, ამოკვეთა საწნახელი, ააგო კოშკი და იჯარით მისცა მევენახეებს, თვითონ კი წავიდა. | 1 | და იწყო იგავით მათა სიტყუად: კაცმან ვინმე დაასხა ვენაჴი და ზღუდე გარე-მოსდვა და ქმნა საწნეხელი და აღაშენა გოდოლი და მისცა იგი ქუეყანის-მოქმედთა და წარვიდა.
2 | როცა დრომ მოაწია, მევენახეებთან გაგზავნა მონა, რათა მოსავალი ჩაებარებინა მათგან. | 2 | და მიავლინა ქუეყანის-მოქმედთა მათ მიმართ ჟამსა ნაყოფისასა მონაჲ, რაჲთა მოიღოს ნაყოფი ვენაჴისაჲ მის.
3 | ხოლო მათ შეიპყრეს იგი, სცემეს და ხელცარიელი გაუშვეს. | 3 | ხოლო მათ შეიპყრეს და გუემეს იგი და წარავლინეს ცალიერი.
4 | კვლავ გაგზავნა მეორე მონა; მას ქვებით გაუტეხეს თავი და შეგინებული გააგდეს. | 4 | მერმე კუალად წარავლინა სხუაჲ მონაჲ, და მასცა კუალად გამო-ვე-ეწყვნეს, გუემეს და წარავლინეს გინებული.
5 | ახლა სხვა მონა გაგზავნა; ის კიდევ მოკლეს; და სხვასაც მრავალს ან სცემდნენ, ან კლავდნენ. | 5 | და კუალად სხუაჲ მიავლინა, და იგიცა მოკლეს; და სხუანი მრავალნი – რომელთამე სტანჯვიდეს და რომელთამე მოჰკლვიდეს.
6 | ერთი საყვარელი ძეც ჰყავდა; ბოლოს ის გაგზავნა მათთან, რადგან ეგონა, ჩემი ძის მაინც მოერიდებათო. | 6 | უკუანაჲსკნელ, ერთი ძე ესუა საყუარელი თჳსი, მიავლინა მათა, რამეთუ თქუა, ვითარმედ: შეიკდიმონ ძისა ჩემისათჳს.
7 | მაგრამ მევენახეებმა ერთმანეთს უთხრეს: აგერ მემკვიდრე; მოდით, მოვკლათ და მისი სამკვიდრთ ჩვენ დაგვრჩებაო. | 7 | ხოლო ქუეყანის-მოქმედთა მათ თქუეს ურთიერთას: ესე არს მკჳდრი მისი, მოვედით და მოვკლათ იგი, და ჩუენდა იყოს სამკჳდრებელი ესე.
8 | შეიპყრეს იგი, მოკლეს და ვენახს გარეთ დააგდეს. | 8 | და შეიპყრეს იგი და მოკლეს და გამოაგდეს იგი მიერ სავენაჴით.
9 | მერედა, რას იზამს ვენახის პატრონი? მოვა და დახოცავს მევენახეებს, ხოლო ვენახს სხვებს მისცემს. | 9 | აწ რაჲ უყოს მათ უფალმან მის ვენაჴისამან? მოვიდეს და მოსრნეს ქუეყანის-მოქმედნი იგი და ვენაჴი იგი მისცეს სხუათა.
10 | ნუთუ არ ამოგიკითხავთ წერილში: ქვა, რომელიც დაიწუნეს მშენებლებმა, კუთხის თავად დაიდვა? | 10 | არცაღა ესე წიგნი აღმოგიკითხავსა: ლოდი, რომელ შეურაცხ-ყვეს მაშენებელთა, ესე იქმნა თავ კიდეთა?
11 | უფლის მიერ იქმნა ეს, და საოცრებად უჩანს ჩვენს თვალს. | 11 | უფლისა მიერ იყო ესე და არს საკჳრველ წინაშე თუალთა ჩუენთა.
12 | უნდოდათ მისი შეპყრობა, ვინაიდან მიხვდნენ, რომ მათზე ამბობდა იგავს; მაგრამ ხალხისა შეეშინდათ, მიატოვეს და გაეცალნენ. | 12 | და ეძიებდეს მას შეპყრობად და ეშინოდა ერისა მისგან, რამეთუ ცნეს, ვითარმედ მათთჳს თქუა იგავი იგი. და დაუტევეს იგი და წარვიდეს.
13 | მიუგზავნეს ზოგიერთი ფარისეველი და ჰეროდელი, რათა სიტყვის მახე დაეგოთ მისთვის. | 13 | და მი-ვინმე-ავლინნეს მისა ფარისეველნი და ჰეროდიანნი, რაჲთა მოინადირონ იგი სიტყჳთა.
14 | მივიდნენ ისინი და უთხრეს: მოძღვარო, ვიცით, რომ მართალი ხარ, და არავის არჩევ, ვინაიდან არ უყურებ სახეს კაცისას, არამედ სამართლით გვასწავლი ღმრთის გზას. გვმართებს თუ არა ხარკი ვაძლიოთ კეისარს? ვაძლიოთ თუ არ ვაძლიოთ? | 14 | ხოლო იგინი მოვიდეს და ჰკითხვიდეს მას: მოძღუარ, ვიცით, რამეთუ ჭეშმარიტ ხარ და არარაჲ ზრუნვაჲ გაქუს ვისთჳსმე, რამეთუ არა ხედავ პირსა კაცისასა, არამედ ჭეშმარიტად გზასა ღმრთისასა ასწავებ. ჯერ-არსა ხარკი მიცემად კეისრისა ანუ არა? მივსცეთ ანუ არა მივსცეთ?
15 | ხოლო იესომ შეიცნო მათი თვალთმაქცობა და უთხრა მათ: რატომ მაცდუნებთ? მომიტანეთ დინარი, რათა ჩემი თვალით ვიხილო. | 15 | ხოლო თავადმან იცოდა ორგულებაჲ მათი და ჰრქუა მათ: რაჲსა გამომცდით მე? მომართჳთ მე დრაჰკანი, რაჲთა ვიხილო.
16 | მიუტანეს თუ არა, უთხრა მათ: ვისია ეს ხატი და ეს წარწერა? მიუგეს: კეისრისა. | 16 | ხოლო მათ მოართუეს. და ჰრქუა მათ: ვისი არს ხატი ესე და ზედაწერილი? ხოლო მათ ჰრქუეს: კეისრისაჲ.
17 | იესომ მიუგთ და უთხრა მათ: მიაგეთ კეისარს კეისრისა, ხოლო ღმერთს - ღმრთისა. და უკვირდათ მისი. | 17 | მიუგო იესუ და ჰრქუა მათ: მიეცით კეისრისაჲ კეისარსა და ღმრთისაჲ ღმერთსა. და დაუკჳრდა ამას ზედა და წარვიდეს.
18 | მერე მიუახლოვდნენ სადუკევეღნი, რომელნიც ამბობენ, რომ არ არსებობს აღდგომა, და ჰკითხეს: | 18 | და მოვიდეს მისა სადუკეველნი, რომელნი იტყჳან, ვითარმედ: აღდგომაჲ არა არს, და ჰკითხვიდეს მას და ეტყოდეს:
19 | მოძღვარო, მოსემ დაგვიწერა, თუ ვინმეს მოუკვდება ძმა, რომელსაც დარჩება ცოლი, მაგრამ არ დარჩება შვილი, დაე, მისმა ძმამ მოიყვანოს მისი ცოლი, რათა აღუდგინოს თავის ძმას მისი თესლი. | 19 | მოძღუარ, მოსე ესრეთ დამიწერა ჩუენ: უკუეთუ ვისმე მოუკუდეს ძმაჲ და ესუას მას ცოლი, და შვილი არა დაშთეს, რაჲთა შეირთოს ძმამან მისმან ცოლი იგი მისი და აღუდგინოს თესლი ძმასა თჳსსა.
20 | იყო შვიდი ძმა; პირველმა შეირთო ცოლი და უშვილოდ მოკვდა. | 20 | აწ შჳდნი ძმანი იყვნეს ჩუენ შორის. და პირველმან შეირთო ცოლი და მოკუდა, და არა დაშთა შვილი;
21 | მეორემ შეირთო იგი და ისიც უშვილოდ მოკვდა. ასევე მესამეც. | 21 | და მეორემან შეირთო იგი და მოკუდა, და არა დაშთა შვილი. და მესამემან ეგრეთვე,
22 | შვიდივეს ცოლად ჰყავდა და არცერთს არ დარჩა შვილი. ყველაზე ბოლოს კი ქალიც მოკვდა. | 22 | ვიდრე მეშჳდედმდე, და არა დაუშთა შვილი; უკუანაჲსკნელ ყოველთასა მოკუდა დედაკაციცა იგი.
23 | მერედა, აღდგომისას, როცა აღდგებიან, ვისი ცოლი იქნება იგი? ვინაიდან შვიდივეს ცოლად ესვა. | 23 | აწ უკუე აღდგომასა მას, ოდეს აღდგენ, ვისა მათგანისა იყოს იგი ცოლ, რამეთუ შჳდთავე მათ ესუა იგი ცოლად?
24 | იესომ პასუხად მიუგო მათ: იმიტომ ხომ არ სცდებით, რომ არც წერილს იცნობთ და არც ღმრთის ძალას? | 24 | მიუგო იესუ და ჰრქუა მათ: არა ამისთჳს სცთებითა, რამეთუ არა იცნით წიგნნი, არცა ძალი ღმრთისაჲ?
25 | რადგან მკვდრეთით აღდგომისას არც ცოლს ირთავენ და არც თხოვდებიან, არამედ არიან, როგორც ანგელოზები ცაში. | 25 | რამეთუ რაჟამს მკუდრეთით აღდგენ, არცა იქორწინებოდიან, არცა განჰქორწინებდენ, არამედ იყვნენ ვითარცა ანგელოზნი ცათა შინა.
26 | ხოლო მკვდართა აღდგომისათვის არ წაგიკითხავთ მოსეს წიგნში, რა უთხრა მას მაყვლოვანში ღმერთმა: მე ვარ ღმერთი აბრაამისა, ღმერთი ისააკისა და ღმერთი იაკობისა. | 26 | ხოლო ამისთჳს, რამეთუ აღდგენ მკუდარნი, არა აღმოგიკითხავსა წიგნსა მოსესსა, მაყულოვანსა ზედა ვითარ-იგი ღმერთი ეტყოდა მას და ჰრქუა: მე ვარ ღმერთი აბრაჰამისი, ღმერთი ისაკისი და ღმერთი იაკობისი?
27 | ღმერთი მკვდრებისა კი არ არის, არამედ - ცოცხლებისა. ხოლო თქვენ დიდად სცდებით. | 27 | არა არს ღმერთი მკუდართაჲ, არამედ ღმერთი ცხოველთაჲ. ხოლო თქუენ ფრიად სცთებით.
28 | მოვიდა ერთი მწიგნობართაგანი, რომელმაც გაიგონა მათი კამათი და მიხვდა, რომ კარგად მიუგო მათ, და ჰკითხა იესოს: რომელია უპირველესი მცნება? | 28 | და მოვიდა მისა ერთი მწიგნობართაგანი, ესმოდა რაჲ მათი, ვითარ-იგი გამოეძიებდეს მის თანა, იცოდა, რამეთუ კეთილად მიუგო მათ, ჰკითხა მას მანცა, ვითარმედ: რომელი არს ყოველთა პირველი მცნებაჲ?
29 | ხოლო იესომ მიუგო მას: აი, უპირველესი მცნება: ისმინე, ისრაელ! უფალი ღმერთი ჩვენი ერთი უფალია! | 29 | ხოლო იესუ ჰრქუა მას: პირველი ყოველთა მცნებათაჲ ესე არს: ისმინე, ისრაჱლ: უფალი ღმერთი შენი უფალი ერთ არს;
30 | და: გიყვარდეს უფალი ღმერთი შენი მთელი შენი გულით და მთელი შენი სულით და მთელი შენი გონებით და მთელი შენი ძალით, - აი, უპირველესი მცნება. | 30 | და შეიყუარო უფალი ღმერთი შენი ყოვლითა გულითა შენითა და ყოვლითა სულითა შენითა და ყოვლითა გონებითა შენითა და ყოვლითა ძალითა შენითა. ესე არს პირველი მცნებაჲ.
31 | და მეორე, ამისი მსგავსი: გიყვარდეს მოყვასი შენი, ვითარცა თავი შენი. არ არსებობს ამათზე დიადი მცნება. | 31 | და მეორე, მსგავსი ამისი: შეიყუარო მოყუასი შენი, ვითარცა თავი თჳსი. უფროჲს ამათსა სხუაჲ მცნებაჲ არა არს.
32 | მწიგნობარმა უთხრა მას: კეთილი, მოძღვარო; ჭეშმარიტს ამბობ, რომ ერთია ღმერთი, და არ არის სხვა, მის გარდა; | 32 | ჰრქუა მას მწიგნობარმან მან: კეთილად, მოძღუარ, ჭეშმარიტად სთქუ, რამეთუ ერთ არს ღმერთი, და არავინ არს სხუაჲ მისა გარეშე;
33 | და რომ უნდა გვიყვარდეს იგი მთელი გულით და მთელი სულით და მთელი გონებით და მთელი ძალით; და გვიყვარდეს მოყვასი, როგორც საკუთარი თავი - ეს ყოველგვარ მსხვერპლსა და შესაწირავზე უმეტესია. | 33 | და შეყუარებად იგი ყოვლითა გულითა და ყოვლითა სულითა და ყოვლითა ძალითა და ყოვლითა გულისჴმის-ყოფითა, და შეყუარებად მოყუასი, ვითარცა თავი თჳსი; უფროჲს არს ესე ყოველთა მსხუერპლთა და შესაწირავთა.
34 | როცა იხილა იესომ, რომ გონივრულად უპასუხა, მიუგო მას: შორს როდი ხარ ღმრთის სასუფევლისგან. ამის შემდეგ ვეღარავინ ბედავდა რაიმე ეკითხა მისთვის. | 34 | და იხილა იესუ, რამეთუ გონიერად მიუგო, ჰრქუა მას: არა შორს ხარ სასუფეველისაგან ღმრთისა. და არღარავინ იკადრა კითხვად მისა.
35 | კვლავ ასწავლიდა იესო ტაძარში და თქვა: როგორ ამბობენ მწიგნობრები, რომ ქრისტე დავითის ძეა? | 35 | მიუგო იესუ და ჰრქუა მათ და ასწავებდა ტაძარსა მას შინა: ვითარ უკუე იტყჳან მწიგნობარნი, ვითარმედ: ქრისტე ძე არს დავითისი?
36 | რადგან თვით დავითი ამბობს სულით წმიდით: უთხრა უფალმა ჩემს უფალს: დაჯექ ჩემს მარჯვნივ, ვიდრე ფერხთით დაგიმხობ მტრებს. | 36 | რამეთუ თჳთ იგი დავით იტყჳს სულითა წმიდითა: ჰრქუა უფალმან უფალსა ჩემსა: დაჯედ მარჯუენით ჩემსა, ვიდრემდის დავსხნე მტერნი შენნი ქუეშე ფერჴთა შენთა.
37 | ამრიგად, თვით დავითი უწოდებს მას უფალს; როგორღა ეკუთვნის ძედ? დიდძალი ხალხი სიამოვნებით უსმენდა მას. | 37 | თჳთ იგი დავით ჰხადის მას უფლით, და ვითარ ძჱ მისი არს? და მრავალი ერი ისმენდა მისსა ტკბილად.
38 | და თავისი სწავლით ამბობდა: ეკრძალეთ მწიგნობრებს, რომლებსაც უყვართ გრძელი სამოსით მოკაზმვა და საკრებულოებში - სალმის ძღვნა, | 38 | და ეტყოდა მათ სწავლასა მას შინა მისსა: ეკრძალენით მწიგნობართა მათგან, რომელთა ჰნებავს სამკაულითა სლვაჲ და მოკითხვაჲ უბანთა ზედა,
39 | სინაგოგებში - წინა რიბები და წვეულებებზე - სუფრის თავში ჯდომა. | 39 | და ზემოჯდომაჲ კრებულსა შორის და პირველ ანაჴით-ჯდომაჲ სერსა ზედა,
40 | რომლებიც ნთქამენ ქვრივთა სახლებს და თვალთმაქცურად ლოცულობენ დიდხანს: მით უფრო მძიმე იქნება მათი სასჯელი. | 40 | რომელნი შესჭამენ სახლებსა ქურივთასა და მიზეზით მყოვარ ჟამ ილოცვენ, რომელთა მიიღონ უმეტესი სასჯელი.
41 | დაჯდა იესო საგანძურის წინ და უყურებდა, როგორ ყრიდა ხალხი ფულს საგანძურში. ხოლო ბევრი მდიდარი ბლომად ყრიდა. | 41 | და დაჯდა იესუ წინაშე ფასის-საცავსა მას და ხედვიდა ვითარ-იგი ერი დასდებდა რვალსა ფასის-საცავსა მას. და მრავალთა მდიდართა დადვეს ფრიად.
42 | მოვიდა ერთი საწყალი ქვრივი ქალი და ჩააგდო ორი ლეპტა, რაც შეადგენს კოდრანტს. | 42 | და მოვიდა ერთი ქურივი გლახაკი და დასხნა ორნი მწულილნი, რომელ არს კოდრანტე.
43 | მოუხმო თავის მოწაფეებს და უთხრა მათ: ჭეშმარიტად გეუბნებით თქვენ, რომ ამ საწყალმა ქვრივმა ყველაზე მეტი ჩააგდო საგანძურში. | 43 | და მოუწოდა იესუ მოწაფეთა თჳსთა და ჰრქუა მათ: ამენ გეტყჳ თქუენ, რამეთუ ქურივმან ამან გლახაკმან უფროჲს ყოველთასა დადვა ფასის-საცავსა ამას;
44 | ვინაიდან ყველა აგდებდა იმას, რაც ზედმეტი ჰქონდა, ხოლო მან ჩააგდო მთელი თავისი სისაწყლე, მთელი თავისი საბადებელი. | 44 | რამეთუ ყოველთა ნამეტნავისაგან მათისა დადვეს, ხოლო ამან ნაკლულევანებისაგან თჳსისა ყოველი, რაჲცა აქუნდა, დადვა საცხორებელი თჳსი.


† www.orthodoxy.ge † ახალი აღთქმა - მარკოზის სახარება (თავი 13)

ახალი აღთქმა სარჩევზე გადასვლა

მარკოზის სახარება

თავი მეცამეტე

ახალი ქართულით ძველი ქართულით
1 | ტაძრიდან რომ გამოდიოდა, ერთმა მოწაფეთაგანმა უთხრა: მოძღვარო, შეხედე, რა ქვებია და რა შენობები! | 1 | და გამო-რაჲ-ვიდოდა იგი ტაძრით, ჰრქუა მას ერთმან მოწაფემან მისმან: მოძღუარ, იხილე, რაბამი ქვები არს და რაბამი შენებულებაჲ!
2 | მიუგო იესომ და უთხრა მას: ხედავ ამ დიდებულ შენობებს? ქვა ქვაზეც არ დარჩება აქ, არამედ ყველაფერი დაინგრევა. | 2 | მიუგო იესუ და ჰრქუა მას: ხედავა ამათ დიდ-დიდთა შენებულთა? არა დაშთეს ქვაჲ ქვასა ზედა, რომელი არა დაირღუეს.
3 | ხოლო როცა ზეთისხილის მთაზე, ტაძრის პირდაპირ იჯდა, განცალკევებით ჰკითხეს მას პეტრემ და იაკობმა, იოანემ და ანდრიამ: | 3 | და დაჯდა რაჲ იგი მთასა მას ზეთისხილთასა წინაშე ტაძარსა მას, ჰკითხვიდეს მას თჳსაგან პეტრე და იაკობ და იოვანე და ანდრეა:
4 | გვითხარი, როდის მოხდება ეს, ან იქნება ნიშანი იმისა, რომ ყოველივე ეს აღსრულდება? | 4 | მითხარ ჩუენ, ოდეს ყოფად არს ესე, და რაჲ იყვნენ სასწაულნი, ოდეს ესე ყოველნი აღესრულნენ?
5 | მიუგო იესომ და უთხრა მათ: ფხიზლად იყავით, რათა არავინ გაცდუნოთ. | 5 | მიუგო იესუ და ჰრქუა მათ: ეკრძალენით, ნუუკუე ვინმე გაცთუნნეს თქუენ.
6 | ვინაიდან მრავალნი მოვლენ ჩემი სახელით, და იტყვიან: მე ვარო, და მრავალს აცდუნებენ. | 6 | რამეთუ მრავალნი მოვიდოდიან სახელითა ჩემითა და იტყოდიან, ვითარმედ: მე ვარ, და მრავალთა აცთუნებდენ.
7 | ხოლო როდესაც გაიგებთ ომებსა და ომების ამბავს, ნუ შეძრწუნდებით, ვინაიდან ყოველივე ეს უნდა მოხდეს, მაგრამ ეს ჯერ კიდევ არ არის დასასრული. | 7 | რაჟამს გესმოდიან ბრძოლანი და ჰამბავნი ბრძოლათანი, ნუ შესძრწუნდებით, რამეთუ ჯერ-არს ესე ყოფად, არამედ არღა არს აღსასრული.
8 | რადგან აღდგება ხალხი ხალხის წინააღმდეგ და სამეფო სამეფოს წინააღმდეგ, და იქნება მიწისძვრანი ადგილ-ადგილ, იქნება შიმშილობა და შფოთი. და ეს - სალმობათა დასაბამია. | 8 | რამეთუ აღდგეს ნათესავი ნათესავსა ზედა და მეუფებაჲ მეუფებასა ზედა, და იყვნენ ძრვანი ადგილ-ადგილ, და იყვნენ სიყმილნი და შფოთნი. ესე ყოველი დასაბამი სალმობათაჲ არს.
9 | არამედ მიხედეთ თქვენს თავს, რადგანაც მიგცემენ სამართალში, მათრახით გცემენ სინაგოგებში, და მიგიყვანენ ჩემს გამო მთავრებისა და მეფეების წინაშე, რათა უმოწმოთ მათ. | 9 | ხოლო ეკრძალენით თქუენ თავთა თქუენთა, რამეთუ მიგცემდენ თქუენ შესაკრებელთა და კრებულთა შორის გტანჯვიდენ თქუენ, და წინაშე მეფეთა და მთავართა წარსდგეთ ჩემთჳს საწამებელად მათა და ყოველთა წარმართთა.
10 | და პირველად ყველა ხალხს უნდა ექადაგოს სახარება. | 10 | ხოლო პირველად ჯერ-არს ქადაგებად სახარებაჲ ესე.
11 | ხოლო როდესაც წაგიყვანენ გასაცემად, წინასწარ ნუ იზრუნებთ, რა ვთქვათო, და ნურც წინასწარ მოიფიქრებთ სათქმელს; არამედ რაც მოგეცემათ იმ ჟამად, ის ილაპარაკეთ; რადგან თქვენ კი არ ილაპარაკებთ, არამედ - სული წმიდა. | 11 | და რაჟამს მიგიყვანნენ თქუენ მიცემად მათა, ნუ წინაჲსწარ ჰზრუნავთ, ნუცა იწურთით, რასა იტყოდით; არამედ რაჲ-იგი მოგეცეს თქუენ მას ჟამსა შინა, მას იტყოდეთ, რამეთუ არა თქუენ ხართ მეტყუელნი, არამედ სული წმიდაჲ.
12 | და გასცემს ძმა სასიკვდილოდ ძმას, და მამა - შვილს; შვილები აღდგებიან მშობლების წინააღმდეგ და დახოცავენ მათ. | 12 | რამეთუ მისცეს ძმამან ძმაჲ სიკუდილად და მამამან შვილი, და აღდგენ შვილნი მამა-დედათა ზედა და მოჰკლვიდენ მათ.
13 | და მოგიძულებთ ყველა ჩემი სახელის გამო; ხოლო ვინც ბოლომდე დაითმენს, იგი ცხონდება. | 13 | და იყვნეთ თქუენ მოძულებულ ყოველთაგან სახელისა ჩემისათჳს; ხოლო რომელმან დაითმინოს სრულიად, იგი ცხონდეს.
14 | როდესაც იხილავთ გაპარტახების სიბილწეს, დანიელ წინასწარმეტყველის მიერ ნათქვამს, რაც უადგილო ადგილას დევს (წამკითხველმა გაიგოს), მაშინ ვინც იუდეაშია, მთებს მიაშუროს. | 14 | ხოლო ოდეს იხილოთ საძაგელი იგი მოოჴრებისაჲ, თქუმული დანიელ წინაწარმეტყუელისაჲ, მდგომარე, სადა-იგი არა ჯერ-არს, – რომელი-იგი აღმოიკითხვიდეს, სცნობდინ, – მაშინ რომელნი იყვნენ ჰურიასტანს, ივლტოდედ მთად.
15 | და ერდოზე მყოფი ნუ ჩამოვა ძირს თავისი სახლიდან რაიმეს გამოსატანად. | 15 | და რომელი ერდოსა ზედა იყოს, ნუ გარდამოვალნ სახიდ და ნუცა შევალნ აღებად რაჲსამე სახლისაგან თჳსისა.
16 | მინდვრად მყოფი კი ნუ მიბრუნდება შინ თავისი სამოსის წამოსაღებად. | 16 | და რომელი ველსა გარე იყოს, ნუ უკუნიქცევინ აღებად სამოსლისა თჳსისა.
17 | ვაი ფეხმძიმეთ და მეძუძურთ იმ ხანად. | 17 | ხოლო ვაჲ მუცელ-ქუმულთა და რომელნი აწოებდენ მათ დღეთა შინა!
18 | ილოცეთ, რათა გაქცევამ არ მოგიწიოთ ზამთარში. | 18 | არამედ ილოცევდით, რაჲთა არა იყოს სივლტოლაჲ თქუენი ზამთარსა.
19 | რადგან იქნება იმ დღეებში ჭირი, რომლის მსგავსი არ ყოფილა ქვეყნის დასაბამიდან, რომელიც შექმნა ღმერთმა, დღევანდელ დღემდე, და არც იქნება. | 19 | რამეთუ იყვნენ დღენი იგი ჭირისანი, რომელი არასადა იქმნა ესევითარი დასაბამითგან, რომელ დაჰბადა ღმერთმან, ვიდრე აქამომდე და არცაღა იყოს.
20 | და უფალს რომ არ შეემოკლებინა ის დღენი, ვერ გადარჩებოდა ვერც ერთი ძეხორციელი; მაგრამ რჩეულთათვის შეამოკლა ის დღენი. | 20 | და არა თუმცა ღმერთმან შეამოკლნა დღენი იგი, არამცა ცხოვნდა ყოველი ჴორციელი; არამედ რჩეულთა მათთჳს, რომელნი გამოირჩინა, შეამოკლნა დღენი იგი.
21 | მაშინ, თუ ვინმე გეტყვით: აჰა, აქ არის ქრისტე, ან კიდევ - იქო, ნუ ერწმუნებით. | 21 | მაშინ უკუეთუ ვინმე გრქუას თქუენ: აჰა აქა არს ქრისტე გინა იქი, ნუ გრწამნ.
22 | რადგან აღდგებიან ცრუქრისტენი და ცრუწინასწარმეტყველნი და მოახდენენ სასწაულებსა და ნიშებს, რათა აცდუნონ, თუკი შესძლეს, თვითონ რჩეულნიც. | 22 | რამეთუ აღდგენ ქრისტე-მტყუარნი და ცრუ-წინაწარმეტყუელნი და ჰყოფდენ სასწაულებსა და ნიშებსა, რაჲთა აცთუნნენ, უკუეთუმცა შეუძლეს, რჩეულთაცა.
23 | ხოლო თქვენ ფხიზლად იყავით. აჰა, ყოველივე წინასწარ გაუწყეთ თქვენ. | 23 | ხოლო თქუენ იხილეთ და ეკრძალენით, აჰა ესერა წინაჲსწარ გითხარ თქუენ ყოველი.
24 | და მაშინ, იმ ჭირის შემდეგ, დაბნელდება მზე და მთვარე აღარ გამოსცემს ნათელს. | 24 | არამედ მათ დღეთა შინა შემდგომად ჭირისა მის მზე დაბნელდეს, და მთოვარემან არა გამოსცეს ნათელი თჳსი;
25 | ვარსკვლავები ჩამოცვივიან ციდან და შეიძვრიან ციურნი ძალნი. | 25 | და ვარსკულავნი ზეცით გარდამოცჳვენ, და ძალნი, რომელნი იყვნენ ცათა შინა, შეიძრნენ.
26 | მაშინ იხილავენ ძეს კაცისას, ღრუბლებზე მომავალს დიდებით და მრავალი ძალით. | 26 | და მაშინ იხილონ ძე კაცისაჲ, მომავალი ღრუბელთა ზედა ძალითა და დიდებითა მრავლითა.
27 | მაშინ მოავლინებს თავის ანგელოზებს და შეკრებს თავის რჩეულთ ოთხთავ ქართაგან, მიწის კიდიდან ცის კიდემდე. | 27 | და მაშინ წარავლინნეს ანგელოზნი მისნი და შეკრიბნეს რჩეულნი თჳსნი ოთხთაგან ქართა კიდითგან ქუეყანისაჲთ, ვიდრე კიდედმდე ცისა.
28 | ლეღვის ხისაგან ისწავლეთ იგავი: როცა მისი ტოტები რბილდება და ფოთლები გამოაქვს, იცით, რომ ახლოა ზაფხული. | 28 | ხოლო ლეღჳსაგან ისწავეთ იგავი ესე: რაჟამს-იგი რტონი მისნი და დაჩჩჳან, და გამოვალნ ფურცელი, უწყოდეთ, რამეთუ ახლოს არს ზაფხული.
29 | ასევე თქვენც, როცა იხილავთ, რთმ ყოველივე ეს ხდება, იცოდეთ, რომ უკვე ახლოა, კარზეა მომდგარი. | 29 | ეგრეცა თქუენ, რაჟამს იხილოთ ესე ყოველი ყოფილი, უწყოდეთ, რამეთუ ახლოს არს, კართა ზედა.
30 | ჭეშმარიტად გეუბნებით თქვენ: არ გადავა ეს მოდგმა, ვიდრე ყოველივე ეს არ აღსრულდება. | 30 | ამენ გეტყჳ თქუენ: არა წარჴდეს ნათესავი ესე, ვიდრემდე ესე ყოველი იქმნას.
31 | ცა და მიწა გადავლენ, ხოლო ჩემი სიტყვები არ გადავლენ. | 31 | ცანი და ქუეყანაჲ წარჴდენ, ხოლო სიტყუანი ჩემნი არასადა წარჴდენ.
32 | მაგრამ იმ დღისა და იმ საათისა არავინ არაფერი იცის, არც ანგელოზებმა ცაში, არც ძემ, არამედ მხოლოდ მამამ. | 32 | ხოლო დღისა მისთჳს და ჟამისა არავინ იცის, არცა ანგელოზთა ცათა შინა, არცა ძემან, არამედ მამამან.
33 | ფრთხილად იყავით, იფხიზლეთ და ილოცეთ, რადგან არ იცით, როდის მოაწევს ჟამი. | 33 | არამედ იხილეთ და მღჳძარე იყვენით, და ილოცევდით, რამეთუ არა იცით, ოდეს იყოს ჟამი იგი.
34 | მსგავსად კაცისა, შორს რომ გაემგზავრა, მიატოვა თავისი სახლი და მისცა თავის მონებს გამგებლობა, თვითეულს თავისი საქმე მიუჩინა და უბრძანა კარის მცველს, ფხიზლად სჭეროდა თვალი. | 34 | ვითარცა-იგი კაცმან გზად წარმავალმან დაუტევის სახლი თჳსი და მისცის მონათა თჳსთა ჴელმწიფებაჲ და კაცად-კაცადსა საქმე თჳსი და მეკარესა ამცნის, რაჲთა მღჳძარე იყოს.
35 | მაშ, იფხიზლეთ, ვინაიდან არ იცით, როდის მოვა სახლის პატრონი: საღამოს, შუაღამისას, მამლის ყივილისას თუ განთიადისას. | 35 | იღჳძებდით უკუე, რამეთუ არა იცის, ოდეს-იგი უფალი სახლისაჲ მის მოვიდეს: მწუხრი ანუ შუვა-ღამეს, ანუ ქათმისა ჴმობასა, ანუ განთიად;
36 | რათა ანაზდად არ მოგისწროთ მძინარეთ. | 36 | ნუუკუე მოვიდეს მეყსეულად და გპოვნეს თქუენ მძინარენი.
37 | ხოლო რასაც თქვენ გეუბნებით, ყველას ვეუბნები: იფხიზლეთ. | 37 | ხოლო რომელსა ესე გეტყჳთ თქუენ, ყოველთა გეტყჳ: მღჳძარე იყვენით.


† www.orthodoxy.ge † ახალი აღთქმა - მარკოზის სახარება (თავი 14)

ახალი აღთქმა სარჩევზე გადასვლა

მარკოზის სახარება

თავი მეთოთხმეტე

ახალი ქართულით ძველი ქართულით
1 | ორი დღის შემდეგ იყო პასექისა და უფუარობის დღესასწაული. და მღვდელმთავრები და მწიგნობრები ეძებდნენ ხერხს, როგორ შეეპყროთ მზაკვრთბით და მოეკლათ იგი. | 1 | ხოლო იყო პასქაჲ იგი, რომელ არს ვნებაჲ, და უცომოებაჲ, შემდგომად ორისა დღისა. და ეძიებდეს მღდელთ-მოძღუარნი იგი და მწიგნობარნი იესუს, ვითარმცა ზაკუვით შეიპყრეს იგი და მოკლეს.
2 | მაგრამ ამბობდნენ: ოღონდ არა დღესასწაულზე, რათა ხალხი არ ამბოხდესო. | 2 | ხოლო იტყოდეს: ნუ დღესასწაულსა ამას, ნუუკუე შფოთი იქმნეს ერისაჲ.
3 | ხოლო როდესაც ბეთანიაში იყო და ინახად იჯდა სიმონ კეთროვანის სახლში, მოვიდა ქალი, რომელსაც ალებასტრის ჭურჭლით ჰქონდა ნარდის ძვირფასი ნელსაცხებელი, გატეხა ჭურჭელი და თავზე დაასხა მას. | 3 | და ვითარცა იყო იესუ ბეთანიას, სახლსა სიმონ კეთროვნისასა და ინაჴით-ჯდა იგი, მოვიდა დედაკაცი და აქუნდა ალაბასტრითა ნელსაცხებელი ნარდისა სარწმუნოჲსაჲ, მრავალ-სასყიდლისაჲ, და შემუსრა ალაბასტრი იგი და დაასხა თავსა მისსა.
4 | ზოგიერთები აღშფოთდნენ და ერთმანეთს ეუბნებოდნენ: რა საჭიროა ნელსაცხებლის ასეთი ფლანგვა? | 4 | იყვნეს ვინმე, რომელნი დრტჳნვიდეს ურთიერთას და იტყოდეს: რაჲსათჳს იქმნა წარწყმედაჲ ნელსაცხებლისაჲ ამის?
5 | ვინაიდან შეიძლებოდა სამას დინარზე მეტად გაგვეყიდა და გლახაკთათვის მიგვეცა ფული. | 5 | რამეთუ შესაძლებელ იყო ესე განსყიდად უფროჲს სამასისა დრაჰკნისა და მიცემად გლახაკთა და ჰრისხვიდეს მას.
6 | ხოლო იესომ თქვა: რას ერჩით, თავი გაანებეთ; მაგან ხომ კეთილი საქმე მიყო. | 6 | ხოლო იესუ ჰრქუა მათ: აცადეთ მაგას, რაჲსა შრომასა შეამთხუევთ? რამეთუ საქმე კეთილი ქმნა ჩემ თანა.
7 | ვინაიდან გლახაკნი ყოველთვის გვერდითა გყავთ და როცა ინებებთ, მაშინ შეგიძლიათ შეეწიოთ, მე კი ყოველთვის როდი გეყოლებით. | 7 | რამეთუ გლახაკნი მარადის თქუენ თანა არიან. უკუეთუ გინდეს, ძალ-გიც კეთილის-ყოფად მათა, ხოლო მე არა მარადის თქუენ თანა ვარ.
8 | მან გააკეთა ის, რაც შეეძლო: ჩემს სხეულს წინასწარ სცხო ნელსაცხებელი დასამარხავად. | 8 | რომელი აქუნდა, ყო, უსწრო ნელსაცხებელითა ცხებად ჴორცთა ჩემთა დასაფლველად ჩემდა.
9 | ჭეშმარიტად გეუბნებით თქვენ: მთელს ქვეყანაზე, სადაც იქადაგება ეს სახარება, ყველგან ითქმება მისი საქმე მისსავე მოსაგონებლად. | 9 | ამენ გეტყჳ თქუენ: სადაცა იქადაგოს სახარებაჲ ესე ყოველსა სოფელსა, და რომელიცა-ესე ქმნა, ითქუმოდის საჴსენებელად მაგისა.
10 | და იუდა ისკარიოტელი, ერთი თორმეტთაგანი, წავიდა მღვდელმთავრებთან მის გასაცემად. | 10 | და იუდა ისკარიოტელი, ერთი ათორმეტთაგანი, წარვიდა მღდელთ-მოძღუართა მათ მიმართ, რაჲთა მისცეს იგი მათ.
11 | ხოლო მათ, ეს რომ გაიგეს, გაიხარეს და ვერცხლი აღუთქვეს მას. ის კი ეძებდა ხელსაყრელ დროს, რათა გაეცა იგი. | 11 | ხოლო მათ ვითარცა ესმა ესე მისგან, განიხარეს და აღუთქუეს მას მიცემად ვეცხლი. და ეძიებდა, ვითარმცა ჟამსა მარჯუესა მისცა იგი მათ.
12 | უფუარობის პირველ დღეს, როცა სწირავდნენ საპასექე კრავს, მოწაფეებმა უთხრეს: სად გნებავს, წავიდეთ და მოგიმზადოთ საჭმელად პასექი? | 12 | და პირველსა მას დღესა უცომოებისასა, ოდეს პასექსა მას დაჰკლვიდეს, ჰრქუეს იესუს მოწაფეთა მისთა: სადა გნებავს, წარვიდეთ და მოგიმზადოთ შენ, რაჲთა სჭამო ვნებაჲ ესე?
13 | გაგზავნა თავისი ორი მოწაფე და უთხრა მათ: წადით ქალაქში და შეგხვდებათ კაცი, რომელსაც დოქით მიაქვს წყალი; მას გაჰყევით. | 13 | და წარავლინნა ორნი მოწაფეთა მისთაგანნი და ჰრქუა მათ: წარვედით ქალაქად, და შეგემთხჳოს თქუენ კაცი, რომელსა ლაგჳნითა წყალი ზე ედგას, და შეუდეგით მას, ვიდრეცა შევიდეს.
14 | სადაც შევა, უთხარით იმ სახლის პატრონს: მოძღვარი ამბობს: სად არის დარბაზი, სადაც ჩემს მოწაფეებთსნ ერთად ვჭამ პასექს? | 14 | და არქუთ სახლისა უფალსა მას, ვითარმედ: მოძღუარი იტყჳს: სადა არს სავანე, სადა-იგი პასექი მოწაფეთა ჩემთა თანა ვჭამო?
15 | ის გიჩვენებთ ვრცელ დარბაზს, გაწყობილს და გამზადებულს, იქ მოგვიმზადეთ. | 15 | და მან გიჩუენოს თქუენ ქორი დიდი დაგებული და მომზადებული; მუნ მზა-მიყავთ ჩუენ.
16 | წავიდნენ მისი მოწაფეები, მივიდნენ ქალაქში და ყველაფერი ისე დახვდათ, როგორც უთხრა იესომ, და მოამზადეს პასექი. | 16 | და გამოვიდეს მოწაფენი მისნი და მოვიდეს ქალაქად და პოვეს ეგრეთ, ვითარცა ჰრქუა მათ იესუ, და მოჰმზადეს ვნებაჲ იგი.
17 | მწუხრის ჟამს მივიდა თორმეტთან ერთად. | 17 | და ვითარცა მწუხრი იყო, მოვიდა ათორმეტთა მათ თანა.
18 | როცა ინახად ისხდნენ და ჭამდნენ, იესომ თქვა: ჭეშმარიტად გეუბნებით თქვენ: ერთი თქვენგანი, რომელიც ჩემთან ერთად ჭამს, გამცემს მე. | 18 | და ვითარ ინაჴით-სხდეს და ჭამდეს, ჰრქუა იესუ: ამენ გეტყჳ თქუენ, ვითარმედ: ერთმან თქუენგანმან მიმცეს მე, რომელი ჭამს ჩემ თანა.
19 | ხოლო ისინი დამწუხრდნენ და სათითაოდ დაუწყეს კითხვა მას: მე ხომ არაო? | 19 | ხოლო მათ იწყეს მწუხარებად და სიტყუად მისა თითოეულმან: ნუუკუე მე ვარ? და სხუამან თქჳს: ნუუკუე მე ვარ?
20 | მიუგო და უთხრა მათ: ერთი თორმეტთაგანი, რომელიც ჩემთან ერთად ჩაყოფს ხელს ჯამში. | 20 | ხოლო იესუ მიუგო და ჰრქუა მათ: ერთმან ათორმეტთაგანმან, რომელმან შთამოყოს პინაკსა ამას ჴელი ჩემ თანა, იგი მიმცემს მე.
21 | და მართლაც, მიდის ძე კაცისა, როგორც დაიწერა მისთვის; მაგრამ ვაი იმ კაცს, ვის მიერაც გაიცემა ძე კაცისა; ერჩია, სულაც არ შობილიყო ის კაცი. | 21 | ძე სამე კაცისაჲ წარვალს, ვითარცა წერილ არს მისთჳს, ხოლო ვაჲ არს მის კაცისა, რომლისაგან ძე კაცისაჲ მიეცემის; უკეთეს იყო მისა, უკუეთუმცა არა შობილ იყო კაცი იგი.
22 | ჭამისას აიღო პური იესომ, აკურთხა, გატეხა, მისცა მათ და უთხრა: აიღეთ, ჭამეთ; ეს არის ჩემი ხორცი. | 22 | და ჭამდეს რაჲ იგინი, მოიღო იესუ პური, აკურთხა, განტეხა და მისცა მათ და ჰრქუა: მიიღეთ და ჭამეთ, რამეთუ ესე არს ჴორცი ჩემი.
23 | აიღო სასმისი, აკურთხა და მისცა მათ; და სვამდნენ ყველანი იმით. | 23 | და მოიღო სასუმელი, ჰმადლობდა და მისცა მათ, და სუეს მისგან ყოველთა.
24 | უთხრა მათ: ეს არის ჩემი სისხლი ახალი აღთქმისა, მრავალთათვის დათხეული. | 24 | და ჰრქუა მათ: ესე არს სისხლი ჩემი ახლისა შჯულისაჲ, მრავალთათჳს დათხეული.
25 | ჭეშმარიტად გეუბნებით თქვენ: აღარა ვსვამ ამიერიდან ვაზის ამ ნაყოფისაგან, ვიდრე იმ დღემდე, როცა თქვენთან ერთად შევსვამ ახალს ღმრთის სასუფეველში. | 25 | ხოლო ამენ გეტყჳ თქუენ, რამეთუ არღარა ვსუა ნაყოფისა ამისგან ამის ვენაჴისა ვიდრე მუნ დღედმდე, რაჟამს-იგი ვსუა ახალი სასუფეველსა ღმრთისასა.
26 | იგალობეს და გავიდნენ ზეთისხილის მთაზე. | 26 | და გალობაჲ წართქუეს და განვიდეს მთასა მას ზეთისხილთასა.
27 | უთხრა მათ იესომ: ამაღამ ყველანი შეცდებით ჩემს გამო; ვინაიდან დაწერილია: დავცემ მწყემსს, და განიბნევიან ცხვრები. | 27 | და ჰრქუა მათ იესუ, ვითარმედ: ყოველნი დაბრკოლებად ხართ ჩემდა მომართ ღამესა ამას, რამეთუ წერილ არს: დავსცე მწყემსი, და განიბნინენ ცხოვარნი სამწყსოჲსა მისისანი.
28 | ხოლო ჩემი აღდგომის შემდეგ წინ წაგიძღვებით გალილეაში. | 28 | არამედ შემდგომად აღდგომისა ჩემისა წარგიძღუე თქუენ გალილეად.
29 | პეტრემ უთხრა: შეიძლება ყველანი შეცდნენ, მაგრამ მე - არა. | 29 | ხოლო პეტრე ჰრქუა მას: დაღათუ ყოველნი დაჰბრკოლდენ, არამედ მე არასადა დავბრკოლდე.
30 | მიუგო მას იესომ: ჭეშმარიტად გეუბნები: ამაღამ, ვიდრე მამალი მეორედ იყივლებს, სამჯერ უარმყოფ მე. | 30 | ჰრქუა მას იესუ: ამენ გეტყჳ შენ, ვითარმედ: შენ დღეს ამას ღამესა, ვიდრე ქათმისა მეორედ ჴმობადმდე, სამ-გზის უვარ-მყო მე.
31 | მაგრამ პეტრე უფრო დაჟინებით ამბობდა: შენთან ერთადაც რომ მიწიოს სიკვდილმა, არ უარგყოფო, და ასევე ამბობდა ყველა. | 31 | ხოლო პეტრე უმეტესღა უფროჲს იტყოდა: დაღაცათუ იყოს სიკუდილი ჩემი შენ თანა, არასადა უვარ-გყო შენ. და ეგრეთვე მსგავსად ყოველნი იტყოდეს.
32 | მივიდნენ იმ ადგილას, რომელსაც ჰქვია გეთსემანე, და თავის მოწაფეებს უთხრა: ისხედით მანდ, ვიდრე ვილოცებ. | 32 | და მოვიდეს დაბასა, რომლისაჲ სახელი გეთსამანიაჲ. და ჰრქუა იესუ მოწაფეთა თჳსთა: დასხედით აქა, ვიდრემდე ვილოცო.
33 | წაიყვანა პეტრე, იაკობი და იოანე, და დაიწყო მწუხარება და ურვა. | 33 | და წარიყვანნა პეტრე და იაკობ და იოვანე მის თანა, იწყო დასულებად და ურვად.
34 | უთხრა მათ: მწუხარეა ჩემი სული, ვიდრე სიკვდილამდე; იყავით აქ და იფხიზლეთ. | 34 | და ჰრქუა მათ: მწუხარე არს სული ჩემი, ვიდრე სიკუდილადმდე; დაადგერით აქა და იღჳძებდით.
35 | ცოტაზე გაშორდა მათ, მიწაზე დაემხო და ლოცულობდა, რათა, თუკი შესაძლო იყო, ასცდენოდა ეს საათი; | 35 | და წარვიდა მცირედ და დავარდა ქუეყანასა და ილოცვიდა: უკუეთუ შესაძლებელ არს, რაჲთა თანა-წარჰჴდეს ჟამი იგი მისგან.
36 | ამბობდა: აბბა, მამაო! ყველაფერი შესაძლებელია შენთვის; ამარიდე ეს სასმისი; თუმცა არა რაც მე მნებავს, არამედ რაც შენ. | 36 | და იტყოდა: აბბა მამაო, ყოველივე შესაძლებელ არს შენ მიერ თანა-წარსლვად სასუმელი ესე ჩემგან, ხოლო არა რაჲ-იგი მე მნებავს, არამედ რაჲცა შენ გნებავს.
37 | დაბრუნებულმა მძინარენი ნახა ისინი და უთხრა პეტრეს: სიმონ, გძინავს? ერთ საათსაც ვერ გასძელი ფხიზლად ყოფნა? | 37 | და მოვიდა და პოვნა იგინი მძინარენი და ჰრქუა პეტრეს: სიმონ, გძინავსა? და ვერ უძლე ჟამ ერთ მღჳძარებად ჩემ თანა?
38 | იფხიზლეთ და ილოცეთ, რათა არ შეხვიდეთ საცდუნებელში; სული მხნეა, მაგრამ ხორცია უძლური. | 38 | იღჳძებდით და ილოცევდით, რაჲთა არა შეხჳდეთ განსაცდელსა. სული გულს-მოდგინე არს, ხოლო ჴორცნი უძლურ.
39 | კვლავ გაშორდა მათ და იმავე სიტყვებით ილოცა. | 39 | და კუალად წარვიდა და ილოცვიდა და იგივე სიტყუაჲ თქუა.
40 | როცა დაბრუნდა, კვლავინდებურად მძინარენი ნახა ისინი, ვინაიდან თვალები დამძიმებოდათ, და არ იცოდნენ, რა მიეგოთ მისთვის. | 40 | და მოიქცა კუალად და პოვნა იგინი მძინარენი, რამეთუ იყვნეს თუალნი მათნი დამძიმებულ, და არარაჲ იცოდეს, რაჲმცა მიუგეს მას.
41 | მესამედაც მოვიდა, და უთხრა მათ: ისევ გძინავთ და განისვენებთ? კმარა, მოაწია დრომ: აჰა, მიეცემა ძე კაცისა ცოდვილთა ხელში. | 41 | და მოვიდა მესამედ და ჰრქუა მათ: დაიძინეთ ამიერითგან და განისუენეთ. მოიწია დასასრული, და მოვიდა ჟამი. აჰა ესერა მიეცემის ძე კაცისაჲ ჴელთა ცოდვილთასა.
42 | ადექით, წავიდეთ; აჰა მოგვიახლოვდა ჩემი გამცემი. | 42 | აღდეგით და წარვიდეთ ამიერ. აჰა ესერა მიმცემელი ჩემი მოახლებუდ არს.
43 | სიტყვა არ დაესრულებინა, რომ მოვიდა იუდა, ერთი თორმეტთაგანი, და მასთან ერთად დიდძალი ხალხი მახვილებითა და წათებით მღვდელმთავართა, მწიგნობართა და უხუცესთაგან. | 43 | და მეყსეულად, ვიდრე იგი იტყოდაღა, მოვიდა იუდა ისკარიოტელი, ერთი ათორმეტთაგანი, და მის თანა ერი მრავალი მახჳლებითა და წათებითა მღდელთ-მოძღუართაგან და მწიგნობართა და მოხუცებულთა.
44 | ხოლო მის გამცემს ნიშანი მიეცა მათთვის და ეთქვა: ვისაც მე ვეამბორები, ის არის; შეიპყარით და ფრთხილად წაიყვანეთ. | 44 | ხოლო მიეცა მათა სასწაული მიმცემელსა მას მისსა და ჰრქუა მათ: რომელსა მე ამბორს-უყო, იგი არს, შეიპყართ იგი და წარიყვანეთ კრძალულად.
45 | მოსვლისთანავე მიეახლა და უთხრა: რაბი, რაბი! და ეამბორა მას. | 45 | და მეყსეულად მოვიდა და მოუჴდა მას და ჰრქუა: რაბი! რაბი! და ამბორს-უყო მას.
46 | ხოლო მათ ხელი სტაცეს და შეიპყრეს იგი. | 46 | ხოლო მათ დაასხნეს მას ზედა ჴელნი და შეიპყრეს იგი.
47 | ერთმა იქ მდგომთაგანმა ხმალი იშიშვლა, დაჰკრა მღვდელმთავრის მონას და ყური ჩამოათალა. | 47 | და ერთმან ვინმე წინაშე მდგომელმან იჴადა მახჳლი და სცა მონასა მღდელთ-მოძღურისასა და წარჰკუეთა მას ყური მისი.
48 | მიუგო იესომ და უთხრა მათ: როგორც ავაზაკს, მახვილებითა და წათებით მომიხტით შესაპყრობად. | 48 | მიუგო იესუ და ჰრქუა მათ: ვითარცა ავაზაკსა ზედა გამოხუედით თქუენ მახჳლებითა და წათებითა შეპყრობად ჩემთა.
49 | დღენიადაგ თქვენთან ვიჯექი და გასწავლიდით ტაძარში, და არ შეგიპყრივართ. მაგრამ აღსრულდეს წერილი. | 49 | დღითი-დღე თქუენ თანა ვიყავ ტაძარსა შინა, გასწავებდ, და არა შემიპყართ მე; არამედ რაჲთა აღესრულნენ წიგნნი.
50 | მაშინ ყველამ მიატოვა ის და გაიქცა. | 50 | მაშინ მოწაფეთა მისთა ყოველთა დაუტევეს იგი და ივლტოდეს.
51 | ერთი ჭაბუკი, რომელსაც შიშველ ტანზე ტილო შემოეხვია, მისდევდა მას, და მეომრებმა შეიპყრეს იგი. | 51 | და ერთი ვინმე ჭაბუკი მისდევდა მას და შეემოსა არდაგი შიშულივ. ხოლო სხუათა მათ ჭაბუკთა შეიპყრეს იგი.
52 | ხოლო მან ტილო შეატოვა ხელში და შიშველი გაექცა მათ. | 52 | და მან დაუტევა არდაგი და ივლტოდა მათგან შიშუელი.
53 | მიიყვანეს იესო მღვდელმთავართან; და შეგროვდა მასთან ყველა მღვდელმთავარი, მწიგნობარი და უხუცესი. | 53 | და მიიყვანეს იესუ კაიაფაჲს მღდელთ-მოძღურისა. და შეკრბეს ყოველნი მღდელთ-მოძღუარნი და მწიგნობარნი და მოხუცებულნი.
54 | ხოლო პეტრე შორით მისდევდა, ვიდრე არ შევიდა მღვდელმთავრის ეზოში; მსახურებთან ერთად მიუჯდა ცეცხლს და თბებოდა. | 54 | ხოლო პეტრე შორით მისდევდა მას, ვიდრე შინა ეზოდმდე მღდელთ-მოძღურისა, და დაჯდა იგი მსახურთა თანა და ტფებოდა წინაშე ნათელსა ცეცხლისასა.
55 | მღვდელმთავარნი და მთელი სინედრიონი მოწმეებს ეძებდნენ იესოს წინააღმდეგ, რათა მოეკლათ იგი, მაგრამ ვერ პოულობდნენ. | 55 | ხოლო მღდელთ-მოძღუარნი იგი და ყოველი კრებული ეძიებდეს იესუჲსთჳს მოწამეთა, რაჲთა მოკლან იგი, და არა ჰპოებდეს.
56 | რადგან ბევრი იყო ცრუმოწმე, მაგრამ მათი მოწმობანი არ ემთხვეოდნენ ერთმანეთს. | 56 | რამეთუ მრავალნი ცრუსა წამებდეს მისთჳს, და სწორ არა იყვნეს წამებანი მათნი.
57 | ზოგიერთი ადგა, ცრუმოწმობდა მის წინააღმდეგ და ამბობდა: | 57 | და სხუანი ვინმე აღდგეს და ცრუსა წამებდეს მისთჳს და იტყოდეს,
58 | ჩვენ გვსმენია მაგის ნათქვამი: დავანგრევ ამ ხელთქმნილ ტაძარს და სამ დღეში ახალს ავაგებ, ხელთუქმნელსო. | 58 | ვითარმედ: ჩუენ გუესმა მაგისგან სიტყუაჲ, ვითარმედ: მე დავარღჳო ტაძარი ესე ჴელით-ქმნული და მესამესა დღესა აღვაშენო სხუაჲ, ჴელით-უქმნელი.
59 | მაგრამ არც ეს მათი მოწმობანი ემთხვეოდა ერთმანეთს. | 59 | და არცა ესრეთ ერთ იყვნეს წამებანი მათნი.
60 | მაშინ შუაში ჩადგა მღვდელმთავარი და ჰკითხა იესოს: რატომ არაფერს იტყვი პასუხად, ესენი რომ მოწმობენ შენს წინააღმდეგ? | 60 | და აღდგა მღდელთ-მოძღუარი იგი შორის და ჰკითხა იესუს და ჰრქუა: არარას მიუგება, რასა-ესე შეგწამებენ შენ?
61 | ხოლო ის დუმდა და არაფერი მიუგო მათ. მაშინ კვლავ ჰკითხა მღვდელმთავარმა: შენ ხარ ქრისტე, ძე კურთხეულისა? | 61 | ხოლო იესუ დუმნა და არარაჲ მიუგო მათ. და მერმე ჰკითხვიდა მას მეორედ მღდელთ-მოძღუარი იგი და ეტყოდა: შენ ხარა ქრისტე, ძე კურთხეულისაჲ?
62 | იესომ მიუგო: მე ვარ. იხილავთ ძეს კაცისას, მჯდომარეს ძალის მარჯვნივ და მომავალს ზეცის ღრუბლებით. | 62 | ხოლო იესუ მიუგო მას, ვითარმედ: მე ვარ. და ამიერითგან იხილოთ ძე კაცისაჲ მარჯუენით მჯდომარე ძლიერებათა და მომავალი ღრუბელთა თანა ცისათა.
63 | მაშინ მღვდელმთავარმა შემოიხია სამოსი და თქვა: რაღად გვინდა მოწმენი? | 63 | ხოლო მღდელთ-მოძღუარმან მან დაიპო სამოსელი თჳსი და თქუა: რაჲსაღა გჳჴმან მოწამენი?
64 | ხომ მოისმინეთ ღვთის გმობა? რას იტყვით? მაშინ ყველამ სიკვდილის ღირსად სცნო იგი. | 64 | გესმა ყოველთა გმობაჲ მაგისგან. ვითარ გნებავს თქუენ? მაშინ ყოველთა დასაჯეს იგი თანა-მდებად სიკუდილისა.
65 | ზოგიერთებმა დაუწყეს ფურთხება, სახეს უფარავდნენ, ურტყამდნენ და ეუბნებოდნენ: გვიწინასწარმეტყველე. მსახურები კი ყვრიმალში სცემდნენ მას. | 65 | და იწყეს ვიეთმე ნერწყუვად მისა და დაბურვად პირსა მისსა და ჴურთითა ცემად მისა და ეტყოდეს: გჳწინაწარმეტყუელებდ ჩუენ, ქრისტე, ვინ არს, რომელმან გცა შენ? და მსახურთა მათ მოიყვანეს იგი ყურიმლის ცემად.
66 | ხოლო, როცა პეტრე ქვემოთ, ეზოში იყო, მოვიდა მღვდელმთავრის ერთი მხევალი | 66 | და იყო რაჲ პეტრე ეზოსა მას შინა, მოვიდა ერთი მჴევალთაგანი მღდელთ-მოძღურისათაჲ.
67 | და, ცეცხლს მიფიცხებული პეტრე რომ დაინახა, დააკვირდა და უთხრა მას: შენც ხომ იესო ნაზარეველთან იყავი? | 67 | და ვითარცა იხილა იგი, ტფებოდა რაჲ, მიჰხედა მას და ჰრქუა: შენცა იყავ იესუჲს თანა ნაზარეველისა.
68 | მაგრამ მან უარყო და თქვა: არ ვიცი, არ მესმის, რას ამბობ; ეზოდან გავიდა, და იყივლა კიდეც მამალმა. | 68 | ხოლო მან უვარ-ყო და თქუა: არა ვიცი და არცა უწყი, რასა-ეგე იტყჳ შენ. და გამოვიდა პეტრე გარეშესა მას ეზოსა, და ქათამმან ჴმა-ყო.
69 | მხევალმა კვლავ შეასწრო თვალი და იქვე მდგომთ უთხრა: ესეც ერთი მათგანიაო. | 69 | და კუალად იხილა იგი მჴევალმან მან და იწყო სიტყუად წინაშე მდგომარეთა მათ, ვითარმედ: ესეცა მათგანივე არს.
70 | მან კვლავ უარყო. ცოტა ხნის შემდეგ იქვე მდგომებმაც უთხრეს პეტრეს: მართლაც ერთი მათგანი ხარ, რადგან კილოზე გეტყობა, რომ გალილეველი უნდა იყო. | 70 | ხოლო მან კუალად უვარ-ყო. და შემდგომად მცირედისა ჟამისა წინაშე მდგომელნი იგი ეტყოდეს პეტრეს: ჭეშმარიტად მათგანი ხარ და რამეთუ გალილეველ ხარ, სიტყუაჲცა შენი გამოგაჩინებს.
71 | ხოლო ის მოჰყვა წყევლას და ფიცს: არ ვიცნობ იმ კაცს, ვისზედაც მელაპარაკებითო; და მეორედ იყივლა მამალმა. | 71 | ხოლო პეტრე იწყო შეჩუენებად და ფიცად, ვითარმედ: არა ვიცი კაცი ესე, რომელსა იტყჳთ.
72 | გაახსენდა პეტრეს იესოს ნათქვამი: მამლის მეორე ყივილამდე სამფჯერ უარმყოფო, და ტირილი დაიწყო. | 72 | და მეყსეულად მეორედ ქათამმან იყივლა, და მოეჴსენა პეტრეს სიტყუაჲ იგი, რომელი ჰრქუა მას იესუ, ვითარმედ: პირველ ქათმისა ჴმობადმდე მეორედ სამ-გზის უვარ-მყო მე. და იწყო ტირილად.


† www.orthodoxy.ge † ახალი აღთქმა - მარკოზის სახარება (თავი 15)

ახალი აღთქმა სარჩევზე გადასვლა

მარკოზის სახარება

თავი მეთხუთმეტე

ახალი ქართულით ძველი ქართულით
1 | ინათა თუ არა, ბჭობა გამართეს მღვდელმთავრებმა უხუცესებთან, მწიგნობრებსა და მთელ სინედრიონთან ერთად. შეკრეს იესო, წაიყვანეს და მისცეს პილატეს. | 1 | და მეყსეულად განთიად ზრახვა-ყვეს მღდელთ-მოძღუართა მათ მოხუცებულთა თანა და მწიგნობართა და ყოველმან კრებულმან. და შეკრეს იესუ და წარიყვანეს და მისცეს იგი პილატეს.
2 | პილატემ ჰკითხა მას: შენა ხარ იუდეველთა მეფე? ხოლო იესომ მიუგო და უთხრა: შენ ამბობ. | 2 | და ჰკითხა მას პილატე და ჰრქუა: შენ ხარა მეუფე ჰურიათაჲ? ხოლო იესუ მიუგო და ჰრქუა მას: შენ იტყჳ.
3 | მღვდელმთავრები ბევრ რასმე სდებდნენ ბრალად. | 3 | და შეასმენდეს მას მღდელთ-მოძღუარნი იგი ფრიად.
4 | ხოლო პილატემ კვლავ ჰკითხა მას: რატომ არაფერს იტყვი პასუხად? ხედავ, რამდენ რასმე გწამებენ? | 4 | ხოლო პილატე კუალად ჰკითხა მას და ჰრქუა: არარას მიუგება? აჰა რაოდენსა შეგწამებენ შენ!
5 | მაგრამ იესომ ამჯერადაც არა მიუგო რა, ასე რომ, უკვირდა პილატეს. | 5 | ხოლო იესუ არარაჲ მიუგო, ვიდრემდის უკჳრდაცა პილატეს.
6 | ხოლო ყოველ დღესასწაულზე ათავისუფლებდა იგი ერთ პატიმარს, რომელსაც სთხოვდა ხალხი. | 6 | და რაჲ დღესასწაულ მიუტევის მათ ერთი პყრობილი, რომელიცა გამოითხოიან.
7 | და იყო მაშინ ვინმე ბარაბა, ბორკილდადებული მეამბოხეებთან ერთად, რომლებსაც მკვლელობა ჩაედინათ ამბოხებისას. | 7 | ხოლო იყო ვინმე ბარაბა მეშფოთეთა თანა კრული, რომელსა შფოთსა შინა კაცი ეკლა.
8 | მოვიდა ხალხი და დაუწყო იმისი თხოვნა, რასაც პილატე ყოველთვის უსრულებდა მათ. | 8 | და ღაღატ-ყო ერმან მან გამოთხოვად მისა, ვითარცა-იგი მიჰმადლის მათ მარადის.
9 | ხოლო პილატემ მიუგო და უთხრა მათ: თუ გნებავთ გაგითავისუფლებთ იუდეველთა მეფეს. | 9 | ხოლო პილატე მიუგო და ჰრქუა მათ: გნებავსა, რაჲთა მიგიტეო თქუენ მეუფჱ ჰურიათაჲ?
10 | რადგან იცოდა, რომ მღვდელმთავრებმა შურით გასცეს იგი. | 10 | რამეთუ იცოდა, ვითარმედ შურითა მისცეს იგი მღდელთა-მოძღუართა მათ.
11 | მაგრამ მღვდელმთავრებმა წააქეზეს ხალხი, რათა უმალ ბარაბა გაეთავისუფლებინა მათთვის. | 11 | ხოლო მღდელთ-მოძღუართა მათ აღძრეს ერი იგი, რაჲთა ბარაბა მიუტეოს მათ.
12 | ხოლო პილატემ მიუგო და კვლავ უთხრა მათ: კი მაგრამ, რა გსურთ, რა ვუყო იმას, ვისაც იუდეველთა მეფეს უწოდებთ? | 12 | ხოლო პილატე მერმეცა მიუგო და ჰრქუა მათ: და რაჲ უკუე გნებავს ყოფად, რომელსა-ესე იტყჳთ მეუფედ ჰურიათად?
13 | ისინი კვლავ აყვირდნენ: ჯვარს აცვი იგი! | 13 | ხოლო მათ კუალად ღაღატ-ყვეს და ჰრქუეს: ჯუარს-აცუ ეგე.
14 | პილატემ თქვა: რა დააშავა? მაგრამ ისინი უფრო ხმამაღლა აყვირდნენ: ჯვარს აცვი იგი! | 14 | ხოლო პილატე ეტყოდა მათ: რაჲ ბოროტი უქმნიეს? და იგინი უმეტესად ღაღადებდეს და იტყოდეს: ჯუარს-აცუ ეგე.
15 | მაშინ პილატემ, ხალხის მოსამადლიერებლად, გაათავისუფლა ბარაბა, ხოლო იესო გაამათრახებინა და ჯვარზე საცმელად მისცა მათ. | 15 | ხოლო პილატეს უნდა ერისა მის მომადლებაჲ, მიუტევა მათ ბარაბა, ხოლო იესუს სცა შოლტითა და მისცა მათ, რაჲთა ჯუარს-აცუან.
16 | ჯარისკაცებმა შიდა ეზოში, ანუ პრეტორიუმში შეიყვანეს იგი, და შეკრიბეს მთელი რაზმი. | 16 | ხოლო სტრატიოტთა მათ შეიყვანეს იგი შინაგან ეზოსა მას, რომელ არს ტაძარი, და შეკრიბეს ყოველივე იგი თესლები.
17 | შემოსეს ძოწეულით, დაწნეს ეკლის გვირგვინი და თავზე დაადგეს. | 17 | და შეჰმოსეს მას ძოწეული და დაადგეს შეთხზული ეკალვაგან გჳრგჳნი.
18 | და დაუწყეს მისალმება: გიხაროდეს, იუდეველთა მეფევ! | 18 | და იწყეს მოკითხვად მისა და იტყოდეს: გიხაროდენ, მეუფეო ჰურიათაო!
19 | თავზე ამტვრევდნენ ლერწამს, აფურთხებდნენ და მუხლმოყრილნი თაყვანსა სცემდნენ. | 19 | და სცემდეს მას თავსა ლერწმითა და ჰნერწყუვიდეს მას და დაიდგნიან მუჴლნი და თაყუანის-სცემედ მას.
20 | ხოლო როცა დაცინვით გული იჯერეს, შემოაძარცვეს ძოწეული, კვლავ თავისი სამოსი ჩააცვეს და ჯვარზე საცმელად წაიყვანეს იგი. | 20 | და ოდეს განკიცხეს იგი, განსძარცუეს მას ძოწეული იგი და შეჰმოსეს თჳსივე სამოსელი და განიყვანეს იგი, რაჲთა ჯუარს-აცუან.
21 | და აიძულეს მინდვრიდან მომავალი ერთი კირენელი კაცი, სახელად სიმონი, ალექსანდრესა და რუფუსის მამა, ეტვირთა იესოს ჯვარი. | 21 | და პაჰრაკად წარიყვანეს თანა-წარმავალი სიმონ ვინმე კჳრინელი, მომავალი ველით, მამაჲ ალექსანდრესი და როფესი, რაჲთა აღიღოს ჯუარი მისი.
22 | მიიყვანეს იგი იმ ადგილას, რომელსაც ჰქვია გოლგოთა, რაც ნიშნავს თხემის ადგილს. | 22 | და მოიყვანეს იგი გოლგოთას, ადგილსა, რომელ არს გამოთარგმანებით: თხემისა ადგილი.
23 | და მისცეს მას სასმელად მურნარევი ღვინო, მაგრამ არ მიიღო. | 23 | და მისცემდეს მას სუმად შემურვილსა ღჳნოსა, ხოლო მან არა მიიღო.
24 | ჯვარს აცვეს იგი და წილისყრით გაიყვეს მისი სამოსი: ვის რა შეგვხვდებაო. | 24 | და ჯუარს-აცუეს იგი და განიყოფდეს სამოსელსა მისსა და განიგდებდეს მას ზედა წილსა, ვინ-ძი რაჲ აღიღოს.
25 | ხოლო იყო მესამე საათი, როცა ჯვარს აცვეს იგი. | 25 | ხოლო იყო ჟამი მესამე, და ჯუარს-აცუეს იგი.
26 | და მისი ბრალი ამ წარწერით იყო გადმოცემული: იუდეველთა მეფე. | 26 | და იყო ზედაწერილი ბრალისა მისისაჲ ესრეთ დაწერილი: ესე არს მეუფჱ ჰურიათაჲ.
27 | მასთან ერთად ჯვარს აცვეს ორი ავაზაკი, ერთი მის მარჯვნივ და მეორე - მარცხნივ. | 27 | და მის თანა ჯუარს-აცუნეს ორნი ავაზაკნი: ერთი მარჯუენით და ერთი მარცხენით მისა.
28 | და აღსრულდა წერილი, რომელიც ამბობს: ბოროტმოქმედთა შორის შეირაცხაო. | 28 | და აღესრულა წერილი იგი, რომელი იტყჳს, ვითარმედ: უსჯულოთა თანა შეირაცხა.
29 | ხოლო გამვლელნი აგინებდნენ, თავებს აქნევდნენ და ამბობდნენ: ეჰა, ტაძრის დამრღვევო და სამ დღეში აღმშენებელო! | 29 | და თანა-წარმავალნი იგი ჰგმობდეს მას და ყრიდეს თავთა და იტყოდეს: ეჰა, რომელი დაარღუევდ ტაძარსა ამას და მესამესა დღესა აღაშჱნებდ,
30 | იხსენი შენი თავი; ჩამოდი ჯვრიდან! | 30 | იჴსენ თავი თჳსი და გარდამოჴედ მაგიერ ჯუარით.
31 | ასევე მღვდეღმთავრები, მწიგნობრებთან ერთად, დასცინოდნენ და ერთმანეთს ეუბნებოდნენ: სხვები იხსნა და თავის ხსნა კი არ შეუძლია; | 31 | ეგრეთვე მღდელთ-მოძღუარნი იგი იმღერდეს მწიგნობართა თანა და იტყოდეს: სხუანი აცხოვნნა, თავი თჳსი ვერ ძალ-უც ცხოვნებად ქრისტესა, მეუფესა ისრაჱლისასა!
32 | ქრისტე, მეფე ისრაელისა, დე, ჩამოვიდეს ახლა ჯვრიდან, რათა ვიხილოთ და ვიწამოთ. და მასთან ერთად ჯვარცმულნი აგინებდნენ მას. | 32 | გარდამოჴედინ აწ ჯუარით, რაჲთა ვიხილოთ და გურწმენეს. და მის თანა ჯუარ-ცმულნიცა იგი ეგრეთვე აყუედრებდეს მას.
33 | ხოლო მეექვსე საათის დამდეგს მეცხრე საათამდე წყვდიადმა მოიცვა მთელი ქვეყანა. | 33 | და ვითარცა იყო ჟამი მეექუსე, ბნელი იყო ყოველსა ქუეყანასა ვიდრე მეცხრედ ჟამადმდე.
34 | მეცხრე საათს ხმამაღლა შეღაღადა იესომ: ელოი, ელოი, ლამა საბაქთანი? რაც თარგმანით ნიშნავს: ღმერთო ჩემო, ღმერთო ჩემო, რატომ მიმატოვე მე? | 34 | და მეცხრესა ჟამსა ჴმა-ყო იესუ ჴმითა დიდითა და თქუა: ელოი, ელოი, ლიმა საბაქთანი? რომელ არს თარგმანებით: ღმერთო, ღმერთო ჩემო, რაჲსათჳს დამიტეობ მე?
35 | ზოგიერთმა იქ მდგომმა გაიგონა ეს და თქვა: აჰა, ელიას უხმობსო. | 35 | და რომელთამე წინაშე მდგომელთა ესმა და იტყოდეს: აჰა ელიას ხადის.
36 | ერთი კი გაიქცა, ძმრით გაჟღენთა ღრუბელი, ლერწამზე წამოაგო, სასმელად მისცა და ამბობდა: მოიცათ, ვნახოთ, მოვა თუ არა ელია მის ჩამოსახსნელად. | 36 | და მირბიოდა ერთი და აღავსო ღრუბელი ძმრითა და დაადგა ლერწამსა და ასუმიდა და იტყოდა: უტევეთ, ვიხილოთ, უკუეთუ მოვიდეს ელია გარდამოჴსნად მაგისა.
37 | ხოლო იესომ კვლავ შეღაღადა ხმამაღლა და განუტევა სული. | 37 | ხოლო იესუ ჴმა-ყო ჴმითა დიდითა და განუტევა სული.
38 | მაშინ, ზემოდან ქვემომდე, შუა ჩაიხა ტაძრის ფარდა. | 38 | და კრეტსაბმელი იგი ტაძრისაჲ მის განიპო ორად, ზეითგან ვიდრე ქუედმდე.
39 | როცა მის პირდაპირ მდგარმა ასისთავმა დაინახა, რომ ასე შეღაღადა და განუტევა სული, თქვა: ჭეშმარიტად ეს კაცი ძე იყო ღმრთისა. | 39 | და ვითარცა იხილა ასისთავმან მან, რომელი დგა წინაშე მისსა, რამეთუ ესრეთ ღაღატ-ყო და განუტევა სული, თქუა: ჭეშმარიტად კაცი ესე ძე ღმრთისაჲ იყო.
40 | იყვნენ იქ შორიდან მაცქერალი ქალებიც, მათ შორის, მარიამ მაგდალელი, მარიამი, იაკობ მცირისა და იოსეს დედა, და სალომე, | 40 | ხოლო იყვნეს დედანიცა, რომელნი შორით ხედვიდეს, რომელთა თანა იყო მარიამ მაგდალენელი და მარიამ იაკობისი მცირისაჲ და იოსეს დედაჲ და სალომე,
41 | რომლებიც თან დაჰყვებოდნენ, როცა გალილეაში იყო, და ემსახურებოდნენ მას; და სხვაც მრავალი, მასთან ერთად ამოსული იერუსალიმს. | 41 | რომელნი, ოდეს იყო გალილეას, შეუდგეს მას და ჰმსახურებდეს, და სხუანი მრავალნი, რომელნი მის თანა აღსრულ იყვნეს იერუსალჱმდ.
42 | მწუხრის ჟამს - ვინაიდან პარასკევი იყო, შაბათის წინა დღე, - | 42 | და ვითარცა შემწუხრდებოდა, – რამეთუ პარასკევი იყო, რომელ არს უწინარეს შაბათისა, –
43 | მოვიდა იოსებ არიმათიელი, მრჩეველთა კეთილშობილი წევრი, თვითონაც რომ მოელოდა ღმრთის სასუფეველს, თამამად შევიდა პილატესთან და გამოითხოვა იესოს გვამი. | 43 | მოვიდა იოსებ არიმათიელი, შუენიერი მზრახველი, რომელი-იგიცა მოელოდა სასუფეველსა ღმრთისასა, იკადრა და შევიდა პილატესა და მოითხოვა გუამი იესუჲსი.
44 | ხოლო პილატეს გაუკვირდა, განა უკვე მოკვდაო? მოუხმო ასისთავს და ჰკითხა: დიდიხანია მოკვდა? | 44 | ხოლო პილატეს დაუკჳრდა, უკუეთუ აწვე მოკუდა, და მოუწოდა ასისთავსა მას და ჰკითხა, უკუეთუ ადრევე მოკუდა.
45 | და როცა შეიტყო ასისთავისგან, მისცა იოსებს მისი გვამი. | 45 | და ისწავა ასისთავისა მისგან ესე და მიჰმადლა გუამი მისი იოსებს.
46 | ხოლო მან იყიდა ტილო და ჩამოხსნა იგი ჯვრიდან, გახვია ტილოში და სამარხში დაასვენა, რომელიც კლდეში იყო გამოკვეთილი, და ლოდი მიაყუდა სამარხის კარს. | 46 | და მან იყიდა არდაგი და გარდამოჰჴსნა იგი ჯუარისა მისგან და წარგრაგნა იგი არდაგითა მით და დადვა იგი საფლავსა, რომელი იყო გამოკუეთილ კლდისაგან, და მიაგორვა ლოდი კარსა ზედა მის საფლავისასა.
47 | ხოლო მარიამ მაგდალელი და მარიამ იოსესი ხედავდნენ, სადაც დაასვენეს იგი. | 47 | იყო მუნ მარიამ მაგდალენელი და მარიამ იოსესი და ხედვიდეს, სადა-იგი დასდებდეს მას.


† www.orthodoxy.ge † ახალი აღთქმა - მარკოზის სახარება (თავი 16)

ახალი აღთქმა სარჩევზე გადასვლა

მარკოზის სახარება

თავი მეთექვსმეტე

ახალი ქართულით ძველი ქართულით
1 | და როცა გავიდა შაბათი, მარიამ მაგდალელმა, მარიამ იაკობისამ და სალომემ იყიდეს ნელსაცხებელი, რათა მისულიყვნენ და ეცხოთ მისთვის. | 1 | და ვითარცა გარდაჴდა შაბათი იგი, მარიამ მაგდალენელმან და მარიამ იაკობისმან და სალომე იყიდეს ნელსაცხებელი, რაჲთა მოვიდენ და სცხონ მას.
2 | კვირის პირველ დღეს, დილაადრიან, მზის ამოსვლისას მივიდნენ სამარხთან. | 2 | და ნიად განთიადსა მას ერთშაბათისასა მოვიდეს საფლავსა მას ზედა მერმეცა აღმოსლვასა ოდენ მზისასა.
3 | და ერთმანეთს ეუბნებოდნენ: ვინ გადმოგვიგორებს ლოდს სამარხის კარიდანო? | 3 | და იტყოდეს ურთიერთას: ვინ გარდაგჳგორვოს ჩუენ ლოდი იგი კარისა მისგან საფლავისა?
4 | მაგრამ დაინახეს, რომ ლოდი გადაგორებულია, ხოლო ის ძალიან დიდი იყო. | 4 | და მიჰხედეს და იხილეს, რამეთუ გარდაგორვებულ იყო ლოდი იგი, რომელი იყო დიდ ფრიად.
5 | შევიდნენ სამარხში და იხილეს მარჯვნივ მჯდომარე ჭაბუკი, თეთრი სამოსით მოსილი, და შეკრთნენ. | 5 | და შე-რაჲ-ვიდეს საფლავსა მას, იხილეს ჭაბუკი მჯდომარე მარჯუენით კერძო, შემოსილი სამოსლითა სპეტაკითა, და განჰკრთეს.
6 | ხოლო მან უთხრა: ნუ შეკრთებით! თქვენ ეძებთ ჯვარცმულ იესო ნაზარეველს; აღსდგა, აქ აღარ არის; აი, ამ ადგილას ესვენა იგი. | 6 | ხოლო მან ჰრქუა მათ: ნუ განჰკრთებით! იესუს ეძიებთ ნაზარეველსა, ჯუარ-ცუმულსა; აღდგა, არა არს აქა. აჰა ადგილი, სადა დადვეს იგი.
7 | მაშ, წადით, უთხარით მის მოწაფეებს და პეტრეს: წინ წაგიძღვებათ გალილეისკენ, და იქ იხილავთ, როგორც გაუწყათ თქვენ. | 7 | არამედ წარვედით და უთხართ მოწაფეთა მისთა და პეტრეს, ვითარმედ: აჰა ესერა წინა-გიძღჳს თქუენ გალილეას, მუნ იხილოთ იგი, ვითარცა გრქუა თქუენ.
8 | გამოვიდნენ და სირბილით გაშორდნენ საფლავს; ცახცახს და ძრწოლას მოეცვა ისინი, და არავისთვის არა უთქვამთ რა, რადგან ეშინოდათ. | 8 | და იმათ ვითარცა ესმა ესე, გამოვიდეს და ივლტოდეს მიერ საფლავით, რამეთუ შეძრწუნებულ იყვნეს და დაკჳრვებულ და არარაჲ ვის უთხრეს, რამეთუ ეშინოდა.
9 | ხოლო კვირის პირველ დღეს დილაადრიანად აღმდგარი იესო პირველად ეჩვენა მარიამ მაგდალელს, რომლისგანაც გაეძევებინა შვიდი ეშმაკი. | 9 | ხოლო აღ-რაჲ-დგა განთიად პირველსა მას შაბათსა, ეჩუენა პირველად მარიამს მაგდალენელსა, რომლისაგან განსრულ იყვნეს შჳდნი ეშმაკნი.
10 | ისიც წავიდა და აუწყა მასთან მყოფთ, რომელნიც ტიროდნენ და მოთქვამდნენ. | 10 | იგი წარვიდა და უთხრა მის თანა მყოფთა მათ, რომელნი იგლოვდეს და ტიროდეს.
11 | მათ კი, თუმცა გაიგეს, რთმ ცოცხალია და მან იხილა იგი, არ ირწმუნეს. | 11 | და მათ რაჲ ესმა, რამეთუ ცხოველ არს და ეჩუენა, მათ არა ჰრწმენა.
12 | ამის შემდეგ სხვა სახით ეჩვენა ორ მათგანს, სოფელში რომ მიდიოდნენ. | 12 | ხოლო ამისა შემდგომად ორთა მათგანთა სლვასა შინა გამოეცხადა სხჳთა ხატითა, მი-რაჲ-ვიდოდეს დაბასა.
13 | ხოლო ისინი დაბრუნდნენ და აუწყეს დანარჩენთ; მაგრამ არც მათ ერწმუნენ. | 13 | და იგინი მოვიდეს და უთხრეს სხუათა მათ, და არცა მათი ჰრწმენა.
14 | დაბოლოს, ეჩვენა თვით ინახად მსხდომ თერთმეტს, და დაჰგმო მათი ურწმუნოება და გულქვაობა, რადგან არ ერწმუნენ არავის, ვინც აღმდგარი იხილა იგი. | 14 | უკუანაჲსკნელ მსხდომარეთა ათერთმეტთა მათ ეჩუენა და აყუედრა ურწმუნოებაჲ მათი და გულ-ფიცხელობაჲ, რამეთუ რომელთა იგი იხილეს აღდგომილი, მათი არა ჰრწმენა.
15 | და უთხრა მათ: წადით, მოიარეთ მთელი ქვეყანა და უქადაგეთ სახარება ყველა ქმნილებას. | 15 | და ჰრქუა მათ: წარვედით ყოველსა სოფელსა და უქადაგეთ სახარებაჲ ესე ყოველსა დაბადებულსა.
16 | ვინც იწამებს და ნათელს იღებს, ცხონდება, ვინც არა და, განიკითხება. | 16 | რომელსა ჰრწმენეს და ნათელ-იღოს, ცხოვნდეს; და რომელსა არა ჰრწმენეს, დაისაჯოს.
17 | ხოლო მორწმუნეთაგან განუყრელნი იქნებიან ეს სასწაულნი: ჩემი სახელით განდევნიან ეშმაკთ და ახალ ენებზე იმეტყველებენ. | 17 | ხოლო სასწაული მორწმუნეთა მათ ესე შეუდგეს: სახელითა ჩემითა ეშმაკთა განასხმიდენ, ენათა ახალთა იტყოდიან,
18 | აიყვანენ გველებს, და თუ სასიკვდილოს დალევენ რასმე, არ ავნებს მათ; ხელს დაადებენ სნეულთ და განიკურნებიან ისინი. | 18 | გუელთა შეიპყრობდენ; დაღათუ სასიკუდინე რაჲმე სუან, არარაჲ ავნოს მათ; სნეულთა ზედა ჴელსა დასდებდენ, და განცოცხლდებოდიან.
19 | ასე, მათთან საუბრის შემდეგ, ამაღლდა უფალი ზეცად, და დაჯდა ღმრთის მარჯვნივ. | 19 | ხოლო უფალი შემდგომად სიტყუათა ამათ მათდა მიმართ ამაღლდა ზეცად და დაჯდა მარჯუენით ღმრთისა.
20 | ხოლო ისინი წავიდნენ და ქადაგებდნენ ყველგან უფლის შეწევნით, რომელიც განამტკიცებდა სიტყვას მათი თანმხლები სასწაულებით, ამინ. | 20 | ხოლო იგინი გამოვიდეს და ქადაგებდეს ყოველსა ქუეყანასა უფლისა შეწევნითა და სიტყჳსა ამის დამტკიცებითა მის მიერ, რომელნი-იგი შეუდგეს მას სასწაულნი.


† www.orthodoxy.ge † ახალი აღთქმა - ლუკას სახარება (თავი 1)

ახალი აღთქმა სარჩევზე გადასვლა

ლუკას სახარება

თავი პირველი

ახალი ქართულით ძველი ქართულით
1 | რაკი მრავალმა მიჰყო ხელი იმ ამბების დალაგებით გადმოცემას, რომლებიც ჩვენში მოხდა, | 1 | ვინაჲთგან უკუე მრავალთა ჴელ-ყვეს აღწერად მოთხრობისა საქმეთათჳს გულსავსე-ქმნილთა ჩუენ შორის,
2 | როგორც გადმოგვცეს მათ, ვინც იმთავითვე თვითმხილველნი იყვნენ და სიტყვის მსახურნი, | 2 | ვითარცა-იგი მომცეს ჩუენ, რომელნი დასაბამითგან თჳთ-მხილველ და მსახურ ყოფილ იყვნეს სიტყჳსა მის,
3 | მეც მართებულად მივიჩნიე, ყველაფრის თავიდანვე გამოწვლილვით განხილვის შემდეგ, თანმიმდევრულად აღმეწერა ისინი შენთვის, ღირსეულო თეოფილე, | 3 | ჯერ-მიჩნდა მეცა, რომელი შეუდეგ პირველითგან ყოვლითა ჭეშმარიტებითა, შემდგომითი შემდგომად მიწერად შენდა, მჴნეო ღმრთის-მოყუარეო თეოფილე,
4 | რათა შეიცნო იმ მოძღვრების უმცდარობა, რაც გისწავლია. | 4 | რაჲთა სცნა, რომელთათჳს-იგი ისწავე სიტყუათა მათ კრძალულებაჲ.
5 | იუდეის მეფის - ჰეროდეს დღეებში იყო ერთი მღვდელი, აბიას წყებისა, სახელად ზაქარია, და მისი ცოლი, აარონის ასულთაგანი, სახელად ელისაბედი. | 5 | იყო დღეთა მათ ჰეროდე მეფისა ჰურიასტანისათა მღდელი ვინმე, რომლისა სახელი ზაქარია, შემდგომად დღითი-დღედ მსახურებისა მის აბიაჲსა, და ცოლი მისი ასულთაგან აჰრონისთაჲ, და სახელი მისი ელისაბედ.
6 | ორივენი მართალნი იყვნენ ღმერთის წინაშე და უმწიკვლოდ ასრულებდნენ უფლის ყვებლა მცნებასა და განაწესს. | 6 | და იყვნეს ორნივე ესე წინაშე ღმრთისა მართალ და ვიდოდეს ყოველთა მცნებათა სიმართლისა უფლისათა უბიწონი.
7 | მაგრამ არ ჰყავდათ შვილი, ვინაიდან ელისაბედი უნაყოფო იყო, და ორივენი ხანშიშესულნი იყვნენ. | 7 | და არა ესუა მათ შვილი, რამეთუ ელისაბედ იყო ბერწ, და ორნივე გარდასრულ იყვნეს დღეთა მათთა.
8 | ერთხელ, როცა თავისი წყების წესისამებრ, მღვდელმსახურებდა იგი ღმერთის წინაშე, | 8 | და იყო მღდელობასა მას მისსა, წესსა მას დღითი-დღედისა მისისა წინაშე ღმრთისა,
9 | მღვდელთა მსახურების ჩვეულებისამებრ, წილად ხვდა საკმევლის კმევა, და შევიდა უფლის ტაძარში. | 9 | მსგავსად ჩვეულებისა მღდელობისა ჰხუდა მას საკუმეველისა კუმევაჲ და შევიდა ტაძარსა უფლისასა.
10 | ხოლო ხალხის მთელი სიმრავლე გარეთ ლოცულობდა კმევისას. | 10 | და ყოველი სიმრავლე ერისაჲ ილოცვიდა გარეშე ჟამსა მას საკუმეველისა კუმევისასა.
11 | მაშინ მოევლინა მას უფლის ანგელოზი, სასაკმევლე საკურთხევლის მარჯვნივ მდგომარე. | 11 | და ეჩუენა მას ანგელოზი უფლისაჲ, მდგომარე მარჯუენით საკურთხევლისა მის საკუმეველთაჲსა.
12 | მისი ხილვისას შეძრწუნდა ზაქარია და თავზარი დაეცა. | 12 | და შეძრწუნდა ზაქარია, იხილა რაჲ იგი, და შიში დაეცა მას ზედა.
13 | ხოლო ანგელოზმა უთხრა მას: ნუ გეშინია, ზაქარია, ვინაიდან შესმენილ იქნა შენი ვედრება, და შენი ცოლი ელისაბედი გიშობს ძეს, და უწოდებ მას სახელად იოანეს. | 13 | ჰრქუა მას ანგელოზმან მან: ნუ გეშინინ, ზაქარია, რამეთუ შეისმნეს ვედრებანი შენნი, და ცოლმან შენმან ელისაბედ გიშვეს შენ ძე, და უწოდი სახელი მისი იოვანე.
14 | გეღირსება სიხარული და სიხალისე, და მრავალნი გაიხარებენ მისი შობით. | 14 | და იყოს შენდა სიხარულ და მხიარულება, და მრავალთა შობასა მისსა განიხარონ.
15 | ვინაიდან დიდი იქნება უფლის წინაშე, ღვინოსა და სიკერას არ დალევს, და სულით წმიდით აღივსება დედის საშოშივე. | 15 | რამეთუ იყოს დიდ წინაშე უფლისა და ღჳნოჲ და თაფლუჭი არა სუას და სულითა წმიდითა აღივსოს მიერვე დედის მუცლით მისითგან.
16 | და მრავალ ძეს ისრაელისას მოაქცევს უფლის - მათი ღმერთის მიმართ. | 16 | და მრავალნი ძეთა ისრაჱლისათაგანნი მოაქცინეს უფლისა, ღმრთისა მათისა.
17 | უწინამძღვრებს მათ ელიას სულით და ძალით, რათა მოაქციოს მამების გული შვილების მიმართ, ხოლო ურჩნი - მართალთა გონიერების მიმართ, და, ამრიგად, განუმზადოს უფალს მზადმყოფი ხალხი. | 17 | და იგი თავადი პირველად განვიდეს წინაშე მისსა სულითა და ძალითა ელიაჲსითა მოქცევად გულნი მამათანი შვილთა მიმართ და ურჩნი გონებითა მართალთაჲთა განმზადებად უფლისა ერი მომზადებული.
18 | უთხრა ზაქარიამ ანგელოზს: მერედა, რითი გავიგებ ამას? რადგან მე მოხუცი ვარ და ჩემი ცოლიც ხანშია შესული. | 18 | და ჰრქუა ზაქარია ანგელოზსა მას: რაჲთა ვცნა ესე, რამეთუ მე მოხუცებულ ვარ, და ცოლი ჩემი გარდასრულ არს დღეთა მისთა?
19 | მიუგო ანგელოზმა და უთხრა მას: მე ვარ გაბრიელი, ღმრთის წინაშე მდგომელი, და მოვლინებუღი ვარ, რათა გითხრა და გახარო ეს. | 19 | მიუგო ანგელოზმან მან და ჰრქუა: მე ვარ გაბრიელ, წინაშე მდგომელი პირსა ღმრთისასა, და მოვივლინე სიტყუად შენდა და ხარებად ამას.
20 | აჰა, დადუმდები და სიტყვას ვერ დასძრავ იმ დღემდე, როცა ახდება ეს, ვინაიდან არ ერწმუნე ჩემს სიტყვებს, რომლებიც აღსრულდება თავის დროს. | 20 | და აჰა იყო შენ დადუმებულ და ვერ შემძლებელ სიტყუად ვიდრე დღედმდე ყოფად ამისა ამისთჳს, რამეთუ არა გრწმენეს სიტყუანი ჩემნი, რომელნი აღესრულნენ ჟამსა თჳსსა.
21 | ხოლო ხალხი ელოდა ზაქარიას და უკვირდა მისი დაყოვნება ტაძარში. | 21 | და დგა ერი იგი და ელოდა ზაქარიას და უკჳრდა დაყოვნებაჲ იგი მისი ტაძარსა მას შინა.
22 | და როდესაც გამოვიდა, ვერ შესძლო ხმა გაეცა მათთვის. მიხვდნენ, რომ ხილვა ეხილა ტაძარში. მხოლოდ ანიშნა მათ და დარჩა უხმოდ. | 22 | და გამო-რაჲ-ვიდა, ვერ ეძლო სიტყუად მათდა, და ცნეს, რამეთუ ჩუენებაჲ რაჲმე იხილა ტაძარსა მას შინა; და იგი წამ-უყოფდა მათ და დაადგრა უტყუად.
23 | ხოლო როდესაც გავიდა მისი მღვდელმსახურების ყავლი, სახლში დაბრუნდა. | 23 | და ვითართცა აღესრულნეს დღენი იგი მსახურებისა მისისანი, წარვიდა სახიდ თჳსა.
24 | იმ დღეთა შემდეგ მუცლად იღო ელისაბედმა, მისმა ცოლმა; ხუთი თვე იმალებოდა და ამბობდა: | 24 | და შემდგომად დღეთა მათ მიუდგა ელისაბედ, ცოლი მისი, და იფარვიდა თავსა თჳსსა ხუთ თუე და იტყოდა,
25 | ასე მიყო უფალმა იმ დღეებში, როცა მომხედა, რათა წარეხოცა ჩემი სირცხვილი ხალხში. | 25 | ვითარმედ: ესრეთ მიყო მე უფალმან დღეთა ამათ, რომელთა მოხედვა-ყო მოსპოლვად ყუედრებაჲ ჩემი კაცთა შორის.
26 | ხოლო მეექვსე თვეს მოვლინებულ იქნა გაბრიელ ანგელოზი ღმერთის მიერ გალილეის ქალაქში, რომელსაც ეწოდება ნაზარეთი, | 26 | და თუესა მეექუსესა მოივლინა გაბრიელ ანგელოზი ღმრთისა მიერ ქალაქად გალილეაჲსა, რომლისა სახელი ნაზარეთ,
27 | ქალწულთან, რომელიც დანიშნული იყო კაცზე, და სახელი მისი - იოსები, დავითის მოდგმისა, ხოლო სახელი ქალწულისა - მარიამი. | 27 | ქალწულისა, თხოილისა ქმრისა, რომლისა სახელი იოსებ, სახლისაგან და ტომისა დავითისა, და სახელი ქალწულისაჲ მის მარიამ.
28 | შევიდა ანგელოზი მასთან და უთხრა: გიხაროდეს მადლით მოსილო: უფალი შენთანაა; კურთხეული ხარ დედათა შორის. | 28 | და შევიდა ანგელოზი იგი მისა და ჰრქუა: გიხაროდენ, მიმადლებულო! უფალი შენ თანა. კურთხეულ ხარ შენ დედათა შორის.
29 | ხოლო ის შეძრწუნდა მის სიტყვაზე და ჩაფიქრდა: ნეტა რას უნდა ნიშნავდეს ეს მოკითხვაო? | 29 | ხოლო მან რაჲ იხილა, შეძრწუნდა სიტყუასა მას მისსა ზედა და განიზრახვიდა: ვითარ-მე არს მოკითხვაჲ ესე?
30 | ანგელოზმა უთხრა მას: ნუ გეშინია, მარიამ, რადგანაც ჰპოვე მადლი ღმრთის წინაშე. | 30 | და ჰრქუა მას ანგელოზმან მან: ნუ გეშინინ, მარიამ, რამეთუ ჰპოვე მადლი წინაშე ღმრთისა.
31 | აჰა, მუცლად იღებ და შობ ძეს, და უწოდებ სახელად იესოს. | 31 | და აჰა ესერა შენ მუცლად-იღო და ჰშვე ძე და უწოდი სახელი მისი იესუ.
32 | დიდი იქნება იგი და უზენაესის ძედ იწოდება, და მისცემს ღმერთი მამამისის, დავითის, ტახტს. | 32 | ესე იყოს დიდ და ძე მაღლის ეწოდოს, და მისცეს მას უფალმან ღმერთმან საყდარი დავითის, მამისა თჳსისაჲ.
33 | საუკუნოდ იმეფებს იაკობის სახლზე და არ იქნება დასასრული მისი სუფევისა. | 33 | და მეუფებდეს სახლსა ზედა იაკობისსა საუკუნოდ, და სუფევისა მისისაჲ არა იყოს დასასრულ.
34 | ხოლო მარიამმა უთხრა ანგელოზს: როგორ იქნება ეგ, მამაკაცი რომ არ ვიცი? | 34 | ჰრქუა მარიამ ანგელოზსა მას: ვითარ-მე იყოს ესე ჩემდა, რამეთუ მე მამაკაცი არა ვიცი?
35 | მიუგო ანგელოზმა და უთხრა მას: სული წმიდა გადმოვა შენზე, და უზენაესის ძალა მოგიჩრდილებს. ამიტომაც ღმრთის ძედ იწოდება წმიდა შობილი. | 35 | მიუგო ანგელოზმან მან და ჰრქუა მას: სული წმიდაჲ მოვიდეს შენ ზედა, და ძალი მაღლისაჲ გფარვიდეს შენ; ამისთჳსცა შობილსა მას წმიდა ეწოდოს და ძე მაღლის.
36 | აჰა, ელისაბედმაც, შენმა ნათესავმა, მუცლად იღო ძე სიბერის ჟამს, და ეს მეექვსე თვეა მისთვის, ვინც უნაყოფოდ იყო ხმობილი, | 36 | და აჰა ელისაბედ, ნათესავი შენი, იგიცა მიდგომილ არს ძესა სიბერესა თჳსსა, და ესე მეექუსე თუჱ არს მისი, რომელსა-იგი ერქუა ბერწ.
37 | რადგან ღმერთისთვის არაფერია შეუძლებელი. | 37 | რამეთუ არა შეუძლებელ არს წინაშე ღმრთისა ყოველი სიტყუაჲ.
38 | ხოლო მარიამმა თქვა: აჰა, მხევალი უფლისა! მეყოს მე შენი სიტყვისამებრ! და განეშორა მას ანგელოზი. | 38 | ჰრქუა მას მარიამ: აჰა მჴევალი უფლისაჲ; მეყავნ მე სიტყჳსაებრ შენისა! და წარვიდა მისგან ანგელოზი იგი.
39 | ადგა მარიამი იმ დღეებში და სასწრაფოდ მიაშურა მთიანეთს, იუდას ქალაქს. | 39 | და აღდგა მარიამ მათ დღეთა შინა და წარვიდა მთად კერძო მსწრაფლ ქალაქად იუდაჲსა.
40 | შევიდა ზაქარიას სახლში და მოიკითხა ელისაბედი. | 40 | და შევიდა სახლსა ზაქარიაჲსსა და მოიკითხა ელისაბედ.
41 | როგორც კი გაიგონა ელისაბედმა მარიამის მოკითხვა, ყრმა შეიძრა მის მუცელში, და აღივსო სულით წმიდით ელისაბედი. | 41 | და იყო ვითარცა ესმა ელისაბედს მოკითხვაჲ მარიამისი, ჰკრთებოდა ყრმაჲ იგი მუცელსა მისსა. და აღივსო სულითა წმიდითა ელისაბედ.
42 | ხმამაღლა შეღაღადა და თქვა: კურთხეული ხარ დედათა შორის და კურთხეულია შენი მუცლის ნაყოფი! | 42 | და ჴმა-ყო ჴმითა დიდითა და თქუა: კურთხეულ ხარ შენ დედათა შორის, და კურთხეულ არს ნაყოფი მუცლისა შენისაჲ!
43 | ვინ გამხადა იმის ღირსი, რომ ჩემთან მოვიდა ჩემი უფლის დედა? | 43 | და ვინაჲ ჩემდა ესე, რაჲთა მოვიდეს დედაჲ უფლისა ჩემისაჲ ჩემდა?
44 | ვინაიდან, როგორც კი ჩემს ყურს მოსწვდა შენი მოკითხვის ხმა, სიხარულით შეიძრა ყრმა ჩემს მუცელში. | 44 | რამეთუ აჰა ესერა ვითარცა იყო ჴმაჲ მოკითხვისა შენისაჲ ყურთა მომართ ჩემთა, ჰკრთებოდა ყრმაჲ ესე სიხარულით მუცელსა ჩემსა.
45 | ნეტარია, ვინც ირწმუნა, რადგანაც აუსრულდება ყველაფერი, რაც ეუწყა უფლის მიერ. | 45 | და ნეტარ არს, რომელსა ჰრწმენეს, რამეთუ იყოს აღსრულებაჲ თქუმულთაჲ მათ მისა მიმართ უფლისა მიერ.
46 | და თქვა მარიამმა: ადიდებს ჩემი სული უფალს, | 46 | და თქუა მარიამ: ადიდებს სული ჩემი უფალსა,
47 | გაიხარა ჩემმა სულმა ღმერთის, ჩემი მაცხოვრის გამო. | 47 | და განიხარა სულმან ჩემმან ღმრთისა მიმართ, მაცხოვრისა ჩემისა,
48 | ვინაიდან მოხედა თავისი მხევლის სიმდაბლეს: და, აჰა, ამიერიდან ნეტარად შემრაცხავს ყოველი მოდგმა; | 48 | რამეთუ მოხედნა სიმდაბლესა ზედა მჴევლისა თჳსისასა; რამეთუ აჰა ესერა ამიერითგან მნატრიდენ მე ყოველნი ნათესავნი;
49 | რადგანაც დიდი სიკეთე მიყო ყოვლადძლიერმა, და წმიდაა მისი სახელი. | 49 | რამეთუ ყო ჩემ თანა დიდებული ძლიერმან, და წმიდა არს სახელი მისი,
50 | წყალობა მისი თაობებიდან თაობებამდე ღმრთისმოშიშთა მიმართ. | 50 | და წყალობაჲ მისი ნათესავითი ნათესავადმდე მოშიშთა მისთა ზედა;
51 | მოავლინა თავისი მკლავის სიმტკიცე და გაჰფანტა ქედმაღალთა გულის ზრახვანი. | 51 | ყო სიმტკიცე მკლავითა თჳსითა; განაბნინა ამპარტავანნი გონებითა გულთა მათთაჲთა;
52 | დაამხო ტახტთაგან ძლიერნი და აამაღლა მდაბალნი. | 52 | დაამჴუნა ძლიერნი საყდართაგან და აღამაღლნა დაბალნი;
53 | სიკეთით აავსო მშიერნი და ხელცარიელი გაისტუმრა მდიდარნი. | 53 | მშიერნი აღავსნა კეთილითა და მდიდარნი განავლინნა ცუდნი;
54 | შეეწია ისრაელს, მონას თვისას, და გაიხსენა წყალობა. | 54 | შეეწია ისრაჱლსა, მონასა თჳსსა, მოჴსენებად წყალობისა.
55 | როგორც აუწყა ჩვენს მამებს, აბრაამს და მის შთამომავალთ უკუნისამდე. | 55 | ვითარცა ეტყოდა მამათა ჩუენთა აბრაჰამსა და ნათესავსა მისსა საუკუნოდ.
56 | სამი თვე დაჰყო მარიამმა ელისაბედთან და წავიდა თავის სახლში. | 56 | და დაადგრა მარიამ ელისაბედის თანა სამ თუე და წარვიდა სახიდ თჳსა.
57 | ხოლო ელისაბედისთვის მოაწია შობის ჟამმა და შობა ძე. | 57 | ხოლო ელისაბედისნი აღივსნეს ჟამნი შობისა მისისანი და შვა ძე.
58 | გაიგეს მეზობლებმა და ნათესავებმა, რომ უფალმა განადიდა თავისი წყალობა მის მიმართ და ხარობდნენ მასთან ერთად. | 58 | და ესმა გარემოთა და ნათესავთა, რამეთუ განადიდა უფალმან წყალობაჲ თჳსი მის თანა, და მის თანა იხარებდეს.
59 | მერვე დღეს მოვიდნენ ყრმის წინადასაცვეთად და უნდოდათ მამის სახელი დაერქმიათ მისთვის, ზაქარია. | 59 | და იყო მერვესა დღესა და მოვიდეს წინადაცუეთად ყრმისა მის და რაჲთამცა უწოდეს მას სახელად მამისა მისისა ზაქარია.
60 | მაგრამ დედამისმა თქვა: არა, არამედ იოანე ერქმევა მას. | 60 | და მიუგო დედამან მისმან და ჰრქუა: არა, არამედ ეწოდოს მაგას იოვანე.
61 | უთხრეს: არავინა გვყავს გვარში ისეთი, რომ ეგ სახელი ერქვას. | 61 | და ჰრქუეს მას, ვითარმედ: არავინ არს ნათესავსა შენსა, რომელსა ჰრქჳან სახელი ეგე.
62 | და ნიშნებით ეკითხებოდნენ მამამისს, რა სურდა დაერქმია მისთვის. | 62 | და წამუყოფდეს მამასა მისსა, რაჲ-ძი უნდეს სახელის-დებად მისა.
63 | ხოლო მან მოითხოვა ფიცარი და დაწერა: იოანეა მისი სახელი. და უკვირდა ყველას. | 63 | და მოითხოვა ფიცარი და დაწერა და თქუა: იოვანე არს სახელი მისი. და დაუკჳრდა ესე ყოველთა.
64 | მაშინვე ამოიდგა ენა, ხმა ამოიღო და აკურთხებდა ღმერთს. | 64 | და მეყსეულად აღეღო პირი მისი და ენაჲ, და იტყოდა და აკურთხევდა ღმერთსა.
65 | შიშმა მოიცვა ყველა მეზობელი, და იუდეას მთელს მთიანეთს მოედო ეს ამბავი. | 65 | და იყო შიში დიდი ყოველთა ზედა გარემო მკჳდრთა მისთა; და ყოველთა მათ მთით კერძოთა ჰურიასტანისათა მიმოითქუმოდეს ყოველნი ესე სიტყუანი.
66 | ყველამ, ვინც გაიგო, გულს ჩაიბეჭდა და ამბობდა: რა გამოვა ეს ბავშვი? და იყო ხელი უფლისა მასთან. | 66 | და დაიდვეს გულსა, რომელთა ესმოდა ესე, და იტყოდეს: რაჲ-მე იყოს ყრმაჲ ესე? და ჴელი უფლისაჲ იყოს მის ზედა.
67 | ხოლო ზაქარია, მამამისი, აღივსო სულით წმიდით, წინასწარმეტყველებდა და ამბობდა: | 67 | და მამაჲ მისი ზაქარია აღივსო სულითა წმიდითა, წინაწარმეტყუელებდა და თქუა:
68 | კურთხეულია უფალი ღმერთი ისრაელისა, ვინაიდან მოხედა და იხსნა თავისი ხალხი. | 68 | კურთხეულ არს უფალი ღმერთი ისრაჱლისაჲ, რამეთუ მოჰხედნა და ყო ჴსნაჲ ერისა თჳსისაჲ;
69 | აღგვიმართა რქა ხსნისა თავისი მონის, დავითის სახლში. | 69 | და აღმიდგინა ჩუენ რქაჲ ცხოვრებისაჲ შორის სახლსა მას დავითის, მონისა თჳსისა;
70 | როგორც გვაუწყა თავის წმიდა წინასწარმეტყველთა პირით, რომელნიც უკუნისიდან იყვნენ: | 70 | ვითარცა ეტყოდა პირითა წმიდათაჲთა საუკუნითგან წინაწარმეტყუელთა მისთაჲთა,
71 | რომ გვიხსნიდა ჩვენი მტრებისგან და ყველა ჩვენი მოძულის ხელიდან; | 71 | ცხორებასა მტერთა ჩუენთაგან და ჴელისაგან ყოველთა მოძულეთა ჩუენთაჲსა;
72 | რომ მოწყალე იქნებოდა ჩვენი მამების მიმართ და გაიხსენებდა თავის წმიდა აღთქმას; | 72 | ყოფად წყალობისა მამათა ჩუენთა თანა და მოჴსენებად აღთქუმისა წმიდისა მისისა;
73 | თანახმად ფიცისა, რომლითაც შეჰფიცა მამას ჩვენსას აბრაამს, რომ მოგვცემდა ჩვენ, | 73 | ფიცით, რომელ ეფუცა აბრაჰამსა, მამასა ჩუენსა, მოცემად ჩუენდა
74 | მის შემდეგ, რაც დაგვიხსნიდა ჩვენი მტრების ხელიდან, - მის მიმართ უშიშრად | 74 | უშიშად ჴსნად ჴელთაგან მტერთა ჩუენთაჲსა,
75 | და მის წინაშე სიწმინდითა და სიწრფელით მსახურების ნებას მთელი ჩვენი სიცოცხლის მანძილზე. | 75 | მსახურებად მისა ღირსებით და სიმართლით წინაშე მისსა ყოველთა დღეთა ცხორებისა ჩუენისათა.
76 | ხოლო შენ, ყრმაო, უზენაესის წინასწარმეტყველად იწოდები, რადგანაც წინ წარუძღვები უფალს, რათა გაამზადო მისი გზა. | 76 | და შენ, ყრმაო, წინაწარმეტყუელ მაღლის იწოდო, რამეთუ წარსძღუე შენ წინაშე პირსა უფლისასა განმზადებად გზათა მისთა,
77 | და მათი ცოდვების მიტევებით მისცე მის ხალხს ხსნის შემეცნება. | 77 | მიცემად მეცნიერებაჲ ცხორებისაჲ ერსა თჳსსა მოტევებად ცოდვათა მათთაჲთა, რომელთა მიერ მომხედნა ჩუენ აღმოსავალმან მაღლით
78 | ჩვენი ღმერთის გულმოწყალებით, ვისი მეოხებითაც გადმოგვხედა აღმოსავლეთმა მაღლით. | 78 |
79 | რათა გაენათლებინა სიბნელესა და სიკვდილის ჩრდილში მსხდომნი და მშვიდობის გზით წარემართა ჩვენი ნაბიჯი. | 79 | გამოჩინებად მათ ზედა, რომელნი სხენან ბნელსა შინა და აჩრდილთა სიკუდილისათა, და წარმართებად ფერჴთა ჩუენთა გზათა მშჳდობისასა.
80 | ხოლო ყრმა იზრდებოდა და მტკიცდებოდა სულით, და იყო უდაბნოში იმ დღემდე, როცა გამოეცხადა ისრაელს. | 80 | ხოლო ყრმაჲ იგი აღორძნდებოდა და განმტკიცნებოდა სულითა. და იყო უდაბნოს, ვიდრე გამოცხადებადმდე მისა ისრაჱლისა მიმართ.


† www.orthodoxy.ge † ახალი აღთქმა - ლუკას სახარება (თავი 2)

ახალი აღთქმა სარჩევზე გადასვლა

ლუკას სახარება

თავი მეორე

ახალი ქართულით ძველი ქართულით
1 | ამ დღეებში გამოქვეყნდა კეისარ ავგუსტუსის ბრძანება, აღწერა ჩაეტარებინათ მთელს ქვეყანაში. | 1 | და იყო მათ დღეთა შინა გამოჴდა ბრძანებაჲ აგჳსტოს კეისრისაგან აღწერად ყოვლისა სოფლისა.
2 | ეს იყო პირველი აღწერა სირიაში კვირინუსის გამგებლობისას. | 2 | ესე აღწერაჲ პირველი იყო მთავრობასა ასურეთს კჳრინესსა.
3 | და ყველამ თავ-თავის ქალაქს მიაშურა ჩასაწერად. | 3 | და წარვიდოდეს ყოველნი აღწერად კაცად-კაცადი თჳსსა ქალაქსა.
4 | წავიდა იოსებიც გალილეიდან, ქალაქ ნაზარეთიდან, იუდეაში, დავითის ქალაქში, რომელსაც ჰქვია ბეთლემი, ვინაიდან დავითის სახლისა და გვარისა იყო, | 4 | აღმოვიდა იოსებცა გალილეაჲთ, ქალაქით ნაზარეთით, ჰურიასტანად, ქალაქად დავითისა, რომელსა ჰრქჳან ბეთლემ, რამეთუ იყო იგი სახლისაგან და ტომისა დავითისა,
5 | რათა ჩაწერილიყო მარიამთან, თავის დანიშნულთან ერთად, რომელიც ფეხმძიმედ იყო. | 5 | აღწერად მარიამის თანა, რომელი მოთხოვილ იყო მისა, და იყო იგი მიდგომილ.
6 | და იქ ყოფნისას მოაწია მისი მშობიარობის ჟამმა. | 6 | და იყო ვიდრე იყვნესღა იგინი მუნ, აღივსნეს დღენი იგი შობისა მისისანი.
7 | და შობა ძე, თავისი პირმშო, ჩვრებში შეახვია და ბაგაში ჩააწვინა, ვინაიდან ფუნდუკში ადგილი არ იყო მათთვის. | 7 | და შვა ძე იგი მისი პირმშოჲ და შეხჳა იგი სახუევლითა და მიაწვინა იგი ბაგასა, რამეთუ არა იყო მათა ადგილ სავანესა მას.
8 | იყვნენ იმ მხარეში მწყემსები, რომლებიც ველად იდგნენ და თავიანთ ფარას დარაჯობდნენ ღამით. | 8 | და მწყემსნი იყვნეს მასვე სოფელსა, ველთა დგებოდეს და ჴუმილვიდეს საჴუმილავსა ღამისასა სამწყოსოსა მათსა.
9 | და აჰა, უფლის ანგელოზი წარუდგა მათ, გამოუბრწყინდათ დიდება უფლისა და შეშინდნენ დიდი შიშით. | 9 | და აჰა ანგელოზი უფლისაჲ დაადგრა მათ ზედა, და დიდებაჲ უფლისაჲ გამოუბრწყინდა მათ, და შეეშინა მათ შიშითა დიდითა.
10 | ანგელოზმა უთხრა მათ: ნუ გეშინიათ; აჰა, მე გახარებთ დიად სიხარულს, რომლითაც იხარებს მთელი ხალხი. | 10 | და ჰრქუა მათ ანგელოზმან მან უფლისამან: ნუ გეშინინ, რამეთუ აჰა ესერა გახარებ თქუენ სიხარულსა დიდსა, რომელი იყოს ყოვლისა ერისა:
11 | რადგან დღეს დავითის ქალაქში დაიბადა თქვენი მაცხოვარი, რომელიც არის ქრისტე უფალი. | 11 | რამეთუ იშვა დღეს თქუენდა მაცხოვარი, რომელ არს ქრისტე უფალი, ქალაქსა დავითისსა.
12 | და აი, თქვენი ნიშანი: იპოვით ყრმას შეხვეულს და მწოლარეს ბაგაში. | 12 | და ესე იყოს თქუენდა სასწაულად: ჰპოოთ ყრმაჲ იგი შეხუეული და მწოლარე ბაგასა.
13 | ანაზდად გაჩნდა ანგელოზთან ციურ მოლაშქრეთა სიმრავლე, ადიდებდნენ ღმერთს და ამბობდნენ: | 13 | და მეყსეულად იყო ანგელოზისა მის თანა სიმრავლე ერთა ცისათაჲ, აქებდეს ღმერთსა და იტყოდეს:
14 | დიდება მაღალთა შინა ღმერთს, მშვიდობა ქვეყნად და სათნოება კაცთა შორის. | 14 | დიდებაჲ მაღალთა შინა ღმერთსა, და ქუეყანასა ზედა მშჳდობაჲ, და კაცთა შორის სათნოებაჲ.
15 | და როცა ანგელოზები ზეცად ამაღლდნენ, მწყემსებმა უთხრეს ერთმანეთს: წავიდეთ ბეთლემს და ვნახოთ, რა მოხდა, როგორც გვაუწყა უფალმა. | 15 | და იყო ვითარცა აღვიდეს ანგელოზნი იგი ზეცად, მწყემსთა მათ თქუეს ურთიერთას: განვიდეთ ჩუენ ვიდრე ბეთლემადმდე და ვიხილოთ სიტყუაჲ ესე, რომელი იყო ჩუენდა მომართ, რომელი-იგი უფალმან მაუწყა ჩუენ.
16 | სასწრაფოდ მივიდნენ და იხილეს მარიამი, იოსები და ბაგაში მწოლარე ყრმა. | 16 | და მოვიდეს მსწრაფლ და პოვეს მარიამ და იოსებ და ყრმაჲ იგი, მწოლარე ბაგასა.
17 | და ხილვისთანავე გაანდეს სიტყვა, ყრმისთვის რომ ეუწყა მათ. | 17 | და ვითარცა იხილეს, გულისჴმა-ყვეს სიტყუაჲ იგი, რომელი ითქუა მათა მიმართ ყრმისა მისთჳს.
18 | და ყველა მსმენელს უკვირდა მწყემსების ნაამბობი. | 18 | და ყოველთა, რომელთა ესმოდა, უკჳრდა სიტყუაჲ იგი მწყემსთაჲ მათ მათდა მიმართ.
19 | ხოლო მარიამი იმახსოვრებდა თითოეულ მათ სიტყვას და გულში იმარხავდა. | 19 | ხოლო მარიამს დაემარხნეს სიტყუანი ესე და დაედვა გულსა თჳსსა.
20 | გაბრუნდნენ მწყემსები და ადიდებდნენ და აქებდნენ ღმერთს ყოველივე იმის გამო, რაც იხილეს და ისმინეს, როგორც ეუწყა მათ. | 20 | და მიიქცეს და წარვიდეს მწყემსნი იგი, ადიდებდეს და აქებდეს ღმერთსა ამას ყოველსა ზედა, რომელი ესმა და იხილეს, ვითარცა-იგი ითქუნეს მათდა მიმართ.
21 | და როცა გასრულდა რვა დღე ყრმის წინადასაცვეთად, უწოდეს მას სახელად იესო, ჩასახვამდე დარქმეული ანგელოზის მიერ. | 21 | და ვითარცა აღესრულნეს დღენი იგი რვანი წინადაცუეთისა მისისანი, და უწოდეს სახელი მისი იესუ, რომელ-იგი ეწოდა ანგელოზისა მისგან, ვიდრე ყოფადმდე მისა მუცელსა დედისა თჳსისასა.
22 | ხოლო, როცა გასრულდა მათი განწმენდის დღენი, თანახმად მოსეს რჯულისა, იერუსალიმში წაიყვანეს იგი, რათა წარედგინათ უფლის წინაშე, | 22 | რაჟამს აღესრულნეს დღენი იგი განწმედისა მათისანი სჯულისა მისებრ მოსესისა, აღმოიყვანეს ყრმაჲ იგი იერუსალჱმდ წარდგინებად წინაშე უფლისა,
23 | (როგორც დაწერილია უფლის რჯულში: საშოს ამხსნელი ყოველი წული უფლის წმიდად იწოდებაო;) | 23 | ვითარცა დაწერილ არს სჯულსა უფლისასა, რამეთუ: ყოველმან წულმან რომელმან განაღოს საშოჲ, წმიდა უფლისა ეწოდოს;
24 | და რათა მიერთმიათ შესაწირავი, როგორც ნათქვამია უფლის რჯულში: ორი გვრიტი, ანდა ორი ხუნდი მტრედისა. | 24 | და მიცემად შესაწირავი, ვითარცა თქუმულ არს სჯულსა უფლისასა, ორნი გურიტნი ანუ ორნი მართუენი ტრედისანი.
25 | და აჰა, იყო ერთი კაცი იერუსალიმში, სახელად სიმონი, კაცი მართალი და ღვთისმოსავი, რომელიც მოელოდა ნუგეშისცემას ისრაელისას, და სულა წმიდა იყო მასზე. | 25 | და აჰა იყო კაცი იერუსალჱმს, რომლისა სახელი სჳმეონ. და კაცი ესე მართალი იყო და მოშიში უფლისაჲ და მოელოდა ნუგეშინის-ცემასა ისრაჱლისასა; და სული წმიდაჲ იყო მის ზედა.
26 | ნაუწყები ჰქონდა სულის წმიდის მიერ, რომ არ იხილავდა სიკვდილს, ვიდრე არ იხილავდა ქრისტეს უფლისას. | 26 | და იყო მისა უწყებულ სულისაგან წმიდისა არა ხილვად სიკუდილი, ვიდრემდე იხილოს ცხებული უფლისაჲ.
27 | სულით აღძრული მივიდა ტაძრად; და როცა მშობლებმა მიიყვანეს ყრმა იესო, რათა აღესრულებინათ მის მიმართ ყველაფერი, რაც დაწესებული იყო რჯულით, | 27 | და მოვიდა სულითა წმიდითა ტაძრად უფლისა. და შეყვანებასა მას მამა-დედისა მიერ ყრმისა მის იესუჲსა ყოფად მათა მსგავსად ჩუეულებისა მისებრ სჯულისა მისა მიმართ,
28 | ხელში აიყვანა იგი, აკურთხა ღმერთი და თქვა: | 28 | და ამან მიიქუა იგი მკლავთა თჳსთა ზედა და აკურთხევდა ღმერთსა და თქუა:
29 | აწ განუტევებ მონას შენსას, მეუფეო, თანახმად შენი სიტყვისა, მშვიდობით. | 29 | აწ განუტევე მონაჲ შენი, მეუფეო, სიტყჳსაებრ შენისა მშჳდობით,
30 | რადგანაც იხილეს თვალთა ჩემთა მაცხოვარი შენი, | 30 | რამეთუ იხილეს თუალთა ჩემთა მაცხოვარებაჲ შენი,
31 | რომელიც განამზადე ყველა ხალხის წინაშე, | 31 | რომელ განუმზადე წინაშე პირსა ყოვლისა ერისასა,
32 | ნათელი წარმართთა გასანათლებლად და შენი ხალხის, ისრაელის სადიდებლად. | 32 | ნათელი გამობრწყინვებად წარმართთა ზედა და დადებად ერისა შენისა ისრაჱლისა.
33 | ხოლო იოსები და იესოს დედა განცვიფრებულნი იყვნენ ყრმის მიმართ ნათქვამი სიტყვით. | 33 | და იყვნეს იოსებ და დედაჲ მისი დაკჳრვებულ სიტყუათა მათ ზედა მისთჳს.
34 | აკურთხა ისინი სიმონმა და უთხრა მარიამს, იესოს დედას: აჰა, წევს იგი მრავალთა დამამხობლად და აღმადგინებლად ისრაელში, და განხეთქილების ნიშნად. | 34 | და აკურთხნა იგინი სჳმეონ და ჰრქუა მარიამს, დედასა მისსა: აჰა ესერა ესე დგას დაცემად და აღდგინებად მრავალთა ისრაჱლსა შორის და სასწაულად სიტყჳს-საგებელად.
35 | და თვით შენც სულში გაგივლის მახვილი, რათა გამჟღავნდეს მრავალი გულის ზრახვანი. | 35 | და თჳთ შენსაცა სულსა განვიდეს მახჳლი, რაჲთა განცხადნენ მრავალთაგან გულთა ზრახვანი.
36 | იყო იქ, აგრეთვე, წინასწარმეტყველი ანა, ფანუელის ასული, ტომით ასერი; ძალზე მოხუცებულს შვიდი წელი ეცხოვრა ქმართან, რომელსაც გაჰყოლოდა სიქალწულეში; | 36 | და იყო ანნა წინაწარმეტყუელი, ასული ფანოელისი, ტომისაგან ასერისა. ესე გარდასრულ იყო დღეთა მრავალთა და ცხორებულ იყო ქმრისა თანა შჳდ წელ სიქალწულითგან თჳსით.
37 | ოთხმოცდა ოთხი წლის ქვრივი, რომელიც ტაძარს არ შორდებოდა და დღე და ღამ მარხვითა და ლოცვით ემსახურებოდა ღმერთს. | 37 | და ესე იყო ქურივ ვითარ ოთხმეოც და ოთხის წლის, რომელი არა განეშორებოდა ტაძრისა მისგან მარხვითა და ვედრებითა და მსახურებითა ღამე და დღე.
38 | სწორედ იმ ხანად მოვიდა, ადიდებდა ღმერთს და ყრმაზე ელაპარაკებოდა ყველას, ვინც ხსნას ელოდა იერუსალიმში. | 38 | ესე მასვე ჟამსა შინა მოიწია და აღუვარებდა ღმერთსა და ეტყოდა მისთჳს ყოველთა, რომელნი მოელოდეს გამოჴსნასა იერუსალჱმს შინა.
39 | და როცა უფლის სჯულისამებრ აღასრულეს ყველაფერი, გალილეას დაბრუნდნენ, თავიანთ ქალაქ ნაზარეთში. | 39 | და ვითარცა აღასრულეს მის ზედა ყოველივე მსგავსად შჯულისა უფლისა, მოიქცეს და წარვიდეს გალილეად, ქალაქად თჳსა – ნაზარეთად.
40 | ხოლო ყრმა იზრდებოდა და მტკიცდებოდა სულით, ივსებოდა სიბრძნით და იყო მადლი ღმრთისა მასზე. | 40 | ხოლო ყრმაჲ იგი აღორძნდებოდა და განმტკიცნებოდა სულითა და აღივსებოდა სიბრძნითა, და მადლი ღმრთისაჲ იყო მის ზედა.
41 | ხოლო მისი მშობლები ყოველ წელიწადს პასექის დღესასწაულზე მიდიოდნენ იერუსალიმში. | 41 | და აღმოვიდიან მამა-დედანი მისნი წლითი წლად იერუსალჱმდ დღესასწაულსა მას პასექისასა.
42 | და როცა თორმეტი წლისა გახდა, ჩვეულებისამებრ, იერუსალიმში დღესასწაულზე ავიდნენ ისინი. | 42 | და იყო რაჲ იგი ათორმეტის წლის, აღმოვიდეს იგინი იერუსალჱმდ, ვითარცა ჩუეულ იყვნეს, დღესასწაულსა მას.
43 | ხოლო დღესასწაულის შემდეგ, უკან რომ გამობრუნდნენ, ყრმა იესო იერუსალიმში დარჩა; და ვერ შენიშნეს იოსებმა და დედამისმა; | 43 | და აღასრულნეს დღენი იგი, და წარსლვასა მას მათსა დაშთა იესუ ყრმაჲ იერუსალჱმს, და არა უწყოდეს იოსებ და დედამან მისმან,
44 | არამედ ეგონათ სხვებთან ერთად მოდისო, მაგრამ ერთი დღის სავალი გზა რომ გალიეს, ძებნა დაუწყეს ნათესავებსა და ნაცნობებს შორის; | 44 | ჰგონებდეს მისა, ვითარმედ მოგზაურთა თანა არს იგი. და მოვიდეს დღისა ერთისა გზასა და ეძიებდეს მას ნათესავთა შორის და მეცნიერთა
45 | და რაკი ვერსად იპოვეს, იერუსალიმში დაბრუნდნენ მის საძებნელად. | 45 | და არა პოეს იგი. და მოიქცეს იგინი იერუსალჱმდვე და ეძიებდეს მას.
46 | სამი დღის შემდეგ ტაძარში იპოვეს იგი; მოძღვრებს შორის ჩამჯდარიყო, უსმენდა და კითხვებს აძლევდა მათ. | 46 | და იყო შემდგომად სამისა დღისა პოეს იგი ტაძარსა მას შინა, მჯდომარე შორის მოძღუართა, ისმენდა მათსა და ჰკითხვიდა მათ.
47 | ყველა მსმენელს უკვირდა მისი გონიერება და სიტყვა-პასუხი. | 47 | განუკჳრდებოდა მათ ყოველთა, რომელთა ესმოდა მისი გულისჴმის-ყოფაჲ იგი და სიტყჳს-მიგებაჲ მისი.
48 | როცა დაინახეს, განცვიფრდნენ და დედამისმა უთხრა მას: შვილო, ეს რა გვიყავი? აჰა, მე და მამაშენი დავდივართ და გულშემოყრილნი დაგეძებთ. | 48 | და იხილეს იგი და განუკჳრდა. ჰრქუა მას დედამან მისმან: შვილო, რაჲ ესე მიყავ ჩუენ ესრეთ? აჰა ესერა მე და მამაჲ შენი ვრონინებთ და გეძიებთ შენ.
49 | და უთხრა მათ: მერედა რას მეძებთ? ნუთუ არ იცით, რომ მე მმართებს იქ ყოფნა, სადაც ყველაფერი ეკუთვნის მამაჩემს? | 49 | და მან ჰრქუა მათ: და რაჲსა მეძიებთ მე? არა უწყითა, რამეთუ მამისა ჩემისა თანა ჯერ-არს ჩემი ყოფაჲ?
50 | მაგრამ მათ ვერ გაიგეს მისი სიტყვები. | 50 | და მათ ვერ გულისჴმა-ყვეს სიტყუაჲ იგი, რომელი ჰრქუა მათ.
51 | წაჰყვა მათ და მივიდა ნაზარეთს: და იყო მათი მორჩილი; დედამისი კი გულში იმარხავდა ყველა ამ სიტყვას. | 51 | და წარვიდა მათ თანა და მოვიდა ნაზარეთად და იყო დამორჩილებულ მათდა. ხოლო დედასა მისსა დაემარხნეს ყოველნი ესე სიტყუანი გულსა თჳსსა.
52 | ხოლო იესოს ემატებოდა სიბრძნე და ასაკი და მადლი ღმრთისა და კაცთა წინაშე. | 52 | და იესუ წარემატებოდა სიბრძნითა და ჰასაკითა და მადლითა წინაშე ღმრთისა და კაცთა.


† www.orthodoxy.ge † ახალი აღთქმა - ლუკას სახარება (თავი 3)

ახალი აღთქმა სარჩევზე გადასვლა

ლუკას სახარება

თავი მესამე

ახალი ქართულით ძველი ქართულით
1 | ტიბერიუს კეისრის მმართველობის მეთხუთმეტე წელს, როცა პონტიუს პილატე იუდეის მთავარი იყო, ჰეროდე - გალილეის მეოთხედმთავარი, ფილიპე, მისი ძმა, - ატურეისა და ტრაქონიის მხარის მეოთხედმთავარი, ხოლო ლისანია - აბილენეს მეოთხედმთავარი; | 1 | წელსა მეათხუთმეტესა ტიბერის კეისრისასა, მთავრობასა პონტიელისა პალატესსა ჰურიასტანს, და მეოთხედ მთავრობასა გალილეას ჰეროდესსა, ხოლო ფილიპეს, ძმისა მისისა მეოთხედ მთავრობასა იტურეას და ტრაქონელთა სოფელსა, და ლჳსანისსა, მეოთხედ მთავრობასა აბილინესა,
2 | ანნასა და კაიაფას მღვდელმთავრობისას გაისმა სიტყვა ღმრთისა იოანეს, ზაქარიას ძის მიმართ, უდაბნოში. | 2 | მღდელთ-მოძღურებასა ანნაჲსსა და კაიაფაჲსსა იყო სიტყუაჲ უფლისაჲ იოვანეს მიმართ, ძისა ზაქარიაჲსა, უდაბნოს.
3 | დადიოდა იგი იორდანეს მთელ შემოგარენში და ქადაგებდა ნათლის ღებას სინანულისას ცოდვათა მისატევებლად. | 3 | და მოჰვლიდა ყოველსა მას გარემო სოფლებსა იორდანისასა და ქადაგებდა ნათლის-ცემასა სინანულისასა მისატევებელად ცოდვათა.
4 | როგორც დაწერილია ესაია წინასწარმეტყველის სიტყვათა წიგნში: ხმა უდაბნოში მღაღადებლისა: გაამზადეთ გზა უფლისა, გაასწორეთ მისი ბილიკნი. | 4 | ვითარცა წერილ არს წიგნსა მას სიტყუათა ესაია წინაწარმეტყუელისათა და იტყჳს: ჴმაჲ ღაღადებისაჲ უდაბნოსა: განჰმზადენით გზანი უფლისანი და წრფელ ყვენით ალაგნი მისნი.
5 | ყოველი ხევი ამოივსება და ყოველი მთა და ბორცვი დამდაბლდება; მრუდე გასწორდება და ფლატე გავაკდება. | 5 | ყოველი ჴევნები აღმოივსოს, და ყოველნი მთანი და ბორცუნი დამდაბლდენ; და იყოს გულარძნილი იგი მართალ, და ფიცხელი იგი გზად წრფელად.
6 | და ყოველი ხორცი იხილავს მხსნელობას ღმრთისას. | 6 | და იხილოს ყოველმან ჴორციელმან მაცხოვარებაჲ ღმრთისაჲ.
7 | და ეუბნებოდა მის მიმართ ნათლის ღებად მიმავალ ხალხს: იქედნეს ნაშიერნო, ვინ გასწავლათ, გაექეცითო მომავალ რისხვას? | 7 | და ეტყოდა განმავალსა მას მისა ერსა ნათლის-ღებად მისგან: ნაშობნო იქედნეთანო, ვინ გიჩუენა თქუენ სივლტოლაჲ მერმისა მისგან რისხვისა?
8 | მაშ, გამოიღეთ ნაყოფი ღირსი სინანულისა: და ნუ ეტყვით თქვენსავე თავს: მამად გვივისო აბრაამი; რადგანაც გეუბნებით თქვენ: ღმერთს ხელეწიფება თვით ამ ქვათაგანაც აღუდგინოს ძენი აბრაამს. | 8 | ყავთ უკუე აწ ნაყოფი ღირსი სინანულისაჲ და ნუ ჰგონებთ და იტყჳთ გულთა თქუენთა: მამაჲ გჳვის ჩუენ აბრაჰამი. გეტყჳ თქუენ, რამეთუ ძალ-უც ღმერთსა აღდგინებად ქვათა ამათგან ნაშობად აბრაჰამისა.
9 | ვინაიდან აწ უკვე ცული ხეების ფესვთან დევს. ყოველი ხე, რომელიც არ გამოიღებს კეთილ ნაყოფს, მოიჭრება და ცეცხლს მიეცემა. | 9 | რამეთუ აწვე ცული ძირთა თანა ხეთასა ძეს; ყოველმან ხემან რომელმან არა გამოიღოს ნაყოფი კეთილი, მოეკუეთოს და ცეცხლსა დაედვას.
10 | ეკითხებოდა ხალხი: მაშ, რაღა ვქნათო? | 10 | და ჰკითხვიდეს მას ერი იგი და ეტყოდეს: და რაჲ-მე უკუე ვყოთ?
11 | მიუგო და უთხრა მათ: ვისაც ორი ხელი სამოსი აქვს, მისცეს არმქონეს: და ვისაც საჭმელი აქვს, ასევე მოიქცეს. | 11 | მიუგო და ჰრქუა მათ: რომელსა აქუნდეს ორი სამოსელი, მიეცინ, რომელსა არა აქუნდეს, და საზრდელიცა ეგრეთვე მსგავსად ყავნ.
12 | მოვიდნენ მებაჟენიც ნათლის ღებად და უთხრეს მას: მოძღვარო, ჩვენ რაღა ვქნათ? | 12 | მოვიდეს მისა მეზუერენიცა ნათლის-ღებად და ჰრქუეს მას: მოძღუარ, ჩუენ რაჲ-მე ვყოთ?
13 | მიუგო მათ: ნურაფერს აიღებთ თქვენთვის დაწესებულზე მეტს. | 13 | ხოლო მან ჰრქუა მათ: ნურარას უფროჲს განწესებულისა თქუენისა იქმთ.
14 | მეომრებმაც ჰკითხეს: ჩვენ კი რა ვქნათო? და უთხრა მათ: ნურავის შეურაცხყოფთ, ნურც ცილს დასწამებთ და დასჯერდით საფასურს თქვენსას. | 14 | ჰკითხვიდეს მას მჴედრად განწესებულნიცა იგი და ეტყოდეს: და ჩუენ რაჲ-მე ვყოთ? და მან ჰრქუა მათ: ნუვის აჭირვებთ, ნუცა ცილსა შესწამებთ და კმა გეყავნ როჭიკი თქუენი.
15 | ხოლო როცა ხალხი მოლოდინში იყო და გულში ყველა ამას ფიქრობდა იოანეზე, ქრისტე ხომ არ არისო, | 15 | და ვითარცა მოელოდა ერი იგი, და განიზრახვიდეს ყოველნი გულთა მათთა იოვანესთჳს, ნუუკუე იგი არს ქრისტე,
16 | მიუგო იოანემ და უთხრა მათ: მე წყლით გნათლავთ, მაგრამ მოდის ჩემზე უძლიერესი, და მე იმის ღირსიც არა ვარ, რომ შევხსნა მისი ხამლის საკვრელი; და ის მოგნათლავთ სულით წმიდითა და ცეცხლით. | 16 | მიუგო ყოველთა იოვანე და ეტყოდა: მე ნათელ-გცემ თქუენ წყლითა, ხოლო მოვალს უძლიერესი ჩემსა, რომლისა არა ვარ ღირს ჴამლთა მისთა ტჳრთვად; მან ნათელ-გცეს თქუენ სულითა წმიდითა და ცეცხლითა.
17 | მას ხელთ უპყრია თვისი არნადი და გაწმენდს თავის კალოს, და შეინახავს ხორბალს ბეღელში, ხოლო ბზეს მისცემს უშრეტ ცეცხლს. | 17 | რომლისა ნიჩაბი ჴელთა შინა მისთა, განწმიდოს კალოჲ თჳსი და შეკრიბოს იფქლი საუნჯესა თჳსსა, ხოლო ბზე დაწუას ცეცხლითა უშრეტითა.
18 | ბევრ სხვა რამესაც ახარებდა და შეაგონებდა ხალხს. | 18 | და ფრიად სხუასაცა მრავალსა ჰლოცვიდა და ახარებდა ერსა მას.
19 | ხოლო ჰეროდემ, მეოთხედმთავარმა, რომელსაც ამხილებდა იოანე ჰეროდიადას, მისი ძმის, ფილიპეს ცოლისა და ყველა იმ ბოროტების გამო, რაც ჩაედინა, | 19 | ხოლო ჰეროდე, ოთხთა სამთავროთა მთავარმან, რამეთუ ამხილებდა მას ჰეროდიაჲსთჳს, ცოლისა ფილიპეს, ძმისა მისისა, და ყოვლისა მისთჳს, რომელი ქმნა ბოროტი ჰეროდე.
20 | ყველაფერს ისიც მიუმატა, რომ საპყრობილეში ჩააგდო იოანე. | 20 | შესძინა ესეცა მას ყოვლისა ზედა და შეაყენა იოვანე საპყრობილესა.
21 | როცა ნათელს იღებდა მთელი ხალხი და იესო, ნათელღებული, ლოცულობდა. | 21 | და იყო ნათლის-ღებასა მას ყოვლისა ერისასა იესუცა ნათელ-იღო და ილოცვიდა; და განეხუნეს ცანი,
22 | გაიხსნენ ცანი, და სული წმიდა ხორციელი სახით გადმოვიდა მასზე, როგორც მტრედი, და გაისმა ხმა ზეცით, რომელმაც თქვა: შენა ხარ ძე ჩემი საყვარელი, რომელიც შევიტკბე მე. | 22 | და გარდამოჴდა სული წმიდაჲ ჴორციელითა ხილვითა, ვითარცა ტრედი, მის ზედა; და ჴმაჲ იყო ზეცით და თქუა: შენ ხარ ძე ჩემი საყუარელი, შენ სათნო-გიყავ.
23 | ხოლო იესო ამ დროისათვის იყო ოცდაათი წლისა, და იყო, როგორც ეგონათ, ძე იოსებისა, ელისა, | 23 | და თავადსა იესუს ეწყო ოდენ ყოფად მეოცდაათესა წელსა, რომელი საგონებელ იყო ძედ იოსებისა, ელისა,
24 | მატთატისა, ლევისა, მელქისა, იანაისა, იოსებისა, | 24 | მატათანისა, ლევისა, მელქისა, იანესა, იოსებისა,
25 | მატათიასი, ამოსისა, ნაუმისა, ესლისა, ნაგესი, | 25 | მატათისა, ამოსისა, ნაომისა, ესლისა, ნაგესა,
26 | მაათისა, მატათიასი, სემეისა, იოსებისა, იუდასი, | 26 | მაათისა, მატათისა, სემისა, იოსებისა, იუდაჲსა,
27 | იოანასი, რესასი, ზორობაბელისა, სალათიელისა, ნერისა, | 27 | იონანისა, რესაჲსა, ზორობაბელისა, სალათიელისა, ნერისა,
28 | მელქისა, ადისა, კოსამისა, ელმოდამისა, ერისა, | 28 | მელქისა, ადდისა, კოსამისა, ელმოდადისა, ერისა,
29 | იოსესი, ელიეზერისა, იორეიმისა, მატთატასი, ლევისა, | 29 | იოსისა, ელიეზერისა, იორამისა, მატტათისა, ლევისა,
30 | სიმეონისა, იუდასი, იოსებისა, იონანისა, ელიაკეიმისა, | 30 | სჳმეონისა, იუდაჲსა, იოსებისა, იონანისა, ელიაკიმისა,
31 | მელეასი, მაინანისა, მატათასი, ნათანისა, დავითისა, | 31 | მელეაჲსა, მაჲნანისა, მატათანისა, ნათანისა, დავითისა,
32 | იესესი, იობედისა, ბოოსასა, სალმონისა, ნაასონისა, | 32 | იესესა, იობედისა, ბოოსისა, სალმუნისა, ნაასონისა,
33 | ამინადაბისა, არამისა, ესრომისა, ფარესისა, იუდასი, | 33 | ამინადაბისა, არამისა, ესრომისა, ფარეზისა, იუდაჲსა,
34 | იაკობისა, ისააკისა, აბრაამისა, თარასი, ნაქორისა, | 34 | იაკობისა, ისაკისა, აბრაჰამისა, თარაჲსა, ნაქორისა,
35 | სარუქისა, რაგავისა, ფალეკისა, ებერისა, სალასი, | 35 | სერუქისა, რაგავისა, ფალეგისა, ებერისა, სალაჲსა,
36 | კაინანისა, არფაქსადისა, სემისა, ნოესი, ლამექისა, | 36 | კაინანისა, არფაქსადისა, სემისა, ნოესა, ლამექისა,
37 | მათუსალასი, ენოქისა, იარედისა, მადელეილისა, კაინანისა, | 37 | მათუსალაჲსა, ენუქისა, იარედისა, მალელეილისა, კაინანისა,
38 | ენოსისა, სეთისა, ადამისა, ღმრთისა. | 38 | ენოსისა, სეითისა, ადამისა და ღმრთისა.


† www.orthodoxy.ge † ახალი აღთქმა - ლუკას სახარება (თავი 4)

ახალი აღთქმა სარჩევზე გადასვლა

ლუკას სახარება

თავი მეოთხე

ახალი ქართულით ძველი ქართულით
1 | სულით წმიდით აღვსილი იესო გამობრუნდა იორდანედან, და სულის მიერ გაყვანილ იქნა უდაბნოში. | 1 | ხოლო იესუ, სავსე სულითა წმიდითა მოიქცა იორდანით, და მოჰყვანდა სულსა უდაბნოდ.
2 | ორმოცი დღის განმავლობაში გამოიცდებოდა ეშმაკის მიერ და არაფერი უჭამია იმ დღეებში; ხოლო მათი გასრულების შემდეგ მოშივდა. | 2 | და ორმეოც დღე გამოიცადებოდა ეშმაკისაგან და არარაჲ ჭამა მათ დღეთა შინა. და აღ-რაჲ-ესრულნეს დღენი იგი, შეემშია.
3 | და უთხრა მას ეშმაკმა: თუ ძე ხარ ღმრთისა, უთხარი ამ ქვას, რომ პურად იქცეს. | 3 | და ჰრქუა მას ეშმაკმან მან: უკუეთუ ძე ხარ ღმრთისაჲ, არქუ ქვათა ამათ, რაჲთა იქმნენ პურ.
4 | ხოლო იესომ მიუგო და უთხრა მას: არა მხოლოდ პურით იცოცხლებს კაცი, არამედ ღმერთის ყოველი სიტყვით. | 4 | მიუგო იესუ და ჰრქუა მას: წერილ არს: არა პურითა ხოლო ცხოვნდების კაცი, არამედ ყოვლითა სიტყჳთა ღმრთისაჲთა.
5 | აიყვანა იგი ეშმაკმა მაღალ მთაზე და უჩვენა სამყაროს ყველა სამეფო დროის ერთ წამში. | 5 | და აღიყვანა იგი მთასა მაღალსა და უჩუენნა მას ყოველნი სუფევანი სოფლისანი გამოხატვითა ჟამთაჲთა.
6 | და უთხრა მას ეშმაკმა: მოგცემ შენ ყოველივე ამის ხელმწიფებას და დიდებას, ვინაიდან მე მაქვს მოცემული, და ვისაც მინდა, მას მივცემ. | 6 | და ჰრქუა მას ეშმაკმან მან: შენ მიგცე ამის ყოვლისა ჴელმწიფებაჲ და დიდებაჲ მათი, რამეთუ ჩემდა მოცემულ არს, და რომლისა მინდეს, მივსცე იგი;
7 | თუ დაემხობი და თაყვანს მცემ მე, ყოველივე ეს შენი იქნება. | 7 | უკუეთუ შენ თაყუანის-მცე ჩემ წინაშე, იყოს შენდა ესე ყოველი.
8 | მიუგო იესომ და უთხრა მას: გამშორდი, სატანა, რადგანაც დაწერილია: უფალს ღმერთს შენსას თაყვანი ეცი და მხოლოდ მას ემსახურე. | 8 | მიუგო იესუ და ჰრქუა მას: წარვედ მართლუკუნ ჩემგან, ეშმაკო; წერილ არს: უფალსა ღმერთსა შენსა თაყუანის-სცე და მას მხოლოსა ჰმსახურებდე.
9 | მიიყვანა იერუსალიმში, დააყენა ტაძრის ქიმზე და უთხრა: თუ ძე ხარ ღმრთისა, გადავარდი აქედან, | 9 | და მოიყვანა იგი იერუსალჱმდ და დაადგინა იგი ფრთესა მას ზედა მის ტაძრისასა და ჰრქუა მას: უკუეთუ ძე ხარ ღმრთისაჲ, გარდაიგდე თავი შენი ამიერ ქუეყანად,
10 | ვინაიდან დაწერილია: თავისი ანგელთზებისათვის უბრძანებია შენი დაცვა, | 10 | რამეთუ წერილ არს, ვითარმედ: ანგელოზთა მისთადა უბრძანებიეს შენთჳს დაცვად შენდა.
11 | და აგიტაცებენ ხელში, რათა არსად წამოჰკრა ქვას ფეხი შენი. | 11 | ჴელთა მათთა ზედა აღგიპყრან შენ, ნუსადა წარსცე ქვასა ფერჴი შენი.
12 | მიუგო იესომ და უთხრა მას: ნათქვამია: არ გამოსცადო უფალი ღმერთი შენი. | 12 | მიუგო იესუ და ჰრქუა მას, რამეთუ: თქმულ არს: არა განსცადო უფალი ღმერთი შენი.
13 | ყველა გამოცდა რომ დაამთავრა, ეშმაკი დრომდე გაშორდა მას. | 13 | და აღასრულნა ყოველნი განსაცდელნი ეშმაკმან მან და განეშორა მას ვიდრე ჟამადმდე.
14 | დაბრუნდა იესო სულის ძალით გალილეაში; და მოედო მისი ამბავი მთელს არე-მარეს. | 14 | და მოიქცა იესუ ძალითა სულისა წმიდისაჲთა გალილეად; და ჰამბავი განჴდა მისთჳს ყოველსა მას გარემო სოფლებსა.
15 | და ასწავლიდა მათს სინაგოგებში, განდიდებული ყველას მიერ. | 15 | და იგი თავადი ასწავებდა შესაკრებელთა მათთა და იდიდებოდა ყოველთაგან.
16 | მივიდა ნაზარეთს, სადაც აღზრდილიყო, და როგორც სჩვეოდა, შაბათ დღეს შევიდა მათს სინაგოგაში და წასაკითხად დადგა. | 16 | და მოვიდა ნაზარეთად, სადაცა აღზრდილ იყო, და შევიდა, ვითარცა ჩუეულ იყო იგი, დღესა შაბათსა შესაკრებელსა მათსა, და მოსცეს მას წიგნი ესაია წინაწარმეტყუელისაჲ.
17 | მიაწოდეს ესაია წინასწარმეტყველის წიგნი: გადაშალა წიგნი და იპოვა ადგილი. სადაც ეწერა: | 17 | და აღდგა კითხვად და განყო წიგნი იგი და პოვა ადგილი, რომელსა წერილ იყო:
18 | სული უფლისა ჩემზე, რომლისთვისაც მცხო და მომავლინა გლახაკთა მახარებლად და გულით შემუსვრილთა მკურნალად, | 18 | სული უფლისაჲ ჩემ ზედა, რომლისათჳს მცხო მე მახარებელად გლახაკთა, მომავლინა მე განკურნებად შემუსრვილთა გულითა, ქადაგებად ტყუეთა განტევებისა და ბრმათა ახილვად, განვლინებად მომსრვალთა განტევებითა,
19 | ტყვეთათვის განთავისუფლების მაუწყებლად, ბრმათა თვალის ამხელად, ტანჯულთა განსატევებლად და უფლის კეთილსასურველი წლის მქადაგებლად. | 19 | და ქადაგებად წელიწადი უფლისაჲ შეწყნარებული.
20 | დახურა წიგნი, მისცა მსახურს და დაჯდა. მთელი სინაგოგა მისჩერებოდა მას. | 20 | და შეყო წიგნი იგი და მისცა მსახურსა და დაჯდა; და თუალნი ყოვლისა კრებულისანი მას ხედვიდეს.
21 | და დაუწყო ლაპარაკი მათ: დღეს აღსრულდა ეს წერილი, თქვენ რომ მოისმინეთ. | 21 | და იწყო სიტყუად მათა, ვითარმედ: დღეს აღესრულა წერილი ესე ყურთა მომართ თქუენთა.
22 | ყველანი ემოწმებოდნენ, უკვირდათ სიტყვა მადლისა, მისი პირით გამომავალი, და ამბობდნენ: განა იოსების ძე არ არისო? | 22 | და ყოველნი ეწამებოდეს მას და უკჳრდა სიტყუათა ამათ ზედა მისთა მადლისათა, რომელნი გამოვიდოდეს პირისაგან მისისა, და იტყოდეს: ანუ არა ესე არსა ძე იოსებისი?
23 | და უთხრა მათ: ცხადია, თქვენ მეტყვით ანდაზას: მკურნალო, განიკურნე შენი თავი: აქაც, შენს მამულშიც მოახდინე, რაც მოგიხდენია კაპერნაუმში, როგორც გავიგეთ. | 23 | და თავადმან ჰრქუა მათ: მრქუათ სამე იგავი ესე: მკურნალო, განიკურნე თავი შენი. და ჰრქუეს მას: რაოდენი გუესმა საქმე კაპერნაუმს, ქმენ აქაცა, მამულსა შენსა.
24 | მან თქვა: ჭეშმარიტად გეუბნებით თქვენ: არც ერთი წინასწარმეტყველი არ შეუწყნარებიათ თავის მამულში. | 24 | ხოლო თავადმან ჰრქუა მათ: ამენ გეტყჳ თქუენ, რამეთუ არავინ წინაწარმეტყუელი შეწყნარებულ არს თჳსსა მამულსა.
25 | ჭეშმარიტად გეუბნებით თქვენ: ბევრი ქვრივი იყო ელიას დროს ისრაელში, როცა სამ წელსა და ექვს თვეს დაიხშო ცა, და იყო დიდი შიმშილობა მთელს ქვეყანაში. | 25 | ხოლო ჭეშმარიტად გეტყჳ თქუენ, რამეთუ მრავალნი ქურივნი იყვნეს დღეთა მათ ელიაჲსთა ისრაჱლსა შორის, ოდეს-იგი დაეჴშა ცაჲ სამ წელ და ექუს თუე, რაჟამს-იგი იყო სიყმილი დიდი ყოველსა ქუეყანასა.
26 | მაგრამ არავის მოვლინებია ელია, გარდა ერთი ქვრივი ქალისა სიდონის სარეპტაში. | 26 | და არავისა მათგანისა მიივლინა ელია, გარნა სარეფთად სიდონისა, დედაკაცისა ქურივისა.
27 | მრავალი კეთროვანი იყო წინასწარმეტყველ ელისეს დროს ისრაელში, მაგრამ არც ერთი არ განწმენდილა, ნეემან სირიელის გარდა. | 27 | და მრავალნი კეთროვანნი იყვნეს ისრაჱლსა შორის ელისეს ზე, წინაწარმეტყუელისა, და არავინ მათგანი განიკურნა, გარნა ნემან ასური.
28 | ამის მოსმენისას რისხვით აღივსო ყველა, ვინც იყო სინაგოგაში. | 28 | და აღივსნეს ყოველნი გულის-წყრომითა, რომელნი-იგი იყვნეს შესაკრებელსა მას შინა, ესმოდა რაჲ ესე.
29 | ადგნენ და ქალაქიდან გააძევეს იგი; აიყვანეს მთის თხემზე, რომელზედაც გაშენებული იყო მათი ქალაქი, რათა გადაეგდოთ. | 29 | და აღდგეს და განაძეს იგი გარეშე ქალაქისა მისგან და მოიყვანეს იგი ვიდრე წუერადმდე მის მთისა, რომელსა ზედა ქალაქი იგი მათი დაშენებულ იყო, რაჲთა გარდააგდონ იგი.
30 | მაგრამ მან მათ შორის გაიარა და წავიდა. | 30 | ხოლო თავადმან განვლო შორის მათსა და წარვიდა.
31 | ჩავიდა კაპერნაუმს, გალილეის ქალაქში, და შაბათობით ასწავლიდა მათ. | 31 | და შთავიდა კაპერნაუმდ, ქალაქსა გალილეაჲსასა, და ასწავებდა მათ შაბათსა შინა.
32 | უკვირდათ მისი მოძღვრება, ვინაიდან ძალმოსილებით იტყოდა სიტყვას. | 32 | და უკჳრდა მოძღურებაჲ იგი მისი, რამეთუ ჴელმწიფებით იყო სიტყუაჲ იგი მისი.
33 | და იყო სინაგოგაში უწმინდური სულით შეპყრობილი კაცი, რომელმაც ხმამაღლა შეჰყვირა და თქვა: | 33 | და იყო შესაკრებელსა მათსა კაცი, რომლისა თანა იყო სული არაწმიდაჲ, და ღაღატ-ყო ჴმითა დიდითა:
34 | ეჰა, რა ხელი გაქვს ჩვენთან, იესო ნაზარეველო? ჩვენს დასაღუპად მოსულხარ: გიცნობ, ვინცა ხარ, ღმერთის წმიდაო. | 34 | ეჰა, რაჲ არს ჩუენი და შენი, იესუ ნაზარეველო? მოხუედ წარწყმედად ჩუენდა: გიცი შენ, ვინ ხარ, წმიდაჲ ეგე ღმრთისაჲ.
35 | მაგრამ შერისხა იგი იესომ და თქვა: ხმა გაკმინდე და გამოდი მაგისგან. და დასცა იგი შუა სინაგოგაში უწმინდურმა სულმა, და ხმამაღლა ყვირილირ გამოვიდა მისგან, ისე რომ არაფერი უვნია მისთვის. | 35 | და შეჰრისხნა მას იესუ და ჰრქუა: პირი დაიყავ და განვედ მაგისგან! და დასცა იგი შორის მათსა ეშმაკმან მან და განვიდა მისგან და არაჲ ავნო მას.
36 | შეძრწუნდა ყველა, და ერთმანეთს ეუბნებოდნენ: რა არის ეს სიტყვა, რომ ხელმწიფებითა და ძალმოსილებით უწმინდურ სულებსაც უბრძანებს და ისინიც გამოდიან? | 36 | და იყო განკჳრვებაჲ მათ ყოველთა ზედა და ზრახვიდეს ურთიერთას და იტყოდეს: რაჲ არს სიტყუაჲ ესე, რამეთუ ჴელმწიფებითა და ძალითა უბრძანებს სულთა არაწმიდათა, და განვლენ?
37 | და მოედო მისი ამბავი მთელს არე-მარეს. | 37 | და მიმოეფინებოდა ჰამბავი მისთჳს ყოველთა მათ ადგილთა გარემო მის სოფლებისათა.
38 | გამოვიდა სინაგოგიდან და შევიდა სიმონის სახლში. ხოლო სიმონის სიდედრი საშინელ ცხელებას შეეპყრო; და სთხოვეს მისთვის. | 38 | და აღდგა მის კრებულისაგან და შევიდა სახლსა სიმონისსა; ხოლო სიდედრი სიმონისი შეპყრობილ იყო სიცხითა დიდითა. და უთხრეს მას მისთჳს.
39 | თავს დაადგა, შერისხა ცხელება, და მანაც დაუტევა იგი; მყისვე წამოდგა და ემსახურებოდა მათ. | 39 | და დაადგა მას ზედა და შეჰრისხნა სიცხესა მას. და მეყსეულად დაუტევა იგი, და აღდგა და ჰმსახურებდა მათ.
40 | ხოლო მზის ჩასვლისას ყველამ, ვისაც სხვადასხვა სენით სნეული ჰყავდა, მიჰგვარა ისინი მას; მანაც სათითაოდ დაადო ხელი და განკურნა ისინი. | 40 | და დასვლასა ოდენ მზისასა ყოველთა რაოდენთა აქუნდა უძლურები თითო-სახეთაგან სენთა, მოიყვანნეს მისა. ხოლო თავადმან კაცად-კაცადსა მათსა დასდვა ჴელი და განკურნნა იგინი.
41 | მრავალთაგან გამოვიდნენ ეშმაკნი, ღაღადებდნენ და ამბობდნენ: შენა ხარ ქრისტე, ძე ღმრთისა; და უკრძალავდა მათ ლაპარაკს, რადგან იცოდნენ, რომ ის არის ქრისტე. | 41 | და განვიდოდეს ეშმაკნი მრავალთაგან, ღაღადებდეს და იტყოდეს, ვითარმედ: შენ ხარ ქრისტე, ძე ღმრთისა ცხოველისაჲ. და არა უტევებდა მათ სიტყუად, რამეთუ იცოდეს, ვითარმედ იგი არს ქრისტე.
42 | როცა გათენდა, წამოვიდა იქიდან და უდაბურ ადგილას მივიდა; ხალხი კი ეძებდა, მივიდნენ და აკავებდნენ, რომ არ დაეტოვებინა ისინი. | 42 | და ვითარცა განთენა, გამოვიდა მიერ და წარვიდა უდაბნოსა ადგილსა, და ერი იგი ეძიებდა მას და მოვიდეს მისა და აყენებდეს მას, რაჲთამცა არა წარვიდა მათგან.
43 | მაგრამ იესომ უთხრა მათ: სხვა ქალაქებსაც ხომ უნდა ვახარო ღმრთის სასუფეველი, რადგან ამისთვის ვარ მოვლინებული. | 43 | ხოლო თავადმან ჰრქუა მათ, ვითარმედ: სხუათაცა ქალაქთა ჯერ-არს ჩემდა ხარებად სასუფეველი ღმრთისაჲ, რამეთუ ამისთჳს მოვივლინე.
44 | და ქადაგებდა გალილეის სინაგოგებში. | 44 | და ქადაგებდა ყოველთა შესაკრებელთა გალილეაჲსათა.


† www.orthodoxy.ge † ახალი აღთქმა - ლუკას სახარება (თავი 5)

ახალი აღთქმა სარჩევზე გადასვლა

ლუკას სახარება

თავი მეხუთე

ახალი ქართულით ძველი ქართულით
1 | ერთხელ, როცა ხალხი აწყდებოდა ღმრთის სიტყვის მოსასმენად, ხოლო თავად გენესარეთის ტბასთან იდგა, | 1 | და იყო ვითარ ერი იგი დაესხმოდა მას სმენად სიტყუასა ღმრთისასა, და თავადი დგა კიდესა თანა ტბისა მის გენესარეთისასა.
2 | დაინახა ტბის პირას მდგომი ორი ნავი; მებადურები კი გადმოსულიყვნენ და ბადეებს რეცხავდნენ. | 2 | და იხილნა ორნი ნავნი, მდგომარენი კიდესა მის ტბისასა; ხოლო მესათხევლენი იგი გამოვიდეს ნავისა მისგან და განჰრცხიდეს ბადეთა.
3 | შევიდა ერთ-ერთ ნავში, რომელიც სიმონისა იყო, და სთხოვა, ნაპირს გაშორებოდა; დაჯდა და ნავიდან ასწავლიდა ხალხს. | 3 | და შევიდა ერთსა მას ნავსა, რომელი იყო სიმონისი, და უბრძანა მათ ქუეყანით შე-რე-დგინებაჲ მცირედ და დაჯდა და ასწავებდა ნავით გამო ერსა მას.
4 | ხოლო როცა ლაპარაკს მორჩა, სიმონს უთხრა: ღრმად შედი და ბადე ისროლე დასაჭერადო. | 4 | და ვითარცა დასცხრა სიტყუად, ჰრქუა სჳმონს: შეავლინე ღრმად და სდევით ბადე თქუენი ნადირობად.
5 | მიუგო სიმონმა და უთხრა მას: მოძღვარო, მთელი ღამე ვშრომობდით და ვერაფერი დავიჭირეთ, მაგრამ შენი სიტყვისამებრ ვისვრი ბადეს. | 5 | მიუგო სჳმონ და ჰრქუა: მოძღუარ, ღამე ყოველ დავშუერით და არარაჲ მოვიღეთ, ხოლო სიტყჳთა შენითა გარდაუტეოთ ბადე.
6 | ასეც მოიქცნენ და დაიჭირეს იმდენი თევზი, რომ ბადე ეხეოდათ. | 6 | და ესე რაჲ ყვეს, შეაყენეს თევზისა სიმრავლე დიდი, და განსთქდებოდეს ბადენი მათნი.
7 | ანიშნეს მეორე ნავში მყოფ მეგობრებს, მოგვეშველეთო; ისინიც მოვიდნენ და ისე გაავსეს ორივე ნავი, რომ ლამის ჩაიძირნენ. | 7 | და წამ-უყოფდეს, რომელნი-იგი იყვნეს ერთსა მას ნავსა, რაჲთა მოვიდენ და შეეწინენ მათ. და მოვიდეს და აღავსნეს ორნივე იგი ნავნი, ვიდრემდე დაინთქმოდეს იგინი.
8 | ეს რომ დაინახა, სიმონ-პეტრე ფეხებში ჩაუვარდა იესოს და უთხრა: გამშორდი, უფალო, ვინაიდან ცოდვილი კაცი ვარ. | 8 | და ვითარცა იხილა სიმონ-პეტრე, შეუვრდა მუჴლთა იესუჲსთა და ჰრქუა მას: განვედ ჩემგან, რამეთუ კაცი ცოდვილი ვარ, უფალო.
9 | რადგან მასაც და მასთან მყოფთაც თავზარი დასცა მათ მიერ დაჭერილი თევზის სიმრავლემ; | 9 | რამეთუ განკჳრვებამან შეიპყრა იგი და ყოველნი მისთანანი ნადირობასა მას თევზისასა, რომელი შეაყენეს.
10 | ასევე სიმონის მეგობრებს, იაკობსა და იოანეს, ზებედეს ძეთაც. და უთხრა იესომ სიმონს: ნუ გეშინია, ამიერიდან კაცთა მებადური იქნები. | 10 | ეგრეთვე იაკობ და იოვანე, ძენი ზებედესნი, რომელნი იყვნეს ზიარნი სიმონისნი. და იესუ ჰრქუა სიმონს: ნუ გეშინინ, სიმონ! ამიერითგან იყო კაცთა მონადირე.
11 | როცა ნავები ნაპირს მიაყენეს, მიატოვეს ყველაფერი და გაჰყვნენ მას. | 11 | და გამოადგინეს ნავი იგი ქუეყანად და დაუტევეს ყოველი და მისდევდეს მას.
12 | მოხდა ისე, რომ ერთ-ერთ ქალაქში ყოფნისას, აჰა, მოვიდა ერთი კეთროვანი კაცი, იესოს დანახვისას პირქვე დაემხო და შეევედრა: უფალო, თუ გნებავს, შეგიძლია ჩემი განწმენდა. | 12 | და იყო ვითარცა შევიდა იგი ერთსა ქალაქთაგანსა, და აჰა კაცი სავსე კეთროვნებითა. ვითარცა იხილა მან იესუ, დავარდა პირსა ზედა თჳსსა, ევედრებოდა მას და ეტყოდა: უფალო, უკუეთუ გინდეს, ძალ-გიც განკურნებად ჩემდა.
13 | გაიწოდა ხელი, შეეხო მას და უთხრა: მნებავს, განიწმინდე. და მყისვე გაეყარა მას კეთრი. | 13 | და განყო ჴელი, შეახო მას და ჰრქუა: მნებავს, განწმიდენი! და მეყსეულად განეშორა კეთროვნებაჲ იგი მისგან.
14 | უბრძანა, არავისთვის ეთქვა, არამედ წასულიყო, სჩვენებოდა მღვდელს და შეეწირა შესაწირავი, რაც დააწესა მოსემ მათ სამოწმებლად. | 14 | და თავადმან ამცნო მას, რაჲთა არავის უთხრას, არამედ: წარვედ და უჩუენე თავი შენი მღდელსა და შეწირე განწმედისა შენისათჳს, ვითარცა უბრძანა მოსე, საწამებლად მათა.
15 | მაგრამ მისი ამბავი სულ უფრო ფართოდ ედებოდა მთელს ქვეყანას და დიდძალი ხალხი აწყდებოდა, რათა მოესმინათ და განკურნებულიყვნენ თავიანთ სნეულებათაგან. | 15 | და უფროჲსად მიმოედებოდა მისთჳს სიტყუაჲ იგი. და შეკრბებოდა ერი მრავალი სმენად და განკურნებად უძლურებათა მათთაგან მის მიერ.
16 | ხოლო ის განმარტოვდებოდა უდაბნოში და ლოცულობდა. | 16 | ხოლო თავადი განეშორის უდაბნოდ და ილოცავნ.
17 | ერთ დღეს, როცა ასწავლიდა ხალხს, იქ ისხდნენ გალილეისა და იუდეის ყოველი კუთხიდან და იერუსალიმიდან ჩამოსული ფარისეველნი და რჯულის მოძღვარნი; და იღვწოდა ძალა უფლისა მათ განსაკურნავად. | 17 | და იყო ერთსა შინა დღესა, და თავადი იესუ ასწავებდა მათ. და სხდეს მუნ ფარისეველნი და სჯულის-მოძღუარნი, რომელნი მოსრულ იყვნეს ყოვლისაგან დაბნებისა გალილეაჲსა და ჰურიასტანისა და იერუსალჱმისა, და ძალი ღმრთისაჲ იყო განკურნებად მათდა.
18 | და, აჰა, რამდენიმე კაცმა სარეცლით მოიყვანა დავრდომილი, და ცდილობდნენ შინ შესულიავნენ და მის წინაშე დაეწვინათ. | 18 | და აჰა ესერა კაცთა მოაქუნდა ცხედრითა კაცი, რომელი იყო განრღუეულ, და უნდა შეღებაჲ მისი და დადგმაჲ წინაშე მისა.
19 | მაგრამ რაკი ხალხმრავლობის გამო ვერსაით გაიკაფეს გზა, სახურავზე ავიდნენ და ჭერიდან ჩაუშვეს დავრდომილი იესოს წინაშე. | 19 | და ვერ პოეს, ვინაჲმცა შეიღეს იგი ერისა მისგან; აღჴდეს ერდოსა ზედა და აღიღეს კეცი და შთაუტევეს კაცი იგი ცხედრითურთ წინაშე იესუჲსა.
20 | მათი რწმენა რომ იხილა, დავრდომილს უთხრა: კაცო, მოგეტევა შენი ცოდვები. | 20 | და იხილა რაჲ სარწმუნოებაჲ მათი, ჰრქუა მას: კაცო, მიგეტევნენ ცოდვანი შენნი!
21 | ხოლო მწიგნობრებმა და ფარისევლებმა ბჭობა გამართეს და ამბობდნენ: ვინ არის ეს ღვთისმგმობი? ვის შეუძლია ცოდვათა მიტევება, გარდა ერთის - ღმერთისა? | 21 | და იწყეს განზრახვად მწიგნობართა მათ და ფარისეველთა და იტყოდეს: ვინ არს ესე, რომელი იტყჳს გმობასა? ვის ჴელ-ეწიფების მიტევებაჲ ცოდვათაჲ, გარნა მხოლოსა ღმერთსა?
22 | მაგრამ იესომ შეიცნო მათი ზრახვანი და უთხრა მათ: ამას რას ფიქრობთ თქვენს გულში? | 22 | გულისჴმა-ყვნა იესუ გულის-ზრახვანი მათნი, მიუგო და ჰრქუა მათ: რასა-ეგე ჰზრახავთ გულთა თქუენთა?
23 | რა უფრო ადვილია: ამისი თქმა: მოგეტევოს შენი ცოდვები; თუ ამისა: აღდეგ და წადი? | 23 | რაჲ უადვილეს არს სიტყუად: მიგეტევნენ შენ ცოდვანი შენნი, ანუ რქუმად: აღდეგ და ვიდოდე?
24 | მაგრამ რათა თქვენ იცოდეთ, რომ ძეს კაცისას ძალა შესწევს ამ ქვეყნად ცოდვების მიტევებისა, - ასე უთხრა დამბლადაცემულს: შენ გეუბნები: აღდეგ, აიღე შენი სარეცელი და წადი შენს სახლში. | 24 | არამედ რაჲთა უწყოდით, რამეთუ ჴელმწიფებაჲ აქუს ძესა კაცისასა ქუეყანასა ზედა მიტევებად ცოდვათა, და ჰრქუა განრღუეულსა მას: შენ გეტყჳ, აღდეგ და აღიღე ცხედარი შენი და წარვედ სახიდ შენდა!
25 | ისიც მაშინვე აღდგა მათ თვალწინ, აიღო, რაზედაც იწვა და წავიდა თავის სახლში, და ადიდებდა ღმერთს. | 25 | და მეყსეულად აღდგა წინაშე მათსა და აღიღო ცხედარი, რომელსა ზედა იდვა, და წარვიდა სახიდ თჳსა და ადიდებდა ღმერთსა.
26 | განცვიფრებამ შეიპყრო ყველა, ადიდებდნენ ღმერთს და თავზარდაცემულნი ამბობდნენ: საოცრებანი ვიხილეთ დღეს. | 26 | განკჳრვებამან შეიპყრნა ყოველნი და ადიდებდეს ღმერთსა. და შიში დაეცა მათ ზედა და იტყოდეს, რამეთუ: ვიხილეთ უდიდებულესი დიდებაჲ დღეს.
27 | ამის შემდეგ გამოვიდა იესო და დაინახა მებაჟე, სახელად ლევი, რომელიც საბაჟოში იჯდა, და უთხრა, გამომყევიო. | 27 | და ამისა შემდგომად გამოვიდა და იხილა მეზუერე, სახელით ლევი, მჯდომარე საზუერესა ზედა, და ჰრქუა მას: მომდევდი მე.
28 | მანაც მიატოვა ყველაფერი, წამოდგა და გაჰყვა მას. | 28 | და მან დაუტევა ყოველი და აღდგა და მისდევდა მას.
29 | გაუმართა მას ლევიმ თავის სახლში დიდი წვეულება; და იყო იქ ბევრი მებაჟე და სხვა ხალხი, რომლებიც ინახად ისხდნენ მასთან. | 29 | და დაუმზადა ლევი პური დიდი იესუს სახლსა შინა თჳსსა. და იყო კრებული დიდი მეზუერეთაჲ და სხუათაჲ, რომელნი იყვნეს მათ თანა ინაჴით-მსხდომარენი.
30 | ხოლო მწიგნობრები და ფარისევლები დრტვინავდნენ და მის მოწაფეებს ეუბნებოდნენ: რატომ ჭამთ და სვამთ მებაჟეებსა და ცოდვილებთან ერთად? | 30 | და დრტჳნვიდეს ფარისეველნი და მწიგნობარნი მათნი მოწაფეთა მისთა თანა და იტყოდეს: რაჲსათჳს მეზუერეთა და ცოდვილთა თანა სჭამთ და ჰსუამთ?
31 | მიუგო იესომ და უთხრა მათ: კარგად მყოფთ კი არ სჭირდებათ მკურნალი, არამედ ავადმყოფთ. | 31 | მიუგო იესუ და ჰრქუა მათ: არა უჴმს ცოცხალთა მკურნალი, არამედ რომელნი ბოროტსა სენსა შინა არიან.
32 | მართალთა სახმობლად კი არ მოვედი, არამედ ცოდვილთა სინანულად. | 32 | არა მოვედ წოდებად მართალთა, არამედ ცოდვილთა, რაჲთა შეინანონ.
33 | ხოლო მათ უთხრეს მას: რატომაა, რომ იოანეს მოწაფეები ხშირად მარხულობენ და ლოცულობენ, ასევე ფარისეველნიც; შენი მოწაფეები კი ჭამენ და სვამენ? | 33 | ხოლო მათ ჰრქუეს მას: რაჲსათჳს მოწაფენი იოვანესნი იმარხვენ ზედაჲს-ზედა და ვედრებასა ჰყოფენ, და ეგრეთვე ფარისეველთანი, ხოლო მოწაფენი შენნი ჭამენ და სუმენ?
34 | ხოლო იესომ მიუგო მათ: განა შეგიძლიათ ამარხულოთ მექორწილენი, ვიდრე მათთანაა სიძე? | 34 | ხოლო იესუ ჰრქუა მათ: ნუუკუე ჴელ-ეწიფების ძეთა სიძისათა, ვიდრემდე სიძე მათ თანა არს, რაჲთა ამარხვებდეს მათ?
35 | მაგრამ დადგება დღე, როდესაც სიძე აღარ ეყოლებათ, და მაშინ, იმ დღეებში, იმარხულებენ. | 35 | ხოლო მოვლენან დღენი, და ოდეს ამაღლდეს მათგან სიძე იგი, და მაშინ იმარხვიდენ მათ დღეთა შინა.
36 | და უთხრა მათ იგავიც: არავინ ადებს ახალი სამოსიდან ახეულ საკერებელს ძველ სამოსს; თორემ ახალიც დაიხევა და ვერც ძველი მოიხდენს ახალს. | 36 | და ეტყოდა მათ იგავითცა, ვითარმედ: არავინ სადგმელი სამოსლისა ახლისაჲ დაადგის სამოსელსა ძუელსა, რაჲთა არა ახალიცა იგი განაპოს; და ძუელსა მას ვერ შეჰგავს სადგმელი ახლისა სამოსელისაჲ.
37 | არც არავინ ასხამს ახალ ღვინოს ძველ ტიკებში; თორემ დახეთქავს ახალი ღვინო ტიკებს, თვითონაც დაიქცევა და ტიკებიც უვარგისი გახდება. | 37 | და არავინ შთაასხის ღჳნოჲ ახალი თხიერთა ძუელთა, რაჲთა არა განხეთქნეს ღჳნომან ახალმან თხიერნი იგი, და ღჳნოჲ დაითხიოს, და თხიერნი წარწყმდენ.
38 | არამედ ახალი ღვინო უნდა ჩაისხას ახალ ტიკებში, და ორივე შეინახება. | 38 | არამედ ღჳნოჲ ახალი თხიერთა ახალთა ჯერ-არს შთასხმად, და ორნივე დაიმარხნენ.
39 | ძველი ღვინის არც ერთი მსმელი არ ისურვებს ახალს: რადგანაც იტყვის: ძველი სჯობსო. | 39 | და არავინ სუამნ ღჳნოსა ძუელსა და მეყსეულად ჰნებავნ ახალი, რამეთუ თქჳს: ძუელი უმჯობეს არს.


† www.orthodoxy.ge † ახალი აღთქმა - ლუკას სახარება (თავი 6)

ახალი აღთქმა სარჩევზე გადასვლა

ლუკას სახარება

თავი მეექვსე

ახალი ქართულით ძველი ქართულით
1 | ერთხელ, შაბათ დღეს, ყანაში მიდიოდა იესო. და მისმა მოწაფეებმა თავთავებს დაუწყეს კრეფა: ხელით ფშვნეტდნენ და ჭამდნენ. | 1 | და იყო შაბათსა მეორე-პირველსა და განვიდოდა თავადი თესულისაგან ყანისა. ხოლო მოწაფენი მისნი მოსჭრიდეს თავსა ჴუვილისასა, მუსრვიდეს ჴელითა და ჭამდეს.
2 | ზოგიერომა ფარისეველმა უთხრა მათ: რატომ აკეთებთ იმას, რაც ნებადართული არ არის შაბათს? | 2 | ხოლო რომელთამე ფარისეველთა ჰრქუეს მათ: რაჲსა ჰზამთ შაბათსა შინა, რომელი არა ჯერ არს?
3 | ხოლო იესომ მიუგო მათ: არ წაგიკითხავთ, როგორ მოიქცა დავითი, როცა მოშივდა მასაც და მასთან მყოფთაც? | 3 | მიუგო იესუ და ჰრქუა მათ: არცაღა ესე აღმოგიკითხავსა, რომელ-იგი ყო დავით, ოდეს-იგი შეემშია მას და მისთანათა,
4 | როგორ შევიდა ღმერთის სახლში, და აიღო და შეჭამა შესაწირავი პური, რისი ჭამის ნებაც არავის ჰქონდა, გარდა მღვდღებისა, და მისცა მასთან მყოფთაც? | 4 | ვითარ-იგი შევიდა ტაძარსა ღმრთისასა და პურნი იგი შესაწირავისანი შეჭამნა და სცა მისთანათაცა, რომელთაჲ არა ჯერ-არს ჭამაჲ, გარნა მღდელთაჲ ხოლო?
5 | და უთხრა მათ: ძე კაცისა შაბათის უფალიც არის. | 5 | და ეტყოდა მათ: უფალ არს ძე კაცისაჲ შაბათისაცა.
6 | ხოლო მეორე შაბათს შევიდა სინაგოგაში და ასწავლიდა ხალხს; და იყო იქ კაცი, რომელსაც მარჯვენა ხელი გამხმარი ჰქონდა. | 6 | და იყო სხუასაცა შაბათსა, და შთავიდა თავადი შესაკრებელსა მათსა და ასწავებდა მათ. და იყო მუნ კაცი, რომელსა ჴელი მისი მარჯუენე განჴმელ ედგა.
7 | უთვალთვალებდნენ მწიგნობრები და ფარისევლები, განკურნავდა თუ არა შაბათს, რათა ბრალდების საბაბი ეპოვათ მისთვის. | 7 | უმზირდეს მას მწიგნობარნი და ფარისეველნი, უკუეთუმცა შაბათსა განკურნა, რაჲთა პოონ, ვითარმცა შეასმინეს იგი.
8 | მაგრამ მან იცოდა მათი ზრახვანი და უთხრა ხელგამხმარ კაცს: ადექი და შუაში გამოდი; ისიც ადგა და გამოვიდა. | 8 | ხოლო თავადმან იცნოდა ზრახვანი მათნი და ჰრქუა კაცსა მას, რომელსა ჴელი განჴმელ ედგა: აღდეგ და წარმოდეგ შორის! ხოლო იგი აღდგა და დადგა შორის.
9 | და უთხრა მათ იესომ: თქვენ გეკითხებით: რისი ქმნა შეიძლება შაბათს: კეთილისა თუ ბოროტისა? სულის ცხონება თუ წარწყმედა? | 9 | და იესუ ჰრქუა მათ: გკითხო თქუენ სიტყუაჲ: რაჲ ჯერ-არს შაბათსა: კეთილისა საქმე ანუ ბოროტისა ყოფაჲ? სულისა ცხორებაჲ ანუ მოკლვაჲ?
10 | გადახედა ყველა მათგანს, და უთხრა კაცს: აბა გაიწოდე შენი ხელი! მანაც გაიწოდა და გაუმრთელა, როგორც მეორე. | 10 | და მიხედა მათ ყოველთა და ჰრქუა კაცსა მას: განირთხ ჴელი შენი! ხოლო მან განირთხა, და მოეგო ჴელი მისი, ვითარცა სხუაჲ იგი.
11 | ხოლო ისინი გაცოფდნენ და ერთმანეთს ეუბნებოდნენ: რა ვიყოთ იესოსო. | 11 | ხოლო იგინი აღივსნეს მანკიერებითა და განიზრახვიდეს ურთიერთას, უკუეთუმცა უყვეს რაჲ იესუს.
12 | მოხდა ისე, რომ იმ დღეებში სალოცავად ავიდა მთაზე. და მთელი ღამე იქ დაჰყო, ღმრთის მიმართ მლოცველმა. | 12 | და იყო მათ დღეთა შინა და განვიდა თავადი მთად კერძო ლოცვად და ღამესა ათევდა ლოცვითა ღმრთისა მიმართ.
13 | ხოლო როდესაც გათენდა, მოუხმო თავის მოწაფეებს და ამოარჩია მათგან თორმეტი, რომლებსაც მოციქულები უწოდა: | 13 | და ვითარცა განთენა დღე, მოუწოდა მოწაფეთა თჳსთა და გამოირჩინა ათორმეტნი მათგანნი, რომელთაცა მოციქულად უწოდა:
14 | სიმონი, რომელსაც დაარქვა პეტრე, და მისი ძმა ანდრია, იაკობი და იოანე, ფილიპე და ბართლომე, | 14 | სიმონ, რომელსა უწოდა პეტრე, და ანდრეა, ძმაჲ მისი, იაკობ და იოვანე, ფილიპე და ბართლომე.
15 | მათე და თომა, იაკობი, ძე ალფესი და სიმონი, ზელოტად წოდებული, | 15 | მატთეოს და თომა და იაკობ ალფესი და სიმონ, რომელსა ერქუა მოშურნე,
16 | იუდა იაკობისა და იუდა ისკარიოტელი, რომელიც გამცემი გახდა. | 16 | და იუდა იაკობისი და იუდა ისკარიოტელი, რომელი-იგი იქმნა განმცემელ.
17 | ჩამოვიდა მათთან ერთად და ვაკეზე დადგა; იქ იყვნენ მისი მოწაფეები და დიდძალი ხალხი მთელი იუდეიდან და იერუსალიმიდან, ტიროსისა და სიდონის ზღვისპირეთიდან; | 17 | და გარდამოვიდა მათ თანა და დადგა ადგილსა ველსა, და ერი იგი მოწაფეთა მისთაჲ და სხჳსა ერისა სიმრავლე ფრიადი ჰურიასტანით და იერუსალჱმით და ზღჳს-კიდისაჲ, ტჳროსით და სიდონით,
18 | რომლებიც მოსულიყვნენ მის მოსასმენად და თავიანთ სნეულებათაგან განსაკურნავად; აგრეთვე უწმინდური სულებით ვნებულნი, და იკურნებოდნენ. | 18 | რომელნი მოსრულ იყვნეს სმენად მისგან და განკურნებად სნეულებათაგან მათთა; და ურვილნი იგი სულთაგან არაწმიდათა განიკურნებოდეს.
19 | მთელი ხალხი ცდილობდა, როგორმე შეხებოდა მას: ვინაიდან ძალი გამოდიოდა მისგან და კურნავდა ყველას. | 19 | და ყოველი იგი ერი ეძიებდა შეახლებად მისა, რამეთუ ძალნი გამოვიდოდეს მისგან და განჰკურნებდეს ყოველთა.
20 | ხოლო ის, თავის მოწაფეების მიმართ თვალმიპყრობილი ამბობდა: ნეტარნი ხართ გლახაკნი სულითა, ვინაიდან თქვენია ღმრთის სასუფეველი; | 20 | და თავადმან აღიხილნა თუალნი მისნი მოწაფეთა მიმართ და ეტყოდა: ნეტარ ხართ გლახაკნი სულითა, რამეთუ თქუენი არს სასუფეველი ღმრთისაჲ;
21 | ნეტარნი ხართ მშიერნი ამჟამად, ვინაიდან გაძღებით; ნეტარნი ხართ მოტირალნი ამჟამად, ვინაიდან გაიცინებთ; | 21 | ნეტარ ხართ თქუენ, რომელთა გშიის აწ, რამეთუ განსძღეთ; ნეტარ ხართ თქუენ, რომელნი სტირთ აწ, რამეთუ იცინოდით;
22 | ნეტარნი ხართ, როცა მოგიძულებენ და მოგიკვეთენ კაცნი, შეურაცხგყოფენ და სათრეველად აქცევენ თქვენს სახელს, როგორც უკეთურს, კაცის ძის გამო. | 22 | ნეტარ იყვნეთ, რაჟამს მოგიძულნენ თქუენ კაცთა და ოდეს გამოგასხნენ თქუენ და გაყუედრებდენ და განჴადონ სახელი თქუენი, ვითარცა ბოროტთაჲ, ძისათჳს კაცისა.
23 | იხარებდეთ და ილხენდეთ იმ დღეს, ვინაიდან დიდია თქვენი საზღაური ცაში. ასევე ექცეოდნენ წინასწარმეტყველთაც მათი მამები. | 23 | გიხაროდენ მას დღესა შინა და მხიარულ იყვენით, რამეთუ აჰა ესერა სასყიდელი თქუენი მრავალ არს ცათა შინა, რამეთუ ესრეთვე უყოფდეს წინაწარმეტყუელთა მამანი მათნი.
24 | მაგრამ ვაი თქვენ, მდიდარნო, რადგან უკვე მიიღეთ თქვენი ნუგეში. | 24 | ხოლო ვაჲ თქუენდა, მდიდარნო, რამეთუ მიგიღებიეს ნუგეშინის-ცემაჲ თქუენი.
25 | ვაი თქვენ, ამჟამად მაძღარნო, ვინაიდან დაიმშევით; ვაი თქვენ, ამჟამად მოცინარნო, ვინაიდან ატირდებით და აქვითინდებით; | 25 | ვაჲ თქუენდა, განმაძღარნო აწ, რამეთუ გშიოდის; ვაჲ თქუენდა, რომელნი იცინით აწ, რამეთუ იგლოვდეთ და სტიროდით.
26 | ვაი თქვენ, როცა კარგს იტყვის თქვენზე ყოველი კაცი; ვინაიდან ასე ექცეოდნენ ცრუწინასწარმეტყველთაც მათი მამები. | 26 | ვაჲ თქუენდა, რაჟამს კეთილსა გეტყოდიან თქუენ კაცნი, რამეთუ ეგრეთვე უყოფდეს ცრუ-წინაწარმეტყუელთა მამანი მათნი.
27 | ხოლო თქვენ, ჩემს მსმენელთ, გეტყვით: გიყვარდეთ თქვენი მტრები და კეთილი უყავით თქვენს მოძულეთ; | 27 | არამედ თქუენ გეტყჳ, რომელთა-ეგე გესმის: გიყუარდედ მტერნი თქუენნი და კეთილსა უყოფდით მოძულეთა თქუენთა.
28 | აკურთხეთ თქვენი მაწყევარნი და ილოცეთ თქვენსავ შეურაცხმყოფელთათვის. | 28 | და აკურთხევდით მწყევართა თქუენთა და ილოცვიდით მათთჳს, რომელნი გმძლავრობდენ თქუენ.
29 | ვინც ყვრიმალში შემოგკრას, მიუშვირე მეორეც, და ვინც მოსასხამს წაგართმევს, მიანებე პერანგიც. | 29 | რომელმან გცეს ყურიმალსა შენსა, მიუპყარ ერთკერძოჲცა; და რომელი მიგიღებდეს შენ სამოსელსა შენსა, კუართსაცა შენსა ნუ აყენებ.
30 | ყველას, ვინც კი გთხოვს, მიეცი, და ვინც შენსას წაიღებს, უკან ნუ მოსთხოვ. | 30 | ყოველი რომელი გთხოვდეს, მიეც; და რომელი მიგიღებდეს შენ, ნუ მოჰჴდი.
31 | როგორც გინდათ, რომ გექცეოდნენ კაცნი, თავადაც ისე მოექეცით მათ. | 31 | და ვითარცა-იგი თქუენ გნებავს, რაჲთა გიყონ კაცთა, თქუენცა ეგრეთვე მსგავსად უყოფდით მათ.
32 | თუ გეყვარებათ თქვენი მოყვასნი, რას მიითვლით მადლად? რადგან თავიანთი მოყვასნი ცოდვილთაც უყვართ. | 32 | და უკუეთუ გიყუარდენ თქუენ მოყუარენი თქუენნი, რაჲ არს მადლი თქუენდა? რამეთუ ცოდვილნიცა მოყუარეთა მათთა ჰყუარობენ.
33 | და თუ კეთილს უყოფთ თქვენს კეთილისმყოფელთ, რას მიითვლით მადლად? რადგან ცოდვილნიც ასევე იქცევიან. | 33 | და უკუეთუ კეთილის-მყოფელთა თქუენთა კეთილსა უყოფდეთ, რომელი მადლი არს თქუენდა? რამეთუ ცოდვილნიცა ამას ჰყოფენ.
34 | თუ ასესხებთ იმათ, ვისგანაც დაბრუნების იმედი გაქვთ, რას მიითვლით მადლად? რადგან ცოდვილნიც აძლევენ სესხს ცოდვილთ, რათა დაიბრუნონ ერთი იმდენიც. | 34 | და უკუეთუ ავასხებდეთ მათ, რომელთაგან ესავთ კუალად მოღებასა, რომელი მადლი არს თქუენდა? რამეთუ ცოდვილნიცა ცოდვილთა ავასხებენ, რაჲთა მოიღონ სწორი.
35 | ხოლო თქვენ გიყვარდეთ თქვენი მტრები, კეთილი უყავით და სესხი მიეცით მათ, ისე, რომ არაფერს მოელოდეთ სანაცვლოდ; და დიდი იქნება თქვენი საზღაური, და იქნებით უზენაესის ძენი; რადგან ის კეთილმოწყალეა თვით უმადურთა და უკეთურთა მიმართ. | 35 | ხოლო თქუენ გიყუარდედ მტერნი თქუენნი და კეთილსა უყოფდით და ავასხებდით და ნურარას უსასო ჰყოფთ, და იყოს სასყიდელი თქუენი მრავალ, და იყვნეთ ძე მაღლის, რამეთუ იგი თავადი ტკბილ არს უმადლოთათჳსცა და უკეთურთა.
36 | მაშ, იყავით გულმოწყალენი, ისევე როგორც გულმოწყალეა მამა თქვენი. | 36 | იყვენით თქუენ მოწყალე, ვითარცა მამაჲ თქუენი მოწყალე არს.
37 | ნუ განსჯით და არ განისჯებით; ნუ დაჰგმობთ, და არ დაიგმობით; მიუტევეთ და მოგეტევებათ; | 37 | ნუ განიკითხავთ და არა განიკითხნეთ; და ნუ დასჯით და არა დაისაჯნეთ; მიუტევეთ და მოგეტევნენ.
38 | გაეცით და მოგეცემათ: კეთილი, დაბეკნილი, დატენილი და თავდადგმული საწყაულით თქვენსავე კალთაში მოგეწყვებათ; ვინაიდან რომელი საწყაულითაც მიუწყავთ, იმითვე მოგეწყვით თქვენ. | 38 | მიეცით, და მოგეცეს თქუენ. საწყაული კეთილი და შეხრილი და დატენილი და ზედაგარდათხეული მოგცენ წიაღთა თქუენთა; მითვე საწყაულითა, რომლითა მიუწყოთ, კუალად მოგეწყოს თქუენ.
39 | უთხრა მათ იგავიც: განა შეიძლება ბრმა წინ უძღოდეს ბრმას? განა ორივენი ორმოში არ ჩაცვივიან? | 39 | ეტყოდა მათ იგავსაცა: ნუ ჴელ-ეწიფებისა ბრმასა ბრმისა წინა-ძღუანვად? არა-მეა ორნივე ჯურღმულსა შთაცჳენ?
40 | არ არის მოწაფე, თავის მოძღვარზე უმეტესი; არამედ ყველა, თვითონ სრულქმნილიც, იქნება როგორც მისი მოძღვარი. | 40 | არა არს მოწაფე უფროჲს მოძღურისა თჳსისა, ხოლო განკრძალული იგი ყოველი იყავნ, ვითარცა მოძღუარი თჳსი.
41 | რას ხედავ ბეწვს შენი ძმის თვალში, ხოლო შენსაში დირესაც ვერა გრძნობ? | 41 | რაჲსა ჰხედავ წუელსა თუალსა შინა ძმისა შენისასა და დჳრესა თუალსა შინა თჳსსა არა განიცდი?
42 | ან როგორ შეგიძლია უთხრა შენს ძმას: ძმაო, მოდი ამოგიღო ბეწვი თვალიდან, და შენს თვალში კი დირესაც ვერ ხედავ? თვალთმაქცო, ჯერ შენი თვალიდან ამოიღე დირე და მერეღა ნახავ, როგორ ამოიღო შენი ძმის თვალიდან ბეწვი. | 42 | ანუ ვითარ ჴელ-გეწიფების რქუმად ძმასა შენსა: ძმაო, მიტევე, და აღმოგიღო წუელი თუალისაგან შენისა, და შენ დჳრესა თუალსა შინა შენსა არა ჰხედავ? ორგულო, აღმოიღე პირველად დჳრე თუალისაგან შენისა და მერმე იხილო აღმოღებად წუელი თუალისაგან ძმისა შენისა.
43 | ვინაიდან არ არის ვარგისი ხე, რომელმაც გამოიღოს უვარგისი ნაყოფი, და არც უვარგისი ხე, რომელმაც გამოიღოს ვარგისი ნაყოფი. | 43 | რამეთუ არა არს ხე კეთილი, რომელმან გამოიღოს ნაყოფი ხენეში; არცა კუალად ხე ხენეში, რომელმან ყვის ნაყოფი კეთილი.
44 | რადგანაც ყოველი ხე თავისი ნაყოფით იცნობა; იმიტომ, რომ არც ეკალზე კრეფენ ლეღვს და არც ნარისაგან მოისთვლიან ყურძენს. | 44 | რამეთუ თითოეული ხჱ თჳსისაგან ნაყოფისა საცნაურ არნ; რამეთუ არა ეკალთაგან შეკრიბიან ლეღჳ, არცა მაყუალთაგან მოისთულიან ყურძენი.
45 | კეთილ კაცს თავისი გულის კეთილი საუნჯიდან გამოაქვს კეთილი და ბოროტ კაცს თავისი გულის ბოროტი საუნჯიდან გამოაქვს ბოროტი, რადგანაც გულის სისავსისგან მეტყველებს მისი ბაგე. | 45 | კეთილმან კაცმან კეთილისაგან საუნჯისა გულისა თჳსისა გამოიღის კეთილი, და ბოროტმან კაცმან ბოროტისაგან საუნჯისა გულისა თჳსისა გამოიღის ბოროტი; რამეთუ ნამეტნავისაგან გულისა იტყჳნ პირნი მისი.
46 | რად მეუბნებით: უფალო, უფალო! და ჩემს ნათქვამს კი არ ასრულებთ? | 46 | რაჲსა მეტყჳთ მე: უფალო, უფალო! და არა ჰყოფთ, რომელსა მე გეტყვ თქუენ?
47 | ყველა, ვინც მოდის ჩემთან, ისმენს ჩემს სიტყვებს და ასრულებს მათ, გიჩვენებთ, ვისა ჰგავს: | 47 | ყოველი რომელი მოვალს ჩემდა და ისმენს სიტყვათა ჩემთა და ჰყოფს მათ, გიჩუენო თქუენ, ვისა იყოს მსგავს.
48 | ჰგავს იგი სახლის მაშენებელ კაცს, რომელმაც ამოთხარა, ამოაღრმავა და კლდეზე დადო საძირკველი. წყალდიდობისას ეკვეთა მდინარე ამ სახლს, მაგრამ ვერ შეარყია, ვინაიდან კლდეზე იყო დაფუძნებული. | 48 | მსგავს არს იგი კაცსა, რომელი აშენებნ სახლსა, რომელმან მოთხარა და დააღრმო და დადვა საფუძველი კლდესა ზედა; და დიდროაჲ რაჲ იყო, ეკუეთა მდინარე იგი სახლსა მას და ვერ შეუძლო შეძრვად მისა, რამეთუ დაფუძნებულ იყო კლდესა ზედა.
49 | ხოლო ვინც ისმენს და არ ასრულებს მათ, იმ კაცსა ჰგავს, მიწაზე უსაძირკვლოდ რომ დადგა სახლი, და როგორც კი ეკვეთა მდინარე, მყისვე დაინგრა და დიდი იყო ნგრევა იმ სახლის. | 49 | ხოლო რომელმან ისმინა და არა ყოს, მსგავს არს იგი კაცსა, რომელმან აღაშენა სახლი მიწასა ზედა თჳნიერ საფუძველისა, რომელსა ეკუეთა მდინარე, და მეყსეულად დაეცა; და იყო დაცემაჲ სახლისაჲ მის დიდ.


† www.orthodoxy.ge † ახალი აღთქმა - ლუკას სახარება (თავი 7)

ახალი აღთქმა სარჩევზე გადასვლა

ლუკას სახარება

თავი მეშვიდე

ახალი ქართულით ძველი ქართულით
1 | როდესაც დაასრულა თავისი სიტყვა ხალხის წინაშე, კაპერნაუმში შევიდა. | 1 | და ვითარცა დაასრულნა იესუ სიტყუანი ესე სასმენელთა მიმართ ერისათა, შევიდა კაპერნაუმს.
2 | ერთი ასისთავის მონა, რომელსაც პატრონი დიდ პატივს სცემდა, ავად იყო და სულს ებრძოდა. | 2 | და ასისთავისა ვისიმე მონაჲ სნეულ იყო და მიახდა აღსრულებად, რომელი იყო მისა პატიოსან.
3 | იესოს ამბავი რომ გაიგო, იუდეველი უხუცესნი მიუგზავნა, რათა ეთხოვათ, მისულიყო და განეკურნა მისი მონა. | 3 | და ესმა მას იესუჲსთჳს და მიავლინნა მისა მოხუცებულნი ჰურიათანი ვედრებად მისა, რაჲთა მოვიდეს და განკურნოს მონაჲ იგი მისი.
4 | ისინი მივიდნენ იესოსთან, დაბეჯითებით სთხოვეს და უთხრეს: ღირსია იმისა, რომ ეს მადლი მიაგო მას, | 4 | ხოლო რომელნი იგი მოვიდეს იესუჲსა, ჰლოცვიდეს მას მსწრაფლ და ეტყოდეს, ვითარმედ: ღირს არს, რომელი-ესე ჰყო მისთჳს,
5 | ვინაიდან უყვარს ჩვენი ხალხი, და სინაგოგაც აგვიშენა. | 5 | რამეთუ უყუარს ნათესავი ჩუენი და შესაკრებელი მან აღმიშენა ჩუენ.
6 | წაჰყვა მათ იესო და როცა სახლს მიუახლოვდნენ, ასისთავმა მეგობრები შეაგება და შეუთვალა: ნუღარ შეწუხდები, უფალო; ვინაიდან არა ვარ იმისი ღირსი, რომ ჩემს ჭერქვეშ შემოხვიდე. | 6 | და იესუ წარვიდა მათ თანა. ხოლო თავადი ვითარ მიახლებულ იყო სახლსა მას, მიუვლინნა ასისთავმან მან მეგობარნი და ჰრქუა: უფალო, ნუ მოშურები, რამეთუ არა ვარ ღირს, რაჲთა სართულსა სახლისა ჩემისასა შემოხჳდე.
7 | ამიტომ არც იმის ღირსად მივიჩნიე თავი, რომ თავად გხლებოდი, არამედ მხოლოდ სიტყვა თქვი და განიკურნება ჩემი მონა. | 7 | რომლისაგან არცა თავით ჩემით ღირს მიჩნდა მისლვად შენდა; არამედ სიტყჳთ ხოლო თქუ, და განიკურნოს მონაჲ ესე ჩემი.
8 | ვინაიდან, თუმცა სხვისი ქვეშევრდომი ვარ, თავადაც ხელქვეითებად მყვანან მეომრები; და ვეტყვი ერთს: წადი, და მიდის; და მეორეს: მოდი და მოდის; და ჩემს მონას: გააკეთე ეს, და აკეთებს. | 8 | რამეთუ მეცა კაცი ვარ ჴელმწიფებასა ქუეშე განწესებული და მქონან ჩემ ქუეშე ერისა-კაცნი; და ვჰრქჳ მას: წარვედ! და წარვიდის; და სხუასა: მოვედ! და მოვიდის; და მონასა ჩემსა: ყავ ესე! და ყვის.
9 | ეს რომ გაიგონა, განცვიფრდა იესო, მიუბრუნდა უკან მომავალ ხალხს და თქვა: თქვენ მეუბნებით, ისრაელშიც არ შევხვედრივარ ამნაირ რწმენას. | 9 | ხოლო ვითარცა ესმა ესე იესუს, დაუკჳრდა სარწმუნოებაჲ მისი, მიექცა ერსა მას და ჰრქუა: ამენ გეტყჳ თქუენ, არცაღა ისრაჱლსა შორის ვპოვე ესევითარი სარწმუნოებაჲ.
10 | გაგზავნილები მიბრუნდნენ სახლში და განკურნებული დაუხვდათ მონა. | 10 | და მიიქცეს, რომელნი-იგი მოსრულ იყვნეს, სახიდ მისა და პოვეს მონაჲ იგი მისი ცოცხალი.
11 | მოხდა ისე, რომ ამის შემდეგ იესო წავიდა ქალაქში, რომელსაც ჰქვია ნაინი. თან ახლდნენ მისი მოწაფეები და დიდძალი ხალხი. | 11 | და იყო ამისა შემდგომად და წარვიდოდა ქალაქად, რომელსა ჰრქჳან ნაინ, და თანა-უვიდოდეს მას მოწაფენი მისნი და ერი მრავალი.
12 | როცა ქალაქის ბჭეს მიუახლოვდა, აჰა, გამოასვენეს მკვდარი, დედისერთა ჭაბუკი, ხოლო დედამისი ქვრივი იყო; და დიდძალი ხალხი მოაცილებდა ქალაქიდან. | 12 | და ვითარ მიეახალა ბჭეთა ქალაქისათა, და აჰა ესერა გამოაქუნდა მკუდარი, ძე მხოლოდ-შობილი დედისა თჳსისაჲ, და იგი იყო ქურივ; და ერი მრავალი იყო ქალაქისაჲ მის თანა.
13 | ქალი რომ დაინახა, უფალს შეებრალა იგი და უთხრა: ნუ სტირი. | 13 | და იხილა დედაკაცი იგი იესუ და შეეწყალა იგი და ჰრქუა მას: ნუ სტირ!
14 | მივიდა და შეეხო კუბოს; ხოლო ისინი, ვისაც კუბო მიჰქონდათ, შედგნენ; და თქვა: ჭაბუკო, შენ გეუბნები, აღდეგ! | 14 | და მივიდა ცხედარსა მას და შეახო. ხოლო რომელთა აქუნდა ცხედარი იგი, დადგეს. და ჰრქუა მას: ჭაბუკო, შენ გეტყჳ, აღდეგ!
15 | მკვდარი წამოჯდა და ალაპარაკდა; და მისცა იგი დედამისს. | 15 | და ზე წამოჯდა მკუდარი იგი და იწყო სიტყუად; და მისცა იგი დედასა თჳსსა.
16 | ყველანი შიშმა მოიცვა, ადიდებდნენ ღმერთს და ამბობდნენ: დიდი წინასწარმეტყველი წარმოსდგა ჩვენს შორის, და მოიხილა ღმერთმა თავისი ხალხი. | 16 | და შიში დაეცა მათ ყოველთა ზედა, და ადიდებდეს ღმერთსა და იტყოდეს, ვითარმედ: წინაწარმეტყუელი დიდი აღდგომილ არს ჩუენ შორის და რამეთუ მოხედნა ღმერთმან ერსა თჳსსა.
17 | და მოედო ეს ამბავი მთელ იუდეასა და მთელ შემოგარენს. | 17 | და განეფინა სიტყუაჲ ესე ყოველსა ჰურიასტანსა მისთჳს და ყოველსა მას გარემო სოფლებსა.
18 | ყოველივე ეს მისმა მოწაფეებმა აუწყეს იოანეს. | 18 | და უთხრეს იოვანეს მოწაფეთა მისთა ამის ყოვლისათჳს.
19 | ხოლო იოანემ მოუხმო თავის ორ მოწაფეს, იესოსთან გაგზავნა და შეუთვალა: შენა ხარ მომავალი, თუ სხვა ვინმეს უნდა ველოდეთ? | 19 | და მოუწოდა იოვანე ორთა მოწაფეთა თჳსთა და მიავლინნა იესუჲსა და ჰრქუა: შენ ხარა მომავალი, ანუ სხუასა მოველოდით?
20 | ისინიც მივიდნენ და უთხრეს მას: იოანე ნათლისმცემელმა შენთან გამოგვგზავნა საკითხავად: შენა ხარ მომავალი, თუ სხვა ვინმეს უნდა ველოდეთ? | 20 | და მი-რაჲ-ვიდეს მისა კაცნი იგი, ჰრქუეს: იოვანე ნათლის-მცემელმან მომავლინნა ჩუენ შენდა და თქუა: შენ ხარა მომავალი, ანუ სხუასა მოველოდით?
21 | ხოლო იმ ხანად მრავალნი განკურნა სნეულებათაგან, სალმობათა და უკეთურ სულთაგან, და მრავალ ბრმას მიჰმადლა ხედვა. | 21 | მას ჟამსა შინა განკურნნა მრავალნი სნეულებათაგან და სალმობათა და სულთაგან უკეთურთა და მრავალთა ბრმათა მიჰმადლა ხედვაჲ.
22 | მიუგო მათ იესომ: წადით და უთხარით იოანეს, რაც იხილეთ და ისმინეთ: ბრმანი ხედავენ, კოჭლნი დადიან, კეთროვანნი იწმინდებიან და ყრუნი ისმენენ; მკვდარნი აღდგებიან და გლახაკნი სახარებით ხარობენ. | 22 | და მიუგო და ჰრქუა მათ იესუ: მივედით და უთხართ იოვანეს, რაჲ-ესე იხილეთ და გესმა: ბრმანი აღიხილვენ, მკელობელნი ვლენან, კეთროვანნი განწმდებიან, ყრუთა ესმის, მკუდარნი აღდგებიან, და გლახაკთა ეხარების.
23 | ნეტა მას, ვინც არ შემცდარა ჩემში. | 23 | და ნეტარ იყოს, რომელი არა დაჰბრკოლდეს ჩემდა მომართ.
24 | ხოლო იოანეს მაცნეთა წასვლის შემდეგ, იოანეზე ჩამოუგდო სიტყვა ხალხს: რისთვის დადიოდით უდაბნოში? ქარისაგან რხეული ლერწმის ხილვად? | 24 | და ვითარცა წარვიდეს მოციქულნი იგი იოვანესნი, იწყო სიტყუად იესუ ერისა მის მიმართ იოვანესთჳს: რაჲსა გამოხუედით უდაბნოდ ხილვად? ლერწმისა, ქარისაგან შერყეულისა?
25 | რისთვის დადიოდით? ლბილი სამოსით მოსილი კაცის ხილვად? მაგრამ ლბილი სამოსით მოსილნი და განცხრომით მყოფნი მეფეთა დარბაზებში არიან. | 25 | არამედ რაჲსა გამოხუედით ხილვად? კაცისა, სამოსლითა ჩჩჳლითა მოსილისა? აჰა ესერა რომელნი სამოსლითა დიდებულითა და საშუებელითა არიან, სამეუფოთა შინა არიან.
26 | რისთვის დადიოდით? წინასწარმეტყველის ხილვად? დიახ, გეტყვით თქვენ, წინასწარმეტყველისა და უფრო მეტისაც. | 26 | არამედ რაჲსა გამოხუედით ხილვად? წინაწარმეტყუელისა? ჰე, გეტყჳ თქუენ, და უმეტეს წინაწარმეტყუელისა.
27 | ეს არის იგი, ვისთვისაც დაიწერა: აჰა, მე ვგზავნი ჩემს ანგელოზს შენს წინაშე, რომელიც განამზადებს შენს გზას შენსავ წინაშე. | 27 | რამეთუ ესე არს, რომლისათჳს-იგი წერილ არს: აჰა ესერა მე წარვავლინო ანგელოზი ჩემი წინაშე პირსა შენსა, რომელმან განჰმზადნეს გზანი შენნი წინაშე შენსა.
28 | რადგანაც გეუბნებით თქვენ: დედისაგან შობილი არც ერთი წინასწარმეტყველი არ აღმატებია იოანეს; ხოლო ღმერთის სასუფეველში უმცირესიც მასზე უმეტესია. | 28 | რამეთუ გეტყჳ თქუენ: უფროჲსი შობილთა შორის დედათაჲსა იოვანე ნათლის-მცემელისა წინაწარმეტყუელი არავინ არს, ხოლო უმცირესი სასუფეველსა ღმრთისასა უფროჲსა მისა არს.
29 | მისმა მსმენელმა მთელმა ხალხმა და მებაჟეებმაც ადიდეს ღმერთი, და ნათეღ იღეს იოანეს ნათლის ცემით. | 29 | და ყოველსა ერსა ესმა და მეზუერეთა, განამართლეს ღმერთი და ნათელ-იღეს ნათლის-ცემითა იოვანესითა.
30 | ხოლო ფარისევლებმა და რჯულის მოძღვრებმა უარყვეს ღმრთის ნება მათ მიმართ, და ნათელი არ იღეს მისგან. | 30 | ხოლო ფარისეველთა და სჯულის-მოძღუართა ზრახვაჲ ღმრთისაჲ შეურაცხ-ყვეს თავისა თჳსისა, რამეთუ არა ნათელ–იღეს მისგან.
31 | და თქვა უფალმა: ვის შევადარო ამ მოდგმის კაცნი? ან ვის ვამსგავსო ისინი? | 31 | ვის ვამსგავსნე კაცნი ამის ნათესავისანი, და ვისა არიან მსგავს?
32 | ვამსგავსებ მათ მოედანზე მსხდომ ბალღებს, ერთმანეთს რომ უყვირიან და ამბობენ: თქვენთვის ვუკრავდით, და არ იცეკვეთ; თქვენთვის ვგოდებდით, და არ იგლოვეთ. | 32 | მსგავს არიან ყმათა, უბანთა ზედა მსხდომარეთა, რომელნი მოუწესედ მოყუასთა მათთა და ეტყჳედ: გისტჳნევდით თქუენ, და არა ჰროკევდით; გიგოდებდით თქუენ, და არა სტიროდეთ.
33 | ვინაიდან მოვიდა იოანე ნათლისმცემელი: არც პურს ჭამს და არც ღვინოს სვამს: და ამბობთ: ეშმაკი ჰყავსო. | 33 | რამეთუ მოვიდა იოვანე ნათლის-მცემელი, არცა ჭამდა პურსა, არცა სუმიდა ღჳნოსა, და იტყჳთ: ეშმაკეულ არს.
34 | მოვიდა ძე კაცისა: კიდეც ჭამს და კიდეც სვამს; და ამბობთ: აჰა, კაცი მჭამელი და ღვინის მსმელი, მებაჟეთა და ცოდვილთა მეგობარიო; | 34 | მოვიდა ძე კაცისაჲ, ჭამს და სუამს, და იტყჳთ: აჰა კაცი მჭამელი და მსუმელი ღვნისაჲ და მეგობარი მეზუერეთა და ცოდვილთაჲ.
35 | და გამართლდა სიბრძნე მისი შვილებისაგან. | 35 | და განმართლდა სიბრძნე ყოველთაგან შვილთა თჳსთა.
36 | ერთმა ფარისეველმა სთხოვა, მასთან ერთად ეჭამა პური. შევიდა ფარისევლის სახლში და ინახად დაჯდა. | 36 | ევედრებოდა ვინმე მას ფარისეველთაგანი, რაჲთა ჭამოს პური მის თანა; და შევიდა სახლსა მის ფარისევლისასა და დაჯდა.
37 | და, აჰა, ქალაქში ერთმა ცოდვილმა ქალმა, როცა გაიგო, ფარისევლის სახლში ზისო, ალებასტრის ჭურჭლით მოიტანა ნელსაცხებელი; | 37 | და იყო დედაკაცი ვინმე ქალაქსა მას შინა, რომელი იყო ცოდვილ. ესმა, რამეთუ არს იგი სახლსა შინა მის ფარისევლისასა, მოიღო ალაბასტრი ნელსაცხებელისაჲ.
38 | ფერხთით დაუდგა უკნიდან, ტიროდა, ცრემლით ულტობდა ფეხებს და თმებით უმშრალებდა, უკოცნიდა ფეხებს და ნელსაცხებელს სცხებდა. | 38 | და დადგა ფერჴთა თანა მისთა, ტიროდა და იწყო დალტობად ცრემლითა ფერჴთა მისთა და თმითა თავისა მისისაჲთა წარჰჴოცდა და ამბორს-უყოფდა ფერჴთა მისთა და სცხებდა ნელსაცხებელსა.
39 | ამის შემყურე ფარისეველმა, მისმა მასპინძელმა, გულში თქვა: ეს რომ წინასწარმეტყველი იყოს, ხომ მიხვდებოდა, ვინ ეხება, ან რანაირი ქალი ეხება, ვინაიდან ცოდვილიაო. | 39 | ვითარცა იხილა ფარისეველმან მან, რომელმანცა იგი ჰხადა მას, თქუა გულსა თჳსსა: ესე უკუეთუმცა იყო წინაწარმეტყუელი, უწყოდამცა, ვინ და რაბამი დედაკაცი შეეხების მას, რამეთუ ცოდვილ არს.
40 | ხოლო იესომ მიუგო და უთხრა მას: სიმონ, სიტყვა მაქვს შენთვის სათქმელი. და მან უთხრა: მოძღვარო, სთქვი! | 40 | მიუგო იესუ და ჰრქუა მას: სიმონ, მაქუს რაჲმე შენდა სიტყუად. ხოლო მან თქუა: მოძღუარ, იტყოდე!
41 | ერთ მევალეს ორი მოვალე ჰყავდა: ერთს ხუთასი დინარი ემართა მისი, მეორეს - ორმოცდაათი; | 41 | და თქუა: ორნი თანა-მდებნი იყვნეს მასესხებელისა ვისნიმე: ერთსა თანა-ედვა ხუთასი დრაჰკანი, ხოლო ერთსა მას – ერგასისი.
42 | მაგრამ რაკი გადახდის თავი არ ჰქონდათ, ორივეს აპატია. ახლა მითხარი, რომელს უფრო ეყვარება იგი? | 42 | და ვითარ არარაჲ აქუნდა მათ, ორთავე მიუტევა. აწ თქუ შენ: ვინ უფროჲს შეიყუაროს იგი?
43 | სიმონმა მიუგო: ჩემის აზრით, იმას, ვისაც მეტი აპატია. ხოლო მან თქვა: მართლად განსაჯე. | 43 | მიუგო სიმონ და თქუა: მე ეგრე ვჰგონებ, ვითარმედ რომელსაცა-იგი უფროჲსი მიუტევა. ხოლო თავადმან თქუა: სამართლად საჯე.
44 | მიუბრუნდა ქალს, და უთხრა სიმონს: მე შემოვედი შენს სახლში, და ფეხსაბანი წყალიც კი არ მომეცი, ხოლო ამან ცრემლით დამილტო ფეხები და თავისი თმებით შემიმშრალა. | 44 | და მიექცა დედაკაცსა მას და სიმონს ეტყოდა: ხედავა ამას დედაკაცსა? შემოვედ სახლსა შენსა, წყალი ფერჴთა ჩემთა არა მეც, ხოლო ამან ცრემლითა დაალტვნა ფერჴნი ჩემნი თმითა თჳსითა წარჴოცნა;
45 | შენ ერთხელაც არ მეამბორე, ხოლო ეს, აქ შემოსვლის შემდეგ, განუწყვეტლივ მიკოცნის ფეხებს. | 45 | ამბორის-ყოფაჲ არა მომეც მე, ხოლო ესე ვინაჲთგან შემოვიდა, არა დასცხრების ამბორის-ყოფითა ფერჴთა ჩემთაჲთა.
46 | შენ ზეთიც არა მცხე თავზე, ხოლო ამან ფეხებზე მცხო ნელსაცხებელი. | 46 | ზეთი თავსა ჩემსა არა მცხე, ხოლო ამან ნელსაცხებელი სცხო ფერჴთა ჩემთა.
47 | ამიტომაც გეუბნები შენ: მიეტევა მას დიდძალი ცოდვა, ვინაიდან დიდია მისი სიყვარული; ხოლო ვისაც მცირედი მიეტევება, მცირედია მისი სიყვარული. | 47 | რომლისა მადლისათჳს გეტყჳ შენ: მიეტევნენ მაგას ცოდვანი მაგისნი მრავალნი, რამეთუ შეიყუარა ფრიად. ხოლო რომელსა მცირედი მიეტეოს, მცირედცა შეიყუაროს.
48 | ქალს კი უთხრა: მოგეტევა შენი ცოდვანი. | 48 | და ჰრქუა მას: მიგეტევნენ შენ ცოდვანი შენნი!
49 | ხოლო მისი თანამეინახენი გულში ამბობდნენ: ვინ არის ეს, ცოდვებსაც რომ მიუტევებსო? | 49 | და იწყეს თანა-მეინაჴეთა მათ სიტყუად გულთა შინა მათთა: ვინ არს ესე, რომელი ცოდვათა მიუტევებს?
50 | მაგრამ იესომ უთხრა ქალს: შენმა რწმენამ გიხსნა, წადი მშვიდობით! | 50 | ჰრქუა დედაკაცსა მას: სარწმუნოებამან შენმან გაცხოვნა შენ. გუალე, ვიდოდე მშჳიდობით!


† www.orthodoxy.ge † ახალი აღთქმა - ლუკას სახარება (თავი 8)

ახალი აღთქმა სარჩევზე გადასვლა

ლუკას სახარება

თავი მერვე

ახალი ქართულით ძველი ქართულით
1 | ამის შემდეგ დადიოდა ქალაქებსა და სოფლებში, ქადაგებდა და ახარებდა ღმრთის სასუფეველს, და აყვნენ მასთან თორმეტნი. | 1 | და იყო ამისა შემდგომად თავადი ვიდოდა ქალაქად-ქალაქად და დაბად-დაბად, ქადაგებდა და ახარებდა სასუფეველსა ღმრთისასა; და ათორმეტნი მოწაფენი მის თანა.
2 | და რამდენიმე ქალი, რომლებიც უკეთურ სულთა და სალმობათაგან განეკურნა: მარიამი, მაგდალელად წოდებული, ვისგანაც გამოსულიყო შვიდი ეშმაკი, | 2 | და დედანი ვინმე, რომელნი განკურნებულ იყვნეს სულთაგან არაწმიდათა და უძლურებათა: მარიამ, რომელსა ერქუა მაგდალენელი, რომლისაგან შჳდნი ეშმაკნი განსრულ იყვნეს.
3 | იოანა, ჰეროდეს ეზოსმოძღვრის, ქუზას ცოლი, სუსანა და სხვა მრავალიც, რომლებიც თავიანთი საბადებლით ემსახურებოდნენ მას. | 3 | იოანნა, ცოლი ქოზაჲსი, ეზოჲს-მოძღურისა ჰეროდესი, და სუსანა და სხუანი მრავანი, რომელნი ჰმსახურებდეს მას ნაყოფთაგან მათთა.
4 | ხოლო როდესაც დიდძალი ხალხი შეგროვდა და ქალაქების მცხოვრებნიც მივიდნენ მასთან, უთხრა მათ იგავით: | 4 | ხოლო რომელნი-იგი მისთანა იყვნეს ერნი მრავალნი და ქალაქად-ქალაქად რომელნი მოვიდოდეს მისა, ეტყოდა მათ იგავით:
5 | გამოვიდა მთესავი თავისი თესლის თესვად; თესვისას ზოგი მარცვალი გზის პირას დავარდა, გაითელა და ცის ფრინველებმა აკენკეს ისინი. | 5 | გამოვიდა მთესვარი თესვად თესლისა თჳსისა; და თესვასა მას მისსა რომელიმე დავარდა გზასა ზედა და დაითრგუნა, და მფრინველთა ცისათა შეჭამეს იგი.
6 | ზოგი კლდეზე დავარდა და აღმოცენებისთანავე გახმა, ვინაიდან სინესტე აკლდა. | 6 | და სხუაჲ დავარდა კლდესა ზედა, აღმოსცენდა და განჴმა, რამეთუ არა იყო სიღრმე მიწისაჲ.
7 | ზოგი კიდევ ეკალ-ბარდებში ჩაცვივდა; წამოიზარდა ეკალი და ერთიანად მოაშთო ყველა. | 7 | და რომელიმე დავარდა შორის ეკალთა; და აღმოსცენდეს ეკალნი და შეაშთვეს იგი.
8 | ხოლო ზოგი პოხიერ ნიადაგზე დაეცა, აღმოცენდა და ნაყოფიც გამოიღო ასმაგად. ეს რომ თქვა, შეღაღადა: ვისაც ყური აქვს სმენად, ისმინოს! | 8 | და სხუაჲ დავარდა ქუეყანასა კეთილსა და აღმოსცენდა და ყო ნაყოფი ასი წელი. ამას ეტყოდა ჴმითა: რომელსა ასხენ ყურნი სმენად, ისმინენ.
9 | მოწაფეებმა ჰკითხეს: რას უნდა ნიშნავდეს ეს იგავი? | 9 | ჰკითხვიდეს მას მოწაფენი მისნი, ვითარმედ: რაჲ არს იგავი ესე?
10 | ხოლო მან თქვა: თქვენ მოგეცათ ღმრთის სასუფევლის საიდუმლოთა ცოდნა, ხოლო დანარჩენთ იგავებით ეთქმის, რათა მხედველნი ვერას ხედავდნენ, და მსმენელთ არა ესმოდეთ რა. | 10 | ხოლო თავადმან ჰრქუა მათ: თქუენდა მოცემულ არს ცნობად საიდუმლოჲ სასუფეველისა ღმრთისაჲ, ხოლო სხუათა – იგავით, რაჲთა ხედვიდენ და ვერ იხილონ და ესმოდის და ვერ გულისჴმა-ყონ.
11 | აი, რას ნიშნავს ეს იგავი: თესლი სიტყვაა ღმრთისა; | 11 | ხოლო იგავი იგი ესე არს: თესლი იგი არს სიტყუაჲ ღმრთისაჲ.
12 | გზის პირას დაცვენილი მარცვლები მსმენელები არიან, ხოლო შემდეგ მოდის ეშმაკი და იტაცებს სიტყვას მათი გულიდან, რათა არ იწამონ და არა ცხონდნენ; | 12 | ხოლო გზასა ზედა იგინი არიან, რომელთა ესმის, მერმე მოვიდის ეშმაკი და მოუღის სიტყუაჲ იგი გულისაგან მათისა, რაჲთა არა ჰრწმენეს და ცხოვნდენ.
13 | კლდეზე დაცვენილი მარცვლები ისინი არიან, რომლებიც სიტყვის მოსმენისთანავე სიხარულით იღებენ მას, მაგრამ ფესვი არა აქვთ და ამიტომაც დროებით სწამთ, ხოლო განსაცდელის ჟამს განდგებიან; | 13 | ხოლო რომელი-იგი კლდესა ზედა, – რომელთა-იგი რაჟამს ისმინიან, სიხარულით შეიწყნარიან სიტყუაჲ იგი, და ამათ ძირი არა უბნ, რომელთა-იგი ჟამ ერთ ჰრწამნ და ჟამსა განსაცდელისასა განდგიან.
14 | ეკალ-ბარდებში ჩაცვენილი მარცვლები ისინი არიან, რომლებიც ისმენენ სიტყვას, მაგრამ მიდიან და ზრუნვით, სიმდიდრისა და ამქვეყნიური განცხრომის სურვილით მომშთვარნი, უნაყოფონი რჩებიან. | 14 | ხოლო რომელი-იგი ეკალთა შორის დავარდა, ესე არიან რომელთა ისმინიან სიტყუაჲ და ზრუნვისაგან და სიმდიდრისა და გემოთაგან ამის სოფლისათა ვლენედ და შეაშთვიან და არა ნაყოფიერ იქმნიან.
15 | პოხიერ ნიადაგზე დაცვენილნი კი ისინი არიან, რომლებიც ისმენენ სიტყვას, კეთილსა და სუფთა გულში იმარხავენ მას და ნაყოფიც გამოაქვთ მოთმინებით. | 15 | ხოლო რომელი-იგი კეთილსა ქუეყანასა დაეთესა, ესე არიან, რომელთა გულითა კეთილითა და სახიერითა ისმინიან სიტყუაჲ და შეიკრძალიან და ნაყოფი გამოიღიან მოთმინებითა.
16 | არავინ ანთებს სანთელს იმისთვის, რომ საწყაოს თუ საწოლის ქვეშ დადგას, არამედ სასანთლეზე დგამს, რათა შემომსვლელნი ხედავდნენ ნათელს, | 16 | არავინ სანთელი აღანთის და დაფარის ჭურჭლითა, გინა ქუეშე ცხედარსა შედგიან, არამედ სასანთლესა ზედა დადგიან, რაჲთა შემავალნი იგი ნათელსა ხედვიდენ.
17 | ვინაიდან არ არსებობს დაფარული, რომ არ გამოჩნდეს, და არც რამ საიდუმლო, რომ არ გამჟღავნდეს და გაცხადდეს. | 17 | რამეთუ არა არს დაფარული, რომელი არა გამოცხადნეს, არცა საიდუმლოჲ, რომელი არა საცნაურ იყოს და ცხადად მოვიდეს.
18 | მაშ, დაუკვირდით, როგორ ისმენთ: რადგან ვისაც აქვს, მას მიეცემა, და ვისაც არა აქვს, მაგრამ ასე ჰგონია, მაქვსო, მას წაერთმევა. | 18 | იხილეთ უკუე, ვითარ-ეგე ისმენთ: რომელსა აქუნდეს, მიეცეს მას, და რომელსა არა აქუნდეს და რომელღა-იგი ჰგონიეს, ვითარმედ აქუს, მო-ვე-ეღოს მას.
19 | მივიდნენ მასთან დედა და მისი ძმები, მაგრამ ხალხმრავლობის გამო ვერ შესძლეს ახლოს მისვლა. | 19 | მოვიდეს მისა დედაჲ და ძმანი მისნი, და ვერ ეძლო შემთხუევად მისა ერისა მისგან.
20 | და უთხრეს მას: დედაშენი და შენი ძმები გარეთ დგანან და შენი ნახვა სურთ. | 20 | უთხრეს მას და ეტყოდეს: დედაჲ შენი და ძმანი შენნი გარე დგანან და ხილვაჲ შენი ჰნებავს.
21 | ხოლო მან მიუგო და უთხრა მათ: დედა ჩემი და ჩემა ძმები ისინი არიან, რომელნიც ისმენენ ღმრთის სიტყვას და ასრულებენ მას. | 21 | ხოლო თავადმან ჰრქუა მათ: დედაჲ ჩემი და ძმანი ჩემნი ესე არიან, რომელთა სიტყუაჲ ღმრთისაჲ ისმინონ და ყონ იგი.
22 | მოხდა ისე, რომ ერთ დღეს თავის მოწაფეებთან ერთად ჩაჯდა ნავში და უთხრა მათ: ტბის გაღმა გავიდეთო; და გაცურეს. | 22 | და იყო ერთსა შინა დღესა თავადი შევიდა ნავსა, და მოწაფენი მისნი მის თანა, და ჰრქუა მათ: განვიდეთ წიაღკერძო ტბასა მას; და აღვიდეს.
23 | ხოლო ცურვისას ჩაეძინა. და ამოვარდა გრიგალი ტბაზე; წყლით ივსებოდა ნავი და ჩაძირვას უქადდა მათ. | 23 | და მი-რაჲ-ვიდოდეს იგინი ნავითა, მიეძინა. და გარდამოჴდა არმური ქარისაჲ ტბასა მას ზედა, და აღივსებოდა ნავი იგი, და იურვოდეს.
24 | მივიდნენ, გააღვიძეს და უთხრეს: მოძღვარო, მოძღვარო, ვიღუპებით. ხოლო ის წამოდგა, შერისხა ქარები და წყლის ღელვა; დაცხრნენ და სიმყუდროვემ დაისადგურა. | 24 | და მოვიდეს და განაღჳძეს და ეტყოდეს: მოძღუარ, მოძღუარ, წარვწყმდებით. ხოლო თავადი აღდგა და შეჰრისხნა ქარსა მას და ღელვასა წყალთასა; და დასცხრეს, და იყო დაყუდებაჲ დიდი.
25 | და უთხრა მათ: სად არის თქვენი რწმენა? ხოლო ისინი, დამფრთხალნი და განცვიფრებულნი, ერთმანეთს ეუბნებოდნენ: ვინ არის იგი, ქარებს და ზღვას რომ უბრძანებს და ისინიც მორჩილებენ მას? | 25 | და ჰრქუა მათ: სადა არს სარწმუნოებაჲ თქუენი? ხოლო მათ შეეშინა და დაუკჳრდა და იტყოდეს ურთიერთას: ვინ-მე არს ესე, რამეთუ ქართაცა უბრძანებს და წყალთა, და ერჩიან მას?
26 | და მიადგნენ გერასენელთა მხარეს, გალილეის გაღმა. | 26 | და განვიდეს სოფელსა მას გადარინელთასა, რომელ არს წიაღკერძო გალილეასა.
27 | ხმელეთზე გადმოსულს შემოხვდა ერთი ქალაქელი კაცი, რომელსაც დიდი ხანია ეშმაკნი ჰყავდა და შიშველ-ტიტველი სახლში კი არ ცხოვრობდა, არამედ - სამარხებში. | 27 | და ვითარცა განვიდეს იგინი ქუეყანად, მო-ვინმე-ეგებვოდა კაცი ქალაქისასა, რომლისა თანა იყვნეს ეშმაკნი; და მრავალ ჟამ სამოსელი არა შეემოსა და სახლსა შინა არა იყოფოდა, არამედ საფლავებსა.
28 | იესო რომ დაინახა, შეჰყვირა, მის წინაშე დაემხო და შეჰღაღადა: რა ხელი გაქვს ჩემთან, იესო, ძეო მაღალი ღმრთისაო? გევედრები, ნუ მტანჯავ მე. | 28 | და ვითარცა იხილა მან იესუ, ღაღატ-ყო და შეუვრდა ფერჴთა მისთა და ჴმითა დიდითა იტყოდა: რაჲ ძეს ჩემი და შენი, იესუ, ძეო ღმრთისა მაღლისაო? გევედრები, ნუ მტანჯავ მე.
29 | რადგანაც უბრძანა უწმინდურ სულს, გამოსულიყო ამ კაცისაგან, ვინაიდან დიდი ხანია სტანჯავდა მას, ისე რომ ჯაჭვით კრავდნენ და ბორკილებს ადებდნენ, მაგრამ ამსხვრევდა ბორკილებს და, ეშმაკისაგან დევნილი, უდაბნოში გარბოდა. | 29 | რამეთუ უბრძანა სულსა მას არაწმიდასა განსლვად კაცისა მისგან; რამეთუ მრავალ-გზის წარიტაცის იგი, და შებორკილიან იგი ჯაჭჳთა და საკრველითა და სცვედ, და განხეთქნის საკრველნი და იდევნებინ ეშმაკისა მისგან უდაბნოთა.
30 | ჰკითხა მას იესომ: რა გქვია სახელად? ხოლო მან მიუგო: ლეგიონი; ვინაიდან მრავალი ეშმაკი შესულიყო მასში. | 30 | ჰკითხა მას იესუ: რაჲ არს სახელი შენი? ხოლო მან ჰრქუა: ლეგეონ, რამეთუ ეშმაკნი მრავალნი შესრულ იყვნეს მისა.
31 | ევედრებოდნენ იესოს: ნუ გვიბრძანებ უფსკრულში დანთქმასო. | 31 | და ევედრებოდეს მას, რაჲთა არა უბრძანოს მათ უფსკრულთა შთასლვაჲ.
32 | იქვე, მთაზე, ბალახობდა ღორების დიდი კოლტი. შეევედრნენ: ნება დაგვრთე, მათში შევიდეთო, და ნება დართო მათ. | 32 | და იყო მუნ კოლტი ღორთაჲ მრავალი, მძოვარი მთასა ზედა; და ევედრებოდეს მას, რაჲთა უბრძანოს მათ ღორებსა მას შესლვაჲ. და თავადმან უბრძანა მათ.
33 | გამოვიდნენ ეშმაკნი კაცისგან და ღორებში შევიდნენ. მაშინ მთელი კოლტი მიაწყდა კბოდეს და ტბაში ჩაიხრჩო. | 33 | და გამოვიდეს ეშმაკნი იგი კაცისა მისგან და შევიდეს ღორთა მათ. და მიიმართა ყოველმან კოლტმან კბოდესა მას ტბად და დაიშთვნეს.
34 | ამის მხილველი მეღორეები გაიქცნენ და ქალაქსა და სოფლებს მოსდეს ეს ამბავი. | 34 | ვითარცა იხილეს მწყემსთა მათ საქმე ესე, ივლტოდეს და შევიდეს და უთხრეს ქალაქსა და დაბნებსა.
35 | გამოვიდნენ, რათა ეხილათ, რაც მოხდა. იესოსთან მისულებმა იხილეს კაცი, ვისგანაც გამოსულიყვნენ ეშმაკნი, იესოს ფერხთით მჯდომარე, ჩაცმულ-დახურული და გონს მოგებული, და შეძრწუნდნენ. | 35 | და გამოვიდეს ხილვად, რომელი-იგი იქმნა, და მოვიდეს იესუჲსა და იხილეს კაცი იგი მჯდომარე, რომლისაგან ეშმაკნი იგი განსრულ იყვნეს, შემოსილი და გონიერი, ფერჴთა თანა იესუჲსთა, და შეეშინა.
36 | ხოლო მხილველებმა უამბეს მათ, როგორ განიკურნა ეშმაკეული. | 36 | რამეთუ უთხრეს, რომელთა-იგი ეხილვა, ვითარ-იგი ცხოვნდა ეშმაკეული.
37 | გერასენელთა მხარის მთელმა ხალხმა სთხოვა, გასცლოდა მათ, ვინაიდან შიშით თავზარდაცემულნი იყვნენ. ისიც ჩაჯდა ნავში და უკანვე გამობრუნდა. | 37 | და ევედრებოდეს მას ყოველი იგი სიმრავლე გარემო სოფლებისაჲ მის გადარინელთაჲსაჲ, რაჲთა წარვიდეს მათგან, რამეთუ შიშითა დიდითა შეპყრობილ იყვნეს. ხოლო თავადი შევიდა ნავსა და მიიქცა მუნვე.
38 | ხოლო კაცმა, ვისგანაც გამოვიდნენ ეშმაკნი, სთხოვა, თან წამიყვანეო, მაგრამ იესომ გაისტუმრა იგი და უთხრა: | 38 | ევედრებოდა მას კაცი იგი, რომლისაგან ეშმაკნი განსრულ იყვნეს, რაჲთა იყოს მის თანა. ხოლო თავადმან განუტევა იგი და ჰრქუა:
39 | დაბრუნდი სახლში და უამბე შენიანებს, რა გიყო ღმერთმა. ისიც წავიდა და მთელს ქალაქში ქადაგებდა, რა უყო იესომ. | 39 | მიიქეც სახიდ შენდა და მიუთხარ, რაოდენი გიყო შენ ღმერთმან. და წარვიდა ყოველსა მას ქალაქებსა და ქადაგებდა, რაჲ-იგი ყო მისთჳს იესუ.
40 | მოხდა ისე, რომ იესოს დაბრუნებისთანავე მიიღო იგი ხალხმა, ვინაიდან ყველანი ელოდნენ მას. | 40 | და იყო მიქცევასა მას იესუჲსსა მუნვე შეიწყნარა იგი ერმან მან, რამეთუ ყოველნივე მოელოდეს მას.
41 | და აჰა, მოვიდა ერთი კაცი, სახელად იაეიროს, სინაგოგის წინამძღვარი, ფეხქვეშ ჩაუვარდა იესოს და სთხოვა, სახლში წამომყევიო. | 41 | და აჰა ესერა მოვიდა კაცი, და სახელი მისი იაიროს, და ესე მთავარი იყო შესაკრებელისაჲ; და დავარდა ფერჴთა თანა იესუჲსთა და ევედრებოდა მას, რაჲთა შევიდეს სახლსა მისსა.
42 | რადგანაც ერთადერთი ასული ჰყავდათ, თორმეტი წლისა, და ისიც უკვდებოდა. წაჰყვა და ხალხი ზედ აწყდებოდა მიმავალს. | 42 | რამეთუ ასული მარტოჲ ესუა მას, რომელი იყო ათორმეტის წლის, და იგი მოკუდებოდა. და მისლვასა მას მისსა ერი იგი შეკრბებოდა მისა.
43 | ერთმა ქალმა, რომელიც თორმეტ წელიწადს სისხლის დენით იტანჯებოდა და ექიმებისთვის გადაეგო მთელი თავისი საბადებელი, მაგრამ ვერავის განეკურნა, | 43 | და იყო ვინმე დედაკაცი წყაროჲთა სისხლისაჲთა ათორმეტით წლითგან, რომელსა ყოველი მონაგები მისი წარეგო მკურნალთა ზედა, და ვერვის განეკურნა.
44 | უკნიდან მოუარა, მისი სამოსის კალთას შეეხო და მაშინვე შეუწყდა სისხლის დენა. | 44 | და მოვიდა ზურგით კერძო და შეახო ფესუსა სამოსლისა მისისასა. და მეყსეულად დასცხრა წყაროჲ იგი სისხლისა მისისაჲ.
45 | და თქვა იესომ: ვიღაცა შემეხო მე; მაგრამ რაკი ყველამ უარყო, პეტრემ და მისმა თანამდგომებმა უთხრეს: მოძღვარო, ხალხი გაწყდება და გავიწროებს, შენ კი ამბობ, ვინ შემეხოო? | 45 | და თქუა იესუ: ვინ შემახო მე? და ვითარცა უვარ-ჰყოფდეს ყოველნი, ჰრქუა პეტრე და მისთანათა: მოძღუარ, ერნი გარე მოგადგან და შეგაიწრებენ შენ, და შენ იტყჳ: ვინ შემახო მე?
46 | მაგრამ იესომ თქვა: ვიღაცა შემეხო მე, რადგანაც ვიგრძენი, რომ ძალა გავიდა ჩემგან. | 46 | ხოლო იესუ ჰრქუა: შე-ვინმე-მახო მე, რამეთუ მე ვცან ძალი, განსრული ჩემგან.
47 | რაკი მიხვდა ქალი, რომ ვერ დაიმალა, კანკალით მიუახლოვდა, ფეხქვეშ ჩაუვარდა და მთელი ხალხის წინაშე აღიარა, რატომ შეეხო და რა უცებ განიკურნა. | 47 | და იხილა რაჲ დედაკაცმან მან, რამეთუ არა დაეფარა, მოვიდა ძრწოლით და შეუვრდა მას და, რომლისა ბრალისათჳს შეახო, უთხრა წინაშე ყოვლისა ერისა, და ვითარ-იგი მეყსეულად განიკურნა.
48 | ხოლო იესომ უთხრა მას: მხნედ იყავ, ასულო, შენმა რწმენამ გიხსნა: წადი მშვიდობით. | 48 | ხოლო იესუ ჰრქუა მას: ნუ გეშინინ, ასულო, სარწმუნოებამან შენმან გაცხოვნა შენ, ვიდოდე მშჳდობით!
49 | ამას რომ ამბობდა, ერთი კაცი მოვიდა და სინაგოგის წინამძღვარს უთხრა: შენი ასული მოკვდა; ნუღარ აწუხებ მოძღვარს. | 49 | და ვითარ იგი ეტყოდა ოდენ, მო-ვინმე-ვიდა შესაკრებელის-მთვარისაჲ მის და ჰრქუა მას, ვითარმედ: ასული შენი მოკუდა, ნუ დააშრობ მოძღუარსა.
50 | მაგრამ იესომ, ეს რომ გაიგონა, უთხრა: ნუ გეშინია, შენ მხოლოდ გწამდეს და გადარჩება. | 50 | ხოლო იესუს ვითარცა ესმა, ჰრქუა მას: ნუ გეშინინ, გარნა გრწმენინ, და ცხოვნდეს იგი.
51 | ხოლო სახლში მისვლისას არავის დაანება მასთან ერთად შესვლა, პეტრეს, იაკობის, იოანესა და ბავშვის დედ-მამის გარდა. | 51 | და ვითარცა მოვიდა იესუ სახლსა მას, არავინ უტევა შესლვად მის თანა, გარნა პეტრე და იაკობ და იოვანე და მამაჲ და დედაჲ მის ყრმისაჲ.
52 | ყველანი ტიროდნენ და მოთქვამდნენ; ხოლო მან თქვა: ნუ ტირით, კი არ მომკვდარა, არამედ სძინავს. | 52 | სტიროდეს მას ყოველნი და ეტყებდეს. ხოლო იესუ ჰრქუა მათ: ნუ სტირთ, რამეთუ ყრმაჲ ეგე არა მომკუდარ არს, არამედ სძინავს.
53 | ისინი კი დასცინოდნენ მას, რადგანაც იცოდნენ, რომ მოკვდა. | 53 | ხოლო იგინი ჰბასრობდეს მას, უწყოდეს, რამეთუ მომკუდარ იყო.
54 | ხოლო მან ხელი მოჰკიდა გოგონას, შეღაღადა და თქვა: პატარავ, აღდეგ; | 54 | და თავადმან გამოასხა ყოველი და უპყრა ჴელი ყრმისაჲ მის და ჴმა-უყო: ყრმაო, აღდეგ!
55 | მოიქცა მისი სული და მაშინვე აღდგა. ხოლო მან ბრძანა, საჭმელი მიეცათ მისთვის. | 55 | და მოიქცა სული მისი, და მეყსეულად აღდგა. და უბრძანა, რაჲთა სცენ მას ჭამადი.
56 | მშობლები გაოგნებულნი იყვნენ. ხოლო იესომ უბრძანა მათ, არავისთვის ეთქვათ, რაც მოხდა. | 56 | და განუკჳრდებოდა მამა-დედათა მისთა. ხოლო თავადმან ამცნო მათ, რაჲთა არავის უთხრან საქმე იგი.


† www.orthodoxy.ge † ახალი აღთქმა - ლუკას სახარება (თავი 9)

ახალი აღთქმა სარჩევზე გადასვლა

ლუკას სახარება

თავი მეცხრე

ახალი ქართულით ძველი ქართულით
1 | მოუხმო თავის თორმეტ მოწაფეს და მისცა მათ ყველა ეშმაკის დათრგუნვისა და სალმობათა განკურნვის ხელმწიფება და ძალა. | 1 | და მოუწოდა იესუ ათორმეტთა მათ მოწაფეთა თჳსთა და მისცა მათ ძალი და ჴელმწიფებაჲ ყოველთა ზედა ეშმაკთა და სენთა განკურნებაჲ.
2 | წარგზავნა ისინი ღმრთის სასუფევლის საქადაგებლად და სნეულთა განსაკურნავად. | 2 | და წარავლინნა იგინი ქადაგებად სასუფეველსა ღმრთისასა და განკურნებად უძლურთა.
3 | და უთხრა მათ: ნურაფერს წაიღებთ გზაში: ნურც არგანს, ნურც აბგას, ნურც პურს, ნურც ვერცხლს, ნურც ორ ხელ სამოსს. | 3 | და ჰრქუა მათ: ნურარაჲ გაქუნ გზასა ზედა, ნუცა კუერთხი, ნუცა ვაშკარანი, ნუცა პური, ნუცა ვეცხლი, ნუცა ორი სამოსელი გაქუნ.
4 | რომელ სახლშიც უნდა შეხვიდეთ, იქ დადექით გამოსვლამდე. | 4 | და რომელსა სახლსა შეხჳდეთ, მუნ დაადგერით და მიერ გამოვედით.
5 | ხოლო თუ სადმე არ მიგიღონ, იმ ქალაქიდან გამოსვლისას, მათ წინააღმდეგ სამოწმებლად ჩამოიბერტყეთ თქვენი ფეხიდან მტვერი. | 5 | და რაოდენთა არა შეგიწყნარნენ თქუენ, გამო-რაჲ-ხჳდოდით მიერ ქალაქით, მტუერი ფერჴთა თქუენთაგან განიყარეთ საწამებელად მათა.
6 | ისინი წავიდნენ, დადიოდნენ სოფლებში, ახარებდნენ და ყველგან კურნავდნენ სნეულთ. | 6 | და გამო-რაჲ-ვიდეს, მიმოვიდოდეს დაბნებსა მას და ახარებდეს და განჰკურნებდეს სნეულთა ყოველთა ადგილთა.
7 | გაიგო ჰეროდე მეოთხედმთავარმა ყველაფერი, რაც მოემოქმედა იესოს, და საგონებელში ჩავარდა, ვინაიდან ზოგიერთნი ამბობდნენ: იოანე აღდგა მკვდრეთით. | 7 | ესმნეს ჰეროდეს მეოთხედ მთავარსა ყოველნი იგი საქმენი, რომელნი მის მიერ იქმნებოდეს, და განიზრახვიდა, რამეთუ იტყოდეს ვინმე, ვითარმედ: იოვანე ნათლის-მცემელი აღდგომილ არს მკუდრეთით.
8 | ზოგიც: ელია მოგვევლინაო, ზოგი კიდევ ამბობდა, რომ ერთი ძველი წინასწარმეტყველთაგანი აღდგა. | 8 | ხოლო რომელნიმე იტყოდეს: ელია გამოჩნდა; და სხუანი იტყოდეს: წინაწარმეტყუელი ვინმე პირველთაგანი აღდგომილ არს.
9 | ჰეროდემ თქვა: იოანეს მე მოვკვეთე თავი. მაშ, ვინ არის ეს, ვისზედაც ამგვარი რამ მესმის? და უნდოდა მისი ნახვა. | 9 | ხოლო ჰეროდე თქუა: იოვანეს მე თავი მოვჰკუეთე, ხოლო ესე ვინ არს, რომლისათჳს ესევითარი მესმის, არა ვიცი. და უნდა ხილვაჲ მისი.
10 | დაბრუნდნენ მოციქულები და აუწყეს იესოს ყველაფერი, რაც გააკეთეს, ხოლო მან წაიყვანა ისინი და უდაბურ ადგილს განმარტოვდა, იმ ქალაქის ახლოს, რომელსაც ჰქვია ბეთსაიდა. | 10 | და მოიქცეს მოციქულნი და უთხრეს იესუს, რაოდენი ქმნეს. და წარიყვანნა იგინი და განეშორა თჳსაგან ადგილსა უდაბნოსა ქალაქისასა, რომელსა ჰრქჳან ბეთსაიდაჲ.
11 | მაგრამ გაიგო ხალხმა და გაჰყვა მას: იესომ შეიწყნარა ისინი და ღმრთის სასუფეველზე ელაპარაკებოდა მათ, ხოლო, ვისაც განკურნება სჭირდებოდა, კურნავდა. | 11 | ხოლო ერმან მან აგრძნა და მისდევდეს მას. და შეიმთხჳნა იგინი და ეტყოდა მათ სასუფეველისათჳს ღმრთისა, და რაოდენთა უჴმდა განკურნებაჲ, განჰკურნებდა.
12 | როდესაც დღემ გადახრა იწყო, მივიდნენ თორმეტნი და უთხრეს: გაუშვი ეს ხალხი ახლომახლო სოფლებსა და დაბებში ღამის გასათევად და საჭმლის საშოვნად, ვინაიდან აქ უდაბურ ადგილას ვართ. | 12 | და ვითარცა იწყო დღემან მიდრეკად, მოვიდეს ათორმეტნი იგი და ჰრქუეს მას: განუტევე ერი ესე, რაჲთა წარვიდენ გარემო დაბნებსა და აგარაკებსა და დაადგრენ მუნ და პოონ საზრდელი თავისა მათისაჲ, რამეთუ აქა უდაბნოსა ადგილსა ვართ.
13 | უთხრა მათ იესომ: თქვენ თვითონ მიეცით საჭმელი. ხოლო მათ თქვეს: არაფერი გვაქვს ხუთი პურისა და ორი თევზის გარდა, თუკი არ წავალთ, რომ საჭმელი ვუყიდოთ მთელ ამ ხალხს. | 13 | ხოლო იესუ ჰრქუა მათ: თქუენ ეცით მაგათ ჭამადი. და მათ ჰრქუეს: არა არს ჩუენ თანა უფროჲს, გარნა ხუთი ჴუეზაჲ პური და ორი თევზი; გარნა თუ ჩუენ წარვიდეთ და უყიდოთ ყოველსა ამას ერსა საზრდელი?
14 | რადგანაც იყო იქ ხუთი ათასამდე კაცი. მაგრამ მან თავის მოწაფეებს უთხრა: რიგ-რიგად დასხით ისინი, თითო რიგში ორმოცდაათი კაცი. | 14 | რამეთუ იყვნეს კაცნი იგი ვითარ ხუთ ათას ოდენ. ჰრქუა იესუ მოწაფეთა თჳსთა: დასხით კაცები ეგე პურისმტედ-პურისმტედ ერგასეული.
15 | ასეც მოიქცნენ და დასხეს ყველანი. | 15 | და მათ ყვეს ეგრე და დასხეს ყოველი იგი ერი.
16 | ხოლო მან აიღო ხუთი პური და ორი თევზი, ზეცად აღაპყრო თვალნი, აკურთხა, დატეხა და მისცა თავის მოწაფეებს, რათა ჩამოერიგებინათ ხალხისთვის. | 16 | ხოლო თავადმან მოიღო ხუთი იგი პური და ორი თევზი და აღიხილნა თუალნი ზეცად და აკურთხნა იგინი და დამუსრა და მისცემდა მოწაფეთა, რაჲთა დაუგონ ერსა მას.
17 | ჭამა ყველამ და გაძღა; და გაავსეს ნარჩენებით თორმეტი კალათი. | 17 | და ჭამეს და განძღეს ყოველნი; და აღიღეს, რომელ-იგი დაუშთა მათ ნამუსრევი, ათორმეტი გოდორი.
18 | მოხდა ისე, რომ ერთხელ, როცა განმარტოებით ლოცულობდა, მოწაფეებიც მასთან იყვნენ და ჰკითხა მათ: | 18 | და იყო ლოცვასა მას მისსა თჳსაგან, მის თანა იყვნეს მოწაფენი. ჰკითხვიდა მათ და ჰრქუა: ვინ ვჰგონიე მე ერსა ამას და რაჲ თქჳან ჩემთჳს ყოფად?
19 | რას ამბობს ხალხი, ვინ ვგონივართ მე? ხოლო მათ მიუგეს და უთხრეს: ზოგს იოანე ნათლისმცემელი ჰგონიხარ, ზოგს - ელია, ზოგი კი ამბობს, ერთი ძველი წინასწარმეტყველი აღდგაო. | 19 | ხოლო მათ მიუგეს და ჰრქუეს: იოვანე ნათლის-მცემელი; და სხუათა − ელია; და რომელნიმე იტყჳან: წინაწარმეტყუელი ვინმე პირველთაგანი აღდგომილ არს.
20 | და უთხრა მათ: თქვენ თვითონ ვინღა გგონივართ მე? მიუგთ პეტრემ და უთხრა: ქრისტე ღმრთისა. | 20 | ხოლო იესუ ჰრქუა მათ: თქვენ ვინ გგონიე მე? მიუგო პეტრე და ჰრქუა: ცხებული ღმრთისაჲ.
21 | მაგრამ მან მკაცრად უბრძანა: არავისთან გამთქვათო. | 21 | ხოლო თავადმან შეჰრისხნა მათ და ამცნო, რაჲთა არავის უთხრან ესე.
22 | და უთხრა მათ, რომ ძეს კაცისას ელოდა ბევრი ჭირისა და შეურაცხყოფის დათმენა უხუცესთაგან, მღვდელმთავართა და მწიგნობართაგან, სიკვდილით დასჯა და მესამე დღეს აღდგომა. | 22 | და ჰრქუა მათ, ვითარმედ: ჯერ-არს ძისა კაცისაჲ ფრიად ვნებაჲ და შეურაცხ-ყოფაჲ მოხუცებულთაგან და მღდელთ-მოძღუართა და მწიგნობართა და მოკლვად და მესამესა დღესა აღდგომად.
23 | და მიმართა ყველას: ვისაც სურს მომსდიოს, განუდგეს თავის თავს, აიღოს თავისი ჯვარი და გამომყვეს მე. | 23 | და იტყოდა ყოველთა მიმართ: რომელსა უნებს შემოდგომად ჩემდა, უვარ-ყავნ თავი თჳსი და აღიღენ ჯუარი თჳსი და მომდევდინ მე.
24 | რადგან ვისაც სურს სულის ხსნა, დაჰკარგავს მას: და ვინც ჩემი გულისთვის დაღუპავს სულს, ის იხსნის მას. | 24 | რამეთუ რომელსა უნდეს განრინებად სულისა თჳსისა, წარიწყმიდოს იგი; და რომელმან წარიწყმიდოს სული თჳსი ჩემთჳს, მან პოოს იგი.
25 | რას გამორჩება კაცი, თუ მოიგებს მთელს ქვეყანას და თავის თავს კი დაღუპავს, ან წარწყმედს? | 25 | რაჲ სარგებელ არს კაცისა, შე-თუ-იძინოს სოფელი ყოველი და თავი თჳსი წარიწყმიდოს, გინა იზღვიოს?
26 | რადგან ვისაც ვერცხვინები მეცა და ჩემი სიტყვებიც, ძეც კაცისა სამარცხვინოდ მიიჩნევს მას, როდესაც მოვა თავისი, მამამისისა და წმიდა ანგელოზთა დიდებით. | 26 | რომელსა სირცხჳლ უჩნდეს ჩემდა მომართ??მას ძემანცა კაცისამან არცხჳნოს, ოდეს მოვიდეს დიდებითა თჳსითა და მამისაჲთა და წმიდათა ანგელოზთაჲთა.
27 | ჭეშმარიტად გეუბნებით თქვენ: ზოგიერთი აქ მყოფთაგანი არ იგემებს სიკვდილს, სანამ არ იხილავს ღმრთის სასუფეველს. | 27 | გეტყჳ თქუენ: არიან ვინმე აქა მდგომარეთაგანნი, რომელთა არა იხილონ გემოჲ სიკუდილისაჲ, ვიდრემდე იხილონ სასუფეველი ღმრთისაჲ.
28 | მოხდა ისე, რომ ამ საუბრიდან რვა დღის შემდეგ წაიყვანა პეტრე, იოანე და იაკობი და სალოცავად ავიდა მთაზე. | 28 | და იყო შემდგომად სიტყუათა ამათ ვითარ რვა ოდენ დღე, და წარიყვანნა იესუ პეტრე და იაკობ და იოვანე და აღვიდა მთასა ლოცვად.
29 | ლოცვისას სახის ფერი იცვალა, ხოლო სამოსი მისი გახდა სპეტაკი და ელვარე. | 29 | და იყო ლოცვასა მას მისსა ხილვაჲ პირისა მისისაჲ სხუა და სამოსელი მისი სპეტაკ და ელვარე.
30 | და აჰა, ორი კაცი ესაუბრებოდა მას; ესენი იყვნენ მოსე და ელია, | 30 | და აჰა ესერა ორნი კაცნი მის თანა ზრახვიდეს, რომელნი იყვნეს მოსე და ელია.
31 | დიდებით მოვლენილნი, და მის წასვლაზე ესაუბრებოდნენ იესოს, რაც უნდა აღსრულებულიყო იერუსალიმს. | 31 | რომელნი გამოჩნდეს დიდებითა და იტყოდეს განსლვასა მას მისსა, რომელი ეგულებოდა აღსრულებად იერუსალჱმს.
32 | ხოლო პეტრე და მასთან მყოფნი დამძიმებულნი იყვნენ ძილით. და როდესაც გამოიღვიძეს, იხილეს მისი დიდება და მასთან მდგომარე ორი კაცი. | 32 | ხოლო პეტრე და მისთანანი დამძიმებულ იყვნეს ძილითა; ხოლო გან-რაჲ-იღჳძეს, იხილეს დიდებაჲ მისი და ორნი კაცნი მის თანა მდგომარენი.
33 | ხოლო როცა დააპირეს გასცლოდნენ მას, პეტრემ უთხრა იესოს: მოძღვარო, რა გვიჯობს აქ ყოფნას? მოდი, გავაკეთოთ სამი კარავი: ერთი შენ, ერთი მოსეს და ერთიც ელიას, რადგან არ იცოდა, რას ამბობდა. | 33 | და იყო განშორებასა მას მათსა მისგან ჰრქუა პეტრე იესუს: მოძღუარ, კეთილ არს ჩუენდა აქა ყოფაჲ, და ვქმნეთ აქა სამ ტალავარ: ერთი შენდა და ერთი მოსესა და ერთი ელიაჲსა, − რამეთუ არა იცოდა, რასა იტყოდა.
34 | სიტყვა არ დაემთავრებინა, რომ გამოჩნდა ღრუბელი და ჩრდილით დაბურა ისინი; და შეშინდნენ ღრუბელში შესვლისას. | 34 | და ვითარცა ამას იტყოდა, აჰა ღრუბელი აგრილობდა მათ, და შეეშინა მათ შესლვად ღრუბელსა მას.
35 | და გაისმა ხმა ღრუბლით, რომელმაც თქვა: ეს არის ძე ჩემი საყვარელი; მას უსმინეთ. | 35 | და ჴმაჲ იყო ღრუბლით გამო: ესე არს ძე ჩემი საყუარელი, ამისი ისმინეთ.
36 | ეს ხმა რომ გაისმა, იესო მარტო დარჩა. ხოლო ისინი დადუმდნენ და არავის უთხრეს იმ დღეებში, რაც ეხილათ. | 36 | და ესე რაჲ იყო ჴმაჲ, იპოვა იესუ მარტოჲ. და მათ დაიდუმეს და არაჲ ვის უთხრეს მათ დღეთა შინა, რომელ-იგი იხილეს.
37 | მეორე დღეს ჩამოვიდნენ მთიდან და შემოეგება მას დიდძალი ხალხი. | 37 | და იყო მერმესა დღესა გარდამოსლვასა მათსა მიერ მთით მოეგებვოდა მას ერი მრავალი.
38 | და აჰა, ერთმა კაცმა შეჰყვირა ხალხში: მოძღვარო, გევედრები, მოხედე ჩემს ძეს, ვინაიდან ერთადერთი მყავს. | 38 | და აჰა კაცმან ვინმე ღაღატ-ყო ერსა მას შორის და ჰრქუა: მოძღუარ, გევედრები შენ, მოიხილე ძესა ზედა ჩემსა, რამეთუ ესე ხოლო მარტოჲ მივის.
39 | შეიპყრობს სული და მაშინვე ყვირილს დააწყებინებს, მიწაზე დასცემს და ისე სტანჯავს, რომ დუჟს ადენს და ძნელად თუ ანებებს თავს ნაგვემ-ნაწამებს. | 39 | და სულმან უკეთურმან შეიპყრის იგი, და მეყსეულად ღაღატ-ყვის, და დააკუეთის იგი, და პეროინ, და ძნიად განეშორის მისგან და შემუსრის იგი.
40 | შევევედრე შენს მოწაფეებს, განდევნეთ-მეთქთ, მაგრამ ვერ შესძლეს. | 40 | და ვევედრე მოწაფეთა შენთა, რაჲთამცა განაშორეს იგი, და ვერ შეუძლეს.
41 | ხოლო იესომ პასუხად თქვა: ო, ურწმუნო და უკეთურო მოდგმავ, როდემდის ვიქნები თქვენთან? როდემდის უნდა გითმინოთ? აქ მომგვარე შენი ძე. | 41 | ხოლო იესუ მიუგო და ჰრქუა: å ნათესავი ურწმუნოჲ და გულარძნილი! ვიდრემდე ვიყო თქუენ თანა და თავს-ვიდებდე თქუენსა? მომგუარე მე აქა ძე შენი!
42 | ჯერ არც კი მისულიყთ მასთან, რომ ეშმაკმა მიწას დაანარცხა და კრუნჩხვა დააწყებინა. მაგრამ იესომ შერისხა უწმინდური სული, განკურნა ყრმა და მისცა მამამისს. | 42 | და ვიდრე იგი მოვიდოდა, დააკუეთა იგი ეშმაკმან მან და აძრწოლებდა მას. შეჰრისხნა იესუ სულსა მას არაწმიდასა და განკურნა ყრმაჲ იგი და მისცა მამასა თჳსსა.
43 | უკვირდა ყველას ღმრთის სიდიადე და განცვიფრებული იყო იმით, რაც მოიმოქმედა იესომ; ხოლო მან თავის მოწაფეებს უთხრა: | 43 | და განუკჳრდებოდა ყოველთა დიდებასა მას ზედა ღმრთისასა, და ყოველნი დაკჳრვებულ იყვნეს ყოველსა მას ზედა, რომელსა იქმოდა იესუ. ხოლო იესუ ჰრქუა მოწაფეთა თჳსთა:
44 | ყურად იღეთ ეს სიტყვები: ძე კაცისა მიეცემა კაცთა ხელში. | 44 | დაისხენით თქუენ სიტყუანი ესე ყურთა თქუენთა, რამეთუ ძე კაცისაჲ მიცემად არს ჴელთა კაცთასა.
45 | მაგრამ მათ ვერ გაიგეს ეს სიტყვა, და დაფარული დარჩა მათთვის; ასე რომ, ვერაფერს მიხვდნენ; იმისა კი შეეშინდათ, რომ ეკითხათ, თუ რას ნიშნავდა ეს. | 45 | ხოლო იგინი უმეცარ იყვნეს სიტყუასა ამას ზედა, და იყო დაფარულ მათგან, რაჲთა ვერ
46 | მაგრამ ერთი აზრი კი დაებადათ: ვინ იყო უდიდესი მათ შორის. | 46 | გულისჴმა-ყონ იგი, და ეშინოდა მათ კითხვად მისა სიტყჳსა ამისთჳს. 46. შევიდა მათდა გულის-სიტყუაჲცა: ვინ-ძი უდიდეს იყოს შორის მათსა?
47 | ხოლო იესომ შეიცნო მათი გულის ზრახვა, მოიყვანა პატარა ბავშვი, წინ დაიყენა | 47 | ხოლო იესუ იცნოდა გულის ზრახვანი მათნი და მოიყვანა ყრმაჲ და დაადგინა იგი წინაშე მათსა
48 | და უთხრა მათ: ვინც შეიწყნარებს ამ ბავშვს ჩემი სახელით, მე შემიწყნარებს; ხოლო ვინც მე შემიწყნარებს, ჩემს მომავლინებელს შეიწყნარებს; რადგან თქვენს შორის უმცირესი - უდიდესი იქნება. | 48 | და ჰრქუა მათ: რომელმან შეიწყნაროს ესე ყრმაჲ სახელითა ჩემითა, მე შემიწყნარა; და რომელმან მე შემიწყნაროს, შეიწყნაროს მომავლინებელი ჩემი. ხოლო უმცირესი თქუენ ყოველთა შორის იგი არს დიდ.
49 | მიუგო იოანემ და უთხრა მას: მოძღვარო, ვიხილეთ კაცი, რომელიც შენი სახელით აძევებს ეშმაკთ, და ავუკრძალეთ, ვინაიდან ჩვენ არ მოგვდევს. | 49 | მიუგო იოვანე და ჰრქუა: მოძღუარ, ვიხილეთ ვინმე, რომელი სახელითა შენითა ეშმაკთა განასხმიდა, და ჩუენ ვაყენებდით მას, რამეთუ არა შემოგჳდგს ჩუენ.
50 | უთხრა მას იესომ: ნუ უკრძალავთ, რადგან ვინც ჩვენს წინააღმდეგ არაა, ჩვენს მხარესაა. | 50 | ჰრქუა მას იესუ: ნუ აყენებთ, რამეთუ რომელი არა არს ჩუენდა მტერ, იგი ჩუენ კერძო არს.
51 | ხოლო როდესაც მოახლოვდნენ მისი ამაღლების დღენი, გადაჭრით იბრუნა პირი იერუსალიმს წასასვლელად. | 51 | და იყო აღსრულებასა მას დღეთა ამაღლებისა მისისათა და თავადმან დაამტკიცა პირი თჳსი აღსლვად იერუსალჱმდ.
52 | წინასწარ გაგზავნა მაცნენი; ხოლო ისინი წავიდნენ და შევიდნენ სამარიტელთა სოფელში, რათა სადგომი გაემზადებინათ მისთვის. | 52 | და წარავლინნა მოციქულნი წინაშე მისსა. და იგინი წარვიდეს და შევიდეს დაბასა სამარიტელთასა, რაჲთა მო-რაჲმე-უმზადონ მას.
53 | მაგრამ იქ არ მიიღეს იგი, ვინაიდან იერუსალიმს წასასვლელად ებრუნა პირი. | 53 | და არა შეიწყნარეს იგინი, რამეთუ პირი მისი იყო მისლვად იერუსალჱმდ.
54 | ეს რომ იხილეს, მისმა მოწაფეებმა - იაკობმა და იოანემ, თქვეს: უფალო, თუ გნებავს, ვიტყვით, რომ ცეცხლი გადმოხდეს ზეცით და მოსრას ისინი, როგორც მოიქცა ელია. | 54 | ვითარცა იხილეს მოწაფეთა მისთა იაკობ და იოვანე, თქუეს: უფალო, გნებავსა, რაჲთა ვთქუათ, და ცეცხლი გარდამოჴდეს ზეცით და აღჴოცნეს იგინი, ვითარცა ელია ყო?
55 | მიუბრუნდა იესო, შერისხა ისინი და თქვა: არ იცით, რომელი სულისანი ხართ. | 55 | მიექცა იესუ და შეჰრისხნა მათ და ჰრქუა: არა იცით, რომლისა სულისანი ხართ თქუენ?
56 | რადგან ძე კაცისა ადამიანთა სულების წარსაწყმედად კი არ მოვიდა, არამედ სახსნელად. და სხვა სოფელში წავიდნენ. | 56 | რამეთუ ძე კაცისაჲ არა მოვიდა წარწყმედად სულსა კაცთასა, არამედ ცხოვრებად. და წარვიდეს სხუასა დაბასა.
57 | მოხდა ისე, რომ გზაში ვიღაცამ უთხრა: სადაც უნდა მიდიოდე, თან გეახლები, უფალო. | 57 | და იყო სლვასა მას მათსა გზასა ზედა ჰრქუა ვინმე მას: მიგდევდე შენ ვიდრეცა მიხუალ.
58 | და უთხრა მას იესომ: მელიებს სოროები აქვთ და ცის ფრინველებს - ბუდეები; ძეს კაცისას კი არა აქვს, სად მიიდრიკოს თავი. | 58 | ჰრქუა მას იესუ: მელთა ჴურელი უჩნს და მფრინველთა ცისათა საყოფელი, ხოლო ძესა კაცისასა არა აქუს, სადა თავი მიიდრიკოს.
59 | ხოლო მეორეს უთხრა, გამომყევით. მან კი თქვა: უფალო, ნება მიბოძე, ჯერ მივიდე და დავმარხო მამაჩემი. | 59 | ხოლო სხუასა ჰრქუა: შენ მომდევდი მე. და მან ჰრქუა: უფალო, მიბრძანე მე პირველად მისლვად და დაფლვად მამისა ჩემისა.
60 | მაგრამ იესომ უთხრა მას: აცალე მკვდრებს თავიანთი მკვდრების დამარხვა; შენ კი წადი და ღმრთის სასუფეველი ახარე ხალხს. | 60 | ჰრქუა მას იესუ: აცადენ მკუდარნი დაფლვად თჳსთა მკუდართა; ხოლო შენ წარვედ და მიმოსდევ სასუფეველი ღმრთისაჲ.
61 | ერთმა სხვამაც უთხრა: მე გამოგყვები, უფალო, მაგრამ ნება მიბოძე, ჯერ მივიდე და ჩემიანებს გამოვეთხოვო. | 61 | ჰრქუა მას სხუამან: მეცა მიგდევდე შენ, უფალო, ხოლო პირველად მიბრძანე მე ჯმნაჲ სახლეულთა ჩემთაგან.
62 | მაგრამ იესომ უთხრა მას: არცერთი კაცი, ვისაც ხელი უდევს სახნისზე და უკან კი იყურება, არ ივარგებს ღმრთის სასუფევლისთვის. | 62 | ჰრქა მას იესუ: არავინ დასდვის ჴელი საჴნველსა, და ხედავნ იგი გარეუკუნ და წარმართებულ არნ სასუფეველსა ღმრთისასა.


† www.orthodoxy.ge † ახალი აღთქმა - ლუკას სახარება (თავი 10)

ახალი აღთქმა სარჩევზე გადასვლა

ლუკას სახარება

თავი მეათე

ახალი ქართულით ძველი ქართულით
1 | ამის შემდეგ აირჩია უფალმა სხვა სამოცდაათი მოწაფეც და წინასწარ წარგზავნა ისინი წყვილ-წყვილად იმ ქალაქებსა თუ სოფლებში, სადაც თვითონ აპირებდა მისვლას. | 1 | და ამისა შემდგომად გამოირჩინა უფალმან სხუანი სამეოც და ათნი და წარავლინნა იგინი ორ-ორნი წინაშე მისსა ყოველსა ქალაქებსა და დაბნებსა, ვიდრეცა ეგულებოდა მას მისლვად.
2 | უთხრა მათ: სამკალი ბევრია, მაგრამ ცოტანი არიან მომკალნი. მაშ, ევედრეთ სამკალის პატრონს, რათა მუშაკნი მოავლინოს თავის სამკალში. | 2 | და ეტყოდა მათ: სამკალი ფრიად არს, ხოლო მუშაკნი მცირედ. ევედრენით უკუე უფალსა სამკალისასა, რაჲთა მოავლინნეს მუშაკნი სამკალსა თჳსსა.
3 | წადით: აჰა, მე გგზავნით თქვენ, როგორც კრავებს მგლებს შორის. | 3 | წარვედით! აჰა ესერა მიგავლინებ თქუენ, ვითარცა კრავთა შორის მგელთა.
4 | ნუ წაიტანებთ ნურც ფუთას, ნურც აბგას, ნურც ფეხსაცმელს, და ნურავის მიესალმებით გზაში. | 4 | ნუ წარგაქუნ ბალანტი, ნუცა ვაშკარანი, ნუცა შესასხმელი ფერჴთაჲ და ნუცა ვის გზასა ზედა მოიკითხავთ.
5 | რომელ სახლშიც უნდა შეხვიდეთ, თავდაპირველად თქვით: მშვიდობა ამ სახლს. | 5 | და რომელსაცა სახლსა შეხჳდეთ, პირველად თქუთ: მშჳდობაჲ სახლსა ამას!
6 | თუ იქნება იქ ძე მშვიდობისა, მასზე დაივანებს თქვენი მშვიდობა; თუ არა და - თქვენვე დაგიბრუნდებათ. | 6 | და უკუეთუ იყოს მუნ ძჱ მშჳიდობისაჲ, განისუენოს მის ზედა მშჳდობამან თქუენმან, უკუეთუ არა − თქუენდავე მოიქცეს.
7 | იმავე სახლში დარჩით, ჭამეთ და სვით, რაცა აქვთ, რადგანაც ღირსია მაშვრალი თავისი საზღაურისა. ნუ გადახვალთ სახლიდან სახლში. | 7 | მასვე სახლსა შინა იყვენით, ჭამდით და სუემდით მათ თანა, რამეთუ ღირს არს მუშაკი სასყიდლისა თჳსისა, ნუ მიხუალთ სახლითი სახლად.
8 | თუ რომელიმე ქალაქში მიხვალთ და მიგიღებენ, ჭამეთ, რაც შემოგთავაზონ. | 8 | და რომელსა ქალაქსა შეხჳდეთ, და შეგიწყნარნენ თქუენ, ჭამდით წინა-დაგებულსა თქუენსა
9 | განკურნეთ იქაური სნეულნი და უთხარით მათ: მოგიახლოვდათ ღმრთის სასუფეველი. | 9 | და განჰკურნებდით მას შინა უძლურთა და ეტყოდეთ მათ: მოახლებულ არს თქუენ ზედა სასუფეველი ღმრთისაჲ.
10 | ხოლო თუ რომელიმე ქალაქში მიხვალთ და არ მიგიღებენ, ქუჩაში გამოსვლისას თქვით: | 10 | და რომელსა ქალაქსა შეხჳდეთ, და არა შეგიწყნარნენ თქუენ, გამო-რაჲ-ხჳდოდით უბანთა მისთა, არქუთ მათ:
11 | თვით მტვერს, რომელიც თქვენს ქალაქში მოგვეკრა, ჩამოვიბერტყავთ და თქვენ გიტოვებთ; მაგრამ იცოდეთ, რომ მოგიახლოვდათ ღმრთის სასუფეველი. | 11 | აჰა ესერა მტუერი რომელ აღეკრა ფერჴთა ჩუენთა ქალაქისაგან თქუენისა, განვიყრით თქუენ ზედა; გარნა ესემცა უწყით, რამეთუ მოახლებულ არს სასუფეველი ღმრთისაჲ.
12 | გეუბნებით, განკითხვის დღე სოდომისათვის უფრო ასატანი იქნება, ვიდრე ამ ქალაქისათვის. | 12 | გეტყჳ თქუენ: სოდომელთა უმოლხინეს იყოს მას დღესა შინა, ვიდრე ქალაქისა მის.
13 | ვაი, შენდა, ქორაზინ! ვაი შენდა, ბეთსაიდა! რადგან ტიროსსა და სიდონს რომ მოვლენოდა თქვენში მოვლენილი სასწაული, რა ხანია ძაძასა და ნაცარში მსხდომნი შეინანებდნენ. | 13 | ვაჲ შენდა, ქორაზინ, და ვაჲ შენდა, ბეთსაიდა, რამეთუ ტჳროსს და სიდონს თუმცა იქმნნეს ძალნი, რომელ იქმნნეს თქუენ შორის, პირველვემცა ძაძითა და ნაცარსა ზედა მსხდომარეთა შეინანეს.
14 | ამიტომ განკითხვის დღე ტიროსისა და სიდონისთვის უფრო ასატანი იქნება, ვიდრე თქვენთვის. | 14 | ხოლო ტჳროსი და სიდონი უმოლხინეს იყოს სასჯელსა მას, ვიდრე თქუენ.
15 | და შენ, კაპერნაუმ, თვით ზეცამდე ამაღლებული, ჯოჯოხეთამდე დაემხობი. | 15 | და შენ, კაპერნაუმ, ნუ ცადმდე აჰმაღლდები, არამედ ჯოჯოხეთადმდე შთაჰჴდე.
16 | თქვენი მსმენელი მე მისმენს და თქვენი უარმყოფელი მე უარმყოფს; ხოლო ვინც მე უარმყოფს, უარყოფს ჩემს მომავლინებელს. | 16 | რომელმან თქუენი ისმინოს, ჩემი ისმინა; და რომელმან თქუენ შეურაცხ-გყვნეს, მე შეურაცხ-მყოფს; და რომელმან მე შეურაცხ-მყოს, შეურაცხ-ჰყოფს მომავლინებელსა ჩემსა.
17 | სამოცდაათნი სიხარულით დაბრუნდნენ და თქვეს: უფალო, ეშმაკნიც კი გვმორჩილებენ შენი სახელით. | 17 | და მოიქცეს სამეოც და ათნი იგი სიხარულითა და იტყოდეს: უფალო, ეშმაკნიცა დაგუემორჩილებიან სახელითა შენითა.
18 | და უთხრა მათ: ვხედავდი სატანას, ელვასავით რომ ვარდებოდა ციდან. | 18 | ჰრქუა მათ იესუ: ვხედევდ ეშმაკსა ვითარცა ელვასა, ზეცით გარდამოვრდომილსა.
19 | აჰა, მოგცემთ თქვენ ხელმწიფებას გველთა და მორიელთა დათრგუნვისა და მტრის ყოველი ძალისა; და ვერაფერი გავნებთ თქვენ. | 19 | აჰა მიგცემ თქუენ ჴელმწიფებასა დათრგუნვად გუელთა და ღრიაკალთა და ყოველსა ზედა ძალსა მტერისასა, და თქუენ არარაჲ გევნოს.
20 | მაგრამ ის ნუკი გახარებთ, რომ სულები გმორჩილებენ, არამედ ის გიხაროდეთ, რომ თქვენი სახელები დაიწერა ცაში. | 20 | ხოლო ამას ზედა ნუ გიხარინ, რამეთუ სულნი უკეთურნი დაგემორჩილებიან, არამედ გიხაროდენ, რამეთუ სახელები თქუენი დაიწერა ცათა შინა.
21 | მაშინ გაიხარა იესომ სულით და თქვა: გაღიარებ, მამაო, ცისა და მიწის უფალო, ვინაიდან ბრძენთა და გამგებთ დაუმალე ეს და გაუცხადე ჩვილ ბალღებს. დიახ, მამაო, ვინაიდან ასე კეთილინებე შენ. | 21 | მას ჟამსა შინა იხარებდა იესუ სულითა და თქუა: აღგიარებ შენ, მამაო, უფალო ცისა და ქუეყანისო, რამეთუ დაჰფარე ესე ბრძენთაგან და მეცნიერთა და გამოუცხადე ესე ჩჩჳლთა. ჰე, მამაო, რამეთუ ესრეთ სათნო-იყო შენ წინაშე.
22 | ყველაფერი მამისაგან მომეცა მე, და არავინ იცის, ვინ არის ძე, გარდა მამისა, და არც ის, ვინ არის მამა, გარდა ძისა და იმისა, ვისთვისაც ძე ინებებს გამოცხადებას. | 22 | და მიექცა მოწაფეთა და ჰრქუა: ყოველივე მომეცა მე მამისა ჩემისა მიერ, და არავინ იცის, ვინ არს მამაჲ, გარნა ძემან; და არცა ვინ იცის, ვინ არს ძე, გარნა მამამან; და ვისა უნდეს ძესა გამოცხადების, გამოუცხადოს.
23 | მიუბრუნდა მოწაფეებს და განცალკევებით უთხრა: ნეტარ არიან თვალნი, რომელნიც ხედავენ, რასაც თქვენ ხედავთ. | 23 | და მიექცა მოწაფეთა მისთა თჳსაგან და ჰრქუა: ნეტარ არიან თუალნი, რომელნი ხედვენ, რომელსა თქუენ ხედავთ, და ყურნი, რომელთა ესმის რომელი თქუენ გესმის.
24 | რადგანაც გეუბნებით თქვენ: მრავალ წინასწარმეტყველსა და მეფეს სურდათ ეხილათ ის, რასაც თქვენ ხედავთ, და ვერ იხილეს; და ესმინათ ის, რასაც თქვენ ისმენთ, და ვერ ისმინეს. | 24 | ხოლო გეტყჳ თქუენ, რამეთუ: მრავალთა წინაწარმეტყუელთა და მეფეთა უნდა ხილვაჲ, რომელსა თქუენ ხედავთ, და ვერ იხილეს, და სმენად, რომელი თქუენ გესმის, და ვერ ესმა.
25 | და აჰა, ერთი რჯულის მოძღვარი წამოდგა და საცდუნებლად უთხრა მას: მოძღვარო, რა უნდა ვქნა, რომ დავიმკვიდრო საუკუნო სიცოცხლე? | 25 | და აჰა ესერა სჯულის-მეცნიერი ვინმე აღდგა და გამოსცდიდა იესუს და ეტყოდა: მოძღუარ, რაჲ ვქმნე, რაჲთა ცხორებაჲ საუკუნოჲ დავიმკჳდრო?
26 | უთხრა მას: რა სწერია რჯულში? როგორ ამოიკითხავ? | 26 | ხოლო თავადმან ჰრქუა მას: სჯულსა ვითარ წერილ არს? ვითარ აღმოიკითხავ?
27 | ხოლო მან პასუხად თქვა: გიყვარდეს უფალი ღმერთი შენი მთელი შენი გულით და მთელი შენი სულით და მთელი შენი გონებით; და: მოყვასი მენი, ვითარცა თავი შენი. | 27 | ხოლო მან ჰრქუა: შეიყუარო უფალი ღმერთი შენი ყოვლითა გულითა შენითა და ყოვლითა სულითა შენითა და ყოვლითა ძალითა შენითა და ყოვლითა გონებითა შენითა, და მოყუასი შენი − ვითარცა თავი თჳსი.
28 | უთხრა მას: სწორად მიპასუხე; ეგრე მოიქეცი და ცხონდები. | 28 | ჰრქუა მას იესუ: მართლ მომიგე, მაგას იქმოდე და სცხონდე.
29 | ხოლო მან თავის გასამართლებლად ჰკითხა იესოს: კი მაგრამ, ვინ არის ჩემი მოყვასი? | 29 | ხოლო მას უნდა განმართლებად თავი თჳსი და ჰრქუა იესუს: და ვინ არს მოყუას ჩემდა?
30 | მიუგო იესომ და უთხრა მას: ერთი კაცი იერუსალიმიდან იერიხონს მიდიოდა და ყაჩაღებს ჩაუვარდა ხელში, რომლებმაც გაძარცვეს, დაჭრეს და გაიქცნენ, ის კი ცოცხალ-მკვდარი დააგდეს. | 30 | მიუგო იესუ და ჰრქუა: კაცი ვინმე გარდამოვიდოდა იერუსალჱმით იერიქოდ, და ავაზაკნი დაესხნეს, განძარცუეს იგი, დაწყლეს და წარვიდეს და დაუტევეს მწყდარი.
31 | შემთხვევით ერთმა მღვდელმა ჩამოიარა ამ გზაზე და დაინახა იგი, მაგრამ გვერდი აუქცია. | 31 | ხოლო დამთხუევით მღდელი ვინმე შთავიდოდა მასვე გზასა და იხილა იგი და თანა-წარჰჴდა.
32 | ასევე ერომა ლევიტელმაც ჩამოიარა იქვე, დაინახა და გვერდი აუქცია. | 32 | და ეგრეთვე ლევიტელი მასვე ადგილსა მივიდა და იხილა იგი და თანა-წარჰჴდა.
33 | მერე ერთმა გზად მიმავალმა სამარიელმა ჩამოიარა, დაინახა და შეებრალა იგი; | 33 | მერმე სამარიტელი ვინმე წარვიდოდა, მოვიდა მასვე ადგილსა, იხილა იგი და შეეწყალა.
34 | მივიდა, ზეთითა და ღვინით მოჰბანა ჭრილობები და შეუხვია; თავის სახედარზე შესვა, სასტუმროში მიიყვანა და უპატრონა. | 34 | და მოვიდა მისა და შეუხჳა წყლული იგი და დაასხა ზეთი და ღჳნოჲ და აღსუა იგი კარაულსა თჳსსა და მოიყვანა იგი ყოველთასა მას სადგურსა და იღუაწა იგი.
35 | ხოლო მეორე დღეს, გამგზავრებისას, ამოიღო ორი დინარი, მეფუნდუკეს მისცა და უთხრა: მიმიხედე და თუ მეტი დაგეხარჯება, აქეთობას გადაგიხდიო. | 35 | და ხვალისაგან, გამო-რაჲ-ვიდოდა, ორი დრაჰკანი მისცა ყოველთა სადგურისა მოღუაწესა მას და ჰრქუა: იღუაწე ეგე და, სხუაჲ თუ რაჲმე წარაგო უმეტესი, მო-რაჲ-ვიდე, მიგცე შენ.
36 | როგორ გგონია, ამ სამთაგან რომელი იყო მისი მოყვასი, ვინც ხელთ ჩაუვარდა ყაჩაღებს? | 36 | ვინ უკუე ამათ სამთაგანი გგონიეს შენ მოყუას მისა, რომელ იგი შევარდა ავაზაკთა მათ?
37 | მან მიუგო: ის, ვინც მოწყალება გამოიჩინა მის მიმართ. და უთხრა მას იესომ: წადი და შენც ასევე მოიქეცი. | 37 | ხოლო მან ჰრქუა: რომელმან ყო წყალობაჲ მის თანა. ჰრქუა მას იესუ: ვიდოდე და ჰყოფდ შენცა ეგრევე.
38 | მოხდა ისე, რომ გზად მიმავალი ერთ სოფელში შევიდა და ვიღაც ქალმა, რომელსაც სახელად ერქვა მართა, თავის სახლში შეიპატიჟა იგი. | 38 | და იყო ვითარცა წარვიდეს ესენი, და თავადი შევიდა დაბასა რომელსამე. და იყო ვინმე მუნ დედაკაცი, რომლისა სახელი მართა, და შეიყვანა თავადი სახიდ თჳსა.
39 | ამ ქალს ჰყავდა და, სახელად მარიამი, რომელიც იესოს ფერხთით ჩამოჯდა და ისმენდა მის სიტყვას. | 39 | და იყო დაჲ მისი, რომელსა ერქუა მარიამ, რომელი დაჯდა ფერჴთა თანა იესუჲსთა და ისმენდა სიტყუათა მისთა.
40 | მართა კი დაფუსფუსებდა, ვინაიდან ბევრი საზრუნავი ჰქონდა სამასპინძლოდ; მივიდა და უთხრა მას: უფალო, ნუთუ ვერ ხედავ, რომ ჩემმა დამ მარტო მე მომანდო მასპინძლობა? უთხარი, ხელი შემაშველოს. | 40 | ხოლო მართა მიმოდაზრუნვიდა მრავლისა მსახურებისათჳს, ზედა მიადგა და ჰრქუა: უფალო, არა იღუწი, რამეთუ დამან ჩემმან მარტოჲ დამიტევა მე მსახურებად. არქუ მას, რაჲთა შემეწეოდის მე.
41 | მიუგო იესომ და უთხრა მას: მართა, მართა, ბევრ რამეზე ზრუნავ და შფოთავ; | 41 | მიუგო იესუ და ჰრქუა მას: მართა, მართა! ზრუნავ და შფოთ ხარ მრავლისათჳს, აქა ერთისაჲ არს საჴმარ.
42 | მაგრამ საჭიროა მხოლოდ ერთი რამ. მარიამმა კი უკეთესი წილი ირჩია, რომელიც არ წაერთმევა მას. | 42 | ხოლო მარიამ კეთილი ნაწილი გამოირჩია, რომელი არასადა მიეღოს მისგან.


† www.orthodoxy.ge † ახალი აღთქმა - ლუკას სახარება (თავი 11)

ახალი აღთქმა სარჩევზე გადასვლა

ლუკას სახარება

თავი მეთერთმეტე

ახალი ქართულით ძველი ქართულით
1 | მოხდა ისე, რომ ერთ ადგილას ლოცულობდა, და როცა დაასრულა ლოცვა, ერთმა მოწაფეთაგანმა უთხრა: უფალო, გვასწავლე ლოცვა, როგორც იოანემ ასწავლა თავის მოწაფეებს. | 1 | და იყო ადგილსა რომელსამე თავადი ილოცვიდა. და ვითარცა დასცხრა ლოცვისაგან, ჰრქუა ვინმე მას მოწაფეთაგანმან: უფალო, გუასწავე ლოცვაჲ, ვითარცა იოვანე ასწავა მოწაფეთა თჳსთა.
2 | და უთხრა მათ: როცა ლოცულობთ, თქვით: მამაო ჩვენო, რომელიც ხარ ცათა შინა, წმიდა იყოს სახელი შენი; მოვიდეს სუფევა შენი; იყოს ნება შენი როგორც ცაში, ისე ქვეყანაზედაც. | 2 | ხოლო თავადმან ჰრქუა მათ: რაჟამს ილოცვიდეთ, თქუთ: მამაო ჩუენო, რომელი ხარ ცათა შინა, წმიდა იყავნ სახელი შენი, მოვედინ სუფევაჲ შენი, იყავნ ნებაჲ შენი, ვითარცა ცათა შინა, ეგრეცა ქუეყანასა ზედა.
3 | პური ჩვენი არსობისა მოგვეც ჩვენ ყოველდღე. | 3 | პური ჩუენი არსობისაჲ მომეც ჩუენ დღითი-დღედ.
4 | და მოგვიტევე ჩვენ ცოდვები ჩვენი, რადგან ჩვენც მივუტევებთ ყველა მოვალეს ჩვენსას. და ნუ შეგვიყვან ჩვენ საცდუნებელში, არამედ გვიხსენ ბოროტისაგან. | 4 | და მომიტევენ ჩუენ ცოდვანი ჩუენნი, და რამეთუ ჩუენცა მიუტევებთ ყოველთა თანა-მდებთა ჩუენთა, და ნუ შემიყვანებ ჩუენ განსაცდელსა, არამედ მიჴსნენ ჩუენ ბოროტისაგან.
5 | და უთხრა მათ: ერთ-ერთ თქვენგანს რომ ჰყავდეს მეგობარი და შუაღამისას მიადგეს და უთხრას: მეგობარო, მასესხე სამი პური, | 5 | და ეტყოდა მათ: ვის თქუენგანსა ესუას მეგობარი და მოვიდეს მისა შუვა-ღამეს და ჰრქუას მას: მეგობარო, მოვასხენ მე სამნი პურნი,
6 | ვინაიდან გზად მიმავალმა მეგობარმა შემომიარა და მე კი არაფერი მაქვს, რომ გავუმასპინძლდე, - | 6 | რამეთუ მეგობარი მოვიდა ჩემდა გზით, და არარაჲ მაქუს, რაჲ დაუგო მას.
7 | ხოლო მან შიგნიდან მიუგოს: ნუ მაწუხებ, ვინაიდან კარი უკვე დაკეტილია და ბავშვები ჩემთან ერთად წვანან საწოლში, არ შემიძლია ავდგე და მოგცე. | 7 | მან მიუგოს შინაჲთ გამო და ჰრქუას: ნუ შრომასა შემამთხუევ მე, რამეთუ კარი დაჴშულ არს და ყრმანი ჩემნი ჩემ თანა არიან სარეცელსა ზედა; ვერ ძალ-მიც აღდგომად და მიცემად შენდა.
8 | გეუბნებით, მეგობრობის გამოც რომ არ ადგეს და არ მისცეს პური, თუ არ მოეშვა, მაშინ მაინც ადგება და მისცემს იმდენს, რამდენიც სჭირდება. | 8 | გეტყჳ თქუენ: დაღაცათუ არა ეძლოს მას აღდგომად და მიცემად, რამეთუ არს იგი მეგობარ მისა, წყინებისა მისთჳს მისისა აღდგეს და მისცეს, რაოდენი უჴმდეს მას.
9 | ამასაც გეუბნებით: ითხოვეთ და მოგეცემათ; ეძებეთ და ჰპოვებთ; დააკაკუნეთ და გაგიღებენ, | 9 | ხოლო მე გეტყჳ თქუენ: ითხოვდით და მოგეცეს თქუენ, ეძიებდით და ჰპოოთ, ირეკდით და განგეღოს თქუნ.
10 | რადგან ყველა მთხთვნელს მიეცემა, მძებნელი ჰპოვებს და ვინც აკაკუნებს, გაუღებენ. | 10 | რამეთუ ყოველი რომელი ითხოვდეს, მოიღოს, და რომელი ეძიებდეს, პოოს, და რომელი ირეკდეს, განეღოს.
11 | რომელი მამა იქნება თქვენს შორის, შვილმა რომ პური სთხოვოს და ქვა მისცეს მას; ან თევზი სთხოვოს და თევზის ნაცვლად გველი მისცეს მას? | 11 | ვის უკუე თქუენგანსა მამასა სთხოვდეს ძე პურსა, ნუუკუე ქვაჲ მისცეს მას? გინა თუ თევზსა სთხოვდეს, ნუუკუე თევზისა წილ გუელი მისცესა მას?
12 | ან კიდევ კვერცხი სთხოვოს და მორიელი მისცეს მას? | 12 | გინა თუ კუერცხსა სთხოვდეს, ნუუკუე ღრიაკალი მისცეს მას?
13 | ხოლო თუ თქვენ, უკეთურთ, შეგიძლიათ კეთილ მისაცემელთა მიცემა თქვენი შვილებისათვის, განა მამაზეციერი უფრო მეტ წმიდა სულს არ მისცემს იმათ, ვინცა სთხოვს? | 13 | უკუეთუ თქუენ უკეთურთა იცით მისაცემელი კეთილი მიცემად შვილთა თქუენთა, რაოდენ უფროჲს მამამან ზეცით მოსცეს სული წმიდაჲ, რომელნი სთხოვდენ მას.
14 | ერთხელ ეშმაკი განდევნა მუნჯი კაცისგან; როგორც კი გავიდა ეშმაკი, მუნჯმა ენა ამოიდგა, და უკვირდა ხალხს. | 14 | და კაცისა ვისგანმე განაძო ეშმაკი, რომელი იყო ყრუჲ. და იყო განსლვასა მას ეშმაკისასა იტყოდა ყრუჲ იგი. და უკჳრდა ყოველსა მას ერსა.
15 | ხოლო ზოგიერთმა თქვა: ეს ბელზებულის, ეშმაკთა მთავრის შეწევნით აძევებსო ეშმაკთ. | 15 | ხოლო რომელთამე მათგანთა თქუეს: ბელზებულითა, მთავრითა მით ეშმაკთაჲთა, განასხამს ეშმაკთა.
16 | ზოგი კი, საცდუნებლად, სასწაულს მოითხოვდა მისგან ზეცით. | 16 | და სხუანი ვინმე გამოცდით სასწაულსა ზეცით ითხოვდეს მისგან.
17 | მაგრამ ის მიხვდა, რასაც ფიქრობდნენ, და უთხრა მათ: ყოველი სამეფო, თავისი თავის წინააღმდეგ გაყოფილი, გაპარტახდება და ყოველი სახლი, თავისი თავის წინააღმდეგ გაყოფილი, დაიქცევა. | 17 | ხოლო თავადმან იცნოდა ზრახვანი მათნი და ჰრქუა მათ: ყოველი მეუფებაჲ, რომელი თავსა თჳსსა განევლთის, მოოჴრდის, და სახლი სახლსა ზედა დაეცის.
18 | თუ სატანა თავის თავს გაეყოფა, როგორღა გაძლებს მისი სამეფო? თქვენ კი ამბობთ, რომ მე ბელზებულის შეწევნით ვაძევებ ეშმაკთ. | 18 | და უკუეთუ ეშმაკი თავსა თჳსსა განევლთა, ვითარ დამტკიცნეს მეუფებაჲ მისი? რამეთუ იტყჳთ ჩემთჳს, ვითარმედ: ბელზებულითა განვასხამ ეშმაკთა.
19 | მაგრამ თუ მე ბელზებულის შეწევნით ვაძევებ ეშმაკთ, ვისი შეწევნითღა აძევებენ მათ თქვენი ძენი? ამიტომ ისინი იქნებიან თქვენი მსაჯულნი. | 19 | უკუეთუ მე ბელზებულითა განვასხამ ეშმაკთა, ძენი თქუენნი რაჲთა განასხმენ? ამისათჳს იგინივე მსაჯულ გექმნენ თქუენ.
20 | ხოლო თუ მე ღმერთის თითით ვაძევებ ეშმაკთ, მოუწევია კიდეც თქვენთან ღმრთის სასუფეველს. | 20 | უკუეთუ მე თითითა ღმრთისაჲთა განვასხამ ეშმაკთა, მო-სამე-წევნულ არს თქუენ ზედა სასუფეველი ღმრთისაჲ.
21 | როცა ძლიერი შეჭურვილი იცავს თავის კარ-მიდამოს, არაფერი ემუქრება მის საბადებელს. | 21 | რაჟამს ძლიერი შეჭურვილი სცვიდეს ეზოსა თჳსსა, მშჳდობით არნ მონაგები მისი.
22 | მაგრამ როცა უფრო ძლიერი დაესხმის თავს, დაამარცხებს, აჰყრის საჭურველს, რომლის იმედიც ჰქონდა, და ანაწილებს ნაძარცვს. | 22 | და ოდეს უძლიერესი მისი ზედა-მოუჴდის, სძლის მას და საჭურველი მისი მოუღის, რომელსა-იგი ესვიდა, და ნატყუენავი მისი განუყვის.
23 | ვინც ჩემთან არაა, ჩემს წინააღმდეგაა, და ვინც ჩემთან არა კრებს, - ფანტავს. | 23 | რომელი არა არს ჩემ თანა, მტერი ჩემი არს; და რომელი არა შეჰკრებს ჩემ თანა, იგი განაბნევს.
24 | როდესაც უწმინდური სული გამოვა კაცისგან, უწყლო ადგილებს დაეძებს განსასვენებლად, მაგრამ ვერ ჰპოვებს და მაშინ იტყვის: დავბრუნდები ჩემს სახლში, საიდანაც გამოვედიო. | 24 | რაჟამს სული არაწმიდაჲ განვიდის კაცისაგან, მიმოვალნ ურწყულთა ადგილთა და ეძიებნ განსუენებასა და არა პოვის, თქჳს: მივიქცე სახლსავე ჩემსა, ვინაჲცა გამოვედ.
25 | და როცა მივა, ჰპოვებს მას დაგვილსა და დამშვენებულს. | 25 | და მოვიდის და პოვის იგი განშუენებული და შემკული.
26 | მაშინ წავა და მოიყვანს შვიდ სხვა სულსაც, მასზე უბოროტესს; შევლენ და დაემკვიდრებიან იქ; და ამ კაცისთვის უკანასკნელი პირველზე უარესი იქნება. | 26 | მაშინ წარვიდეს და მოიყვანნის სხუანი შჳდნი სულნი, უბოროტესნი მისსა, და შევიდის და დაიმკჳდრის მას შინა და იქმნის უკუანაჲსკნელი კაცისაჲ მის უძჳრეს პირველისა.
27 | ამას რომ ამბობდა, ერთმა ქალმა ხმა აიმაღლა ხალხში და უთხრა: ნეტარია მუცელი, რომელმაც გატარა, და ძუძუნი, რომელთაც სწოვდი. | 27 | და იყო ვიდრე იტყოდაღა იგი ამას, აღ-ვინმე-იღო დედაკაცმან ჴმაჲ ერსა მას შორის და ჰრქუა მას: ნეტარ არს მუცელი, რომელმან გიტჳრთა შენ, და ძუძუნი რომელთა სწოვდი.
28 | ხოლო მან თქვა: ნეტარ არიან, რომელნიც ისმენენ ღმრთის სიტყვას და იცავენ მას. | 28 | ხოლო თავადმან თრქუა: არამედ ნეტარ არიან, რომელთა ისმინონ სიტყუაჲ ღმრთისაჲ და დაიმარხონ იგი.
29 | როცა დიდძალი ხალხი შეგროვდა, დაიწყო ლაპარაკი: უკეთურია ეს მოდგმა და სასწაულს ეძებს, მაგრამ სასწაული არ მიეცემა, გარდა იონას სასწაულისა. | 29 | და ვითარცა შეკრბებოდა ერი იგი, იწყო სიტყუად მათდა: ნათესავი ესე ნათესავი ბოროტი არს, სასწაულსა ითხოვს, და სასწაული არა ეცეს მას, არამედ სასწაული იონა წინაწარმეტყუელისაჲ.
30 | ვინაიდან, როგორც იონა იყო სასწაული ნინეველთათვის, ასევე იქნება ძეც კაცისა ამ მოდგმისათვის. | 30 | ვითარცა-იგი ექმნა იონა სასწაულ ნინეველთა, ეგრეთ ეყოს ძე კაცისაჲ ნათესავსა ამას.
31 | სამხრეთის დედოფალი აღდგება განკითხვისას კაცთა ამ მოდგმასთან ერთად და შეაჩვენებს მათ; ვინაიდან ქვეყნის დასალიერიდან მოვიდა სოლომონის სიბრძნის სასმენად და, აჰა, აქ სოლომონზე უმეტესია. | 31 | დედოფალი იგი სამხრისაჲ აღდგეს სასჯელსა მას კაცთა თანა ამის ნათესავისათა და დასჯიდეს მათ, რამეთუ მოვიდა კიდით ქუეყანისაჲთ სმენად სიბრძნესა სოლომონისსა; და აჰა ესერა უფროჲს სოლომონისსა არს აქა.
32 | ნინეველნი აღდგებიან განკითხვისას ამ მოდგმასთან ერთად და შეაჩვენებენ მას, ვინაიდან შეინანეს იონას ქადაგებისგან და, აჰა, აქ იონაზე უმეტესია. | 32 | კაცნი იგი ნინეველნი აღდგენ სასჯელსა მას ნათესავისა ამის თანა და დასჯიდენ მათ, რამეთუ შეინანეს ქადაგებასა მას იონაჲსსა; და აჰა ესერა უფროჲს იონაჲსსა არს აქა.
33 | არავინ ანთებს სანთელს და დგამს მას დაფარულ ადგილას, ან საწყაოს ქვეშ, არამედ სასანთლეზე, რათა შემომსვლელნი ხედავდნენ ნათელს. | 33 | არავინ აღანთის სანთელი და დადგის ფარულად, გინა ჴჳმირსა ქუეშე, არამედ სასანთლესა ზედა, რაჲთა შემავალნი ხედვიდენ ნათელსა.
34 | სხეულის სანთელი არის თვალი; თუ შენი თვალი წმინდაა, ნათელი იქნება მთელი შენი სხეულიც. ხოლო თუ ის უწმინდურია, ბნელი იქნება შენი სხეულიც. | 34 | სანთელი გუამისაჲ არს თუალი; ოდეს თუალი შენნი განმარტებულ იყოს, ყოველი გუამი შენი ნათელ იყოს და უკუეთუ თუალი შენი ბოროტ იყოს, ყოველი გუამი შენი ბნელ იყოს.
35 | მაშ, უყურე: ბნელი არ იყოს ნათელი, რომელიც არის შენში. | 35 | იხილე, ნუუკუე ნათელი იგი შენ შორის ბნელ იყოს.
36 | ხოლო თუ მთელი შენი სხეული ნათელია და არა სცხია რა ბნელის, ერთიანად ნათელი იქნება, თითქოს სანთელი გინათებდეს თავისი ალით. | 36 | უკუკეთუ ყოველი გუამი შენი ნათელ არს და არა რაჲ აქუნდეს ადგილი რაჲმე ბნელისაჲ, იყოს იგი ყოვლად ნათელ, ვითარცა-იგი სანთელი ელვითა განგანათლოს შენ.
37 | ამას რომ ამბობდა, ერთმა ფარისეველმა სთხოვა, მასთან ეჭამა პური; შევიდა და ინახად დაჯდა. | 37 | და ვითარცა იტყოდა ამას თავადი, ჰლოცვიდა ვინმე ფარისეველი, რაჲთა პური ჭამოს მის თანა; და შევიდა და დაჯდა.
38 | ხოლო ფარისეველმა დაინახა და გაუკვირდა, რომ ჭამის წინ არ დაიბანა. | 38 | ხოლო ფარისეველმან მან ვითარცა იხილა, უკჳრდა, რამეთუ პირველად არა იბანა, ვიდრე სადილობადმდე.
39 | მაგრამ უფალმა უთხრა მას: ამჟამად თქვენ, ფარისეველნი, გარედან წმენდთ სასმისსა და ჯამს, შიგნით კი სავსენი ხართ ნაძარცვითა და ნაოხარით. | 39 | ჰრქუა მას უფალმან: აწ თქუენ, ფარისეველთა, გარეშე სასუმელისაჲ და პინაკისაჲ განსწმიდით, და შინაგანი თქუენი სავსე არნ ნატაცებითა და უკეთურებითა.
40 | უგუნურნო, განა გარეგანის შემქმნელმა არ შექმნა შინაგანიც? | 40 | ორგულნო, ანუ არა რომელმან-იგი გარეშე შექმნა, მანვე შინაგანი შექმნა?
41 | მაშ, გაეცით მოწყალებად, რაც გაგაჩნიათ, და აჰა, ყველაფერი წმინდა გექნებათ. | 41 | გარნა ესე, რომელი ჯერ არს, მიეცით მოწყალებაჲ, და აჰა თქუენი ყოველი წმიდა არს.
42 | მაგრამ ვაი თქვენდა, ფარისეველნო, რომელნიც იხდით მეათედს პიტნისას, ტეგანისას და ყოველი მწვანილისას, ღმრთის სამართალს და სიყვარულს კი უგულებელყოფთ. ეს უნდა გექნათ და არც ის მიგეტოვებინათ. | 42 | არამედ ვაჲ თქუენდა, ფარისეველნო, რამეთუ ათეულსა აღიღებთ პიტნაკისა და ტეგანისასა და ყოვლისა მხლისასა და თანა-წარჰვალთ სამართალსა და სიყუარულსა ღმრთისასა. ესე ჯერ-იყო ყოფად და იგი არა დატევებად.
43 | ვაი თქვენდა ფარისელნო, ასე რომ გიყვართ სინაგოგებში წინა რიგში ჯდომა და საკრებულოებში სალმის ძღვნა. | 43 | ვაჲ თქუენდა, ფარისეველნო ორგულნო, რამეთუ გიყუარს თქუენ ზემოჯდომაჲ შესაკრებელთა შორის და მოკითხვაჲ უბანთა ზედა.
44 | ვაი თქვენდა, მწიგნობარნო და ფარისეველნო, თვალთმაქცნო, ასე რომ ჰგავხართ უჩინო საფლავებს, რომლებსაც ფეხით თელავენ კაცნი და არ კი იციან. | 44 | ვაჲ თქუენდა, მწიგნობარნო და ფარისეველნო ორგულნო, რამეთუ ხართ, ვითარცა საფლავნი უჩინონი, და კაცნი ზედა ვლენან და არა იციან.
45 | მიუგო ერთმა რჯულის მოძღვარმა და უთხრა მას: მოძღვარო, მაგას რომ ამბობ, ხომ ჩვენც გვაგინებ? | 45 | მიუგო სჯულის-მეცნიერმან ვინმე და ჰრქუა მას: მოძღუარ, მაგას რაჲ იტყჳ, ჩუენცა გუაგინებ.
46 | მაგრამ მან თქვა: და თქვენც, სჯულის მოძღვარნო, ვაი, რადგან მძიმე ტვირთს ჰკიდებთ ხალხს, ხოლო თავად ცალ თითსაც კი არ შეაშველებთ ტვირთს. | 46 | ხოლო თავადმან ჰრქუა მას: თქუენდაცა, სჯულის-მეცნიერთა, ვაჲ არს, რამეთუ აღჰკიდით კაცთა ტჳრთი ძნიად სატჳრთავი და თქუენ ერთითაცა თითითა არა შეახით ტჳრთსა მას.
47 | ვაი თქვენდა, ვინაიდან აშენებთ წინასწარმეტყველთა სამარხებს, ხოლო თქვენმა მამებმა დახოცეს ისინი. | 47 | ვაჲ თქუენდა, რამეთუ აშენებთ საფლავებსა წანაჲსწარმეტყუელთასა, ხოლო მამათა თქუენთა მოსწყჳდნეს იგინი.
48 | ამით ემოწმებით და იწონებთ კიდეც თქვენი მამების საქმეებს, ვინაიდან მათ დახოცეს ისინი, ხოლო თქვენ სამარხებს უშენებთ. | 48 | ეწამებით სამე და თანა-სათნო-ეყოფვით საქმესა მამათა თქუენთასა, რამეთუ მათ მოსწყჳდნეს იგინი, და თქუენ საფლავთა მათთა აშენებთ.
49 | ამიტომაც თქვა სიბრძნემ ღმრთისამ: მოვუვლენ მათ წინასწარმეტყველთა და მოციქულთ, და ზოგ მათგანს მოჰკლავენ, ზოგს კი განდევნიან. | 49 | ამისთჳსცა-იგი სიბრძნემან ღმრთისამან თქუა: მოვავლინნე მათა წინაწარმეტყუელნი და მოციქულნი, და მათგანნი მოწყჳდნენ და დევნნენ.
50 | რათა მოეკითხოს ამ მოდგმას სამყაროს შექმნიდან დათხეული ყველა წინასწარმეტყველის სისხლი, | 50 | რაჲთა იძიოს სისხლი ყოველთა წინაწარმეტყუელთაჲ, დათხეული დასაბამითგან სოფლისაჲთ ნათესავისა ამისგან,
51 | აბელის სისხლიდან ვიდრე სისხლამდე ზაქარიასი, რომელიც მოკლულ იქნა საკურთხეველსა და ტაძარს შორის. დიახ, გეუბნებით თქვენ, მოეკითხება ამ მოდგმას. | 51 | სისხლითგან აბელისით, ვიდრე სისხლადმდე ზაქარიაჲსა, რომელი წარწყმდა შორის საკურთხეველისა მის და ტაძრისა. ჰე, გეტყჳ თქუენ, იძიოს ნათესავისა ამისგან.
52 | ვაი თქვენდა, რჯულის მოძღვარნო, რადგანაც დამალეთ ცოდნის კლიტენი: არც თქვენ შეხვედით და არც სხვებს დაანებეთ შესვლა. | 52 | ვაჲ თქუენდა, სჯულის-მოძღუარნო, რამეთუ დაჰმალენით კლიტენი მეცნიერებისანი; თქუენ არა შე-ხუალთ და შემავალთა აყენებთ.
53 | ამას რომ ეუბნებოდა მათ, მწიგნობრებმა და ფარისევლებმა გააფთრებით შეუტიეს, კითხვებს აყრიდნენ და აიძულებდნენ ეპასუხა, | 53 | და ვითარ-იგი თავადი ეტყოდა მათ ამას წინაშე ყოვლისა მის ერისა, იწყეს მწიგნობართა მათ და ფარისეველთა განზრახვად ბოროტისა და უძნდა სიტყუაჲ იგი და ჰგმობდეს მას მრავლისა მისთჳს სიტყჳსა.
54 | რათა მახე დაეგოთ, რაიმე დაეცდენინებინათ და, ამრიგად, ბრალი დაედოთ მისთვის. | 54 | და უმზირდეს მას პოვნად რასმე სიტყუასა პირისაგან მისისა, რაჲთა შეასმინონ იგი.


† www.orthodoxy.ge † ახალი აღთქმა - ლუკას სახარება (თავი 12)

ახალი აღთქმა სარჩევზე გადასვლა

ლუკას სახარება

თავი მეთორმეტე

ახალი ქართულით ძველი ქართულით
1 | ამასობაში შეიყარა ურიცხვი ხალხი, ისე რომ ლამის ერთმანეთი გადაეთელათ, და დაიწყო ლაპარაკი, თავდაპირველად, თავისი მოწაფეების მიმართ: ერიდეთ ფარისეველთა საფუარს, რომელიც არის თვალთმაქცობა. | 1 | რომელთა ზედა შეკრებულ იყო ბევრეული ერი, ვიდრემდე დასთრგუნვიდეს ურთიერთას. იწყო პირველად სიტყუად მოწაფეთა თჳსთა და ჰრქუა: ეკრძალენით თავთა თქუენთა ცომისაგან ფარისეველთაჲსა, რომელ არს ორგულებაჲ.
2 | ვინაიდან არ არსებობს დაფარული, რომ არ გამოჩნდეს, და არც რამ საიდუმლო, რომ არ გამჟღავნდეს. | 2 | ხოლო არარაჲ არს დაფარული, რომელი არა გამოცხადნეს, და დამალული, რომელი არა საცნაურ იყოს.
3 | ამიტომ, რაც სიბნელეში თქვით, სინათლეზე გაიგონება, და რაც შინ ჩასჩურჩულეთ ყურში ერთმანეთს, ერდოებზე იქადაგება. | 3 | ამისათჳს რომელი ბნელსა შინა სთქუათ, ნათელსა შინა ისმეს, და რომელსა ყურსა ეტყოდით საუნჯეთა შინა, იქადაგოს ერდოთა ზედა.
4 | თქვენ გეუბნებით, ჩემს მეგობრებს: ნუ გეშინიათ იმათი, რომელნიც ჰკლავენ ხორცს, მაგრამ სხვას ვეღარას გავნებენ; | 4 | ხოლო გეტყჳ თქუენ, მეგობართა ჩემთა: ნუ გეშინინ მათგან, რომელთა მოსწყჳდნენ ჴორცნი და ამისა შემდგომად ვერარაჲ აქუს უმეტესი, რაჲ გიყონ თქუენ.
5 | არამედ გიჩვენებთ, ვისი გეშინოდეთ: გეშინოდეთ იმისა, ვისაც თქვენი მოკვლის შემდეგ შეუძლია ჩაგაგდოთ გეენას. დიახ, გეუბნებით, მისი გეშინოდეთ. | 5 | ხოლო გიჩუენო თქუენ, ვისა გეშინოდის: გეშინოდენ მისა, რომელსა შემდგომად მოწყუედისა ჴელ-ეწიფების შთაგდებად გეჰენიასა. ჰე, გეტყჳ თქუენ, მისა გეშინოდენ.
6 | განა ხუთი ბეღურა ორ ასარად არ იყიდება? მაგრამ ერთი მათგანიც არ არის დავიწყებული ღმერთის წინაშე. | 6 | ანუ არა ხუთი სირი განისყიდების ორის ასარის? და ერთიცა მათგანი არა არს დაფარულ წინაშე ღმრთისა.
7 | ხოლო თქვენს თავზე ყოველი ღერი თმაც დათვლილია; მაშ, ნუ შიშობთ, ვინაიდან ყველა ბეღურაზე უმჯობესნი ხართ. | 7 | არამედ თმანიცა თავისა თქუენისანი ყოველნი განრაცხილ არიან. ნუუკუე გეშინინ, რამეთუ მრავალთა სირთა უმჯობეს ხართ.
8 | ამასაც გეტყვით: ყველას, ვინც მაღიარებს კაცთა წინაშე, ძეც კაცისა აღიარებს ღმრთის ანგელოზთა წინაშე. | 8 | ხოლო გეტყჳ თქუენ: ყოველმან რომელმან აღიაროს ჩემდა მომართ წინაშე კაცთა, ძემანცა კაცისამან აღიაროს იგი წინაშე ანგელოზთა ღმრთისათა.
9 | ხოლო ვინც უარმყოფს კაცთა წინაშე, თავადაც უარიყოფა ღმრთის ანგელოზთა წინაშე. | 9 | და რომელმან უვარ-მყოს მე წინაშე კაცთა, უვარ-იქმნეს იგიცა წინაშე ანგელოზთა ღმრთისათა.
10 | ყველას, ვინც იტყვის სიტყვას კაცის ძის წინააღმდეგ, მიეტევება; მაგრამ ვინც იტყვის გმობას სულის წმიდის წინააღმდეგ, არ მიეტევება. | 10 | და ყოველმან რომელმან თქუას სიტყუჲ ძისა მიმართ კაცისა, მიეტეოს მას. ხოლო სულისა წმიდისა მგმობარსა არა მიეტეოს.
11 | როდესაც მიგიყვანენ სინაგოგებში, მთავრებისა და მეფეების წინაშე, ნუ იზრუნებთ, როგორ მივუგოთ, რა მივუგოთ, ანდა რა ვთქვათო, | 11 | და ოდეს შეგიყვანნენ თქუენ შესაკრებელთა და წინაშე მთავართა და ჴელმწიფეთა, ნუ ჰზრუნავთ, ვითარ, ანუ რაჲ სიტყუაჲ მიუგოთ, ანუ რაჲ სთქუათ,
12 | რადგანაც სული წმიდა გასწავლით მაშინ, რა უნდა თქვათ. | 12 | რამეთუ სულმან წმიდამან გასწაოს თქუენ მას ჟამსა შინა, რაჲ-იგი სთქუათ.
13 | ხალხიდან ვიღაცამ უთხრა: მოძღვარო, უთხარი ჩემს ძმას, რომ გამიყოს სამკვიდრებელი. | 13 | ჰრქუა ვინმე მას მის ერისაგანმან: მოძღუარ, არქუ ძმასა ჩემსა, რაჲთა განმეყოს მე სამკჳდრებელსა.
14 | ხოლო იესომ მიუგო მას: ვინ დამაყენა მე, კაცო, თქვენს მსაჯულად, ანდა გამყრელად? | 14 | ხოლო თავადმან ჰრქუა მას: კაცო, ვინ დამადგინა მე მსაჯულად და განმყოფელად თქუენდა?
15 | და უთხრა მათ: ფხიზლად იყავით და ეკრძალეთ ანგარებას, ვინაიდან კაცს შეიძლება ყველაფერი უხვად ჰქონდეს, მაგრამ სიმდიდრით როდი ცოცხლობს იგი. | 15 | და ეტყოდა მათ: ეკრძალენით და დაიცვენით თავნი თქუენი ყოვლისაგან ანგაჰრებისა, რამეთუ არა ნამეტნავისაგან ვისამე არნ ცხორებაჲ მისი ნაყოფთა მისთაგან.
16 | და უთხრა მათ იგავი: ერთი მდიდარი კაცის ყანაში ზღვა მოსავალი მოვიდა; | 16 | და ეტყოდა მათ იგავსაცა და ჰრქუა მათ: კაცისაჲ ვისიმე მდიდრისაჲ ნაყოფიერ იყო აგარაკი.
17 | საგონებელში ჩავარდნილმა თქვა: რა ვქნა, სად წავიღო ამდენი მოსავალი? | 17 | და განიზრახვიდა გულსა შინა თჳსსა და თქუა: რაჲ-მე ვყო, რამეთუ არა მაქუს, სადა შევიკრიბო ნაყოფი ჩემი?
18 | და გადაწყვიტა: აი, რას ვიზამ: დავშლი ჩემს ბეღლებს, უფრო დიდებს ავაგებ, და იქ შევინახავ მთელ ჩემს მოსავალს და სარჩო-საბადებელს. | 18 | და თქუა: ესე ვყო: დავარღჳნე საუნჯენი ჩემნი და უფროჲსნი აღვაშენნე და შევიკრიბო მუნ ყოველი ნაყოფი და კეთილი ჩემი.
19 | და ვეტყვი ჩემს სულს: სულო, მრავალი სიკეთე გაქვს დაგროვილი და მრავალი წლის სამყოფი; განისვენე, ჭამე, სვი და იმხიარულე. | 19 | და ვჰრქუა სულსა ჩემსა: სულო, გაქუს მრავალი კეთილი დაუნჯებული მრავალთა წელთა: განისუენე, ჭამე და სუ და იხარებდ.
20 | უთხრა მას ღმერთმა: უგუნურო, ამაღამვე ამოგართმევენ სულს: ვისღა დარჩება შენი სარჩო-საბადებელი? | 20 | ჰრქუა მას ღმერთმან: უგუნურო, ამას ღამესა მიგიღონ სული შენი შენგან; ეგე, რომელ მოიმზადე ვისა იყოს?
21 | ასე მოუვა ყველას, ვინც თავისთვის იხვეჭს სიმდიდრეს და არა ღმრთისათვის. | 21 | ეგრეცა, რომელი იუნჯებდეს თავისა თჳსისა და არა ღმრთისა მიერ განმდიდრდებოდის.
22 | და უთხრა თავის მოწაფეებს: ამიტომაც გეუბნებით თქვენ: ნუ ზრუნავთ თქვენი სულისათვის, რა ვჭამოთო; ნურც სხეულისათვის, რით შევიმოსოთო; | 22 | და ჰრქუა იესუ მოწაფეთა თჳსთა: ამისთჳს გეტყჳ თქუენ: ნუ ჰზრუნავთ სულისა თქუენისა, რაჲ სჭამოთ, და ნუცა ჴორცთა თქუენთა, რაჲ შეიმოსოთ,
23 | ვინაიდან სული უმეტესია, ვიდრე საჭმელი, და სხეული - ვიდრე სამოსელი. | 23 | რამეთუ სული უფროჲს არს საზრდელისა და ჴორცნი სამოსლისა.
24 | შეხედეთ ყორნებს: არც თესავენ, არც მკიან; არც საკუჭნაო აქვთ და არც ბეღელი; და ღმერთი არჩენს მათ. მერედა, რამდენად სჯობიხართ ფრინველთ? | 24 | განიცადენით ყორანნი, რამეთუ არა სთესვენ, არცა მკიან, რომელთა არა აქუს საუნჯე, ანუ სადა შეიკრიბონ, და ღმერთი ზრდის მათ. რაოდენ თქუენ უმჯობეს ხართ მფრინველთა?
25 | ან რომელ თქვენგანს ხელეწიფება, ბევრიც ეცადოს, თუნდ ერთი ციდით მოიმატოს სიმაღლე? | 25 | ვინ-მე უკუე თქუენგანი ზრუნვიდეს და შეუძლოს შეძინებად ჰასაკსა თჳსსა წყრთა ერთ?
26 | ხოლო თუ უმცირესიც არ შეგიძლიათ, რაღას ზრუნავთ დანარჩენისთვის? | 26 | უკუეთუ არცა უმცირესსა შემძლებელ ხართ, რაჲსაღა სხუასა მას ჰზრუნავთ?
27 | შეხედეთ, როგორ იზრდებიან ველის შროშანნი: არც შრომობენ, არც ართავენ; მაგრამ გეუბნებით თქვენ: თვით სოლომონი, მთელი თავისი დიდებით არ იყო ისე შემოსილი, როგორც თვითეული მათგანი. | 27 | განიცადენით შროშანნი, ვითარ-იგი აღორძნდის: არცა შურების, არცა სთავს. ხოლო გეტყჳ თქუენ, რამეთუ: არცა სოლომონ ყოველსა დიდებასა თჳსსა შეიმოსა, ვითარცა ერთი ამათგანი.
28 | ხოლო თუ ველის ბალახს, რომელიც დღეს არის და ხვალ თონეს შეენთება, ასეთნაირად მოსავს ღმერთი, განა თქვენ უკეთ არ შეგმოსავთ, მცირედ მორწმუნენო? | 28 | უკუეთუ ველსა გარე, რომელი დღეს თივაჲ არს და ხვალე თორნესა შთაეგზნეს, ღმერთმან ესრეთ შემოსის, რაოდენ უფროჲს თქუენ, მცირედ-მორწმუნენო?
29 | მაშ, ნუ კითხულობთ, რა ვჭამოთ, ანდა რა ვსვათო, და ნურცა შფოთავთ. | 29 | და თქუენ ნუ ეძიებთ, რაჲ სჭამოთ და რაჲ ჰსუათ, და ნუცა განსცხრებით,
30 | ვინაიდან ყოველივე ამას ეძებენ საერონი, და მამამ თქვენმა იცის, რომ ყოველივე ეს გჭირდებათ. | 30 | რამეთუ ამას ყოველსა ნათესავნი სოფლისანი ეძიებენ, ხოლო მამამან თქუენმან იცის, რაჲ გიჴმს ამათ ყოველთაგანი.
31 | მაშ, ეძიეთ ღმრთის სასუფეველი და ყოველივე ეს მოგეცემათ. | 31 | გარნა ეძიებდით სასაუფეველსა ღმრთისასა, და ესე ყოველი შეგეძინოს თქუენ.
32 | ნუ გეშინია, პატარა სამწყსოვ, ვინაიდან მამამ თქვენმა კეთილინება, რომ მოგეცეთ სასუფეველი. | 32 | ნუ გეშინინ მცირესა მაგას სამწყსოსა, რამეთუ სათნო-იყო მამამან თქუენმან ზეცათამან მოცემად თქუენდა სასუფეველი.
33 | გაყიდეთ თქვენი საბადებელი და გაეცით მოწყალება; გაამზადეთ უცვეთი ქისები და ულევი საუნჯე ცაში, სადაც მპარავი ვერ იპარავს და მღილი ვერა ღრღნის მას. | 33 | განყიდენით მონაგებნი თქუენნი და მიეცით ქველის-საქმე და ყავთ თავისა თქუენისა საფასე, რომელი არა დაძუელდეს, და საუნჯე მოუკლებელი ცათა შინა, სადა-იგი მპარავი არა მიეხების, არცა მღილმან განრყუნის.
34 | ვინაიდან სადაც არის საუნჯე თქვენი, იქვე იქნება გული თქვენი. | 34 | სადაცა არს საუნჯე თქუენი, მუნცა იყოს გული თქუენი.
35 | დე, იყოს თქვენი წელი მოსარტყლუღი და თქვენი სანთელი - ანთებული. | 35 | იყვნედ წელნი თქუენნი მორტყმულ და სანთელნი თქუენნი აღნთებულ.
36 | იყავით იმ კაცთა მსგავსნი, რომელნიც მოელიან თავიანთ ბატონს, როდის დაბრუნდება ქორწილიდანო, რათა დარეკვისთანავე გაუღონ კარი. | 36 | და თქუენ ემსგავსენით კაცთა მათ, რომელნი მოელიედ უფალსა თჳსსა, ოდეს მოვიდეს ქორწილისაგან, რაჲთა, რაჟამს მოვიდეს და ირეკოს, მეყსეულად განუყონ მას.
37 | ნეტა იმ მონებს, რომლებსაც მოსვლისას ფხიზლად ჰპოვებს მათი პატრონი; ჭეშმარიტად გეუბნებით თქვენ: სარტყელს მოირტყამს, დასხამს, მივა და ემსახურება მათ. | 37 | ნეტარ იყვნენ იგი მონანი, რომელთაჲ მოვიდეს უფალი მათი და პოვნეს იგინი მღჳძარენი. ამენ გეტყჳ თქუენ, რამეთუ მოირტყნეს და დასხნეს იგინი, წარმოუდგეს და ჰმსახურებდეს მათ.
38 | მეორე, გინდა მესამე გუშაგობის ჟამსაც რომ მოვიდეს და ამნაირსდ ჰპოვოს ისინი, ნეტა იმ მონებს. | 38 | დაღათუ მეორესა საჴუმილავსა და მესამესა მოვიდეს და პოვნეს ესრეთ, ნეტარ იყვნენ იგინი.
39 | ესეც გახსოვდეთ: სახლის პატრონმა რომ იცოდეს, რომელ საათზე მოვა ქურდი, უეჭველად იფხიზლებდა და ძირს არ გამოათხრევინებდა სახლისთვის. | 39 | ხოლო ესემცა უწყით: უკუეთუმცა იცოდა სახლისა უფალმან, რომელსა ჟამსა მპარავი მოვალს, იღჳძებდამცა და არა უტევა დათხრად სახლისა თჳსისა.
40 | ამიტომ თქვენც მზად იყავით, ვინაიდან, როცა არ ელით, სწორედ იმ საათს მოვა ძე კაცისა. | 40 | და თქუენცა იყვენით განმზადებულ, რამეთუ ჟამსა, რომელსა არა ჰგონებდეთ, ძე კაცისაჲ მოვიდეს.
41 | უთხრა მას პეტრემ: უფალო, ჩვენ გვეუბნები ამ იგავს თუ ყველას? | 41 | ჰრქუა მას პეტრე: უფალო, ჩუენდა მომართ ხოლო იტყჳ იგავსა ამას, ანუ სხუათა ყოველთა მიმართ?
42 | და თქვა უფალმა: ვინ არის ერთგული და გონიერი მნე, რომელიც პატრონმა მიუჩინა თავის მსახურთ, რათა დროულად მისცეს ულუფა მათ? | 42 | და ჰრქუა იესუ: ვინ-მე არს მნე იგი სარწმუნოჲ და გონიერი, რომელი დაადგინოს უფალმან მონათა თჳსთა ზედა მიცემად იფქლი ჟამსა თჳსსა?
43 | ნეტა ამ მონას, რომელსაც ამნაირად მოქმედს ჰპოვებს მისი პატრონი, როდესაც მოვა. | 43 | ნეტარ არს იგი მონაჲ, რომლისაჲ მოვიდეს უფალი მისი და პოოს იგი ესრეთ მოქმედი.
44 | ჭეშმარიტად გეუბნებით თქვენ: მთელს თავის სარჩო-საბადებელს მეთვალყურედ მიუჩენს მას. | 44 | ამენ გეტყჳ თქუენ, რამეთუ ყოველთა ზედა მონაგებთა მისთა დაადგინოს იგი.
45 | მაგრამ თუ ეს მონა თავის გულში იტყვის: აგვიანებს ჩემი პატრონი მოსვლას; და დაიწყესს მსახურებისა და მოახლეების ცემას, ჭამას, სმას და ლოთობას, | 45 | უკუეთუ თქუას მონამან მან გულსა შინა თჳსსა: ყოვნის უფალი ჩემი მოსლვად, და იწყოს გუემად მონათა და მჴევალთა და ჭამად და სუმად და დათრობად.
46 | მაშინ მოვა მონის პატრონი, იმ დღეს, როდესაც არ ელის, და იმ საათს, რომელიც არ იცის, შუა გაკვეთს და ურწმონოებთან დაუდებს წილს. | 46 | მოვიდეს უფალი იგი მონისაჲ მის დღესა, რომელსა არა მოელოდის, და ჟამსა, რომელი არა იცის, და ორგან განკუეთოს იგი და ნაწილი მისი დადვას ურწმუნოთა თანა.
47 | ხოლო ის მონა, რომელმაც იცოდა თავისი პატრონის ნება, მაგრამ არ აღასრულა იგი და არ დახვდა მზად, საშინლად იგვემება. | 47 | ხოლო მონამან რომელმან იცის ნებაჲ უფლისა თჳსისაჲ და არა განემზადოს ნებისაებრ მისისა, იტანჯოს იგი ფრიად.
48 | ის კი, ვინც არ იცოდა, მაგრამ ისე მოიქცა, რომ სასჯელი დაიმსახურა, ნაკლებად იგვემება, რადგან ვისაც ბევრი მიეცა, ბევრი მოეთხოვება, და ვისაც მეტი მიენდო, მეტი მოეკითხება. | 48 | ხოლო რომელმან არა იცის და ქმნეს რაჲმე ღირსი ტანჯვისაჲ, იგუემოს მცირედ. რამეთუ ყოველსა რომელსა მიეცა დიდად, დიდადცა იძიოს მისგან, და რომელსა მიეცა ფრიად, უმეტესი მოჰჴადონ მას.
49 | მოვედი, რათა ცეცხლი მოვდო ამ ქვეყანას, და სხვა რა მსურს, გარდა იმისა, რომ ახლავ იფეთქოს! | 49 | ცეცხლისა მოვედ მიფენად ქუეყანასა ზედა და რაჲ მნებავს, რაჲთა აწვე აღეგზნეს!
50 | ნათლისღებით მმართებს ნათლისღება, და როგორ ვეწამები, ვიდრე აღსრულდება. | 50 | ხოლო ნათლის-ღებაჲ მაქუს ნათლის-ღებად და ვითარ შეურვებულ ვარ, ვიდრემდე აღესრულოს!
51 | იქნებ გგონიათ, რომ მოველ, რათა მშვიდობა მომეტანა ამქვეყნად? არა, გეუბნებით თქვენ, არამედ განხეთქილება. | 51 | ეგრე ჰგონებთ, ვითარმედ მშჳდობისა მოვედ მიფენად ქუეყანასა ზედა? არა, გეტყჳ თქუენ, არამედ განყოფად.
52 | რადგანაც ამიერიდან ერთ სახლში ხუთი განუდგება ერთმანეთს: სამი - ორს და ორი - სამს; | 52 | რამეთუ იყვნენ ამიერითგან ხუთნი სახლსა შინა ერთსა განყოფილ: სამნი ორთაგან და ორნი სამთაგან.
53 | დიახ, განდგესა მამა ძისაგან და ძე - მამისაგან; დედა - ასულისაგან და ასული - დედისაგან; დედამთილი - რძლისაგან და რძალი - დედამთილისაგან. | 53 | განყოფად მამაჲ ძისაგან და ძე მამისაგან; და დედაჲ ასულისაგან და ასული დედისაგან; დედამთილი ძის-ცოლისაგან მისისა და სძალი დედამთილისაგან.
54 | და უთხრა ხალხსაც: როდესაც ხედავთ დასავლეთიდან ამომავალ ღრუბელს, მაშინვე ამბობთ: წვიმა მოვაო, და ასეც ხდება. | 54 | ეტყოდა იესუ ერსაცა მას: რაჟამს იხილით ღრუბელი, აღმომავალი დასავალით, მეყსეულად სთქჳთ, ვითარმედ: წჳმაჲ მოაქუს, და არნ ეგრეთ.
55 | ხოლო როცა სამხრეთის ქარი ქრის, ამბობთ: გვალვა იქნებაო, და ასეც ხდება. | 55 | და რაჟამს სამხრით ქარი ქრინ, სთქჳთ, ვითარმედ: სიცხე იყოს, და არნ ეგრეთ.
56 | თვალთმაქცნო, ცის ფერსა და მიწის ფერს არჩევთ და ამ დროის გარჩევა კი არ შეგიძლიათ? | 56 | ორგულნო, პირი სამე ქუეყანისაჲ და ცისაჲ იცით გამოცდად, ხოლო ჟამი ესე ვითარ არა გამოიცადეთ?
57 | ან რატომ თქვენდა თავად არ განსჯით, თუ რა არის სამართლიანი? | 57 | ანუ რაჲსა თავით თჳსით არა სჯით სამართალსა?
58 | როცა შენს მომჩივანთან ერთად მიდიხარ მსაჯულთან, ეცადე, გზაშივე დაიხსნა თავი მისგან, რათა არ მიგიყვანოს მსაჯულთან, ხოლო მსაჯულმა არ მიგცეს მანდატურს და მანდატურმა არ ჩაგაგდოს საპყრობილეში. | 58 | რამეთუ ოდეს მიხუალ მოსაჯულისა შენისა თანა მთავრისა წინაშე გზასა ზედა, მიეც საქმარი განთავისუფლებად მისგან, ნუუკუე მიგიყვანოს შენ მსაჯულისა, და მსაჯულმან მიგცეს შენ მეხარკესა, და მეხარკემან მიგცეს შენ საპყრობილედ.
59 | გეუბნები: ვერ გამოხვალ იქიდან, სანამ არ გაიღებ უკანასკნელ წვლილს. | 59 | გეტყჳ შენ: ვერ გამოხჳდე მიერ, ვიდრემდე უკანაჲსკნელიცა იგი მი-ვე-სცე მწულილი.


† www.orthodoxy.ge † ახალი აღთქმა - ლუკას სახარება (თავი 13)

ახალი აღთქმა სარჩევზე გადასვლა

ლუკას სახარება

თავი მეცამეტე

ახალი ქართულით ძველი ქართულით
1 | ამ დროს მოვიდნენ მასთან ზოგიერთნი და აუწყეს იმ გალილეველთა ამბავი, რომელთა სისხლიც შერთო პილატემ მათსავე მსხვერპლთა სისხლს. | 1 | მო-ვინმე-სრულ იყვნეს მას ჟამსა ოდენ და უთხრეს მას გალილეველთა მათთჳს, რომელთაჲ-იგი სისხლი პილატე შეჰრია მსხუერპლთა მათთა.
2 | მიუგო იესომ და უთხრა მათ: იქნებ გგონიათ, რომ ეს გალილეველნი ყველა გალილეველზე უფრო ცოდვილნი იყვნენ, რაკიღა ასე ევნენ? | 2 | მიუგო იესუ და ჰრქუა მათ: ეგრე გგონიეს, ვითარმედ გალილეველნი ესე უფროჲს ყოველთა გალილეველთა იყვნეს ცოდვილ, რამეთუ ესევითარი ევნო მათ?
3 | არა, გეუბნებით თქვენ; მაგრამ თუ არ მოინანიებთ, ყველანი მათსავით დაიღუპებით. | 3 | გეტყჳ თქუენ: არა; არამედ უკუეთუ არა შეინანოთ, ეგრევე სახედ ყოველნი წარსწყმდეთ.
4 | ან იქნებ გგონიათ, რომ ის თვრამეტი კაცი, რომლებსაც დაეცა სილოამის გოდოლი და გასრისა ისინი, უფრო მეტად ბრალეუღნი იყვნენ, ვიდრე იერუსალიმის ყოველი მკვიდრი? | 4 | ანუ იგი, რომელ ათრვამეტთა ზედა სილოამს გოდოლი დაეცა და მოსწყჳდნა იგინი, ჰგონებთ, ვითარმედ იგინი ხოლო თანა-მდებ იყვნეს უფროჲს ყოველთა კაცთა, რომელნი მკჳდრ არიან იერუსალჱმს?
5 | არა, გეუბნებით თქვენ; მაგრამ თუ არ მოინანიებთ, ყველანი მათსავით დაიღუპებით. | 5 | გეტყჳ თქუენ: არა; არამედ უკუეთუ არა შეინანოთ, ყოველნივე ეგერეთ წარსწყმდეთ.
6 | და უთხრა მათ ეს იგავი: ერთ კაცს ლეღვის ხე ედგა თავის ვენახში: მივიდა ნაყოფის საძებნად, მაგრამ ვერაფერი იპოვა. | 6 | და ეტყოდა მათ იგავსა ამას: ლეღჳ ვისმე ედგა ნერგი სავენაჴესა თჳსსა, მოვიდა და ეძიებდა ნაყოფსა მისგან და არა პოვა.
7 | და უთხრა მევენახეს: აგერ უკვე სამი წელია მოვდივარ და ნაყოფს ვეძებ ამ ლეღვის ხეზე, მაგრამ ვერ ვპოულობ. მაშ, მოჭერი: სულ ტყუილად იკავებს ადგილს. | 7 | და ჰრქუა ვენაჴის მოქმედსა მას: ესერა სამი წელი არს, ვინაჲთგან მოვალ და ვეძიებ ნაყოფსა ლეღუსა ამას შინა და არა ვჰპოვებ. მოჰკუეთე ეგე, რაჲსათჳს ქუეყანაჲცა დაუპყრიეს უქმად?
8 | ხოლო მან მიუგო და უთხრა: ბატონო, წლეულსაც აცალე, ძირს შემოვუბარავ და ნაკელს დავუყრი; | 8 | ხოლო მან მიუგო და ჰრქუა: უფალო, უტევე ეგე ამასცა წელსა, ვიდრემდე მოუთოჴნო მას გარემო და სკორე დაუდვა,
9 | იქნება ივარგოს; თუ არა და, გაისად მოჭერი. | 9 | ყოს ხოლო თუ ნაყოფი; უკუეთუ არა, მერმე მოჰკუეთე იგი.
10 | შაბათ დღეს ერთ-ერთ სინაგოგაში ასწავლიდა იგი. | 10 | და ასწავებდა მათ იესუ შესაკრებელსა ერთსა შაბათსა შინა.
11 | იყო იქ თვრამეტ წელიწადს უძლურების სულით შეპყრობილი ქალი, მოკრუნჩსუღს რომ არ შეეძლო წელში გამართვა. | 11 | და აჰა ესერა დედაკაცი იყო, რომლისა თანა იყო სული უძლურებისაჲ ათრვამეტ წლითგან; და იყო იგი დაღონებულ და ვერ ეძლო ზე აღხილვად ყოვლითურთ.
12 | იესომ დაინახა, მიიხმო და უთხრა: ქალო, დახსნილი ხარ შენი უძლურებისგან. | 12 | იხილა იგი იესუ, მოუწოდა და ჰრქუა მას: დედაკაცო, განტევებულ ხარ უძლურებისაგან შენისა.
13 | როგორც კი ხელი დაადო, მყისვე გაიმართა და ადიდებდა ღმერთს. | 13 | და დაასხნა მას ზედა ჴელნი, და მეყსეულად აღემართა და ვიდოდა და ადიდებდა ღმერთსა.
14 | მაშინ განრისხდა სინაგოგის წინამძღვარი, ვინაიდან იესომ შაბათს განკურნა სნეული, და უთხრა ხალხს: ექვსი დღეა, როცა შეიძლება საქმის კეთება; თქვენც მაშინ მოდით განსაკურნავად, და არა შაბათს. | 14 | მიუგო შესაკრებლის-მთავარმან მან რისხვით, რამეთუ შაბათსა განკურნა იგი იესუ, და ეტყოდა ერსა მას: ექუსნი დღენი არიან, რომელთა შინა ჯერ-არს საქმედ; მათ შინა მომავალნი განიკურნებოდეთ და ნუ დღესა შაბათსა.
15 | მიუგო უფალმა და უთხრა მას: თვალთმაქცო, განა რომელი თქვენგანი არ ახსნის შაბათს ბაგაზე დაბმულ ხარსა თუ ვირს და არ მიჰყავს დასარწყულებლად? | 15 | მიუგო მას იესუ და ჰრქუა: ორგულო, კაცად-კაცადმან თქუენმან არა აღჰჴსნისა შაბათსა შინა ჴარი გინა ვირი ბაგათაგან მათთა და წარიბის და ასჳს მას წყალი?
16 | ხოლო ეს ასული აბრაამისა, რომელიც თვრამეტ წელიწადს შეკრული ჰყავდა სატანას, არ უნდა დაგვეხსნა ამ საკრველისაგან შაბათს? | 16 | ხოლო ესე ასული აბრაჰამისი იყო, რომელი შეეკრა ეშმაკსა, აჰა ესერა ათრვამეტი წელი არს; არა ჯერ-იყოა განჴსნად საკრველთაგან მისთა დღესა შაბათსა?
17 | ამას რომ ამბობდა, რცხვენოდა ყველას, ვინც ეურჩებოდა; მთელი ხალხი კი ხარობდა ყოველივე იმის გამო, რასაც ესოდენ სახელოვნად იქმოდა იგი. | 17 | და ამას რაჲ იტყოდა თავადი, ჰრცხუენოდა ყოველთა წინა-აღმდგომთა მისთა; და ყოველსა მას ერსა უხაროდა ყოველთა მათ ზედა დიდებულებათა მისთა, რომელნი იქმნებოდეს მის მიერ.
18 | ხოლო მან თქვა: რისი მსგავსია ღმრთის სასუფეველი, ან რას ვამსგავსებ მას? | 18 | და იტყოდა: რასა ვამსგავსო სასუფეველი ღმრთისაჲ, და ვისა მსგავს არს იგი?
19 | მსგავსია იგი მდოგვის მარცვლისა, რომელიც აიღო კაცმა და დათესა თავის ბაღში; გაიზარდა, ხედ იქცა და მის ტოტებზე ცის ფრინველებმა დაიბუდეს. | 19 | მსგავს არს იგი მარცუალსა მდოგჳსასა, რომელი მოიღო კაცმან და დასთესა იგი მტილსა თჳსსა; და აღორძინდა და იქმნა იგი ხე დიდ, და მფრინველთა ცისათა და დაიმკჳდრეს რტოთა მისთა.
20 | და კვლავაც თქვა: რას ვამსგავსებ ღმრთის სასუფეველს? | 20 | მერმე კუალად თქუა: რასა ვამსგავსო სასუფეველი ღმრთისაჲ?
21 | მსგავსია იგი საფუარისა, რომელიც აიღო ქალმა და მოზილა იმით სამი ბათმანი ფქვილი, ვიდრე მთელი ცომი არ ააფუა. | 21 | ვამსგავსო იგი ცომსა, რომელი მოიღო დედაკაცმან და შეჰრთო იგი ფქვილსა სამსა საწყაულსა, ვიდრემდე აღაფუნვოს ყოველი.
22 | დადიოდა ქალაქებსა და სოფლებში, ასწავლიდა და თან იერუსალიმისაკენ აეღო გეზი. | 22 | და მიმოვიდოდა ქალაქებსა და დაბნებსა და ასწავებდა და წარიგზავნებოდა იერუსალჱმდ.
23 | ვიღაცამ უთხრა: უფალო, ნუთუ ცოტანი ცხონდებიან? ხოლო მან პასუხად თქვა: | 23 | და ჰრქუა ვინმე მას: უფალო, უკუეთუ მცირედ არიან ცხორებულნი? ხოლო თავადმან ჰრქუა მათ:
24 | იღვაწეთ, რათა შეხვიდეთ ვიწრო ბჭით, რადგანაც გეუბნებით: მრავალნი ეცდებიან შესვლას და ვერ შესძლებენ. | 24 | იღუაწეთ შესლვად იწროჲსა მისგან კარისა. ხოლო გეტყჳ თქუენ: მრავალნი ეძიებდენ შესლვად და ვერ უძლონ.
25 | ვინაიდან ადგება სახლის პატრონი და ჩაკეტავს კარს, ხოლო თქვენ, გარეთ მდგომნი, დაიწყებთ კარზე კაკუნს და იტყვით: ბატონო, ბატონო, გაგვიღე; ის კი მოგიგებთ: არ ვიცი, ვინა ხართ და სადაურნი. | 25 | ვინაჲთგან აღდგეს სახლისა უფალი და დაჰჴშას კარი, და გარეშე სდგეთ და იწყოთ რეკად კარსა და იტყოდით: უფალო, უფალო, განგჳღე ჩუენ! მოგიგოს და გრქუას თქუენ: არა გიცნი თქუენ, ვინანი ხართ.
26 | მაშინ დაიწყებთ ჩივილს: შენს წინაშე ვჭამდით და ვსვამდით, და ჩვენს მოედნებზე გვმოძღვრავდი. | 26 | მაშინ იწყოთ სიტყუად: ვჭამდით წინაშე შენსა და ვსუემდით, და უბანთა ჩუენთა ზედა გუასწავებდ.
27 | მაგრამ ის იტყვის: გეუბნებით, არ ვიცი, ვინა ხართ და სადაურნი; შორს ჩემგან უსამართლობის ყველა მოქმედი. | 27 | და გრქუას: არა გიცნი, ვინანი ხართ; განმეშორენით ჩემგან ყოვლნი მოქმედნი უსჯულოებისანი.
28 | და იქნება იქ ტირილი და კბილთა ღრჭიალი, როცა იხლავთ აბრაამს, ისააკს, იაკობს და ყველა წინასწარმეტყველს ღმრთის სასუფეველში, ხოლო თქვენს თავს - გარეთ გამოყრილთ. | 28 | მუნ იყოს ტირილი და ღრჭენაჲ კბილთაჲ, რაჟამს იხილოთ აბრაჰამი, ისაკი და იაკობი და ყოველნი წინაწარმეტყუელნი სასუფეველსა ღმრთისასა და თქუენ განსხმულნი გარეშე.
29 | მაშინ მოვლენ აღმოსავლეთით და დასავლეთით, ჩრდილოეთით და სამხრეთით და ინახად დასხდებიან ღმრთის სასუფეველში. | 29 | და მოვიდოდიან მზისა-აღმოსავალით და მზისა-დასავალით, ჩრდილოჲთ და სამხრით, და ინაჴ-იდგმიდენ სასუფეველსა ღმრთისასა.
30 | და, აჰა, არიან უკანასკნელნი, რომელნიც იქნებიან პირველნი, და არიან პირველნი, რომელნიც იქნებიან უკანასკნელნი. | 30 | და აჰა ესერა არიან უკუანაჲსკნელნი, რომელნი იყვნენ პირველ, და არიან პირველნი, რომელნი იყვნენ უკანაჲსკნელ.
31 | იმ დღეს მოვიდა რამდენიმე ფარისეველი და უთხრა მას: ადექი და გაეცალე აქაურობას, ვინაიდან ჰეროდე გიპირებს მოკვლას. | 31 | მას დღესა შინა მო-ვინმე-ვიდეს იესუჲსა ფარისეველნი და ეტყოდეს მას: განვედ და წარვედ ამიერ, რამეთუ ჰეროდე გეძიებს შენ მოკლვად.
32 | და უთხრა მათ: წადით და უთხარით მაგ მელას: აჰა, დღესა და ხვალ განვდევნი ეშმაკთ და განვკურნავ სნეულთ, ზეგ კი დავასრულებ ჩემს საქმეს. | 32 | ხოლო თავადმან მიუგო და ჰრქუა მათ: მივედით და არქუთ მელსა მას: აჰა ესერა განვასხამ ეშმაკთა და კურნებათა აღვასრულებ დღეს და ხვალე, და ზეგე აღვესრულები.
33 | თუმცა მე მმართვებს წასვლა დღესაც, ხვალაც და ზეგაც, ვინაიდან არ ეგების, რომ წინასწარმეტყველი იერუსალიმს გარეთ მოკვდეს. | 33 | რამეთუ ჯერ-არს ჩემდა დღეს და ხვალე და ზეგე წარსლვად, რამეთუ ვერ ეგების წინაწარმეტყუელი გარეშე იერუსალჱმსა წარწყმედად.
34 | იერუსალიმ, იერუსალიმ, წინასწარმეტყველთა მკვლელო და შენდამი მოვლინებულთა ქვებით ჩამქოლველო; რამდენჯერ ვცადე შემეკრიბა შენი შვილები, როგორც ფრინველი კრებს ბარტყებს თავის ფრთებქვეშ, და არ ისურვე. | 34 | იერუსალჱმ, იერუსალჱმ, რომელმან მოსწყჳდენ წინაწარმეტყუელნი და ქვაჲ დაჰკრიბე მოვლინებულთა შენდა, რაოდენ-გზის მინდა შეკრებაჲ შვილთა შენთაჲ, ვითარცა სახედ მფრინველმან თჳსნი მართუენი ფრთეთა ქუეშე, და არა ინებეთ!
35 | და აჰა, გრჩებათ თქვენი სახლი ოხრად. ჭეშმარიტად გეუბნებით თქვენ: ვეღარ მიხილავთ, სანამ არ მოვა დრო, როდესაც იტყვით: კურთხეულია მომავალი უფლის სახელით! | 35 | აჰა ესერა დაუტევნეთ თქუენ სახლნი თქუენნი ოჴრად. გეტყჳ თქუენ: არღარა მიხილოთ მე ამიერითგან, ვიდრემდე სთქუათ: კურთხეულ არს მომავალი სახელითა უფლისაჲთა.


† www.orthodoxy.ge † ახალი აღთქმა - ლუკას სახარება (თავი 13)

ახალი აღთქმა სარჩევზე გადასვლა

ლუკას სახარება

თავი მეთოთხმეტე

ახალი ქართულით ძველი ქართულით
1 | მოხდა ისე, რომ შაბათ დღეს, ფარისეველთა ერთ-ერთი მთავრის სახლში მივიდა იესო პურის საჭმელად, ხოლო ისინი უთვალთვალებდნენ მას. | 1 | და იყო მო-რაჲ-ვიდა იესუ სახლსა ვისმე მთავრისა ფარისეველისასა დღესა შაბათსა ჭამად პურისა, და იგინი უმზირდეს მას.
2 | და, აჰა, წარსდგა მის წინაშე წყალმანკით სნეული კაცი. | 2 | და აჰა ესერა იყო ვინმე კაცი წყლით მანკიერი წინაშე მისსა.
3 | მაშინ იესომ უთხრა რჯულის მოძღვრებს და ფარისევლებს: შეიძლება თუ არა კაცის განკურნვა შაბათს? | 3 | მიუგო იესუ და ჰრქუა სჯულის-მოძღუართა მათ და ფარისეველთა: უკუეთუ ჯერ-არს შაბათსა განკურნებაჲ?
4 | ხოლო ისინი დუმდნენ. ის კი შეეხო, განკურნა იგი და გაისტუმრა. | 4 | ხოლო იგინი დუმნეს. და მოიყვანა კაცი იგი, განკურნა და განუტევა.
5 | და უთხრა მათ: რომელიმე თქვენგანს ვირი ან ხარი რომ ჩაუვარდეს ჭაში, განა დაუყოვნებლივ არ ამოიყვანს, შაბათიც რომ იყოს? | 5 | და ჰრქუა მათ: ვისი თქუენგანისაჲ შვილი გინა ჴარი შთავარდეს ჯურღმულსა, არა-მე მეყსეულად აღმოიქუას იგი დღესა შაბათსა?
6 | ხოლო ამაზე ვეღარაფერი მიუგეს მას. | 6 | და ვერარაჲ მიუგეს მას ამისთჳს.
7 | როცა დაინახა, როგორ არჩევდნენ სტუმრები საპატიო ადგილებს, იგავით უთხრა მათ: | 7 | და ეტყოდა ჩინებულთა მათ იგავსა და შეასწავებდა, ვითარ-იგი ზემოჯდომასა ირჩევდეს, და ეტყოდა მათ:
8 | ვინმემ რომ ქორწილში დაგპატიჟოს, ნუ დაჯდები სუფრის თავში; იქნებ შენზე საპატით სტუმარიც ჰყავს: | 8 | რაჟამს გხადოს ვინმე ქორწილსა, ნუ დასჯდები პირველსა საინაჴესა, ნუუკუე უპატიოსნესი შენსა იყოს ჩინებული მისგან;
9 | შეიძლება მოვიდეს შენი და მისი მასპინძელი და გითხრას: ადგილი დაუთმე ამ კაცსო, და მოგიწევს შერცხვენილს სუფრის ბოლოში გადაჯდომა. | 9 | და მოვიდეს, რომელმან-იგი შენ და მას გხადა, და გრქუას შენ: ადგილ-ეც ამას! მაშინ იწყო სირცხჳლით უკანაჲსკნელსა ადგილსა დაპყრობად.
10 | ამიტომ, როცა მიგიწვევენ, მიდი და სუფრის ბოლოს დაჯექი, რათა მოვიდეს მასპინძელი და გითხრას: მეგობარო, სუფრის თავში გადმობრძანდიო, და პატივი დაგედება თანამეინახეთა თვალში. | 10 | არამედ ოდეს გხადოს ვინმე, მივედ და დაჯედ უკანაჲსკნელსა ადგილსა, რაჲთა მოვიდეს, რომელმან-იგი გხადა შენ, და გრქუას: მეგობარო, აღმოგუალე ზემოკერძო! მაშინ იყოს შენდა დიდება წინაშე ყოველთა მეინჴეთა შენთა.
11 | რადგანაც ყველა, ვინც აიმაღლებს თავის თავს, დამდაბლდება, და ვინც დაიმდაბლებს თავის თავს, ამაღლდება. | 11 | რამეთუ ყოველმან რომელმან აღიმაღლოს თავი თჳსი, იგი დამდაბლდეს; და რომელმან დაიმდაბლოს თავი თჳსი, ამაღლდეს.
12 | ხოლო თავის მასპინძელს უთხრა: როცა სადილს ან ვახშამს მართავ, ნუ მოიწვევ ნურც შენს მეგობრებს, ნურც შენს ძმებს, ნურც შენს ნათესავებს, ნურც მდიდარ მეზობლებს, რათა მათაც არ მიგიწვიონ და, ამრიგად, მოგაგონ სანაცვლო. | 12 | ეტყოდა მასცა, რომელმან-იგი ხადა მას: ოდეს ჰყოფდე სამხარსა გინა სერსა, ნუ ჰხადი მეგობართა შენთა, ნუცა ძმათა შენთა, ნუცა ნათესავთა შენთა, ნუცა მოძმეთა მდიდართა, ნუუკუე მათცა კუალად გხადონ შენ, და გექმნეს შენ მოსაგებელ.
13 | არამედ როცა წვეულება გაქვს, დაჰპატიჟე გლახაკნი, საპყარნი, კოჭლნი თუ ბრმანი. | 13 | არამედ ოდეს ჰყოფდე შენ სამხარსა, ჰხადე გლახაკთა უმეცართა, მკელობელთა და ბრმათა,
14 | და ნეტარი იქნები, ვინაიდან ვერაფრით მოგაგებენ სანაცვლოს; ამიტომაც მოგეგება მართალთა აღდგომისას. | 14 | და ნეტარ იყო, რამეთუ არარაჲ აქუს, რაჲმცა მოგაგეს შენ, და მოგეგოს შენ აღდგომასა მას მართალთასა.
15 | ეს რომ გაიგონა, ერთმა თანამეინახემ უთხრა: ნეტარია, ვინც ჭამს პურს ღმრთის სასუფეველში. | 15 | ესმა ვისმე მის თანა მეინაჴესა ესე, და ჰრქუა მას: ნეტარ არს, რომელმან ჭამოს პური სასუფეველსა ღმრთისასა!
16 | ხოლო იესომ მიუგო მას: ერთმა კაცმა დიდი წვეულება გამართა და მრავალნი მიიპატიჟა. | 16 | ხოლო თავადმან ჰრქუა მას: კაცმან ვინმე იყო პური დიდი და მოუწოდა მრავალთა.
17 | როცა პურობის დრომ მოაწია, თავისი მონა გაგზავნა წვეულთა დასაძახებლად: მობრძანდით, ყველაფერი უკვე მზად მაქვსო. | 17 | და წარავლინა მონაჲ თჳსი ჟამსა პურისასა, რაჲთა ჰრქუას ჩინებულთა მათ მოსლვად, რამეთუ: აჰა ესერა პური ჩემი მზა არს ყოველი.
18 | მაგრამ ყველამ ერთხმად დაიწყო მობოდიშება. ერთმა თქვა: ყანა ვიყიდე; უეჭველად უნდა მივიდე და დავხედო, გთხოვ, მაპატიო. | 18 | და იწყო თითოეულმან ყოველმან ჯმნად. პირველმან მან ჰრქუა მას: აგარაკი ვიყიდე და უნებელი ზედა-მაც მისლვად და ხილვად იგი. გლოცავ შენ, განმიტევე, ჯმნულმცა ვარ შენგან.
19 | მეორემ თქვა: ხუთი უღელი ხარი ვიყიდე და მათ გამოსაცდელად მივდივარ: გთხოვ, მაპატიო. | 19 | და სხუამან თქუა: უღლეული ჴართაჲ ვიყიდე ხუთი და მივალ გამოცდად მათა. გლოცავ შენ, ჯმნულმცა ვარ.
20 | მესამემ თქვა: ცოლი შევირთე და ამიტომ ვერ გეახლები. | 20 | და მერმე სხუამან ჰრქუა: ცოლი შევირთე და მის გამო ვერ ჴელ-მეწიფების მოსლვად.
21 | დაბრუნდა მონა და ყველაფერი მოახსენა პატრონს. მაშინ განრისხდა სახლის პატრონი და უთხრა თავის მონას: დაიარე სასწრაფოდ ქალაქის მოედნები და ქუჩები და მომგვარე გლახაკნი, საპყარნი, კოჭლნი და ბრმანი. | 21 | და მოვიდა მონაჲ იგი და უთხრა ესე უფალსა თჳსსა. მაშინ განრისხნა სახლისა უფალი იგი და ჰრქუა მონასა მას თჳსსა: განვედ ადრე უბანთა და ყურეთა ქალაქისათა და გლახაკთა და უცხოთა და ბრმათა და მკელობელთა შემოჰხადე აქა.
22 | მონამ უთხრა: ბატონო, შევასრულე შენი ბრძანება, მაგრამ მაინც გვრჩება ადგილი. | 22 | და თქუა მონამან მან: უფალო, იქმნა ბრძანებაჲ შენი, და ადგილი არსღა.
23 | მაშინ უთხრა ბატონმა მონას: გადი გზებსა და შუკებში და ძალით მორეკე წვეულნი, რათა აივსოს ჩემი სახლი. | 23 | და ჰრქუა უფალმან მან მონასა მას: განვედ გზათა ზედა და ფოლოცთა და აიძულე შემოსლვად, რაჲთა აღივსოს სახელი ჩემი.
24 | რადგანაც გეუბნებით: ვერცერთი იმ წვეულთაგანი ვერ იგემებს ჩემს სადილს. | 24 | ხოლო გეტყჳ თქუენ: არავინ მათ კაცთაგანმან გემოჲ იხილოს სერობისა ამის ჩემისაჲ, რამეთუ მრავალნი არიან ჩინებულ და მცირედნი რჩეულ.
25 | მასთან ერთად გზას ადგა დიდძალი ხალხი; მიუბრუნდა და უთხრა მათ: | 25 | და შეკრბებოდა მისა ერი მრავალი, მიექცა და ჰრქუა მათ:
26 | თუ ვინმე მოდის ჩემთან და არ მოიძულებს თავის დედ-მამას, თავის ცოლ-შვილს, თავის და-ძმას და თავის თავსაც, ვერ იქნება ჩემი მოწაფე. | 26 | რომელი მოვალს ჩემდა და არა მოიძულოს მამაჲ თჳსი და დედაჲ თჳსი და ცოლი და შვილნი და ძმანი და დანი და მერმე კუალად სულიცა თჳსი, ვერ ჴელ-ეწიფების მოწაფე ყოფად ჩემდა.
27 | ვინც არ აიღებს თავის ჯვარს და არ გამომყვება უკან, ვერ იქნება ჩემი მოწაფე. | 27 | და რომელმან არა აღიღოს ჯუარი თჳსი და შემომიდგეს მე, ვერ ჴელ-ეწიფების მოწაფე ყოფად ჩემდა.
28 | რადგან თუ რომელიმე თქვენგანი მოისურვებს კოშკის აგებას, განა თავდაპირველად არ დაჯდება და გამოთვლის ხარჯს, რაც დასჭირდება მის დასრულებას? | 28 | ვის-მე უკუე თქუენგანსა უნდეს გოდოლი შენებად, არა-მეა პირველად დაჯდეს და აღრაცხოს, რაოდენი წარაგოს, უკუეთუ აქუს, რაჲთა კმა-ეყოს მას აღსრულებადმდე.
29 | რათა, საძირკველს თუ ჩაყრის, მაგრამ ვერ შესძლებს დაასრულოს, მნახველებმა არ დაუწყონ დაცინვა | 29 | ნუუკუე დადვას საფუძველი და ვერ შეუძლოს აღსრულებად მისა, და ყოველნი რომელნი ხედვიდენ მას, იწყონ კიცხევად მისა
30 | და თქვან: აი, კაცი, რომელმაც დაიწყო შენება და დასრულება კი ვერ შესძლოო. | 30 | და თქუან, ვითარმედ: კაცმან ამან იწყო შენებად და ვერ შეუძლო აღსრულებად.
31 | ან რომელი მეფე აღიძვრის მეორე მეფის წინააღმდეგ, თუ თავდაპირველად არ დაჯდა და მოითათბირა, შეუძლია თუ არა ათი ათასით გაუმკლავდეს ოცი ათას მომხდურს? | 31 | ანუ რომელი მეფე მივალნ სხჳსა მეფისა ბრძოლად, არა-მე პირველად დაჯდის და განიზრახის, უკუეთუ შემძლებელ არს ათითა ათასითა შემთხუევად ოცითა ათასითა მომავალსა მის ზედა?
32 | თუ არადა, ელჩებს გაუგზავნის, სანამ ჯერ კიდევ შორსაა მტერი და დაზავებას სთხოვს. | 32 | უკუეთუ არა, ვიდრე შორსღა არნ, მოციქული მიუვლინის და მოიკითხის იგი მშჳდობით.
33 | ასე, ვერც ერთი თქვენგანი, ვინც არ განუდგება ყველაფერს, რაც აბადია, ვერ იქნება ჩემი მოწაფე. | 33 | ეგრეცა ყოველმანვე თქუენგანმან რომელმან არა იჯმნეს ყოვლისაგან მონაგებისა თჳსისა, ვერ ჴელ-ეწიფების მოწაფე ყოფად ჩემდა.
34 | კარგი რამ არის მარილი. მაგრამ თუ მარილი გამტკნარდა, რაღათი დაამარილებ? | 34 | კეთილ არს მარილი. უკუეთუ მარილი იგი განქარდეს, რაჲთა დაიმარილოს?
35 | აღარც სამიწედ ვარგა და აღარც სანეხვედ, არამედ - მხოლოდ გადასაყრელად. ვისაც ყური აქვს სმენად. ისმინოს! | 35 | არცა ქუეყანასა, არცა სკორესა სარგებელ არს, არამედ გარე განდვან იგი. რომელსა ასხენ ყურნი სმენად, ესმოდენ!


† www.orthodoxy.ge † ახალი აღთქმა - ლუკას სახარება (თავი 15)

ახალი აღთქმა სარჩევზე გადასვლა

ლუკას სახარება

თავი მეთხუთმეტე

ახალი ქართულით ძველი ქართულით
1 | მის გვერდით იყო ყველა მებაჟე და ცოდვილი და უსმენდა მას. | 1 | და იყვნეს ყოველნი მეზუერენი და ცოდვილნი მახლობელად მისა და ისმენდეს მისსა.
2 | ფარისევლები და მწიგნობრები კი დრტვინავდნენ და ამბობდნენ: ცოდვილებს იწყნარებს და მათთან ჭამსო. | 2 | და დრტჳნვიდეს ფარისეველნი და მწიგნობარნი და იტყოდეს, ვითარმედ: ესე ცოდვილთა შეიწყნარებს და მათ თანა ჭამს და სუამს.
3 | და უთხრა მათ ეს იგავი: | 3 | და ეტყოდა მათ იგავსა ამას და ჰრქუა:
4 | ასი ცხვარი რომ გყავდეთ და ერთი დაგეკარგოთ, რომელი თქვენგანი არ მიატოვებს ოთხმოცდაცხრამეტს უდაბნოში და არ წავა დაკარგულის საძებნად, ვიდრე არ იპოვის მას? | 4 | ვის თქუენგანსა კაცსა ედგას ასი ცხოვარი და წარუწყმდეს მას ერთი მათგანი, არა-მე დაუტევნესა ოთხმეოც და ათცხრამეტნი იგი უდაბნოსა ზედა და წარვიდეს წარწყმედულისა მისთჳს, ვიდრემდე პოოს იგი?
5 | და როცა იპოვის, სიხარულით შეისვამს მხარზე; | 5 | და პოოს რაჲ, დაისუას იგი მჴართა თჳსთა ზედა სიხარულით;
6 | შინ მოსული დაუძახებს მებობრებს და მეზობლებს და ეტყვის მათ: იხარეთ ჩემთან ერთად, ვინაიდან ჩემი დაკარგული ცხვარი ვიპოვე. | 6 | და მო-რაჲ-ვიდეს იგი სახედ თჳსა, მოუწოდოს მეგობართა და მოძმეთა და ჰრქუას მათ: ჩემ თანა გიხაროდენ, რამეთუ ვპოვე ცხოვარი ჩემი წარწყმედული.
7 | გეუბნებით: ცაში უფრო დიდი სიხარული იქნება ერთი მონანიე ცოდვილის გამო, ვიდრე ოთხმოცდაცხრამეტი მართლისა, რომელთაც არ სჭირდებათ სინანული. | 7 | გეტყჳ თქუენ: ესრეთ იყოს სიხარული ცათა შინა ერთისათჳს ცოდვილისა, რომელმან შეინანოს, ვიდრეღა არა ოთხმეოც და ათცხრამეტთა მათ მართალთა, რომელთა არა უჴმს სინანული.
8 | ან კიდევ, ათი დრაქმა რომ ჰქონდეს და ერთი დაკარგოს, რომელი ქალი არ აანთებს სანთელს და არ დაიწყებს ოთახის დაგვას და გულმოდგინედ ძებნას, ვიდრე არ იპოვის? | 8 | გინა დედაკაცსა, რომელსა აქუნდა დრაქმაჲ ათი და წარწყმიდის ერთი, არა-მე აღანთისა სანთელი და მოჰმართის სახლი და ეძიებნ გულს-მოდგინედ, ვიდრემდე პოოს იგი?
9 | ხოლო როცა იპოვის, მეგობრებსა და მეზობლებს დაუძახებს და ეტყვის: იხარეთ ჩემთან ერთად, ვინაიდან დაკარგული დრაქმა ვიპოვე. | 9 | და პოოს რაჲ, მოუწოდის მეგობართა და მოძმეთა და ჰრქჳს მათ: ჩემ თანა გიხაროდენ, რამეთუ ვპოვე დრაქმაჲ იგი, რომელი წარვწყმიდე.
10 | გეუბნებით: ასევე ხარობენ ღმრთის ანგელოზნი ერთი მონანიე ცოდვილის გამო. | 10 | გეტყჳ თქუენ: ესრეთ იყოს სიხარული წინაშე ანგელოზთა ღმრთისათა ერთსა ზედა ცოდვილსა, რომელმან შეინანოს.
11 | მერე თქვა: ერთ კაცს ორი ძე ჰყავდა; | 11 | მერმე იტყოდა და თქუა: კაცსა ვისმე ესხნეს ორ ძე.
12 | უმცროსმა უთხრა მამას: მამა, მომეცი ჩემი წილი, რომელიც მერგება სამკვიდრებლიდან. და გაუყო მათ თავისი ქონება. | 12 | და ჰრქუა უმრწემესმან მან მამასა თჳსსა: მამაო, მომეც მე, რომელი მხუდების ნაწილი სამკჳდრებელისაჲ. და განუყო მათ საცხორებელი იგი.
13 | ცოტა ხანმა რომ განვლო, შეკრიბა უმცროსმა ყველაფერი, შორეულ მხარეს გაემგზავრა და იქ გაფლანგა მთელი თავისი ავლადიდება, ვინაიდან თავაშვებულად ცხოვრობდა. | 13 | და შემდგომად არა მრავალთა დღეთა შეიკრიბა ყოველი უმრწემესმან მან ძემან და წარვიდა შორსა სოფელსა და მუნ განაბნია ნაყოფი იგი მისი, რამეთუ ცხოვნდებოდა იგი არაწმიდებით.
14 | როცა ყველაფერი შემოეხარჯა, დიდი შიმშილობა ჩამოვარდა იმ ქვეყანაში და ძალიან გაუჭირდა. | 14 | და ვითარცა წარაგო მან ყოველივე მისი, იყო სიყმილი ძლიერი მას სოფელსა, და იწყო მან მოკლებად.
15 | წავიდა და ერთ იქაურ კაცს შეეკედლა, მან კი მინდორში გაგზავნა ღორების მწყემსად. | 15 | და მივიდა და შეუდგა ერთსა მოქალაქესა მის სოფლისასა, ხოლო მან წარავლინა იგი ველად თჳსა ძოვნად ღორთა.
16 | ნატრობდა, ნეტავი ღორების საჭმელი რქით ამომავსებინა მუცელიო, მაგრამ ვინ აღირსებდა. | 16 | და გული-ეტყოდა განძღებად მუცლისა რქისა მისგან, რომელსა ჭამედ ღორნი, და არავინ სცის მას.
17 | გონს რომ მოეგო, თქვა: მამაჩემის რამდენ მოჯამაგირეს თავზე საყრელადა აქვს პური და მე კი აქ შიმშილით ვკვდები. | 17 | და მოეგო რაჲ თავსა თჳსსა, თქუა: რაოდენთა სასყიდლით-დადგინებულთა მამისა ჩემისათა ჰმატს პური, და მე აქა სიყმილითა წარვწყმდები.
18 | ავდგები, მივალ მამაჩემთან და ვეტყვი: მამი, ვცოდე ცის მიმართ და შენს წინაშე. | 18 | აღვდგე და წარვიდე მამისა ჩემისა და ვჰრქუა მას: მამაო, ვცოდე ცად მამართ და წინაშე შენსა,
19 | და აღარა ვარ იმისი ღირსი, რომ შენი ძე მერქვას, მაგრამ მოჯამაგირედ მაინც დამიყენე. | 19 | და არღარა ღირს ვარ მე წოდებად ძედ შენდა, არამედ მყავ მე ვითარცა ერთი მუშაკთაგანი.
20 | ადგა და მამამისისაკენ გასწია. ჯერ კიდევ შორს იყო, რომ მამამ დაინახა და შეებრალა იგი; გამოიქცა, კისერზე შემოეჭდო და კოცნა დაუწყო. | 20 | და აღდგა და მოვიდა იგი მამისა თჳსისა. და ვიდრე შორსღა იყო, იხილა იგი მამამან მისმან და შეეწყალა. და მირბიოდა იგი და დავარდა ქედსა ზედა მისსა და ამბორს-უყოფდა მას.
21 | შვილმა უთხრა: მამი, ვცოდე ცის მიმართ და შენს წინაშე და აღარ ვარ იმისი ღირსი, რომ შენი ძე მერქვას. | 21 | და ჰრქუა მას ძემან მან: მამაო, ვცოდე ცად მიმართ და წინაშე შენსა და არღარა ვარ მე ღირს წოდებად ძედ შენდა.
22 | ხოლო მამამ თავის მონებს უთხრა: მოიტანეთ უკეთესი სამოსი და შემოსეთ იგი, გაუკეთეთ ბეჭედი ხელზე და ფეხთ ხამლები ჩააცვით. | 22 | ჰრქუა მამამან მისმან მონათა თჳსთა: გამოიღეთ სამოსელი პირველი და შეჰმოსეთ მას და შეაცუთ ბეჭედი ჴელსა მისსა და ჴამლნი ფერჴთა მისთა.
23 | მოიყვანეთ ნასუქი ხბო და დაკალით; ვჭამოთ და ვიმხიარულოთ. | 23 | და მოიბთ ზუარაკი იგი ჭამებული და დაკალთ, და ვჭამოთ და ვიხარებდეთ,
24 | რადგან ეს ჩემი ძე მკვდარი იყო და გაცოცხლდა, დაკარგული იყო და გამოჩნდა. და დაიწყეს მხიარულება. | 24 | რამეთუ ძე ესე ჩემი მომკუდარ იყო და განცოცხლდა, წარწყმედულ იყო და იპოვა. და იწყეს განცხრომად.
25 | ხოლო უფროსი ძე ყანაში იყო, და როცა შინ მიმავალი მიუახლოვდა სახლს, სიმღერისა და ფერხულის ხმა შემოესმა. | 25 | და იყო ძე იგი მისი უხუცესი ველსა გარე. და ვითარცა მოვიდოდა და მოეახლა სახლსა მას, ესმა ჴმაჲ სიხარულისაჲ და განცხრომისაჲ.
26 | მოუხმო ერთ მონათაგანს და ჰკითხა: რა ამბავია? | 26 | და მოუწოდა ერთსა მონათაგანსა და ჰკითხვიდა, ვითარმედ: რაჲ არს ესე?
27 | მან მიუგო: შენი ძმა მოვიდა და მამაშენმა ნასუქი ხბო დაკლა, რაკი საღ-სალამათი დამიბრუნდაო. | 27 | ხოლო მან ჰრქუა მას, რამეთუ: ძმაჲ შენი მოსრულ არს, და მამამან შენმან დაკლა ზუარაკი იგი ჭამებული, რამეთუ ცოცხლებით მოვიდა იგი.
28 | ის კი გაბრაზდა და აღარ უნდოდა შესვლა. გამოვიდა მამამისი და სთხოვა, შემოდიო. | 28 | ხოლო იგი განრისხნა და არა უნდა შინა შესლვად. ხოლო მამაჲ მისი გამოვიდა ჰლოცვიდა მას.
29 | მაგრამ მან უთხრა მამას: აგერ, რამდენი წელია გემსახურები, ერთხელაც არ გადავსულვარ შენს მცნებას, და ან ერთი თიკანი თუ მოგიცია ოდესმე ჩემთვის, რომ მეგობრებში მომელხინა. | 29 | და მან მიუგო და ჰრქუა მამასა თჳსსა: აჰა ესერა ესოდენნი წელნი გმონენ შენ და არასადა მცნებასა შენსა გარდავჰჴედ, და არასადა მომეც ერთი თიკანი, რაჲთამცა მეგობართა ჩემთა თანა ვიხარე.
30 | სამაგიეროდ, მოვიდა თუ არა ეს შენი ძე, მთელი თავისი ავლა-დიდება მეძავებს რომ გადააგო, კვებულა ხბო დაუკალი. | 30 | და ოდეს ძე ესე შენი მოვიდა, რომელმან შეჭამა საცხორებელი შენი მეძავთა თანა, დაუკალ მას ზუარაკი იგი ჭამებული.
31 | ხოლო მამამ მიუგო მას: შვილო, შენ ყოველთვის ჩემთანა ხარ და ყველაფერი, რაც მაქვს, შენია. | 31 | ხოლო მან ჰრქუა მას: შვილო, შენ მარადის ჩემ თანა ხარ, და ჩემი ყოველი შენი არს.
32 | ამჯერად კი გვმართებს, ვიხაროთ და ვიმხიარუღთთ, ვინაიდან ეს შენი ძმა მკვდარი იყო და გაცოცხლდა, და დაკარგული იყო და გამოჩნდა. | 32 | ხოლო აწ მხიარულებაჲ და სიხარული ჯერ-არს, რამეთუ ძმაჲ ესე შენი მომკუდარ იყო და განცოცხლდა, წარწყმედულ იყო და იპოვა.


† www.orthodoxy.ge † ახალი აღთქმა - ლუკას სახარება (თავი 16)

ახალი აღთქმა სარჩევზე გადასვლა

ლუკას სახარება

თავი მეთექვსმეტე

ახალი ქართულით ძველი ქართულით
1 | თავის მოწაფეებსაც უთხრა: იყთ ერთი მდიდარი კაცი და ჰყავდა მოურავი, რომელიც დააბეზღეს მის წინაშე, შენს ქონებას ანიავებსო. | 1 | და ეტყოდა მოწაფეთაცა: კაცი ვინმე იყო მდიდარი, რომელსა ესუა მნე. და ესე შეასმინეს მას, ვითარმედ განაბნია ნაყოფი მისი.
2 | მოიხმო იგი და უთხრა: ეს რა მესმის შენზე? ჩამაბარე შენი სამოურაოს ანგარიში, რადგანაც ამიერიდან აღარ გიწერია მოურაობა. | 2 | და მოუწოდა და ჰრქუა მას: რაჲ არს ესე, რომელ მესმის შენთჳს? მომეც მე სიტყუაჲ სამნოჲსა შენისაჲ, რამეთუ არღარა ჴელ-გეწიფების ამიერითგან მნეობად.
3 | მაშინ მოურავმა თავის თავს უთხრა: რა ვქნა? აგერ ჩემი ბატონი მოურაობას მართმევს: თოხნა მე არ შემიძლია და თხოვნა კი მერცხვინება. | 3 | ხოლო მნემან მან თქუა გულსა თჳსსა: რაჲ ვყო, რამეთუ უფალი ჩემი მიმიღებს სამნოსა ჩემსა? საქმედ არა ძალ-მიც, თხოვად მრცხუენის.
4 | თუმცა ვიცი, რაც უნდა ვქნა, რომ თავის ჭერქვეშ მიმიღოს ხალხმა, როცა მოურაობას ჩამომართმევენ. | 4 | უწყი, რაჲ ვყო, რაჲთა, რაჟამს გარდავდგე მნობისაგან, შემიწყნარონ მე სახლთა მათთა.
5 | მოიხმო სათითაოდ თავისი ბატონის მოვალენი და ჰკითხა პირველს: რამდენი გმართებს ჩემი ბატონისა? | 5 | და მოუწოდა კაცად-კაცადსა, თანა-მდებსა უფლისა თჳსისასა და ჰრქუა პირველსა მას: რაოდენი თანა-გაც უფლისა ჩემისაჲ?
6 | მან მიუგო: ასი კასრი ზეთი. და უთხრა მას: აჰა, ინებე შენი თამასუქი, დადექი სასწრაფოდ და დაწერე ორმოცდაათი. | 6 | და მან თქუა: ასი საწნეხელი ზეთისაჲ. და ჰრქუა მას: მიიღე ჴელით-წერილი შენი და დაჯედ ადრე და დაწერე ერგასისი.
7 | ახლა მეორეს ჰკითხა: შენ რამდენიღა გმართებს? და მან მიუგო: ასი კოდი პური. და უთხრა მას: აჰა, ინებე შენი თამასუქი და დაწერე ოთხმოცი. | 7 | მერმე სხუასა ჰრქუა: შენ რაოდენი თანა-გაც? ხოლო მან თქუა: ასი სათოელი იფქლისაჲ. ჰრქუა მასცა: მიიღე ჴელით-წერილი შენი და დაწერე: ოთხმეოცი.
8 | შეაქო ბატონმა ორგული მოურავი: ფხიანად მოიქეციო; ვინაიდან ამ სოფლის ძენი თავიანთ მსგავსთა შორის უფრო ფხიანნი არიან, ვიდრე ნათლის ძენი. | 8 | და აქო უფალმან მნე იგი სიცრუვისაჲ, რამეთუ გონიერად ყო. რამეთუ ძენი ამის სოფლისანი უგონიერეს არიან უფროჲს ძეთა ნათლისათა ნათესავსა შორის მათსა.
9 | ამიტომაც გეუბნებით, შეიძინეთ მეგობრები უსამართლო სიმდიდრით, რათა, როდესაც გაღარიბდებით, მიგიღონ საუკუნო სამყოფელში. | 9 | და მე გეტყჳ თქუენ: ისხენით თავისა თქუენისა მეგობარნი მამონაჲსა მისგან სიცრუვისა, რაჲთა, რაჟამს მოაკლდეთ თქუენ ამიერ, შეგიწყნარნენ თქუენ საუკუნეთა მათ საყოფელთა.
10 | მცირედში სანდო დიდშიც სანდოა. და მცირედში უნდო დიდშიც უნდოა. | 10 | სარწმუნოჲ იგი მცირესა ზედა და მრავალსა ზედაცა სარწმუნო არს; და რომელი მცირესა ზედა ცრუ არს, მრავალსაცა ზედა ცრუ არს.
11 | თუ ამ ცრუ და უსამართლთ სიმდიდრეში უნდონი იყავით, ჭეშმარიტს ვინ განდობთ თქვენ? | 11 | უკუეთუ სიცრუვისა ამას მამონასა სარწმუნო არა იქმნნეთ, ჭეშმარიტი იგი ვინ გარწმუნოს თქუენ?
12 | ანდა თუ სხვისაში უნდონი იყავით, თქვენსას ვინ მოგცემთ? | 12 | და უკუეთუ სხჳსასა ამას სარწმუნო არა იქმნნეთ, თქუენი იგი ვინ მოგცეს თქუენ?
13 | არცერთ მსახურს არ შეუძლია ორი ბატონის მონობა: რადგან ან ერთს შეიძულებს და მეორეს შეიყვარებს, ან კიდევ ერთს შეითვისებს და მეორეს შეიზიზღებს. ვერ შესძლებთ ღმერთსაც ემონოთ და მამონასაც. | 13 | არავის მონასა ჴელ-ეწიფების ორთა უფალთა მონებად: ანუ ერთი იგი მოიძულოს და ერთი შეიყუაროს, და ანუ ერთისაჲ თავს-იდვას და ერთი შეურაცხ-ყოს. ვერ ჴელ-ეწიფების ღმრთისა მონებად და მამონაჲსა.
14 | ისმენდნენ ყოველივე ამას ვერცხლისმოყვარე ფარისევლები და დასცინოდნენ მას. | 14 | ესმოდა ესე ყოველი ფარისეველთაცა, რამეთუ ვეცხლის-მოყუარე იყვნეს და შეურაცხ-ჰყოფდეს მას.
15 | უთხრა მათ: თქვენა ხართ, მართლებად რომ მოგაქვთ თავი კაცთა წინაშე, მაგრამ ღმერთი იცნობს თქვენს გულს, რადგან ის, რაც მაღალია კაცთა შორის, სიბილწეა ღმერთის წინაშე. | 15 | და ეტყოდა მათ: თქუენ ხართ, რომელნი განიმართლებთ თავსა თჳსთა წინაშე კაცთა, ხოლო ღმერთმან იცნის გულნი თქუენნი, რამეთუ კაცთა შორის მაღალი საძაგელ არს წინაშე ღმრთისა.
16 | რჯული და წინასწარმეტყველნი - იოანემდე; ხოლო მას მერე ღმრთის სასუფეველი იხარება და ყველანი ძალით შედიან მასში. | 16 | რამეთუ სჯული და წინაწარმეტყუელნი ვიდრე იოვანესამდე: მიერითგან სასუფეველი ღმრთისაჲ ეხარების, და ყოველივე მისა მიმართ იიძულების.
17 | უმალ ცა და მიწა გადავლენ, ვიდრე თუნდაც ერთი წერტილი ამოვარდება რჯულიდან. | 17 | უადვილეს არს ცისა და ქუეყანისა წარსლვაჲ ვიდრეღა სჯულისა ერთი რქაჲ დავრდომად.
18 | ყველა, ვინც გაუშვებს თავის ცოლს და სხვას შეირთავს, მრუშობს, და ყველა, ვინც ქმარგანაშვებს შეირთავს, აგრეთვე მრუშობს. | 18 | ყოველმან რომელმან განუტეოს ცოლი თჳსი და სხუაჲ შეირთოს, მან იმრუშა; და რომელმან განტევებული ქმრისაგან შეირთოს, მანცა იმრუშა.
19 | იყო ერთი მდიდარი კაცი, ძოწეული და ბისონი ეცვა და ყოველდღე შლიდა ბრწყინვალე სუფრას. | 19 | კაცი ვინმე იყო მდიდარი და იმოსებოდა ძოწეულითა და ბისონითა და იხარებდა დღითი-დღე ბრწყინვალედ.
20 | იყო ერთი გლახაკიც, სახელად ლაზარე, რომელიც მის ჭიშკართან ეგდო, მთლიანად დაწყლულებული. | 20 | გლახაკი ვინმე იყო, სახელით ლაზარე, დავრდომილი წინაშე ბჭეთა მისთა და ქუე ძურებოდა.
21 | ნატრობდა მდიდრის ნასუფრალით მოეკლა შიმშილი; ხოლო ძაღლები მოდიოდნენ და ლოკავდნენ მის წყლულებს. | 21 | და გული-ეტყოდა განძღებად ნამუსრევისაგან, გარდამოცჳვნებულისა ტაბლისაგან მის მდიდრისა. არამედ ძაღლნიცა მოვიდოდეს და ჰლოშნიდეს წყლულსა მას მისსა.
22 | მოკვდა გლახაკი და აბრაამის წიაღში აიტაცეს ანგელოზებმა. მოკვდა მდიდარიც და დამარხეს. | 22 | იყო სიკუდილი გლახაკისაჲ მის და მიიყვანა იგი ანგელოზთაგან წიაღთა აბრაჰამისთა. მოკუდა მდიდარიცა იგი და დაეფლა.
23 | ჯოჯოხეთში, წამებულმა, აღაპყრო თვალნი და იხილა შორს აბრაამი და ლაზარე მის წიაღში. | 23 | და ჯოჯოხეთს შინა აღიხილნა თუალნი თჳსნი, იყო რაჲ სატანჯველსა შინა, და იხილა აბრაჰამი შორით და ლაზარე წიაღთა მისთა.
24 | შესძახა და თქვა: მამაო აბრაამ, მოწყალება მოიღე და მომივლინე ლაზარე, რათა თითის წვერი ჩააწოს წყალში და ენა გამიგრილოს, ვინაიდან ვიდაგები ამ ცეცხლის ალში. | 24 | და მან ჴმა-ყო და თქუა: მამაო აბრაჰამ, შემიწყალე მე და მოავლინე ლაზარე, რაჲთა დააწოს მწუერვალი თითისა მისისაჲ წყალსა და განმიგრილოს ენაჲ ჩემი, რამეთუ ვიტანჯები მე ალითა ამით ცეცხლისაჲთა.
25 | მაგრამ აბრაამმა უთხრა: შვილო, გაიხსენე რომ შენსავე სიცოცხლეში მიიღე შენი სიკეთე, ლაზარემ კი - მხოლოდ ბოროტი. ამიტომ ახლა ის ინუგეშება, შენ კი იტანჯები. | 25 | ხოლო აბრაჰამ ჰრქუა მას: შვილო, მოიჴსენე, რამეთუ მიიღე კეთილი შენი ცხორებასა შენსა, და ლაზარე ეგრევე მსგავსად ბოროტი. და აწ ესერა აქა ესე ნუგეშინის-ცემულ არს, ხოლო შენ იტანჯები.
26 | ეგეც არ იყოს, ჩვენსა და თქვენს შორის დევს დიდი უფსკრული, ასე რომ, გადმოსვლის მსურველი ვერც ჩვენგან თქვენსკენ გადმოვა და ვერც თქვენგან - ჩვენსკენ. | 26 | და ამას ყოველსა თანა შორის ჩუენსა და შენსა დანახეთქი დიდი დამტკიცებულ არს, რაჲთა რომელთა უნდეს წიაღსლვად ამიერ თქუენდა, ვერ ჴელ-ეწიფოს, არცა მაგიერ ჩუენდა წიაღმოსლვად.
27 | ხოლო მან თქვა: გევედრები, მამათ, მამაჩემის სახლში მაინც გაგზავნე იგი. | 27 | ხოლო მან ჰრქუა: გლოცავ შენ, მამაო, მიავლინე ეგე სახლსა მამისა ჩემისასა,
28 | ვინაიდან ხუთი ძმა მყავს: მივიდეს და აუწყოს მათ, რათა ისინიც არ ჩაცვივდნენ ამ სატანჯველში. | 28 | რამეთუ მისხენ ხუთნი ძმანი, რაჲთა აუწყოს მათ, და არა მოვიდენ იგინიცა ადგილსა ამას სატანჯველისასა.
29 | უთხრა მას აბრაამმა: მოსე და წინასწარმეტყველნი ჰყავთ; მათ უსმინონ. | 29 | ჰრქუა მას აბრაჰამ: ჰქონან მოსე და წინაჲსწარმეტუელნი, მათი ისმინედ.
30 | ხოლო მან თქვა: არა, მამაო აბრაამ; მაგრამ თუ ვინმე მკვდართაგანი მივა მათთან, შეინანებენ. | 30 | ხოლო მან თქუა: არა, მამაო აბრაჰამ, არამედ უკუეთუ ვინმე მკუდრეთით აღდგეს და მივიდეს, მათ შეინანონ.
31 | და უთხრა მას აბრაამმა: თუკი მოსეს და წინასწარმეტყველთ არ უსმინეს, მკვდრეთითაც რომ აღდგეს ვინმე, არც მას ერწმუნებიან. | 31 | ჰრქუა მას აბრაჰამ: უკუეთუ მოსესი და წინაწარმეტყუელთაჲ არა ისმინონ, არცაღა, მკუდრეთით თუ ვინმე აღდგეს, ჰრწმენეს მათ.


† www.orthodoxy.ge † ახალი აღთქმა - ლუკას სახარება (თავი 17)

ახალი აღთქმა სარჩევზე გადასვლა

ლუკას სახარება

თავი მეჩვიდმეტე

ახალი ქართულით ძველი ქართულით
1 | და უთხრა თავის მოწაფეებს: შეუძლებელია, რომ არ მოვიდნენ საცდურნი, მაგრამ ვაი მას, ვისგანაც მოვლენ. | 1 | ჰრქუა იესუ მოწაფეთა თჳსთა: შეუგვანებელ არს საცთურისა არა მოსლვაჲ, ხოლო ვაჲ, ვისგან მოვიდეს!
2 | უჯობს წისქვილის დოლაბი დაჰკიდონ ყელზე და ზღვაში დანთქან, ვიდრე აცთუნოს თუნდაც ერთი ამ მცირეთაგანი. | 2 | უადვილეს არს მისა, უკუეთუმცა ლოდი ვირით საფქველისაჲ ზედა ედვა ქედსა მისსა და შთავრდომილ იყო ზღუასა, ვიდრე არა დაბრკოლებად ერთსა ამას მცირეთაგანსა.
3 | დაუკვირდით თქვენს თავს: თუკი შენი ძმა შეგცოდავს, შერისხე იგი; და თუ შეინანებს, მიუტევე. | 3 | არამედ ეკრძალენით თავთა თქუენთა. უკუეთუ შეგცოდოს შენ ძმამან შენმან, შეჰრისხენ მას; და უკუეთუ შეინანოს, მიუტევე მას.
4 | დღეში შვიდჯერაც რომ შეგცოდოს და შვიდჯერვე მოგიბრუნდეს და გითხრას - ვნანობო, მიუტევე. | 4 | დაღათუ შჳდ-გზის დღესა შინა შეგცოდოს და შჳდ-გზის მოაქციოს და გრქუას შენ: შევინანე, მიუტევე მას.
5 | და უთხრეს მოციქულებმა უფალს: გვიმრავლე რწმენა. | 5 | და ჰრქუეს მოციქულთა უფალსა: შემძინე ჩუენ სარწმუნებაჲ!
6 | ხოლო უფალმა თქვა: მდოგვის მარცვლის ოდენა რწმენაც რომ გქონდეთ და უთხრათ ამ ლეღვის ხეს: აღმოიფხვერი მანდედან და ზღვაში გადაინერგეთ, გაგიგონებთ. | 6 | ჰრქუა მათ იესუ: უკუეთუ გაქუნდეს სარწმუნოებაჲ, ვითარცა მარცუალი მდოგჳსაჲ, არქუთმცა ლეღუსულელსა ამას: აღიფხუერ და დაენერგე ზღუასა შინა, ისმინამცა თქუენი.
7 | მონა რომ გყავდეთ ვინმეს, მხვნელი თუ მწყემსი, რომელი თქვენგანი ეტყვის მინდვრიდან დაბრუნებულს: მიდი, სუფრას მიუჯექიო? | 7 | ვის-მე თქუენგანსა მონაჲ ესუას მჴნველი გინა მწყემსი, რომელიმცა მოვიდა ველით, და მეყსეულად ჰრქუა მას: წარმოჴედ და დაჯედ!
8 | თუ, პირიქით, ეტყვის: მომიმზადე ვახშამი, სარტყელი მოირტყი და მომემსახურე, სანამდის ვჭამ და ვსვამ, ხოლო შემდეგ თავადაც ჭამე და სვიო. | 8 | ანუ არა-მე ჰრქუასა მას: მზა-მიყავ მე, რაჲთა ვისერო, და მოირტყენ და მმსახურებდ მე, ვიდრემდე ვჭამო და ვსუა, და ამის შემდგომად ჭამე და სუ შენცა?
9 | ნუთუ მონის მადლიერი იქნება მხოლოდ იმიტომ, რომ ბრძანება შეუსრულა? არა მგონია. | 9 | ნუუკუე მადლ-იპყრასა მონისაჲ მის, რამეთუ ყო ბრძანებაჲ მისი? არა ვჰგონებ.
10 | ასევე თქვენც, როცა აღასრულებთ ყველაფერს, რაც ნაბრძანები გქონდათ, თქვით: უვარგისი მონები ვართ, ვინაიდან ვქენით ის, რაც უნდა გვექნა. | 10 | ეგრეცა თქუენ, ოდეს ჰყოთ ბრძანებული თქუენდა, თქუთ, ვითარმედ: მონანი ვართ უჴმარნი; რომელი თანა-გუედვა ყოფად, ვყავთ.
11 | მოხდა ისე, რომ იერუსალიმს მიმავალი მიდიოდა სამარიასა და გალილეას შორის. | 11 | და იყო მისლვასა მას მისსა იერუსალჱმდ და თავადი განვიდოდა შორის სამარიასა და გალილეასა.
12 | ერთ სოფელში შესვლისას შემოეგება ათი კეთროვანი კაცი, რომლებიც მოშორებით შედგნენ | 12 | და შე-რაჲ-ვიდა იგი დაბასა რომელსამე, მოეგებვოდეს მას ათნი კეთროვანნი კაცნი, რომელნი დადგეს შორს.
13 | და შეღაღადეს: იესო, მოძღვარო, შეგვიწყალე ჩვენ! | 13 | და მათ აღიმაღლეს ჴმაჲ მათი და იტყოდეს: იესუ მოძღუარ, შემიწყალენ ჩუენ!
14 | ისინი რომ დაინახა, უთხრა: წადით და ეჩვენეთ მღვდლებს. და წავიდნენ თუ არა, განიწმინდნენ. | 14 | და თავადმან ვითარცა იხილნა იგინი, ჰრქუა მათ: წარვედით და უჩუენენით თავნი თქუენნი მღდელთა. და იყო ვითარცა წარ-ოდენ-ვიდეს იგინი მისგან, განწმიდნეს კეთროვნებისა მისგან.
15 | ხოლო ერთი მათგანი, რომელმაც დაინახა, რომ განიკურნა, მობრუნდა და ხმამაღლა ადიდებდა ღმერთს. | 15 | ხოლო ერთმან მათგანმან იხილა, რამეთუ განიკურნა, მოიქცა და ჴმითა დიდითა ადიდებდა ღმერთსა.
16 | იესოს ფერხთით დაემხო და მადლი შესწირა; და იყო იგი სამარიელი. | 16 | და დავარდა წინაშე ფერჴთა იესუჲსთა და ჰმადლობდა მას. და ესე იყო სამარიტელი.
17 | მიუგო იესომ და უთხრა: განა ათივე არ განიწმინდა? სადღა არიან ცხრანი? | 17 | მიუგო იესუ და ჰრქუა მას: არა ათნივე განიკურნნესა? და ცხრანი იგი სადა არიან?
18 | არც ერთი არ მობრუნებულა ღმერთის სამადლობლად, ამ უცხო თესლის გარდა. | 18 | ვერ იპოვნეს ეგოდენ, რაჲთამცა მოიქცეს და მისცეს დიდებაჲ ღმერთსა, გარნა უცხო-თესლი ხოლო ესე?
19 | უთხრა მას: ადექ და წადი! შენმა რწმენამ გადაგარჩინა. | 19 | და ჰრქუა მას: აღდეგ და წერვედ! სარწმუნოებამან შენმან გაცხოვნა შენ.
20 | ხოლო როდესაც ფარისევლებმა ჰკითხეს, როდის მოვა ღმრთის სასუფეველიო, მიუგო და უთხრა მათ: ღმრთის სასუფეველი არ მოვა სააშკარაოდ; | 20 | ჰკითხეს მას ფარისეველთა: ოდეს მოიწიოს სასუფეველი ღმრთისაჲ? მიუგო იესუ და ჰრქუა მათ: არა მოვიდეს სასუფეველი ღმრთისაჲ ზმნით;
21 | ვერ იტყვიან: აგერ, აქ არის, ან კიდევ: აგერ, იქო; ვინაიდან, აჰა, ღმრთის სასუფეველი თვითონ თქვენშია. | 21 | არცა თქუან: აჰა აქა, ანუ იქი. და აჰა ეგერა სასუფეველი ღმრთისაჲ შორის თქუენსა არს.
22 | და უთხრა თავის მოწაფეებს: მოვლენ დღენი, როცა ინატრებთ თუნდაც ერთი დღით იხილოთ ძე კაცისა და ვერ იხილავთ. | 22 | და ჰრქუა მოწაფეთა: მოვლენან დღენი, ოდეს გული-გითქუმიდეს თქუენ დღეთათჳს ძისა კაცისათა ხილვად და არა იხილოთ.
23 | გეტყვიან: აგერ, აქ არის, ან: აგერ, იქო; ნუ მიხვალთ და ნუ გაჰყვებით. | 23 | და გრქუან თქუენ: აჰა აქა არს, და: აჰა იქი არს, ნუ განხუალთ, ნუცა შეუდგთ.
24 | ვინაიდან როგორც ელვა იელვებს და გაიბრწყინებს ცის ერთი კიდიდან მეორემდე, ასე იქნება ძეც კაცისა თავის დღეს. | 24 | რამეთუ ვითარცა ელვაჲ რაჲ ელავნ ქუეშე ცისაჲთგან, ვიდრე ქუეშე ცისამდე ბრწყინავნ, ესრეთ იყოს ძე კაცისაჲ დღეთა მისთა.
25 | მაგრამ ჯერ სასტიკად უნდა ევნოს და უარყოფილ იქნეს ამ მოდგმის მიერ. | 25 | ხოლო პირველად ჯერ-არს მისა ფრიად ვნებად და შეურაცხ-ყოფად ნათესავისა ამისგან.
26 | და როგორც იყო ნოეს დროს, ისე იქნება კაცის ძის დროსაც. | 26 | და ვითარცა-იგი იყო დღეთა მათ ნოესთა, ეგრეთ იყოს დღეთა მით ძისა კაცისათა:
27 | ჭამდნენ, სვამდნენ, ცოლს ირთავდნენ და თხოვდებოდნენ, იმ დღემდე, როცა ნოე შევიდა კიდობანში, მოვიდა წარღვნა და მუსრი გაავლო ყველას. | 27 | ჭამდეს და სუმიდეს, იქორწინებოდეს და განჰქორწინებდეს ვიდრე დღედმდე შესლვად ნოესა კიდობნად. და მოიწია წყლით-რღუნაჲ და წარწყმიდნა ყოველნი.
28 | ისევე, როგორც ლოტის დროს: ჭამდნენ, სვამდნენ, ყიდულობდნენ, ყიდიდნენ, რგავდნენ, აგებდნენ; | 28 | და ეგრევე ვითარცა-იგი იყო დღეთა ლოთისთა: ჭამდეს და სუმიდეს, იყიდდეს და განჰყიდდეს, ნერგსა ასხმიდეს და აშენებდეს;
29 | მაგრამ იმ დღეს, როცა ლოტი გამოვიდა სოდომიდან, ცეცხლმა და გოგირდმა იწვიმა ზეცით და მუსრი გაავლო ყველას. | 29 | და რომელსა დღესა განვიდა ლოთ სოდომით, აწჳმა ცეცხლი და წუნწუბაჲ ზეცით და წარწყმიდნა ყოველნი.
30 | ასე იქნება იმ დღესაც, როცა გამოჩნდება ძე კაცისა. | 30 | ესრეთვე იყოს დღე იგი, ოდეს ძე კაცისაჲ გამოჩნდეს.
31 | იმ დღეს, ვინც ერდოზე იქნება, ხოლო მისი ნივთები - სახლში, ნუ ჩამოვა ძირს მათ წასაღებად; ხოლო ვინც მინდვრად იქნება, ასევე ნუ მიბრუნდება უკან. | 31 | მას დღესა შინა რომელი იყოს ერდოსა ზედა და ჭურჭელი მისი სახლსა შინა, ნუ გარდამოვალნ აღებად მისა; და რომელი ველსა გარე იყოს, ნუ გარე-მოიქცევინ კუალად.
32 | გაიხსენეთ ლოტის ცოლი. | 32 | მოიჴსენეთ ცოლისა მის ლოთისი.
33 | რადგან ვინც ეცდება სულის ხსნას, დაღუპავს მას, და ვინც დაღუპავს თავის სულს, აცოცხლებს მას. | 33 | რომელსა უნდეს სულისა თჳსისა განრინებაჲ, წარიწყმიდოს იგი; და რომელმან წარიწყმიდოს, მან აცხოვნოს იგი.
34 | გეუბნებით: იმ ღამეს ორნი იქნებიან ერთ საწოლში: ერთი წარიტაცება, მეორე კი დარჩება. | 34 | გეტყჳ თქუენ: მას ღამესა ორნი იყვნენ ერთსა ცხედარსა: ერთი იგი წარიტაცოს, და ერთი იგი დაეტეოს.
35 | ორნი იქნებიან წისქვილში: ერთი წარიტაცება, მეორე კი დარჩება. | 35 | ორნი ფქვიდენ ერთად: ერთი იგი წარიტაცოს, და ერთი იგი დაშთეს.
36 | ორნი იქნებიან ველად: ერთი წარიტაცება, მეორე კი დარჩება. | 36 | [ორნი იყვნეს ველსა: ერთი იგი წარიტაცოს, და ერთი იგი დაშთეს].
37 | და უთხრეს: სად, უფალო? ხოლო იესომ მიუგო მათ: სადაც იქნება ლეში, იქვე შეიყრებიან სვავებიც. | 37 | და მიუგეს და ჰრქუეს მას: ვიდრე, უფალო? ხოლო თავადმან ჰრქუა მათ: სადაცა ჴორცი, მუნცა ორბები შეკრბეს.


† www.orthodoxy.ge † ახალი აღთქმა - ლუკას სახარება (თავი 18)

ახალი აღთქმა სარჩევზე გადასვლა

ლუკას სახარება

თავი მეთვრამეტე

ახალი ქართულით ძველი ქართულით
1 | უთხრა მათ ერთი იგავიც იმისათვის, რომ ყოველთვის უნდა ლოცულობდნენ და არასოდეს მობეზრდეთ ლოცვა: | 1 | ეტყოდა მათ იგავსაცა, ვითარ-იგი ჯერ-არს მათა მარადის ლოცვაჲ, და რაჲთა არა ეწყინებოდის ლოცვასა შინა.
2 | იყო ერთ ქალაქში ერთი მსჯული, რომელსაც არ ეშინოდა ღმრთისა და არც კაცისა რცხვენოდა. | 2 | და იტყოდა: მსაჯული ვინმე იყო ქალაქსა შინა, ღმრთისა არა ეშინოდა და კაცთაგან არა ჰრცხუენოდა.
3 | იმავე ქალაქში ცხოვრობდა ერთი ქვრივი ქალი; მიდიოდა მასთან და სთხოვდა: ჩემი მომჩივნისაგან დამიცავიო. | 3 | და ქურივი ვინმე იყო მასვე ქალაქსა შინა. და მოვიდის მისა და ეტყჳნ: მისაჯე მე წინამოსაჯულისაგან ჩემისა.
4 | დიდხანს არ თანხმდებოდა. ბოლოს კი გულში თქვა: თუმცა არც ღმრთის შიში მაქვს და არც კაცისა მრცხვენია, | 4 | და არა ისმინის მისი, ვიდრე რომლად ჟამადმდე. ამისა შემდგომად თქუა გულსა შინა თჳსსა: დაღათუ ღმრთისა არა მეშინის და კაცთაგან არა მრცხუენის,
5 | მაგრამ, რაკი ეს ქვრივი მოსვენებას არ მაძლევს, დავიცავ, რათა აქ აღარ მოვიდეს და მომასვენოს. | 5 | ამისთჳს, რამეთუ შრომასა შემამთხუევს მე მარადის ქურივი ესე, უსაჯო მას, რაჲთა არა მარადის მოვიდოდის და მაწყინებდეს მე.
6 | თქვა უფალმა: გესმით, რას ამბობს უსამართლო მსაჯული? | 6 | და ჰრქუა მათ უფალმან: ისმინეთ, რასა-იგი მსაჯული სიცრუვისაჲ იტყვს.
7 | განა ღმერთი არ დაიცავს თავის რჩეულთ, დღედაღამ რომ შეჰღაღადებენ, და დიდსულოვანი არ იქნება მათ მიმართ? | 7 | ხოლო ღმერთმან არა-მე ყოსა შურის-გებაჲ რჩეულთა მისთაჲ, რომელნი ღაღადებენ მისა დღე და ღამე, და სულგრძელ არს მათ ზედა?
8 | გეუბნებით: მალე დაიცავს მათ. მაგრამ ძე კაცისა, როდესაც მოვა, ჰპოვებს კი რწმენას ამ ქვეყნად? | 8 | გეტყჳ თქუენ: ყოს შურის-გებაჲ მათთჳს ადრე. ხოლო მო-რაჲ-ვიდეს ძე კაცისაჲ, პოვოს-მეა სარწმუნოებაჲ ქუეყანასა ზედა?
9 | ერთი ასეთი იგავიც უთხრა ზოგიერთს, რომლებსაც სწამდათ, მართალნი ვართო და სხვებს კი არად აგდებდნენ: | 9 | თქუა ვიეთამე მიმართ იგავი ესე, რომელნი ესვენ თავთა თჳსთა, ვითარმედ მართალ არიან, და შეურაცხ-ჰყოფენ სხუათა,
10 | ორი კაცი შევიდა ტაძარში სალოცავად: ერთი ფარისეველი და ერთიც მებაჟე. | 10 | ვითარმედ: ორნი კაცნი აღვიდოდეს ლოცვად ტაძარსა მას: ერთი ფარისეველი და ერთი მეზუერე.
11 | ფარისეველი დადგა და ასე ლოცუღობდა გულში: ღმერთო, გმადლობ, რადგან არა ვარ, სხვა კაცთა მსგავსად, მტაცებელი, უსამართლო, მემრუშე, და არც ამ მებაჟეს ვგავარ. | 11 | ფარისეველი იგი წარდგა და ამას ილოცვიდა თჳსაგან: ღმერთო, გმადლობ შენ, რამეთუ არა ვარ, ვითარცა სხუანი კაცნი, მტაცებელ, ცრუ და მემრუშე, გინა ვითარცა ესე მეზუერე,
12 | ორჯერ ვმარხულობ კვირაში, და ვიხდი მეათედს იმისას, რასაც ვიხვეჭ. | 12 | ვიმარხავ ორ-გზის შაბათსა შინა და ათეულსა შევსწირავ ყოვლისაგან მონაგებისა ჩემისა.
13 | ხოლო მოშორებით მდგარი მებაჟე იმასაც კი ვერ ბედავდა, რომ ზეცად აღეპყრო თვალნი, არამედ მკერდში იცემდა მჯიღს და ამბობდა: ღმერთო, მილხინე მე, ცოდვილს. | 13 | ხოლო მეზუერე იგი შორს დგა და არა იკადრებდა თუალთაცა ზე ახილვად, არამედ იცემდა მკერდსა და იტყოდა: ღმერთო, მილხინე ცოდვილსა ამას.
14 | გეუბნებით: სახლში ეს უფრო გამართლებული დაბრუნდა, ვიდრე ის. რადგან ყველა, ვინც აიმაღლებს თავის თავს, დამდაბლდება, და ვინც დაიმდაბლებს თავის თავს, ამაღლდება. | 14 | გეტყჳ თქუენ: გარდამოვიდა ესე განმანათლებული სახედ თჳსა, ვიდრე ფარისეველი იგი, რამეთუ ყოველმან რომელმან აღიმაღლოს თავი თჳსი, იგი დამდაბლდეს; და რომელმან დაიმდაბლოს თავი თჳსი, იგი ამაღლდეს.
15 | მიჰგვარეს ბავშვები, რომ შეხებოდა მათ, ხოლო ამის შემყურე მოწაფეები ნებას არ რთავდნენ. | 15 | მოჰგურიდეს მას ყრმებსაცა, რაჲთა მიეახლნენ მას. და ვითარცა იხილეს მოწაფეთა, აყენებდეს მათ.
16 | მაგრამ იესომ მიიხმო ისინი და თქვა: მოუშვით ბავშვები და ნუ უშლით ჩემთან მოსვლას, ვინაიდან მათნაირებისაა ღმრთის სასუფეველი. | 16 | ხოლო იესუ მოუწოდა მათ და ჰრქუა: აცადეთ ყრმებსა მაგას მოსლვად ჩემდა და ნუ აყენებთ მაგათ, რამეთუ ეგევითართაჲ არს სასუფეველი ღმრთისაჲ.
17 | ჭეშმარიტად გეუბნებით თქვენ: ვინც ბავშვივით არ მიიღებს ღმრთის სასუფეველს, ვერ შევა მასში. | 17 | ამენ გეტყჳ თქუენ: რომელმან არა შეიწყნაროს სასუფეველი ღმრთისაჲ, ვითარცა ყრმაჲ, ვერ შევიდეს მას შინა.
18 | ჰკითხა მას ერთმა მთავართაგანმა: კეთილო მოძღვარო, რა უნდა ვქნა, რომ დავიმკვიდრო საუკუნო სიცოცხლე? | 18 | და ჰკითხა ვინმე მას მთავარმან და ჰრქუა: მოძღუარო სახიერო, რაჲ საქმე ვქმნე, რაჲთა ცხორებაჲ საუკუნოჲ დავიმკჳდრო?
19 | იესომ მიუგო: რატომ მიწოდებ კეთილს? არავინაა კეთილი, გარდა ერთის - ღმერთისა. | 19 | ჰრქუა მას იესუ: რაჲსა მეტყჳ მე სახიერით? არავინ არს სახიერ, გარნა მხოლოჲ ღმერთი.
20 | იცი მცნებანი: არა იმრუშო; არა კაც-ჰკლა; არა იპარო; არა ცილი სწამო; პატივი ეცი მამას შენსას და დედას? | 20 | მცნებანი იცნი: ნუ იმრუშებ, ნუ კაც-ჰკლავ, ნუ იპარავ, ნუ ცილსა სწამებ, პატივ-ეც მამასა შენსა და დედასა შენსა.
21 | ხოლო მან თქვა: ეს ყოველივე დამიცავს ჩემი სიყრმითგან. | 21 | ხოლო მან თქუა: ეგე ყოველნი დავიმარხე სიყრმით ჩემითგან.
22 | ეს რომ გაიგონა, იესომ უთხრა მას: ერთიღა გაკლია: გაყიდე ყველაფერი, რაც გაბადია, მიეცი გლახაკთ და გექნება საუნჯე ცაში; მერე მოდი და გამომყევ მე. | 22 | ესმა რაი ესე იესუს, ჰრქუა მას: ერთიღა გაკლს შენ: ყოველი, რაჲცა გაქუს, განყიდე და მიეც გლახაკთა და გაქუნდეს საუნჯე ცათა შინა და მოვედ და შემომიდეგ მე.
23 | ხოლო ის დამწუხრდა ამის გაგონებისას, რადგანაც ძალიან მდიდარი იყო. | 23 | და ვითარცა ესმა ესე მას, მწუხარე იქმნა, რამეთუ იყო მდიდარ ფრიად.
24 | დამწუხრებული რომ დაინახა, იესომ თქვა: რა ძნელია მდიდართათვის ღმრთის სასუფეველში შესვლა. | 24 | ვითარცა იხილა იგი იესუ, რამეთუ შეწუხნა, თქუა, ვითარმედ: ძნიად შევიდენ სასუფეველსა ღმრთისასა, რომელთა აქუნდეს საფასე!
25 | ვინაიდან აქლემი უფრო ადვილად გაძვრება ნემსის ყუნწში, ვიდრე მდიდარი შევა ღმრთის სასუფეველში. | 25 | უადვილეს არს მანქანისა საბელი ჴურელსა ნემსისასა განსლვად, ვიდრე მდიდარი შესლვად სასუფეველსა ღმრთისასა.
26 | ამას გამგონეთ თქვეს: კი მაგრამ, ვინღა ცხონდება? | 26 | ხოლო რომელთა-იგი ესმა, ჰრქუეს მას: და ვის ჴელ-ეწიფების ცხორებად?
27 | ხოლო მან თქვა: კაცთათვის შეუძლებელი შესაძლებელია ღმერთისთვის. | 27 | მიუგო იესუ და ჰრქუა მათ: შეუძლებელი კაცთაგან შესაძლებელ არს ღმრთისა მიერ.
28 | და უთხრა პეტრემ: აი, ჩვენ მივატოვეთ ყველაფერი და გამოგყევით. | 28 | ჰრქუა მას პეტრე: აჰა ესერა ჩუენ დაუტევეთ ყოველი და შეგიდეგით შენ.
29 | ხოლო იესომ მიუგო: ჭეშმარიტად გეუბნებით თქვენ: არ არის კაცი, რომელმაც მიატოვოს სახლი, გინდა ძმები, გინდა ცოლი, გინდა შვილები ღმრთის სასუფევლის გულისთვის, | 29 | ხოლო იესუ ჰრქუა მათ: ამენ გეტყჳ თქუენ, რამეთუ არავინ არს, რომელმან დაუტევა სახლი, გინა მამაჲ, გინა დედაჲ, გინა ძმანი, გინა ცოლი, გინა შვილი სასუფეველისათჳს ღმრთისა,
30 | და ახლავე არ მიიღოს გაცილებით მეტი, ხოლო მომავალში - საუკუნო სიცოცხლე. | 30 | რომელმან არა მიიღოს მრავალი წილი ჟამსა ამას და საუკუნესა მომავალსა ცხორებაჲ საუკუნოჲ.
31 | წაიყვანა თორმეტი მოწაფე და უთხრა მათ: აჰა, ავდივართ იერუსალიმს და აღსრულდება ყველაფერი, რაც დაწერილა წინასწარმეტყველთა მიერ კაცის ძისათვის; | 31 | და წარიყვანნა ათორმეტნი იგი და ჰრქუა მათ: აჰა ესერა აღვალთ იერუსალჱმდ, და აღესრულნენ ყოველნი წერილნი წინაწარმეტყუელთანი ძესა ზედა კაცისასა:
32 | ვინაიდან მისცემენ წარმართთ და შეურაცხყოფენ, აგინებენ, აფურთხებენ, | 32 | რამეთუ მიეცეს ჴელთა წარმართთასა, და ეკიცხევდენ მას, და იგინოს, და ჰნერწყუვიდენ
33 | სცემენ და მოკლავენ მას, მესამე დღეს კი აღდგება იგი. | 33 | და ტანჯონ და მოკლან იგი, და მესამესა დღესა აღდგეს.
34 | მაგრამ ისინი ვერაფერს მიხვდნენ: დაფარული იყო მათთვის ეს სიტყვა და ვერ გაიგეს ნათქვამი. | 34 | და მათ არარაჲ გულისჴმა-ყვეს ესე, არამედ იყო სიტყუაჲ იგი დაფარულ მათგან, და არა იცოდეს თქუმული იგი.
35 | ხოლო როდესაც იერიხონს მიუახლოვდა, ერთი ბრმა იჯდა გზის პირას და მოწყალებას ითხოვდა. | 35 | და იყო ვითარცა მიეახლნეს იერიქოდ, ბრმაჲ ვინმე ჯდა გზასა ზედა მთხოველად.
36 | ხალხის ხმა რომ შემოესმა, იკითხა: რა ამბავია? | 36 | ვითარცა ესმა, ვითარმედ ერი წარმოვალს, იკითხვიდა: რაჲ-მე არს ესე?
37 | უთხრეს, იესო ნაზარეველი მოდისო. | 37 | უთხრეს მას, ვითარმედ: იესუ ნაზარეველი წარმოვალს.
38 | მაშინ შეღაღადა და თქვა: იესო, დავითის ძეო, შემიწყალე მე: | 38 | და მან ღაღატ-ყო და თქუა: იესუ, ძეო დავითისო, შემიწყალე მე!
39 | წინ მიმავალნი უბრძანებდნენ, დაჩუმდიო, მაგრამ ის უფრო ხმამაღლა ღაღადებდა: დავითის ძეო, შემიწყალე მე! | 39 | ხოლო რომელნი წინა-უძღოდეს, ჰრისხვიდეს მას, რაჲთა დადუმნეს. ხოლო იგი უფროჲს ღაღადებდა და იტყოდა: იესუ, ძეო დავითისო, შემიწყალე მე!
40 | იესო შეჩერდა და ბრძანა, აქ მომგვარეთო; როცა მიუახლოვდა, ჰკითხა: | 40 | და დადგა იესუ და ბრძანა მოწოდებაჲ მისი. და ვითარცა მოეახლა იგი, ჰკითხა მას:
41 | რას მოითხოვ ჩემგან? ხოლო მან მიუგო: თვალის ახელას, უფალო! | 41 | რაჲ გნებავს, და გიყო შენ? ხოლო მან ჰრქუა: უფალო, რაჲთა აღვიხილნე თუალნი.
42 | იესომ უთხრა: გაახილე თვალი, შენმა რწმენამ გადაგარჩინა. | 42 | ხოლო იესუ ჰრქუა მას: აღიხილენ! სარწმუნოებამან შენმან გაცხოვნა შენ.
43 | მაშინვე აეხილა თვალი, თან გაჰყვა მას და ადიდებდა ღმერთს. მაშინ ამის მხილველმა მთელმა ხალხმაც ადიდა ღმერთი. | 43 | და მეყსეულად აღიხილნა და მისდევდა მას და ადიდებდა ღმერთსა. და ყოველმან ერმან იხილეს და აქებდეს ღმერთსა.


† www.orthodoxy.ge † ახალი აღთქმა - ლუკას სახარება (თავი 19)

ახალი აღთქმა სარჩევზე გადასვლა

ლუკას სახარება

თავი მეცხრამეტე

ახალი ქართულით ძველი ქართულით
1 | შევიდა იერიხონში და გაიარა ქალაქი. | 1 | და შევიდა და განვიდოდა იერიქოჲთ.
2 | და, აჰა, ერთ მდიდარ კაცს, სახელად ზაქეს, რომელიც იყო მებაჟეთა უფროსი, | 2 | და აჰა ესერა კაცი ვინმე, და სახელი მისი ზაქე, და იყო იგი მთავარი მეზუერეთაჲ, და ესე იყო მდიდარ ფრიად.
3 | სურდა ეხილა იესო, რათა გაეგო, ვინ იყო, მაგრამ ხალხმრავლობის გამო ვერ მოჰკრა თვალი, ვინაიდან ტანმორჩილი იყო; | 3 | და უნდა ხილვაჲ იესუჲსი, ვინ-ძი არს, და ვერ უძლო ხილვად ერისა მისგან, რამეთუ ჰასაკითა იყო მცირე.
4 | წინიდან მოურბინა და ლეღვის ხეზე ავიდა მის დასანახად, ვინაიდან იქ უნდა გაევლო. | 4 | და წარრბიოდა წინა და აღჴდა ლეღუსულელსა, რაჲთა იხილოს იგი, რამეთუ მიერ წარსლვად იყო.
5 | როცა იმ ადგილს გაუსწორდა, იესომ ზევით აიხედა, დაინახა იგი და უთხრა: ზაქე, ჩქარა ჩამოდი ძირს, ვინაიდან დღეს შენს სახლში უნდა ვიყო. | 5 | და მოვიდა ადგილსა მას, მიხედა იესუ და ჰრქუა მას: ზაქე, ისწრაფე და გარდამოჴედ, რამეთუ დღეს სახლსა შინა შენსა ჯერ-არს ჩემი ყოფაჲ.
6 | ისიც საჩქაროდ ჩამოვიდა და სიხარულით მიიღო იგი. | 6 | და ისწრაფა და გარდამოჴდა და შეიყვანა იგი სიხარულით.
7 | ხოლო ამის მხილველნი დრტვინავდნენ და ამბობდნენ: ცოდვილთან შევიდაო. | 7 | და იხილეს ყოველთა და დრტჳნვიდეს და იტყოდეს, ვითარმედ: ცოდვილისა კაცისა თანა შევიდა დადგომად.
8 | ადგა ზაქე და უთხრა უფალს: აჰა, უფალო, ჩემი ქონების ნახევარს მივცემ გლახაკთ, და თუ ვინმეს ცილი ვწამე, ოთხმაგად ვუზღავ. | 8 | აღდგა ზაქე და ჰრქუა უფალსა: აჰა, უფალო, ზოგი ნაყოფთა ჩემთაჲ მივსცე გლახაკთა; და უკუეთუ ვისმე ცილი დავსდევ, მივაგო ოთხი წილი.
9 | უთხრა მას იესომ: დღეს მოევლინა ხსნა ამ სახლს, ვინაიდან ესეც ძეა აბრაამისა. | 9 | ჰრქუა მას იესუ: დღეს იქმნა ცხორებაჲ სახლისაჲ ამის, რამეთუ ესეცა შვილი აბრაჰამისი არს.
10 | რადგან ძე კაცისა დაკარგულთა საძებნად და დასახსნელად მოვიდა. | 10 | რამეთუ მოვიდა ძე კაცისაჲ მოძიებად და ცხორებად წარწყმედულისა.
11 | ხოლო ისინი უსმენდნენ, და ერთი იგავიც მოაყოლა ამას, ვინაიდან იერუსალიმთან ახლოს იყო, და ეგონათ, ახლავე მოაწევს ღმრთის სასუფეველიო; | 11 | და ვითარცა ესმოდა ესე ერსა მას, შესძინა და თქუა იგავი ამისთჳს, რამეთუ მოახლებულ იყო იგი იერუსალჱმსა, და ჰგონებდეს იგინი, ვითარმედ მეყსეულად გამოჩნდეს სასუფეველი ღმრთისაჲ.
12 | ამიტომაც თქვა: ერთი კეთილშობილი კაცი შორეულ ქვეყანაში გაემგზავრა, რათა მეფობა მიეღო და უკანვე დაბრუნებულიყო. | 12 | და ჰრქუა მათ: კაცი ვინმე აზნაური წარვიდა შორსა სოფელსა მოღებად თავისა თჳსისა მეუფებისა და მოქცევად.
13 | დაუძახა თავის ათ მონას, ათი მნა მისცა და უთხრა მათ: ჩემს დაბრუნებამდე ამით ივაჭრეთო. | 13 | და მოუწოდა ათთა მონათა თჳსთა და მისცა მათ ათი მნაჲ და ჰრქუა მათ: ვაჭრობდით ამას, ვიდრემდე მოვიდე.
14 | მაგრამ მოქალაქეებს სძულდათ იგი, ელჩები დაადევნეს კვალდაკვალ და დააბარეს: არ გვინდა, რომ ეგ მეფობდეს ჩვენზე. | 14 | ხოლო მოქალაქეთა მისთა სძულდა იგი და მიავლინნეს მოციქულნი შემდგომად მისა და ჰრქუეს მას: არა გუნებავს მაგისი მეუფებაჲ ჩუენ ზედა.
15 | როცა მეფობა მიიღო და უკან დაბრუნდა, ბრძანა ის მონები მიეგვარათ, რომლებსაც ვერცხლი მისცა, რათა გაეგო, ვინ როგორ მოიხმარა იგი. | 15 | და იყო მოქცევასა მას მისსა, მო-რაჲ-აქუნდა მეუფებაჲ თჳსი, და ბრძანა მოწოდებაჲ მათ მონათაჲ, რომელთადა მიეცა ვეცხლი იგი, რაჲთა უწყოდის, რაჲ-იგი ივაჭრეს.
16 | მოვიდა პირველი და თქვა: ბატონო, შენმა მნამ ათი მნა მოიგო. | 16 | და მოვიდა პირველი იგი და ჰრქუა: უფალო, შენმან ვეცხლმან ათი სხუაჲ შესძინა სასწორი.
17 | უთხრა მას: კარგი, კეთილო მონავ; რაკი მცირედში სანდო იყავი, ათი ქალაქის მმართველობას მოგანდობ შენ. | 17 | ჰრქუა მას: კეთილ, სახიერო მონაო, რამეთუ მცირედსა ზედა სარწმუნო იქმენ, იყავ შენ ჴელმწიფე ათთა ზედა ქალაქთა.
18 | მოვიდა მეორე და თქვა: ბატონო, შენმა მნამ ხუთი მნა მოიგო. | 18 | და მოვიდა მეორე იგი და ჰრქუა: უფალო, ვეცხლმან შენმან სხუაჲღა ხუთი სასწორი ყო.
19 | და უთხრა მასაც: ხოლო შენ ხუთ ქალაქს მოგანდობ. | 19 | ჰრქუა მასცა: და შენცა იყავ ხუთთა ზედა ქალაქთა.
20 | მოვიდა მესამე და თქვა: ბატონო, აჰა, შენი მნა, რომელსაც ხელსახოცში გამოკრულს ვინახავდი, | 20 | და მესამე იგი მოვიდა და ჰრქუა: უფალო, აჰა ვეცხლი შენი, რომელი მაქუნდა დაკრძალული სუდარსა,
21 | რადგანაც მეშინოდა შენი, რაკიღა ვიცოდი, რომ სასტიკი კაცი ხარ: იღებ, რაც არ დაგიდევს, და მოიმკი, რაც არ დაგითესავს. | 21 | რამეთუ შემეშინა, ვითარმედ კაცი ხარ სასტიკი: მოიღი, სადა არა დასდვი, და მოიმკი, სადა არა დასთესი.
22 | უთხრა მას: შენივე პირით განგიკითხავ, უკეთურო მონავ! იცოდი, რომ სასტიკი კაცი ვარ: ვიღებ, რაც არ დამიდევს, და ვიმკი, რაც არ დამითესავს. | 22 | და ჰრქუა მას: პირისა შენისაგან გსაჯო შენ, მონაო ბოროტო; იცოდე, რამეთუ მე კაცი ვარ სასტიკი: მოვიღი, სადა არა დავდვი, და მოვიმკი, სადა არა დავსთესი.
23 | მერედა, რატომ ვაჭრებს არ მიეცი ჩემი ვერცხლი, რათა დაბრუნებულს მიმეღო ჩემი სესხი მონაგებითურთ? | 23 | და რაჲსათჳს არა დასდევ ვეცხლი ჩემი სავაჭროსა, მო-მცა-ვედ მე და ვახშითურთ ვქმენ იგი.
24 | და უთხრა მის წინაშე მდგომთ: წაართვით მნა და მიეცით ათი მნის მქონეს. | 24 | და ჰრქუა წინაშე მდგომელთა მათ: მოუღეთ ვეცხლი იგი და მიეცით, რომელს-იგი აქუს ათი სასწორი ვეცხლი.
25 | მათ უთხრეს: ბატონო, მას ხომ ათი მნა აქვს. | 25 | და მათ ჰრქუეს მას: უფალო, აქუს ათი სასწორი.
26 | გეუბნებით, რომ ყველა მქონეს მიეცემა, ხოლო არმქონეს წაერთმევა ისიც, რაცა აქვს. | 26 | გეტყჳ თქუენ, ვითარმედ: ყოველსა რომელსა აქუნდეს, მიეცეს; ხოლო რომელსა არა აქუნდეს და რომელღა-იგი აქუნდეს, მო-ვე-ეღოს მისგან.
27 | ხოლო ეს ჩემი მტრები, რომლებსაც არ უნდოდათ, რომ მათი მეფე ვყოფილიყავი, აქ მომგვარეთ და ჩემს წინაშე დახოცეთ. | 27 | ხოლო მტერნი იგი ჩემნი, რომელთა-იგი არა უნდა მეუფებაჲ ჩემი მათ ზედა, მომგუარენით მე აქა და მოწყჳდენით წინაშე ჩემსა.
28 | ეს თქვა და დაადგა იერუსალიმისაკენ მიმავალ გზას. | 28 | და ვითარცა ესე წართქუა, ვიდოდა წინაშე მათსა და აღვიდოდა იერუსალჱმდ.
29 | როდესაც მიუახლოვდნენ ბეთბაგეს და ბეთანიას, რომელსაც ჰქვია ზეთისხილის მთა, გაგზავნა ორი მოწაფე, | 29 | და იყო, ვითარცა მიეახლა ბეთბაგედ და ბეთანიად, მთასა თანა, რომელსა ჰრქჳან ზეთისხილთაჲ, წარავლინნა ორნი მოწაფეთაგანნი.
30 | და უთხრა მათ: წადით თქვენს პირდაპირ მდებარე სოფელში და მასში შესვლისთანავე დაინახავთ დაბმულ ჩოჩორს, რომელზედაც ჯერ კაცი არ მჯდარა; ახსენით და აქ მომიყვანეთ. | 30 | და ჰრქუა მათ: წარვედით წინაშე დაბასა მაგას, რომელსა შეხჳდეთ და ჰპოოთ კიცჳ დაბმული, რომელსა კაცი არღავინ დაჯდომილ არს; აღჰჴსენით და მომგუარეთ მე.
31 | ხოლო თუ ვინმე გკითხავთ, რატომ ხსნითო, ასე მიუგეთ: უფალს სჭირდება-თქო. | 31 | და უკუეთუ ვინმე გკითხვიდეს: რაჲსათჳს აღჰჴსნით? ესრეთ არქუთ, ვითარმედ: უფალსა უჴმს ეგე.
32 | წარგზავნილები წავიდნენ და ნახეს, როგორც მან უთხრა. | 32 | და ვითარცა წარვიდეს, რომელნი-იგი მიავლინნა, პოვეს ეგრეთ, ვითარცა-იგი ჰრქუა მათ.
33 | ჩოჩორს რომ ხსნიდნენ, მისმა პატრონებმა ჰკითხეს: რატომ ხსნით ჩოჩორს? | 33 | და აღ-რაჲ-ჰჴსნიდეს იგინი კიცუსა მას, ჰრქუეს მათ უფალთა მათ მისთა: რაჲსათჳს აღჰჴსნით კიცუსა მაგას?
34 | ხოლო მათ უთხრეს: იმიტომ, რომ უფალს სჭირდებაო. | 34 | ხოლო მათ ჰრქუეს, ვითარმედ: უფალსა უჴმს ეგე.
35 | მიჰგვარეს იგი იესოს, ზურგზე დაუფინეს სამოსი და ზედ შესვეს იგი. | 35 | და მოჰგუარეს იგი იესუს და დაასხეს სამოსელი კიცუსა მას, და დაჯდა იესუ მას ზედა.
36 | ხოლო როდესაც დაიძრა, გზაზე უფენდნენ თავიანთ სამოსს. | 36 | და ვითარ შევიდოდა იგი, დაუფენდეს სამოსელსა მათსა გზასა ზედა.
37 | როდესაც მიადგა ზეთისხილის მთის დაღმართს, მოწაფეთა მთელმა სიმრავლემ სიხარულით დაიწყო ღმერთის ხმამაღლა დიდება ყველა იმ სასწაულის გამო, რაც კი ეხილათ. | 37 | და ვითარცა მიიწია იგი შთასავალსა მას მთისა ზეთისხილთაჲსა, იწყო ყოველმან სიმრავლემან მოწაფეთამან სიხარულით ქებად ღმრთისა ჴმითა დიდითა ყოველთა მათთჳს, რომელნი იხილნეს ძალნი,
38 | ასე ამბობდნენ: კურთხეულია მეუფე, მომავალი უფლის სახელით! მშვიდობა ზეცას და დიდება მაღალთა შინა! | 38 | და იტყოდეს: კურთხეულ არს მომავალი მეუფე სახელითა უფლისაჲთა! მშვდობაჲ ცათა ზედა და დიდებაჲ მაღალთა შინა!
39 | ზოგიერთმა ფარისეველმა ხალხიდან უთხრა მას: მოძღვარო, შერისხე შენი მოწაფეები. | 39 | და ფარისეველნი ვინმე ერისა მისგანნი ეტყოდეს მას და ჰრქუეს: მოძღუარ, შეჰრისხენ მოწაფეთა შენთა!
40 | ხოლო იესომ მიუგო: გეუბნებით: ესენი რომ დადუმდნენ, ქვები დაიწყებენ ღაღადს. | 40 | ხოლო იესუ მიუგო და ჰრქუა მათ: გეტყჳ თქუენ: დაღათუ ესენი დუმნენ, ქვანი ღაღადებდენვე.
41 | როდესაც მიუახლოვდა და დაინახა ქალაქი, ატირდა მის გამო, | 41 | და ვითარცა მიეახლა, იხილა ქალაქი იგი და ტიროდა მას ზედა
42 | და თქვა: დღევანდელ დღეს მაინც გცოდნოდა, რა მოგანიჭებს მშვიდობას! მაგრამ ამჟამად დაფარულია ეს შენს თვალთაგან. | 42 | და იტყოდა, ვითარმედ: უკუეთუმცა გეცნა შენ დღესა ამას მშჳდობად შენდა! ხოლო აწ დაეფარა თუალთაგან შენთა.
43 | ვინაიდან მოგივლენ დღენი, როცა მტრები თხრილს შემოგავლებენ გარშემო, შემოგერტყმიან და შეგავიწროებენ ყოველი მხრიდან; | 43 | რამეთუ მოვლენან დღენი შენ ზედა, და მოგადგან შენ მტერთა შენთა ლაშქარი და გარე-მოგადგენ შენ და შეგკრიბონ შენ ყოვლით კერძო.
44 | მიწასთან გაგასწორებენ და შენს შვილებს მუსრს გაავლებენ შენში, და ქვას ქვაზე აღარ დატოვებენ შენში, ვინაიდან ვერ შეიცან შენი მოხილვის ჟამი. | 44 | და დაგარღჳონ შენ, და შვილნი შენნი შენ შორის დაეცნენ, და არა დაშთეს ქვაჲ ქვასა ზედა შენ შორის ამისთჳს, რამეთუ არა გულისჴმა-ჰყავ ჟამი მოხედვისა შენისაჲ.
45 | შევიდა ტაძარში და დაიწყო მყიდველ-გამყიდველთა გამოყრა. | 45 | და ვითარცა შევიდა ტაძარსა მას, იწყო გამოსხმად მსყიდელთა მათ და მომსყიდელთა
46 | და უთხრა მათ: დაწერილია: ჩემი სახლი ლოცვის სახლია, თქვენ კი ყაჩაღთა ბუნაგად გიქცევიათ იგი. | 46 | და ჰრქუა მათ: წერილ არს: სახლი ჩემი სახლ სალოცველ არს, ხოლო თქუენ ჰყავთ იგი ქუაბ ავაზაკთა.
47 | იყო იქ და ყოველდღე ასწავლიდა ტაძარში; ხოლო მღვდეღმთავრებს, მწიგნობრებს და ერისმთავრებს მისი დაღუპვა სურდათ; | 47 | და იყო მუნ და ასწავებდა დღითი-დღედ ტაძარსა მას შინა. ხოლო მღდელთ-მოძღუარნი იგი და მწიგნობარნი და მთავარნი ერისანი ეძიებდეს მას წარწყმედად.
48 | მაგრამ ვერაფერს უხერხებდნენ, ვინაიდან მთელი ხალხი მონუსხულივით უსმენდა მას. | 48 | და ვერარას ჰპოებდეს, რაჲ უყონ მას, რამეთუ ყოველი ერი დამორჩილებულ იყო სმენად მისგან.


† www.orthodoxy.ge † ახალი აღთქმა - ლუკას სახარება (თავი 20)

ახალი აღთქმა სარჩევზე გადასვლა

ლუკას სახარება

თავი მეოცე

ახალი ქართულით ძველი ქართულით
1 | ერთ დღეს, როცა ხალხს ასწავლიდა ტაძარში და ახარებდა, მიადგნენ მღვდელმთავრები და მწიგნობრები უხუცესებთან ერთად. | 1 | და იყო მათ დღეთა შინა, ასწავებდა რაჲ ერსა მას და ახარებდა ტაძარსა შინა, ზედა-მიუჴდეს მღდელთ-მოძღუარნი იგი და მწიგნობარნი მოხუცებულითურთ,
2 | და უთხრეს: გვითხარი რომელი ძალით იქმ ამას? ან ვინ მოგცა ეგ ძალა? | 2 | ეტყოდეს მას და ჰრქუეს: გჳთხარ ჩუენ, რომლითა ჴელმწიფებითა ამას იქმ, ანუ ვინ მოგცა შენ ჴელმწიფებაჲ ესე?
3 | მიუგო და უთხრა მათ: მეც ერთ რამეს გკითხავთ და მიპასუხეთ: | 3 | მიუგო იესუ და ჰრქუა მათ: გკითხო თქუენ მეცა სიტყუაჲ ერთი, და მითხართ მე:
4 | ნათლისცემა იოანესი ზეციდან იყო თუ კაცთაგან? | 4 | ნათლის-ცემაჲ იოვანესი ზეცით იყო ანუ კაცთაგან?
5 | ხოლო ისინი ერთმანეთში ბჭობდნენ: თუ ვიტყვით - ზეციდანო, ის გვეტყვის, მაშინ რატომ არ ერწმუნეთ მას? | 5 | ხოლო იგინი შეიზრახნეს ურთიერთას და იტყოდეს: უკუეთუ ვთქუათ, ვითარმედ: ზეცით იყო, მრქუას ჩუენ: რაჲსათჳს არა გრწმენა მისი?
6 | ხოლო თუ ვიტყვით - კაცთაგანო, მთელი ხალხი ჩაგვქოლავს, ვინაიდან სწამთ, რომ იოანე წინასწარმეტყველი იყო. | 6 | და უკუეთუ ვთქუათ: კაცთაგან, ყოველმან ერმან ქვაჲ დამკრიბოს ჩუენ, რამეთუ სარწმუნო არს იოვანე წინაწარმეტყუელად.
7 | და მიუგეს: არ ვიცით, საიდან. | 7 | და მიუგეს და ჰრქუეს: არა ვიცით, ვინაჲ იყო.
8 | ხოლო იესომ უთხრა მათ: მაშინ არც მე გეტყვით, რომელი ძალით ვიქმ ამას. | 8 | და იესუ ჰრქუა მათ: არცა მე გითხრა თქუენ, რომლითა ჴელმწიფებითა ამას ვიქმ.
9 | და უთხრა ხალხს ეს იგავი: ერთმა კაცმა ჩაყარა ვაზი და მისცა იგი მევენახეებს, თვითონ კი დიდი ხნით გაემგზავრა. | 9 | და იწყო იგავით სიტყუად მათა: კაცმან ვინმე დაასხა ვენაჴი და მისცა იგი მოქმედთა და წარვიდა მრავალთა ჟამთა.
10 | როდესაც დრომ მოაწია, მონა გაუგზავნა მევენახეებს, რათა მოსავალი ჩაებარებინათ მისთვის; მაგრამ მევენახეებმა სცემეს და ხელცარიელი გაისტუმრეს. | 10 | და ჟამსა თჳსსა მიუვლინა მოქმედთა მათ მონაჲ, რაჲთა ნაყოფისა მისგან მოსცენ მას. ხოლო მოქმედთა მათ სცეს და ტანჯეს და წარავლინეს იგი ცალიერი.
11 | ახლა სხვა მსახური გაგზავნა; ხოლო მევენახეებმა ისიც სცემეს, შეურაცხყვეს და ხელცარიელი გაუშვეს. | 11 | და შესძინა მივლინებად სხუაჲ მონაჲ. ხოლო მათ იგიცა გუემეს და წარავლინეს ცუდი.
12 | და კვლავ გაგზავნა მესამეც; მათ კი დაჭრეს და გააგდეს იგი. | 12 | მერმე კუალად მიავლინა მესამე. ხოლო მათ შეიპყრეს და დასდვეს მას წყლულებაჲ და გამოაძეს იგი.
13 | მაშინ ვენახის პატრონმა თქვა: რა ვქნა? მოდი, გავგზავნი ჩემს საყვარელ ძეს, იქნებ მისი რიდი მაინც დაიდონო. | 13 | და თქუა უფალმან მის ვენაჴისამან: რაჲ ვყო? მივავლინო ძე ჩემი საყუარელი, ვინ უწყის, შეიკდიმონ.
14 | მაგრამ როდესაც დაინახეს იგი, მევენახეებმა ბჭობა გამართეს და ერთმანეთს უთხრეს: აგერ მემკვიდრე; მოდი, მოვკლათ და ჩვენ დაგვრჩება მისი სამკვიდრო. | 14 | ხოლო ვითარცა იხილეს იგი ქუეყანის-მოქმედთა მათ, ზრახვა-ყვეს ურთიერთას და თქუეს: ესე არს მკჳდრი, მოვედით და მოვკლათ იგი, რაჲთა ჩუენდა იყოს სამკჳდრებელი.
15 | ვენახიდან გაიყვანეს და მოკლეს. მერედა, რას უზამს მათ ვენახის პატრონი? | 15 | და განიყვანეს იგი გარეშე სავენაჴესა მას და მოკლეს. აწ რაჲ უყოს მათ უფალმან სავენაჴისამან?
16 | მოვა და დახოცავს ამ მევენახეებს, ხოლო ვენახს სხვებს მისცემს. და ამისმა მსმენელებმა თქვეს: ღმერთმა ნუ ქნას! | 16 | მოვიდეს და წარწყმიდნეს ქუეყანის-მოქმედნი იგი და მისცეს ვენაჴი იგი სხუათა. ხოლო მათ ესმა ესე და თქუეს: ნუ იყოფინ.
17 | იესომ კი შეხედა მათ და თქვა: რას ნიშნავს ეს წერილი: ქვა, რომეღიც დაიწუნეს მშენებლებმა, კუთხის თავად დაიდვა? | 17 | ხოლო თავადმან მან მიხედა მათ და ჰრქუა: ვითარ არს წერილი ესე: ლოდი, რომელ შეურაუხ-ყვეს მაშენებელთა, იგი იქმნა თავ კიდეთა?
18 | ყველა, ვინც ამ ქვაზე დაეცემა, დაიმტვრევა, ხოლო ვისაც ის დაეცემა, გასრესს. | 18 | ყოველი, რომელი დაეცეს ლოდსა მას ზედა, შეიმუსროს; და რომელსა ზედა დაეცეს, განანქრიოს იგი.
19 | მღვდელმთავრები და მწიგნობრები შეეცადნენ მაშინვე ხელი დაედოთ მისთვის, მაგრამ ხალხისა შეეშინდათ, ვინაიდან მიხვდნენ, რომ მათზე თქვა ეს იგავი. | 19 | და უნდა მღდელთ-მოძღუართა მათ და მწიგნობართა დასხმად ჴელთა მათთა მას ჟამსა შინა და ეშინოდა ერისა მის, რამეთუ გულისჴმა-ყვეს, ვითარმედ მათთჳს თქუა იგავი ესე.
20 | და თვალყურის სადევნებლად მიუჩინეს ცბიერი მზირნი, რომლებსაც მართლებად მოჰქონდათ თავი, რათა სიტყვით დაეგოთ მახე, და ამრიგად, მმართველობისა და მთავრის ხელმწიფებისათვის მიეცათ იგი. | 20 | და მზირ-უყვეს მას და მიავლინნეს მზირნი ორგულნი, რომელნი მართლად იტყოდეს თავთა თჳსთა, რაჲთა პოონ რაჲმე სიტყუაჲ მის თანა და მისცენ იგი მთავრობასა და ჴელმწიფებასა მთავრისასა.
21 | ჰკითხეს: მოძღვარო, ვიცით, რომ მართალს ამბობ და ასწავლი, და არ უყურებ სახეს კაცისას, არამედ სიმართლით გვასწავლი ღმრთის გზას; | 21 | და ჰკითხეს მას და ეტყოდეს: მოძღუარ, ვიცით, რამეთუ მართალსა იტყჳ და ასწავებ და არავის თუალ-აღებ პირსა, არამედ ჭეშმარიტად გზასა ღმრთისასა ასწავებ.
22 | გვმართებს თუ არა ხარკი ვაძლიოთ კეისარს? | 22 | ჯერ-არსა კეისრისა ხარკისა მიცემად ანუ არა?
23 | ხოლო იესომ შეიცნო მათი მზაკვრობა და უთხრა: | 23 | და ვითარცა გულისჴმა-ყო ზაკულებაჲ იგი მათი, ჰრქუა მათ: რაჲსა გამომცდით მე?
24 | მაჩვენეთ დინარი: ვისია ეს ხატი და ეს წარწერა? მიუგეს: კეისრისა. | 24 | მიჩუენეთ მე დრაჰკანი! ხოლო მათ უჩუენეს და ჰრქუა: ვისი არს ხატი და ზედაწერილი? ხოლო მათ მიუგეს და ჰრქუეს: კეისრისაჲ.
25 | და უთხრა მათ: მაშ, მიაგეთ კეისარს კეისრისა, ხოლო ღმერთს - ღმრთისა. | 25 | და იესუ ჰრქუა მათ: აწ უკუე მიეცით კეისრისაჲ კეისარსა და ღმრთისაჲ ღმერთსა.
26 | ასე რომ, ვერ შესძლეს სიტყვის მახე დაეგოთ მისთვის ხალხის წინაშე და მისი პასუხით განცვიფრებულნი დადუმდნენ. | 26 | და ვერარაჲ პოვეს მისთჳს სიტყჳს-გებაჲ წინაშე ერისა მის. და უკჳრდა სიტყჳს-მიგებაჲ იგი მისი და დადუმნეს.
27 | მიუახლოვდა რამდენიმე სადუკეველი, რომლებიც უარყოფდნენ მკვდრეთით აღდგომას, და ჰკითხეს: | 27 | მო-ვინმე-უჴდეს მას ჟამსა შინა სადუკეველნი, რომელნი აცილობენ, ვითარმედ აღდგომაჲ არა არს, და ჰკითხეს მას და ეტყოდეს:
28 | მოძღვარო, მოსემ დაგვიწერა: თუ ვინმეს მოუკვდება ძმა, რომელსაც ჰყავდა ცოლი, მაგრამ არ დარჩა შვილი, დაე, მისმა ძმამ მოიყვანოს მისი ცოლი, რათა აღუდგინოს თავის ძმას თესლი. | 28 | მოძღუარ, მოსე ესრეთ დამიწერა ჩუენ: უკუეთუ ვისმე ძმაჲ მოუკუდეს და ესუას მას ცოლი და იგი უშვილო უყოს, რაჲთა შეირთოს ცოლი იგი მისი ძმამან მისმან და აღუდგინოს თესლი ძმასა თჳსსა.
29 | იყო შვიდი ძმა; პირველმა შეირთო ცოლი და უშვილოდ მოკვდა. | 29 | შჳდნი უკუე ძმანი იყვნეს ჩუენ შორის. და პირველმან მან შეითრო ცოლი და მოკუდა უშვილოჲ.
30 | მოიყვანა მისი ცოლი მეორემ და ისიც უშვილოდ მოკვდა. | 30 | და მეორემან და მესამემან,
31 | ასევე მესამემაც, ვიდრე მეშვიდემდე, და შვიდივე უშვილოდ გადაეგო. | 31 | და მოწყდეს უშვილონი. და ეგრეთვე ვიდრე მეშჳდედმდე, და არა დაშთა შვილი.
32 | ბოლოს კი ქალიც მოკვდა. | 32 | შემდგომად მათ ყოველთაჲსა მოკუდა დედაკაციცა იგი.
33 | მერედა, აღდგომისას ამ შვიდთაგან ვისი ცოლი იქნება იგი? ვინაიდან შვიდივეს ცოლად ესვა. | 33 | აწ უკუე აღდგომასა მას მკუდართასა ვისა მათგანისა იყოს ცოლ, რამეთუ შჳდთავე მათ ესუა იგი ცოლად?
34 | იესომ პასუხად მიუგო მათ: ამ სოფლის მკვიდრნი ირთავენ ცოლს და თხოვდებიან; | 34 | მიუგო იესუ და ჰრქუა მათ: ნაშობნი ამის სოფლისანი იქორწინებიან და განჰქორწინებენ;
35 | ხოლო საუკუნო ცხოვრებისა და მკვდრეთით აღდგომის ღირსად შერაცხილნი არც ცოლს ირთავენ და არც თხოვდებიან; | 35 | ხოლო რომელნი-იგი ღირს იქმნნენ საუკუნესა მას მიმთხუევად და აღდგომასა მას მკუდრეთით, არცა იქორწინებოდიან, არცა განჰქორწინებდენ,
36 | თვით სიკვდილსაც კი ხელი არა აქვს მათთან, ვინაიდან ანგელოზთა სწორნი და ღმრთის ძენი, აღდგომის ძენი არიან. | 36 | არცაღა მერმე სიკუდილად ჴელ-ეწიფების, რამეთუ სწორ ანგელოზთა არიან და ძენი ღმრთისანი და აღდგომისანი არიან.
37 | ხოლო მკვდარნი რომ აღდგებიან, ეს მოსემაც გვაუწყა მაყვლოვანთან, რაკიღა აბრაამის ღმერთს, ისააკის ღმერთს და იაკობის ღმერთს უწოდებს უფალს. | 37 | ხოლო რამეთუ აღდგენ მკუდარნი, მოსეცა აუწყა მაყულოვანსა მას ზედა, ვითარცა-იგი იტყჳს უფალსა ღმერთსა აბრაჰამისსა და ღმერთსა ისაკისსა და ღმერთსა იაკობისსა.
38 | ღმერთი მკვდრებისა კი არ არის, არამედ ცოცხლებისა, რადგანაც ყველა ცოცხალია მისთვის. | 38 | რამეთუ არა არს ღმერთი მკუდართაჲ, არამედ ცხოველთაჲ, რამეთუ ყოველნი ცხოველ არიან მის წინაშე.
39 | ზოგიერთმა მწიგნობარმა მიუგო და უთხრა: მოძღვარო, კარგად თქვი. | 39 | მი-ვიეთმე-უგეს მწიგნობართა და ჰრქუეს: მოძღუარ კეთილად სთქუ.
40 | და უკვე ვეღარ ბედავდნენ, რაიმე ეკითხათ მისთვის. | 40 | და ვერღარა იკადრეს კითხვად მისა მიერითგან. და ჰრქუა მათ უფალმან:
41 | უთხრა მათ: როგორ ამბობენ, რომ ქრისტე დავითის ძეა? | 41 | ვითარ უკუე იტყჳან ქრისტესა ძედ დავითისა?
42 | ხოლო თვითონ დავითი ამბობს ფსალმუნთა წიგნში: უთხრა უფალმა ჩემს უფალს: დაჯექი ჩემს მარჯვნივ, | 42 | რამეთუ თჳთ იგი დავით იტყჳს წიგნსა ფსალმუნთასა: ჰრქუა უფალმან უფალსა ჩემსა: დაჯედ მარჯუენით ჩემსა,
43 | ვიდრე ფერხთით დაგიმხობ შენს მტრებს. | 43 | ვიდრემდე დავსხნე მტერნი შენნი ქუეშე ფერჴთა შენთა.
44 | ამრიგად, თუ დავითი უფალს უწოდებს მას, როგორღა ეკუთვნის ძედ? | 44 | თჳთ იგი დავით უფლით ხადის, და ვითარ ძე მისი არს?
45 | ხოლო როცა მთელი ხალხი უსმენდა, თავის მოწაფეებს უთხრა: | 45 | და ვითარცა ესმოდა ესე ყოველსა მას ერსა, ჰრქუა მოწაფეთა თჳსთა:
46 | ეკრძალეთ მწიგნობრებს, რომლებსაც ნებავთ გრძელი მოსასხამებით სიარული და უყვართ საკრებულოებში სალმის ძღვნა, სინაგოგებში - წინა რიგები და წვეულებებზე სუფრის თავში ჯდომა; | 46 | ეკრძალენით მწიგნობართაგან, რომელთა ჰნებავს სამოსლითა სლვაჲ და რომელთა უყუარს უბანთა ზედა მოკითხვაჲ და პირველად ჯდომაჲ კრებულსა შორის და ზემჯდომაჲ პურსა ზედა,
47 | რომლებიც ნთქამენ ქვრივთა სახლებს და თანაც პირმოთნედ ლოცულობენ დიდხანს. მით უფრთ მძიმე იქნება მათი სასჯელი. | 47 | რომელნი შესჭამენ სახლებსა ქურივთასა და მიზეზით განგრძობილად ილოცვედ. ამათ მოიღონ უმეტესი სასჯელი.


† www.orthodoxy.ge † ახალი აღთქმა - ლუკას სახარება (თავი 21)

ახალი აღთქმა სარჩევზე გადასვლა

ლუკას სახარება

თავი ოცდამეერთე

ახალი ქართულით ძველი ქართულით
1 | გაიხედა და დაინახა მდიდრები, შესაწირავს რომ ყრიდნენ საგანძურში. | 1 | და მიჰხედა და იხილა, რომელნი-იგი დასდებდეს შესაწირავსა ფასის-საცავსა მას მდიდარნი.
2 | დაინახა ერთი საწყალი ქვრივიც, რომელმაც ორი ლეპტა ჩააგდო შიგ, | 2 | და იხილა ვინმე ქურივი გლახაკი, რომელმან დადვა ორი მწულილი,
3 | და თქვა: ჭეშმარიტად გეუბნებით თქვენ, რომ ამ საწყალმა ქვრივმა ყველაზე მეტი ჩააგდო; | 3 | და თქუა: ჭეშმარიტად გეტყჳ თქუენ, რამეთუ ქურივმან ამან გლახაკმან უმეტეს ყოველთასა შეწირა,
4 | ვინაიდან ყველამ ჩააგდო ის, რაც ზედმეტი ჰქონდა, ხოლო მან თავისი სისაწყლით ჩააგდო მთელი თავისი საბადებელი. | 4 | რამეთუ ამათ ყოველთა ნამეტნავისაგან მათისა დადვეს შესაწირავსა ამას ღმრთისასა, ხოლო ამან ნაკლულევანებისაგან თჳსისა ყოველი, რაჲცა აქუნდა საცხორებელი, შეწირა.
5 | როდესაც ზოგიერთები ამბობდნენ ტაძარზე, პატიოსანი თვლებითა და შესაწირავებით შემკულიაო, მან თქვა: | 5 | და რომელნიმე იტყოდეს ტაძრისათჳს, ვითარმედ: ქვითა კეთილითა და პატიოსნითა შენებულ არს; და თქუა იესუ:
6 | მოვლენ დღენი, როცა ყოველივე ამისაგან, რასაც ხედავთ, ქვა ქვაზედაც აღარ დარჩება, არამედ ყველაფერი დაინგრევა. | 6 | ხედავთა ამას? მოვლენან დღენი, რომელთა შინა არა დაშთეს ქვაჲ ქვასა ზედა, რომელი არა დაირღუეს.
7 | ჰკითხეს: მოძღვარო, როდის მოხდება ეს? ან რა იქნება ნიშანი იმისა, რომ ეს უნდა მოხდეს? | 7 | ჰკითხეს მას მოწაფეთა: მოძღუარ, ოდეს უკუე იყოს ესე, და რაჲ არს სასწაული, რაჟამს ესე ყოფად არს?
8 | ხოლო მან თქვა: ფხიზლად იყავით, რათა არ შეცდეთ; ვინაიდან მრავალნი მოვლენ ჩემი სახელით, და იტყვიან: მე ვარ; და: მოახლოვდა ჟამი; ნუ შეუდგებით მათ კვალს. | 8 | ხოლო თავადმან თქუა: იხილეთ, ნუუკუე სცთეთ, რამეთუ მრავალნი მოვიდოდიან სახელითა ჩემითა და იტყოდიან, ვითარმედ: მე ვარ და ჟამი მოწევნულ არს, არამედ ნუ მიხუალთ შედგომად მათდა.
9 | როდესაც გაიგებთ ომებისა და აშლილობების ამბავს, ნუ შეძრწუნდებით, ვინაიდან ჯერ ეს უნდა მოხდეს, მაგრამ მაშინვე როდი დადგება აღსასრული. | 9 | და ოდეს გესმოდიან ბრძოლანი და შფოთნი, ნუ შესძრწუნდებით, რამეთუ ჯერ-არს ესე პირველად ყოფად, და არღა მეყსეულად იყოს აღსასრული.
10 | მაშინ უთხრა მათ: აღდგება ხალხი ხალხის წინააღმდეგ და სამეფო სამეფოს წინააღმდეგ; | 10 | მაშინ ეტყოდა მათ: აღდგეს ნათესავი ნათესავსა ზედა და მეუფებაჲ მეუფებასა ზედა;
11 | და იქნება დიდი მიწისძვრანი, აქა-იქ - შიმშილობა და ჟამიანობა, საშინელებანი და დიადი სასწაულნი ზეცით. | 11 | და იყვნენ ძრვანი დიდ-დიდნი ადგილ-ადგილ, სიყმილნი და სრვანი; საშინელებანი ზეცით, და სასწაულნი დიდ-დიდნი იყვნენ.
12 | უწინარეს ყოვლისა კი ხელს დაგადებენ და დევნას დაგიწყებენ, სინაგოგებსა და საპყრობილეებს მიგცემენ, და მიგიყვანენ მეფეებისა და მთავრების წინაშე ჩემი სახელის გამო. | 12 | ხოლო ამათ ყოველთა წინა დაგასხნენ თქუენ ზედა ჴელნი მათნი და გდევნიდენ და მიგცნენ თქუენ შესაკრებელთა და საპყრობილეთა, და მეფეთა წინაშე და მთავართა მიგიყვანნენ სახელისა ჩემისათჳს.
13 | და ეს იქნება თქვენს სამოწმებლად. | 13 | და გექმნეს თქუენ ესე საწამებელ.
14 | მაშ, გულს ჩაიბეჭდეთ, რომ წინასწარ არ იზრუნებთ, რითი იმართლოთ თავი. | 14 | დაისხენით ესე გულთა თქუენთა, რაჲთა არა წინაჲსწარ იწურთიდეთ, რაჲ სიტყუაჲ მიუგოთ.
15 | ვინაიდან მე მოგცემთ სიტყვას და სიბრძნეს, რომელსაც წინ ვეღარ აღუდგება და ვერც შეეპასუხება ვერც ერთი თქვენი მოპირისპირე. | 15 | რამეთუ მე მოგცე თქუენ პირი და სიბრძნე, რომელსა ვერ უძლონ წინა-აღდგომად და სიტყჳს-გებად ყოველთა წინა-აღმდგომთა თქუენთა.
16 | გაგცემენ მშობლებიც და ძმებიც, ნათესავებიც და მეგობრებიც, ხოლო ზოგიერთ თქვენგანს მოკლავენ. | 16 | რამეთუ მიეცნეთ თქუენ მამა-დედათაგან და ძმათა და მეგობართა და ნათესავთა, და მოჰკლვიდენ თქუენგანთა.
17 | და მოგიძულებთ ყველა ჩემი სახელის გამო. | 17 | და იყვნეთ თქუენ მოძულებულ ყოველთაგან სახელისა ჩემისათჳს.
18 | მაგრამ თქვენი თავიდან ერთი ბეწვიც არ დაიკარგება. | 18 | და თმაჲ თავისა თქუენისაჲ არა წარწყმდეს.
19 | მოთმინებით მოიპოვეთ თქვენი სული. | 19 | და მოთმინებითა თქუენითა მოიპოვნეთ სულნი თქუენნი.
20 | ხოლო როდესაც იხილავთ ლაშქრით გარშემორტყმულ იერუსალიმს, იცოდეთ, რომ მოახლოვდა მისი მოოხრების ჟამი. | 20 | რაჟამს იხილოთ იერუსალჱმსა გარე-მოდგომილი ერი მჴედრებისაჲ, მაშინ გულისჴმა-ყავთ, რამეთუ მოახლებულ არს მოოჴრებაჲ მისი.
21 | მაშინ იუდეას მყოფნი მთებში გაიქცნენ, ვინც მის შუაგულშია, გადაიხვეწოს და ველად მყოფნი ნუ შევლენ მასში. | 21 | მაშინ ყოველნი იყვნენ ჰურიასტანს, ივლტოდედ მთად; და რომელნი იყვნენ შორის მისა, განივლტოდედ; და რომელნი ველსა იყვნენ, ნუ შევლენედ მუნ.
22 | ვინაიდან ესენი არიან შურისგების დღენი, რათა აღსრულდეს მთელი წერილი. | 22 | რამეთუ დღენი შურის-გებისანი ესე არიან, რაჲთა აღესრულნენ ყოველნი წერილნი.
23 | ვაი ფეხმძიმეთ და მეძუძურთ იმ დღეებში, ვინაიდან მოიწევა მაშინ დიდი ჭირი ამ ქვეყნად და რისხვა ამ ხალხის თავზე. | 23 | ხოლო ვაჲ მუცელ-ქუმულთა და რომელნი აწოებდენ მათ დღეთა შინა, რამეთუ იყოს მაშინ ჭირი დიდი ქუეყანასა ზედა და რისხვაჲ ერსა ამას ზედა.
24 | დაეცემიან მახვილის პირით, ტყვედ წაისხმებიან ყველა ქვეყანაში და იერუსალიმი გადაიქელება წარმართთა მიერ, ვიდრე არ აღსრულდება წარმართთა ჟამი. | 24 | და დაეცნენ პირითა მახჳილისაჲთა და წარიტყუენნენ ყოველთა მიერ წარმართთა; და იერუსალჱმი დათრგუნვილ იყოს წარმართთაგან, ვიდრემდე აღესრულნენ ჟამნი წარმართთანი.
25 | და იქნება ნიშები მზეზე, მთვარესა და ვარსკვლავეთში, ხოლო მიწაზე - ზღვის ღრიალითა და ტალღების ზათქით შეძრწუნებული ხალხების ურვა. | 25 | და იყოს სასწაული მზესა შინა და მთოვარესა და ვარსკულავთა, და ქუეყანასა ზედა შეკრებაჲ თესლებისაჲ განკჳრვებითა ოხრისაჲთა ზღჳსაგან და ძრვისა.
26 | შიშით გახევდებიან კაცნი, სამყაროს თავზე მოწევნადი უბედურების მოლოდინში, ვინაიდან შეიძვრიან ციური ძალნი. | 26 | სულითა კაცთაჲთა შიშისაგან და მოლოდებისა მომავალისა ზედა სოფელსა ამას, რამეთუ ძალნი ცათანი შეიძრნენ.
27 | მაშინ იხილავენ ძეს კაცისას, ღრუბლით მომავალს დიადი ძალითა და დიდებით. | 27 | და მაშინ იხილონ ძე კაცისაჲ, მომავალი ღრუბელთა ძალითა და დიდებითა მრავლითა.
28 | ხოლო როცა დაიწყება ყოველივე ამის ახდენა, აღიმართეთ და მაღლა ასწიეთ თავი, ვინაიდან ახლოვდება თქვენი გამოხსნა. | 28 | და ვითარცა იწყოს ამან ყოველმან ყოფად, აღიხილენით თუალნი და აღიპყრენით თავნი თქუენნი, რამეთუ მოწევნულ არს გამოჴსნაჲ თქუენი.
29 | და უთხრა მათ იგავი: შეხედეთ ლეღვს და ყველა სხვა ხესაც: | 29 | და ეტყოდა მათ იგავსა: იხილეთ ლეღჳ და ყოველნი ხენი.
30 | როცა ფოთლები გამოაქვთ, შეხედავთ და იცით, რომ უკვე ახლოა ზაფხული. | 30 | რაჟამს გამოვალნ ფურცელი, თჳთ უწყოდით, რამეთუ ახლოს არს ზაფხული.
31 | ასევე თქვენც, როცა იხილავთ, რომ ყოველივე ეს ხდება, იცოდეთ, რომ ახლოა ღმრთის სასუფეველი. | 31 | ეგრეცა თქუენ, რაჟამს იხილოთ ესე ყოველი ყოფილი, უწყოდეთ, რამეთუ ახლოს არს სასუფეველი ღმრთისაჲ.
32 | ჭეშმარიტად გეუბნებით თქვენ: არ გადავა ეს მოდგმა, ვიდრე ყოველივე არ აღსრულდება. | 32 | ამენ გეტყჳ თქუენ, რამეთუ: არა წარჴდეს ნათესავი ესე, ვიდრემდე ესე ყოველი იყოს.
33 | ცა და მიწა გადავლენ, ხოლო ჩემი სიტყვები არ გადავლენ. | 33 | ცანი და ქუეყანაჲ წარჴდენ, ხოლო სიტყუანი ჩემნი არა წარჴდენ.
34 | ფრთხილად იყავით, რათა არ დამძიმდეს თქვენი გული განცხრომით, სიმთვრალითა და ამქვეყნიური საზრუნავით, და ანაზდეულად არ გიწიოთ იმ დღემ. | 34 | ეკრძალენით თავთა თქუენთა, ნუუკუე დამძიმდენ გულნი თქუენნი შუებითა და მთრვალობითა და ზრუნვითა ამის სოფლისაჲთა, და მეყსეულად მოიწიოს თქუენ ზედა დღე იგი.
35 | რადგანაც მახესავით დაეცემა მთელი დედამიწის მკვიდრთ. | 35 | რამეთუ ვითარცა საფრჴე მოუჴდეს მსხდომარეთა ზედა პირსა ყოვლისა ქუეყანისასა.
36 | მაშ, იფხიზლეთ და ილოცეთ მარადჟამ, რათა შეგეძლოთ თავი დააღწიოთ ყველაფერს, რაც მოიწევა, და კაცის ძის წინაშე წარსდგეთ. | 36 | იღჳძებდით უკუე ყოველსა ჟამსა და ევედრებოდეთ, რაჲთა ღირს იქმნნეთ განრინებად ამის ყოვლისაგან, რომელი ყოფად არს, და დადგომად წინაშე ძისა კაცისა.
37 | დღისით ტაძარში ასწავლიდა, ხოლო შემდეგ გამოდიოდა და ღამეს ათევდა მთაზე, რომელსაც ეწოდება ზეთისხილისა. | 37 | და იყოფვოდა თავადი ტაძარსა მას შინა დღისი და ასწავებდა; ხოლო ღამე განვიდის და იქცევინ მთასა მას, რომელსა ჰრქჳან ზეთისხილთაჲ.
38 | და მთელი ხალხი დილაუთენია მიეშურებოდა მისკენ, ტაძარში, რათა მოესმინა მისთვის. | 38 | და ყოველმან ერმან აღიმსთჳს მისა ტაძარსა მას შინა სმენად სიტყუათა მისთა.


† www.orthodoxy.ge † ახალი აღთქმა - ლუკას სახარება (თავი 22)

ახალი აღთქმა სარჩევზე გადასვლა

ლუკას სახარება

თავი ოცდამეორე

ახალი ქართულით ძველი ქართულით
1 | ახლოვდებოდა უფუარობის დღესასწაული, რომელსაც ჰქვია პასექი. | 1 | და მოახლებულ იყო დღესასწაული იგი უცომოებისაჲ, რომელსა ჰრქჳან პასქაჲ.
2 | მღვდელმთავრები და მწიგნობრები ეძებდნენ ხერხს, როგორ მოეკლათ იგი, მაგრამ ხალხისა ეშინოდათ. | 2 | და ეძიებდეს მას მღდელთ-მოძღუარნი იგი და მწიგნობარნი, რაჲთამცა მოკლეს იგი, ხოლო ეშინოდა ერისა მას.
3 | შევიდა სატანა იუდაში, რომელსაც უწოდებდნენ ისკარიოტელს, და რომელიც იყო ერთი თორმეტთაგანი. | 3 | და შეუჴდა ეშმაკი იუდას, რომელსა ერქუა ისკარიოტელ და იყო იგი რიცხჳსაგან ათორმეტთაჲსა.
4 | წავიდა და უთხრა მღვდელმთავრებსა და წინამძღვრებს, როგორ მიეცა მათთვის იესო. | 4 | და მივიდა, ეზრახა მღდელთ-მოძღუართა და მწიგნობართა და ერისა წინამძღუართა, ვითარმცა იგი მისცა მათ.
5 | ხოლო მათ გაიხარეს და დათანხმდნენ, ვერცხლი მიეცათ მისთვის. | 5 | ხოლო მათ განიხარეს და აღუთქუეს მას ვეცხლი მიცემად.
6 | ისიც შეჰპირდა და ეძებდა ხელსაყრელ დროს, რათა, ხალხის დაუსწრებლად, მათთვის მიეცა იგი. | 6 | და აღუვარა მათ და ეძიებდა ჟამსა მარჯუესა, რაჲთა მისცეს იგი მათ თჳნიერ ერისა.
7 | დადგა დღე უფუარობისა, როცა უნდა დაეკლათ საპასექე კრავი. | 7 | მოიწინეს დღენი იგი უცომოებისანი, ოდეს ღირდა პასქაჲ იგი დაკლვად.
8 | გაგზავნა იესომ პეტრე და იოანე და უთხრა მათ: წადით და საჭმელად მოგვიმზადეთ პასექი. | 8 | და წარავლინნა პეტრე და იოვანე და ჰრქუა მათ: წარვედით და მომიმზადეთ ჩუენ პასქაჲ, რაჲთა ვჭამოთ.
9 | ხოლო მათ თქვეს: სად გნებავს, რომ მოგიმზადოთ? | 9 | ხოლო მათ ჰრქუეს: სადა გნებავს, და მოგიმზადოთ?
10 | და უთხრა მათ: აჰა, ქალაქში შესვლისთანავე შეგხვდებათ კაცი, რომელსაც დოქით მიაქვს წყალი; გაჰყევით იმ სახლამდე, რომელშიც შევა, | 10 | ხოლო თავადმან ჰრქუა მათ: აჰა ეგერა შესლვასა ოდენ თქუენსა ქალაქად შეგემთხჳოს თქუენ კაცი, რომელსა ლაგჳნი წყლითა ზე ედგას; შეუდეგით მას სახიდ, ვიდრეცა შევიდეს.
11 | და უთხარით სახლის პატრონს: მოძღვარი გითვლის, სად არის დარბაზი, რომ ჩემს მოწაფეებთან ვჭამო პასექი? | 11 | და არქუთ სახლისა უფალსა მას: გეტყჳს შენ მოძღუარი: სადა არს სავანე, რომელსა პასქაჲ ესე მოწაფეთა ჩემთა თანა ვჭამო?
12 | გიჩვენებთ ვრცელსა და გაწყობილ დარბაზს: იქ მოგვიმზადეთ. | 12 | და მან გიჩუენოს თქუენ ქორი დაგებული დიდი; მუნ მზა-მიყავთ ჩუენ.
13 | ისინი წავიდნენ და ყველაფერი ისე დახვდათ, როგორც უთხრა მათ, და მოამზადეს პასექი. | 13 | და წარვიდეს და პოვეს ეგრე, ვითარცა-იგი ჰრქუა მათ, და მოუმზადეს პასქაჲ იგი.
14 | როცა მოაწია დრომ, დაჯდა, და მოციქულებიც მასთან ერთად. | 14 | და ოდეს იყო ჟამი, დაჯდა, და ათორმეტნი მოციქულნი მის თანა.
15 | უთხრა მათ: სურვილით მსურდა, ჩემს ვნებამდე თქვენთან ერთად მეჭამა ეს პასექი. | 15 | და ჰრქუა მათ: გულის-სიტყჳთ გული-მითქუმიდა პასექსა ამას ჭამად თქუენ თანა ვიდრე ვნებადმდე ჩემდა.
16 | რადგანაც გეუბნებით: აღარა ვჭამ მას, ვიდრე არ აღსრულდება იგი ღმრთის სასუფეველში. | 16 | ხოლო გეტყჳ თქუენ: არღარა ვჭამო ამიერითგან, ვიდრემდე აღესრულოს სასუფეველსა შინა ღმრთისასა.
17 | აიღო სასმისი, მადლი შესწირა და თქვა: მიიღეთ და გაიყავით ერთმანეთს შორის. | 17 | და მოიღო სასუმელი და ჰმადლობდა და თქუა: მიიღეთ და განიყავთ თავისა თქუენისა.
18 | რადგანაც გეუბნებით, რომ აღარ დავლევ ყურძნის ნაყოფისაგან, ვიდრე არ მოიწევა ღმრთის სასუფეველი. | 18 | ხოლო გეტყჳ თქუენ: ამიერითგან არღარა ვსუა ნაყოფისაგან ვენაჴისა, ვიდრემდე სასუფეველი ღმრთისაჲ მოვიდეს.
19 | აიღო პური, მადლი შესწირა, გატეხა, მისცა მათ და თქვა: ეს არის ჩემი ხორცი, რომელიც მოგეცათ თქვენ. ეს ჰყავით ჩემს მოსახსენებლად. | 19 | და მოიღო პური, ჰმადლობდა და განტეხა და მისცა მათ და თქუა: ესე არს ჴორცი ჩემი, თქუენთჳს მიცემული; ამას ჰყოფდით მოსაჴსენებლად ჩემდა.
20 | აგრეთვე სასმისი სერობის შემდეგ და თქვა: ეს სასმისი ახალი აღთქმაა ჩემი სისხლის მიერ, რომელიც დაითხევა თქვენთვის. | 20 | ეგრეთვე სასუმელი შემდგომად სერობისა და თქუა: ესე სასუმელი ახალი სჯული სისხლისა ჩემისაჲ თქუენთჳს დათხეული.
21 | და, აჰა, ხელი ჩემი გამცემისა ჩემთან ერთად სუფრაზე. | 21 | ხოლო აჰა ჴელი განმცემელისა ჩემისაჲ ჩემ თანა ტაბლასა ზედა.
22 | თუმცა ძე კაცისა მიდის განგებისამებრ, მაგრამ ვაი იმ კაცს, ვის მიერაც გაიცემა იგი. | 22 | ძე სამე კაცისაჲ, მსგავსად განჩინებულისა მისისა, წარვალს, ხოლო ვაჲ არს კაცისა მის, ვის მიერ მიეცემის იგი!
23 | ხოლო მათ ერთმანეთში დაიწყეს გამოძიება, თუ ვინ იქნებოდა მათ შორის ამის ჩამდენი. | 23 | და მათ იწყეს გამოძიებად ურთიერთას: ვინ-მე არს მათგანი, რომელსა ეგულების ესე ყოფად?
24 | დავობდნენ იმაზეც, თუ ვინ უფრო დიდად უნდა შერაცხილიყო მათში. | 24 | და იყო ცილობაჲცა მათ შორის, ვითარმედ: ვინ-მე იყოს დიდ მათ შორის?
25 | ხოლო იესომ უთხრა მათ: ხალხთა მეფენი მბრძანებლობენ მათზე და კეთილისმყოფლებად იწოდებიან მათი მპყრობელნი. | 25 | ხოლო თავადმან ჰრქუა მათ: მეფენი წარმართთანი უფლებენ მათ ზედა, და რომელთა ჴელმწიფებაჲ აქუნ მათ ზედა, ქველის-მოქმედ ჰრქჳან.
26 | ხოლო თქვენ ნუ იქნებით ეგრე, არამედ უდიდესი თქვენს შორის იყოს როგორც უმცირესი, და წინამძღვარი - როგორც მსახური. | 26 | ხოლო თქუენ არა ეგრე იყვნეთ, არამედ უდიდესი იგი თქუენ შორის იყავნ მრწემ, და წინამძღუარი იგი ვითარცა მსახური.
27 | რადგან ვინ უფრო დიდია: ვინც სუფრას უზის, თუ ვინც სუფრას ემსახურება? რა თქმა უნდა, ვინც სუფრას უზის; ხოლო მე ვარ თქვენს შორის როგორც მსახური. | 27 | ვინ არს უფროჲსი: რომელი ინაჴით-ზის ანუ რომელი ჰმსახურებს? ანუ არა რომელ-იგი ინაჴით-ზის? ხოლო მე ვარ შორის თქუენსა ვითარცა მსახური.
28 | თქვენ კი ხართ ჩემს განსაცდელში ჩემს გვერდით მყოფნი. | 28 | და თქუენ ხართ, რომელნი დაადგერით ჩემ თანა განსაცდელთა შინა ჩემთა.
29 | და მე აღგითქვამთ თქვენ, როგორც მე აღმითქვა მამამ ჩემმა სასუფეველი. | 29 | და მე აღგითქუამ თქუენ, ვითარცა მე აღმითქუა მამამან ჩემმან, სასუფეველსა,
30 | რათა ჭამდეთ და სვამდეთ ჩემს ტაბლაზე ჩემსავ სასუფეველში, და დასხდებით ტახტებზე, რათა განსაჯოთ ისრაელის თორმეტი ტომი. | 30 | რაჲთა სჭამდეთ და სუმიდეთ ტაბლასა ზედა ჩემსა და სასუფეველსა შინა ჩემსა დასხდეთ ათორმეტთა საყდართა და სჯიდეთ ათორმეტთა ტომთა ისრაელისათა.
31 | და თქვა უფალმა: სიმონ, სიმონ! აჰა, სატანამ დააპირა თქვენი გაცხრილვა, როგორც ცხრილავენ ხორბალს. | 31 | და თქუა უფალმან: სიმონ, სიმონ, აჰა ესერა ეშმაკმან გამოგითხოვნა თქუენ აღცრად, ვითარცა იფქლი.
32 | მაგრამ მე ვილოცე შენთვის, რათა არ შემცირდეს შენი რწმენა; და როცა მოიქცევი, განამტკიცე შენი ძმები. | 32 | ხოლო მე ვევედრე მამასა ჩემსა შენთჳს, რაჲთა არა მოგაკლდეს სარწმუნოებაჲ შენი, და შენ ოდესმე მიიქეც და განამტკიცენ ძმანი შენნი.
33 | მან კი უთხრა იესოს: უფალო, მზადა ვარ საპყრობილეშიც წამოგყვე და სასიკვდილოდაც; | 33 | ხოლო მან თქუა: უფალო, მე შენ თანა მზა ვარ საპყრობილედ და სიკუდილად მისლვად.
34 | ხოლო მან თქვა: შენ გეუბნები, პეტრე, დღეს, მამლის ყივილამდე სამჯერ უარმყოფ და იტყვი, რომ არ მიცნობ მე. | 34 | ხოლო თავადმან თქუა: გეტყჳ შენ, პეტრე: არღა ეყივლოს ქათამსა დღეს, ვიდრემდე სამ-გზის უვარ-მყო, ვითარმედ არა მიცი მე.
35 | და უთხრა მათ: როცა მე წარგგზავნეთ უფუთოდ, უაბგოდ და უხამლოდ, თუ გაკლდათ რამე? და მათ მიუგეს: არაფერი. | 35 | და ჰრქუა მათ: ოდეს-იგი წარგავლინენ თქუენ თჳნიერ ბალანტისა და ვაშკარანისა და ფერჴთა-შესასხმელთა, ნუ გაკლდა რაჲა თქუენ? ხოლო მათ ჰრქუეს: არარაჲ გუაკლდა.
36 | კვლავ უთხრა მათ: ამჟამად კი, ვისაც აქვს ფუთა, წაიღოს, აგრეთვე აბგაც; ხოლო ვისაც არა აქვს, გაყიდოს სამოსი და იყიდოს მახვილი. | 36 | და მერმე ჰრქუა მათ: არამედ აწ რომელსა აქუნდეს საქუფთე, აღიღენ; ეგრეთვე მსგავსად ვაშკარანიცა; და რომელსა არა აქუნდეს, განყიდენ სამოსელი თჳსი და იყიდენ მახჳლი.
37 | რადგანაც გეუბნებით: უნდა აღსრულღგს ჩემზე ეს წერილი: ბოროტმოქმედთა შორის შეირაცხაო, რადგან ის, რაც ჩემზე დაიწერა, დასასრულს უახლოვდება. | 37 | გეტყჳ თქუენ: ესე ხოლოღა წერილი ჯერ-არს ჩემ ზედა აღსრულებად, ვითარმედ: უსჯულოთა თანა შეირაცხა, და რამეთუ ჩემთჳს აღსასრული იყოს.
38 | მათ თქვეს: უფალო, აჰა, ორი მახვილი: ხოლო იესომ უთხრა მათ: საკმარისია. | 38 | ხოლო მათ ჰრქუეს: უფალო, აჰა ესერა არიან აქა ორ დანაკ. ხოლო თავადმან ჰრქუა მათ: კმა არს.
39 | გამოვიდა და, ჩვეულებისამებრ, გაემართა ზეთისხილის მთისკენ; და მისდევდნენ მისი მოწაფეები. | 39 | და გამოვიდა მიერ და წარვიდა, ვითარცა ჩუეულებაჲ აქუნდა, მთასა მას ზეთისხილთასა, და მისდევდეს მას მოწაფენიცა მისნი.
40 | ადგილზე მისვლისთანავე უთხრა მათ: ილოცეთ, რათა არ შეხვიდეთ საცდუნებელში. | 40 | და მი-რაჲ-ვიდა ადგილსა მას, ჰრქუა მათ: ილოცევდით, რაჲთა არა შეხჳდეთ განსაცდელსა.
41 | ხოლო თვითონ ქვის სასროლზე გასცილდა მათ, მუხლმოყრილი ლოცულობდა | 41 | და თავადი განეშორა მათგან ვითარ ქვის-სატყორცებელ ოდენ და დაიდგა მუჴლნი, ილოცვიდა
42 | და ამბობდა: მამაო, თუ გნებავს, ამაცალე ეს სასმისი! თუმცა იყოს არა ჩემი ნება, არამედ შენი. | 42 | და იტყოდა: მამაო, უკუეთუ გნებავს თანა-წარსლვად სასუმელი ესე ჩემგან, ხოლო ნუ ნებაჲ ჩემი, არამედ ნებაჲ შენი იყავნ!
43 | და მოევლინა ანგელოზი ზეცით, რომელიც განამტკიცებდა მას. | 43 | და ეჩუენა მას ანგელოზი ზეცით, განაძლიერებდა მას.
44 | ურვილი უფრო გულმხურვალედ ლოცულობდა და მისი ოფლი სისხლის წვეთებად ეპკურებოდა მიწას. | 44 | და იყო იგი ღუაწლსა შინა, უმეტესღა ილოცვიდა და იქმნა ოფლი მისი, ვითარცა ცუარი სისხლისაჲ გარდამომავალი ქუეყანასა ზედა.
45 | ილოცა, ადგა, მივიდა თავის მოწაფეებთან და მწუხარებისაგან ძილად მივარდნილი ჰპოვა ისინი, | 45 | და აღდგა მიერ ლოცვისაგან და მოვიდა მოწაფეთა თჳსთა და პოვნა იგინი მძინარენი მწუხარებისა მისგან
46 | უთხრა მათ: რად გძინავთ? ადექით და ილოცეთ, რათა არ შეხვიდეთ საცდუნებელში. | 46 | და ჰრქუა მათ: რაჲსა გძინავს? აღდეგით, ილოცევდით, რაჲთა არა შეხჳდეთ განსაცდელსა.
47 | სიტყვა არ დაესრულებინა, რომ, აჰა, გამოჩნდა ხალხი, რომელსაც წინ მოუძღოდა ერთი თორმეტთაგანი, იუდად წოდებული, და საამბოროდ მიეახლა იესოს, | 47 | და ვიდრე იგი ამას იტყოდაღა, აჰა ერი და, რომელსა ერქუა იუდა ისკარიოტელი, ერთი ათორმეტთაგანი, წინა-უძღოდა მათ და მიეახლა იესუს ამბორის-ყოფად მისა, რამეთუ ესე სასწაული მიეცა მათა და ჰრქუა: რომელსა მე ამბორს-უყო, იგი არს.
48 | ხოლო იესომ უთხრა მას: იუდა, მაშ, ამბორით გასცემ კაცის ძეს? | 48 | ხოლო იესუ ჰრქუა მას: იუდა, ამბორის-ყოფითა მისცემა ძესა კაცისასა?
49 | როცა მასთან მყოფებმა დაინახეს, რაც ხდებოდა, უთხრეს: უფალო, ხომ არ დავცეთ მახვილი? | 49 | იხილეს რაჲ მისთანათა მათ საქმე ესე, ჰრქუეს მას: უფალო, უკუეთუ მოვსრნეთ ესენი მახჳლითა?
50 | ერთმა მათგანმა დაჰკრა ხმალი მღვდელმთავრის მონას და მარჯვენა ყური ჩამოათალა. | 50 | და სცა ვინმე მათგანმან ერთმან მონასა მღდელთ-მოძღურისასა და წარჰკუეთა ყური მისი მარჯუენე.
51 | ხოლო იესომ თქვა: მოეშვით, კმარა; შეეხო მის ყურს და განკურნა იგი. | 51 | მიუგო იესუ და ჰრქუა მათ: აცადეთ აქამომდე, და შეახო ჴელი ყურსა მისსა და განკურნა იგი.
52 | ხოლო მის შესაპყრობად მოსულ მღვდელმთავრებს, ტაძრის წინამძღვრებსა და უხუცესებს იესომ უთხრა: როგორც ავაზაკს, მახვილებითა და წათებით მომიხტით; | 52 | ჰრქუა იესუ მოსრულთა მათ მის ზედა მღდელთ-მოძღუართა და ერისთავთა ტაძრისათა და ხუცესთა: ვითარცა ავაზაკსა ზედა გამოსრულ ხართ მახჳლითა და წათებითა.
53 | დღენიადაგ თქვენთან ვიყავი ტაძარში და ხელი არ აღგიმართავთ ჩემზე; მაგრამ ახლა თქვენია დრო და ბნელის მეუფება. | 53 | დღითი-დღე ვიყავ მე თქუენ თანა ტაძარსა მას შინა, და არა განჰყავთ ჴელი ჩემ ზედა; არამედ ესე არს ჟამი თქუენი და ჴელმწიფებაჲ ბნელისაჲ.
54 | შეიპყრეს იგი, წაიყვანეს და მიიყვანეს მღვდელმთავრის სახლში, ხოლო პეტრე შორით მისდევდა. | 54 | და ვითარცა შეიპყრეს იგი, წარიყვანეს და შეიყვანეს სახლსა მღდელთ-მოძღურისასა. ხოლო პეტრე მისდევდა შორით.
55 | როცა შუა ეზოში ცეცხლი დაანთეს და გარს შემოუსხდნენ, პეტრეც მათ შორის ჩაჯდა. | 55 | და აღაგზნეს ცეცხლი შორის ეზოსა მას და გარე მოასხდეს იგინი; დაჯდა პეტრეცა შორის მათსა.
56 | ერთმა მოახლემ დაინახა ცეცხლთან მჯდომარე, დააკვირდა და თქვა: ესეც მასთან იყო. | 56 | და იხილა იგი მჴევალმან ვინმე მჯდომარე ნათელსა მას, მიჰხედა მას და თქუა: ესეცა მის თანა იყო.
57 | მაგრამ მან უარყო და თქვა: ქალო, არ ვიცნობ მას. | 57 | ხოლო მან უვარ-ყო და თქუა: დედაკაცო, არა ვიცი იგი.
58 | ცოტა ხნის შემდეგ სხვამ დაინახა იგი და თქვა: შენც ერთი მათგანი ხარ. ხოლო პეტრემ მიუგო: არა ვარ, კაცო. | 58 | და მცირედრე შემდგომად იხილა იგი სხუამან და თქუა: და შენცა მათთანაჲ ხარ. ხოლო პეტრე თქუა: კაცო, არა ვარ მათთანაჲ.
59 | ასე, ერთი საათის შემდეგ, სხვა ვიღაცამაც დაიჟინა: ნამდვილად ესეც მას ახლდა, ვინაიდან გალილეველია. | 59 | და ვითარცა წარჴდა ჟამი ერთი, სხუაჲ ვინმე დაამტკიცებდა და იტყოდა: ჭეშმარიტად ესეცა მის თანავე იყო, და რამეთუ გალილეველ არს.
60 | ხოლო პეტრემ მიუგო: არ ვიცი, რას ამბობ, კაცო. ამის თქმაც იყო და იყივლა მამალმა. | 60 | ხოლო პეტრე ჰრქუა მას: კაცო, არა ვიცი, რასა იტყჳ. და მეყსეულად, ვიდრე იტყოდაღა იგი ამას, ქათამმან იყივლა.
61 | მაშინ უფალი შემობრუნდა და შეხედა პეტრეს; გაახსენდა პეტრეს უფლის სიტყვა, რომელიც უთხრა მას: მამლის ყივილამდე სამჯერ უარმყოფო; | 61 | და მოიქცა უფალი და მიხედა პეტრეს. და მოეჴსენა პეტრეს სიტყუაჲ იგი უფლისაჲ, რომელ ჰრქუა მას, ვითარმედ: ვიდრე ქათმისა ჴმობადმდე სამ-გზის უვარ-მყო მე.
62 | გამოვიდა გარეთ და მწარედ ატირდა. | 62 | და განვიდა გარე და ტიროდა მწარედ.
63 | ხოლო იესოს შემპყრობნი დასცინოდნენ და სცემდნენ მას; | 63 | ხოლო კაცთა მათ რომელთა შეეპყრა იესუ, ეკიცხევდეს მას და სცემდეს.
64 | თავს უბურავდნენ, სახეში ურტყამდნენ და ეკითხებოდნენ: იწინასწარმეტყველე, ვინ დაგარტყა შენ? | 64 | და დაჰბურეს მას თავსა და სცემდეს პირსა და ჰკითხვიდეს და ეტყოდეს: წინაწარმეტყუელებდ, ვინ არს, რომელმან გცა შენ.
65 | და სხვასაც მრავალს ეტყოდნენ მისი მგმობელნი. | 65 | და სხუასა მრავალსა სიტყუასა ჰგმობდეს და იტყოდეს მისთჳს.
66 | ხოლო როდესაც ინათა, შეიკრიბნენ ხალხის უხუცესნი, მღვდელმთავარნი და მწიგნობარნი, და თავიანთ სინედრიონში მიიყვანეს იგი; | 66 | და ვითარცა განთენა დღე, შეკრბეს მოხუცებულნი ერისანი, მღდელთ-მოძღუარნი და მწიგნობარნი და აღიყვანეს იგი საკრებულოსა მას მათსა
67 | და თქვეს: გვითხარი, შენა ხარ თუ არა ქრისტე? უთხრა მათ: თუ გეტყვით, არ მერწმუნებით; | 67 | და ეტყოდეს: უკუეთუ შენ ხარ ქრისტე, მითხარ ჩუენ. ჰრქუა მათ იესუ: უკუეთუ გითხრა თქუენ, არა გრწმენეს ჩემი;
68 | ხოლო თუ გკითხავთ, არ მიპასუხებთ. | 68 | და უკუეთუ გკითხო თქუენ, ვერაჲვე მომიგოთ მე გინა განმიტეოთ.
69 | ამიერიდან დაჯდება ძე კაცისა ღმრთის ძლიერების მარჯვნივ. | 69 | ამიერითგან იყოს ძე კაცისაჲ მჯდომარე მარჯუენით ძლიერებასა ღმრთისასა.
70 | და თქვა ყველამ: მაშ, შენ ხარ ძე ღმრთისა? მიუგო მათ: თქვენ ამბობთ, რომ მე ვარ. | 70 | და ჰრქუეს მას ყოველთა: შენ უკუე ხარა ძე ღმრთისაჲ? ჰრქუა მათ იესუ: თქუენ იტყჳთ, ვითარმედ მე ვარ.
71 | ხოლო მათ თქვეს: რაღად გვინდა მოწმობა? ვინაიდან თვითონვე მოვისმინეთ მაგისი პირით. | 71 | და მათ თქუეს: რაჲსაღა გჳჴმან მოწამენი? რამეთუ ჩუენ თჳთ გუესმის პირისაგან მაგისისა.


† www.orthodoxy.ge † ახალი აღთქმა - ლუკას სახარება (თავი 23)

ახალი აღთქმა სარჩევზე გადასვლა

ლუკას სახარება

თავი ოცდამესამე

ახალი ქართულით ძველი ქართულით
1 | ადგა მთელი ხალხი და წაიყვანეს იგი პილატესთან. | 1 | და აღდგა ყოველი იგი სიმრავლე მათი და მოიყვანეს იგი პილატესა.
2 | დაიწყეს მისი ბრალდება და თქვეს: ჩვენ ვნახეთ, რომ ეს აქეზებს ხალხს და უკრძალავს კეისრისთვის ხარკის მიცემას, ხოლო თავის თავს უწოდებს ქრისტეს, მეუფეს. | 2 | და იწყეს შესმენად მისა და იტყოდეს: ესე ვპოეთ, რამეთუ გარდააქცევდა ნათესავსა ჩუენსა და აყენებდა ხარკსაცა მიცემად კეისრისა და იტყოდა თავსა თჳსსა ქრისტედ და მეუფე ყოფად.
3 | პილატემ ჰკითხა მას: მაშ შენა ხარ იუდეველთა მეფე? ხოლო მან მიუგო და უთხრა: შენ ამბობ. | 3 | და ჰკითხა მას პილატე და ჰრქუა: შენ ხარა მეუფე ჰურიათაჲ? ხოლო თავადმან ჰრქუა მას: შენ იტყჳ.
4 | და უთხრა პილატემ მღვდელმთავრებს და ხალხს; მე ვერაფერ ბრალს ვპოულობ ამ კაცში. | 4 | ხოლო პილატე ჰრქუა მღდელთ-მოძღუართა და ერსა მას: არარას ბრალსა ვჰპოებ კაცისა ამის თანა.
5 | მაგრამ ისინი დაჟინებით გაიძახოდნენ, რომ ის აშფოთებს ხალხს და ასწავლის მთელს იუდეაში, გალილეადან მოყოლებული ვიდრე აქამდე. | 5 | ხოლო იგინი უფროჲს განძლიერდებოდეს და იტყოდეს, ვითარმედ: აღაშფოთებს ერსა და ასწავებს ყოველსა ჰურიასტანსა, უწყიეს გალილეაჲთ ვიდრე აქამომდე.
6 | გალილეა რომ გაიგონა, პილატემ იკითხა: მაშ, ეს კაცი გალილეველია? | 6 | ხოლო პილატეს რაჲ ესმა გალილეაჲ, ჰკითხა მათ: უკუეთუ გალილეაჲთ არს კაცი ესე?
7 | როდესაც გაიგო, ჰეროდეს სამფლობელოდან არისო, გაუგზავნა იგი ჰეროდეს, რომელიც იმ დღეებში თავადაც იერუსალიმში იყო. | 7 | და გულისჴმა-ყო, რამეთუ ჴელმწიფებისაგან ჰეროდესისა არს; მიუძღუანა იგი ჰეროდეს, რამეთუ იყო იგიცა მაშინ იერუსალჱმს მათ დღეთა შინა.
8 | ხოლო ჰეროდემ ძალიან გაიხარა იესოს დანახვისას, ვინაიდან დიდი ხანია ეწადა მისი ხილვა, რადგანაც ბევრი რამ სმენოდა მასზე და იმედი ჰქონდა, ეგებ რაიმე სასწაული მიჩვენოსო. | 8 | ხოლო ჰეროდე ვითარცა იხილა იესუ, განიხარა ფრიად, რამეთუ უნდა მისი ხილვაჲ მრავლით ჟამითგან ამისთჳს, რამეთუ ესმოდა მისთჳს და სწადოდა ხილვად რაჲსამე სასწაულისა ყოფასა მისგან.
9 | ბევრი რამ გამოჰკითხა, მაგრამ იესომ არაფერი მიუგო. | 9 | და ჰკითხვიდა მას სიტყჳთა მრავლითა, ხოლო თავადმან არარაჲ მიუგო მას.
10 | მღვდელმთავრები და მწიგნობრები კი იდგნენ და თავგამოდებით ბრალს სდებდნენ მას. | 10 | დგეს მღდელთ-მოძღუარნი იგი და მწიგნობარნი და განკრძალულად შეასმენდეს მას.
11 | ხოლო ჰეროდემ თავისი მეომრებითურთ შეურაცხყო და მასხრად აიგდო იესო, შემოსა ბრწყინვალე სამოსით და უკანვე გაუგზავნა პილატეს. | 11 | ხოლო ჰეროდე შეურაცხ-ყო იგი და ერმან მისმან, და განკიცხეს იგი და შეჰმოსეს მას სამოსელი ბრწყინვალე და მიუძღუანეს პილატეს.
12 | და იმ დღეს დამეგობრდნენ პილატე და ჰეროდე, ვინაიდან მანამდე ერთმანეთს მტრობდნენ. | 12 | და იქმნნეს მეგობარ პილატე და ჰეროდე ურთიერთას მას დღესა შინა, რამეთუ პირველ მტერ იყვნეს იგინი.
13 | ხოლო პილატემ მოიწვია მღვდელმთავარნი, მთავარნი და ხალხი | 13 | ხოლო პილატე მოუწოდა მღდელთ-მოძღუართა მათ და მთავართა და ერსა მას.
14 | და უთხრა მათ: თქვენ მომიყვანეთ ეს კაცი, როგორც ხალხის წამქეზებელი, და, აჰა, მე თქვენთან ერთად გამოვიძიე, მაგრამ ვერ ვუპოვე ამ კაცს ვერცერთი დანაშაული, რასაც ბრალად სდებთ. | 14 | და ჰრქუა მათ: მომგუარეთ მე კაცი ესე, ვითარცა გარდამაქცეველი ერისაჲ, და მე წინაშე თქუენსა განვიკითხე და არარაჲ ვპოე ბრალი კაცისა ამის თანა, რასა-იგი შეასმენდით მას.
15 | და ვერც ჰეროდემ, ვინაიდან მასთან გავგზავნე; და აჰა, სიკვდილის ღირსი არაფერი უქნია მას. | 15 | და არცა ჰეროდე, რამეთუ მიუძღუანე მას, და აჰა არარაჲ ღირსი სიკუდილისაჲ საქმე არს მის თანა.
16 | ამიტომ ჭკუას ვასწავლი და გავუშვებ. | 16 | ვსწავლო იგი და განუტევო.
17 | რადგან სადღესასწაულოდ უთუოდ უნდა გაეთავისუფლებინათ ერთი პატიმარი. | 17 | რამეთუ უნებელად ედებოდა მას განტევებად დღესასწაულსა მას ერთი.
18 | მაგრამ მთელი ხალხი აყვირდა: მოგვაშორე ეგ და გაგვითავისუფლე ბარაბა. | 18 | ღაღატ-ყვეს ყოველმან მან სიმრავლემან და იტყოდეს: აღიღე ეგე და მოგჳტევე ჩუენ ბარაბა,
19 | ხოლო ეს ბარაბა საპყრობილეში იჯდა ქალაქში მომხდარი არეულობისა და მკვლელობის გამო. | 19 | რომელი შფოთისა ყოფასა ქალაქსა შინა და კაცის-კლვისათჳს შეგდებულ იყო საპყრობილესა.
20 | კვლავ აიმაღლა ხმა პილატემ, ვინაიდან იესოს გაშვება სურდა. | 20 | კუალად უკუე მოუწოდა მათ პილატე, რამეთუ უნდა განტევებაჲ იესუჲსი.
21 | მაგრამ ისინი ყვიროდნენ: ჯვარს აცვი, ჯვარს აცვი იგი! | 21 | ხოლო იგინი ღაღადებდეს და იტყოდეს: ჯუარს-აცუ, ჯუარს-აცუ ეგე!
22 | პილატემ მესამედაც იკითხა: კი მაგრამ, რა დააშავა? ვერაფერი ვუპოვე სიკვდილით დასჯის ღირსი. ამიტომ ჭკუას ვასწავლი და გავუშვებ. | 22 | ხოლო მან მესამედ ჰრქუა მათ: რაჲ ბოროტი უქმნიეს ამას? არარაჲ ბრალი სიკუდილისაჲ ვპოე ამის თანა. ვსწავლო ეგე და განუტევო.
23 | მაგრამ ისინი ხმამაღლა ყვიროდნენ და დაჟინებით მოითხოვდნენ, რომ ჯვარს ეცვათ იგი; და იმძლავრა მათმა და მღვდელმთავართა ხმამ. | 23 | ხოლო იგინი ზედა დაესხმოდეს ჴმითა დიდითა და გამოითხოვდეს მას ჯუარ-ცუმად; და განძლიერდებოდეს ჴმანი მათნი და მღდელთ-მოძღუართანი.
24 | და მათი თხოვნისამებრ განსაჯა პილატემ. | 24 | მაშინ პილატე საჯა თხოვისაებრ მათისა
25 | გაუშვა ის, ვინც საპერობილეში იჯდა არეულობისა და მკვლელობის გამო, ხოლო იესო მისცა მათ ნებას. | 25 | და მიუტევა მათ ბარაბა, რომელი-იგი შფოთისათჳს და კაცის-კლვისა შეგდებულ იყო საპყრობილესა, რომელსაცა ითხოვდეს, ხოლო იესუ მისცა ნებასა მათსა.
26 | ის რომ მიჰყავდათ, შეიპყრეს ვინმე სიმონ კირენელი, მინდვრიდან მომავალი, და აჰკიდეს მას ჯვარი, რათა წამოეღო იესოს კვალდაკვალ. | 26 | და ვითარცა წარიყვანეს იგი, შეიპყრეს სიმონ ვინმე კჳრინელი, მომავალი ველით, და დასდევს მას ზედა ჯუარი იგი, და მიაქუნდა შემდგომად იესუჲსა.
27 | უკან მისდევდა ურიცხვი სიმრავლე ხალხისა და ქალებისა, რომლებიც ტიროდნენ და გლოვობდნენ მას. | 27 | და შეუდგა მას სიმარავლე ერისაჲ და დედებისაჲ, რომელნი ეტყებდეს და სტიროდეს მას.
28 | ხოლო იესო შემობრუნდა და უთხრა მათ: იერუსალიმის ასულნო, მე კი ნუ დამტირით, არამედ დაიტირეთ თქვენი თავი და თქვენი შვილები. | 28 | მიექცა მათ იესუ და ეტყოდა: ასულნო იერუსალჱმისანო, ნუ სტირთ ჩემ ზედა, არამედ თავთა თქუენთა სტიროდეთ და შვილთა თქუენთა.
29 | რადგან, აჰა, მოვლენ დღენი, როცა იტყვიან: ნეტარ არიან უნაყოფონი და საშონი, რომელთაც არ უშობიათ, და ძუძუნი, რომელთაც არ უწოვებიათ. | 29 | რამეთუ აჰა ესერა მოვლენან დღენი, რომელთა შინა თქუან: ნეტარ არიან ბერწნი და მუცელნი, რომელთა არა შვნეს, და ძუძუნი, რომელთა არა განზარდნეს
30 | მაშინ ეტყვიან მთებს: თავზე დაგვემხეთ; და ბორცვებს: დაგვმარხეთ ჩვენ; | 30 | მაშინ იწყონ სიტყუად მთათა: დამეცენით ჩუენ ზედა! და ბორცუთა: დამფარენით ჩუენ!
31 | რადგან თუ ნედლ ხეს ასე ექცევიან, რაღას უზამენ ხმელს? | 31 | რამეთუ უკუეთუ ნედლსა ხესა ესრეთ უყოფენ, ჴმელსა მას რაჲ-მე ეყოს?
32 | მასთან ერთად სასიკვდილოდ მიჰყავდათ ორი ბოროტმოქმედიც. | 32 | მაშინ მოჰყვანდეს სხუანიცა ორნი ძჳრის-მოქმედნი მოკლვად მის თანა.
33 | და როცა მიაღწიეს იმ ადგილს, რომელსაც ჰქვია თხემის ადგილი, ჯვარს აცვეს იქ ისიცა და ბოროტმოქმედნიც, ერთი მის მარჯვნივ და მეორე - მარცხნივ. | 33 | და ვითარცა მოჰყვანდეს ადგილისა მას, რომელსა ჰრქჳან თხემისა ადგილი, და მუნ ჯუარს-აცუეს იგი და ძჳრის-მოქმედნიცა იგი მის თანა, რომელიმე მარჯუენით და რომელიმე მარცხენით მისა ჯუარს-აცუნეს.
34 | ხოლო იესო ამბობდა: მამაო, მიუტევე ამათ, რადგანაც არ იციან, რას სჩადიან. და წილისყრით გაიყვეს მისი სამოსი. | 34 | ხოლო იესუ იტყოდა: მამაო, მიუტევე ამათ, რამეთუ არა იციან, რასა იქმან. ხოლო გან-რაჲ-იყოფდეს სამოსელსა მისსა, განიგდეს წილი.
35 | ხალხი კი იდგა და უყურებდა. მათთან ერთად დასცინოდნენ წინამძღვრებიც და ამბობდნენ: სხვები იხსნა, და იხსნას ახლა თავისი თავი, თუკი ქრისტეა, ღმერთის რჩეული. | 35 | და დგა ერი იგი და ხედვიდა. ხოლო შეურაცხ-ჰყოფდეს მას მთავარნიცა იგი მათ თანა და იტყოდეს: სხუანი აცხოვნნა, იცხოვნენ თავიცა თჳსი, უკუეთუ ეგე არს ქრისტე, რჩეული ღმრთისჲ.
36 | ასევე დასცინოდნენ მეომრებიც, მიდიოდნენ, ძმარს აწვდიდნენ | 36 | ემღერდეს მას ერის-კაცნიცა იგი, მოუჴდიან მას და ძმარი მოართჳან
37 | და ეუბნებოდნენ: თუ შენა ხარ იუდეველთა მეფე, იხსენი შენი თავი. | 37 | და ეტყჳედ: შენ თუ ხარ მეუფე ჰურიათაჲ, იჴსენ თავი შენი.
38 | იქვე იყო ბერძნული, ლათინური და ებრაული ასოებით დაწერილი წარწერა: ეს არის იუდეველთა მეფე. | 38 | ხოლო იყო ზედაწერილიცა, რომელი დაწერილ იყო მას ზედა წიგნითა ბერძულითა და ჰრომაელებრითა და ებრაელებრითა, ვითარმედ: ესე არს იესუ, მეუფე ჰურიათაჲ.
39 | ხოლო ერთი ჯვარცმუღი ბოროტმოქმედი აგინებდა მას და ამბობდა: თუ შენ ხარ ქრისტე, იხსენი შენი თავი და ჩვენც. | 39 | ხოლო ერთი იგი დამოკიდებულთაგანი ძჳრის-მოქმედი ჰგმობდა მას და ეტყოდა: შენ თუ ხარ ქრისტე, იჴსენ თავი შენი და ჩუენცა.
40 | მეორე კი რისხავდა და ეუბნებოდა: ღმერთის მაინც არ გეშინია, რადგანაც მისებრ დასჯილი ხარ? | 40 | მიუგო ერთმან მან მოყუასმან, შეჰრისხნა მას და ეტყოდა: არცაღა გეშინის შენ ღმრთისა, რამეთუ მასვე სასჯელსა შინა ხარ?
41 | ჩვენზე ახია; რაც დავთესეთ, იმასვე ვიმკით; ხოლო მას არაფერი ცუდი არ ჩაუდენია. | 41 | და ჩუენ სამართლად ღირსი, რომელი ვქმენით, მოგუეგების, ხოლო ამან არარაჲ უჯეროჲ ქმნა.
42 | და უთხრა იესოს: მომიხსენე მე, უფალო, როცა მიხვალ შენს სასუფეველში; | 42 | და ეტყოდა იესუს: მომიჴსენე მე, უფალო, ოდეს მოხჳდე სუფევითა შენითა.
43 | ხოლო იესომ მიუგო მას: ჭეშმარიტად გეუბნები შენ: დღესვე ჩემთან ერთად იქნები სამოთხეში. | 43 | ხოლო იესუ ჰრქუა მას: ამინ გეტყჳ შენ: დღეს ჩემ თანა იყო სამოთხესა.
44 | იყო ასე ექვსი საათი და წყვდიადმა მოიცვა მთელი ქვეყანა მეცხრე საათამდე. | 44 | და იყო ჟამი მეექუსე, და ბნელი იყო ყოველსა ქუეყანასა ვიდრე მეცხრედ ჟამადმდე.
45 | დაბნელდა მზე და შუა ჩაიხა ტაძრის ფარდა. | 45 | და დაბნელდა მზე, და განიპო კრეტსაბმელი ტაძრისაჲ მის შორის.
46 | მაშინ ხმამაღლა შეღაღადა იესომ და თქვა: მამაო, შენს ხელს ვაბარებ ჩემს სულს; და ამ სიტყვებით განუტევა სული. | 46 | და ჴმა-ყო ჴმითა დიდითა იესუ და თქუა: მამაო, ჴელთა შენთა შევჰვედრებ სულსა ჩემსა. და ესე რაჲ თქუა, განუტევა სული.
47 | ხოლო ასისთავმა, რომელმაც დაინახა, რაც მოხდა, ადიდა ღმერთი და თქვა: ჭეშმარიტად ეს კაცი მართალი იყო. | 47 | და ვითარცა იხილა ასისთავმან მან საქმე ესე, ადიდებდა ღმერთსა და იტყოდა: ჭეშმარიტად კაცი ესე მართალი იყო.
48 | სეირის საყურებლად მოსული მთელი ხალხი, რომელმაც იხილა ყველაფერი, რაც მოხდა, მკერდში მჯიღის ცემით ბრუნდებოდა უკან. | 48 | და ყოველნი მათ თანა მოსრულნი და რომელთა იხილეს ხილვაჲ ესე და საქმენი ესე, იცემდეს მკერდსა მათსა და წარვიდოდეს.
49 | ხოლო ყველა მისი ნაცნობი და ქალები, გალილეიდან რომ მოჰყვებოდნენ იესოს, მოშორებით იდგნენ და უმზერდნენ ამას. | 49 | და დგეს ყოველნი მეცნიერნი მისნი შორით; და დედანი, რომელნი შეუდგეს მას გალილეაჲთ, ხედვიდეს მას.
50 | და, აჰა, ერთი კაცი, სახელად იოსები, წარჩინებული მრჩეველი, კაცი კეთილი და სამართლიანი, | 50 | და აჰა ესერა კაცი, სახელით იოსებ, მზრახვალი, იყო კაცის სახიერი და მართალი;
51 | რომელიც არ მონაწილეობდა მათ თათბირსა და მათ საქმეში და თავადაც მოელოდა ღმრთის სასუფეველს, იუდეის ქალაქ არიმათეის მკვიდრი, | 51 | ესე არა თანა-შერთულ იყო ზრახვასა მათსა და საქმესა. იყო იგი არიმათიაჲთ, ქალაქისაგან ჰურიათაჲსა, რომელი-იგიცა მოელოდა სასუფეველსა ღმრთისასა.
52 | მივიდა პილატესთან და გამოითხოვა იესოს გვამი. | 52 | ესე მივიდა პილატესა და მოითხოვა გუამი იგი იესუჲსი.
53 | ჩამოხსნა იგი, გაახვია ტილოში და დაასვენა კლდეში გამოკვეთილ სამარხში, სადაც ჯერ კიდევ არავინ დაესვენებინათ. | 53 | და გარდამოჰჴსნა იგი და შეჰმოსა მას არდაგი და დადვა იგი საფლავსა გამოკუეთილსა კლდისაგან, სადა არავინ დადებულ იყო.
54 | პარასკევი დღე იყო და თენდებოდა შაბათი. | 54 | და დღე იგი იყო პარასკევი, შაბათად განთენდებოდა.
55 | უკან მიჰყვნენ გალილეიდან იესოსთან ერთად მოსული ქალებიც და იხილეს სამარხიცა და ისიც, თუ როგორ დაიდო მისი გვამი. | 55 | შეუდგეს მას დედანიცა, რომელნი მის თანა მოსრულ იყვნეს გალილეაჲთ, და იხილეს საფლავი და ვითარ დასდებდეს გუმასა მისსა.
56 | ხოლო შემდეგ დაბრუნდნენ, მოამზადეს სურნელოვანი საკმეველი და ნელსაცხებელი და, მცნებისამებრ, უქმად იყვნენ შაბათს. | 56 | და წარვიდეს და მოჰმზადეს საკუმეველი სულნელი და ნელსაცხებელი და შაბათი იგი და-ღა-იდუმეს მცნებისა მისთჳს.


† www.orthodoxy.ge † ახალი აღთქმა - ლუკას სახარება (თავი 24)

ახალი აღთქმა სარჩევზე გადასვლა

ლუკას სახარება

თავი ოცდამეოთხე

ახალი ქართულით ძველი ქართულით
1 | ხოლო კვირის პირველ დღეს გამზადებული სურნელებით დილაუთენია მივიდნენ სამარხთან. | 1 | ხოლო ერთსა მას შაბათსა, ცისკარსა მსთუად მოვიდეს საფლავსა მას და მოაქუნდა, რაჲ-იგი მოემზადა სულნელი და ნელსაცხებელი, და სხუანი ვინმე მათ თანა.
2 | მაგრამ ლოდი სამარხიდან გადაგორებული დახვდათ. | 2 | და პოვეს ლოდი იგი გარდაგორვებული საფლავისა მისგან.
3 | და შიგ შესვლისას ვეღარ ნახეს უფალი იესოს გვამი. | 3 | და შე-რაჲ-ვიდეს შინა, არა პოვეს გუამი იგი უფლისა იესუჲსი.
4 | ამის გამო საგონებელში ჩავარდნილთ, აჰა, წარმოუდგათ მოელვარე სამოსით მოსილი ორი კაცი. | 4 | და იყო განზრახვასა მას მათსა ამისთჳს, და აჰა ესერა ორ კაც ზედა მოადგეს მათ სამოსლითა ელვარითა.
5 | რაკი ისინი შეშინებულნი იყვნენ და თავჩაქინდრულნი ჩაშტერებოდნენ მიწას, უთხრეს მათ: რად ეძებთ ცოცხალს მკვდრებში? | 5 | და ვითარ შეშინებულ იყვნეს იგინი და დაედრიკნეს პირნი მათნი ქუეყანად, ჰრქუეს მათ: რაჲსა ეძიებთ ცხოველსა მას მკუდართა თანა?
6 | აქ აღარ არის, არამედ აღდგა; გაიხსენეთ, რას გეუბნებოდათ, როცა ჯერ კიდევ გალილეაში იყო: | 6 | არა არს აქა, არამედ აღდგა. მოიჴსენეთ, ვითარ-იგი გეტყოდა თქუენ, ვიდრე იყოღა იგი გალილეას,
7 | რომ ძე კაცისა უნდა მიეცეს ცოდვილ კაცთა ხელში, ჯვარს ეცვას, და მესამე დღეს აღდგეს. | 7 | და თქუა, ვითარმედ: ჯერ-არს ძისა კაცისა მიცემად ჴელთა კაცთა ცოდვილთასა და ჯუარ-ცუმად და მესამესა დღესა აღდგომად.
8 | და გაახსენდათ მისი სიტყვები. | 8 | და მოეჴსენნეს სიტყუანი მისნი.
9 | გამობრუნდნენ სამარხიდან და აუწყეს ყოველივე ეს თერთმეტსა და სხვა დანარჩენთაც. | 9 | და მიიქცეს საფლავით და უთხრეს ესე ყოველი ათერთმეტთა მათ და სხუათა ყოველთა.
10 | ესენი იყვნენ მარიამ მაგდალელი, იოანა, მარიამი, იაკობის დედა, და სხვები მათთან ერთად, მოციქულებს რომ აუწყეს ეს. | 10 | ხოლო იყვნეს მაგდალენელი მარიამ და იოანნა და მარიამ იაკობისი და სხუანი მათ თანა, რომელნი უთხრობდეს მოციქულთა ამას.
11 | მაგრამ ფუჭად მოეჩვენათ ეს სიტყვები და არ ერწმუნენ მათ. | 11 | და უჩნდეს სიტყუანი მათნი, ვითარცა სიჩქურისანი, მათ წინაშე და არა ჰრწმენა მათი.
12 | ხოლო პეტრე ადგა, სამარხს მიაშურა და როცა დაიხარა, დაყრილი ტილოების მეტი ვერაფერი ნახა; და წამოვიდა განცვიფრებული იმის გამო, რაც მოხდა. | 12 | ხოლო პეტრე აღდგა და მირბიოდა საფლავად და შთაჰხედნა საფლავსა მას და იხილნა ტილონი იგი ხოლო მდებარენი და წარვიდა თჳსაგან და დაუკჳრდა საქმე ესე.
13 | იმავე დღეს ორი მათგანი მიდიოდა იერუსალიმიდან სამოცი უტევანით დაშორებულ დაბაში, რომელსაც ჰქვია ემაუსი; | 13 | და აჰა ორნი მათგანნი მოვიდოდეს მასვე დღესა შინა დაბასა, რომელი შორავს იერუსალჱმსა სამეოც უტევან, რომლისა სახელი ემმაოს.
14 | და ერთმანეთს ესაუბრებოდნენ ყოველივე ამის გამო. | 14 | და ესენი ზრახვიდეს ურთიერთას ყოვლისა ამისთჳს, რომელი იქმნა.
15 | ამ საუბარსა და მსჯელობაში მიუახლოვდათ თვითონ იესო და დაემგზავრა მათ. | 15 | და იყო ზრახვასა მას მათსა და გამოძიბასა, და თავადი იესუ მიეახლა მათ და თანა-უვიდოდა.
16 | მაგრამ მათ თვალები დასდგომოდათ, ასე რომ, ვერ იცნეს იგი. | 16 | ხოლო თუალნი მათნი შეპყრობილ იყვნეს, რაჲთა ვერ იცნან იგი.
17 | და უთხრა მათ: რას ეუბნებით ერთმანეთს გზაში, ან რატომა ხართ ასე მწუხარნი? | 17 | და ჰრქუა მათ: რაჲ არიან სიტყუანი ესე, რომელთა იცილობით ურთიერთას სლვასა შინა და ხართ თქუენ მწუხარე?
18 | ერთმა მათგანმა, სახელად კლეოპამ, მიუგო და უთხრა: ნუთუ შენა ხარ ერთადერთი უცხო იერუსალიმში და არ იცი, ამ დღეებში რა მოხდა იქ? | 18 | მიუგო ერთმან მათგანმან, რომლისა სახელი კლეოპა, და ჰრქუა მას: შენ ხოლო მწირ ხარ იერუსალჱმს და არა სცანა, რაჲ-ესე იქმნა მას შინა ამათ დღეთა?
19 | და ჰკითხა მათ: მაინც რა? ხოლო მათ მიუგეს: რა და, იესო ნაზარეველს, რომელიც იყო კაცი წინასწარმეტყველი, ღმრთისა და მთელი ხალხის წინაშე სიტყვითაც და საქმითაც მძლავრი, - | 19 | და მან ჰრქუა მათ: რომელი? ხოლო მათ ჰრქუეს: იესუჲსთვს ნაზარეველისა, რომელი იყო კაცი წინაწარმეტყუელი, ძლიერი საქმითა და სიტჳთა, მისითა წინაშე ღმრთისა და ყოვლისა ერისა;
20 | სიკვდილი მიუსაჯეს ჩვენმა მღვდელმთავრებმა და წინამძღვრებმა და ჯვარს აცვეს იგი. | 20 | ვითარ-იგი მისცეს მღდელთ-მოძღუართა და მთავართა ჩუენთა სასჯელსა სიკუდილისასა და ჯუარს-აცუეს იგი.
21 | ჩვენ კი იმედი გვქონდა, რომ სწორედ ის იყო, ვისაც უნდა ეხსნა ისრაელი: მაგრამ, აი, უკვე მესამე დღეა, რაც ეს ამბავი მოხდა. | 21 | ხოლო ჩუენ ვესავთ, ვითარმედ იგი არს, რომელმან იჴსნეს ისრაელი; და ამას ყოველსა თანა ესე მესამე დღე არს, ვინაჲთგან ესე იქმნა.
22 | თუმცა ჩვენი ქალებიდან ზოგიერთმაც განგვაცვიფრა: დილაუთენია მივიდნენ სამარხთან | 22 | არამედ დედათაცა ვიეთმე ჩუენთაგანთა დამაკჳრვნეს ჩუენ, ვითარ-იგი მივიდეს ცისკარსა საფლავსა მას
23 | და ვერ იპოვეს მისი გვამი. მოვიდნენ და გვითხრეს, რომ უხილავთ ანგელოზები, რომლებსაც უთქვამთ, ცოცხალიაო. | 23 | და არა პოვეს გუამი მისი. მოვიდეს და თქუეს, ვითარმედ ხილვაჲცა ანგელოზთაჲ იხილეს, რომელთა ჰრქუეს მათ, ვითარმედ: ცხოველ არს იგი.
24 | ზოგიერთი ჩვენგანიც მივიდა სამარხთან და ყველაფერი ისე დახვდათ, როგორც ქალებმა თქვეს. თვითონ კი ვერ იხილეს იგი. | 24 | და მი-ვინმე-ვიდეს ჩუენგანნიცა საფლავად და პოვეს ეგრე, ვითარცა დედათა მათ თქუეს, ხოლო იგი თავადი ვერ იხილეს.
25 | იესომ უთხრა მათ: ეჰა, უგუნურნო და გულმძიმენო რწმენისა და ყოველივე იმის მიმართ, რასაც ამბობდნენ წინასწარმეტყველნი! | 25 | ხოლო მან ჰრქუა მათ: ჵ უცნობელნო და მძიმენო გულითა სარწმუნოებისათჳს ყოველსა ზედა, რომელსა იტყოდეს წინაწარმეტყუელნი!
26 | განა ასე არ უნდა ვნებულიყო ქრისტე და შესულიყო თავის დიდებაში? | 26 | ანუ არა ესრეთ ჯერ-იყო ვნებად ქრისტესა და შესლვად დიდებასა თჳსსა?
27 | მოსედან და ყველა წინასწარმეტყველიდან მოყოლებული უხსნიდა მათ, რაც ითქვა მასზე ყველა წერილში. | 27 | და იწყო მოსესითაგან და წინაწარმეტყუელთა და გამოუთარგმანებდა მათ ყოველთაგან წიგნთა მისთჳს.
28 | მიუახლოვდნენ იმ სოფელს, სადაც მიდიოდნენ, ხოლო მან ისე დაიჭირა თავი, თითქოს უფრო შორი გზა ედო. | 28 | და მიეახლნეს დაბასა მას, ვიდრეცა ვიდოდეს, ხოლო თავადმან მიზეზ-ყო უშორესადრე წარსლვაჲ.
29 | ისინი კი არ უშვებდნენ და ეუბნებოდნენ: დარჩი ჩვენთან, ვინაიდან უკვე ბინდდება და იწურება დღე. ისიც შევიდა, რომ მათთან დარჩენილიყო. | 29 | ხოლო იგინი აიძულებდეს მას და ეტყოდეს: დაადგერ ჩუენ თანა, რამეთუ მწუხრ არს, და მიდრეკილ არა დღე. და შევიდა დადგომად მათ თანა.
30 | ხოლო როცა ინახად დასხდნენ, აიღო პური, აკურთხა, გატეხა და მისცა მათ. | 30 | და იყო ინაჴით-ჯდომას მას მისსა მათ თანა მოიღო პური, აკურთხა და განტეხა და მისცემად მათ.
31 | მაშინღა აეხილათ თვალი და იცნეს იგი, მაგრამ მყისვე უჩინარი შეიქნა მათთვის. | 31 | ხოლო მათ თუალნი მათნი განეხუნეს და იცნეს იგი. და თავადი მიეფარა მათგან.
32 | და უთხრეს ერთმანეთს: განა არ გვიხურდა მკერდში გული, როცა გვესაუბრებოდა და წერილს გვიხსნიდა გზაში? | 32 | და იგინი იტყოდეს ურთიერთას: ანუ არა გულნი ჩუენნი განჴურვებულ იყვნეს ჩუენ შორის, ვითარ-იგი მეტყოდა ჩუენ გზასა ზედა და ვითარ-იგი გამომითარგმანებდა ჩუენ წიგნთა?
33 | მაშინვე ადგნენ და იერუსალიმში გამობრუნდნენ, სადაც შეკრებილნი ჰპოვეს თერთმეტნი და მათთან მყოფნი, | 33 | და აღდგეს მასვე ჟამსა შინა და მოიქცეს იერუსალჱმდ და პოვნეს კრებულად ათერთმეტნი იგი და სხუანი მათთანანი,
34 | რომელნიც ამბობდნენ, რომ ჭეშმარიტად აღდგა უფალი და ეჩვენა სიმონს. | 34 | იტყოდეს რაჲ, ვითარმედ: ნანდჳლვე აღდგა უფალი და ეჩუენა სიმონს.
35 | მათაც უამბეს, რა შეემთხვათ გზაში და როგორ იცნეს იგი პურის გატეხისას. | 35 | და იგინი უთხრობდეს გზისასა მას და ვითარ იგი გამოეცხადა მათ განტეხასა მას პურისასა.
36 | ამას რომ ამბობდნენ, თვითონ იესო ჩადგა მათ შორის და უთხრა მათ: მშვიდობა თქვენდა. | 36 | და ვითარ იგინი ამას იტყოდეს ოდენ, და თავადი იესუ დადგა შორის მათსა და ჰრქუა მათ: მშჳდობაჲ თქუენ თანა!
37 | ხოლო ისინი შეკრთნენ და შეძრწუნდნენ: ასე ეგონათ, სულსა ვხედავთო. | 37 | ხოლო იგინი შეძრწუნდეს და შეეშინა, ეგონა, ვითარმედ სული რაჲმე იხილეს.
38 | მაგრამ იესომ უთხრა მათ: რას ძრწიხართ; ან რა აზრები აღიძვრიან თქვენს გულში? | 38 | და თავადმან ჰრქუა მათ: რაჲსა შეძრწუნებულ ხართ, და რაჲსათჳს გულის-სიტყუანი მრავალნი მოვლენან გულთა თქუენთა?
39 | შეხედეთ ჩემს ხელებსა და ჩემს ფეხებს: ეს მე ვარ თვითონ; შემეხეთ და დარწმუნდებით, რადგან სულს არც ხორცი აქვს და არც ძვლები, მე კი როგორც ხედავთ, მაქვს. | 39 | იხილენით ჴელნი ჩემნი და ფერჴნი, რამეთუ თავადი მე ვარ; ჴელი შემახეთ მე და იხილეთ, რამეთუ სულსა ჴორც და ძუალ არა ასხენ, ვითარცა-ესე მე მხედავთ, რამეთუ მასხენ.
40 | ესეცა თქვა, და ხელ-ფეხი უჩვენა მათ. | 40 | და ესე რაჲ თქუა, უჩუენნა მათ ჴელნი და ფერჴნი მისნი.
41 | მაგრამ რაკი სიხარულისაგან ვერ დაეჯერებინათ და განცვიფრებულნი იყვნენ, უთხრა მათ: საჭმელი თუ გაქვთ აქ? | 41 | და ვიდრე-იგი არღა ჰრწმენა მათ სიხარულისა მისგან და საკჳრველებისა, ჰრქუა მათ იესუ: გაქუს რაჲ აქა ჭამადი?
42 | და მისცეს მას შემწვარი თევზის ნაჭერი და ფიჭის თაფლი. | 42 | ხოლო მათ მიუპყრეს მას თევზისა მწურისა ნახევარი და თაფლისაგან გოლი.
43 | მანაც აიღო და შეჭამა მათ თვალწინ. | 43 | და ჭამა წინაშე მათსა და მოიღო ნეშტი იგი და მისცა მათ
44 | და უთხრა მათ: აი, სიტყვები, რომელთაც ჯერ კიდევ თქვენთან მყოფი გეუბნებოდით: რომ უნდა აღსრულდეს ყველაფერი, რაც დაწერილია ჩემზე მოსეს რჯულში, წინასწარმეტყველთა მიერ და ფსალმუნებში. | 44 | და ჰრქუა: ესე იგი სიტყუანი არიან, რომელთა გეტყოდე თქუენ, ვიდრე-იგი ვიყავღა თქუენ თანა, ვითარმედ: ჯერ-არს აღსრულებად ყოველი წერილი სჯულსა მოსესსა და წინაწარმეტყუელთასა და ფსალმუნთა ჩემთჳს.
45 | მაშინ გაუხსნა მათ გონება, რათა შეეცნოთ წერილი. | 45 | მაშინ განუხუნა გონებანი მათნი გულისჴმის-ყოფად წიგნთა.
46 | და უთხრა მათ: ასე დაიწერა და ასე უნდა ვნებულიყო ქრისტე, მესამე დღეს კი აღმდგარიყო მკვდრეთით, | 46 | და ჰრქუა მათ, რამეთუ: ესრეთ ჯერ-იყო ვნებად ქრისტესა და აღდგომად მკუდრეთით მესამესა დღესა.
47 | და ქადაგებულიყო მისი სახელით სინანული ცოდვათა მისატევებლად ყველა ხალხში, იერუსალიმიდან მოყოლებული. | 47 | და ქადაგებად სახელითა მისითა სინანული და მოტევებაჲ ცოდვათაჲ ყოველთა მიმართ წარმართთა, იწყეთ იერუსალჱმით,
48 | ხოლო თქვენა ხართ ყოველივე ამის მოწმენი. | 48 | რამეთუ თქუენ ხართ მოწამე ამის ყოვლისა.
49 | და აჰა, მე მოგივლენთ მამის ჩემის აღთქმას, ხოლო თქვენ დარჩით ქალაქში, ვიდრე არ შეიმოსავთ ძალას მაღლით. | 49 | და აჰა ესერა მე მოგივლინო თქუენ აღთქუმაჲ იგი მამისა ჩემისაჲ. ხოლო თქუენ დასხედით ქალაქსა ამას შინა იერუსალჱმსა, ვიდრემდე შეიმოსოთ ძალი მაღლით.
50 | და გაიყვანა ისინი ბეთანიამდე, აღაპყრო ხელნი და აკურთხა ისინი. | 50 | და განიყვანნა იგინი გარე ვიდრე ბეთანიადმდე და აღიპყრნა ჴელნი თჳსნი და აკურთხნა იგინი.
51 | კურთხევისას დასცილდა მათ და ამაღლდა ზეცად. | 51 | და იყო კურთხევასა მას იესუჲსსა მათა მიმართ განეშორა მათგან და აღვიდოდა ზეცად.
52 | ხოლო მათ თაყვანი სცეს და დიდი სიხარულით დაბრუნდნენ იერუსალიმს. | 52 | და იგინი თაყუანის-სცემდეს მას და მოიქცეს იერუსალჱმდ სიხარულითა დიდითა.
53 | და იყვნენ მუდამ ტაძარში, ღმრთის მადიდებელნი და მაკურთხეველნი. ამინ. | 53 | და იყოფვოდეს ტაძარსა მას შინა მარადის, აქებდეს და აკურთხევდეს ღმერთსა. ამინ.


† www.orthodoxy.ge † ახალი აღთქმა - იოანეს სახარება (თავი 1)

ახალი აღთქმა სარჩევზე გადასვლა

იოანეს სახარება

თავი პირველი

ახალი ქართულით ძველი ქართულით
1 | დასაბამიდან იყო სიტყვა, და სიტყვა იყო ღმერთთან და ღმერთი იყო სიტყვა. | 1 | პირველითგან იყო სიტყუაჲ, და სიტყუაჲ იგი იყო ღმრთისა თანა, და ღმერთი იყო სიტყუაჲ იგი.
2 | ის იყო დასაბამიდან ღმერთთან. | 2 | ესე იყო პირველითგან ღმრთისა თანა.
3 | ყველაფერი მის მიერ შეიქმნა, და უმისოდ არაფერი შექმნილა, რაც კი შეიქმნა. | 3 | ყოველივე მის მიერ შეიქმნა, და თჳნიერ მისა არცა ერთი რაჲ იქმნა, რაოდენი-რაჲ იქმნა.
4 | მასში იყო სიცოცხლე, და სიცოცხლე იყო ნათელი კაცთა. | 4 | მის თანა ცხორებაჲ იყო და ცხორებაჲ იგი იყო ნათელ კაცთა.
5 | ნათელი ბნელში ნათობს და ბნელმა იგი ვერ მოიცვა. | 5 | და ნათელი იგი ბნელსა შინა ჩანს, და ბნელი იგი მას ვერ ეწია.
6 | იყო კაცი, მოვლინებული ღმერთის მიერ, და სახელი მისი იოანე. | 6 | იყო კაცი მოვილინებული ღმრთისა მიერ, და სახელი მისი იოვანე.
7 | ის მოვიდა სამოწმებლად, რათა ემოწმებინა ნათლისათვის და, ამრიგად, ყველას ერწმუნა მისგან. | 7 | ესე მოვიდა მოწამედ, რაჲთა წამოს ნათლისა მისთჳს, რაჲთა ყოველთა ჰრწმენეს მისგან.
8 | არ იყო ის ნათელი, არამედ რათა ემოწმებინა ნათლისათვის. | 8 | არა თუ იგი იყო ნათელი, არამედ რაჲთა წამოს ნათლისა მისთჳს.
9 | იყო ნათელი ჭეშმარიტი, რომელიც გაანათლებს ყველა კაცს, მომავალს ქვეყნად. | 9 | იყო ნათელი ჭეშმარიტი, რომელი განანათლებს ყოველსა კაცსა, მომავალსა სოფლად.
10 | ამ ქვეყნად იყო და ქვეყანა მის მიერ შეიქმნა, და ქვეყანამ ვერ იცნო იგი. | 10 | სოფელსა შინა იყო, და სოფელი მის მიერ შეიქმნა, და სოფელმან იგი ვერ იცნა.
11 | თავისიანებთან მოვიდა და თავისიანებმა არ შეიწყნარეს. | 11 | თჳსთა თანა მოვიდა, და თჳსთა იგი არა შეიწყნარეს.
12 | ხოლო ყველას, ვინც შეიწყნარა იგი, მისცა ხელმწიფება ღმრთის შვილებად წოდებულიყვნენ; ყველას, ვისაც სწამს მისი სახელი; | 12 | ხოლო რაოდენთა-იგი შეიწყნარეს, მოსცა მათ ჴელმწიფებაჲ შვილ ღმრთისა ყოფად, რომელთა ჰრწამს სახელი მისი,
13 | და ვინც არა სისხლისაგან, არა ხორცის ნებისაგან, არა მამაკაცის ნებისაგან, არამედ ღმრთისაგან იშვნენ. | 13 | რომელნი არა სისხლთაგან, არცა ნებითა ჴორცთაჲთა, არცა ნებითა მამაკაცისაჲთა, არამედ ღმრთისაგან იშვნეს.
14 | სიტყვა ხორცად იქცა და დაემკვიდრა ჩვენს შორის, მადლითა და ჭეშმარიტებით სავსე. და ვიხილეთ დიდება მისი, დიდება მხოლოდშობილისა მამის მიერ. | 14 | და სიტყუაჲ იგი ჴორციელ იქმნა და დაემკჳდრა ჩუენ შორის, და ვიხილეთ დიდებაჲ მისი, დიდებაჲ ვითარცა მხოლოდ შობილისაჲ მამისა მიერ, სავსე მადლითა და ჭეშმარიტებითა.
15 | იოანე მოწმობს მისთვის და ღაღადით ამბობს: ეს არის იგი, ვისთვისაც ვთქვი: ჩემს შემდეგ მომავალი ჩემი წინამორბედია, ვინაიდან ჩემზე უწინარეს იყო. | 15 | იოვანე წამა მისთჳს, ღაღატ-ყო და თქუა: ესე არს, რომლისათჳს-იგი ვთქუ: რომელი ჩემსა შემდგომად მოვალს, ჩემსა უწინარეს იყო, რამეთუ პირველ ჩემსა არს.
16 | და მისი სავსებისგან ყველამ მივიღეთ მადლი მადლისა წილ. | 16 | და სავსებისაგან მისისა ჩუენ ყოველთა მოვიღეთ, და მადლი მადლისა წილ.
17 | რადგან რჯული მოსეს მიერ მოგვეცა, ხოლო მადლი და ჭეშმარიტება იესო ქრისტეს მიერ იქმნა. | 17 | რამეთუ სჯული მოსესგან მოეცა, ხოლო მადლი და ჭეშმარიტებაჲ ქრისტე იესუჲს მიერ იქმნა.
18 | ღმერთი არავის არასოდეს უხილავს: მხოლოდშობილმა ძემ, რომელიც იყო მამის წიაღში, მან გაგვიცხადა. | 18 | ღმერთი არავინ სადა იხილა; მხოლოდ-შობილმან ძემან, რომელი იყო წიაღთა მამისათა, მან გამოთქუა.
19 | ეს არის მოწმობა იოანესი, როცა იუდეველებმა იერუსალიმიდან წარგზავნეს მღვდლები და ლევიტელნი, რათა ეკითხათ მისთვის: ვინა ხარ შენ? | 19 | და ესე არს წამებაჲ იოვანესი, ოდეს მიავლინნეს მისა ჰურიათა იერუსალჱმით მღდელნი და ლევიტელნი, რაჲთა ჰკითხონ მას, ვითარმედ: შენ ვინ ხარ?
20 | და აღიარა, როდი უარყო; დიახ, აღიარა: მე არა ვარ ქრისტე. | 20 | და აღიარა და არა უვარ-ყო; აღიარა, ვითარმედ: მე არა ვარ ქრისტე.
21 | ჰკითხეს: მაშ, ვინ? ელია ხარ? და თქვა: არა ვარ. წინასწარმეტყველი ხარ? და მიუგო: არა. | 21 | და მათ ჰკითხეს მას: და უკუე ვინ ხარ შენ? ელია ხარა? და მან თქუა: არა ვარ; წინაწარმეტყუელნი იგი ხარა შენ? და მიუგო: არა.
22 | მაშინ უთხრეს: მაინც ვინა ხარ? რათა პასუხი გავცეთ ჩვენს წარმომგზავნელთ: რას იტყვი შენზე? | 22 | და ჰრქუეს: გუარქუ ჩუენ, ვინ ხარ შენ, რაჲთა სიტყუაჲ მივართუათ მომავლინებელთა ჩუენთა, რასა იტყჳ შენთჳს?
23 | მან თქვა: მე ვარ ხმა უდაბნოში მღაღადებლისა: გაამზადეთ გზა უფლისა, როგორც ბრძანა ესაია წინასწარმეტყველმა. | 23 | და თქუა: მე – ჴმაჲ ღაღადებისაჲ უდაბნოსა: განჰმზადენით გზანი უფლისანი, ვითარცა თქუა ესაია წინაწარმეტყუელმან.
24 | ხოლო წარმოგზავნილნი ფარისეველთაგანნი იყვნენ. | 24 | და მივლინებულნი იგი იყვნეს ფარისეველთაგანნი.
25 | და ჰკითხეს მას: მაშ, რატომ სცემ ნათელს, თუკი არც ქრისტე ხარ, არც ელია და არც წინასწარმეტყველი? | 25 | ჰკითხეს მას და ჰრქუეს: და რაჲსათჳს ნათელ-სცემ, უკუეთუ არა ხარ შენ ქრისტე, არცა ელია, არცა წინაწარმეტყუელი იგი?
26 | მიუგო იოანემ და უთხრა მათ: მე ნათელს ვცემ წყლით, მაგრამ თქვენს შორის დგას იგი, ვისაც არ იცნობთ. | 26 | მიუგო იოვანე და ჰრქუა მათ: მე ნათელ-ვსცემ წყლითა, ხოლო შორის თქუენსა დგას, რომელი თქუენ არა იცით,
27 | ის არის ჩემს შემდეგ მომავალი, რომელიც ჩემზე უწინარეს იყო; და მე იმის ღირსიც არა ვარ, რომ შევუხსნა ხამლის საკვრელი. | 27 | რომელი ჩემსა შემდგომად მოსლვად არს, რომელი პირველ ჩემსა იყო, რომლისა არა ღირს ვარ მე, რაჲთა განვჰჴსნნე საბელნი ჴამლთა მისთანი.
28 | ეს ხდებოდა ბეთაბარაში, იორდანეს გაღმა, სადაც ნათელს სცემდა იოანე. | 28 | ესე ბეთაბრას იყო, წიაღ-იორდანესა, სადა-იგი იყო იოვანე და ნათელ-სცემდა.
29 | მეორე დღეს დაინახა მისკენ მომავალი იესო და თქვა: აჰა, ტარიგი ღმრთისა, რომელიც იტვირთავს ქვეყნის ცოდვებს. | 29 | ხვალისაგან იხილა იოვანე იესუ, მომავალი მისა, და თქუა: აჰა ტარიგი ღმრთისაჲ, რომელმან აიხუნეს ცოდვანი სოფლისანი.
30 | ეს არის, ვისთვისაც ვთქვი: ჩემს უკან მოდის კაცი, რომელიც ჩემი წინამორბედია, ვინაიდან ჩემზე უწინარეს იყო. | 30 | ესე არს, რომლისათჳს-იგი ვთქუ: შემდგომად ჩემსა მოვალს კაცი, რომელი პირველ ჩემსა იყო, რამეთუ უპირატეს ჩემსა არს.
31 | მე არ ვიცნობდი მას, მაგრამ რათა მოვლენოდა ისრაელს, სწორედ ამისთვის მოვედი წყლით ნათლის ცემად. | 31 | და მე არა ვიცოდე იგი, არამედ რაჲთა გამოეცხადოს ისრაჱლსა, ამისთჳს მოვედ მე წყლითა ნათლის-ცემად.
32 | მაშინ იმოწმა იოანემ და თქვა: ვიხილე სული, მტრედივით გადმომავაღი და დავანებული მასზე. | 32 | და წამა იოვანე და თქუა, რამეთუ: ვიხილე სული ღმრთისაჲ ვითარცა ტრედი გარდამომავალი ზეცით, და დაადგრა მას ზედა.
33 | მე არ ვიცნობდი მას, მაგრამ ჩემმა მომავლინებელმა წყლით ნათლის ცემად, მითხრა: ვისზედაც იხილავ სულს გადმომავალს და დავანებულს მასზე, სწორედ იგია სულით წმიდით ნათლისმცემელი. | 33 | და მე არა ვიცოდე იგი, არამედ რომელმან მომავლინა მე ნათლის-ცემად წყლითა, მან მრქუა მე: რომელსა ზედა იხილო სული გარდამომავალი და დადგრომილი მის ზედა, იგი არს, რომელმან ნათელ-გცეს სულითა წმიდითა.
34 | მე ვიხილე და ვიმოწმე, რომ ეს არის ძე ღმრთისა. | 34 | და მე ვიხილე და ვწამე, რამეთუ ესე არს ძე ღმრთისაჲ.
35 | მეორე დღეს კვლავ იდგა იოანე თავის ორ მოწაფესთან ერთად. | 35 | ხვალისა დღე დგა კუალად იოვანე და მოწაფეთა მისთაგანნი ორნი.
36 | დაინახა მომავალი იესო და თქვა: აჰა, ტარიგი ღმრთისა. | 36 | და მიჰხედა იესუს, ვიდოდა რაჲ იგი, და თქუა: აჰა ტარიგი ღმრთისაჲ.
37 | ამის გაგონებაზე ორივე მოწაფე იესოს გაჰყვა. | 37 | და ესმა მისი ორთა მათ მოწაფეთა, იტყოდა რაჲ ამას, და მისდევდეს იესუს.
38 | ხოლო იესო შემობრუნდა და მის უკან მომავალნი რომ დაინახა, უთხრა მათ: რას ეძებთ? მათ კი მიუგეს: რაბი (რაც თარგმანით ნიშნავს მოძღვარს), სად ცხოვრობ? | 38 | მოექცა იესუ და იხილნა იგინი, მი-რაჲ-სდევდეს მას, და ჰრქუა მათ: რასა ეძიებთ? ხოლო მათ ჰრქუეს მას: რაბი (რომელი ითარგმანების „მოძღუარ“), სადა იყოფი?
39 | უთხრა მათ: მოდით და ნახეთ. ისინიც მივიდნენ, ნახეს, სადაც ცხოვრობდა, და იმ დღეს მასთან დარჩნენ; იქნებოდა ასე ათი საათი. | 39 | ჰრქუა მათ: მოვედით და იხილეთ. და მივიდეს და იხილეს, სადა იყოფოდა, და მის თანა დაადგრეს მას დღესა შინა. ჟამი იყო ვითარ მეათე.
40 | ხოლო ამ ორთაგან ერთი, იოანესგან რომ გაიგონა იესოს სახელი და გაჰყვა მას, ანდრია, სიმონ-პეტრეს ძმა იყო, | 40 | იყო ანდრეა, ძმაჲ სიმონ-პეტრესი, ერთი ორთაგანი, რომელთა ესმა იოვანესგან, და მისდევდეს მას.
41 | რომელმაც ყველაზე უმალ თავისი ძმა სიმონი ნახა და უთხრა მას: ვპოვეთ მესია (რაც თარგმანით ნიშნავს: ქრისტე); | 41 | პოვა ამან პირველად ძმაჲ თჳსი სიმონ და ჰრქუა მას: ვპოეთ მესია, რომელ არს თარგმანებით: „ქრისტე“.
42 | და იესოსთან მიიყვანა იგი. ხოლო იესომ შეხედა მას და უთხრა: შენა ხარ სიმონი, იონას ძე: ამიერიდან იწოდები კეფად (რაც თარგმანით ნიშნავს: კლდე). | 42 | ამან მოიყვანა იგი იესუჲსა. მიხედა მას იესუ და ჰრქუა: შენ ხარ სიმონ, ძე იონაჲსი, შენ გეწოდოს კეფა, რომელი ითარგმანების „კლდე“.
43 | მეორე დღეს გალილეას წასვლა მოისურვა იესომ; ნახა ფილიპე და უთხრა, გამომყევიო. | 43 | ხვალისაგან უნდა იესუს განსლვად გალილეად და პოვა ფილიპე და ჰრქუა მას იესუ: მომდევდი მე.
44 | ხოლო ფილიპე ბეთსაიდელი იყო, ანდრიასა და პეტრეს თანამოქალაქე. | 44 | ხოლო იყო ფილიპე ბეთსაიდაჲთ, ქალაქისაგან ანდრეაჲსა და პეტრესა.
45 | მივიდა ფილიპე ნათანაელთან და უთხრა: ვპოვეთ ის, ვისთვისაც დაწერეს მოსემ რჯულში და წინასწარმეტყველებმა: იესო, ძე იოსებისა, ნაზარეველი. | 45 | პოვა ფილიპე ნათანაელ და ჰრქუა მას: რომელი-იგი დაწერა მოსე სჯულსა და წინაწარმეტყუელთა, ვპოეთ: იესუ, ძე იოსებისი, ნაზარეთით.
46 | და უთხრა მას ნათანაელმა: განა შეიძლება ნაზარეთიდან კეთილი გამოვიდეს რამე? უთხრა მას ფილიპემ: მოდი და ნახე. | 46 | და ჰრქუა მას ნათანაელ: ნაზარეთით შესაძლებელ არსა კეთილისა რაჲსამე ყოფად? ჰრქუა მას ფილიპე: მოვედ და იხილე.
47 | მისკენ მომავალი ნათანაელი რომ დაინახა, იესომ თქვა: აჰა, ჭეშმარიტი ისრაელიტი, ვისთვისაც უცხოა ზაკვა. | 47 | იხილა რაჲ იესუ ნათანაელ, მომავალი მისა, და თქუა მისთჳს: აჰა ჭეშმარიტად ისრაიტელი, რომლისა თანა ზაკუვაჲ არა არს.
48 | უთხრა მას ნათანაელმა: საიდან მიცნობ მე? მიუგო იესომ და უთხრა: სანამ ფილიპე გიხმობდა, ლეღვის ქვეშ მყოფი გიხილე. | 48 | ჰრქუა მას ნათანაელ: ვინაჲ მიცი მე? მიუგო იესუ და ჰრქუა მას: პირველ ფილიპეს ჴმობადმდე შენდა, იყავ რაჲ ლეღუსა ქუეშე, გიხილე შენ.
49 | ნათანაელმა მიუგო: რაბი, შენა ხარ ძე ღმრთისა, ისრაელის მეფე. | 49 | მიუგო მას ნათანაელ და ჰრქუა: რაბი, შენ ხარ ძე ღმრთისაჲ, შენ ხარ მეუფჱ ისრაჱლისაჲ.
50 | მიუგო იესომ და უთხრა: გწამს, ვინაიდან გითხარი, ლეღვის ქვეშ მყოფი გიხილე-მეთქი; ამაზე მეტსაც იხილავ. | 50 | მიუგო იესუ და ჰრქუა მას, რამეთუ: გარქუ შენ, ვითარმედ: გიხილე შენ ლეღუსა ქუეშე, და გრწამს; უფროჲსი ამათსა იხილო.
51 | და უთხრა მას: ჭეშმარიტად, ჭეშმარიტად გეუბნებით თქვენ: ამიერიდან იხილავთ გახსნილ ცას და ღმრთის ანგელოზებს, აღმავალთ და გადმომავალთ კაცის ძეზე. | 51 | და ჰრქუა მათ: ამენ, ამენ გეტყჳ თქუენ: ამიერითგან იხილნეთ ცანი განხუმულნი და ანგელოზნი ღმრთისანი, აღმავალნი და გარდამომავალნი ძესა ზედა კაცისასა.


† www.orthodoxy.ge † ახალი აღთქმა - იოანეს სახარება (თავი 2)

ახალი აღთქმა სარჩევზე გადასვლა

იოანეს სახარება

თავი მეორე

ახალი ქართულით ძველი ქართულით
1 | მესამე დღეს ქორწილი იყო გალილეას კანაში, და იყო იქ იესოს დედა. | 1 | და მესამესა დღესა ქორწილი იყო კანას გალილეაჲსასა, და მუნ იყო დედაჲ იესუჲსი.
2 | იესო და მისი მოწაფეებიც მიწვეულნი იყვნენ ქორწილში. | 2 | მიჰხადეს იესუს და მოწაფეთა მისთა ქორწილსა მას.
3 | და რაკი ღვინიო შემოაკლდათ, იესოს დედამ უთხრა მას: ღვინო არა აქვთ. | 3 | და ვითარ მოაკლდა ღჳნოჲ, ჰრქუა იესუს დედამან მისმან: ღჳნოჲ არა აქუს.
4 | ხოლო იესომ მიუგო: მერედა, რა ჩემი და შენი საქმეა, დედაო? ჯერ კიდევ არ დამდგარა ჩემი საათი. | 4 | ჰრქუა მას იესუ: რაჲ არს ჩემდა და შენდა, დედაკაცო? არღა მოწევნულ არს ჟამი ჩემი.
5 | დედამისმა უთხრა მსახურებს: რასაც გეტყვით, აღასრულეთო. | 5 | ჰრქუა დედამან მისმან მსახურთა მათ, ვითარმედ: რაჲცა გრქუას თქუენ, ყავთ!
6 | იყო იქ ექვსი ქვის კასრი, იუდეველთა განწმენდის ჩვეულებისამებრ დადგმული, რომლებშიაც ჩადიოდა ორი თუ სამი საწყაო. | 6 | იყვნეს მუნ სარწყულნი ქვისანი ექუსნი, მდგომარენი, მსგავსად განწმენდისა მის ჰურიათაჲსა. რომელთა შთაისხიან საწყაული ორ-ორი გინა სამ-სამი.
7 | უთხრა მათ იესომ: აავსეთ კასრები წყლით; და მათაც აავსეს პირთამდე. | 7 | და ჰრქუა მათ იესუ: აღავსენით სარწყულნი ეგე წყლითა! და მათ აღავსნეს იგინი პირისპირ.
8 | კვლავ უთხრა მათ: ახლა კი ამოიღეთ და მიართვით თამადას. და მიართვეს. | 8 | და ჰრქუა მათ: აღმოავსეთ აწ და მოართჳთ პურისა უფალსა! ხოლო მათ მოართუეს.
9 | როცა თამადამ გემო გაუსინჯა ღვინოდ ქცეულ წყალს (თუმცა მან არ იცოდა, როგორ მოხდა ეს: იცოდნენ მხოლოდ მსახურებმა, რომლებმაც ამოიღეს წყალი), მოუხმო სიძეს. | 9 | და ვითარცა გემოჲ იხილა პურისა უფალმან წყალი იგი, რომელი ღჳნო იქმნა, და არა უწყოდა, ვინაჲ იყო, გარნა მსახურთა მათ უწყოდეს, რომელთა აღავსნეს წყლითა, მოუწოდა პურისა უფალმან მას სიძესა
10 | და უთხრა: ყველა კაცი ჯერ უკეთეს ღვინოს ჩამოდგამს, ხოლო როცა დათვრებიან, უარესს; შენ კი უკეთესი ღვინო აქამდე შემოგინახავს. | 10 | და ჰრქუა მას: ყოველმან კაცმან კეთილი ღჳნოჲ პირველად წარმოდგის, და ოდეს დაითრვნიან, მაშინ უჯერესიცა. ხოლო შენ დაჰმარხე ღჳნოჲ კეთილი აქამომდე.
11 | ასე დაუდო დასაბამი იესომ სასწაულებს გალილეის კანაში და გამოავლინა დიდება თვისი. და იწამეს იგი მისმა მოწაფეებმა. | 11 | ესე ქმნა დასაბამად სასწაულთა იესუ კანას გალილეაჲსასა და გამოუცხადა დიდებაჲ თჳსი, და ჰრწმენა მისი მოწაფეთა მისთა.
12 | ამის შემდეგ ჩავიდა იესო კაპერნაუმს დედამისთან, თავის ძმებსა და მოწაფეებთან ერთად, და რამდენიმე დღე დარჩა იქ. | 12 | ამისა შემდგომად შთავიდა იესუ კაპერნაუმდ, იგი და დედაჲ მისი და ძმანი მისნი და მოწაფენი მისნი მის თანა, და მუნ დაადგრა არა მრავალ დღე.
13 | ახლოვდებოდა იუდეველთა პასექი, და ავიდა იესო იერუსალიმს. | 13 | და მოახლებულ იყო პასექი იგი ჰურიათაჲ, და აღვიდა იესუ იერუსალჱმდ.
14 | ნახა ტაძარში ხარებით, ცხვრებითა და მტრედებით მოვაჭრენი და მსხდომარე მეკერმენი. | 14 | და პოვნა ტაძარსა მას შინა მოფარდულნი ზროხათანი და ცხოვართანი და ტრედთანი და მეკერმენი მსხდომარენი.
15 | დაწნა საბლისგან შოლტი და გამორეკა ტაძრიდან ყველა, აგრეთვე ხარები და ცხვრები; მიმოფანტა მეკერმეთა ფული და ააყირავა მათი დახლები. | 15 | და შექმნა შოლტი საბლისაჲ და ყოველი იგი გამოასხა ტაძრით: ზროხაჲ და ცხოვარი; და კერმის-მსყიდველთა მათ დაუთხია კერმაჲ და ტაბლები იგი დაუმჴუა.
16 | მტრედებით მოვაჭრეებს კი უთხრა: გაიყვანეთ ეგენი აქედან და ნუ აქცევთ მამაჩემის სახლს. სავაჭრო სახლად. | 16 | და ტრედის-მოფარდულთა მათ ჰრქუა: აღიღეთ ესე ამიერ და ნუ ჰყოფთ სახლსა მამისა ჩემისასა სახლ სავაჭრო.
17 | მაშინ გაახსენდათ მის მოწაფეებს, რომ დაწერილია: შენი სახლის შური მჭამს მე. | 17 | და მოეჴსენა მოწაფეთა მისთა, რამეთუ წერილ არს: შურმან სახლისა შენისამან შემჭამა მე.
18 | მიუგეს იუდეველებმა და უთხრეს მას: რა სასწაულით გვიჩვენებ, რომ შეგიძლია ამისი ქმნა? | 18 | მიუგეს ჰურიათა და ჰრქუეს მას: რასა სასწაულსა მიჩუენებ ჩუენ, რამეთუ ამას იქმ?
19 | ხოლო იესომ პასუხად თქვა: დაანგრიეთ ეს ტაძარი და სამ დღეში აღვადგენ მას. | 19 | მიუგო იესუ და ჰრქუა: დაჰჴსენით ტაძარი ესე, და მესამესა დღესა აღვადგინო ეგე.
20 | იუდეველებმა უთხრეს: ეს ტაძარი ორმოცდაექვს წელს შენდებოდა და შენ სამ დღეში აღადგენ მას? | 20 | ჰრქუეს მას ჰურიათა: ორმეოცდაექუსსა წელსა აღეშენა ტაძარი ესე, და შენ სამთა დღეთა აღადგინო იგი?
21 | მაგრამ ის გულისხმობდა თავისი სხეულის ტაძარს. | 21 | ხოლო იგი იტყოდა ტაძრისათჳს გუამისა თჳსისა.
22 | ხოლო როდესაც მკვდრეთით აღდგა, გაახსენდათ მის მოწაფეებს, რომ ამას ამბობდა, და ირწმუნეს წერილიც და იესოს სიტყვაც. | 22 | და ოდეს აღდგა მკუდრეთით, მოეჴსენა მოწაფეთა მისთა, რამეთუ ამისთჳს იტყოდა, და ჰრწმენა წიგნისაჲ და სიტყუაჲ იგი, რომელი ჰრქუა მათ იესუ.
23 | იერუსალიმში, პასექის დღესასწაულზე ყოფნისას, ბევრმა იწამა მისი სახელი, ვინაიდან ხედავდნენ სასწაულებს, რომლებსაც ახდენდა იგი. | 23 | და ოდეს იყო იგი იერუსალჱმს პასქასა მას დღესასწაულსა, მრავალთა ჰრწმენა სახელისა მისისაჲ, რამეთუ ხედვიდეს სასწაულთა მისთა, რომელთა იქმოდა.
24 | მაგრამ თვით იესოს კი არ სწამდა მათი, ვინაიდან კარგად იცნობდა ყველას. | 24 | ხოლო თჳთ იესუ არა არწმუნებდა მათ თავით თჳსით, რამეთუ ყოველთა იცოდეს იგი.
25 | და არ სჭირდებოდა ვისიმე მოწმობა ადამიანზე, ვინაიდან თვითონ იცოდა, რა იყო ადამიანში. | 25 | და რამეთუ არა უჴმდა, რაჲთა წამოს ვინმე კაცისა მისთჳს, რამეთუ მან თჳთ იცოდა, რაჲ იყო კაცისა მის თანა.


† www.orthodoxy.ge † ახალი აღთქმა - იოანეს სახარება (თავი 3)

ახალი აღთქმა სარჩევზე გადასვლა

იოანეს სახარება

თავი მესამე

ახალი ქართულით ძველი ქართულით
1 | ფარისეველთა შორის იყო ერთი კაცი, სახელად ნიკოდემე, იუდეველთა მთავარი, | 1 | იყო ვინმე კაცი ფარისეველთაგანი, სახელით ნიკოდიმოს, მთავარი ჰურიათაჲ.
2 | რომელიც ღამით მივიდა იესოსთან და უთხრა: რაბი, ვიცით, რომ ღმრთისაგან მოსულხარ მოძღვრად, ვინაიდან არავის შეუძლია შენს მიერ მოხდენილ სასწაულთა ქმნა, თუკი მასთან არ არის ღმერთი. | 2 | ესე მოვიდა იესუჲსა ღამე და ჰრქუა მას: რაბი, უწყით, რამეთუ ღმრთისა მიერ მოსრულ ხარ მოძღურად, რამეთუ ვერვის ჴელ-ეწიფების სასწაულთა ამათ საქმედ, რომელთა შენ იქმ, უკუეთუ არა ღმერთი იყოს მის თანა.
3 | ხოლო იესომ მიუგო: ჭეშმარიტად, ჭეშმარიტად გეუბნები შენ: ვინც არ დაიბადება ხელახლა, ვერ იხილავს ღმრთის სასუფეველს. | 3 | მიუგო იესუ და ჰრქუა მას: ამენ, ამენ გეტყჳ შენ: უკუეთუ ვინმე არა იშვეს მეორედ, ვერ ჴელ-ეწიფების ხილვად სასუფეველი ცათაჲ.
4 | უთხრა მას ნიკოდემემ: როგორ შეიძლება დაიბადოს მოხუცი კაცი? ხომ არ შეუძლია ხელმეორედ შევიდეს დედის საშოში და კვლავ დაიბადოს? | 4 | ჰრქუა მას ნიკოდიმოს: ვითარ ჴელ-ეწიფების კაცსა ბერსა შობად? ნუუკუე შესაძლებელ არს მუცელსა დედისა თჳსისასა შესლვად მეორედ და შობად?
5 | მიუგო იესომ: ჭეშმარიტად, ჭეშმარიტად გეუბნები შენ: ვინც არ დაიბადება წყლისა და სულისაგან, ვერ შევა ღმრთის სასუფეველში. | 5 | მიუგო იესუ და ჰრქუა მას: ამენ, ამენ გეტყჳ შენ: უკუეთუ ვინმე არა იშვეს წყლისაგან და სულისა, ვერ ჴელ-ეწიფების შესლვად სასუფეველსა ღმრთისასა.
6 | ხორცის მიერ შობილი ხორცია და სულის მიერ შობილი - სული. | 6 | შობილი იგი ჴორცთაგან ჴორცი არს და შობილი იგი სულისაგან სული არს.
7 | ნუ გიკვირს, რომ გითხარი: ხელახლა უნდა დაიბადოთ-მეთქი. | 7 | ნუ გიკჳრნ, რამეთუ გარქუ შენ ესე: ჯერ-არს თქუენდა მეორედ შობაჲ.
8 | ქარი, სადაც სურს, ქრის, და გესმის მისი ხმა, მაგრამ არ იცი, საიდან მოდის ან საით მიდის; ასევეა სულის მიერ ყველა შობილიც. | 8 | სულსა ვიდრეცა უნებნ, ქრინ, და ჴმაჲ მისი გესმის, არამედ არა იცი, ვინაჲ მოვალს და ვიდრე ვალს. ესრეთ არს ყოველი შობილი სულისაგან.
9 | მიუგო ნიკოდემემ და უთხრა მას: როგორ შეიძლება ეს მოხდეს? | 9 | მიუგო ნიკოდიმოს და ჰრქუა მას: ვითარ შესაძლებელ არს ყოფად ესე?
10 | ხოლო იესომ პასუხად თქვა: ისრაელის მოძღვარი ხარ და ეგ არ იცი? | 10 | მიუგო იესუ და ჰრქუა მას: შენ ხარ მოძღუარი ისრაჱლისაჲ და ესე არა იცია?
11 | ჭეშმარიტად, ჭეშმარიტად გეუბნები შენ: ჩვენ ვამბობთ იმას, რაც ვიცით, და ვმოწმობთ იმას, რაც გვიხილავს, მაგრამ ჩვენს მოწმობას არ იღებთ. | 11 | ამენ, ამენ გეტყჳ შენ, რამეთუ: რომელი ვიცით, ვიტყჳთ, და რომელი ვიხილეთ, ვწამებთ, და წამებასა ჩუენსა არა შეიწყნარებთ.
12 | თუ მიწისა გითხარით და არ ირწმუნეთ, როგორღა ირწმუნებთ, რომ გითხრათ, ცისას? | 12 | უკუეთუ ქუეყანისაჲ გითხარ თქუენ, და არა გრწამს, ვითარ უკუე ზეცისაჲ გითხრა თქუენ, და გრწმენეს?
13 | არავინ ასულა ზეცად, გარდა ზეცით ჩამოსული კაცის ძისა, რომელიც არის ცაში. | 13 | და არავინ აღჴდა ზეცად, გარნა რომელი-იგი გარდამოჴდა ზეცით – ძე კაცისაჲ, რომელი არს ზეცათა შინა.
14 | და როგორც მოსემ აღმართა გველი უდაბნოში, ასევე უნდა აღიმართოს ძეც კაცისა. | 14 | და ვითარცა-იგი მოსე აღამაღლა გუელი უდაბნოს, ეგრეთ ჯერ-არს ამაღლებაჲ ძისა კაცისაჲ.
15 | რათა ყოველი მისი მორწმუნე კი არ წარწყმდეს, არამედ ჰქონდეს საუკუნო სიცოცხლე. | 15 | რაჲთა ყოველსა რომელსა ჰრწმენეს იგი, არა წარწყმდეს, არამედ აქუნდეს ცხორებაჲ საუკუნოჲ.
16 | ვინაიდან ისე შეიყვარა ღმერთმა ქვეყანა, რომ მისცა თავისი მხოლოდშობილი ძე, რათა ყოველი მისი მორწმუნე კი არ წარწყმდეს, არამედ ჰქონდეს საუკუნო სიცოცხლე. | 16 | რამეთუ ესრეთ შეიყუარა ღმერთმან სოფელი ესე, ვითარმედ ძეცა თჳსი მხოლოდ-შობილი მოსცა მას, რაჲთა ყოველსა რომელსა ჰრწმენეს იგი, არა წარწყმდეს, არამედ აქუნდეს ცხორებაჲ საუკუნოჲ.
17 | რადგანაც ღმერთმა იმისათვის როდი მოავლინა თავისი ძე ამ ქვეყნად, რათა განესაჯა ქვეყანა, არამედ რათა ეხსნა მის მიერ. | 17 | რამეთუ არა მოავლინა ღმერთმან ძე თჳსი სოფლად, რაჲთა დასაჯოს სოფელი, არამედ რაჲთა აცხოვნოს სოფელი მის მიერ.
18 | ვისაც სწამს იგი, არ განისჯება, ხოლო ურწმუნო ახლავ განსჯილია, ვინაიდან არ იწამა ღმრთის მხოლოდშობილი ძის სახელი. | 18 | რომელსა ჰრწმენეს მისი, არა დაისაჯოს; ხოლო რომელსა არა ჰრწმენეს, აწვე დასჯილ არს, რამეთუ არა ჰრწმენა სახელისა მიმართ ძისა ღმრთისა მხოლოდ-შობილისა.
19 | სასჯელი კი ისაა, რომ ნათელი მოვიდა ქვეყნად, მაგრამ ხალხმა უფრო შეიყვარა ბნელი, ვიდრე ნათელი, ვინაიდან ბოროტნი იყვნენ მათი საქმენი. | 19 | და ესე არს სასჯელი, რამეთუ ნათელი მოვიდა სოფლად, და შეიყუარეს კაცთა ბნელი, ვიდრე ნათელი, რამეთუ იყვნეს საქმენი მათნი ბოროტ.
20 | რადგანაც ყველა ბოროტმოქმედს სძულს ნათელი და არ მიელტვის ნათელს, რათა არ გამჟღავნდნენ მისი საქმენი. | 20 | რამეთუ ყოველი რომელი ბოროტსა იქმს, სძულს მას ნათელი და არა მოვალს ნათელსა, რაჲთა არა ემხილნენ საქმენი მისნი.
21 | სიმართლის მოქმედი კი მიელტვის ნათელს, რათა გაცხადდნენ მისი საქმენი, ვინაიდან ღმერთში არიან ქმნილნი. | 21 | ხოლო რომელი იქმნ ჭეშმარიტებასა, მოვალს ნათლად, რაჲთა ცხად იყვნენ საქმენი მისნი, რამეთუ ღმრთისა მიერ ქმნულ არიან.
22 | შემდგომ ამისა, იესო თავისი მოწაფეებითურთ მივიდა იუდეას მხარეში; იყო იქ და ნათელს სცემდა მათ. | 22 | ამისა შემდგომად მოვიდა იესუ და მოწაფენი მისნი ქუეყანად ჰურიასტანისა და მუნ იყოფოდა მათ თანა და ნათელ-სცემდა.
23 | იყო იოანეც და ნათელს სცემდა ენონში, სალემის მახლობლად, ვინაიდან ბევრი წყალი იყო იქ; მოდიოდნენ და ნათელს იღებდნენ მისგან. | 23 | იყო იოვანეცა და ნათელ-სცემდა ენონს, მახლობელად სალიმსა, რამეთუ წყალნი ფრიად იყვნეს მუნ, და მოვიდოდეს და ნათელს-იღებდეს მისგან.
24 | რადგანაც იოანე ჯერ კიდევ არ ჩაეგდოთ საპყრობილეში. | 24 | რამეთუ არღა შევრდომილ იყო იოვანე საპყრობილედ.
25 | მაშინ იოანეს მოწაფეებს იუდეველებთან მოუხდათ დავა განწმენდის გამო. | 25 | და იყო გამოძიებაჲ მოწაფეთაგან იოვანესთა ჰურიათა თანა განწმედისათჳს.
26 | მივიდნენ იოანესთან და უთხრეს: რაბი, ვინც შენთან იყო იორდანეს პირას და ვისთვისაც იმოწმე, აჰა, ნათელს სცემს და ყველანი მასთან მიდიან. | 26 | და მოვიდეს იოვანესა და ჰრქუეს მას: რაბი, რომელი-იგი იყო შენ თანა წიაღ იორდანესა, რომლისათჳს შენ სწამე, აჰა იგი ნათელ-სცემს, და ყოველნი მივლენან მისა.
27 | მიუგო იოანემ და თქვა: ვერაფერს მიიღებს კაცი, თუკი ზეცით არ მისცემია. | 27 | მიუგო იოვანე და ჰრქუა მათ: ვერ ჴელ-ეწიფების კაცსა მოღებად თავით თჳსით არცა ერთი რაჲ, უკუეთუ არა არს მოცემულ მისა ზეცით.
28 | თქვენ თვითონვე დამემოწმებით, რომ ვთქვი: არა ვარ ქრისტე, არამედ - მის წინაშე მოვლინებული. | 28 | თქუენ თჳთ მეწამებით მე, რამეთუ ვთქუ: არა ვარ მე ქრისტე, არამედ მოვლინებულ ვარ წინაშე მისსა.
29 | ვისაც სასძლო ჰყავს, სიძეა; ხოლო სიძის მეგობარი, ვინც დგას და ესმის მისი, სიხარულით ხარობს სიძის ხმის გაგონებისას; სწორედ ეს სიხარული აღსრულდა ჩემი. | 29 | რომელსა აქუნდეს სძალი, იგი სიძე არს; ხოლო მეგობარი სიძისაჲ რომელი დგას და ესმის მისი, სიხარულით უხარის ჴმითა სიძისაჲთა. ესე უკუე სიხარული ჩემი აღსრულებულ არს.
30 | ის უნდა იზარდოს, მე კი დავკნინდე. | 30 | მისა ჯერ-არს აღორძინებად, ხოლო ჩემდა მოკლებად.
31 | მაღლით მომავალი ყველაზე უმაღლესია; მიწისმიერი მიწიერია და მიწისას იტყვის, ხოლო ზეცით მომავალი ყველაზე უზენაესია. | 31 | ზეგარდამომავალი იგი ყოველთა ზედა არს. და რომელი არს ქუეყანით, ქუეყანისაგანი არს და ქუეყანისასა იტყჳს, ხოლო ზეცით მომავალი ყოველთა ზედა არს.
32 | რაც უხილავს და სმენია, იმასვე მოწმობს, მაგრამ მის მოწმობას არავინ იღებს. | 32 | და რომელი იხილა და ესმა, ამას წამებს, და წამებასა მისსა არავინ მიიღებს.
33 | ვინც მიიღო მისი მოწმობა, ამით დაბეჭდა, რომ ჭეშმარიტია ღმერთი. | 33 | რომელმან მიიღო წამებაჲ მისი, დაჰბეჭდა, რამეთუ ღმერთი ჭეშმარიტ არს.
34 | რადგან ვინც ღმერთმა მოავლინა, ღმრთის სიტყვებს ამბობს, ვინაიდან ღმერთი ზომით როდი იძლევა სულს. | 34 | და რომელი მოავლინა ღმერთმან, სიტყუათა ღმრთისათა იტყჳს, რამეთუ არა ზომით მოსცა ღმერთმან სული.
35 | მამას უყვარს ძე და ყველაფერი ხელთ მისცა მას. | 35 | მამასა უყუარს ძე და ყოველივე მოსცა ჴელთა მისთა.
36 | ვისაც სწამს ძე, აქვს საუკუნო სიცოცხლე, ხოლო ვისაც არა სწამს ძე, ვერ იხილავს სიცოცხლეს, და რისხვა ღმრთისა არ დაუტევებს მას. | 36 | რომელსა ჰრწმენეს ძე, აქუნდეს ცხორებაჲ საუკუნოჲ, ხოლო რომელი ურჩ იყოს ძისა, არა იხილოს ცხორებაჲ, არამედ რისხვაჲ ღმრთისაჲ დადგრომილ არს მის ზედა.


† www.orthodoxy.ge † ახალი აღთქმა - იოანეს სახარება (თავი 4)

ახალი აღთქმა სარჩევზე გადასვლა

იოანეს სახარება

თავი მეოთხე

ახალი ქართულით ძველი ქართულით
1 | ხოლო როცა უფალმა გაიგო, ფარისევლებმა შეიტყვეს, რომ იესო უფრო მეტ მოწაფეებს იძენს და ნათელს სცემს, ვიდრე იოანეო | 1 | ვითარცა გულისჴმა-ყო უფალმან, რამეთუ ესმა ფარისეველთა, ვითარმედ იესუს უმრავლესნი მოწაფენი უსხენ და ნათელ-სცემს, ვიდრე იოვანეს,
2 | (თუმცა თვით იესო როდი სცემდა ნათელს, არამედ მისი მოწაფეები). - | 2 | რამეთუ თჳს იესუ არა ნათელ-სცემდა, არამედ მოწაფენი მისნი,
3 | მიატოვა იუდეა და კვლავ გალილეას წავიდა. | 3 | დაუტევა ჰურიასტანი და წარვიდა გალილეად.
4 | ხოლო გზად სამარიაზე უნდა გაევლო. | 4 | ხოლო თავადი განსლვად იყო სამარიაჲთ.
5 | მივიდა სამარიის ქალაქში, რომელსაც ჰქვია სიქარი, იმ მინდვრის მახლობლად, იაკობმა რომ უბოძა იოსებს, თავის ძეს. | 5 | და მივიდა ქალაქსა სამარიტელთასა, რომელსა ჰრქჳან სუქარ, მახლობელად დაბასა, რომელი მისცა იაკობ იოსებს, ძესა თჳსსა.
6 | იქ იყო ჭა იაკობისა; გზით დამაშვრალი იესო ჭის პირას ჩამოჯდა. იქნებოდა ასე ექვსი საათი. | 6 | და იყო მუნ წყაროჲ იაკობისი. ხოლო იესუ, მაშურალი გზისა სლვისაგან, ჯდა წყაროსა მას ზედა. ჟამი იყო ვითარ მეექუსე.
7 | მოვიდა სამარიელი ქალი წყლის ამოსაღებად, და უთხრა მას იესომ, წყალი დამალევინეო. | 7 | მოვიდა დედაკაცი სამარიაჲთ ვსებად წყლისა. ჰრქუა მას იესუ: მასუ მე წყალი.
8 | ვინაიდან მისი მოწაფეები ქალაქს წასულიყვნენ საჭმლის საყიდლად. | 8 | რამეთუ მოწაფენი მისნი წარსრულ იყვნეს ქალაქად, რაჲთა საზრდელი იყიდონ.
9 | და უთხრა მას სამარიელმა ქალმა: როგორ, შენ, იუდეველი, წყალსა მთხოვ მე, სამარიელ ქალს? ვინაიდან იუდეველებს საერთო არაფერი აქვთ სამარიელებთან. | 9 | ჰრქუა მას დედაკაცმან მან სამარიტელმან: ვითარ, შენ ჰურიაჲ ხარ და ჩემგან წყალსა ითხოვ, სამარიტელისა დედაკაცისაგან? რამეთუ არა შეეხნიან ჰურიანი სამარიტელთა.
10 | მიუგო იესომ და უთხრა მას: რომ იცოდე ღმრთის ნიჭი, ან ვინ გეუბნება, წყალი დამალევინეო, თვითონვე სთხოვდი და ცოცხალ წყალს მოგცემდა შენ. | 10 | მიუგო იესუ და ჰრქუა მას: უკუეთუმცა იცოდე შენ ნიჭი ღმრთისაჲ და ვინ არს, რომელი გეტყჳს შენ: „მეც მე წყალი, რაჲთა ვსუა“, შენმცა სთხოვე მას, და გცამცა წყალი ცხოველი.
11 | ქალმა უთხრა: ბატონო, სათლიც არა გაქვს, ეს ჭა კი ღრმაა; მაშ, ვინ მოგცა ცოცხალი წყალი? | 11 | ჰრქუა მას დედაკაცმან მან: უფალო, არცა სავსებელი გაქუს, და ჯურღმული ესე ღრმა არს. ვინაჲ გაქუს შენ წყალი ცხოველი?
12 | ნუთუ მამაჩვენ იაკობზე უმეტესი ხარ, რომელმაც მოგვცა ეს ჭა და აქედან სვამდა თვითონაც, მისი ძენიც და მისი საქონელიც? | 12 | ნუუკუე შენ უფროჲს ხარა მამისა ჩუენისა იაკობისა, რომელმან ესე ჯურღმული მომცა ჩუენ? და იგი თავადი ამისგან სუმიდა და ძენი მისნი და საცხოვარი მისი.
13 | მიუგო იესომ და უთხრა მას: ვინც ამ წყალს დალევს, კვლავ მოსწყურდება. | 13 | მიუო იესუ და ჰრქუა მას: ყოველი რომელი სუმიდეს წყლისა ამისგან, სწყუროდის კუალადცა,
14 | მაგრამ ვინც დალევს წყალს, რომელსაც მე მივცემ, აღარ მოსწყურდება უკუნისამდე, რადგან წყალი, რომელსაც მე მივცემ, იმ წყაროს წყლად იქცევა, საუკუნო სიცოცხლედ რომ იდინებს მასში. | 14 | ხოლო რომელმან სუას წყლისა მისგან, რომელი მე მივსცე მას, არღარა სწყუროდის უკუნისამდე, არამედ წყალი, რომელი მე მივსცე მას, იქმნეს მის შორის წყარო წყლის, რომელი ვიდოდეს ცხორებად საუკუნოდ.
15 | უთხრა მას ქალმა: ბატონო, მომეცი ეგ წყალი, რათა აღარ მომწყურდეს და აღარც წყლის ამოსაღებად მოვიდე აქ. | 15 | ჰრქუა დედაკაცმან მან: უფალო, მეც მე წყალი ესე, რაჲთა არა მწყუროდის, არცაღა მოვიდე აქა ვსებად.
16 | უთხრა მას იესომ: წადი, დაუძახე შენს ქმარს და აქვე მოდი. | 16 | ჰრქუა მას იესუ: წარვედ და მოხადე ქმარსა შენსა და მოვედ აქა.
17 | მიუგო ქალმა და თქვა: ქმარი არა მყავს. იესომ უთხრა: მართალი თქვი, ქმარი არ მყავსო. | 17 | მიუგო დედაკაცმან მან და ჰრქუა: არა მივის ქმარი. ჰრქუა მას იესუ: კეთილად სთქუ, ვითარმედ: არა მივის ქმარი,
18 | ვინაიდან ხუთი ქმარი გყავდა, და ვინც ახლა გყავს, არ არის შენი ქმარი; ეგ მართალი თქვი. | 18 | რამეთუ ხუთ ქმარ გესხნეს, და აწ რომელი გივის, არა არს ქმარი შენი; ესე ჭეშმარიტი სთქუ.
19 | უთხრა მას ქალმა: უფალო, ვხედავ, რომ წინასწარმეტყველი ხარ. | 19 | ჰრქუა მას დედაკაცმან მან: უფალო, ვხედავ, რამეთუ წინაწარმეტყუელი ხარ შენ.
20 | ჩვენი მამები ამ მთაზე სცემდნენ თაყვანს, თქვენ კი ამბობთ, რომ იერუსალიმშია ადგილი, სადაც გვმართებს თაყვანისცემა. | 20 | მამანი ჩუენნი მთასა ამას თაყუანის-სცემდეს, და თქუენ იტყჳთ, ვითარმედ: იერუსალჱმს არს ადგილი, სადა ჯერ-არს თაყუანის-ცემაჲ.
21 | ხოლო იესომ მიუგო: მერწმუნე, ქალო, რომ მოვა დრო, როცა არც ამ მთაზე და არც იერუსალიმში აღარ სცემთ თაყვანს მამას. | 21 | ჰრქუა მას იესუ: დედაკაცო, გრწმენინ ჩემი, რამეთუ მოვალს ჟამი, ოდეს არცა ამას მთასა, არცა იერუსალჱმს თაყუანის-სცემდეთ მამასა.
22 | თქვენ არ იცით, რას ეთაყვანებით, ხოლო ჩვენ ვიცით, რასაც ვცემთ თაყვანს, ვინაიდან ხსნა იუდეველთაგან არის. | 22 | თქუენ თაყუანის-სცემთ, რომელი არა იცით, ხოლო ჩუენ თაყუანის-ვსცემთ, რომელი ვიცით, რამეთუ ცხორებაჲ ჰურიათაგან არს.
23 | მაგრამ მოვა დრო და მოვიდა კიდეც, როცა ჭეშმარიტი თაყვანისმცემელნი თაყვანს სცემენ მამას სულითა და ჭეშმარიტებით, რადგანაც მამა სწორედ ამნაირ თაყვანისმცემლებს ეძებს. | 23 | არამედ მოვალს ჟამი, და აწვე არს, ოდეს ჭეშმარიტნი თაყუანის-მცემელნი თაყუანის-სცემდენ მამასა სულითა და ჭეშმარიტებითა, რამეთუ მამაჲცა ეგევითართა ეძიებს თაყუანის-მცემელთა მისთა.
24 | ღმერთი სულია და მისი თაყვანისმცემელნიც სულითა და ჭეშმარიტებით უნდა სცემდნენ თაყვანს. | 24 | სულ არს ღმერთი, და თაყუანის-მცემელთა მისთა სულითა და ჭეშმარიტებითა თანა-აც თაყუანის-ცემაჲ.
25 | ქალმა უთხრა: ვიცი, რომ მოვა მესია, რომელსაც ჰქვია ქრისტე, და როცა მოვა, ყველაფერს გვაუწყებს ჩვენ. | 25 | ჰრქუა მას დედაკაცმან მან: ვიცი, რამეთუ მესია მოვალს, რომელსა ჰრქჳან ქრისტე. ოდეს მოვიდეს იგი, მითხრას ჩუენ ყოველი.
26 | მიუგო მას იესომ: მე ვარ, შენთან მოლაპარაკე. | 26 | ჰრქუა მას იესუ: მე ვარ, რომელი გეტყჳ შენ.
27 | ამასობაში მისი მოწაფეებიც მოვიდნენ და გაუკვირდათ, რომ ქალს ელაპარაკებოდა, მაგრამ არცერთს არ უთქვამს: რას ეძებ, ან რას ელაპარაკებით? | 27 | და ამას ოდენ სიტყუასა ზედა მოვიდეს მოწაფენი მისნი და უკჳრდა, რამეთუ დედაკაცისა თანა იტყოდა. და არავინ ჰრქუა მას: რასა ეძიებ, ანუ რასა იტყჳ მის თანა?
28 | ქალმა კი დატოვა თავისი სარწყული, ქალაქში წავიდა და ხალხს უთხრა: | 28 | დაუტევა უკუე სარწყული იგი მისი დედაკაცმან და წარვიდა ქალაქად და უთხრა კაცთა მათ:
29 | მიდით და იხილეთ კაცი, რომელმაც მითხრა ყველაფერი, რაც მიქნია; ქრისტე ხომ არ არის იგი? | 29 | მოვედით და იხილეთ კაცი, რომელმან მითხრა მე ყოველი, რაჲცა ვქმენ. ნუუკუე იგი არს ქრისტე?
30 | გამოვიდნენ ქალაქიდან და მივიდნენ მასთან. | 30 | გამოვიდეს ქალაქით და მოვიდოდეს მისა.
31 | ხოლო ამასობაში მოწაფეებმა სთხოვეს: რაბი, ჭამე! | 31 | და ვიდრე-იგი მოვიდოდეს, ამას ოდენ სიტყუასა ეტყოდეს მას მოწაფენი და ჰრქუეს: რაბი, ჭამე!
32 | იესომ კი მიუგო მათ: მე მაქვს საჭმელი, რომელიც თქვენ არ იცით. | 32 | ხოლო თავადმან ჰრქუა მათ: მე ჭამადი მაქუს ჭამად, რომელი თქუენ არა იცით.
33 | მოწაფეებმა ერთმანეთს უთხრეს: ვინმემ ხომ არ მოართვა საჭმელი? | 33 | იტყოდეს მოწაფენი ურთიერთას: ნუუკუე მო-ვინმე-ართუა მას ჭამადი?
34 | უთხრა მათ იესომ: ჩემი საჭმელი ის არის, რომ ვყო ჩემი მომავლინებლის ნება და აღვასრულო მისი საქმე. | 34 | ჰრქუა მათ იესუ: ჩემი ჭამადი არს, რაჲთა ვყო ნებაჲ მომავლინებელისა ჩემისაჲ და აღვასრულო საქმე მისი.
35 | განა თქვენ არ ამბობთ, ოთხი თვეც კიდევ, და მოიწევა მკაო? აჰა, მე გეუბნებით: აღაპყრეთ თვალნი და იხილეთ ყანები, როგორ გადათეთრებულან სამკალად. | 35 | არა თქუენ იტყჳთა, ვითარმედ: ოთხღა თუე არიან, და მოვალს მკაჲ? აჰა ესერა მე გეტყჳ თქუენ: აღიხილენით თუალნი თქუენნი და იხილეთ ყანები, რამეთუ სპეტაკ არიან სამკალად აწვე.
36 | მომკელი საზღაურს იღებს და საუკუნო სიცოცხლისთვის იწევს მოსავალს, რათა ერთად ხარობდნენ მთესველიცა და მომკელიც. | 36 | და მომკალმან სასყიდელი თჳსი მოიღოს და შეიკრიბოს ნაყოფი ცხორებად საუკუნოდ, რაჲთა მთესვარსა და მომკალსა ერთბამად უხაროდის მის თანა.
37 | ვინაიდან ამით მართლდება სიტყვა: ერთი თესავს და მეორე მკისო. | 37 | რამეთუ ამით არს ჭეშმარიტ სიტყუაჲ იგი, ვითარმედ სხუაჲ არს მთესვარი და სხუაჲ არს მომკალი.
38 | მე გგზავნით იმის სამკალად, რაც არ დაგიმუშავებიათ; სხვებმა იშრომეს, თქვენ კი ჩაეზიარეთ მათ ნაშრომში. | 38 | მე წარგავლინებ თქუენ მკად, რომელსა თქუენ არა დაშუერით, სხუანი დამაშურალ არიან, და თქუენ შრომილსა მათსა შემოხუედით.
39 | და იმ ქალაქის მკვიდრმა მრავალმა სამარიელმა ირწმუნა იგი ქალის სიტყვებით, რომელიც მოწმობდა: ყველაფერი მითხრა, რაც მიქნიაო. | 39 | ხოლო ქალაქისა მისგანთა მრავალთა ჰრწმენა მისა მიმართ, სამარიტელთა მათ, სიტყჳთა მის დედაკაცისაჲთა, რამეთუ წამებდა, ვითარმედ: ყოველივე მითხრა მე, რაოდენი ვქმენ.
40 | ამიტომ, როცა სამარიელები მივიდნენ მასთან, შეევედრნენ, ჩვენთან დარჩიო, და ორი დღე დარჩა იქ. | 40 | და ვითარცა მოვიდეს მისა სამარიტელნი იგი, ევედრებოდეს მას, რაჲთა დაადგრეს მათ თანა. და დაადგრა მუნ ორ დღე.
41 | და უფრო მეტმა ირწმუნა მისი სიტყვების გამო. | 41 | და უფროჲსსა სიმრავლესა ჰრწმენა სიტყუათა მისთაჲ.
42 | ქალს კი ეუბნებოდნენ: შენი სიტყვებით როდიღა გვწამს, ვინაიდან თავად ვისმინეთ და ვიცით, რომ ჭეშმარიტად ეს არის მაცხოვარი ქვეყნისა, ქრისტე. | 42 | და ეტყოდეს დედაკაცსა მას, ვითარმედ: არღარა სიტყჳთა შენითა გურწამს, რამეთუ ჩუენ თჳთ გუესმა მისგან და უწყით, რამეთუ ესე არს ჭეშმარიტად მაცხოვარი სოფლისაჲ, ქრისტე.
43 | ხოლო ორი დღის შემდეგ გამოვიდა იქიდან და გალილეას გაემართა. | 43 | შემდგომად ორისა მის დღისა გამოვიდა მიერ და წარვიდა გალილეად.
44 | ვინაიდან თვით იესო მოწმობდა, რომ წინასწარმეტყველს პატივი არა აქვს თავის მამულში. | 44 | რამეთუ თავადი იესუ წამებდა, ვითარმედ: წინაწარმეტყუელსა თჳსსა სოფელსა პატივი არა აქუს.
45 | გალილეაში რომ მივიდა, იქაურებმა მიიღეს იგი, რადგანაც ყველაფერი ეხილათ, რაც დღესასწაულზე მოიმოქმედა იერუსალიმში, ვინაიდან თვითონაც ესწრებოდნენ დღესასწაულს. | 45 | და ოდეს მივიდა გალილეად, შეიწყნარეს იგი გალილეველთა, რამეთუ ყოველი ეხილვა, რაოდენი ქმნა იერუსალჱმს დღესასწაულსა მას და რამეთუ იგინიცა მოსრულ იყვნეს დღესასწაულსა მას.
46 | ამრიგად, კვლავ მივიდა გალილეის კანაში, სადაც ღვინოდ აქცია წყალი. და იყო იქ ერთი კარისკაცი, ვისაც ძე ავად გახდომოდა კაპერნაუმში. | 46 | მოვიდა იესუ მერმეცა კანად გალილეაჲსა, სადა-იგი ქმნა წყალი ღჳნოდ. და იყო ვინმე სამეუფოჲთ მოსრული კაცი, რომლისა ძე სნეულ იყო კაპერნაუმს.
47 | გაეგო, იესო მოსულა იუდეიდან გალილეაშიო; ეახლა და შეევედრა, წაჰყოლოდა და განეკურნა მისი ძე, რომელიც სიკვდილის პირას იყო. | 47 | ამას ესმა, ვითარმედ: იესუ მოსრულ არს ჰურიასტანით გალილეას; მოვიდა მისა და ევედრებოდა, რაჲთა მივიდეს მის თანა და განკურნოს ძე იგი მისი, რომელი მიახდა სიკუდიდ.
48 | უთხრა მას იესომ: თუკი არ იხილავთ სასწაულებსა და ნიშებს, არ ირწმუნებთ. | 48 | ჰრქუა მას იესუ: უკუეთუ არა იხილოთ სასწაულები და ნიშები, არა გრწმენეს.
49 | კარისკაცმა მიუგო: უფალო, მოდი, სანამ არ მომკვდარა ჩემი ძე. | 49 | ჰრქუა მას სამეუფოჲსა კაცმან მან: უფალო, მოვედ პირველად სიკუდილადმდე ძისა ჩემისა.
50 | უთხრა მას იესომ: წადი, შენი ძე ცოცხალია. ერწმუნა კაცი იესოს ნათქვამ სიტყვას და წავიდა. | 50 | ჰრქუა მას იესუ: ვიდოდე, ცოცხალ არს ძე შენი. და ჰრწმენა კაცსა მას სიტყუაჲ იგი, რომელი ჰრქუა მას იესუ, და წარვიდა.
51 | შინ რომ ბრუნდებოდა, მსახურები შეეგებნენ და უთხრეს: შენი ძე ცოცხალიაო. | 51 | და ვითარცა მი-ოდენ-ვიდოდა იგი, მონანი მისნი მოეგებვოდეს მას და უთხრეს და ჰრქუეს, ვითარმედ: ძე შენი ცოცხალ არს.
52 | გამოიკითხა მათგან, რომელ საათზე მოიკეთაო, და უთხრეს: გუშინ შვიდ საათზე გაუარა ცხელებამ. | 52 | ჰკითხვიდა მათ: რომელსა ჟამსა უმოლხინეს იქმნა? ჰრქუეს მას: გუშინ მეშჳდესა ჟამსა ოდენ დაუტევა იგი მჴურვალებამან.
53 | მიხვდა მამა, რომ ეს იყო სწორედ ის საათი, როცა იესომ უთხრა: შენი ძე ცოცხალიაო. | 53 | მოეჴსენა მამასა მის ყრმისასა, რამეთუ მას ჟამსა ოდენ ჰრქუა მას იესუ, ვითარმედ: ძე შენი ცოცხალ არს. და ჰრწმენა მას და ყოველთა სახლეულთა მისთა.
54 | ეს მეორე სასწაული მოახდინა იესომ, როცა იუდეიდან დაბრუნდა გალილეაში. | 54 | ესე კუალად მეორე სასწაული ქმნა იესუ, მო-რაჲ-ვიდა ჰურიასტანით გალილეად.


† www.orthodoxy.ge † ახალი აღთქმა - იოანეს სახარება (თავი 5)

ახალი აღთქმა სარჩევზე გადასვლა

იოანეს სახარება

თავი მეხუთე

ახალი ქართულით ძველი ქართულით
1 | შემდგომ ამისა იყო იუდეველთა დღესასწაული, და ავიდა იესო იერუსალიმს. | 1 | ამისა შემდგომად იყო დღესასწაული ჰურიათაჲ, და აღვიდა იესუ იერუსალჱმდ.
2 | ხოლო იერუსალიმში, ცხვრის ჭიშკართან არის ხუთბჭიანი აუზი, რომელსაც ებრაულად ჰქვია ბეთეზდა. | 2 | და არს იერუსალჱმს ცხოვართა საბანელსა მას ტბაჲ, რომელსა ჰრქჳან ებრაელებრ ბეთეზდა, და ხუთ სტოვა იყო.
3 | იქ იწვა უამრავი სნეული, ბრმა, კოჭლი და დავრდომილი, რომლებიც მოელოდნენ წყლის ძვრას. | 3 | ამას შინა ისხა სიმრავლე უძლურთაჲ, ბრმები, მკელობლები, განჴმელები, რომელნი მოელიედ წყლისა მის აღმრღუევასა.
4 | ვინაიდან ანგელოზი დროდადრო ჩადიოდა აუზში და ამღვრევდა წყალს; ხოლო ვინც წყლის ძვრისას პირველი ჩავიდოდა შიგ, რა სენითაც უნდა ყოფილიყო სნეული, იკურნებოდა. | 4 | რამეთუ ანგელოზი წლითი წლად გარდამოვიდოდა საბანელსა მას და აღამრღჳის წყალი იგი; და რომელიცა პირველ შთავიდის აღმრღუევასა მას წყლისასა, განიკურნის, რომლითაცა შეპყრობილ არნ სნეულებითა.
5 | იყო იქ კაცი, რომელიც ოცდათვრამეტ წელიწადს იტანჯებოდა თავისი სენით. | 5 | იყო ვინმე მუნ კაცი, რომელსა ოც და ათრვამეტი წელი დაეყო უძლურებასა შინა.
6 | როცა იესომ მწოლარე იხილა იგი, მიხვდა, რომ დიდი ხანია ამ დღეში იყო, და უთხრა: გინდა განიკურნო? | 6 | ესე იხილა იესუ მდებარე და გულისჴმა-ყო, რამეთუ მრავალი წელი აქუს უძლურებასა შინა. ჰრქუა მას იესუ: გნებავსა, რაჲთა განიკურნო?
7 | ხოლო სნეულმა მიუგო: უფალო, კაცი არა მყავს, რომ წყლის ძვრისას ჩამიშვას აუზში; ვიდრე მე მივალ, სხვა მასწრებს ჩასვლას. | 7 | მიუგო უძლურმან მან და ჰრქუა: უფალო, კაცი არა მაქუს, რაჲთა, რაჟამს წყალი ესე აღიმრღუეს, და შთა-მცა-მაგდო საბანელსა ამას. ვიდრე მე მოვიდოდი, სხუაჲ უწინარეს ჩემსა შთავიდის და განიკურნის.
8 | და უთხრა იესომ: აღდეგ, აიღე შენი სარეცელი და წადი. | 8 | ჰრქუა მას იესუ: აღდეგ, აღიღე ცხედარი შენი და ვიდოდე!
9 | მაშინვე განიკურნა იგი; აიღო თავისი სარეცელი და წავიდა. ხოლო ის დღე შაბათი იყო. | 9 | და მეყსეულად განცოცხლდა კაცი იგი და აღიღო ცხედარი თჳსი და წარვიდა. ხოლო იყო შაბათი დღე იგი.
10 | ამიტომაც იუდეველები ეუბნებოდნენ განკურნებულს: დღეს შაბათია, ასე რომ, ნება არ გქონდა აგეღო შენი სარეცელი. | 10 | ეტყოდეს მას ჰურიანი იგი: შაბათი არს, და არა ჯერ-არს შენდა აღებად ცხედარი შენი.
11 | მან კი მიუგო: ვინც განმკურნა, მანვე მითხრა: აიღე შენი სარეცელი და წადი. | 11 | ხოლო მან მიუგო და ჰრქუა მათ: რომელმან-იგი განმკურნა მე, მან მჰრქუა: აღიღე ცხედარი შენი და ვიდოდე!
12 | ჰკითხეს: ვინ არის ის კაცი, რომელმაც გითხრა, აიღე შენი სარეცელი და წადიო? | 12 | ჰკითხვიდეს უკუე მას ჰურიანი იგი და ჰრქუეს: ვინ არს კაცი იგი, რომელმან გრქუა შენ: აღიღე ცხედარი შენი და ვიდოდე?
13 | მაგრამ განკურნებულმა არ იცოდა, ვინ იყო, რადგან იესო იქვე მყოფ ხალხში გაუჩინარდა. | 13 | ხოლო განკურნებულმან მან არა უწყოდა, ვინ არს, რამეთუ იესუ მიეფარა, რამეთუ ერი იყო ადგილსა მას.
14 | ამის შემდეგ ტაძარში დაინახა იგი იესომ და უთხრა: აჰა, განიკურნე; ნუღარა სცოდავ, რათა უარესი არ დაგემართოს. | 14 | ამისსა შემდგომად პოვა იგი იესუ ტაძარსა მას შინა და ჰრქუა მას: აჰა ცოცხალ იქმენ, ნუღარა სცოდავ, რაჲთა არა უძჳრესი რაჲმე გეყოს შენ.
15 | მაშინ ის კაცი წავიდა და იუდეველებს უთხრა, რომ იესომ განკურნა იგი. | 15 | წარვიდა კაცი იგი და უთხრა ჰურიათა მათ, ვითარმედ: იესუ არს, რომელმან განმკურნა მე.
16 | ამიტომაც იუდეველები მოსაკლავად დასდევდნენ იესოს, ვინაიდან ამას იქმოდა შაბათს. | 16 | და ამისთჳს სდევნიდეს ჰურიანი იგი იესუს და ენება მოკლვაჲ მისი, რამეთუ ამას იქმოდა შაბათთა შინა.
17 | ხოლო იესო პასუხად ეუბნებოდა მათ: მამაჩემი აქამდე იღვწის და მეც ვიღვწი. | 17 | ხოლო იესუ მიუგო და ჰრქუა მათ: მამაჲ ჩემი მოაქამომდე იქმს, და მეცა ვიქმ.
18 | მით უფრო მეტად ცდილობდნენ იუდეველები იესოს მოკვლას, ვინაიდან არა მარტო არღვევდა შაბათს, არამედ თავის მამად იტყოდა ღმერთს და მას უტოლებდა თავს. | 18 | ამისთჳს უფროჲს ხოლო ეძიებდეს ჰურიანი იგი მოკლვად იესუს, რამეთუ არა ხოლო თუ შაბათსა დაჰჴსნიდა, არამედ ღმერთსაცა მამად თჳსა იტყოდა და თავსა თჳსსა სწორ-ჰყოფდა ღმრთისა.
19 | ხოლო იესო ამის პასუხად ამბობდა: ჭეშმარიტად, ჭეშმარიტად გეუბნებით თქვენ: ძეს არაფერი ხელეწიფება თავისთავად, თუ არ იხილავს მამის საქმეს, ვინაიდან რასაც მამა იქმს, ძეც იმასვე იქმს. | 19 | მიუგო იესუ და ჰრქუა მათ: ამენ, ამენ გეტყჳ თქუენ: არა ჴელ-ეწიფების ძესა კაცისასა საქმედ თავით თჳსით არცა ერთი რაჲ, უკუეთუ არა იხილოს რაჲმე მამისაგან საქმე, რამეთუ რავდენსა-იგი მამაჲ იქმს, მას ძე ეგრეთვე მსგავსად იქმს.
20 | რადგანაც მამას უყვარს ძე და ყველა თავის საქმეს უჩვენებს მას; თუმცა მეტ საქმეთაც უჩვენებს, თქვენდა გასაოცრად. | 20 | რამეთუ მამასა უყუარს ძე და ყოველსავე უჩუენებს მას, რაოდენსაცა იგი იქმს, და უფროჲსიცა ამისა უჩუენოს მას საქმე, რაჲთა თქუენ გიკჳრდეს.
21 | ვინაიდან როგორც მამა აღადგენს და აცოცხლებს მკვდრებს, ასევე ძეც აცოცხლებს, ვინც თვითონ ნებავს. | 21 | რამეთუ ვითარცა-იგი მამაჲ აღადგინებს მკუდართა და აცხოვნებს, ეგრეცა ძე, რომელთაჲ ჰნებავს, აცხოვნებს.
22 | რადგანაც მამა არავისა სჯის, არამედ მთელი მსჯავრი ძეს მისცა. | 22 | არცაღა მამაჲ სჯის არავის, არამედ ყოველი სასჯელი მოსცა ძესა,
23 | რათა ყველანი პატივს სცემდნენ ძეს, როგორც პატივს სცემენ მამას, რადგან ვინც პატივს არა სცემს ძეს, არც მამასა სცემს პატივს, რომელმაც მოავლინა იგი. | 23 | რაჲთა ყოველნი პატივ-სცემდენ ძესა, ვითარცა-იგი პატივ-სცემენ მამასა, რამეთუ რომელმან არა პატივ-სცეს ძესა, მან არა პატივ-სცა მამასა, რომელმან მოავლინა იგი.
24 | ჭეშმარიტად, ჭეშმარიტად გეუბნებით თქვენ: ვინც ისმენს ჩემს სიტყვებს და სწამს იგი, ვინც მომავლინა, აქვს საუკუნო სიცოცხლე და არ წარუდგება სამსჯავროს, არამედ უკვე გადავიდა სიკვდილიდან სიცოცხლეში. | 24 | ამენ, ამენ გეტყჳ თქუენ, რამეთუ რომელმან სიტყუანი ჩემნი ისმინნეს და ჰრწმენეს მომავლინებელი ჩემი, აქუნდეს ცხორებაჲ საუკუნოჲ, და სასჯელსა იგი არა შევიდეს, არამედ გარდაიცვალოს იგი სიკუდილისაგან ცხორებად.
25 | ჭეშმარიტად, ჭეშმარიტად გეუბნებით თქვენ: მოვა დრო და მოვიდა კიდეც, როცა მკვდრები მოისმენენ ღმერთის ძის სიტყვას, და ვინც მოისმენს, ცხონდება. | 25 | ამენ, ამენ გეტყჳ თქუენ, რამეთუ მოვალს ჟამი, და აწვე არს, ოდეს მკუდართა ისმინნენ სიტყუანი ძისა ღმრთისანი; და რომელთა ისმინნენ, ცხონდენ.
26 | ვინაიდან როგორც მამას აქვს სიცოცხლე თავის თავში, ასევე მისცა ძესაც, რათა ჰქონდეს სიცოცხლე თავის თავში. | 26 | რამეთუ ვითარცა-იგი მამასა აქუს ცხორებაჲ თავისა თჳსისა თანა, ეგრეცა ძესა მოსცა, რაჲთა აქუნდეს ცხორებაჲ თავისა თჳსისა თანა.
27 | და მისცა მას ხელმწიფება სამართლის ქმნისა, რადგანაც ის არის კაცის ძე. | 27 | და ჴელმწიფებაჲ მოსცა მას სასჯელისაცა ყოფად, რამეთუ ძე კაცისაჲ არს.
28 | ნუ გაიკვირვებთ ამას, რადგანაც მოვა დრო, როცა ყველა, ვინც წევს საფლავში, მოისმენს მის ხმას. | 28 | ნუ გიკჳრნ ესე, რამეთუ მოვალს ჟამი, რომელსა ყოველნი რომელნი ისხნენ საფლავებსა, ისმინონ ჴმისა მისისაჲ.
29 | და ამოვლენ კეთილის მოქმედნი აღდგომისათვის, რომელსაც მოსდევს სიცოცხლე, ბოროტის მოქმედნი კი - აღდგომისათვის, რომელსაც მოსდევს განკითხვა. | 29 | და გამოვიდოდიან კეთილის-მოქმედნი აღდგომასა ცხორებისასა, ხოლო ბოროტის-მოქმედნი აღდგომასა სასჯელისასა.
30 | მე არაფერი შემიძლია ჩემდა თავად; როგორც მესმის, ისევე განვსჯი, და ჩემი განსჯა არის მართალი, ვინაიდან ჩემს ნებას კი არ ვეძებ, არამედ ჩემი მომავლინებლის ნებას. | 30 | არა ჴელ-მეწიფების მე საქმედ თავით თჳსით არარაჲ, არამედ ვითარცა მესმის, ვსჯი, და სასჯელი ჩემი მართალ არს, რამეთუ არა ვეძიებ ნებასა ჩემსა, არამედ ნებასა მომავლინებელისა ჩემისა მამისასა.
31 | თუ მე ჩემთვის თვითონვე ვმოწმობ, ჩემი მოწმობა არ არის ჭეშმარიტი. | 31 | უკუეთუ მე ვწამებდე თავისა ჩემისათჳს, წამებაჲ ჩემი არა არს ჭეშმარიტ.
32 | სხვა არის, ვინც მოწმობს ჩემთვის, და ვიცი, რომ ჭეშმარატია მოწმობა, რომლითაც მოწმობს ჩემთვის. | 32 | სხუაჲ არს, რომელი წამებს ჩემთჳს, და უწყი, რამეთუ ჭეშმარიტ არს წამებაჲ მისი, რომელსა წამებს ჩემთჳს.
33 | თქვენ წარგზავნეთ ხალხი იოანესთან, და ისიც ემოწმა ჭეშმარიტს. | 33 | თქუენ მიავლინეთ იოვანესა, და წამა ჭეშმარიტი.
34 | თუმცა მე კაცისაგან როდი ვიღებ მოწმობას, არამედ იმიტომ ვამბობ ამას, რათა გადარჩეთ. | 34 | ხოლო მე წამებაჲ კაცისაგან არა მოვიღო, არამედ ამას ვიტყჳ, რაჲთა თქუენ სცხონდეთ.
35 | ის იყო სანთელი, რომელიც იწვის და ანათებს, თქვენ კი ისურვეთ ერთხანს გეხარათ მისი სინათლით. | 35 | იგი იყო სანთელი აღნთებული და საჩინოჲ, ხოლო თქუენ ინებეთ ჟამ ერთ სიხარული ნათელსა მისსა.
36 | ხოლო მე უკეთესი მოწმობა მაქვს, ვიდრე მოწმობა იოანესი: საქმენი, მამამ რომ მომცა აღსასრულებლად, თვით ჩემს მიერ ქმნილი საქმენი მოწმობენ, რომ მამისგან ვარ მოვლინებული. | 36 | ხოლო მე მაქუს წამებაჲ უფროჲს იოვანესსა, რამეთუ საქმენი, რომელნი მომცნა მე მამამან, რაჲთა აღვასრულნე იგინი, ესევე საქმენი წამებენ ჩემთჳს, რომელთა მე ვიქმ, რამეთუ მამამან მომავლინა მე.
37 | ასე რომ, მამამ, რომელმაც მომავლინა, თვითონვე იმოწმა ჩემთვის. თქვენ არც მისი ხმა გსმენიათ ოდესმე და არც ხატება გიხილავთ მისი. | 37 | და რომელმან მომავლინა მე, მამამან, მან წამა ჩემთჳს. თქუენ არცა ჴმაჲ მისი გესმა სადამე, არცა ხატი მისი იხილეთ.
38 | და მისი სიტყვა ვერ დაემკვიდრა თქვენში, ვინაიდან არ გწამთ მის მიერ მოვლინებული. | 38 | და სიტყუაჲ მისი არა არს თქუენ თანა დადგრომილ, რამეთუ რომელი-იგი მოავლინა ღმერთმან, ესე თქუენ არა გრწამს.
39 | წერილთა სიღრმეს იკვლევთ, რადგან გგონიათ, რომ მათში გაქვთ საუკუნო სიცოცხლე. მაგრამ სწორედ ისინი მოწმობენ ჩემთვის. | 39 | გამოიძიებდით წიგნთა, რამეთუ თქუენ ჰგონებთ, ვითარმედ გაქუს ცხორებაჲ საუკუნოჲ მათ შინა; და იგინი არიან, რომელნი წამებენ ჩემთჳს.
40 | თქვენ კი არ გსურთ მოხვიდეთ ჩემთან, რათა სიცოცხლე გქონდეთ. | 40 | და თქუენ არა გნებავს მოსლვად ჩემდა, რაჲთა ცხორებაჲ გაქუნდეს.
41 | დიდებას არ ვიღებ კაცთაგან. | 41 | დიდებაჲ კაცთაგან არა მოვიღო.
42 | მაგრამ მე გიცნობთ: ღმრთის სიყვარული არ არის თქვენში. | 42 | არამედ გიცნი თქუენ, რამეთუ სიყუარული ღმრთისაჲ არა გაქუს თავთა შინა თქუენთა.
43 | მე მოვედი მამაჩემის სახელით, და არ მღებულობთ; სხვა თუ მოვა თავისივე სახელით, მას კი მიიღებთ. | 43 | მე მოვედ სახელითა მამისა ჩემისაჲთა, და არა შემიწყნარებთ. უკუეთუ სხუაჲ მოვიდეს სახელითა თჳსითა, იგი შეიწყნაროთ.
44 | როგორ შეგიძლიათ ირწმუნოთ, თუკი ერთმანეთისაგან იღებთ დიდებას, მაგრამ არ ეძებთ დიდებას, რომელიც ერთი ღმრთისგან არის? | 44 | ვითარ უკუე ჴელ-გეწიფების თქუენ რწმუნებად, რამეთუ დიდებასა ურთიერთას მიიღებთ და დიდებასა მხოლოჲსა ღმრთისასა არა ეძიებთ.
45 | ნუ გგონიათ, რომ ბრალს დაგდებთ მამის წინაშე; თქვენი ბრალმდებელი არის მოსე, ვისი იმედიცა გაქვთ. | 45 | ნუ ჰგონებთ, ვითარმედ მე შეგასმინნე თქუენ მამასა ჩემსა; არს შემასმენელი თქუენი მოსე, რომელსა თქუენ ესავთ.
46 | ვინაიდან მოსე რომ გწამდეთ, მეც მიწამებდით, რადგანაც მან ჩემთვის დაწერა. | 46 | უკუეთუმცა გრწმენა მოსესი, გრწმენამცა ჩემიცა, რამეთუ მან ჩემთჳს დაწერა.
47 | მაგრამ თუ მისი წერილი არა გწამთ, როგორღა იწამებთ ჩემს სიტყვებს? | 47 | უკუეთუ მისთა წიგნთაჲ არა გრწამს, ჩემთა სიტყუათაჲ ვითარ-მე გრწმენეს?


† www.orthodoxy.ge † ახალი აღთქმა - იოანეს სახარება (თავი 6)

ახალი აღთქმა სარჩევზე გადასვლა

იოანეს სახარება

თავი მეექვსე

ახალი ქართულით ძველი ქართულით
1 | ამის შემდეგ გავიდა იესო გალილეის, ანუ ტიბერიადის ზღვის გაღმა. | 1 | ამისა შემდგომად წიაღჴდა იესუ წიაღ ზღუასა მას გალილეაჲსასა, რომელ არს ტიბერიაჲსაჲ.
2 | თან მისდევდა დიდძალი ხალხი, ვინაიდან ხედავდნენ სასწაულებს, რომლებსაც ახდენდა სნეულთა განკურნებისას. | 2 | და მისდევდა მას ერი მრავალი, რამეთუ ხედვიდეს სასწაულთა მათ, რომელთა იქმოდა უძლურთა ზედა.
3 | ავიდა მთაზე იესო და დაჯდა იქ თავის მოწაფეებთან ერთად. | 3 | და აღვიდა მთასა და მუნ დაჯდა მოწაფითურთ თჳსით.
4 | ახლოვდებოდა პასექი, იუდეველთა დღესასწაული. | 4 | და იყო მოახლებულ პასქაჲ, დღესასწაული იგი ჰურიათაჲ.
5 | გაიხედა იესომ და მისკენ მომავალი დიდძალი ხალხის დანახვაზე ფილიპეს უთხრა: სად ვიყიდოთ პური, რომ ვაჭამოთ მათ? | 5 | აღიხილნა თუალნი თჳსნი იესუ და იხილა, რამეთუ მრავალი ერი მოვალს მისა. ჰრქუა ფილიპეს: ვინაჲ ვიყიდოთ პური, რაჲთა ჭამონ ამათ?
6 | ამ სიტყვებით მას სცდიდა, თვითონ კი იცოდა, რაც უნდა ექნა. | 6 | ამას რაჲ ეტყოდა, გამოსცდიდა მას, ხოლო თჳთ უწყოდა, რაჲ ეგულებოდა ყოფად.
7 | ფილიპემ მიუგო, ყველას რომ ცოტ-ცოტა ერგოს, ორასი დინარის პურიც არ ეყოფა ამათ. | 7 | ჰრქუა ფილიპე: ორასისა დრაჰკნისა პური ვერ კმა არს ამათა, რაჲთა კაცად-კაცადმან მცირედ რაჲმე მიიღოს.
8 | ხოლო ერთმა მისმა მოწაფემ, ანდრიამ, სიმონ-პეტრეს ძმამ, უთხრა: | 8 | ჰრქუა მას ერთმან მოწაფეთა მისთაგანმან, ანდრია, ძმამან სიმონ-პეტრესმან:
9 | აქ არის ერთი ყმაწვილი, რომელსაც ხუთი ქერის პური და ორი თევზი აქვს, მაგრამ რა არის ეს ამოდენა ხალხისთვის? | 9 | არს აქა ყრმაჲ, რომელსა აქუს ხუთი პური ქრთილისაჲ და ორი თევზი, არამედ ესე რაჲ არს ესოდენთა წინაშე?
10 | იესომ ბრძანა, დაესხათ ხალხი, ხოლო იმ ადგილას ხშირი ბალახი იყო. და დასხდა რიცხვით ხუთი ათასამდე კაცი. | 10 | ჰრქუა მათ იესუ: დასხით კაცები ესე. და იყო თივაჲ ფრიად ადგილსა მას, და დასხდა კაცები იგი, რიცხჳთ ვითარ ხუთ ათას ოდენ.
11 | აიღო პურები იესომ, მადლი შესწირა და მისცა მოწაფეებს, ხოლო მოწაფეებმა ჩამოურიგეს მსხდომარეთ; ასევე თევზიც, ვისაც რამდენი სურდა. | 11 | და მოიხუნა იესუ პურნი იგი და ჰმადლობდა და მისცემდა მოწაფეთა, და მოწაფენი მისცემდეს ერსა მას, რომელნი-იგი დასხდეს. ეგრეცა თევზთა მათგანი, რაოდენი-იგი უნდა მათ.
12 | როცა გაძღნენ, თავის მოწაფეებს უთხრა, აეკრიფათ ნარჩენები, რომ არაფერი დაკარგულიყო. | 12 | და ვითარცა განძღეს, ჰრქუა მოწაფეთა თჳსთა: შეკრიბეთ ნეშტი ეგე ნამუსრევი, რაჲთა ნუმცა რაჲ წარწყმდების.
13 | მათაც აკრიფეს და გაავსეს თორმეტი კალათი ქერის პურის ნატეხებით, რაც ჭამის შემდეგ დარჩა. | 13 | ხოლო მათ შეკრიბეს და აღავსეს ათორმეტი გოდორი ნამუსრევითა ხუთთა მათ პურთაგან ქრთილისათა, რომელ-იგი დაუშთა მათ, რომელთა-იგი ჭამეს.
14 | ხოლო ხალხმა, რომელმაც იხილა იესოს მიერ ქმნილი სასწაული, თქვა: ჭეშმარიტად ეს არის წინასწარმეტყველი, რომელიც უნდა მოსულიყო ქვეყნად. | 14 | ხოლო კაცთა მათ ვითარცა იხილეს სასწაული იგი, რომელ ქმნა იესუ, იტყოდეს: ესე არს ჭეშმარიტად წინაწარმეტყუელი, რომელი მოსრულ არს სოფლად.
15 | იესომ იცოდა, რომ აპირებდნენ მოსვლას და მის შეპყრობას, რათა გაემეფებინათ იგი; ამიტომ კვლავ განმარტოვდა მთაზე. | 15 | ხოლო იესუ გულისჴმა-ყო, რამეთუ მოვიდოდეს წარტაცებად, რაჲთამცა ყვეს იგი მეფე, და განეშორა და წარვიდა მთად იგი ხოლო მარტოჲ.
16 | როდესაც მოსაღამოვდა, მისი მოწაფეები ზღვაზე ჩავიდნენ; | 16 | და ვითარცა შემწუხრდა, შთავიდეს მოწაფენი მისნი ზღუად.
17 | ნავში ჩასხდნენ და ზღვის გაღმა, კაპერნაუმისკენ გასწიეს. ჩამობნელდა, იესო კი ჯერაც არ მისულიყო მათთან. | 17 | და შევიდეს ნავსა და მოვიდოდეს წიაღ ზღუასა მას კაპერნაუმდ. და ვითარ შე-ოდენ-რიჟუდებოდა, და არღა მოსრულ იყო მათა იესუ,
18 | ძლიერი ქარი ქროდა და ზღვა ბობოქრობდა. | 18 | და ზღუაჲ იგი ქარისაგან დიდისა აღიძრვოდა.
19 | ოცდახუთი თუ ოცდაათი უტევანი რომ გაცურეს, დაინახეს ზღვაზე მომავალი იესო, რომელიც უახლოვდებოდა ნავს, და შეშინდნენ. | 19 | და შე-ოდენ-სრულ იყვნეს ვითარ ოც და ხუთ უტევან გინა ოც და ათ, იხილეს იესუ, ვიდოდა რაჲ ზღუასა ზედა; და მოეახლა რაჲ ნავსა მას, შეეშინა მათ.
20 | ხოლო იესომ უთხრა მათ: მე ვარ, ნუ გეშინიათ. | 20 | ხოლო თავადმან მან ჰრქუა მათ: მე ვარ, ნუ გეშინინ!
21 | უნდოდათ ნავზე აეყვანათ, მაგრამ მაშინვე მიადგნენ ნაპირს, საითკენაც მიცურავდნენ. | 21 | უნდა მათ, რაჲთამცა შეიყვანეს იგი ნავსა მას. და მეყსეულად იპოვა ნავი იგი ქუეყანასა მას, ვიდრეცა მივიდოდეს.
22 | მეორე დღეს ზღვის გაღმა მდგომმა ხალხმა დაინახა, რომ არ იყო იქ სხვა ნავი, გარდა იმ ერთისა, რომელშიაც ისხდნენ მისი მოწაფეები, იესო კი არ მჯდარიყო ნავში თავის მოწაფეებთან ერთად, არამედ მხთლოდ მოწაფეებს გაეცურათ. | 22 | ხვალისაგან ერი იგი რომელი დგა წიაღ ზღუასა მას, უწყოდეს, რამეთუ სხუაჲ ნავი არა იყო მუნ, გარნა ერთი იგი ხოლო, რომელსა შესრულ იყვნეს მოწაფენი იესუჲსნი, და რამეთუ არა შევიდა იესუ მოწაფეთა თანა ნავსა მას, არამედ მოწაფენი ხოლო მისნი შევიდეს.
23 | ხოლო ტიბერიადიდან სხვა ნავებიც მიადგნენ იმ ადგილს, სადაც პური ჭამეს მას შემდეგ, რაც უფალმა მადლი შესწირა. | 23 | მოვიდეს უკუე სხუანიცა ნავნი ტიბერიით, მახლობელად ადგილსა მას, სადა-იგი ჭამეს პური, რომელი-იგი აკურთხა უფალმან და ჰმადლობდა.
24 | როდესაც ხალხმა დაინახა, რომ იქ აღარც იესოა და აღარც მისი მოწაფეები, თვითონაც ნავებში ჩასხდნენ და იესოს საძებნელად კაპერნაუმისკენ გასწიეს. | 24 | ვითარცა იხილა ერმან მან, ვითარმედ იესუ არა მუნ არს, არცა მოწაფენი მისნი, მოადგინეს მათ ნავები იგი და მოვიდეს კაპერნაუმდ და ეძიებდეს იესუს.
25 | ზღვის გაღმა რომ მიაგნეს, უთხრეს მას: რაბი, როდის მოხვედი აქ? | 25 | და პოვეს იგი წიაღ ზღუასა მას და ჰრქუეს მას: რაბი, ოდეს მოუხუედ აქა?
26 | მიუგო მათ იესომ და თქვა: ჭეშმარიტად, ჭეშმარიტად გეუბნებით თქვენ: იმიტომ კი არ მეძებთ, რომ სასწაული იხილეთ, არამედ იმიტომ, რომ პური ჭამეთ და გაძეხით. | 26 | მიუგო იესუ და ჰრქუა მათ: ამენ, ამენ გეტყჳ თქუენ: მეძიებთ მე, არა თუ რამეთუ იხილენით სასწაულნი, არამედ რამეთუ სჭამეთ პურთა მათგან და განსძეღით.
27 | ხრწნადი საზრდოსთვის ნუკი ზრუნავთ, არამედ იზრუნეთ საზრდოსთვის, რომელიც რჩება საუკუნო სიცოცხლედ, და რომელსაც მოგცემთ ძე კაცისა, ვინაიდან მამა ღმერთმა აღბეჭდა იგი. | 27 | იქმოდეთ ნუ საზრდელსა წარსაწყმედელსა, არამედ საზრდელსა, რომელი ჰგიეს ცხორებად საუკუნოდ, რომელი ძემან კაცისამან მოგცეს თქუენ, რამეთუ ამას მამამან დაჰბეჭდა, ღმერთმან.
28 | მათ უთხრეს: რა უნდა ვქნათ, რომ აღვასრულოთ ღმერთის საქმენი? | 28 | ჰრქუეს მას: რაჲ ვყოთ, რაჲთა ვიქმოდით საქმესა ღმრთისასა?
29 | მიუგო იესომ და უთხრა მათ: ღმერთის საქმე ისაა, რომ იწამოთ მის მიერ მოვლინებული. | 29 | მიუგო იესუ და ჰრქუა მათ: ესე არს საქმე ღმრთისაჲ, რაჲთა გრწმენეს, რომელი-იგი მან მოავლინა.
30 | კვლავ უთხრეს მას: რა სასწაულს მოახდენ, რომ ვიხილოთ და გიწამთთ? მაინც რას მოიმოქმედებ? | 30 | და მათ ჰრქუეს მას: რასა სასწაულსა იქმ, რაჲთა ვიხილოთ და გურწმენეს შენი? რასა იქმ?
31 | ჩვენი მამები მანანას ჭამდნენ უდაბნოში, როგორც დაწერილია: ზეცით მისცა მათ საზრდოდ პური. | 31 | მამანი ჩუენნი ჭამდეს მანანასა უდაბნოსა ზედა, ვითარცა წერილ არს: პური ზეცით მოსცა მათ ჭამად.
32 | უთხრა მათ იესომ: ჭეშმარიტად, ჭეშმარიტად გეტყვით თქვენ: მოსემ კი არ მოგცათ პური, არამედ მამაჩემი გაძლევთ ზეცით ჭეშმარიტ პურს. | 32 | ჰრქუა მას იესუ: ამენ, ამენ გეტყჳ თქუენ: არა მოსე მოგცა თქუენ პური ზეცით, არამედ მამამან ჩემმან მოგცა თქუენ პური ჭეშმარიტი ზეცით.
33 | ვინაიდან პური ღმრთისა ის არის, რომელიც ზეცით ჩამოდის და სიცოცხლეს აძლევს ქვეყანას. | 33 | რამეთუ პური ღმრთისაჲ არს, რომელი გარდამოჴდა ზეცით და მოსცა ცხორებაჲ სოფელსა.
34 | მაშინ უთხრეს: უფალო, ნუ მოგვიშლი ამ პურს. | 34 | ჰრქუეს მას: უფალო, მარადის მომეც ჩუენ პური ესე.
35 | და უთხრა მათ იესომ: მე ვარ პური სიცოცხლისა; ვინც ჩემთან მოვა, არ მოშივდება, და ვინც მიწამებს, არ მოსწყურდება არასდროს. | 35 | ჰრქუა მათ იესუ: მე ვარ პური ცხორებისაჲ; რომელი მოვიდეს ჩემდა, არა შიოდის, და რომელსა ჰრწმენეს ჩემი, არასადა სწყუროდის.
36 | მაგრამ აკი გითხარით, რომ მიხილეთ და არ მიწამეთ. | 36 | არამედ გარქუ თქუენ, ვითარმედ: მიხილეთ მე და არა გრწამს.
37 | ყველაფერი, რასაც მამა მაძლევს, ჩემთან მოვა, ჩემთან მოსულს კი არ გავაძევებ. | 37 | ყოველი რომელი მომცა მე მამამან ჩემმან, ჩემდა მოვიდეს; და რომელი მოვიდეს ჩემდა, არა განვაძო გარე.
38 | ვინაიდან იმისთვის როდი ჩამოველ ზეცით, რომ ჩემი ნება აღვასრულო, არამედ ნება ჩემი მომავლინებლისა. | 38 | რამეთუ გარდამოვჴედ ზეცით, არა რაჲთა ვყო ნებაჲ ჩემი, არამედ ნებაჲ მომავლინებელისა ჩემისა მამისაჲ.
39 | ხოლო ჩემი მომავლინებლის ნება ისაა, რომ, რაც მომცა, არაფერი დავღუპო, არამედ ყველაფერი აღვადგინო უკანასკნელ დღეს. | 39 | ხოლო ესე არს ნებაჲ მომავლინებელისა ჩემისა მამისაჲ, რაჲთა ყოველი რომელი მომცა მე, არა წარვწყმიდო მისგან, არამედ აღვადგინო იგი უკუანაჲსკნელსა მას დღესა.
40 | ჩემი მომავლინებლის ნება ისაა, რომ ყველას, ვინც ხედავს ძეს და სწამს იგი, საუკუნო სიცოცხლე ჰქონდეს, და მე აღვაღგენ მას უკანასკნელ დღეს. | 40 | რამეთუ ესე არს ნებაჲ მომავლინებელისა ჩემისაჲ, რაჲთა ყოველი რომელი ხედვიდეს ძესა და ჰრწმენეს მისი, აქუნდეს ცხორებაჲ საუკუნოჲ, და მე აღვადგინო იგი უკუანაჲსკნელსა მას დღესა.
41 | ხოლო იუდევეღესი დრტვინავდნენ მის გამო, რადგანაც თქვა: მე ვარ პური, რომელიც ჩამოველ ზეცით; | 41 | დრტჳნვიდეს მისთვის ჰურიანი იგი, რამეთუ თქუა: მე ვარ პური იგი, რომელი ზეცით გარდმოვჴედ,
42 | და ამბობდნენ: განა ეს არ არის იესო, იოსების ძე, ვის დედმამასაც ჩვენ ვიცნობთ? როგორღა ამბობს, ზეცით ჩამოვედიო? | 42 | და იტყოდეს: არა ესე არსა იესუ, ძე იოსებისი, რომლისა მამაჲ და დედაჲ ჩუენ ვიცით? ვითარ უკუე იტყჳს ესე, ვითარმედ: ზეცით გარდამოვჴედ?
43 | მიუგო იესომ და უთხრა მათ: ნუ დრტვინავთ ერთმანეთს შორის. | 43 | მიუგო იესუ და ჰრქუა მათ: ნუ სდრტჳნავთ ურთიერთას.
44 | ვერავინ მოვა ჩემთან, თუკი მამამ, ჩემმა მომავლინებელმა, არ მოიყვანა, და მე აღვადგენ მას უკანასკნელ დღეს. | 44 | ვერვის ჴელ-ეწიფების მოსლვად ჩემდა, უკუეთუ არა მამამან, მომავლინებელმან ჩემმან, მოიყვანოს იგი ჩემდა, და მე აღვადგინო იგი უკუანაჲსკნელსა მას დღესა.
45 | წინასწარმეტყველთა მიერ დაწერილია: ყველა ღმერთის მიერ განისწავლება. ყველა, ვინც უსმენს მამას და სწავლობს, ჩემთან მოვა. | 45 | წერილ არს წინაწარმეტყუელთა შინა, ვითარმედ: იყვნენ ყოველნი ღმრთივ სწავლულ. ყოველსა რომელსა ესმეს მამისა ჩემისაგან და ისწავოს, მოვიდეს ჩემდა.
46 | არა იმიტომ, რომ ვინმეს უხილავს ღმერთი, გარდა იმისა, ვინც ღმრთისაგან არის; მხოლოდ მან იხილა მამა. | 46 | არა თუ მამაჲ ვის უხილავს, არამედ რომელი-იგი არს ღმრთისაგან, ამან იხილა მამაჲ.
47 | ჭეშმარიტად, ჭეშმარიტად გეუბნებით თქვენ: ვისაც სწამს ჩემი, აქვს საუკუნო სიცოცხლე. | 47 | ამენ, ამენ გეტყჳ თქუენ: რომელსა ჰრწმენეს ჩემი, აქუნდეს ცხორებაჲ საუკუნოჲ.
48 | მე ვარ პური სიცოცხლისა. | 48 | მე ვარ პური ცხორებისაჲ.
49 | თქვენმა მამებმა მანანა ჭამეს უდაბნოში და დაიხოცნენ. | 49 | მამათა თქუენთა ჭამეს მანანაჲ უდაბნოსა და მოწყდეს.
50 | ესაა პური, რომელიც ჩამოდის ზეცით, რათა ვინც მას შეჭამს, არ მოკვდეს. | 50 | ესე არს პური, რომელი ზეცით გარდამოჴდა; უკუეთუ ვინმე ჭამოს მისგანი, არა მოკუდეს.
51 | მე ვარ პური ცოცხალი, რომელიც ჩამოველ ზეცით; ვინც ამ პურს შეჭამს, უკუნისამდე იცოცხლებს. პური, რომელსაც მე მოგცემთ, ჩემი ხორცია, რასაც გავცემ ქვეყნის სიცოცხლისათვის. | 51 | მე ვარ პური ცხოველი, რომელი ზეცით გარდამოვჴედ. უკუეთუ ვინმე ჭამდეს ამის პურისაგან, არა მოკუდეს, არამედ ცხოვნდეს უკუნისამდე. და პური, რომელი მე მივსცე, ჴორცი ჩემი არს, რომელსა მე მივსცემ ცხორებისათჳს სოფლისა.
52 | იუდეველები ერთმანეთს ედავებოდნენ და ამბობდნენ: როგორ შეუძლია საჭმელად მოგვცეს თავისი ხორცი? | 52 | ილალვიდეს ურთიერთას ჰურიანი იგი და იტყოდეს: ვითარ-მე ჴელ-ეწიფების ამას მოცემად ჩუენდა ჴორცი თჳსი ჭამად?
53 | უთხრა მათ იესომ: ჭეშმარიტად, ჭეშმარიტად გეუბნებით თქვენ: თუკი არ შეჭამთ კაცის ძის ხორცს და არ შესვამთ მის სისხლს, არ გექნებათ სიცოცხლე თქვენში. | 53 | ჰრქუა მათ იესუ: ამენ, ამენ გეტყვი თქუენ: უკუეთუ არა სჭამოთ ჴორცი ძისა კაცისაჲ და სუათ სისხლი მისი, არა გაქუნედეს ცხორებაჲ თავთა შორის თქუენთა.
54 | ხოლო, ვინც ჭამს ჩემს ხორცს და სვამს ჩემს სისხლს, ექნება საუკუნო სიცოცხლე, და აღვადგენ მას უკანასკნელ დღეს. | 54 | ხოლო რომელი ჭამდეს ჴორცსა ჩემსა და სუმიდეს სისხლსა ჩემსა, აქუნდეს ცხორებაჲ საუკუნოჲ, და მე აღვადგინო იგი უკუანაჲსკნელსა მას დღესა.
55 | რადგანაც ჩემი ხორცი არის ჭეშმარიტი საჭმელი და ჩემი სისხლი არის ჭეშმარიტი სასმელი. | 55 | რამეთუ ჴორცი ჩემი ჭეშმარიტი საჭმელი არს, და სისხლი ჩემი ჭეშმარიტი სასუმელი არს.
56 | ვინც ჭამს ჩემს ხორცს და სვამს ჩემს სისხლს, ის ჩემშია, ხოლო მე - მასში. | 56 | და რომელი ჭამდეს ჴორცსა ჩემსა და სუმიდეს სისხლსა ჩემსა, იგი ჩემ თანა დადგომილ არს, და მე მის თანა.
57 | როგორც მე მომავლინა ცოცხალმა მამამ და ვცოცხლობ მამით, ასევე ჩემი მჭამელიც იცოცხლებს ჩემით. | 57 | ვითარცა მომავლინა მე ცხოველმან მამამან, და მეცა ცხოველ ვარ მამისა თანა; და რომელი ჭამდეს ჩემგან, იგიცა ცხონდეს ჩემ მიერ.
58 | ეს არის პური, რომელიც ჩამოვიდა ზეცით. ისე კი არა, როგორც თქვენმა მამებმა ჭამეს მანანა და დაიხოცნენ. ამ პურის მჭამელი საუკუნოდ იცოცხლებს. | 58 | რამეთუ ესე არს პური, რომელი ზეცით გარდამოჴდა. არა ეგრეთ, ვითარ-იგი ჭამეს მამათა თქუენთა მანანაჲ და მოსწყდეს. ხოლო რომელი ჭამდეს ამას პურსა, ცხონდეს უკუნისამდე.
59 | ესა თქვა სინაგოგაში, როცა კაპერნაუმში ასწავლიდა. | 59 | ესე თქუა შესაკრებელსა შორის და ასწავებდა კაპერნაუმს.
60 | ბევრმა მისმა მოწაფემ ამის გაგონებისას თქვა: მკაცრია ეს სიტყვა; ვის შეუძლია მისი მოსმენა? | 60 | მრავალთა უკუე მოწაფეთა მისთაგანთა ესმა ესე და იტყოდეს: ფიცხელ არს სიტყუაჲ ესე: ვის ჴელ-ეწიფების სმენად მისა?
61 | ხოლო იესომ თვითონვე იცოდა, რომ მისი მოწაფეები დრტვინავდნენ ამის გამო, და უთხრა მათ: ნუთუ ეს გაცდნებთ თქვენ? | 61 | იცოდა იესუ თავით თჳსით, რამეთუ დრტჳნვენ მოწაფენი მისნი ამისჳს, და ჰრქუა მათ: ესე დაგაბრკოლებსა თქუენ?
62 | მაგრამ თუ იხილავთ კაცის ძეს, იქ აღმავალს, სადაც პირველად იყო? | 62 | უკუეთუ იხილოთ ძე კაცისაჲ აღმავალი, სადაცა იყო პირველ?
63 | სული ცხოველმყოფელია, ხორცი კი ყოვლად ურგები; სიტყვები, მე რომ გითხარით, სული არის და სიცოცხლე. | 63 | სული არს განმაცხოველებელ, ხოლო ჴორცნი არად სარგებელ არიან; სიტყუათა რომელთა გეტყჳ თქუენ, სულ არიან და ცხორება.
64 | მაგრამ ზოგიერთ თქვენგანს არა სწამს. ვინაიდან იესომ იმთავითვე იცოდა, ვინ არიან ურწმუნონი და ვინ არის მისი გამცემი. | 64 | არამედ არიან ვინმე თქუენგანნი, რომელთა არა ჰრწამს. რამეთუ იცოდა იესუ პირველითგან, თუ ვინ არიან იგინი, რომელთა არა ჰრწამს, ანუ ვინ არს მიმცემელი მისი.
65 | და თქვა: ამიტომაც გითხარით, რომ ვერავინ მოვა ჩემთან, თუკი არ მიეცემა მამის მიერ. | 65 | და ეტყოდა: ამისთჳს გარქუ თქუენ: ვერვის ჴელ-ეწიფების მოსლვად ჩემდა, უკუეთუ არა არს მოცემულ მისა მამისაგან ჩემისა.
66 | ამის შემდეგ ბევრი მოწაფე ჩამოშორდა და აღარ მისდევდა მას. | 66 | ამის გამო მრავალნი მოწაფეთა მისთაგანნი უკუნიქცეს და არღარა ვიდოდეს მის თანა.
67 | მაშინ იესომ უთხრა თორმეტს: თქვენც ხომ არ გინდათ წასვლა? | 67 | ჰრქუა იესუ ათორმეტთა მათ: ნუუკუე თქუენცა გნებავს წარსლვის?
68 | ხოლო სიმონ-პეტრემ მიუგო: უფალო, ვისთან მივიდეთ? საუკუნო სიცოცხლის სიტყვები შენა გაქვს. | 68 | მიუგო მას სიმონ-პეტრე და ჰრქუა: უფალო, ვისა მივიდეთ ჩუენ? რამეთუ სიტყუანი ცხორებისა საუკუნოჲსანი გქონან შენ.
69 | ჩვენ ვიწამეთ და შევიცანით, რომ შენა ხარ ქრისტე, ძე ცოცხალი ღმრთისა. | 69 | და ჩუენ გურწმენა და გჳცნობიეს, რამეთუ შენ ხარ ქრისტე, ძე ღმრთისა ცხოველისაჲ.
70 | მიუგო მათ იესომ: განა თორმეტი არ აგირჩიეთ? მაგრამ ერთ თქვენგანში ეშმაკია. | 70 | მიუგო იესუ და ჰრქუა მათ: არა-მე ათორმეტნი გამოგირჩიენა? და ერთი თქუენგანი ეშმაკი არს.
71 | იუდა ისკარიოტელზე, სიმონის ძეზე, ამბობდა ამას, რადგანაც მას, ერთ თორმეტთაგანს, უნდა გაეცა იგი. | 71 | ხოლო იტყოდა იუდას სიმონისსა, ისკარიოტელსა, რომელი იყო ერთი ათორმეტთაგანი, რამეთუ ამას ეგულებოდა მიცემაჲ მისი.


† www.orthodoxy.ge † ახალი აღთქმა - იოანეს სახარება (თავი 7)

ახალი აღთქმა სარჩევზე გადასვლა

იოანეს სახარება

თავი მეშვიდე

ახალი ქართულით ძველი ქართულით
1 | ამის შემდეგ იესო დადიოდა გალილეაში და არ უნდოდა იუდეაში ევლო, ვინაიდან იუდეველები მოსაკლავად ეძებდნენ მას. | 1 | ამისა შემდგომად იქცეოდა იესუ გალილეას და არა უნდა მისლვად ჰურიასტანს, რამეთუ ეძიებდეს მას ჰურიანი იგი მოკლვად.
2 | მოახლოებული იყო იუდეველთა დღესასწაული, რომელსაც ჰქვია კარვობა. | 2 | ხოლო იყო მახლობელ დღესასწაული იგი ჰურიათაჲ, რომელ არს კარვობისაჲ.
3 | და მისმა ძმებმა უთხრეს: გაეცალე აქაურობას და იუდეაში წადი, რათა შენმა მოწაფეესმაც იხილონ შენი ნაკეთები საქმენი. | 3 | ჰრქუეს მას ძმათა მისთა: გარდაგუალე ამიერ და წარვედ ჰურიასტანად, რაჲთა მოწაფეთაცა შენთა იხილნენ საქმენი შენნი, რომელთა იქმ.
4 | ვინაიდან ფარულად არავინ აკეთებს რამეს, არამედ თავის გამოჩენას ცდილობს. თუ ყოველივე ამას აკეთებ, გამოუცხადე ქვეყანას შენი თავი. | 4 | რამეთუ არავინ ფარულად რასმე იქმნ და ეძიებნ, რაჲთამცა განცხადებულ იყო. უკუეთუ ამას იქმ, გამოუცხადე თავი შენი სოფელსა.
5 | ვინაიდან მის ძმებსაც კი არ სწამდათ მისი. | 5 | რამეთუ არცაღა ძმათა მისთა ჰრწმენა მისი.
6 | და უთხრა მათ იესომ: ჩემი დრო ჯერ კიდევ არ დამდგარა, თქვენი დრო კი ყოველთვის მზად არის. | 6 | ჰრქუა მათ იესუ: ჟამი ჩემი არღა მოწევნულ არს, ხოლო ჟამი თქუენი ოდესვე განმზადებულ არს.
7 | თქვენ ვერ მოგიძულებთ ქვეყანა, ხოლო მე ვძულვარ, ვინაიდან ვმოწმობ იმას, რომ ბოროტნი არიან მისი საქმენი. | 7 | ვერ ჴელ-ეწიფების სოფელსა მოძულებად თქუენდა, ხოლო მე ვსძულ, რამეთუ ვწამე მისთჳს, ვითარმედ საქმენი მისნი ბოროტ არიან.
8 | თქვენ ადით ამ დღესასწაულზე, მე კი ამ დღესასწაულზე არ ავალ, ვინაიდან ჯერ კიდევ არ გასრულებულა ჩემი ჟამი. | 8 | თქუენ აღვედით დღესასწაულსა ამას, ხოლო მე არა აღვალ დღესასწაულსა ამას, რამეთუ ჟამი ჩემი არღა აღსრულებულ არს.
9 | ეს უთხრა მათ და გალილეაში დარჩა. | 9 | ესე ჰრქუა მათ და დაადგრა გალილეას.
10 | მაგრამ, როცა მისი ძმები ავიდნენ, თვითონაც ავიდა დღესასწაულზე; მხოლოდ გაცხადებულად კი არა, არამედ ფარულად. | 10 | და ვითარცა აღვიდეს ძმანი მისნი დღესასწაულსა მას, მაშინ თავადიცა იესუ აღვიდა არა განცხადებულად, არამედ ვითარცა ფარულად.
11 | იუდეველები კი ეძებდნენ დღესასწაულზე და ამბობდნენ, სად არისო? | 11 | ხოლო ჰურიანი იგი ეძიებდეს მას დღესასწაულსა მას და იტყოდეს: სადა-მე არს იგი?
12 | და იყო მასზე დიდი მითქმა-მოთქმა ხალხში; ერთნი ამტკიცებდნენ, კეთილიაო, მეორენი კი ამბობდნენ: არა, მხოლოდ ხალხს აცდუნებსო. | 12 | და იყო მრავალი დრტჳნვაჲ მისთჳს ერსა შორის. რომელნიმე იტყოდეს: კეთილ არს; ხოლო სხუანი იტყოდეს: არა, არამედ აცთუნებს ერსა.
13 | თუმცა იუდეველების შიშით აშკარად ვერავინ ლაპარაკობდა მასზე. | 13 | და არავინ განცხადებულად იტყოდა მისთჳს შიშისათჳს ჰურიათაჲსა.
14 | მაგრამ შუა დღესასწაულზე შევიდა იესო ტაძარში და ასწავლიდა. | 14 | და ვითარცა დღესასწაული იგი გან-ოდენ-ზოგებულ იყო, აღვიდა იესუ ტაძრად და ასწავებდა.
15 | უკვირდათ იუდეველებს და ამბობდნენ: ნუთუ უსწავლელად იცის წერილი? | 15 | უკჳრდა ჰურიათა მათ და იტყოდეს: ვითარ უკუე ამან წიგნი იცის უსწავლელად?
16 | მიუგი, იესომ და უთხრა მათ: ჩემი მოძღვრება ჩემი კი არ არის, არამედ ჩემი მომავლინებლისა. | 16 | მიუგო იესუ და ჰრქუა: ჩემი ესე მოძღურებაჲ არა არს ჩემი, არამედ მომავლინებელისა ჩემისაჲ.
17 | ვისაც სურს აღასრულოს მისი ნება, შეიცნობს, ვისია ეს მოძღვრება: ღმრთისაგან არის თუ ჩემით ვლაპარაკობ. | 17 | უკუეთუ ვინმე ნებასა მისსა ჰყოფდეს, ცნას მან მოძღურებაჲ ესე, ვითარ რაჲ არს: ღმრთისაგან არს, ანუ მე თავით თჳსით ვიტყჳ.
18 | ვინც თავისით ლაპარაკობს, საკუთარ დიდებას ეძებს, ხოლო ვინც თავისი მომავლინებლის დიდებას ეძებს, ჭეშმარიტია, და უსამართლობა არ არის მასში. | 18 | რომელი თავით თჳსით იტყჳნ, დიდებასა თავისა თჳსისასა ეძიებნ; ხოლო რომელი ეძიებნ დიდებასა მომავლინებელისა თჳსისასა, იგი ჭეშმარიტ არს, და სიცრუჱ არა არს მის თანა.
19 | განა მოსემ არ მოგცათ რჯული? მაგრამ არცერთი თქვენგანი არ იცავს რჯულს. რად მეძებთ მე მოსაკლავად? | 19 | ანუ არა მოსე მოგცა თქუენ სჯული? და არავინ თქუენგანი ჰყოფს სჯულსა. რაჲსათჳს მეძიებთ მე მოკლვად?
20 | მიუგო ხალხმა და თქვა: ეშმაკეუღი ხარ; ვინ გეძებს მოსაკლავად? | 20 | მიუგო ერმან მან და ჰრქუა: ეშმაკი არს შენ თანა. ვინ გეძიებს შენ მოკლვად?
21 | მიუგო იესომ და უთხრა მათ: ერთი საქმე ვქმენ და ყველას გიკვირთ. | 21 | მიუგო იესუ და ჰრქუა მათ: ერთი საქმე ვქმენ თქუენ შორის, და ყოველთა გიკჳრს.
22 | მოსემ მოგცათ წინადაცვეთა (თუმცა მოსემ კი არა, მამებმა მოგცეს) და შაბათ დღეს წინადაცვეთავთ კაცს. | 22 | ამისთჳს მოსე მოგცა თქუენ წინადაცუეთაჲ. არა თუ მოსესგან არს, არამედ მამათაგან, და შაბათსა წინადაიცჳთის კაცმან.
23 | თუ კაცი წინდაცვეთას იღებს შაბათს, რათა არ დაირღვეს მოსეს რჯულღი, რაღა ჩემზე მრისხანებთ იმის გამო, რომ სულაც განვკურნე კაცი შაბათს? | 23 | უკუეთუ წინადაცუეთილებაჲ მოიღის კაცმან შაბათსა, რაჲთა არა განქარდეს სჯული მოსესი, მე მაბრალებთა, რამეთუ ყოვლადვე განვაცოცხლე კაცი შაბათსა შინა?
24 | იმის მიხედვით ნუკი სჯით, რაც გეჩვენებათ, არამედ მართალი მსჯავრით განსაჯეთ. | 24 | ნუ სჯით თუალ-ღებით, არამედ სამართალი სასჯელი საჯეთ.
25 | ხოლო ზოგიერთი იერუსალიმელი ამბობდა: ეს ხომ არ არის, ვისაც მოსაკლავად ეძებენ? | 25 | იტყოდეს ვინმე იერუსალჱმელთაგანნი: არა ესე არსა, რომელსა ეძიებდეს მოკლვად?
26 | აჰა, აშკარად ლაპარაკობს და არაფერს ეუბნებიან. ნუთუ მართლა ცნეს მთავრებმა, რომ ეს არის ჭეშმარიტი ქრისტე? | 26 | აჰა ესერა განცხადებულად იტყჳს, და არარას ეტყჳან მას. ნუუკუე ჭეშმარიტად ცნეს მთავართა მათ, ვითარმედ ესე არს ჭეშმარიტად ქრისტე?
27 | მაგრამ ჩვენ ხომ ვიცით, სადაურია; ქრისტე კი, როდესაც მოვა, არავის ეცოდინება, საიდან არის. | 27 | არამედ ესე ვიცით, ვინაჲ არს. ხოლო ქრისტე ოდეს მოვიდეს, არავინ უწყოდის, თუ ვინაჲ არს.
28 | მაშინ იესომ, ტაძარში რომ ასწავლიდა, შეღაღადა და თქვა: მეც მიცნობთ და ისიც იცით, სადაური ვარ; მაგრამ ჩემით კი არ მოვსულვარ, არამედ ჭეშმარიტია ჩემი მომავლინებელი, რომელსაც თქვენ არ იცნობთ. | 28 | ღაღად-ყო იესუ ტაძარსა მას შინა, ასწავებდა და ეტყოდა: მეცა მიცით და იცით, ვინაჲ ვარ; და თავით ჩემით არა მოსრულ ვარ, და არს ჭეშმარიტ, რომელმან-იგი მომავლინა მე, რომელი თქუენ არა იცით.
29 | მე კი ვიცნობ, ვინაიდან მისგან ვარ და მან მომავლინა. | 29 | ხოლო მე ვიცი იგი, რამეთუ მის მიერ ვარ, და მან მომავლინა მე.
30 | ამიტომ ეძებდნენ შესაპყრობად, მაგრამ ვერავინ დაადო ხელი, ვინაიდან ჯერ კიდევ არ მოსულიყო მისი ჟამი. | 30 | ეძიებდეს მას შეპყრობად, და არავინ დაასხნა მას ჴელნი, რამეთუ არღა მოწევნულ იყო ჟამი მისი.
31 | ხალხში მრავალმა იწამა იგი და თქვა: როდესაც ქრისტე მოვა, ნუთუ იმაზე მეტ სასწაულს მოახდენს, რაც ამან მოახდინა? | 31 | და მრავალთა ერისა მისგანთა ჰრწმენა მისა მიმართ და იტყოდეს: ქრისტე ოდეს მოვიდეს, ნუუკუე უმრავლესნი სასწაულნი ქმნნესა, რომელნი ამან ქმნნა?
32 | ეს მითქმა-მთთქმა რომ გაიგონეს ხალხში, ფარისეველებმა და მღვდელმთავრებმა მსახურები გაგზავნეს მის შესაპყრობად. | 32 | და ესმა ფარისეველთა ერისა მის დრტჳნვაჲ მისთჳს. და მიავლინნეს მღდელთ-მოძღუართა მათ და ფარისეველთა მსახურნი, რაჲთა შეიპყრან იგი.
33 | ხოლო იესომ თქვა: ცოტა ხანსაც დავყოფ თქვენთან და ჩემს მომავლინებელს მივუბრუნდები. | 33 | და თქუა იესუ: მცირედ ჟამ თქუენ თანა ვარ და წარვალ მომავლინებელისა ჩემისა.
34 | ძებნას დამიწყებთ და ვერ მიპოვით, ვინაიდან სადაც მე ვიქნები, ვერ მოხვალთ იქ. | 34 | მეძიებდეთ მე და არა მპოვოთ; და სადა-იგი მე ვიყო, თქუენ ვერ ძალ-გიც მოსლვად.
35 | ხოლო იუდეველები ერთმანეთს ეუბნებოდნენ: სად უნდა წავიდეს, რომ ვერ ვიპოვოთ? იქნებ ბერძენთა შორის განთესილებში აპირებს წასვლას, რათა ასწავლოს ბერძნებს? | 35 | იტყოდეს ურთიერთას ჰურიანი იგი: ვიდრე-მე ეგულების ამას წარსლვად, და ჩუენ არა ვპოოთ იგი? ნუუკუე განთესულთა მათ წარმართთასა ეგულების მისლვად და სწავლად მუნ წარმართთა?
36 | ან რას ნიშნავს მის მიერ ნათქვამი სიტყვა: ძებნას დამიწყებთ და ვერ მიპოვით, ვინაიდან სადაც მე ვიქნები, ვერ მოხვალთ თქო. | 36 | რაჲ არს სიტყუაჲ ესე, რომელსა იტყჳს: მეძებდეთ მე და არა მპოვოთ, და სადა მე ვიყო, თქუენ ვერ ჴელ-გეწიფების მოსლვად?
37 | ხოლო დღესასწაულის უკანასკნელ, დიდ დღეს ადგა იესო, შეღაღადა და თქვა: ვისაც სწყურია, მოვიდეს ჩემთან და შესვას. | 37 | და დასასრულსა მას დიდისა მის დღესასწაულისასა დადგა იესუ, ღაღატ-ყო და თქუა: უკუეთუ ვისმე სწყუროდის, მოვედინ ჩემდა და სუემდინ.
38 | ვისაც სწამს ჩემი, როგორც ამბობს წერილი, მისი მუცლიდან წარმოდინდებიან ცოცხალი წყლის მდინარენი. | 38 | და რომელსა ჰრწმენეს ჩემი, ვითარცა თქუა წიგნმან, მდინარენი მუცლისა მისისაგან დიოდიან წყლისა ცხოველისანი.
39 | ესა თქვა სულზე, მის მორწმუნეებს რომ უნდა მიეღოთ, ვინაიდან ჯერ კიდევ არ იყო მათზე სული, რადგან ჯერ კიდევ არ განდიდებულიყო იესო. | 39 | ესე თქუა სულისა მისთჳს, რომელი მიღებად იყო მორწმუნეთა მათ მისა მიმართ, რამეთუ არღა მოცემულ იყო სული წმიდაჲ, რამეთუ იესუ არღა იყო დიდებულ.
40 | ამის გაგონებაზე ბევრმა თქვა ხალხში: ჭეშმარიტად ეს არის წინასწარმეტყველი. | 40 | მრავალთა ერისა მისგანთა ისმინეს სიტყუაჲ ესე და იტყოდეს: ესე არს ჭეშმარიტად წინაწარმეტყუელი.
41 | მეორენი ამბობდნენ: ეს არის ქრისტე; სხვები კი კითხულობენ: განა ქრისტე გალილეიდან მოვა? | 41 | სხუანი იტყოდეს: ესე არს ქრისტე; ხოლო სხუანი იტყოდეს: ნუუკუე გალილეაჲთ მოსლვად არსა ქრისტე?
42 | წერილი ხომ ამბობს, რომ ქრისტე დავითის მოდგმიდან და ბეთლემიდან, ანუ იმ ადგილიდან მოვა, საიდანაც იყო დავითი. | 42 | არა წიგნი იტყჳსა, ვითარმედ თესლისაგან დავითისა და ბეთლემით დაბით, სადა იყო დავით, მოვიდეს ქრისტე?
43 | და მის გამო დიდი ცილობა ატყდა ხალხში. | 43 | და განწვალებაჲ იყო მისთჳს ერსა შორის.
44 | ზოგიერთს მისი შეპყრობა სურდა, მაგრამ ვერავინ დაადო ხელი. | 44 | და რომელთამე მათგანთა უნდა შეპყრობაჲ მისი, და არავინ მიყვნა ჴელნი მის ზედა.
45 | მაშინ მივიდნენ მსახურები მღვდელმთავრებსა და ფარისევლებთან, ხოლო მათ უთხრეს: რატომ არ მოიყვანეთ იგი? | 45 | მოვიდეს მსახურნი იგი მღდელთ-მოძღუართანი და ფარისეველთანი, და ჰრქუეს მათ: რად არა მოიყვანეთ იგი?
46 | მსახურებმა მიუგეს: არასოდეს კაცს არ ულაპარაკია ისე, როგორც ლაპარაკობს ეს კაცი. | 46 | მიუგეს მსახურთა მათ და ჰრქუეს: არასადა ვინ იტყოდა კაცი ესრეთ, ვითარ ესე კაცი.
47 | ფარისევლებმა უთხრეს მათ: ნუთუ თქვენც გაცდუნათ? | 47 | მიუგეს ფარისეველთა მათ და ჰრქუეს: თქუენცა ნუუკუე შე-ვე-ცთომილ ხართა?
48 | ნუთუ მთავართაგან ან ფარისეველთაგან ვინმემ ირწმუნა მისი? | 48 | ნუუკუე მთავართაგანთა ვიეთმე ჰრწმენაა მისი ანუ ფარისეველთა?
49 | მაგრამ ეს ხალხი, რომელმაც არ იცის რჯული, დაწყევლილია. | 49 | არამედ ერსა ამას, რომელმან არა იცის სჯული, დაწყეულ არიან.
50 | უთხრა მათ ნიკოდემემ, რომელიც ღამით მივიდა მასთან, და თვითონაც ერთი მათგანი იყო: | 50 | ჰრქუა მათ ნიკოდიმოს, რომელი-იგი მოსრულ იყო პირველ მისა, იყო ერთი მათგანი:
51 | განა ჩვენი რჯული განსჯის კაცს, თუ წინასწარ არ მოუსმინა და გაიგო, რა ჩაიდინა? | 51 | ნუუკუე სჯული ჩუენი დასჯის კაცსა, უკუეთუ არა პირველად ისმინოს მისგან და ცნას, რასა იქმს?
52 | მიუგეს და უთხრეს: იქნებ შენც გალილეველი ხარ? გამოიკვლიე და ნახე, რომ გალილეიდან არასოდეს აღმდგარა წინასწარმეტყველი. | 52 | მიუგეს მათ და ჰრქუეს მას: ნუ შენცა გალილეაჲთ ხარ? გამოიძიე და იხილე, რამეთუ გალილეაჲთ წინაწარმეტყუელი არა აღდგომილ არს.
53 | და ყველანი თავიანთ სახლებში წავიდ-წამოვიდნენ. | 53 | და წარვიდა კაცად-კაცადი სახიდ თჳსად.


† www.orthodoxy.ge † ახალი აღთქმა - იოანეს სახარება (თავი 8)

ახალი აღთქმა სარჩევზე გადასვლა

იოანეს სახარება

თავი მერვე

ახალი ქართულით ძველი ქართულით
1 | ხოლო იესომ ზეთისხილის მთისკენ გასწია. | 1 | ხოლო იესუ წარვიდა მთასა მას ზეთის ხილთასა.
2 | დილით კი კვლავ მიბრუნდა ტაძარში და მთელი ხალხი მივიდა მასთან. დაჯდა და ასწავლიდა მათ. | 2 | და განთიად კუალად მოვიდა ტაძრად. და ყოველი ერი მოვიდოდა მისა მიართ, და დაჯდა და ასწავებდა მათ.
3 | ხოლო მწიგნობრებმა და ფარისევლებმა მოიყვანეს ქალი, რომელიც მრუშობისას შეეპყროთ, შუაში დააყენეს | 3 | ხოლო მწიგნობართა მათ და ფარისეველთა მოიყვანეს მისა დედაკაცი, რომელი ცხადად ერსა ზედა დაეპყრა მრუშებასა, და დაედგინეს იგი შორს
4 | და უთხრეს იესოს: მოძღვარო, ეს ქალი მრუშობისას შევიპყარით; | 4 | და ჰრქუეს მას: მოძღუარ, ესე დედაკაცი ცხადად მრუშებასა დაეპყრა.
5 | მოსემ კი რჯულში გვამცნო ამნაირების ჩაქოლვა; შენ რაღას იტყვი? | 5 | და მოსე ამცნო სჯულსა შინა ჩუენსა ესევითართა ქვისა დაკრებაჲ. შენ უკუე რასა იტყჳ?
6 | ხოლო ამას საცდუნებლად ეუბნებოდნენ, რათა ბრალი დაედოთ მისთვის. იესო კი დაბლა დახრილიყო და თითით რაღაცას წერდა მიწაზე. | 6 | ხოლო ესე თქუეს და გამოსცდიდეს მას, რაჲთა აქუნდეს შესმენად მისა, ხოლო იესუ ქუეყანად დადრკა და თითითა ქუეყანასა წერდა და არარას ეტყოდა.
7 | მაგრამ რაკი დაჟინებით ეკითხებოდნენ, წამოიმართა და უთხრა მათ: ვინც თქვენს შორის უცოდველია, პირველად იმან ესროლოს ქვა. | 7 | და ვითარ მყოვარ დგეს და ჰკითხვიდეს მას, აღემართა ზე და ჰრქუა მათ: ვინ უცოდველ არს თქუენგანი, პირველად მან დაუტევენ ქვაჲ მაგას ზედა.
8 | მერე კვლავ დაიხარა და მიწაზე წერა განაგრძო. | 8 | და კუალად ქუე დადრკა და წერდა ქუეყანასა.
9 | ხოლო ისინი, ამ სიტყვების გაგონებისას, უხუცესებიდან მოყოლებული, სათითაოდ გაიკრიფნენ. დარჩა მარტო იესო და შუაში მდგომარე ქალი. | 9 | ხოლო მათ, ვითარცა ესმა, მხილებულნი სჳნდისისაგან, განვიდოდეს თითოჲ, იწყეს მოხუცებულითგან, ვიდრემდის დაშთა თავადი მარტოჲ, და დედაკაცი იგი დგა შორის.
10 | წამოიმართა იესო და რაკი ქალის გარდა ვერავის მოჰკრა თვალი, უთხრა მას: ქალო, სად არიან შენი ბრალმდებელნი? არავინ დაგდო მსჯავრი? | 10 | ხოლო იესუ აღემართა და არავინ იხილა, გარნა დედაკაცი იგი და ჰრქუა მას: სადა არიან შემასმენელნი შენნი? არავინ განგიკითხა შენ?
11 | მან კი მიუგო: არავინ, უფალო, და უთხრა მას იესომ: არც მე განგსჯი. წადი და ამიერიდან ნუღარა სცოდავ. | 11 | ხოლო მან ჰრქუა: არავინ, უფალო! ხოლო იესუ ჰრქუა მას: არცა მე განგიკითხავ შენ; წარვედ და ამიერითგან ნუღარა სცოდავ.
12 | ხელახლა მიმართა იესომ და უთხრა მათ: მე ვარ ნათელი ქვეყნისა; ვინც გამომყვება, ბნელში კი არ ივლის, არამედ ექნება სიცოცხლის ნათელი. | 12 | მერმეცა ეტყოდავე იესუ და ჰრქუა მათ: მე ვარ ნათელი სოფლისაჲ. რომელი შემომიდგეს მე, არა ვიდოდის ბნელსა, არამედ აქუნდეს ნათელი ცხორებისაჲ.
13 | ფარისევლებმა უთხრეს: შენ თვითონ მოწმობ შენს თავზე, ასე რომ, შენი მოწმობა არ არის ჭეშმარიტი. | 13 | ჰრქუეს მას ფარისეველთა: შენ თავისა შენისათჳს სწამებ, და წამებაჲ შენი არა არს ჭეშმარიტ.
14 | მიუგო იესომ და უთხრა მათ: ჩემს თავზედაც რომ ვმოწმობდე, ჭეშმარიტია ჩემი მოწმობა, რადგანაც ვიცი, საიდან მოვედი და სად მივდივარ; თქვენ კი არ იცით, საიდან მოვსულვარ და სად მივალ. | 14 | მიუგო იესუ და ჰრქუა მათ: დაღაცათუ მე ვწამო თავისა ჩემისათჳს, ჭეშმარიტ არს წამებაჲ ჩემი, რამეთუ ვიცი, ვინაჲ მოსრულ ვარ და ვიდრე მივალ; ხოლო თქუენ არა იცით, ვინაჲ მოვედ და ვიდრე ვალ.
15 | თქვენ ხორცისამებრ სჯით, ხოლო მე არავის განვსჯი. | 15 | თქუენ ჴორცთაებრ სჯით, ხოლო მე არავის ვსჯი.
16 | მაგრამ კიდეც რომ განვსჯიდე, ჭეშმარიტია ჩემი მსჯავრი, ვინაიდან მარტო კი არა ვარ, არამედ მე და მამა, ჩემი მომავლინებელი. | 16 | უკუეთუ ვსჯიდე მე, სასჯელი ჩემი ჭეშმარიტ არს, რამეთუ არა ვარ მარტოჲ, არამედ მე და მომავლინებელი ჩემი მამაჲ.
17 | რადგან რჯულშიც გიწერიათ, რომ ორი კაცის მოწმობა ჭეშმარიტია. | 17 | რამეთუ სჯულსაცა თქუენსა წერილ არს, ვითარმედ: ორისა კაცისა წამებაჲ ჭეშმარიტ არს.
18 | მე ვარ, ვინც ჩემს თავზე ვმოწმობ და ჩემზევე მოწმობს მამაც, რომელმაც მომავლინა. | 18 | მე ვარ, რომელი ვწამებ ჩემთჳს, და წამებს ჩემთჳს მომავლინებელი ჩემი მამაჲ.
19 | ჰკითხეს: სად არის მამაშენი? ხოლო იესომ მიუგო: არც მე მიცნობთ და არც მამაჩემს; მე რომ მიცნობდეთ, მამასაც იცნობდით ჩემსას. | 19 | ჰრქუეს მას ჰურიათა მათ: სადა არს მამაჲ შენი? მიუგო იესუ და ჰრქუა მათ: არცა მე მიცით, არცა მამაჲ ჩემი. უკუეთუმცა მიცოდეთ მე, მამაჲცამცა ჩემი იცოდეთ.
20 | ეს სიტყვები თქვა იესომ საგანძურთან, როცა ასწავლიდა ტაძარში. და ვერავინ შეიპყრო იგი, ვინაიდან ჯერ კიდევ არ მოსულიყო მისი ჟამი. | 20 | ამას სიტყუასა ეტყოდა ფასის საცავსა მას თანა და ასწავებდა ტაძარსა შინა. და არავინ შეიპყრა იგი, რამეთუ არღა მოსრულ იყო ჟამი მისი.
21 | კვლავ უთხრა მათ იესომ: მე მივდივარ, ძებნას დამიწყებთ და თქვენსავ ცოდვაში მოკვდებით; სადაც მე მივალ, თქვენ ვერ მოხვალთ იქ. | 21 | მერმე ჰრქუა მათ იესუ: მე წარვალ, და მეძიებდეთ მე და არა მპოოთ და ცოდვათა შინა თქუენთა მოსწყდეთ; და ვიდრე-იგი მე მივალ, თქუენ ვერ ჴელ-გეწიფების მოსლვად.
22 | იუდეველებმა თქვეს: თავის მოკვლას ხომ არ აპირებს, რაკიღა ამბობს, სადაც მე მივალ, თქვენ ვერ მოხვალთ იქო? | 22 | იტყოდეს ურთიერთას ჰურიანი იგი: ნუუკუე მოიკლავს თავსა თჳსსა, რამეთუ იტყჳს: ვიდრე-იგი მე მივალ, თქუენ ვერ ჴელ-გეწიფების მოსლვად?
23 | და უთხრა მათ: თქვენ ქვენანი ხართ, ხოლო მე ზენათაგანი; თქვენ ამქვეყნიურნი ხართ, ხოლო მე - იმქვეყნიური. | 23 | და ეტყოდა მათ იესუ: თქუენ ქუეყანისაგანნი ხართ, ხოლო მე ზეცისაგანი ვარ; თქუენ ამის სოფლისაგანნი ხართ, ხოლო მე არა ამის სოფლისაგანი ვარ.
24 | ამიტომაც გითხარით, თქვენს ცოდვებში მოკვდებით-მეთქი. რადგანაც თუ არ იწამებთ, რომ მე ვარ, თქვენსავე ცოდვებში მოკვდებით. | 24 | გარქუ თქუენ, ვითარმედ მოსწყდეთ ცოდვათა შინა თქუენთა; უკუეთუ არა გრწმენეს ჩემი, რამეთუ მე ვარ, მოსწყდეთ ცოდვათა შინა თქუენთა.
25 | მაშინ უთხრეს: მაინც ვინა ხარ? ხოლო იესომ მიუგო: იმთავითვე რას გეუბნებოდით? | 25 | ეტყოდეს მას: და შენ ვინ ხარ? ჰრქუა მათ იესუ: პირველად, რამეთუ მე გეტყჳ თქუენ.
26 | ბევრი რამ მაქვს თქვენთვის სათქმელი და განსასჯელი; მაგრამ ჩემი მომავლინებელი ჭეშმარიტია, და რაც მისგან მსმენია, ქვეყანასაც იმასვე ვეტყვი. | 26 | მრავალი მაქუს თქუენდა სიტყუად და განკითხვად, არამედ რომელმან მომავლინა მე, ჭეშმარიტ არს, და რაჲ-იგი მესმა მისგან, მას ვიტყჳ სოფელსა ამას შინა.
27 | მაგრამ მათ ვერ გაიგეს, რომ მამაზე ამბობდა ამას. | 27 | ხოლო მათ არა ცნეს, რამეთუ მამასა თჳსსა უთხრობდა მათ.
28 | და უთხრა მათ იესომ: როცა კაცის ძეს აამაღლებთ, მაშინ გაიგებთ, რომ მე ვარ, და არაფერს ვაკეთებ ჩემით, არამედ რაც მასწავლა მამამ, იმას ვამბობ. | 28 | მერმე ჰრქუა მათ იესუ: ოდეს აღამაღლოთ ძე კაცისაჲ, მაშინ სცნათ, რამეთუ მე ვარ და თავით ჩემით არას ვიქმ, არამედ ვითარცა მასწავა მე მამამან, მასცა ვიტყჳ.
29 | ვინც მომავლინა, ჩემთანაა; მარტო არ დამტოვა მამამ, ვინაიდან ყოველთვის იმას ვაკეთებ, რაც ეამება მას. | 29 | და რომელმან მომავლინა მე, ჩემ თანა არს; არა დამიტევა მე მარტოჲ მამამან, რამეთუ მე სათნოებასა მისსა ვიქმ მარადის.
30 | ამას რომ ამბობდა, ბევრმა ირწმუნა იგი. | 30 | ამას რაჲ იტყოდა, ჰრწმენა მრავალთა მისი.
31 | და უთხრა იესომ იუდეველებს, რომლებმაც ირწმუნეს იგი: თუ ჩემს სიტყვაში დამკვიდრდებით, ჭეშმარიტად ჩემი მოწაფეები ხართ. | 31 | და ეტყოდა იესუ მორწმუნეთა მათ მისთა ჰურიათა: უკუეთუ თქუენ დაადგრეთ სიტყუათა ჩემთა, ჭეშმარიტად მოწაფენი ჩემნი ხართ.
32 | შეიცნობთ ჭეშმარიტებას და ჭეშმარიტება გაგათავისუფლებთ თქვენ. | 32 | და სცნათ ჭეშმარიტი, და ჭეშმარიტებამან განგათავისუფლნეს თქუენ.
33 | მიუგეს მას: აბრაამის მოდგმისა ვართ და არასდროს დავმონებივართ ვინმეს. მაშ, რამ გათქმევინა, განთავისუფლდებითო? | 33 | მიუგეს ჰურიათა მათ და ჰრქუეს მას: ჩუენ ნათესავნი აბრაჰამისნი ვართ და არასადა ვის ვჰმონებდით; ვითარ-ეგე შენ იტყჳ, ვითარმედ: განსთავისუფლდეთ?
34 | მიუგო მათ იესომ: ჭეშმარიტად, ჭეშმარიტად გეუბნებით თქვენ: ყველა, ვინც სცოდავს, ცოდვის მონაა. | 34 | მიუგო იესუ და ჰრქუა მათ: ამენ, ამენ გეტყჳ თქუენ, რამეთუ ყოველმან რომელმან ქმნეს ცოდვაჲ, მონაჲ არს იგი ცოდვისაჲ.
35 | მაგრამ მონა საუკუნოდ როდი მკვიდრდება სახლში, ძე კი უკუნისამდე მკვიდრობს. | 35 | და მონამან არა დაიმკჳდროს სახლსა შინა უკუნისამდე, ხოლო ძემან დაიმკჳდროს უკუნისამდე.
36 | ასე რომ, თუ ძე გაგათავისუფლებთ, ჭეშმარიტად თავისუფალნი იქნებით. | 36 | უკუეთუ ძემან განგათავისუფლნეს, ჭეშმარიტად თავისუფალ იყვნეთ.
37 | ვიცი, რომ აბრაამის მოდგმისანი ხართ, მაგრამ მოსაკლავად კი მეძებთ, რადგანაც ჩემი სიტყვა ვერ ეტევა თქვენში. | 37 | უწყი, რამეთუ ნათესავნი აბრაჰამისნი ხართ, არამედ მეძიებთ მე მოკლვად, რამეთუ სიტყუაჲ ჩემი ვერ დაეტევის თქუენ შორის.
38 | მე ვამბობ იმას, რაც მამაჩემთან მიხილავს, თქვენ კი რაც მამათქვენთან გიხილავთ, იმას აკეთებთ. | 38 | მე რომელი ვიხილე მამისა ჩემისა თანა, მას ვიტყჳ; და თქუენ რომელი იხილეთ მამისა თქუენისა თანა, მას ჰყოფთ.
39 | მიუგეს და უთხრეს მას: ჩვენი მამა აბრაამია. უთხრა მათ იესომ: აბრაამის შვილები რომ იყოთ, საქმესაც აბრაამისას გააკეთებდით. | 39 | მიუგეს და ჰრქუეს მას: მამაჲ ჩუენი აბრაჰამი არს. მიუგო იესუ და ჰრქუა მათ: უკუეთუმცა შვილნი აბრაჰამისნი იყვენით, საქმეთამცა აბრაჰამისთა იქმოდეთ.
40 | ახლა კი მოსაკლავად მეძებთ მე, ვინც გაუწყეთ ჭეშმარიტება, რაც ღმერთისაგან ვისმინე. აბრაამს ეს არ უქნია. | 40 | ხოლო აწ მეძიებთ მე მოკლვად, კაცსა, რომელი ჭეშმარიტსა გეტყჳ თქუენ, რომელი მესმა ღმრთისაგან. ესე აბრაჰამ არა ქმნა.
41 | თქვენ მამათქვენის საქმეს აკეთებთ. უთხრეს: სიძვისგან როდი ვშობილვართ; ერთი მამა გვყავს - ღმერთი. | 41 | ხოლო თქუენ იქმთ საქმესა მამისა თქუენისასა. ჰრქუეს მას: ჩუენ სიძვით არა შობილ ვართ, ერთი მამაჲ ვიცით – ღმერთი.
42 | უთხრა მათ იესომ: ღმერთი რომ იყოს მამათქვენი, გეყვარებოდით, ვინაიდან ღმრთისაგან გამოვედი და მოვედი, რადგანაც ჩემით კი არ მოვსულვარ, არამედ მან მომავლინა. | 42 | ჰრქუა მათ იესუ: უკუეთუმცა ღმერთი მამაჲ თქუენი იყო, გიყუარდიმცა მე, რამეთუ ღმრთისაგან გამოვედ და მოსრულ ვარ, რამეთუ არა თავით თჳსით მოსრულ ვარ, არამედ მან მომავლინა მე.
43 | რატომ არ გესმით ჩემი ნათქვამი? იმიტომ, რომ არ შეგიძლიათ ყური უგდოთ ჩემს სიტყვას. | 43 | რაჲსათჳს სიტყუანი ჩემნი არა იცნით? რამეთუ ვერ ძალ-გიც სიტყუათა ჩემთა სმენად.
44 | თქვენ მამათქვენის - ეშმაკისაგან ხართ და მამათქვენის სურვილთა აღსრულება გსურთ. დასაბამითვე კაცის მკვლელი იყო იგი და ჭეშმარიტებაში ვერ დაემკვიდრა, ვინაიდან ჭეშმარიტება არ არის მასში, და როცა სიცრუეს ამბობს, თავისისას ამბობს, ვინაიდან ცრუ არის და სიცრუის მამა. | 44 | თქუენ მამისა ეშმაკისანი ხართ და გულის-თქუმათა მამისა თქუენისათა გნებავს ყოფად; რამეთუ იგი კაცის-მკვლელი იყო დასაბამითგან და ჭეშმარიტებასა არა დაადგრა, რამეთუ ჭეშმარიტებაჲ არა არს მის თანა. ოდეს იტყჳნ ტყუვილსა, თჳსისაგან გულისა იტყჳნ, რამეთუ მტყუვარ არს, და რამეთუ მამაჲცა მისი მტყუვარი არს.
45 | მე კი სიმართლეს გეუბნებით და არა გწამთ ჩემი. | 45 | ხოლო მე ჭეშმარიტსა გეტყჳ თქუენ, და არა გრწამს ჩემი.
46 | რომელი თქვენგანი მამხილებს ცოდვის გამო? ხოლო თუ ჭეშმარიტებას ვამბობ, რატომ არა გწამთ ჩემი? | 46 | ვინ თქუენგანმან მამხილოს მე ცოდვისათჳს? უკუეთუ ჭეშმარიტსა გეტყჳ თქუენ, რაჲსათჳს არა გრწამს ჩემი?
47 | ვინც ღმრთისაგან არის, ღმრთის სიტყვებს ისმენს. თქვენ კი იმიტომ არ ისმენთ, რომ ღმრთისაგან არა ხართ. | 47 | რომელი ღმრთისაგან არს, სიტყუათა ღმრთისათა ისმენს; ამისთჳს არა ისმენთ თქუენ, რამეთუ არა ხართ ღმრთისაგან.
48 | მიუგეს იუდეველებმა და უთხრეს მას: განა კარგად არ ვამბობთ, რომ სამარიელი ხარ და ეშმაკეული? | 48 | მიუგეს ჰურიათა მათ და ჰრქუეს მას: არა კეთილად ვთქუთა, ვითარმედ: სამარიტელ ხარ შან, და ეშმაკი არს შენ თანა?
49 | მიუგო იესომ: ეშმაკეული კი არა ვარ, არამედ პატივს ვცემ მამაჩემს. თქვენ კი მაგინებთ. | 49 | მიუგო იესუ და ჰრქუა მათ: ჩემ თანა ეშმაკი არა არს, არამედ პატივ-ვსცემ მამასა ჩემსა, და თქუენ მაგინებთ მე.
50 | მაგრამ მე ჩემს დიდებას როდი ვეძებ; არის მძებნელი და განმკითხველი. | 50 | ხოლო მე არა ვეძიებ დიდებასა ჩემსა; არს, რომელი ეძიებს და სჯის.
51 | ჭეშმარიტად, ჭეშმარიტად გეუბნებით თქვენ: ვინც დაიმარხავს ჩემს სიტყვას, უკუნისამდე არ იხილავს სიკვდილს. | 51 | ამენ, ამენ გეტყჳ თქუენ: უკუეთუ ვინმე სიტყუაჲ ჩემი დაიმარხოს, სიკუდილი არა იხილოს უკუნისამდე.
52 | იუდეველებმა უთხრეს: ახლა კი მივხვდით, რომ ეშმაკეული ხარ: აბრაამიც მოკვდა და წინასწარმეტყველნიც, შენ კი ამბობ: ვინც დაიმარხავს ჩემს სიტყვას, უკუნისამდე არ იგემებს სიკვდილსო. | 52 | ჰრქუეს მას ჰურიათა: აწ გჳცნობიეს, რამეთუ ეშმაკეულ ხარ: აბრაჰამ მოკუდა და წინაწარმეტყუელნიცა, და შენ იტყჳ: უკუეთუ ვინმე სიტყუაჲ ჩემი დაიმარხოს, არა იხილოს გემოჲ სიკუდილისაჲ უკუნისამდე.
53 | ნუთუ შენ უფრო მეტი ხარ, ვიდრე მამაჩვენი აბრაამი, რომელიც მოკვდა? და წინასწარმეტყველნიც მოკვდნენ. ვინ გგონია შენი თავი? | 53 | ნუუკუე შენ უფროჲს ხარა მამისა ჩუენისა აბრაჰამისა, რომელი მოკუდა, და წინაწარმეტყუელნი მოწყდეს? შენ ვის ჰყოფ თავსა შენსა?
54 | მიუგო იესომ: თუ მე ჩემსავ თავს ვადიდებ, ჩემი დიდება არაფერია. მე მამაჩემი მადიდებს, ვისზედაც თქვენ ამბობთ: ის არის ჩვენი ღმერთიო. | 54 | მიუგო იესუ და ჰრქუა მათ: უკუეთუ მე ვადიდებდე თავსა ჩემსა, დიდებაჲ ჩემი არარაჲ არს; არამედ არს მამაჲ ჩემი, რომელი მადიდებს მე, რომელი თქუენ სთქუთ, ვითარმედ: ღმერთი ჩუენი არს იგი.
55 | და ვერ გიცვნიათ იგი, მე კი ვიცნობ მას. ხოლო თუ ვიტყვი, არ ვიცნობ-მეთქი, თქვენსავით ცრუ ვიქნები. მაგრამ მე ვიცნობ და ვიმარხავ მის სიტყვას. | 55 | და არა იცით იგი, ხოლო მე ვიცი იგი. და უკუეთუ ვთქუა, ვითარმედ: არა ვიცი იგი, ვიყო მეცა მსგავს თქუენდა მტყუვარ, არამედ ვიცი იგი და სიტყუასა მისსა ვიმარხავ.
56 | მამათქვენი აბრაამი ხარობდა იმის გამო, რომ იხილავდა ჩემს დღეს. იხილა და გაიხარა. | 56 | აბრაჰამს, მამასა თქუენსა, უხაროდა, რაჲთა იხილოს დღე ესე ჩემი, იხილა და განიხარა.
57 | იუდეველებმა უთხრეს: ორმოცდაათი წლისაც არა ხარ და აბრაამი გინახავს? | 57 | ჰრქუეს მას ჰურიათა მათ: ერგასის წლის არღა ხარ და შენ აბრაჰამი გიხილავსა?
58 | უთხრა მათ იესომ: ჭეშმარიტად, ჭეშმარიტად გეუბნებით თქვენ: აბრაამზე უწინარესი ვარ. | 58 | ჰრქუა მათ იესუ: ამენ, ამენ გეტყჳ თქუენ: პირველ აბრაჰამის ყოფადმდე მე ვარ.
59 | მაშინ იუდეველებმა ქვებს დასტაცეს ხელი მის ჩასაქოლად. მაგრამ იესო თვალს მიეფარა და ტაძრიდან გავიდა. | 59 | აღიღეს ქვები ჰურიათა მათ, რაჲთა დაჰკრიბონ მას. ხოლო იესუ დაეფარა და განვიდა ტაძრით, განვლო შორის მათსა და წარვიდა ესრეთ.


† www.orthodoxy.ge † ახალი აღთქმა - იოანეს სახარება (თავი 9)

ახალი აღთქმა სარჩევზე გადასვლა

იოანეს სახარება

თავი მეცხრე

ახალი ქართულით ძველი ქართულით
1 | იქიდან წამოსულმა დაინახა კაცი, რომელიც ბრმა იყო დაბადებიდან. | 1 | და ვითარცა წარვიდოდა იესუ, იხილა კაცი, ბრმაჲ შობითგან.
2 | მისმა მოწაფეებმა ჰკითხეს: რაბი, ვინ სცოდა? ამან თუ ამისმა მშობლებმა, ბრმა რომ დაიბადა? | 2 | ჰკითხვიდეს მოწაფენი მისნი და ეტყოდეს: რაბი, ვინ ცოდა: ამან ანუ მშობელთა ამისთა, რამეთუ ბრმაჲ იშვა?
3 | მიუგო იესომ: არც ამან სცოდა და არც ამისმა მშთბლებმა, არამედ რათა გაცხადდნენ უფლის საქმენი მასში. | 3 | ჰრქუა მათ იესუ: არცა ამან ცოდა, არცა მშობელთა ამისთა, არამედ რაჲთა გამოცხადნეს საქმე ღმრთისაჲ მაგას ზედა.
4 | ჩვენ გვმართებს, სანამდის დღეა, ვაკეთოთ ჩემი მომავლინებლის საქმე; მოდის ღამე, როცა ვეღარავინ შესძლებს კეთებას. | 4 | და ჩემდა ჯერ-არს საქმედ საქმესა მომავლინებელისა ჩემისასა, ვიდრე დღე არსღა; მოვალს ღამე, ოდეს ვერვის ჴელ-ეწიფოს საქმედ.
5 | სანამდის ამ ქვეყნადა ვარ, ქვეყნის ნათელი ვარ. | 5 | ვიდრემდე ვარ სოფელსა შინა, ნათელი ვარ სოფლისაჲ.
6 | ეს რომ თქვა, მიწაზე დააფურთხა, ტალახი მოზილა ფურთხით, თვალებზე წაუსვა ბრმას | 6 | და ესე ვითარცა თქუა ჰნერწყუა ქუეყანასა და შექმნა თიჴაჲ ნერწყჳსაგან და სცხო თიჴაჲ იგი თვალთა მის ბრმისათა
7 | და უთხრა: წადი და მოიბანე სილოამის (რაც თარგმნით ნიშნავს მოვლინებულს) აუზში. ისიც წავიდა, მოიბანა და მოვიდა თვალახელილი. | 7 | და ჰრქუა მას: წარვედ და დაიბანე საბანელსა მას სილოამისასა, რომელი ითარგმნების „მოვლინებულად“. წარვიდა კაცი იგი და დაიბანა, მოვიდა და ხედვიდა.
8 | ხოლო მეზობლები და ისინი, ვისაც ადრე მათხოვრად მჯდომარე ეხილა იგი, ამბობდნენ: განა ეს არ არის, ვინც იჯდა და მათხოვრობდა? | 8 | ხოლო მოძმენი და რომელთა ეხილვა იგი პირველად, რამეთუ მთხოველი იყო, იტყოდეს: არა ესე არსა, რომელი ზინ და ითხოვნ?
9 | ერთნი ამბობდნენ: ეს არის; მეორენი: მას ჰგავსო; თვითონ კი ამბობდა: მე ვარ. | 9 | სხვანი იტყოდეს: ესე არს; ხოლო რომელნიმე იტყოდეს: არა, არამედ მსგავსი მისი არს; ხოლო იგი იტყოდა: მე ვარ.
10 | მაშინ ჰკითხეს: როგორ აგეხილა თვალი? | 10 | ჰკითხვიდეს მას: ვითარ აღგეხილნეს თუალნი შენნი?
11 | მან კი მიუგო: კაცმა, რომელსაც ჰქვია იესო, ტალახი მოზილა, თვალებზე მცხო და მითხრა, სილოამს წადი და მოიბანეო. მეც წავედი, მოვიბანე და ამეხილა თვალი. | 11 | მან მიუგო და ჰრქუა მათ: კაცმან რომელსა ჰრქჳან იესუ, თიჴაჲ შექმნა და მცხო თვალთა ჩემთა და მრქუა მე: წარვედ საბანელსა მას სილოამისასა და დაიბანე. მივედ და დავიბანე და აღვიხილენ.
12 | კვლავ ჰკითხეს: სად არის იგი? მან კი მიუგო: არ ვიცი. | 12 | ჰრქუეს მას: სადა არს იგი? ხოლო მან რქუა მათ: არა უწყი.
13 | და მიიყვანეს ყოფილი ბრმა ფარისეველებთან. | 13 | იყო შაბათი, ოდეს-იგი თიჴაჲ შექმნა იესუ და აღუხილნა თვალნი მისნი.
14 | შაბათი იყო ის დღე, როცა ტალახი მოზილა იესომ და თვალი აუხილა. | 14 | მოიყვანეს იგი წინაშე ფარისეველთა, რომელი–იგი პირველად ბრმაჲ იყო.
15 | ფარისევლებმაც ჰკითხეს, როგორ აეხილა თვალი, და უთხრა მათ: ტალახი დამადო თვალებზე, მოვიბანე და ვხედავ. | 15 | კუალად ჰკითხვიდეს მას ფარისეველნიცა იგი: ვითარ აღიხილენ? ხოლო მან ჰრქუა მათ: თიჴაჲ დამდვა თუალთა ჩემთა, და დავიბანე და აწ ვხედავ.
16 | ზოგიერთი ფარისეველი ამბობდა: ის კაცი ღმრთისაგან არ არის, რაკიღა არ იცავს შაბათს, სხვები კი ამბობდნენ: როგორ შეუძლია ცოდვილ კაცს ამნაირ სასწაულთა მოხდენა? და იყო ცილობა მათ შორის. | 16 | იტყოდეს ვინმე ფარისეველთაგანნი: ესე კაცი არა არს ღმრთისაგან, რამეთუ შაბათსა არა იმარხავს. სხუანი იტყოდეს: ვითარ ჴელ-ეწიფების კაცსა ცოდვილსა ესევითარისა სასწაულისა საქმედ? და ცილობაჲ იყო მათ შორის.
17 | კვლავ ჰკითხეს ბრმას: რას იტყვი მასზე, ვინც თვალი აგიხილა? ხოლო მან თქვა: წინასწარმეტყველია. | 17 | ჰრქუეს მას, რომელი-იგი პირველ ბრმაჲ იყო: შენ რასა იტყჳ მისთჳს, რამეთუ აღგიხილნა თუალნი შენნი? ხოლო მან ჰრქუა მათ: წინაწარმეტყუელი არს.
18 | არ დაუჯერეს იუდეველებმა, რომ ბრმა იყო და შემდეგ აეხილა თვალი, სანამ არ უხმეს თვალახელილის მშობლებს | 18 | არა ჰრწმენა ჰურიათა მისთჳს, ვითარმედ ბრმაჲ იყო და აღიხილნა თუალნი, ვიდრემდე მოუწოდეს მამა-დედათა მისთა, რომელმან-იგი აღიხილნა,
19 | და ჰკითხეს მათ: ეს არის თქვენი ძე, რომელზედაც ამბობთ, ბრმა დაიბადაო? მაშ, ახლა როგორღა ხედავს? | 19 | ჰკითხვიდეს მათ და ჰრქუეს: ესე არსა ძჱ იგი თქუენი, რომელისაჲ თქუენ სთქუთ, ვითარმედ: ბრმაჲ იშვა? აწ უკუე ვითარ ხედავს?
20 | მიუგეს მისმა მშობლებმა და უთხრეს: ჩვენ ვიცით, რომ ეს ჩვენი ძეა და ბრმა დაიბადა; | 20 | მიუგეს მამა-დედათა მისთა და ჰრქუეს: უწყით, რამეთუ ესე არს ძჱ ჩუენი და რამეთუ ბრმაჲ იშვა.
21 | მაგრამ ახლა როგორღა ხედავს, არ ვიცით, და არც ის ვიცით, ვინ აუხილა თვალი. თავად ჰკითხეთ, სრულწლოვანია; თავისას თვითონ იტყვის. | 21 | ხოლო აწ ვითარ ხედავს, ჩუენ არა ვიცით; ანუ ვინ აღუხილნა მაგას თუალნი, ჩუენ არა უწყით; მაგას ჰკითხეთ, ჰასაკი აქუს, ეგე თავისა თჳსისათჳს იტყოდენ.
22 | ასე თქვეს მისმა მშობლებმა, ვინაიდან იუდეველებისა ეშინოდათ, რადგანაც იუდეველებს პირი შეეკრათ: ვინც აღიარებს მას ქრისტედ, სინაგოგიდან მოვკვეთთო. | 22 | ამისთჳს ესე თქუეს მშობელთა მისთა, რამეთუ ეშინოდა ჰურიათაგან, რამეთუ შეთქუმულ იყვნეს ჰურიანი, რაჲთა აღ-თუ ვინმე-იაროს იგი ქრისტედ, კრებულისაგან განჴადონ იგი.
23 | ამიტომაც თქვეს მისმა მშობლებმა: სრულწლოვანია, თავად ჰკითხეთო. | 23 | ამისთჳს თქუეს მამა-დედათა მისთა, ვითარმედ: ჰასაკი აქუს, მაგას ჰკითხეთ.
24 | მეორედაც მოუხმეს იმ კაცს, რომელიც ბრმა იყო, და უთხრეს: მიაგე დიდება ღმერთს: ჩვენ ვიცით, რომ ის კაცი ცოდვილია. | 24 | მოუწოდეს კაცსა მას მეორედ, რომელი-იგი პირველ ბრმაჲ იყო, და ჰრქუეს მას: მიეც დიდებაჲ ღმერთსა; ჩუენ უწყით, რამეთუ კაცი ესე ცოდვილ არს.
25 | ხოლო მან მიუგო და თქვა: ცთდვილია თუ არა, არ ვიცი: ერთი ეს ვიცი, რომ ბრმა ვიყავი და ახლა კი ვხედავ. | 25 | ხოლო მან მიუგო და ჰრქუა: ცოდვილი თუ არს, მე არა უწყი; ხოლო ერთი ესე უწყი, რამეთუ ბრმაჲ ვიყავ და აწ ვხედავ.
26 | კვლავ ჰკითხეს: მაინც რა გიყო, როგორ აგიხილა თვალი? | 26 | მერმე ჰრქუეს მას: რაჲ გიყო შენ? ვითარ აღგიხილნა თუალნი შენნი?
27 | მიუგო მათ: აკი გითხარით და არ მისმინეთ; კიდევ რისი მოსმენა გნებავთ? ან იქნებ გსურთ დაემოწაფოთ? | 27 | მიუგო და ჰრქუა მათ: გარქუ თქუენ პირველვე, და არა გესმა; რაჲსაღა გნებავს კუალად სმენად? ანუ თქუენცა გნებავს მოწაფე ყოფად მისა?
28 | მათ კი გალანძღეს და უთხრეს: მისი მოწაფე შენა ხარ, ხოლო ჩვენ მოსეს მოწაფეები ვართ. | 28 | ხოლო იგინი აგინებდეს მას და ჰრქუეს: შენ ხარ მოწაფე მისი, ხოლო ჩუენ მოწაფენი მოსესნი ვართ.
29 | ჩვენ ვიცით, რომ მოსეს ელაპარაკა ღმერთი; ის კი, არ ვიცით, საიდან არის. | 29 | უწყით, რამეთუ მოსეს ეტყოდა ღმერთი, ხოლო ესე არა ვიცით, ვინაჲ არს.
30 | მიუგო კაცმა და უთხრა მათ: საკვირველი ის არის, რომ არ იცით, საიდან არის; მაგრამ მე კი ამიხილა თვალი. | 30 | მიუგო კაცმან მან და ჰრქუა მათ: საკჳრველი ესე არს, რამეთუ თქუენ არა იცით, ვინაჲ არს, და მე აღმიხილნა თუალნი.
31 | ჩვენ ვიცით, რომ ღმერთი არ უსმენს ცოდვილებს; არამედ ვინც ღვთისმოსავია და ასრულებს ღმრთის ნებას, მას უსმენს. | 31 | ესე უწყი, რამეთუ ცოდვილისაჲ არა ისმინის ღმერთმან, არამედ უკუეთუ ვინმე არნ ღმრთის-მსახურ და ნებასა ღმრთისასა ჰყოფნ, ამისი ისმინის ღმერთმან.
32 | სად გაგონილა, რომ ვინმეს თვალი აეხილოს ბრმადშობილისთვის? | 32 | საუკუნითგან არასადა ისმა, ვითარმცა აღ-ვინმე-უხილნა თუალნი შობითგან ბრმისანი.
33 | ღმრთისაგან რომ არ იყოს, ვერაფერსაც ვერ გახდებოდა. | 33 | უკუეთუმცა არა იყო ესე ღმრთისაგან, ვერმცა რას შემძლებელ იყო საქმედ.
34 | მიუგეს მათ და უთხრეს: მთლიანად ცოდვებში შობილი ხარ და ჩვენ გვასწავლი? და გამოაგდეს იგი. | 34 | მიუგეს და ჰრქუეს მას: ცოდვათა შინა შობილ ხარ შენ ყოვლად და შენ გუასწავებ ჩუენ? და განჴადეს იგი გარე.
35 | იესომ რომ გაიგო, გამოაგდესო, მონახა იგი და უთხრა: გწამს კაცის ძე? | 35 | ესმა იესუს, რამეთუ განაძეს იგი გარე, პოვა იგი და ჰრქუა მას: შენ გრწამსა ძე ღმრთისაჲ?
36 | მიუგო მან და თქვა: ვინ არის, უფალო, რომ ვიწამო? | 36 | მან მიუგო და ჰრქუა: ვინ არს იგი, უფალო, რაჲთა მრწმენეს იგი?
37 | უთხრა მას იესომ: შენ გინახავს იგი; ვინც გელაპარაკება, სწორედ ის არის. | 37 | ჰრქუა მას იესუ: იხილე იგი, და რომელი იტყჳს შენ თანა, იგი არს.
38 | ხოლო მან თქვა: მწამს, უფალო, და თაყვანი სცა მას. | 38 | ხოლო მან ჰრქუა მას: მრწამს, უფალო, და თაყუანის-სცა მას.
39 | იესომ უთხრა: განსასჯელად მოველ ამ ქვეყნად, რათა ბრმებმა იხილონ, მხედველნი კი ბრმებად იქცნენ. | 39 | და თქუა იესუ: სჯად სოფელსა ამას მოსრულ ვარ მე, რაჲთა რომელნი არა ხედვიდეს, ხედვიდენ; და რომელნი ხედვიდეს, დაბრმენ.
40 | ეს რომ გაიგონეს, მასთან მყოფმა ფარისევლებმა უთხრეს: ნუთუ ჩვენც ბრმები ვართ? | 40 | ესმა ესე ფარისეველთაგანთა, რომელნი იყვნეს მის თანა, და ჰრქუეს: ნუუკუე ჩუენცა ბრმანი ვართა?
41 | უთხრა მათ იესომ: ბრმები რომ იყოთ, ცოდვაც არ გექნებოდათ; ახლა კი ამბობთ, ვხედავთო, და ცოდვაც თანა გაქვთ. | 41 | ჰრქუა მათ იესუ: უკუეთუმცა ბრმანი იყვენით, ცოდვაჲმცა არა გაქუნდა; ხოლო აწ იტყჳთ, ვითარმედ: ვხედავთ, და ცოდვანი თქუენნი ჰგიან.


† www.orthodoxy.ge † ახალი აღთქმა - იოანეს სახარება (თავი 10)

ახალი აღთქმა სარჩევზე გადასვლა

იოანეს სახარება

თავი მეათე

ახალი ქართულით ძველი ქართულით
1 | ჭეშმარიტად, ჭეშმარიტად გეუბნებით თქვენ: ვინც კარით არ შედის ფარეხში, არამედ სხვა გზით მიძვრება, ქურდია და ყაჩაღი. | 1 | ამენ, ამენ გეტყჳ თქუენ: რომელი არა შევალს კარით ეზოსა ცხოვართასა, არამედ სხჳთ კერძო შევალს, იგი მპარავი არს და ავაზაკი.
2 | ხოლო ვინც კარით შედის, ცხვრების მწყემსია. | 2 | ხოლო რომელი შევალს კარით, მწყემსი არს ცხოვართაჲ.
3 | მას მეკარეც უღებს და ცხვრებსაც ესმით მისი ხმა; სახელით უხმობს თავის ცხვრებს და გამოჰყავს ისინი. | 3 | ამას მეკარემანცა განუღის, და ცხოვართა ჴმისა მისისაჲ ისმინიან, და თჳსთა ცხოვართა უწესნ სახელით და განიყვანნის იგინი.
4 | ხოლო როცა გამოიყვანს, წინ მიუძღვის თავის ცხვრებს, და ისინიც მისდევენ, ვინაიდან იცნობენ მის ხმას. | 4 | და ოდეს თჳსნი იგი ყოველნი განიყვანნის, წინაშე მათსა ვიდოდის, და შეუდგენ მას ცხოვარნი იგი, რამეთუ იციან ჴმაჲ მისი.
5 | უცხოს კი არ მისდევენ, არამედ გაურბიან, რადგანაც ვერ იცნობენ უცხოს ხმას. | 5 | ხოლო უცხოსა არა შეუდგენ, არამედ ივლტოდიან მისგან, რამეთუ არა იციან ჴმაჲ უცხოჲსაჲ მის.
6 | ეს იგავი უთხრა მათ იესომ. მაგრამ ისინი ვერ მიხვდნენ, რას გულისხმობდა. | 6 | ამას იგავსა ეტყოდა მათ იესუ, და მათ არა გულისჴმა-ყვეს, რასა-იგი ეტყოდა მათ.
7 | კვლავ უთხრა მათ იესომ: ჭეშმარიტად, ჭეშმარიტად გეუბნებით თქვენ: მე ვარ კარი ცხვართა. | 7 | ხოლო იესუ მერმეცა ჰრქუა მათ: ამენ, ამენ გეტყჳ თქუენ: მე ვარ კარი ცხოვართაჲ.
8 | ყველა, ვინც ჩემზე წინ მოვიდა, ქურდია და ყაჩაღი; და არ უსმინეს მათ ცხვრებმა. | 8 | ყოველნი, რომელნი ჩემსა პირველად მოვიდეს, მპარავნი იყვნეს და ავაზაკნი, არამედ არა ისმინეს მათი ცხოვართა.
9 | მე ვარ კარი; ვინც ჩემით შევა, ცხონდება: შევა და გამოვა, და ჰპოვებს საძოვარს. | 9 | მე ვარ კარი: ჩემ მიერ თუ ვინმე შევიდეს, ცხონდეს; შევიდეს და გამოვიდეს და საძოვარი პოვოს.
10 | ქურდი მხოლოდ იმისთვის მოდის, რომ მოიპაროს, მოკლას და მოსპოს. ხოლო მე მოვედი, რათა ჰქონდეთ სიცოცხლე და ჭარბადაც ჰქონდეთ. | 10 | ხოლო მპარავი იგი არა მოვიდის, არამედ რაჲთა იპაროს და დაკლას და წარწყმიდოს. ხოლო მე მოვედ, რაჲთა ცხორებაჲ აქუნდეს და უმეტესი აქუნდეს.
11 | მე ვარ მწყემსი კეთილი: კეთილი მწყემსი თავის სულს დადებს ცხვრებისთვის. | 11 | მე ვარ მწყემსი კეთილი: მწყემსმან კეთილმან სული თჳსი დადვის ცხოვართათჳს.
12 | ხოლო მოქირავე, ვინც არ არის მწყემსი და ვისიც არ არიან ცხვრები, მომავალი მგლის დანახვისას მიატოვებს ცხვრებს და გარბის; მგელი კი წარიტაცებს და გაფანტავს ცხვრებს. | 12 | ხოლო სასყიდლით-დადგინებულმან და რომელი არა არნ მწყემსი, რომლისა არა არიედ ცხოვარნი თჳსნი, იხილის რაჲ მგელი მომავალი, დაუტევნის ცხოვარნი და ივლტინ, და მგელმან წარიტაცნის იგინი და განაბნინის ცხოვარნი.
13 | მოქირავე იმიტომ გარბის, რომ მოქირავეა და არ ედარდება ცხვრები. | 13 | ხოლო სასყიდლით დადგინებული იგი ივლტინ, რამეთუ სასყიდლით დადგინებული არნ და არარაჲ სჭირნ მას ცხოვართათჳს.
14 | მე ვარ მწყემსი კეთილი, და ვიცნობ ჩემს ცხვრებს, ჩემები კი მიცნობენ მე. | 14 | მე ვარ მწყემსი კეთილი და ვიცნი ჩემნი იგი, და მიციან ჩემთა მათ.
15 | როგორც მე მიცნობს მამა, ასევე ვიცნობ მეც მამას, და დავდებ ჩემს სულს ცხვრებისთვის. | 15 | ვითარცა მიცის მე მამამან, ვიცი მეცა მამაჲ და სულსა ჩემსა დავსდებ ცხოვართათჳს.
16 | სხვა ცხვრებიც მყვანან, რომლებიც არ არიან ამ ფარეხისა; მათი მოყვანაც მმართებს, რათა ისმენდნენ ჩემს ხმას, და იქნება ერთი სამწყსო და ერთი მწყემსი. | 16 | და სხუანიცა ცხოვარნი მიდგან, რომელნი არა არიან ამის ეზოჲსაგანნი, იგინიცა ჯერ-არიან მოყვანებად ჩემდა, და ჴმისა ჩემისაჲ ისმინონ და იყვნენ ერთ სამწყსო და ერთ მწყემს.
17 | იმიტომ ვუყვარვარ მე მამას, რომ დავდებ ჩემს სულს, რათა კვლავ დავიბრუნო იგი. | 17 | ამისთჳს უყუარ მე მამასა, რამეთუ მე დავსდებ სულსა ჩემსა, რაჲთა კუალად მოვიღო იგი.
18 | ვერავინ წამართმევს მას, არამედ დავდებ მას ჩემით. შემიძლია მისი დადება და შემიძლია კვლავ დაბრუნება მისი. ეს მცნება მიმიღია მამაჩემისგან. | 18 | არავინ მიმიღოს იგი ჩემგან, არამედ მე დავსდებ მას თავით ჩემით. ჴელ-მეწიფების დადებად მისა და ჴელ-მეწიფების კუალად მოღებად მისა. ესე მცნებაჲ მომიღებიეს მამისა ჩემისაგან.
19 | ამ სიტყვების გამო კვლავ ჩამოვარდა განხეთქილება იუდეველებს შორის. | 19 | და იყო განწვალებაჲ კუალად ჰურიათა მათ შორის ამის სიტყჳსათჳს.
20 | ბევრი მათგანი ამბობდა: ეშმაკეულია და შმაგობს; რად უსმენთ მას? | 20 | და იტყოდეს მრავალნი მათგანნი: ეშმაკეულ არს და ცბის. რაჲსა ისმინეთ მისსა?
21 | სხვები კი ამბობდნენ: ეს სიტყვები ეშმაკეულისა არ არის. სად შეუძლია ემშაკს თვალი აუხილოს ბრმებს? | 21 | და სხუანი იტყოდეს: ესე სიტყუანი არა ეშმაკეულისანი არიან. ნუუკუე ეშმაკსა ჴელ-ეწიფების ბრმისა თუალთა ახილვად?
22 | ხოლო იერუსალიმში იყო განახლების დღესასწაული; ზამთარი იდგა. | 22 | და იყო მაშინ სატფურებაჲ იერუსალჱმს; ზამთარი იყო.
23 | და დადიოდა იესო ტაძარში, სოლომონის ბჭესთან. | 23 | და იქცეოდა იესუ ტაძარსა მას შინა და სტოასა სოლომონისსა.
24 | გარს შემოერტყნენ იუდეველები და უთხრეს: სანამდის უნდა გვიმწარებდე სულს? თუ ქრისტე ხარ, გვითხარი ნათლად. | 24 | გარე მოადგეს მას ჰურიანი იგი და ეტყოდეს: ვიდრემდის სულთა ჩუენთა წარგუჴდი? უკუეთუ შენ ხარ ქრისტე, გჳთხარ ჩუენ განცხადებულად.
25 | მიუგო მათ იესომ: გითხარით და არ მერწმუნეთ; საქმენი, რომელთაც ვაკეთებ მამის სახელით, თვითონვე მოწმობენ ჩემთვის. | 25 | მიუგო იესუ და ჰრქუა: გარქუ თქუენ, და არა გრწამს; საქმეთა, რომელთა ვიქმ სახელითა მამისა ჩემისაჲთა, ესენი წამებენ ჩემთჳს.
26 | მაგრამ თქვენ არ გჯერათ, ვინაიდან არა ხართ ჩემი ცხვართაგანნი, როგორც გითხარით. | 26 | და თქუენ არა გრწამს ჩემი, რამეთუ არა ხართ ცხოვართა ჩემთაგანნი, ვითარცა გარქუ თქუენ.
27 | ჩემს ცხვრებს ჩემი ხმა ესმით; მე ვიცნობ მათ, და ისინიც მომდევენ. | 27 | ცხოვართა ჩემთა ჴმისა ჩემისაჲ ისმინიან, და მე ვიცნი იგინი, და მომდევენ მე.
28 | მე ვაძლევ მათ საუკუნო სიცოცხლეს; არ წარწყმდებიან უკუნისამდე და ვერავინ მომტაცებს მათ. | 28 | და მე ცხორებაჲ საუკუნოჲ მივსცე მათ, და არა წარწმყდენ უკუნისამდე, და არავინ მიმტაცნეს იგინი ჴელთაგან ჩემთა.
29 | მამაჩემი, რომელმაც მომცა ისინი, ყველაზე უმეტესია; და მისი ხელიდან ვერავინ წარიტაცებს მათ. | 29 | მამაჲ ჩემი, რომელმან მომცნა იგინი, უფროჲს ყოველთასა არს, და არავის ჴელ-ეწიფების მიტაცებად მათა ჴელთაგან მამისა ჩემისათა.
30 | მე და მამა ერთი ვართ. | 30 | მე და მამაჲ ჩემი ერთ ვართ.
31 | მაშინ იუდეველებმა კვლავ ქვებს დასტაცეს ხელი მის ჩასაქოლად. | 31 | აქუნდა კუალად ქვები ჰურიათა მათ, რაჲთამცა დაჰკრიბეს მას.
32 | იესომ მიუგო მათ: მრავალი კეთილი საქმე გიჩვენეთ მამაჩემის მიერ; რომელი მათგანისათვის მიპირებთ ჩაქოლვას? | 32 | მიუგო იესუ და ჰრქუა მათ: მრავალი საქმე კეთილი გიჩუენე თქუენ მამისა ჩემისა მიერ; რომლისა მათგანისა საქმისათჳს ქვასა დამკრებთ მე?
33 | მიუგეს იუდეველებმა და თქვეს: კეთილი საქმისთვის კი არ ჩაგქოლავთ, არამედ ღმრთის გმობისთვის, ვინაიდან კაცი ხარ და ღმერთად კი მოგაქვს თავი. | 33 | მიუგეს ჰურიათა და ჰრქუეს მას: კეთილისა საქმისათჳს ქვასა არა დაგკრებთ შენ, არამედ გმობისათჳს, და რამეთუ კაცი ხარ შენ და გიყოფიეს თავი შენი ღმერთ.
34 | მიუგო მათ იესომ: განა თქვენს რჯულში არ გიწერიათ: მე ვთქვი, რომ ღმერთები ხართ? | 34 | მიუგო იესუ და ჰრქუა მათ: არა წერილ არსა სჯულსა, ვითარმედ: მე ვთქუ: ღმერთნი სამე ხართ?
35 | ხოლო თუ ღმერთები უწოდა მათ, ვის მიმართაც იყო ღმრთის სიტყვა (წერილი კი ურღვევია), | 35 | უკუეთუ იგინი თქუნა ღმრთად, რომელთა მიმართ იყო სიტყუაჲ ღმრთისაჲ, და ვერ ჴელ-ეწიფების დაჴსნად წერილი.
36 | მას, ვინც წმიდა-ყო და ამ ქვეყნად მოავლინა მამამ, ეუბნებით, ღმერთსა გმობო, რაკიღა ვთქვი: მე ვარ ძე ღმრთისა? | 36 | და რომელი-იგი მამამან წმიდა-ყო და მოავლინა სოფლად, თქუენ იტყჳთ, ვითარმედ: გმობს, რამეთუ ვთქუ, ვითარმედ: ძე ღმრთისაჲ ვარი მე.
37 | თუ არ ვაკეთებ მამაჩემის საქმეს, ნუ მერწმუნებით. | 37 | უკუეთუ არა ვიქმ საქმესა მამისა ჩემისასა, ნუ გრწამნ ჩემი.
38 | და თუ ვაკეთებ, მე რომ არ მერწმუნოთ, საქმეებს მაინც რწმუნეთ, რათა შეიცნოთ და ირწმუნოთ, რომ მამა ჩემშია, ხოლო მე - მასში. | 38 | უკუეთუ ვიქმ, დაღაცათუ ჩემი არა გრწამს, საქმენი გრწმენედ, რაჲთა სცნათ და უწყოდით, რამეთუ მამაჲ ჩემ თანა არს, და მე მამისა თანა.
39 | მაშინ კვლავ დააპირეს მისი შეპყრობა, მაგრამ ხელიდან დაუსხლტა მათ. | 39 | ეძიებდეს კუალად შეპყრობად მას, და განვიდა ჴელთაგან მათთა.
40 | და კვლავ გავიდა იორდანეს გაღმა, იმ ადგილას, სადაც უწინ ნათელს სცემდა იოანე, და დარჩა იქ. | 40 | და წიაღჴდა მიერ იორდანესა, ადგილსა მას, სადა ნათელ-სცემდა პირველად იოვანე, და დაადგრა მუნ.
41 | ბევრი მიდიოდა მასთან და ეუბნებოდა, რომ იოანეს არ მოუხდენია არავითარი სასწაული, მაგრამ ყველაფერი, რაც მასზე თქვა, მართალი იყო. | 41 | და მრავალნი მოვიდოდეს მისა და იტყოდეს, ვითარმედ: იოვანე სასწაული არარჲ ქმნა; ხოლო ყოველი, რომელი თქუა იოვანე ამისთჳს, ჭეშმარიტ იყო.
42 | და იქ ბევრმა ირწმუნა იგი. | 42 | და მრავალთა ჰრწმენა მისი მუნ.


† www.orthodoxy.ge † ახალი აღთქმა - იოანეს სახარება (თავი 11)

ახალი აღთქმა სარჩევზე გადასვლა

იოანეს სახარება

თავი მეთერთმეტე

ახალი ქართულით ძველი ქართულით
1 | ავად იყო ვინმე ლაზარე, ბეთანიელი, მარიამისა და მისი დის - მართას სოფლელი. | 1 | იყო ვინმე უძლური ლაზარე ბეთანიაჲთ, დაბისაგან მარიამისა და მართაჲსა, დისა მისისა.
2 | ხოლო მარიამი იყო სწორედ ის, ვინც ნელსაცხებელი სხცო უფალს და თავისი თმებით შეუმშრალა ფეხები. მისი ძმა ლაზარე ავად იყო. | 2 | ესე იყო მარიამ, რომელმან სცხო ნელსაცხებელი უფალსა და თმითა თჳსითა წარჰჴოცნა ფერჴნი მისნი, რომლისაჲ ძმაჲ მისი ლაზარე სნეულ იყო.
3 | დებმა კაცი გაუგზავნეს იესოს და შეუთვალეს: უფალო, აჰა, ვინც გიყვარს, ავად არის. | 3 | მიუვლინეს იესუს დათა მისთა და ჰრქუეს: უფალო, აჰა, რომელი გიყუარს, სნეულ არს.
4 | ეს რომ გაიგო, იესომ თქვა: ეს სნეულება სასიკვდილო კი არ არის, არამედ რათა იდიდოს ღმერთის ძე მის მიერ. | 4 | ხოლო ვითაცა ესმა იესუს, თქუა: ესე სნეულებაჲ არა არს სასიკუდინე, არამედ დიდებისათჳს ღმრთისა, რაჲთა იდიდოს ძე ღმრთისაჲ მისგან.
5 | უყვარდა იესოს მართა, მისი და და ლაზარე. | 5 | უყუარდა იესუს მართა და დაჲ მისი და ლაზარე.
6 | როდესაც გაიგო, ავად არისო, ორი დღე კიდევ დარჩა იმ ადგილას, სადაც იყო. | 6 | ვითარცა ესმა, რამეთუ სნეულ არს, მაშინ და-ღა-ადგრა ადგილსა მას, სადაცა იყო, ორ დღე.
7 | ხოლო ამის შემდეგ თავის მოწაფეებს უთხრა: ავდგეთ და კვლავ წავიდეთ იუდეაში. | 7 | მერმე ამისა შემდგომად ჰქუა მოწაფეთა თჳსთა: გუალეთ, წარვიდეთ კუალად ჰურიასტანად.
8 | მოწაფეებმა მიუგეს: რაბი, იუდეველები ახლახანს ჩაქოლვას გიპირებდნენ და კვლავ იქ მიდიხარ? | 8 | ჰრქუეს მას მოწაფეთა: მოძღუარ, აწღა გეძიებდეს შენ ჰურიანი ქვისა დაკრებად, და კუალად მუნვე მიხუალა?
9 | იესომ უთხრა მათ: განა თორმეტი საათი არ არის დღეში? ვინც დღისით დადის, არაფერს წამოჰკრავს ფეხს, ვინაიდან ამ ქვეყნის ნათელსა ხედავს. | 9 | ჰრქუა მათ იესუ: არა ათორმეტნი ჟამნი არიანა დღისანი? უკუეთუ ვინმე ვიდოდის დღისი, არა წარსცეს ფერჴი, რამეთუ ნათელსა ამის სოფლისასა ხედავს.
10 | ღამით მოარული კი წაიბორძიკებს, ვინაიდან ნათელი არ არის მასში. | 10 | და უკუეთუ ვინმე ვიდოდის ღამესა შინა, უბრკუმეს მას, რამეთუ ნათელი არა არს მას შინა.
11 | ესა თქვა და შემდეგ უთხრა მათ: ლაზარემ, ჩვენმა მეგობარმა, მიიძინა; მაგრამ მივალ და გავაღვიძებ მას. | 11 | ესე თქუა და ამისა შემდგომად ჰრქუა მათ: ლაზარე, მეგობარმან ჩემმან, დაიძინა, არამედ მე მივიდე და განვაღჳძო იგი.
12 | ხოლო მისმა მოწაფეებმა თქვეს: უფალო, თუ მიიძინა, მომჯობინდება. | 12 | ჰრქუეს მას მოწაფეთა: უფალო, უკუეთუ დაიძინა, ცხონდეს.
13 | მაგრამ იესო მის სიკვდილს გულისხმობდა, მათ კი ეგონათ, რომ ძილით მიძინებაზე იტყოდა ამას. | 13 | ხოლო იესუ ჰრქუა სიკუდილისა მისისათჳს, და მათ ეგონა, ვითარმედ მძინარებისათჳს ძილისა თქუა.
14 | მაშინ იესომ გარკვევით უთხრა მათ: ლაზარე მოკვდა. | 14 | მაშინ ჰრქუა მათ იესუ განცხადებულად: ლაზარე მოკუდა.
15 | და მიხარია თქვენს გამო, რომ იქ არ ვიყავი, რათა ირწმუნოთ; მაგრამ მივიდეთ მასთან. | 15 | და მე მიხარის თქვენთჳს, რაჲთა გრწმენეს ჩემი, რამეთუ არა ვიყავ მუნ. არამედ მოგუალედ, მივიდეთ მისა.
16 | ხოლო თომამ, ტყუპისცალად წოდებულმა, თანამოწაფეებს უთხრა: ჩვენც მივიდეთ, რათა მასთან ერთად მოვკვდეთ. | 16 | ჰრქუა უკუე თომა, რომელსა ერქუა მარჩბივ, მისთანათა მათ მოწაფეთა: მოგუალეთ, მივიდეთ, რაჲთა მოვსწყდეთ ჩუენცა მისთანა.
17 | როდესაც მივიდა იესო, ნახა, რომ ის უკვე ოთხი დღეა საფლავში იწვა. | 17 | და ვითარცა მოვიდა იესუ ბეთანიად, პოვა იგი, რამეთუ ოთხი დღე აქუნდა საფლავსა შინა.
18 | ხოლო ბეთანია იერუსალიმის ახლოს იყო, თხუთმეტიოდე უტევანის მანძილზე. | 18 | ხოლო იყო ბეთანიაჲ მახლობელ იერუსალჱმსა, ვითარ ათხუთმეტ ოდენ უტევენ.
19 | ბევრი იუდეველი მისულიყო მართასა და მარიამთან, რათა ენუგეშებინათ ძმაზე მგლოვიარენი. | 19 | და მრავალნი ჰურიათაგანნი მოსრულ იყვნეს მართაჲსა და მარიამისა, რაჲთა ნუგეშინის-სცენ მათ ძმისა მათისათჳს.
20 | მართამ რომ გაიგო, იესო მოდისო, გამოეგება; მარიამი კი სახლში იჯდა. | 20 | ხოლო მართას ვითარცა ესმა, რამეთუ იესუ მოვალს, მიეგებვოდა მას, ხოლო მარიამ სახლსა შინა ჯდა.
21 | და უთხრა მართამ იესოს: უფალო, აქ რომ ყოფილიყავი, არ მოკვდებოდა ჩემი ძმა. | 21 | ჰრქუა მართა იესუს: უფალო, უკუეთუმცა აქა იყავ, არამცა მომკუდარ იყო ძმაჲ იგი ჩემი.
22 | მაგრამ ახლაც ვიცი: რასაც სთხოვ ღმერთს, მოგცემს შენ ღმერთი. | 22 | არამედ და აწცა უწყი, ვითარმედ: რაჲცა-იგი სთხოო ღმერთსა, მოგცეს შენ ღმერთმან.
23 | უთხრა მას იესომ: აღდგება შენი ძმა. | 23 | ჰრქუა მას იესუ: აღდგეს ძმაჲ შენი.
24 | მართამ მიუგო: ვიცი, რომ აღდგება უკანასკნელ დღეს აღდგომისას. | 24 | ჰრქუა მას მართა: უწყი, რამეთუ აღდგეს აღდგომასა მას უკუანაჲსკნელსა დღესა.
25 | უთხრა მას იესომ: მე ვარ აღდგომა და სიცოცხლე. ვისაც მე ვწამვარ, კიდეც რომ მოკვდეს, იცოცხლებს. | 25 | ჰრქუა მას იესუ: მე ვარ აღდგომაჲ და ცხორებაჲ. რომელსა ჰრწმენეს ჩემი, მო-ღათუ-კუდეს, ცხონდესვე.
26 | ვინც ჩემში ცოცხლობს და სწამს ჩემი, არ მოკვდება უკუნისამდე. გწამს თუ არა ეს? | 26 | და ყოველი რომელი ცოცხალ არს და ჰრწმენეს ჩემი, არა მოკუდეს იგი უკუნისამდე. გრწამსა ესე?
27 | მიუგო: დიახ, უფალო, მწამს, რომ შენა ხარ ქრისტე, ძე ცოცხალი ღმრთისა, რომელიც მოდის ამ ქვეყნად. | 27 | ჰრქუა მას მართა: ჰე, უფალო, მრაწამს, რამეთუ შენ ხარ ქრისტე, ძე ღმრთისაჲ, მომავალი სოფლად.
28 | ეს რომ თქვა, წავიდა. თავის დას - მარიამს უხმო და საიდუმლოდ უთხრა: მოძღვარი მოდის და გიხმობსო. | 28 | და ვითარცა ესე თქუა, წარვიდა და მოუწოდა მარიამს, დასა თჳსსა, იდუმალ და რქუა მას: მოღძუარი მოსრულ არს და გიწესს შენ.
29 | ხოლო ის, ამის გაგონებისთანავე, ადგა და მისკენ გასწია. | 29 | ხოლო მას ვითარცა ესმა, აღდგა ადრე და მივიდოდა მისა.
30 | რადგანაც იესო ჯერ იდევ არ მისულიყო სოფელში, არამედ იმ ადგილას იყო, სადაც მიეგება მართა. | 30 | რამეთუ არღა მოსრულ იყო იესუ დაბად, არმედ მუნღა იყო ადგილსა მას, სადაცა მიეგებვოდა მას მართა.
31 | როცა მის სახლში სანუგეშებლად მოსულმა იუდეველებმა დაინახეს, რომ მარიამი საჩქაროდ ადგა და გარეთ გავიდა, თვითონაც უკან მიჰყვნენ, ვინაიდან ეგონათ, საფლავზე მიდის ძმის სატირლადო. | 31 | ხოლო ჰურიანი იგი, რომელნი იყვნეს მისთანა სახლსა შინა და ნუგეშინის-სცემდეს მათ, ვითარცა იხილეს მარიამ, რამეთუ ადრე აღდგა და გამოვიდა, მისდევს მას, ჰგონებდეს, ვითარმედ საფლავად მივალს ტირილდ მისა.
32 | მარიამი კი იმ ადგილას მივიდა, სადაც იყო იესო; მისი დანახვისთანავე ფეხქვეშ ჩაუვარდა და უთხრა: უფალო, აქ რომ ყოფილიყავი, არ მოკვდებოდა ჩემი ძმა. | 32 | ხოლო მარიამ ვითარცა მოვიდა, სადა-იგი იყო იესუ, ვითარცა იხილა იგი, დავარდა ფერჴთა მისთა თანა და ჰრქუა მას: უფალო, უკუეთუმცა აქა ყოფილ იყავ, არამცა მომკუდარ იყო ძმაჲ იგი ჩემი.
33 | როცა იესომ დაინახა, როგორ ტიროდა იგი, და ტიროდნენ მასთან ერთად მოსული იუდეველებიც, შეიძრა სულით და შემკრთალმა თქვა: | 33 | ხოლო იესუ ვითარცა იხილა იგი, რამეთუ ტიროდა, და მის თანა მოსრულნი იგი ჰურიანიცა ტიროდეს, შეძრწუნდა სულითა, ვითარცა რისხვით,
34 | სად დაკრძალეთ? უთხრეს: უფალო, მოდი და ნახე. | 34 | და ჰრქუა მათ: სადა დასდევით იგი? ჰრქუეს მას: მოვედ და იხილე.
35 | მაშინ აცრემლდა იესო. | 35 | და ცრემლოოდა იესუცა.
36 | იუდეველები ამბობდნენ: უყურე, როგორ ჰყვარებია იგი. | 36 | იტყოდეს უკუე ჰურიანი იგი: აჰა ვითარ სამე უყვარდა იგი!
37 | ზოგმა მათგანმა კი თქვა: ნუთუ არ შეეძლო ბრმის თვალის ამხელს რამე ეღონა, რომ ესეც არ მომკვდარიყო? | 37 | ვიეთნიმე მათგანნი იტყოდეს: არამცა ეძლო ამას, რომელ მან აღუხილნა თუალნი ბრმასა, ყოფად რაჲმე, რაჲთამცა ესეცა არა მოკუდა?
38 | ხოლო იესო, კვლავ სულით შეძრული, საფლავთან მივიდა; ეს იყო მღვიმე, რომლისთვისაც ლოდი მიედოთ. | 38 | ხოლო იესუ კუალად, ვითარცა განრისხებული თავსა შორის თჳსსა, მოვიდა საფლავსა მას. ხოლო იყო ქუაბი, და ლოდი ზედა ედვა მას.
39 | იესომ თქვა: მოაშორეთ ლოდი; ხოლო მართამ, მიცვალებულის დამ, უთხრა: უფალო, უკვე ყარს, ვინაიდან ოთხი დღის წინ დავასაფლავეთ. | 39 | ჰრქუა მათ იესუ: აღიღეთ ლოდი ეგე. ჰრქუა მას მართა, დამან მის მკუდრისამან: უფალო, ყროდისღა, რამეთუ მეოთხე დღე არს.
40 | უთხრა მას იესომ: აკი გითხარი, თუ იწამებ, ღმრთის დიდებას იხილავ-მეთქი. | 40 | ჰრქუა მას იესუ: არა გარქუ შენ, ვითარმედ, უკუეთუ გრწმენეს, იხილო დიდებაჲ ღმრთისაჲ?
41 | და მოაშორეს ლოდი; ხოლო იესომ ზეცად აღაპყრო თვალი და თქვა: მამაო, გმადლობ, რომ მისმინე. | 41 | აღიღეს უკუე ლოდი იგი, სადა მდებარე იყო მკუდარი იგი. ხოლო იესუ აღიხილნა თუალნი ზეცად და თქუა: მამაო, გმადლობ შენ, რამეთუ ისმინე ჩემი.
42 | მე კი ვიცოდი, რომ ყოველთვის მისმენ, მაგრამ ეს ირგვლივ მდგომი ხალხის გასაგონად ვთქვი, რათა ირწმუნონ, რომ შენ მომავლინე. | 42 | და მე ვიცი, რამეთუ მარადის ისმენ ჩემსა, არამედ ერისა ამისთჳს, რომელი გარე მომადგს მე, ვთქუ, რაჲთა ჰრწმენეს, რამეთუ შენ მომავლინე მე.
43 | ეს რომ თქვა, ხმამაღლა დაიძახა: ლაზარე, გამოდი გარეთ! | 43 | და ესე ვითარცა თქუა, ჴმითა დიდითა ღაღატ-ყო: ლაზარე, გამოვედ გარე!
44 | და გამოვიდა მიცვალებული, სახვევით ხელ-ფეხ შეკრული და სახეშესუდრული. უთხრა მათ იესომ: გახსენით და გაუშვით, წავიდეს. | 44 | და გამოვიდა მკუდარი იგი შეკრული ჴელით და ფერჴით სახუევლითა, და პირი მისი დაბურვილ იყო სუდარითა. ჰრქუა მათ იესუ: განჰჴსენით ეგე და უტევეთ, ვიდოდის.
45 | მაშინ მარიამთან მისულმა ბევრმა იუდეველმა, რომლებმაც იხილეს, რაც მოახდინა იესომ, ირწმუნა იგი. | 45 | მრავალთა უკუე ჰურიათაგანთა, რომელნი მოსულ იყვნეს მარიამისა და მართაჲსა, იხილეს, რომელ-იგი ქმნა იესუ, და ჰრწმენა მისა მიმართ.
46 | ზოგიერთი მათგანი კი წავიდა და უთხრა ფარისევლებს, რაც მოახდინა. | 46 | ხოლო რომელნიმე მათგანნი წარვიდეს და უთხრეს ფარისეველთა მათ, რაჲ-იგი ქმნა იესუ.
47 | მაშინ შეკრიბეს მღვდელმთავრებმა და ფარისევლებმა სინედრიონი და თქვეს: რა ვქნათ? ეს კაცი მრავალ სასწაულს ახდენს. | 47 | და შეკრბეს მღდელთ-მოძღუართა მათ და ფარისეველთა კრებული და იტყოდეს: რაჲ-მე ვყოთ, რამეთუ კაცი ესე მრავალსა სასწაულსა იქმს?
48 | თუ თავის ნებაზე მივუშვით, ყველა ირწმუნებს: მოვლენ რომაელები და წაგვართმევენ ჩვენს ადგილ-მამულსაც და ხალხსაც. | 48 | უკუეთუ დაუტეოთ იგი ესრეთ, ყოველთა ჰრწმენეს მისა მიმართ, და მოვიდენ ჰრომნი და მიგჳღონ ჩუენ ადგილიცა ჩუენი და ნათესავიცა.
49 | ერთმა მათგანმა, ვინმე კაიაფამ, რომელიც იმ წელიწადს მღვდელმთავარი იყო, უთხრა მათ: არაფერი თქვენ არ გაგეგებათ | 49 | ერთმან ვინმე მათგანმან, კაიაფა, რომელი იყო მღდელთ-მოძღუარი მის წელიწადისაჲ, ჰქუა მათ: თქუენ არა იცით არცა ერთი,
50 | და არც იმაზე ფიქრობთ, რომ უმჯობესია ერთი კაცი მოკვდეს ხალხისთვის, ვიდრე მთელი ხალხი დაიღუპოს. | 50 | არცა განგიზრახავს, რამეთუ უმჯობეს არს ჩუენდა, რაჲთა ერთი კაცი მოკუდეს ერისათჳს, და არა ყოველი ნათესავი წარწყმდეს.
51 | ეს თავისით კი არ უთქვამს, არამედ იმ წელიწადს მღვდელმთავრად მყოფმა იწინასწარმეტყველა, რომ იესო უნდა მომკვდარიყო ხალხისათვის. | 51 | ესე თავით თჳსით არა თქუა, არამედ მღდელთ-მოძღუარი იყო მის წელიწადისაჲ და წინაწარმეტყუელა, რამეთუ ეგულებოდა იესუს მოსიკუდიდ ნათესავთათჳს.
52 | და არა მარტო ხალხისათვის, არამედ იმისთვისაც, რომ ერთად შეეკრიბა ღმრთის გაფანტული შვილები. | 52 | და არა ხოლო ნათესავთათჳს, არამედ რაჲთა შვილნიცა ღმრთისანი განბნეულნი შეკრიბნეს ერთად.
53 | იმ დღიდან გადაწყვიტეს მოეკლათ იგი. | 53 | მიერ დღითგან შეიზრახნეს ჰურიანი, რაჲთა მოკლან იგი.
54 | ამიტომ იესო ცხადად კი აღარ დადიოდა იუდევეღთა შორის, არამედ უდაბნოს მახლობლად მდებარე ქალაქში განმარტოვდა, რომელსაც ჰქვია ეფრაიმი, და იყო იქ თავის მოწაფეებთან ერთად. | 54 | ხოლო იესუ არღარა განცხადებულად ვიდოდა ჰურიათა შორის, არამედ წარვიდა მიერ სოფელსა, მახლობელად უდაბნოსა, ქალაქსა, რომელსა ჰრქჳან ეფრაიმ, და მუნ დაადგრა მოწაფითურთ თჳსით.
55 | ახლოვდებოდა იუდეველთა პასექი, და იმ მხრიდან მრავალი ავიდა იერუსალიმს, რათა პასექის წინ გაწმენდილიყო. | 55 | ხოლო იყო მახლობელ პასექი იგი ჰურიათაჲ, და აღვიდეს მრავალნი იერუსალჱმდ სოფლებისაგან უწინარეს მის პასექისა, რაჲთა განიწმიდნენ თავნი თჳსნი.
56 | ეძებდნენ იესოს და ტაძარში მდგომნი ერთმანეთს ეუბნებოდნენ: როგორ გგონიათ, მოვა თუ არა დღესასწაულზე? | 56 | ხოლო ჰურიანი ეძიებდეს იესუს და იტყოდეს ურთიერთას, დგეს რაჲ ტაძარსა შინა: ვითარ ჰგონებთ თქუენ, არა-მე მოვიდესა დღესასწაულსა ამას?
57 | ვინაიდან მღვდელმთავრებსა და ფარისევლებს ბრძანება გაეცათ, რომ თუ ვინმე გაიგებდა, სად იყო, მათთვის უნდა ეცნობებინა, რათა შეეპყროთ. | 57 | რამეთუ მიეცა მცნებაჲ მღდელთ-მოძღუართა მათ და ფარისეველთა, რაჲთა, უკუეთუ ვინმე უწყოდის, სადა არს, აუწყოს მათ, რაჲთა შეიპყრან იგი.


† www.orthodoxy.ge † ახალი აღთქმა - იოანეს სახარება (თავი 12)

ახალი აღთქმა სარჩევზე გადასვლა

იოანეს სახარება

თავი მეთორმეტე

ახალი ქართულით ძველი ქართულით
1 | პასექამდე ექვსი დღით ადრე მივიდა იესო ბეთანიაში, სადაც იყო ლაზარე, რომელიც აღადგინა მკვდრეთით. | 1 | ხოლო იესუ უწინარეს ექუსისა დღისა ვნებისა მის მოვიდა ბეთანიად, სადა-იგი იყო ლაზარე მომკუდარი, რომელი-იგი აღადგინა მკუდრეთით.
2 | იქ მოუმზადეს ვახშამი და ემსახურებოდა მართა, ლაზარე კი მისი ერთადერთი თანამეინახე იყო. | 2 | და მოუმზადეს მას მუნ სერი, და მართა ჰმსახურებდა მას, ხოლო ლაზარე იყო ერთი მეინაჴეთაგანი მის თანა.
3 | ხოლო მარიამმა აიღო ერთი ლიტრა წმინდა ნარდის ძვირფასი ნელსაცხებელი, ფეხებზე სცხო იესოს და თავისი თმებით შეუმშრალა ფეხები; და ნელსაცხებლის სურნელებით აივსო სახლი. | 3 | ხოლო მარიამ მოიღო ლიტრაჲ ერთი ნელსაცხებელი ნარდისა სარწმუნოჲსაჲ მრავალ-სასყიდლისაჲ და სცხო ფერჴთა იესუჲსთა და თმითა თჳსითა წარჰჴოცნა ფერჴნი მისნი, და სახლი იგი ყოველი აღივსო სულნელებითა მის ნელსაცხებელისაჲთა.
4 | მაშინ ერთმა მისმა მოწაფეთაგანმა, იუდა ისკარიოტელმა, რომელსაც უნდა გაეცა იგი, თქვა: | 4 | თქუა ვინმე ერთმან მოწაფეთა მისთაგანმან, იუდა სიმონისმან, ისკარიოტელმან, რომელსა ეგულებოდა მიცემაჲ მისი:
5 | რატომ არ გაიყიდა ეს ნელსაცხებელი სამას დინარად და გლახაკებს არ მიეცა ფული? | 5 | რაჲსათჳს ნელსაცხებელი ესე არა განისყიდა სამასის დრაჰკნის და მიეცა გლახაკთა?
6 | ხოლო ეს იმიტომ კი არ თქვა, რომ გლახაკებზე ზრუნავდა, არამედ იმიტომ, რომ ქურდი იყო; მას ჰქონდა ყულაბა, და რასაც შიგ ყრიდნენ, იპარავდა. | 6 | ხოლო ესე თქუა, არა თუ გლახაკთაჲ რაჲმე ზრუნვაჲ ედვა გულსა მისსა, არამედ რამეთუ მპარავი იყო და გუადრუცი იგი მას აქუნდა და შთასადებელი იგი მას ჰკიდავნ.
7 | იესომ უთხრა: მოეშვი; ეგ ჩემი დამარხვის დღისათვის შემოინახა. | 7 | და თქუა იესუ: უტევე მაგას, დღედ დაფლვისა ჩემისა დამიმარხა ეგე.
8 | ვინაიდან გლახაკნი ყოველთვის გვერდითა გყავთ, მე კი ყოველთვის როდი გეყოლებით. | 8 | რამეთუ გლახაკნი მარადის თქუენ თანა არიან, ხოლო მე არა მარადის თქუენ თანა ვარ.
9 | იუდეველთაგან ძალიან ბევრმა გაიგო, აქ არისო, და მოვიდნენ არა მარტო იესოს, არამედ ლაზარეს სანახავადაც, რომელიც აღადგინა მკვდრეთით. | 9 | აგრძნა უკუე ყოველმან ერმან ჰურიათამან, რამეთუ იესუ მუნ არს; მოვიდეს არა ხოლო თუ იესუჲსთჳს, არამედ რაჲთა ლაზარეცა იხილონ, რომელ-იგი აღადგინა მკუდრეთით.
10 | ხოლო მღვდეღმთავრებმა განიზრახეს ლაზარეს მოკვლაც. | 10 | ხოლო ზრახვა-ყვეს მღდელთ-მოძღუართა მათ, რაჲთა ლაზარეცა მოკლან.
11 | ვინაიდან მის გამო მრავალი იუდეველი მოდიოდა და აღიარებდა იესოს. | 11 | რამეთუ მრავალნი ჰურიათაგანნი მისთჳს მოვიდოდეს და ირწმუნებდეს იესუჲსსა.
12 | მეორე დღეს დღესასწაულზე მოსუღმა დიდძალმა ხალხმა, რაკი გაიგო, იესო იერუსალიმს მოდისო, | 12 | ხვალისაგან ერი მრავალი რომელ-იგი მოსრულ იყვნეს დღესასწაულსა მას, რამეთუ ესმა, ვითარმედ იესუ მოვალს იერუსალჱმდ,
13 | აიღო პალმის რტოები და შესაგებებლად გამოეფინა; ღაღადებდნენ და ამბობდნენ: ოსანა! კურთხეულია მომავალი უფლის სახელით, მეუფე ისრაელისა! | 13 | მოიღეს რტოები დანაკისკუდთაგან და განვიდეს მიგებებად მისა, ღაღადებდეს და იტყოდეს: ოსანა! კურთხეულ არს მომავალი სახელითა უფლისაჲთა, მეუფე ისრაჱლისაჲ!
14 | იესომ კი იპოვა ერთი ჩოჩორი და ზედ შეჯდა, როგორც დაწერილია: | 14 | და პოვა იესუ ვირი და დაჯდა მას ზედა, ვითარცა წერილ არს:
15 | ნუ გეშინია, ასულთ სიონისაო! აჰა, მოდის შენი მეუფე, ჩოჩორზე მჯდარი! | 15 | ნუ გეშინინ, ასულო სიონისაო! აჰა ესერა მეუფე შენი მოვალს შენდა და ზე ზის იგი კიცუსა ვირისასა.
16 | მისი მოწაფეები კი პირველად ვერ მიხვდნენ ამას, მაგრამ როცა განდიდებულ იქნა იესო, მაშინღა გაიხსენეს, რომ ასე იყო დაწერილი მისთვის, და ასევე მოექცნენ მას. | 16 | ხოლო ესე არა ეცნა მოწაფეთა მისთა პირველად, არამედ ოდეს იდიდა იესუ, მაშინ მოეჴსენა, რამეთუ ესრეთ წერილ იყო მისთჳს, და ესე უყვეს მას.
17 | მასთან მყოფი ხალხი მოწმობდა, რომ საფლავიდან გამოიხმო ლაზარე და მკვდრეთით აღადგინა იგი. | 17 | და ეწამებოდა მას ერი იგი, რომელი იყო მისთანა, რაჟამს ლაზარეს უწოდა საფლავით და აღადგინა იგი მკუდრეთით,
18 | ამიტომაც გამოეგება ხალხი, ვინაიდან გაეგო, რომ მან მოახდინა ეს სასწაული. | 18 | ამისთჳსცა მიეგებვოდა მას ერი იგი, რამეთუ ესმინა, ვითარმედ ესე სასწაული ქმნა იესუ.
19 | ხოლო ფარისევლებმა ერთმანეთს უთხრეს: ხომ ხედავთ, რომ ვერაფერს ვხდებით? აჰა, ქვეყნის ხალხი მიჰყვება მას. | 19 | ხოლო ფარისეველთა მათ თქუეს ურთიერთას: ხედავთა, რამეთუ არა ირგებთ არარას? აჰა ესერა სოფელი ყოველი მივიდა შედგომად მისა.
20 | დღესასწაულზე თაყვანისცემად ამოსულთა შორის ბერძნებიც იყვნენ. | 20 | იყვნეს ვინმე წარმართთაგანიცა აღმოსრულთა მათგანნი, რაჲთა თაყუანის-სცენ დღესასწაულსა მას.
21 | მიადგნენ ფილიპეს, რომელიც გალილეის ქალაქ ბეთსაიდიდან იყო, და უთხრეს მას: ბატონო, იესოს ნახვა გვსურს. | 21 | ესენი მოვიდეს ფილიპესა, რომელი-იგი იყო ბეთსაიდაჲთ გალილეაჲსაჲთ, და ეტყოდეს მას: უფალო, გუნებავს იესუჲსი ხილვაჲ.
22 | მივიდა ფილიპე და უთხრა ეს ანდრიას, ფილიპემ და ანდრიამ კი იესოს უთხრეს. | 22 | მივიდა ფილიპე და ჰრქუა ანდრეას; და მოვიდეს ანდრეა და ფილიპე და ჰრქუეს იესუს.
23 | იესომ პასუხად მიუგო მათ: მოაწია კაცის ძის განდიდების ჟამმა. | 23 | ხოლო იესუ მიუგო და ჰრქუა მათ: მოიწია ჟამი, რაჲთა იდიდოს ძე კაცისაჲ.
24 | ჭეშმარიტად, ჭეშმარიტად გეუბნებით თქვენ: თუკი მიწაზე დავარდნილი პურის მარცვალი არ მოკვდა, ცალად დარჩება, ხოლო თუ მოკვდა, უამრავ ნაყოფს გამოიღებს. | 24 | ამენ, ამენ გეტყჳ თქუენ: უკეთუ არა მარცუალი იფქლისაჲ დავარდეს ქუეყანასა და მოკუდეს, იგი მარტოჲ ხოლო ეგოს; ხოლო უკუეთუ მოკუდეს, მრავალნ ნაყოფნი გამოიღოს.
25 | ვისაც თავისი სული უყვარს, დაკარგავს მას: და ვისაც თავისი სული სძულს ამ ქვეყნად, საუკუნო სიცოცხლისათვის შეინახავს მას. | 25 | რომელსა უყვარდეს სული თჳსი, წარიწყმიდოს იგი; და რომელსა სძულდეს სული თჳსი ამას სოფელსა, ცხორებად საუკუნოდ დაიმარხოს იგი.
26 | ვინც მე მემსახურება, მევე გამომყვეს, და სადაც მე ვიქნები, იქვე იყოს ჩემი მსახურიც. ვინც მე მემსახურება, მას პატივს მიაგებს მამა. | 26 | უკუეთუ ვინმე მე მმსახურებდეს, მე შემომიდეგინ; და სადაცა მე ვიყო, მუნცა მსახური ჩემი იყოს. და უკუეთუ ვინმე მე მმსახურებდეს, პატივ-სცეს მას მამამან ჩემმან.
27 | აწ შეძრწუნდა ჩემი სული და რა უნდა ვთქვა? მამაო, მიხსენ ამ ჟამისაგან; მაგრამ სწორედ ამისთვის მოვედი ამ ჟამს. | 27 | აწ სული ჩემი შეძრწუნებულ არს და რაჲ-მე ვთქუა? მამაო, მიჴსენ მე ჟამისა ამისაგან. არამედ ამისთჳს მოვედ ჟამსა ამას.
28 | მამაო, განადიდე შენი სახელი! და გაისმა ხმა ზეცით: განვადიდე და კვლავაც ვადიდებ! | 28 | მამაო, ადიდე ძე შენი. მოიწია მისა ჴმაჲ ზეცით: და ვადიდე და კუალადცა ვადიდო.
29 | იქ მდგომმა ხალხმა ამის გაგონებაზე თქვა: იქუხაო; სხვები კი ამბობდნენ: ანგელოზი ეუბნა მას. | 29 | ხოლო ერი იგი, რომელი დგა და ესმა, იტყოდეს, ვითარმედ: ქუხილი იყო; ხოლო სხუანი იტყოდეს: ანგელოზი ეტყოდა მას.
30 | მიუგო იესომ და თქვა: ჩემთვის კი არ იყო ეს ხმა, არამედ თქვენთვის. | 30 | მიუგო იესუ და ჰრქუა მათ: არა ჩემთჳს იყო ჴმაჲ ესე, არამედ თქუენთჳს.
31 | აწ განისჯება ეს ქვეყანა, აწ განდევნიან ამ ქვეყნის მთავარს. | 31 | აწ არს სასჯელი ამის სოფლისაჲ, აწ მთავარი იგი ამის სოფლისაჲ განვარდეს გარე.
32 | და როცა ავმაღლდები ქვეყნით, ყველას ავიტაცებ ჩემთან. | 32 | და მე ოდეს ავმაღლდე ქუეყანით, ყოველნი მოვიზიდნე ჩემდა.
33 | ხოლო ამას ამბობდა, რათა ენიშნებინა, როგორი სიკვდილით უნდა მომკვდარიყო. | 33 | ხოლო ამას რაჲ იტყოდა, აუწყებდა, რომლითა სიკუდილითა ეგულებოდა სიკუდილად.
34 | მიუგო ხალხმა: რჯულიდან გვსმენია, რომ ქრისტე უკუნისამდე უნდა ეგოს: მაშ, როგორღა ამბობ, კაცის ძე ამაღლდებაო? ვინ არის ეს კაცის ძე? | 34 | მიუგო მას ერმან მან და რქუა: ჩუენ გუასმიეს სჯულისაგან, ვითარმედ ქრისტე უკუნისამდე ეგოს. და შენ ვითარ იტყჳ, ვითარმედ ჯერ-არს ამაღლებაჲ ძისა კაცისაჲ? ვინ არს ესე ძე კაცისაჲ?
35 | უთხრა მათ იესომ: ცოტა ხანს კიდევ იქნება ნათელი თქვენთან. იარეთ, სანამ გინათებთ, რათა არ მოგიცვათ ბნელმა: ვინაიდან ბნელში მოარულმა არ იცის, საით მიდის. | 35 | რქუა მათ იესუ: მცირედ ჟამ ნათელი თქუენ თანა არს. ვიდოდეთ, ვიდრე ნათელი გაქუსღა, რაჲთა არა გეწიოს თქუენ ბნელი, რამეთუ რომელი ვალნ ბნელსა, არა უწყინ, ვიდრე ვალნ.
36 | სანამ გინათებთ გწამდეთ ნათელი, რათა გახდეთ ძენი ნათლისა. ეს რომ თქვა იესომ, წავიდა და გაუჩინარდა მათგან. | 36 | ვიდრე ნათელი გაქუს, გრწმენინ ნათელი, რაჲთა ძე ნათლის იყვნეთ. ამას ეტყოდა იესუ და წარვიდა და დაეფარა მათგან.
37 | ამდენი სასწაული მოახდინა მათ წინაშე, მაგრამ არ იწამეს იგი. | 37 | და ესოდენნი სასწაულნი ქმნნა წინაშე მათსა, და არა ჰრწმენა მისა მიმართ.
38 | რათა აღსრულდეს სიტყვა ესაია წინასწარმეტყველისა, რომელმაც თქვა: უფალო, ვინ იწამა ჩემი ნათქვამი? ან ვის გამოეცხადა მკლავი უფლისა? | 38 | რაჲთა აღესრულოს სიტყუაჲ იგი ესაია წინაწარმეტყუელისაჲ, რომელსა იტყჳს: უფალო, ვის-მე ჰრწმენა სასმენელი ჩუენი? და მკლავი უფლისაჲ ვის გამოეცხადა?
39 | ამიტომაც ვერ იწამეს, რომ ესეც თქვა ესაიამ: | 39 | ამისთჳს ვერ ჰრწმენდა, რამეთუ მერმეცა თქუა ესაია:
40 | დაუვსო მათ თვალი და გაუქვავა გული, რათა არ იხილონ თვალით, არ იგრძნონ გულით და არ მოიქცნენ, რომ განვკურნო ისინი. | 40 | დაუბრმეს მათ თუალნი მათნი, რაჲთა ვერ იხილონ თუალითა, და დაუსულბეს გულნი მათნი, რაჲთა არა გულისჴმა-ყონ გულითა და მოიქცენ, და მე განვკურნნე იგინი.
41 | ესა თქვა ესაიამ, როცა იხილა მისი დიდება და იუბნა მისთვის. | 41 | ესე თქუა ესაია, ოდეს-იგი იხილა დიდებაჲ მისი და იტყოდა მისთჳს.
42 | ასევე მთავართაგანაც მრავალმა იწამა იგი, მაგრამ ფარისეველთა გამო ვეღარ აღიარეს, სინაგოგიდან მოკვეთის შიშით. | 42 | ხოლო მთავართაგანთაცა მრავალთა ჰრწმენა მისა მიმართ, არამედ ფარისეველთათჳს ვერ აღიარეს, რაჲთა არა კრებულისაგან განასხნენ.
43 | რადგანაც კაცთა დიდება უფრო შეიყვარეს, ვიდრე დიდება ღმრთისა. | 43 | რამეთუ შეიყუარეს დიდებაჲ კაცთაჲ უფროჲს, ვიდრე დიდებაჲ ღმრთისაჲ.
44 | ხოლო იესომ შეღაღადა და თქვა: ვისაც მე ვწამვარ, მე კი არ ვწამვარ, არამედ ჩემი მომავლინებელი. | 44 | ხოლო იესუ ღაღატ-ყო და თქუა: რომელსა ვჰრწმენე მე, არა მე ვჰრწმენე, არამედ მომავლინებელი ჩემი.
45 | და ვინც მე მხედავს, ჩემს მომავლინებელს ხედავს. | 45 | და რომელმან მიხილა მე, იხილა მომავლინებელი ჩემი.
46 | მე, ნათელი, მოვედი ქვეყნად, რათა არცერთი მათგანი, ვისაც მე ვწამვარ, არ დარჩეს ბნელში. | 46 | მე ნათელი სოფლად მოვივლინე, რაჲთა ყოველსა რომელსა ჰრწმენეს ჩემი, ბნელსა შინა არა დაადგრეს.
47 | თუ ვინმე მოისმენს ჩემს სიტყვებს და არ დაიცავს, არ განვსჯი მას, ვინაიდან ქვეყნის განსასჯელად კი არ მოვსულვარ, არამედ ქვეყნის სახსნელად. | 47 | და რომელმან ისმინნეს სიტყუანი ჩემნი და არა ჰრწმენენ, მე არა ვსაჯო იგი, რამეთუ არა მოვედ მე სჯად სოფლისა, არამედ რაჲთა ვაცხოვნო სოფელი.
48 | ხოლო მას, ვინც უარმყოფს და არ შეიწყნარებს ჩემს სიტყვებს, თავისი მსაჯული ჰყავს: სიტყვა, რომელიც მე ვთქვი; ის განსჯის უკანასკნელ დღეს. | 48 | ხოლო რომელმან შეურაცხ-მყოს მე და არა შეიწყნარნეს სიტყუანი ჩემნი, აქუს მსაჯული თჳსი: სიტყუასა რომელსა ვიტყოდე, მან საჯოს იგი უკუანაჲსკნელსა დღესა.
49 | ვინაიდან ჩემდა თავად არაფერი მითქვამს, არამედ მამამ, რომელმაც მომავლინა, მომცა მე მცნება, რა ვთქვა, ან რა ვილაპარაკო. | 49 | რამეთუ მე თავით თჳსით არარას ვიტყოდე, არამედ რომელმან მომავლინა მე, მამამან, მან მომცა მე მცნებაჲ, რაჲ ვთქუა და რასა ვიტყოდი.
50 | მე ვიცი, რომ მისი მცნება საუკუნო სიცოცხლეა, და რასაც ვიტყვი, როგორც მამამ მაუწყა, ისე ვიტყვი. | 50 | და უწყი, რამეთუ მცნებაჲ მისი ცხორება საუკუნო არს. და რომელსა ვიტყჳ მე, ვითარცა მამცნო მე მამამან, ეგრეცა ვიტყჳ.


† www.orthodoxy.ge † ახალი აღთქმა - იოანეს სახარება (თავი 13)

ახალი აღთქმა სარჩევზე გადასვლა

იოანეს სახარება

თავი მეცამეტე

ახალი ქართულით ძველი ქართულით
1 | პასექის დღესასწაულის წინ იცოდა იესომ, რომ მოაწია მისმა ჟამმა, რათა გასულიყო ამ ქვეყნიდან მამამისთან მისასვლელად, ვინაიდან შეიყვარა თავისიანები, რომლებიც იყვნენ ამ ქვეყნად, და შეიყვარა ისინი აღსასრულამდე. | 1 | და უწინარეს დღესასწაულისა მის პასექისა იცოდა იესუ, რამეთუ მოიწია ჟამი მისი, რაჲთა განვიდეს ამიერ სოფლით და მივიდეს მამისა, რამეთუ შეიყუარნა თჳსნი იგი ამას სოფელსა შინა და სრულიად შეიყუარნა იგინი.
2 | სერობის ჟამს, როცა ეშმაკს უკვე ჩაენერგა სიმონის იუდას, ისკარიოტელის გულში მისი გაცემა, | 2 | და ვითარცა სერობაჲ იგი იყო, და ეშმაკი შესრულ იყო გულსა იუდაჲსსა, სიმონ ისკარიოტელისასა, რაჲთა განსცეს იგი.
3 | იესო, რომელმაც იცოდა, რომ მამამ ყველაფერი ხელთ მისცა და ღმრთისგან გამოსული ღმრთისკენვე მიდის, | 3 | იცოდა იესუ, რამეთუ ყოველივე მოსცა მას მამამან ჴელთა მისთა, და რამეთუ ღმრთისაგან გამოვიდა და ღმრთისა მივალს.
4 | წამოდგა სერობიდან, მოიძრო მოსასხამი, აიღო პირსახოცი და წელზე მოირტყა. | 4 | აღდგა სერობისა მისგან და დადვა სამოსელი თჳსი და მოიღო არდაგი და მოირტყა იგი.
5 | მერე საბანელში ჩაასხა წყალი და შეუდგა მოწაფეთა ფეხების ბანას და პირსახოცით შემშრალებას, წელზე რომ ერტყა. | 5 | და მოიღო წყალი და შთაასხა საბანელსა მას და იწყო ბანად ფერჴთა მოწაფეთა თჳსთა და წარჰჴოცდა არდაგითა მით, რომელი მოერტყა.
6 | მივიდა სიმონ-პეტრესთან, და უთხრა პეტრემ: უფალო, შენა მბან ფეხებს? | 6 | და მოვიდა სიმონ-პეტრესა. ჰრქუა მას პეტრე: უფალო, შენ დამბანა ფერჴთა ჩემთა?
7 | მიუგო იესომ და უთხრა მას: რასაც ვაკეთებ, ჯერ არ იცი, მხოლოდ ამის შემდეგ გაიგებ. | 7 | მიუგო იესუ და ჰრქუა: რომელსა მე ვიქმ, არა იცი აწ, ხოლო სცნა ამისა შემდგომად.
8 | უთხრა მას პეტრემ: არ დამბან ფეხებს უკუნისამდე. მიუგო მას იესომ: თუკი არ დაგბან, ჩემთან არ გექნება წილი. | 8 | ჰრქუა მას პეტრე: არა დამბანნე ფერჴნი ჩემნი უკუნისამდე. ჰრქუა მას იესუ: უკუეთუ არა დაგბანნე შენ ფერჴნი, არა გაქუნდეს ნაწილი ჩემ თანა.
9 | უთხრა მას სიმონ-პეტრემ: უფალო, მარტო ფეხებს კი არა, არამედ ხელებსაც და თავსაც. | 9 | ჰრქუა მას სიმონ-პეტრე: უფალო, ნუ ხოლო ფერჴნი ჩემნი, არამედ ჴელნიცა და თავიცა ჩემი.
10 | უთხრა მას იესომ: განბანილს არაფერი სჭირდება, ფეხების დაბანის გარდა, ვინაიდან სულ მთლად სუფთაა, და თქვენც სუფთანი ხართ, მაგრამ ყველანი არა. | 10 | ჰრქუა მას იესუ: განბანილსა მას არა უჴმს, გარნა ფერჴნი ხოლო დაბანად, რამეთუ ყოვლად წმიდა არს იგი, და თქუენცა წმიდა ხართ, არამედ არა ყოველნი.
11 | ვინაიდან იცნობდა თავის გამცემს. ამიტომაც თქვა: ყველანი როდი ხართ სუფთანიო. | 11 | რამეთუ იცოდა იესუ მიმცემელი იგი. ამისთჳს თქუა, ვითარმედ: არა ყოველნი წმიდა ხართ.
12 | ფეხები, რომ დაბანა მათ, აიღო თავისი მოსასხამი, კვლავ ინახად დაჯდა და უთხრა მათ: იცით, რა გიყავით? | 12 | და ოდეს დაჰბანნა ფერჴნი მათნი, მოიღო სამოსელი თჳსი და ინაჴ-იდგა და მერე ჰრქუა მათ: უწყითა, რაჲ-ესე გიყავ თქუენ?
13 | თქვენ მე მოძღვარსა და უფალს მიწოდებთ, და სწორსაც ამბობთ, რადგანაც ვარ. | 13 | თქუენ მხადით მე: მოძღუარო და უფალო, და კეთილად სთქუთ, რამეთუ ვარ.
14 | ხოლო თუ მე, მოძღვარმა და უფალმა, დაგბანეთ ფეხები, თქვენც ასევე უნდა ჰბანდეთ ფეხებს ერთმანეთს. | 14 | უკუეთუ მე დაგბანენ ფერჴნი, უფალმან და მოძღუარმან, თქუენცა თანა-გაც ურთიერთას დაბანად ფერჴთა.
15 | რადგან მაგალითი მოგეცით, რათა, როგორც მე მოგექეცით, თქვენც ასევე მოიქცეთ. | 15 | რამეთუ სახე მიგეც თქუენ, რაჲთა, ვითარცა-ესე მე გიყავ თქუენ, ეგრეთვე თქუენცა ჰყოფდეთ.
16 | ჭეშმარიტად, ჭეშმარიტად გეუბნებით თქვენ: არ არის მონა თავის მბრძანებელზე უმეტესი, და არც მოციქული - თავის მომავლინებეღზე უპირატესი. | 16 | ამენ, ამენ გეტყჳ თქუენ: არა არს მონაჲ უფროჲს უფლისა თჳსისა, არცა მოციქული უფროჲს მომავლინებელისა თჳსისა.
17 | თუ ეს იცით, ნეტარნი ხართ, თუკი ასრულებთ ამას. | 17 | ესე თუ სცნათ, ნეტარ ხართ, უკუეთუ ჰყოფდეთ ამას.
18 | ყველა თქვენგანზე როდი ვამბობ; მე ვიცი, ვინც ავირჩიე. მაგრამ უნდა აღსრულდეს წერილი: ჩემთან პურის მჭამელმა ჩემზე აღმართა თავისი ქუსლი. | 18 | არა თქუენ ყოველთათჳს ვიტყჳ, რამეთუ მე გიცნი, რომელნი გამოგირჩიენ, არამედ რაჲთა წერილნი იგი აღესრულნენ: რომელი ჭამდა ჩემ თანა პურსა, აღიღო ჩემ ზედა ბრჭალი მისი.
19 | ახლა გეუბნებით, ვიდრე ეს ახდებოდეს, რათა, როცა ახდება, ირწმუნოთ, რომ მე ვარ. | 19 | ამიერითგან გეტყჳ თქუენ ვიდრე ყოფადმდე, რაჲთა, რაჟამს იყოს, გრწმენეს თქუენ, რამეთუ მე ვარ.
20 | ჭეშმარიტად, ჭეშმარიტად გეუბნებით თქვენ: ვინც შეიწყნარებს ჩემს მიერ მოვლინებულს, მე შემიწყნარებს, ხოლო ვინც მე შემიწყნარებს, შეიწყნარებს ჩემს მომავლინებელს. | 20 | ამენ, ამენ გეტყჳ თქუენ: უკუეთუ ვინმე შეიწყნაროს, რომელი მე მივავლინო, მე შემიწყნარებს; და რომელმან მე შემიწყნაროს, შეიწყნარებს მომავლინებელსა ჩემსა.
21 | ეს რომ თქვა, შეიძრა იესო სულით, იმოწმა და თქვა: ჭეშმარიტად, ჭეშმარიტად გეუბნებით: ერთი თქვენგანი გამცემს მე. | 21 | ესე თქუა იესუ და შეძრწუნდა სულითა და წამა და თქუა: ამენ, ამენ გეტყჳ თქუენ, ვითარმედ: ერთმან თქუენგანმან მიმცეს მე.
22 | მოწაფეები ერთმანეთს მისჩერებოდნენ და ვერ გაეგოთ, ვისზე თქვა ეს. | 22 | ხედვიდეს უკუე ურთიერთას მოწაფენი და არა იცოდეს, ვისთჳს იტყოდა.
23 | ხოლო ერთი მოწაფეთაგანი, რომელიც უყვარდა იესოს, მკერდზე მიყრდნობოდა მას. | 23 | და იყო ერთი მოწაფეთა მისთაგანი მიყრდნობილ წიაღთა თანა იესუჲსთა, რომელი-იგი უყუარდა იესუს.
24 | სიმონ-პეტრემ ანიშნა მას და უთხრა: ჰკითხე, ვინ არის, ვისზედაც ამას ამბობსო. | 24 | წამ-უყვნა მას სიმონ-პეტრე, რაჲთა ჰკითხოს, ვინ არს, რომლისათჳს იტყჳს?
25 | ხოლო ის მკერდზე მიეკრა იესოს და უთხრა: უფალო, ვინ არის? | 25 | ხოლო იგი მიეყრდნა მკერდსა იესუჲსსა და ჰრქუა მას: უფალო, ვინ არს?
26 | იესომ მიუგო: ის არის, ვისაც ჩაწებულ ლუკმას მივცემ. ჩააწო ლუკმა და მისცა იუდას, სიმონის ძეს, ისკარიოტელს. | 26 | მიუგო იესუ და ჰრქუა: რომელსა მე დავაწო პური და მივსცე, იგი არს. და დააწყო პური იგი და მისცა იუდას სიმონისსა, ისკარიოტელსა.
27 | ამ ლუკმის შემდეგ შევიდა მასში სატანა. და უთხრა მას იესომ: რასაც აკეთებ, მალე გააკეთე. | 27 | და შემდგომად მიღებისა იუდაჲსა პურისა მის შევიდა მისა ეშმაკი. და ჰრქუა მას იესუ: რომელი გეგულების საქმედ, ყავ ადრე.
28 | მაგრამ ინახად მსხდომთაგან ვერავინ მიხვდა, რად უთხრა ეს. | 28 | ესე უკუე არავინ ცნა ინაჴით-მჯომარეთაგანმან იესუჲს თანა, რაჲსათჳს ჰრქუა მას.
29 | ვინაიდან ზოგიერთს ეგონა, რაკი ყულაბა იუდას ებარა, იესო ეუბნება მას: იყიდე, რაც სადღესასწაულოდ გვჭირდება, ან კიდევ გლახაკთა გასაკითხადო. | 29 | რამეთუ რომელნიმე ჰგონებდეს: ვინაჲთგან გუადრუცი იგი იუდას აქუნდა, ვითარმედ ჰრქუა მას იესუ: იყიდე, რაჲ-იგი გჳჴმდეს დღესასწაულსა ამას, გინა თუ მიცემად რაჲმე გლახაკთა.
30 | ხოლო ის, ლუკმის მიღებისთანავე, გავიდა. და იყო ღამე. | 30 | ხოლო მან მიიღო პური იგი და მეყსეულად განვიდა. და იყო ღამე.
31 | როგორც კი გავიდა, იესომ თქვა: აწ იდიდა ძე კაცისა, და ღმერთი იდიდა მის მიერ. | 31 | და ვითარცა განვიდა იუდა, თქუა იესუ: აწ იდიდა ძე კაცისაჲ, და ღმერთიცა იდიდა მის თანა.
32 | ხოლო თუ ღმერთი იდიდა მის მიერ, ღმერთიც ადიდებს მას თავის მიერ, და ადიდებს მას მალე. | 32 | უკუეთუ ღმერთი იდიდა მის თანა, ღმერთმანცა ადიდოს იგი თავისა თჳსისა თანა და მეყსეულად ადიდოს იგი.
33 | შვილებო, ცოტა ხანსღა ვარ თქვენთან; ძებნას დამიწყებთ, და რაც ვუთხარი იუდეველებს: სადაც მე მივალ, თქვენ ვერ მოხვალთ-მეთქი, იმასვე გეუბნებით თქვენც ახლა. | 33 | შვილნო, მცირედ ჟამ თქუენ თანა ვარ. და მეძიედეთ მე, და ვითარცა-იგი ვარქუ ჰურიათა, ვითარმედ: ვიდრე-იგი მე მივალ, თქუენ ვერ ჴელ-გეწიფების მოსლვად; და აწ თქუენ გეტყვ.
34 | ახალ მცნებას გაძლევთ: გიყვარდეთ ერთმანეთი. და როგორც მე შეგიყვარეთ, ასევე გიყვარდეთ თქვენც ერთმანეთი. | 34 | მცნებასა ახალსა მიგცემ თქუენ, რაჲთა იყუარებოდით ურთიერთას, ვითარცა მე შეგიყუარენ თქუენ, რაჲთა თქუენცა იყუარებოდით ურთიერთას.
35 | იმით გიცნობთ ყველა, რომ ჩემი მოწაფეები ხართ, თუ გექნებათ სიყვარული ერთმანეთს შორის. | 35 | ამით ცნან ყოველთა, ვითარმედ ჩემნი მოწაფენი ხართ, უკუეთუ იყურებოდით ურთიერთას.
36 | ჰკითხა მას სიმონ-პეტრემ: უფალო, სად მიხვალ? იესომ მიუგო: სადაც მე მივალ, შენ ვერ გამომყვები ამჟამად, შემდეგ კი გამომყვები. | 36 | ჰრქუა მას სიმონ-პეტრე: უფალო, ვიდრე ხუალ? ჰრქუა მას იესუ: ვიდრე-იგი მე მივალ, შენ ვერ ძალ-გიც მოსლვად აწ, ხოლო მერმე მომდევდე მე.
37 | უთხრა მას პეტრემ: უფალო, რატომ ვერ გამოგყვები ამჟამად? სულს დავდებ შენთვის. | 37 | ჰრქუა მას პეტრე: უფალო, რაჲსა ვერ ძალ-მიც მიდევნებად შენდა? აწ სული ჩემი შენთვის დავდვა.
38 | იესომ მიუგო: სულს დადებ ჩემთვის? ჭეშმარიტად, ჭეშმარიტად გეუბნები: მამლის ყივილამდე სამჯერ უარმყოფ მე. | 38 | მიუგო იესუ და ჰრქუა მას: სული შენი ჩემთჳს დასდვაა? ამენ, ამენ გეტყჳ შენ: არღარა ეყივლოს ქათამსა, ვიდრემდის უვარ-მყო მე სამ-გზის.


† www.orthodoxy.ge † ახალი აღთქმა - იოანეს სახარება (თავი 14)

ახალი აღთქმა სარჩევზე გადასვლა

იოანეს სახარება

თავი მეთოთხმეტე

ახალი ქართულით ძველი ქართულით
1 | ნუ შეძრწუნდება თქვენი გული; გწამდეთ ღმერთი და მიწამეთ მე. | 1 | ნუ შეძრწუნდებიან გულნი თქუენნი, გრწმენინ ღმრთისაჲ და გრწმენინ ჩემდა მომართ.
2 | მამაჩემის სახლში ბევრი სავანეა. ასე რომ არა, განა გეტყოდით, მივდივარ, რათა ადგილი გაგიმზადოთ-მეთქი? | 2 | სახლსა მამისა ჩემისასა სავანე მრავალ არიან. უკუეთუ არა, გარქუმცა თქუენ, ვითარმედ: მე წარვიდე და განგიმზადო თქუენ ადგილი.
3 | ხოლო როცა წავალ და ადგილს გაგიმზადებთ, კვლავ მოვალ და ჩემთან წაგიყვანთ, რათა, სადაც მე ვიქნები, თქვენც იქვე იყოთ. | 3 | და უკუეთუ წარვიდე და განგიმზადო თქუენ ადგილი, კუალად მოვიდე და წარგიყვანნე თქუენ თავისა ჩემისა თანა, რაჲთა სადაცა მე ვიყო, მუნცა თქუენ იყვნეთ.
4 | ხოლო სადაც მე მივდივარ, თქვენ იცით ის გზა. | 4 | და ვიდრე-იგი მე მივალ, უწყით და გზაჲცა იგი იცით.
5 | უთხრა მას თომამ: უფალო, არ ვიცით, სად მიდიხარ; როგორღა უნდა ვიცოდეთ გზა? | 5 | ჰრქუა მას თომა: უფალო, არა ვიცით, ვიდრე ხუალ, და ვითარ შემძლებელ ვართ გზისა მის ცნობად?
6 | უთხრა მას იესომ: მე ვარ გზა, ჭეშმარიტება და სიცოცხლე; ვერავინ მივა მამაჩემთან, თუ არა ჩემს მიერ. | 6 | ჰრქუა მას იესუ: მე ვარ გზაჲ და მე ვარ ჭეშმარიტებაჲ და ცხორებაჲ; არავინ მოვიდეს მამისა, გარნა ჩემ მიერ.
7 | მე რომ მიცნობდეთ, მამაჩემიც გეცნობებოდათ; ამიერიდან კი იცნობთ მას და გიხილავთ იგი. | 7 | უკუეთუმცა მიცოდეთ მე, მამაჲცამცა ჩემი იცოდეთ. ამიერითგან იცით იგი და გიხილავს იგი.
8 | ფილიპემ უთხრა: უფალო, გვიჩვენე მამა და საკმარისია ჩვენთვის. | 8 | ჰრქუა მას ფილიპე: უფალო, მიჩუენე ჩუენ მამაჲ შენი, და კმა არს ჩუენდა.
9 | უთხრა მას იესომ: რა ხანია თქვენთანა ვარ და ვერ მიცნობ, ფილიპე? ვინც მე მიხილა, მამაც იხილა; როგორღა ამბობ, მამა გვიჩვენეო? | 9 | ჰრქუა მას იესუ: ესოდენ ჟამ თქუენ თანა ვარ, და არა მიცი მე, ფილიპე? რომელმან მიხილა მე, იხილა მამაჲ ჩემი, და შენ ვითარ მეტყჳ მე: მიჩუენე ჩუენ მამაჲ შენი?
10 | ნუთუ არა გწამს, რომ მე მამაში ვარ და მამა - ჩემში. სიტყვებს, რომლებსაც გეუბნებით, ჩემით როდი გეუბნებით, არამედ ჩემში მყოფი მამა აკეთებს საქმეს. | 10 | არა გრწამსა, რამეთუ მე მამისა თანა ვარ, და მამაჲ ჩემ თანა არს? სიტყუათა რომელთა გეტყჳ თქუენ, თავით ჩემით არა გეტყჳ, არამედ მამაჲ ჩემი, რომელი ჩემ თანა არს, იგი იქმს საქმესა.
11 | მერწმუნეთ, რომ მე მამაში ვარ, მამა კი - ჩემში; თუ არა და, ჩემს საქმეს მაინც ერწმუნეთ. | 11 | გრწამსა, რამეთუ მე მამისა თანა ვარ, და მამაჲ ჩემ თანა არს? უკუეთუ არა, საქმეთა ამათგან გრწმენინ ჩემი.
12 | ჭეშმარიტად, ჭეშმარიტად გეუბნებით თქვენ: ვისაც მე ვწამვარ, საქმეს, რომელსაც მე ვაკეთებ, თვითონაც გააკეთებს, და მეტსაც გააკეთებს, ვინაიდან მე მამასთან მივალ. | 12 | ამენ, ამენ გეტყჳ თქუენ: რომელსა ჰრწმენეს ჩემი, საქმესა რომელსა მე ვიქმ, მანცა ქმნეს და უფროჲსიღა ამისსა ქმნეს, რამეთუ მე მამისა მივალ.
13 | რასაც ითხოვთ ჩემი სახელით, შეგისრულებთ, რათა იდიდოს მამა ძის მიერ. | 13 | და რაჲცა ითხოვოთ სახელითა ჩემითა, იგი ვყო, რაჲთა იდიდოს მამაჲ ძისა თანა.
14 | რაც უნდა მთხოვოთ ჩემი სახელით, შეგისრულებთ. | 14 | და უკუეთუ რაოდენი ითხოვოთ სახელითა ჩემითა, მე ვყო.
15 | თუ გიყვარვართ, დაიცავით ჩემი მცნებანი. | 15 | უკუეთუ გიყუარ მე, მცნებანი ჩემნი დაიმარხენით.
16 | ვთხოვ მამას და მოგივლენთ სხვა ნუგეშისმცემელს, რათა იყოს თქვენთან უკუნისამდე, - | 16 | და მე ვჰკითხო მამასა ჩემსა, და სხუაჲ ნუგეშინის-მცემელი მოგივლინოს თქუენ, რაჲთა თქუენ თანა დაადგრეს უკუნისამდე.
17 | ჭეშმარიტების სულს, რომელსაც ვერ შეიწყნარებს ქვეყანა, რადგანაც ვერ ხედავს და არ იცნობს მას, ხოლო თქვენ იცნობთ, ვინაიდან თქვენთანაა და თქვენში იქნება. | 17 | სული იგი ჭეშმარიტებისაჲ, რომელი სოფელსა ვერ ჴელ-ეწიფების მოღებად, რამეთუ არა ჰხედავს მას, არცა იცის იგი, ხოლო თქუენ იცით იგი, რამეთუ თქუენ თანა არს და თქუენ თანა იყოს.
18 | არ დაგტოვებთ ობლად; მოვალ თქვენთან. | 18 | არა დაგიტევნე თქუენ ობლად, მოვიდე თქუენდა.
19 | ცოტაც და, ქვეყანა ვეღარ მიხილავს, თქვენ კი მიხილავთ. ვინაიდან ცოცხალი ვარ და თქვენც იცოცხლებთ. | 19 | მცირედღა, და სოფელი ესე არა მხედვიდეს, ხოლო თქუენ მხედვიდეთ მე, რამეთუ მე ცხოველ ვარ, და თქუენცა ცხოველ იყვნეთ.
20 | იმ დღეს შეიცნობთ, რომ მე მამაში ვარ, თქვენ კი - ჩემში, ხოლო მე - თქვენში. | 20 | მას დღესა შინა სცნათ თქუენ, რამეთუ მე მამისა ჩემისა თანა, და თქუენ ჩემ თანა, და მე თქუენ შორის.
21 | ვისაც აქვს ჩემი მცნებანი და იცავს მათ, მას ვუყვარვარ, ხოლო ვისაც მე ვუყვარვარ, შეიყვარებს მას მამაჩემი; მეც შევიყვარებ და ჩემს თავს გამოვუცხადებ მას. | 21 | რომელსა აქუნდენ მცნებანი ჩემნი და დაიმარხნეს იგინი, იგი არს, რომელსა უყუარ მე. ხოლო რომელსა უყუარდე მე, საყუარელ იყოს მამისა ჩემისა მიერ, და მეცა შევიყუარო იგი და გამოუცხადო მას თავი ჩემი.
22 | უთხრა მას იუდამ, არა ისკარიოტეღმა: უფალო, რა არის, რომ აპირებ ჩვენ გამოგვიცხადო თავი და არა ქვეყანას? | 22 | ჰრქუა მას იუდა, არა ისკარიოტელმან: უფალო, რაჲ არს, რამეთუ ჩუენ გამოგჳცხადებ თავსა შენსა და არა სოფელსა?
23 | მიუგო იესომ და უთხრა მას: ვისაც ვუყვარვარ, დაიცავს ჩემს სიტყვას, და მამაჩემი შეიყვარებს მას: ჩვენც მივალთ და მასთან დავივანებთ. | 23 | მიუგო იესუ და ჰრქუა მას: უკუეთუ ვისმე უყუარდე მე, სიტყუანი ჩემნი დაიმარხნეს, და მამამანცა ჩემმან შეიყუაროს იგი, და მოვიდეთ მისა და მის თანა დავადგრეთ.
24 | ვისაც არ ვუყვარვარ, არ იცავს ჩემს სიტყვებს; ხოლო სიტყვა, რომელსაც ისმენთ, ჩემი კი არ არის, არამედ ჩემი მომავლინებელი მამისა. | 24 | ხოლო რომელსა არა უყუარდე მე, სიტყუანი ჩემნი არა დაიმარხნეს; და სიტყუანი, რომელ გესმიან, არა ჩემნი არიან, არამედ მომავლინებელისა ჩემისა მამისანი.
25 | თქვენთან მყოფმა გითხარით ეს. | 25 | ამას გეტყოდე თქუენ, რამეთუ თქუენ თანა ვიყავ.
26 | ხოლო ნუგეშისმცემელი, სული წმიდა, რომელსაც მამა მოავლენს ჩემი სახელით, გასწავლით და მოგაგონებთ ყველაფერს, რაც მე გითხარით. | 26 | ხოლო ნუგეშინის-მცემელი იგი სული წმიდაჲ, რომელი მოავლინოს სახელითა ჩემითა მამამან, მან გასწაოს თქუენ ყოველი და მოგაჴსენოს თქუენ ყოველი, რაოდენი გარქუ თქუენ.
27 | მშვიდობას გიტოვებთ თქვენ, მშვიდთბას ჩემსას გაძლევთ თქვენ: მაგრამ ისე კი არა, როგორც იძლევა ქვეყანა. ნუ შეკრთება თქვენი გული, ნურც შეშინდება. | 27 | მშჳდობასა დაგიტევებ თქუენ, მშჳდობასა ჩემსა მიგცემ თქუენ; არა ვითარ სოფელმან მისცის, მიგცემ თქუენ. ნუ შეძრწუნდებიან გულნი თქუენნი, ნუცა ეშინინ.
28 | ხომ გაიგონეთ, რაც გითხარით: მე მივდივარ და კვლავ მოვალ თქვენთან. რომ გიყვარდეთ, გაიხარებდით, რადგანაც ვთქვი: მამასთან მივდივარ-მეთქი. ვინაიდან მამა ჩემზე უმეტესია. | 28 | გესმა, რამეთუ გარქუ თქუენ: წარვალ და მოვიდე თქუენდა. უკუეთუმცა გიყუარდი მე, გიხაროდამცა, რამეთუ მივალ მამისა ჩემისა, რამეთუ მამაჲ ჩემი უფროჲს ჩემსა არს.
29 | აწ გითხარით, ვიდრე ახდებოდეს, რათა ირწმუნოთ, როცა ახდება. | 29 | და აწ გარქუ თქუენ, ვიდრე ყოფადმდე, რაჲთა, რაჟამს იყოს, გრწმენეს.
30 | ბევრს ვეღარაფერს გეტყვით, რადგანაც მოდის ამ ქვეყნის მთავარი, და არაფერი აქვს ჩემში. | 30 | არღარა მრავალსა ვიტყოდი თქუენ თანა, რამეთუ მოვალს მთავარი იგი ამის სოფლისაჲ და ჩემ თანა პოოს არარაჲ.
31 | მაგრამ რათა გაიგოს ქვეყანამ, რომ მიყვარს მამა, და როგორც მამამ მამცნო, ისე ვაკეთებ: ადექით, წავიდეთ. | 31 | არამედ რაჲთა ცნას სოფელმან, რამეთუ მიყუარს მე მამაჲ, და ვითარცა მამცნო მე მამამან, ეგრეთცა ვყო. აღდეგით და წარვიდეთ ამიერ.


† www.orthodoxy.ge † ახალი აღთქმა - იოანეს სახარება (თავი 15)

ახალი აღთქმა სარჩევზე გადასვლა

იოანეს სახარება

თავი მეთხუთმეტე

ახალი ქართულით ძველი ქართულით
1 | მე ვარ ვაზი ჭეშმარიტი, და მამაჩემი მევენახეა. | 1 | მე ვარ ვენაჴი ჭეშმარიტი, და მამაჲ ჩემი მოქმედი არს.
2 | ჩემს ყველა ლერწს, რომელსაც არ გამოაქვს ნაყოფი, მოჭრის, და ყველას, რომელსაც გამოაქვს ნაყოფი, გაწმენდს, რათა მეტი მოისხას. | 2 | ყოველმან რტომან რომელი ჩემ თანა არს და არა მოიღოს ნაყოფი, აღიღოს იგი; და ყოველმან რომელმან მოიღოს ნაყოფი, განწმიდოს იგი, რაჲთა უფროჲსი ნაყოფი გამოიღოს.
3 | თქვენ კი უკვე გაწმენდილნი ხართ სიტყვით, რომელიც გითხარით. | 3 | ხოლო თქუენ აწვე წმიდა ხართ სიტყჳთა მით, რომელსა გეტყოდე თქუენ.
4 | დარჩით ჩემში და მე დავრჩები თქვენში. როგორც ლერწი თავისთავად ვერ გამოიღებს ნაყოფს, თუკი არ შერჩა ვაზს, ასევე თქვენც, თუკი არ დარჩებით ჩემში. | 4 | დაადგერით თქუენ ჩემთანა, და მე თქუენ თანა: ვითარცა-იგი ნასხლევსა ვერ ჴელ-ეწიფების ნაყოფისა გამოღებად თავით თჳსით, უკუეთუ არა ეგოს ვენაჴსა ზედა, ეგრეთვე არცა თქუენ, უკეთუ არა დაადგრეთ ჩემთანა.
5 | მე ვარ ვაზი, ხოლო თქვენ ლერწები ხართ, ვინც ჩემში რჩება, ხოლო მე მასში, დიდძალი ნაყოფი გამოაქვს; ვინაიდან უჩემოდ არაფრის ქმნა არ შეგიძლიათ. | 5 | მე ვარ ვენაჴი და თქუენ რტონი. რომელი დაადგრეს ჩემ თანა, და მე მის თანა, ამან მოიღოს ნაყოფი მრავალი, რამეთუ თჳნიერ ჩემსა არარაჲ ძალ-გიც ყოფად არცა ერთი.
6 | ვინც არ დარჩება ჩემში, ლერწამივით გადაიგდება და გახმება; შემდეგ კი აგროვებენ, ცეცხლში ყრიან და იწვის. | 6 | უკუეთუ ვინმე არა დაადგრეს ჩემ თანა, განვარდეს გარე, ვითარცა ნასხლევი, და განჴმეს, და შეკრიბონ იგი და ცეცხლსა დაასხან, და დაიწუას.
7 | თუ დარჩებით ჩემში და ჩემი სიტყვები დარჩება თქვენში, ყველაფერი, რასაც ისურვებთ, ითხოვეთ და გექნებათ. | 7 | უკეთუ დაადგრეთ ჩემ თანა, და სიტყუანი ჩემნი თქუენ თანა ეგნენ, რაჲცა გინდეს, ითხოვეთ, და გეყოს თქუენ.
8 | ამით იდიდება მამაჩემი, თუ გამოიღებთ უხვ ნაყოფს და იქნებით ჩემი მოწაფენი. | 8 | ამით იდიდოს მამაჲ ჩემი, რაჲთა ნაყოფი მრავალი გამოიღოთ და იყვნეთ ჩემდა მოწაფე.
9 | როგორც შემიყვარა მე მამამ, მეც ასევე შეგიყვარეთ თქვენ; დარჩით ჩემს სიყვარულში. | 9 | ვითარცა შემიყუარა მე მამამან, მეცა შეგიყუარენ თქუენ, დაადგერით სიყუარულსა ჩემსა ზედა.
10 | თუ დაიცავთ ჩემს მცნებებს, დარჩებით ჩემს სიყვარულში; როგორც მე დავიცავი მამაჩემის მცნებანი და ვრჩები მის სიყვარულში. | 10 | უკუეთუ მცნებანი ჩემნი დაიმარხნეთ, ჰგიეთ სიყუარულსა ზედა ჩემსა, ვითარცა მე მცნებანი მამისა ჩემისანი დავიმარხენ და ვჰგიე სიყუარულსა ზედა მისსა.
11 | ეს გითხარით, რათა ჩემი სიხარული თქვენში დარჩეს და სრულ იყოს თქვენი სიხარული. | 11 | ამას გეტყოდე თქუენ, რაჲთა სიხარული ჩემი თქუენ თანა ეგოს, და სიხარული თქუენი სავსებით იყოს.
12 | ეს არის ჩემი მცნება, რათა გიყვარდეთ ერთმანეთი, როგორც მე შეგიყვარეთ თქვენ. | 12 | რამეთუ ესე არს მცნებაჲ ჩემი, რაჲთა იყუარებოდით ურთიერთას, ვითარცა მე შეგიყუარენ თქუენ.
13 | არავისა აქვს იმაზე დიდი სიყვარული, ვინც სულს დადებს თავისი მეგობრისთვის. | 13 | უფროჲსი ამისსა სიყუარული არავის აქუს, რაჲთა სული თჳსი დადვას მეგობართა თჳსთათჳს.
14 | თქვენ ჩემი მეგობრები ხართ, თუ ასრულებთ იმას, რაც გამცნეთ? | 14 | თქუენ მეგობარნი ჩემნი ხართ, უკუეთუ ჰყოთ, რომელსა-ესე გამცნებ თქუენ.
15 | უკვე აღარ გიწოდებთ მონებს, ვინაიდან მონამ არ იცის, რას აკეთებს მისი ბატონი; არამედ მეგობრებს გიწოდებთ, რადგანაც გაუწყეთ ყველაფერი, რაც მსმენია მამაჩემისგან. | 15 | არღარა გეტყჳ თქუენ მონად, რამეთუ მონამან არა იცინ, რასა იქმნ უფალი მისი. ხოლო თქუენ გარქუ მეგობრად, რამეთუ ყოველი, რაოდენი მესმა მამისა ჩემისაგან, გაუწყე თქუენ.
16 | თქვენ კი არ აგირჩევივართ, არამედ მე აგირჩიეთ და დაგიდგინეთ, რათა წახვიდეთ და ნაყოფი გამოიღოთ, და დარჩეს თქვენი ნაყოფი; რათა მამამ მოგცეთ ის, რასაც ჩემი სახელით სთხოვთ. | 16 | არა თქუენ გამომირჩიეთ მე, არამედ მე გამოგირჩიენ თქუენ და დაგადგინენ თქუენ, რაჲთა თქუენ წარხჳდეთ და ნაყოფი გამოიღოთ, და ნაყოფი თქუენი ეგოს სავსებით, რაჲთა, რაჲ-იგი სთხოოთ მამასა ჩემსა სახელითა ჩემითა, მოგცეს თქუენ.
17 | ამას გიდებთ მცნებად, რათა გიყვარდეთ ერთმანეთი. | 17 | ამას გამცნებ თქუენ, რაჲთა იყუარებოდით ურთიერთას.
18 | თუ ქვეყანას სძულხართ, იცოდეთ, რომ მე მომიძულა უწინ. | 18 | უკეთუ სოფელი გძულობს თქუენ, უწყოდეთ, რამეთუ პირველად მე მომიძულა.
19 | ამ ქვეყნისანი რომ იყოთ, ქვეყანას ეყვარებოდა თვისნი; მაგრამ რაკი ამ ქვეყნისანი არა ხართ, არამედ მე გამოგარჩიეთ ქვეყნისაგან, ამიტომაც სძულხართ ქვეყანას. | 19 | უკუეთუმცა სოფლისაგანნი იყვენით, სოფელიმცა თჳსთა ჰყუარობდა; რამეთუ არა სოფლისაგანნი ხართ თქუენ, არამედ მე გამოგირჩიენ თქუენ სოფლისაგან, ამისთჳს სძულთ თქუენ სოფელსა.
20 | გაიხსენეთ სიტყვა, რომელიც გითხარით: არ არის მონა, თავის ბატონზე უმეტესი. მე თუ მდევნიდნენ, თქვენც დაგიწყებენ დევნას; თუ დაიცვეს ჩემი სიტყვა, თქვენსასაც დაიცავენ. | 20 | მოიჴსენეთ სიტყუაჲ იგი, რომელ გარქუ თქუენ: არა არს მონაჲ უფროჲს უფლისა თჳსისა. უკუეთუ მე მდევნეს, თქუენცა გდევნნენ; უკუეთუ სიტყუანი ჩემნი დაიმარხნეს, თქუენნიცა დაიმარხნენ.
21 | ხოლო ყოველივე ამას შეგამთხვევენ ჩემი სახელის გამო, ვინაიდან არ იცნობენ ჩემს მომავლინებელს. | 21 | არამედ ესე ყოველი გყონ თქუენ სახელისა ჩემისათჳს, რამეთუ არა იციან მომავლინებელი ჩემი.
22 | რომ არ მოვსულიყავი და არ მეთქვა მათთვის, არ ექნებოდათ ცოდვა, ახლა კი არა აქვთ მიტევება თავიანთი ცოდვისათვის. | 22 | უკუეთუმცა არა მოვედ და ვეტყოდე მათ, ცოდვაჲმცა არა აქუნდა; ხოლო აწ მიზეზი არა აქუს ცოდვათა მათთათჳს.
23 | ჩემს მოძულეს მამაჩემიც სძულს. | 23 | რომელსა ვსძულდე მე, მამაჲცა ჩემი სძულს.
24 | რომ არ მექმნა მათ შორის საქმენი, სხვას რომ არავის უქმნია; არ ექნებოდათ ცოდვა; ახლა კი მიხილეს და მომიძულეს მეცა და მამაჩემიც. | 24 | უკეთუმცა არა ვქმნენ საქმენი იგი მათ შორის, რომელნი სხუამან არავინ ქმნნა, ცოდვაჲმცა არა აქუნდა. ხოლო აწ მიხილეს და მომიძულეს მეცა და მამაჲცა ჩემი.
25 | რათა აღსრულდეს მათ რჯულში დაწერილი სიტყვა: მომიძულეს მე უმიზეზოდ. | 25 | არამედ რაჲთა აღესრულოს სიტყუაჲ იგი, რომელი სჯულსა მათსა წერილ არს, რამეთუ: მომიძულეს მე ცუდად.
26 | ხოლო როდესაც მოვა ნუგეშისმცემელი, რომელსაც მოგივლენთ მამის მიერ, - ჭეშმარიტების სული, რომელიც გამოდის მამისაგან, ის იმოწმებს ჩემთვის. | 26 | ხოლო რაჟამს მოვიდეს ნუგეშინის-მცემელი იგი, რომელი მე მოვავლინო თქუენდა მამისა ჩემისა მიერ, სული ჭეშმარიტებისაჲ, რომელი მამისაგან გამოვალს, მან წამოს ჩემთჳს.
27 | და თქვენც მოწმენი იქნებით, ვინაიდან იმთავითვე ჩემთანა ხართ. | 27 | და თქუენცა მოწამე ხართ, რამეთუ დასაბამითგან ჩემ თანა ხართ.


† www.orthodoxy.ge † ახალი აღთქმა - იოანეს სახარება (თავი 16)

ახალი აღთქმა სარჩევზე გადასვლა

იოანეს სახარება

თავი მეთექვსმეტე

ახალი ქართულით ძველი ქართულით
1 | ეს გითხარით, რათა არ შეცდეთ. | 1 | ამას გეტყოდე თქუენ, რაჲთა არა დაჰბრკოლდეთ.
2 | გამოგყრიან სინაგოგებიდან; აჰა, მოდის დრო, როცა თქვენს ყველა მკვლელს ეგონება, რომ ამით ემსახურება ღმერთს. | 2 | კრებულისაგან განგასხნენ თქუენ. არამედ მოვალს ჟამი, რაჲთა ყოველმან რომელმან მოგწყჳდნეს თქუენ, ჰგონებდეს, ვითარმედ მსხუერპლი შეწირა ღმრთისა.
3 | ამას იზამენ იმიტომ, რომ ვერც მამა იცნეს და ვერც მე. | 3 | და ესე გიყონ თქუენ, რამეთუ არა იციან მომავლინებელი ჩემი მამაჲ, არცა მე.
4 | მაგრამ ეს გითხარით, რათა, როცა მოაწევს ჟამი, გაიხსენოთ, რომ ეს გითხარით; თავიდანვე კი არ მითქვამს, ვინაიდან თქვენთან ვიყავი. | 4 | არამედ ამას გეტყოდე თქუენ, რაჲთა რაჟამს მოიწიოს ჟამი იგი, მოიჴსენოთ მათი, რამეთუ მე გარქუ თქუენ. ესე პირველითგან არა გარქუ თქუენ, რამეთუ თქუენ თანა ვიყავ.
5 | ხოლო ახლა ჩემს მომავლინებელთან მივდივარ და არცერთი თქვენგანი არ მეკითხება, სად მიდიხარო. | 5 | ხოლო აწ მივალ მომავლინებელისა ჩემისა, და არავინ თქუენგანი მკითხავს მე, ვითარმედ: ვიდრე ხუალ?
6 | თუმცა, ეს რომ გითხარით, მწუხარებით აღივსო თქვენი გული. | 6 | არამედ ამას რაჲ გეტყოდე თქუენ, მწუხარებამან აღავსნა გულნი თქუენნი.
7 | მაგრამ ჭეშმარიტებას გეუბნებით: გირჩევნიათ, რომ მე წავიდე; რადგანაც, თუ არ წავალ, არ მოვა თქვენთან ნუგეშისმცემელი, ხოლო თუ წავალ, მოგივლენთ მას. | 7 | არამედ მე ჭეშმარიტსა გეტყჳ თქუენ: უმჯობეს არს თქუენდა, რაჲთა მე წარვიდე; უკუეთუ მე არა წარვიდე, ნუგეშინის-მცემელი იგი არა მოვიდეს თქუენდა; უკუეთუ მე წარვიდე, მოვავლინო იგი თქუენდა.
8 | და როცა მოვა, ამხილებს ქვეყანას ცოდვის, სიმართლისა და განკითხვისათვის: | 8 | და მოვიდეს იგი და ამხილოს სოფელსა ცოდვისათჳს და სიმართლისათჳს და სასჯელისათჳს:
9 | ცოდვისათვის, რადგანაც არ მიწამეს. | 9 | ცოდვისათჳს ესრეთ, რამეთუ არა ჰრწმენა ჩემდა მომართ;
10 | სიმართლისათვის, რადგანაც მამასთან მივდივარ და ვეღარ მიხილავთ. | 10 | ხოლო სიმართლისათჳს, რამეთუ მე მამისა ჩემისა მივალ, და არღარა მხედვიდეთ მე;
11 | განკითხვისათვის, რადგანაც ამ ქვეყნის მთავარი უკვე განკითხულია. | 11 | ხოლო სასჯელისათჳს, რამეთუ მთავარი იგი ამის სოფლისაჲ დასჯილ არს.
12 | კიდევ ბევრი რამ მაქვს თქვენთვის სათქმელი, მაგრამ ამჟამად ვეღარ იტვირთავთ. | 12 | ფრიადღა მაქუს სიტყუად თქუენდა, არამედ აწ არღარა ძალგიც ტჳრთვად.
13 | ხოლო როდესაც მოვა იგი, ჭეშმარიტების სული, წაგიძღვებათ ყოველი ჭეშმარიტებისაკენ; ვინაიდან თავისით კი არ ილაპარაკებს, არამედ რასაც მოისმენს, იმას იტყვის, და მომავალს გაუწყებთ თქვენ. | 13 | ხოლო ოდეს მოვიდეს სული იგი ჭეშმარიტებისაჲ, გიძღოდის თქუენ ჭეშმარიტებასა ყოველსა, რამეთუ არა იტყოდის თავით თჳსით, არამედ რაოდენი-რაჲ ესმეს, იტყოდის და მომავალი იგი გითხრას თქუენ.
14 | ის განმადიდებს, რადგანაც ჩემგან მიიღებს და თქვენ გაუწყებთ. | 14 | მან მე მადიდოს, რამეთუ ჩემგან მიიღოს და გითხრას თქუენ.
15 | ყველაფერი, რაც აქვს მამას, ჩემია; ამიტომაც ვთქვი, ჩემგან მიიღებს და თქვენ გაუწყებთ-მეთქი. | 15 | ყოველი, რაოდენი აქუს მამასა, ჩემი არს; და ამისთჳს გარქუ თქუენ, რამეთუ: ჩემგან მიიღოს და გითხრას თქუენ.
16 | ცოტაც და, ვეღარ მიხილავთ: კიდევ ცოტაც და, მიხილავთ, რადგანაც მამასთან მივდივარ. | 16 | მცირედღა, და არღარა მხედვიდეთ მე; და კუალად მცირედღა, და მიხილოთ მე, რამეთუ მე მივალ მამისა ჩემისა.
17 | ხოლო ზოგიერთმა მისმა მოწაფემ ერთმანეთს უთხრა: ამას რას გვეუბნება: ცოტაც და, ვეღარ მიხილავთ; კიდევ ცოტაც, და მიხილავთ, რადგანაც მამასთან მივდივარო? | 17 | ჰრქუეს უკუე მოწაფეთა მისთა ურთიერთას: რაჲ არს, რომელსა-ესე მეტყჳს ჩუენ: მცირედღა, და არღარა მხედვიდეთ მე; და კუალად მცირედღა, და მიხილოთ მე, და რამეთუ მე მივალ მამისა ჩემისა?
18 | ასე ამბობდნენ: ამას რას ამბობს: ცოტაც? ვერ გაგვიგია, რას ამბობს. | 18 | და იტყოდეს უკუე: რაჲ არს ესე „მცირედ“? არა უწყით, რასა იტყჳს.
19 | იესო მიხვდა, რომ შეკითხვა სურდათ, და უთხრა მათ: იმისთვის ეკითხებით ერთმანეთს, რომ ვთქვი: ცოტაც და, ვეღარ მიხილავთ; კიდევ ცოტაც, და მიხილავთ-მეთქი? | 19 | გულისჴმა-ყო იესუ, რამეთუ უნდა კითხვის, და ჰრქუა მათ: ამისთჳს გამოეძიებთა ურთიერთას, რამეთუ ვთქუ: მცირედღა, და არღარა მხედვიდეთ მე; და კუალად მცირედ, და მიხილოთ მე?
20 | ჭეშმარიტად, ჭეშმარიტად გეუბნებით თქვენ: იტირებთ და ივაგლახებთ, ქვეყანა კი იხარებს; დამწუხრდებით, მაგრამ წუხილი სიხარულად გექცევათ. | 20 | ამენ, ამენ გეტყჳ თქუენ, რამეთუ სტიროდით და ჰგოდებდეთ თქუენ, ხოლო სოფელსა უხაროდის, და თქუენ სწუხდეთ, არამედ მწუხარებაჲ თქუენი სიხარულად გარდაიქცეს.
21 | ქალი შობისს წუხს, ვიიდან მოაწია იმისმა ჟამმა; მაგრამ ყრმას რომ შობს, სიხარულისგან აღარ ახსოვს ტანჯვა, რადგანაც ადამიანი იშვა ამქვეყნად. | 21 | დედაკაცი რაჟამს შობნ, მწუხარე არნ, რამეთუ მოიწია ჟამი მისი. ხოლო რაჟამს შვის ყრმაჲ, არღარა მოეჴსენის ჭირი იგი სიხარულითა მით, რამეთუ იშვა კაცი სოფელსა შინა.
22 | თქვენც ასევე მწუხარენი ხართ ახლა; მაგრამ კვლავ გიხილავთ, გაიხარებს თქვენი გული და ვეღარავინ წაგართმევთ თქვენს სიხარულს. | 22 | ხოლო თქუენ აწ ჭირი გაქუს. და მერმე კუალად გიხილნე თქუენ, და უხაროდის გულთა თქუენთა, და სიხარული თქუენი არავინ მიგიღოს თქუენგან.
23 | ხოლო იმ დღეს ნურაფერს მკითხავთ; ჭეშმარიტად, ჭეშმარიტად გეუბნებით თქვენ: რაც უნდა სთხოვოთ მამას ჩემი სახელით, მოგცემთ თქვენ. | 23 | და მას დღესა შინა მე არარაჲ მკითხოთ. ამენ, ამენ გეტყჳ თქუენ, რამეთუ რაოდენიცა-რაჲ სთხოოთ მამასა სახელითა ჩემითა, მოგცეს თქუენ.
24 | აქამდე არაფერი გითხოვიათ ჩემი სახელით; ითხოვეთ და მიიღებთ, რათა სრულ იყოს თქვენი სიხარული. | 24 | აქამომდე არარაჲ გითხოვიეს სახელითა ჩემითა. ითხოვდით და მოიღოთ, რაჲთა სიხარული თქუენი სავსებით იყოს.
25 | აქამდე იგავებით გელაპარაკებოდით, მაგრამ მოდის დრო, როცა იგავებით კი აღარ გელაპარაკებით, არამედ გაცხადებულად გაუწყებთ მამის შესახებ. | 25 | ამას იგავით გეტყოდე თქუენ. ხოლო მოვალს ჟამი, ოდეს არღარა იგავით გეტყოდი თქუენ, არამედ განცხადებულად მამისა ჩემისათჳს გითხრა თქუენ.
26 | იმ დღეს შესთხოვთ ჩემი სახელით, და არ გეუბნებით, რომ მე ვთხოვ მამას თქვენთვის. | 26 | მას დღესა შინა ითხოოთ სახელითა ჩემითა, და არა გეტყჳ თქუენ, ვითარმედ: მე ვჰკითხო მამასა ჩემსა თქუენთჳს.
27 | რადგან თვით მამას უყვარხართ, ვინაიდან მე შემიყვარეთ და ირწმუნეთ, რომ ღმრთისაგან გამოვედი. | 27 | რამეთუ თჳთ მამასა ჩემსა უყუართ თქუენ, რამეთუ თქუენ მე შემიყუარეთ და გრწმენა რამეთუ მე ღმრთისაგან გამოვედ.
28 | მამისაგან გამოვედი და ქვეყნად მოვედი; კვლავ ვტოვებ ქვეყანას და მამასთან მივალ. | 28 | გამოვედ მამისაგან და მოვედ სოფლად და კუალად დაუტეობ სოფელსა და მივალ მამისა.
29 | მისმა მოწაფეებმა უთხრეს: აი, ახლა კი ცხადად გველაპარაკები და არავითარ იგავს აღარ ამბობ. | 29 | ჰრქუეს მას მოწაფეთა მისთა: აჰა აწ განცხადებულად იტყჳ და იგავსა არცა ერთსა რას იტყჳ.
30 | ახლა კი ვიცით, რომ ყველაფერი იცი; და არ გჭირდება, რომ ვინმემ გკითხოს; ამიტომაც გვწამს, რომ ღმრთისაგან გამოხვედი. | 30 | და აწ უწყით ჩუენ, რამეთუ ყოველივე იცი და არა გიჴმს, რაჲთა გკითხოს ვინმე. ამის გამო გურწამს, რამეთუ ღმრთისაგან გამოხუედ.
31 | მიუგო მათ იესომ: ახლა კი გწამთ? | 31 | მიუგო იესუ და ჰრქუა მათ: აწ სამე გრწამს?
32 | აჰა, მოდის ჟამი და მოვიდა კიდეც, როცა სათითაოდ გაიფანტებით და მარტო დამტოვებთ; მაგრამ არა ვარ მარტო, რადგანაც მამა ჩემთანაა. | 32 | აჰა მოვალს ჟამი და მოწევნულ არს, რამეთუ განიბნინეთ კაცად-კაცადი თჳსად ადგილად და მე მარტოჲ დამიტეოთ; და არა ვარ მე მარტოჲ, არმედ მამაჲ ჩემი ჩემ თანა არს.
33 | ეს გითხარით, რათა მშვიდობა გქონდეთ ჩემში. ჭირი არ დაგელევათ ამ ქვეყნად, მაგრამ გამხნევდით: მე ვძლიე ქვეყანას. | 33 | ამას გეტყოდე თქუენ, რაჲთა ჩემ თანა მშჳდობაჲ გაქუნდეს. სოფელსა ამას ჭირი გაქუს, არამედ ნუ გეშინინ, რამეთუ მე მიძლევიეს სოფელსა.


† www.orthodoxy.ge † ახალი აღთქმა - იოანეს სახარება (თავი 17)

ახალი აღთქმა სარჩევზე გადასვლა

იოანეს სახარება

თავი მეჩვიდმეტე

ახალი ქართულით ძველი ქართულით
1 | ასე რომ იუბნა იესომ, ზეცად აღაპყრო თვალი და თქვა: მამაო, მოვიდა ჟამი: განადიდე შენი ძე, რათა ძემაც განგადიდოს შენ. | 1 | ამას იტყოდა იესუ და აღიხილნა თუალნი თჳსნი ზეცად და თქუა: მამაო, მოიწია ჟამი ჩემი, ადიდე ძე შენი, რაჲთა ძემანცა შენმან გადიდოს შენ.
2 | რადგანაც მიეცი ხელმწიფება ყველა ხორციელზე, რათა ყველაფერს, რაც მიეცი, საუკუნო სიცოცხლე მისცეს. | 2 | ვითარცა-ესე მოეც მას ჴელმწიფებაჲ ყოველთა ჴორციელთაჲ, რაჲთა ყოველი რომელი მოეც მას, მისცეს მათ ცხორებაჲ საუკუნოჲ.
3 | საუკუნო სიცოცხლე კი ის არის, რომ გიცნობდნენ შენ, ერთადერთ ჭეშმარიტ ღმერთს, და იმას, ვინც შენ მოავლინე - იესო ქრისტეს. | 3 | და ესე არს ცხორებაჲ საუკუნოჲ, რაჲთა გიცოდიან შენ მხოლოჲ ჭეშმარიტი ღმერთი და რომელი მოავლინე იესუ ქრისტე.
4 | მე განგადიდე დედამიწაზე; აღვასრულე საქმე, რომელიც მომეცა აღსასრულებლად. | 4 | მე გადიდე შენ ქუეყანასა ზედა, საქმე აღვასრულე, რომელი მომეც მე, რაჲთა ვყო.
5 | ახლა კი შენ განმადიდე, მამაო, იმავ დიდებით, შენთან რომ მქონდა ქვეყნის შექმნამდე. | 5 | და აწ მადიდე მე, მამაო, თავისა შენისა თანა დიდებითა მით, რომელი მაქუნდა წინაშე შენსა უწინარეს სოფლის დაბადებისა.
6 | გამოვუცხადე შენი სახელი ადამიანებს, რომლებიც მომეცა ქვეყნისაგან; შენი იყვნენ და მე მომეცი, და დაიცვეს შენი სიტყვა. | 6 | გამოუცხადე სახელი შენი კაცთა, რომელნი მომცენ მე სოფლისა ამისგან; შენნი იყვნეს და მე მომცენ იგინი, და სიტყუჲ შენი დაუმარხავს.
7 | ახლა შეიცნეს, რომ ყველაფერი, რაც მომეცი, შენგანაა. | 7 | და აწ უცნობიეს, რამეთუ ყოველი, რომელი მომეც მე, შენგან არს.
8 | რადგანაც შენგან მოცემული სიტყვები მათ მივეცი, ხოლო მათ მიიღეს და სცნეს ჭეშმარიტად, რომ შენგან გამოვედი, და ირწმუნეს, რომ შენ მომავლინე. | 8 | რამეთუ სიტყუანი, რომელნი მომცენ მე, მივსცენ მათ, და მათ მიიხუნეს და ცნეს ჭეშმარიტად, რამეთუ შენგან გამოვედ, და ჰრწმენა, რამეთუ შენ მომავლინე მე.
9 | მათთვის გევედრები; ქვეყნისთვის კი არ გევედრები, არამედ მათთვის, ვინაიდან შენი არიან. | 9 | მე მათთჳს გკითხავ; არა თუ სოფლისათჳს გკითხავ, არამედ მათთჳს, რომელნი მომცენ მე, რამეთუ შენნი არიან.
10 | ყველაფერი ჩემი შენია, შენი კი - ჩემი; და მე ვიდიდე მათში. | 10 | და ჩემი ყოველი შენი არს, და შენი ჩემი არს, და დიდებულ ვარ მე მათ შორის.
11 | მე უკვე აღარა ვარ ამ ქვეყნად, ისინი კი არიან; ხოლო მე შენთან მოვდივარ, წმიდა მამაო; დაიცავი ისინი შენი სახელით, ვინც მე მომეცი, რათა იყვნენ ჩვენსავით ერთნი. | 11 | და არღარა ვარ მე სოფელსა ამას, და ესენი სოფელსა შინა არიან, და მე შენდა მოვალ. მამაო წმიდაო, დაიცვენ ესენი სახელითა შენითა, რომელნი მომცენ მე, რაჲთა იყვნენ ერთობით, ვითარცა ჩუენ.
12 | როცა მათთან ვიყავი, შენი სახელით ვიცავდი მათ, ვინც მე მომეცი: დავიფარე ისინი და არცერთი არ დამიღუპავს, გარდა დაღუპვის ძისა, რათა აღსრულდეს წერილი. | 12 | ოდეს ვიყავ მათ თანა სოფელსა შინა, მე ვსცევდ მათ სახელითა შენითა; რომელნი მომცენ მე, დავიცვენ, და არავინ მათგანი წარწყმდა, გარნა ძე იგი წარწყმედისაჲ, რაჲთა წერილი აღესრულოს.
13 | ახლა კი შენთან მოვდივარ და ამას ვამბობ ქვეყნად, რათა ჰქონდეთ სრულად ჩემი სიხარული. | 13 | ხოლო აწ შენდა მოვალ და ამას ვიტყჳ სოფელსა შინა, რაჲთა აქუნდეს მათ სიხარული ჩემი სავსებით.
14 | მე მათ მივეცი შენი სიტყვები და ქვეყანამ მოიძულა ისინი, ვინაიდან ამ ქვეყნისანი არ არიან, როგორც მე არა ვარ ამქვეყნიერი. | 14 | მე მივსცენ მათ სიტყუანი შენნი, და სოფელმან მოიძულნა იგინი, რამეთუ არა არიან სოფლისა ამისგანნი, ვითარცა მე არა ვარ სოფლისა ამისგან.
15 | არ გევედრები, რომ აიტაცო ისინი ამ ქვეყნიდან, არამედ, რათა ბოროტისაგან დაიფარო ისინი. | 15 | არა ვიტყჳ, რაჲთა აღიხუნე იგინი სოფლისაგან, არამედ რაჲთა დაიცვნე იგინი ბოროტისაგან.
16 | ამ ქვეყნისანი არ არიან, როგორც მე არა ვარ ამქვეყნიერი. | 16 | სოფლისაგანნი არა არიან, ვითარცა მე არა სოფლისაგანი ვარ.
17 | გაწმინდე ისინი ჭეშმარიტებით, რადგანაც ჭეშმარიტია შენი სიტყვა. | 17 | წმიდა-ყვენ ესენი ჭეშმარიტებითა, რამეთუ სიტყუაჲ შენი ჭეშმარიტ არს.
18 | როგორც შენ მომავლინე ამ ქვეყნად, ისე მე მივავლინე ისინი ქვეყნად. | 18 | ვითარცა მომავლინე მე სოფლად, მეცა წარვავლინებ მათ სოფლად.
19 | მე მათთვის გავწმენდ ჩემს თავს, რათა ისინიც წმიდანი იყვნენ ჭეშმარიტებით. | 19 | და მათთჳს წმიდა-ვჰყოფ თავსა ჩემსა, რაჲთა იგინიცა იყვნენ წმიდა ჭეშმარიტებით.
20 | მარტო მათთვის როდი გევედრები, არამედ ყველასთვის, ვისაც ვწამვარ მათივე სიტყვით. | 20 | და არა ამათთჳს ხოლო გკითხავ, არამედ ყოველთათჳს, რომელთა ჰრწმენეს სიტყჳთა მათითა ჩემდა მომართ;
21 | რათა ყველანი ერთი იყვნენ, როგორც შენ, მამაო, ჩემში, ხოლო მე - შენში, და ირწმუნოს ქვეყანამ, რომ შენ მომავლინე. | 21 | რაჲთა ყოველნი ერთ იყვნენ, ვითარცა შენ, მამაო, ჩემდამო, და მე შენდამი, რაჲთა იგინიცა ჩუენ შორის ერთ იყვნენ, რაჲთა სოფელსა ჰრწმენეს, რამეთუ შენ მომავლინე მე.
22 | დიდება, რომელიც შენ მომეცი, მე მათ მივეცი, რათა იყვნენ ჩვენსავით ერთი. | 22 | და მე დიდებაჲ, რომელი მომეც მე, მივეც მათ, რაჲთა იყვნენ ერთ, ვითარცა ჩუენ ერთ ვართ.
23 | მე მათში, ხოლო შენ - ჩემში, რათა სრულნი იყვნენ ერთობით, და შეიცნოს ქვეყანამ, რომ შენ მომავლინე და ისე შეიყვარე ისინი, როგორც მე შემიყვარე. | 23 | მე მათ შორის, და შენ ჩემ თანა, რაჲთა იყვნენ სრულ ერთობითა, და რაჲთა უწყოდის სოფელმან, რამეთუ შენ მომავლინე მე და შეიყუარენ იგინი, ვითარცა მე შემიყუარე.
24 | მამაო, სადაც მე ვიქნები, მსურს იქვე იყვნენ ისინიც, ვინც მე მომეცი, რათა ხედავდნენ ჩემს დიდებას, შენ რომ მომეცი, რადგანაც შემიყვარე ქვეყნის შექმნამდე. | 24 | მამაო, რომელნი-ესე მომცენ მე, მნებავს, რაჲთა, სადაცა მე ვიყო, იგინიცა ჩემ თანა იყვნენ, რაჲთა ხედვიდენ დიდებასა ჩემსა, რომელი მომეც მე, რამეთუ შემიყუარე მე უწინარეს სოფლის დაბადებისა.
25 | მამაო მართალო! ქვეყანამ ვერ გიცნო, მე კი გიცანი, და მათაც სცნეს, რომ შენ მომავლინე. | 25 | მამაო მართალო, და სოფელმან შენ არა გიცნა, ხოლო მე გიცან შენ, და მათცა ცნეს, რამეთუ შენ მომავლინე მე.
26 | მე ვაუწყე მათ შენი სახელი და კვლავაც ვაუწყებ, რათა სიყვარული, რომლითაც შემიყვარე, მათში იყოს და მეც ვიყო მათში. | 26 | და ვაუწყე სახელი შენი და ვაუწყო, რაჲთა სიყუარულითა მით რომლითა შემიყუარე მე, მათ შორის იყოს, და მე მათ თანა.


† www.orthodoxy.ge † ახალი აღთქმა - იოანეს სახარება (თავი 18)

ახალი აღთქმა სარჩევზე გადასვლა

იოანეს სახარება

თავი მეთვრამეტე

ახალი ქართულით ძველი ქართულით
1 | ეს რომ თქვა, იესო თავისი მოწაფეებითურთ კედრონის ხევს გაღმა გავიდა, სადაც იყო ბაღი, რომელშიაც შევიდა თვითონ და მისი მოწაფეები. | 1 | ესე თქუა იესუ და გამოვიდა მოწფითურთ თჳსით წიაღ ჴევსა მას ნაძოვანსა, სადაცა-იგი იყო მტილი, რომელსა შევიდა თავადი და მოწაფენი მისნი.
2 | იცოდა იუდამაც, მისმა გამცემმა, ეს ადგილი, ვინაიდან იესო და მისი მოწაფეები ხშირად იკრიბებოდნენ იქ. | 2 | იცოდა იუდაცა, მიმცემელმან მისმან, ადგილი იგი, რამეთუ მრავალ-გზის შესრულ იყო მუნ იესუ მოწაფითურთ თჳსით.
3 | მაშინ წაიყვანა იუდამ რაზმი და მღვდელმთავართა და ფარისეველთა მსახურნი, და მივიდა იქ ლამპრებით, ჩირაღდნებითა და საჭურვლით. | 3 | ხოლო იუდა წარიყვანა ერი და მღდელთ-მოძღუართა და ფარისეველთაგან მსახურნი და მოვიდა მუნ სანთლებითა და ლამპრებითა და საჭურველითა.
4 | ხოლო იესომ იცოდა ყველაფერი, რაც მოელოდა; გამოვიდა და უთხრა მათ: ვის ეძებთ? | 4 | ხოლო იესუ იცოდა ყოველი იგი მომავალი მის ზედა, გამოვიდა და ჰრქუა მათ: ვის ეძიებთ?
5 | მიუგეს: იესო ნაზარეველს. უთხრა მათ იესომ: მე ვარ. ხოლო იუდაც, მისი გამცემი, მათთან იდგა. | 5 | მიუგეს და ჰრქუეს მას: იესუს ნაზარეველსა. ჰრქუა მათ იესუ: მე ვარ. დგა იუდაცა, მიმცემელი იგი მისი, მათ თანა.
6 | როცა უთხრა მათ: მე ვარო, უკან დაიხიეს და მიწაზე დაემხნენ. | 6 | და ვითარცა ჰრქუა მათ: მე ვარ, გარეუკუნიქცეს და დაეცნეს ქუეყანასა.
7 | კვლავ ჰკითხა მათ: ვის ეძებთ? ხოლო მათ თქვეს: იესო ნაზარეველს. | 7 | მერმე კუალად ჰკითხა მათ: ვის ეძიებთ? და მათ ჰრქუეს მას: იესუს ნაზარეველსა.
8 | მიუგო იესომ: აკი გითხარით, მე ვარ-მეთქი. თუ მე მეძებთ, გაუშვით ესენი, წავიდნენ. | 8 | ჰრქუა მათ იესუ: გარქუ თქუენ, ვითარმედ: მე ვარ. უკუეთუ მე მეძიებთ, უტევენით ესენი, წარვიდენ.
9 | რათა აღსრულდეს სიტყვა, რომელიც ითქვა: ვინც მე მომეცი, არც ერთი მათგანი არ დამიღუპავს. | 9 | რაჲთა აღესრულოს სიტყუაჲ იგი, რომელი თქუა, ვითარმედ: რომელნი მომცენ მე, არა წარვწყმიდე მათგანი არცა ერთი.
10 | ხოლო სიმონ-პეტრეს მახვილი ჰქონდა; იშიშვლა, დაჰკრა მღვდელმთავრის მონას და მარჯვენა ყური ჩამოათალა. ხოლო სახელი მონისა იყო მალქოსი. | 10 | ხოლო სიმონ-პეტრეს აქუნდა მახჳლი, აღმოიჴადა იგი და სცა მონასა მღდელთ-მოძღურისასა და წარჰკუეთა ყური მისი მარჯუენე. ხოლო იყო სახელი მონისაჲ მის მალქოზ.
11 | მაგრამ იესომ უთხრა პეტრეს: ჩააგე მახვილი ქარქაშში! ნუთუ არ უნდა შევსვა სასმისი, რომელიც მამამ მომცა? | 11 | ჰრქუა იესუ პეტრეს: დადევ მახჳლი ქარქაშსა! სასუმელი, რომელი მომცა მე მამამან, არა შევსუაა იგი?
12 | მაშინ მეომარმა, ათასისთავმა და იუდეველთა მსახურებმა შეიპყრეს იესო და შეკრეს იგი. | 12 | ხოლო კრებულმან მან და ათასისთავმან და მსახურთა მათ ჰურიათამან შეიპყრეს იესუ და შეკრეს იგი.
13 | და მიიყვანეს ჯერ ანნასთან, ვინაიდან ის იყო სიმამრი კაიაფასი, რომელიც მღვდელმთავარი იყო იმ წელიწადს. | 13 | და მიიყვანეს იგი პირველად ანნაჲსა, რამეთუ იყო სიმამრი კაიაფაჲსი, რომელი იყო მღდელთ-მოძღუარი მის წელიწადისაჲ.
14 | სწორედ ეს კაიაფა იყო, ვინც ურჩია იუდეველებს, უმჯობესია ერთი კაცი მოკვდეს ხალხისთვისო. | 14 | ხოლო ესე კაიაფა იყო, რომელმან აზრახა ჰურიათა, ვითარმედ: უმჯობეს არს კაცისა ერთისა სიკუდილი ერისათჳს.
15 | მისდევდა იესოს სიმონ-პეტრე და სხვა მოწაფე, ხოლო ეს მოწაფე მღვდელმთავრის ნაცნობი იყო და იესოსთან ერთად შევიდა მღვდელმთავრის ეზოში. | 15 | მისდევდა იესუს სიმონ-პეტრე და სხუაჲ იგი მოწაფჱ. ხოლო მოწაფე იგი ერთი მეცნიერ იყო მღდელთ-მოძღურისა და შევიდა იესუჲს თანა ეზოსა მღდელთ-მოძღურისასა.
16 | პეტრე კი გარეთ იდგა, ჭიშკართან. გამოვიდა სხვა მოწაფე, მღვდელმთავრის ნაცნობი, რაღაც უთხრა მეკარე ქალს, და შეიყვანა პეტრე. | 16 | ხოლო პეტრე დგა კარსა თანა გარეშე. განვიდა ერთი იგი მოწაფე, რომელი იყო მეცნიერ მღდელთ-მოძღურისა, და ჰრქუა მეკარესა მას დედაკაცსა და შეიყვანა პეტრე.
17 | ხოლო მეკარე ქალმა პეტრეს უთხრა: განა შენც ამ კაცის მოწაფეთაგანი არა ხარ? მან თქვა: არა ვარ. | 17 | ჰრქუა მჴევალმან მან მეკარემან პეტრეს: ნუუკუე შენცა მოწაფეთაგანი ხარ მის კაცისათაჲ? ხოლო პეტრე თქუა: არა ვარ.
18 | რაკი ციოდა, ეზოში მდგომ მღვდელმთავართა მონებსა და მსახურებს ცეცხლი დაენთოთ და მიფიცხებოდნენ. პეტრეც მათთან იყო და თბებოდა. | 18 | დგეს მონანი იგი და მსახურნი მღდელთ-მოძღუართანი, და ნაკუერცხალი აღეგზნა, რამეთუ ყინელი იყო, და ტფებოდეს. დგა მათ თანა პეტრეცა და ტფებოდა.
19 | ხოლო მღვდეღმთავარმა ჰკითხა იესოს, ვინ იყვნენ მისი მოწაფეები, ან რას ასწავლიდა იგი. | 19 | ხოლო მღდელთ-მოძღუარმან მან ჰკითხა იესუს მოწაფეთა მისთათჳს და მოძღურებისა მისისათჳს.
20 | იესომ მიუგო: მე აშკარად ველაპარაკებოდი ქვეყანას; გამუდმებით ვასწავლიდი სინაგოგასა და ტაძარში, სადაც ყოველი მხრიდან იკრიბებიან იუდეველნი, და ფარულად არა მითქვამს რა. | 20 | მიუგო იესუ და ჰრქუა მას: მე განცხადებულად ვეტყოდე სოფელსა და მე მარადის ვასწავებდ შესაკრებელსა და ტაძარსა შინა, სადა-იგი ყოვლადვე ჰურიანი შეკრბიან, ხოლო ფარულად არარას ვეტყოდე.
21 | მე რას მეკითხები? მსმენელებს ჰკითხე, რას ველაპარაკებოდი მათ. აი, მათ იციან, რასაც ვამბობდი. | 21 | რაჲსა მკითხავ მე? ჰკითხე მათ, რომელთა ესმოდა, რასა ვასწავებდ მათ. აჰა ამათ იციან, რასა-იგი ვეტყოდე მათ.
22 | ეს რომ თქეა, ერთმა იქვე მდგომმა მსახურმა სილა გააწნა იესოს და უთხრა: ასე მიუგებ მღვდელმთავარს? | 22 | და ვითარცა ესე თქუა იესუ, ერთმან მსახურთაგანმან მუნ მდგომარემან სცა ყურიმალსა იესუს და ჰრქუა: ესრეთ სიტყუას-უგება მღდელთ-მოძღუარსა?
23 | უთხრა მას იესომ: თუ ცუდად ვთქვი, მიჩვენე ცუდი, და თუ კარგად - რატომღა მცემ? | 23 | ჰრქუა მას იესუ: უკუეთუ ბოროტსა ვიტყოდე, წამე ბოროტისათჳს; უკუეთუ კეთილსა, რაჲსათჳს მცემ?
24 | მაშინ ანნამ შებოჭილი გაგზავნა იგი მღვდელმთავარ კაიაფასთან. | 24 | და მიავლინა იგი ანა კრული კაიაფაჲსა, მღდელთ-მოძღურისა.
25 | სიმონ-პეტრე კი იდგა და თბებოდა. და უთხრეს მას: განა შენც მისი მოწაფეთაგანი არა ხარ? მაგრამ მან უარყო და თქვა: არა ვარ. | 25 | ხოლო სიმონ-პეტრე დგა და ტფებოდა. ჰრქუეს მას მუნ მდგომარეთა მათ: ნუუკუე შენცა მოწაფეთა მისთაგანი ხარ? ხოლო მან უვარ-ყო და თქუა: არა ვარ.
26 | მღვდელმთავრის ერთმა მონამ, იმისმა ნათესავმა, ვისაც ყური ჩამოათალა პეტრემ, უთხრა მას: განა მასთან ერთად არ გნახე ბაღში? | 26 | ჰრქუა მას ერთმან მონათაგანმან მღდელთ-მოძღურისამან – ნათესავი იყო მისი, რომელსა-იგი პეტრე წარჰკუეთა ყური – არა მე გიხილეა მტილსა მას შინა მის თანა?
27 | კვლავ უარყო პეტრემ, და მყისვე იყივლა მამალმა. | 27 | და კუალად უვარ-ყო პეტრე. და მეყსეულად ქათამმან იყივლა.
28 | ხოლო კაიაფასაგან პრეტორიუმში წაიყვანეს იესო. განთიადი იყო, და თვითონ არ შესულან პრეტორიუმში. ვაითუ შევიბილწოთო, - რათა შესძლებოდათ პასექის ჭამა. | 28 | და მოიყვანეს იესუ კაიაფაჲსით ტაძრად. და იყო განთიად. და იგინი არა შევიდეს ტაძრად, რაჲთა არა შეიგინნენ, არამედ რაჲთა ჭამონ პასექი.
29 | გამოვიდა მათთან პილატე და თქვა: რა ბრალსა სდებთ ამ კაცს? | 29 | გამოვიდა პილატე მათა გარე და ჰრქუა მათ: რასა შესმენასა მოიღებთ კაცისა ამისა ზედა?
30 | მიუგეს და უთხრეს: ეს რომ ბოროტმთქმედი არ იყოს. შენ როდი გადმოგცემდით. | 30 | მიუგეს და ჰრქუეს მას: უკუეთუმცა არა ბოროტის-მოქმედი იყო, არამცა მიგეცით შენ ეგე.
31 | უთხრა მათ პილატემ: წაიყვანეთ და თქვენი რჯულისამებრ განსაჯეთ. იუდეველებმა მიუგეს: ჩვენ არა გვაქვს ვისიმე მოკვლის ნება. | 31 | ჰრქუა მათ პილატე: მიიყვანეთ ეგე თქუენ და სჯულისა თქუენისაებრ განიკითხეთ ეგე. ჰრქუეს მას ჰურიათა მათ: ჩუენდა არავისი ჯერ-არს მოკლვაჲ.
32 | რათა აღსრულდეს იესოს სიტყვა, რომელიც თქვა იმის მისანიშნებლად, თუ როგორი სიკვდილით უნდა მომკვდარიყო. | 32 | რაჲთა აღესრულოს სიტყუაჲ იგი იესუჲსი, რომელ თქუა და აუწყებდა, რომლითა სიკუდილითა ეგულებოდა მოსიკუდიდ.
33 | კვლავ შევიდა პილატე პრეტორიუმში, უხმო იესოს და უთხრა: შენა ხარ იუდეველთა მეფე? | 33 | კუალად უკუე შევიდა პილატე ტაძრად და შეხადა იესუს და ჰრქუა მას: შენ ხარა მეუფჱ ჰურიათაჲ?
34 | იესომ მიუგო: შენ თვითონ ამბობ მაგას, თუ სხვებმა გითხრეს ჩემზე? | 34 | ჰრქუა მას იესუ: შენ თავით თჳსით იტყჳ მაგას, ანუ სხუათა გითხრეს ჩემთჳს?
35 | მიუგო პილატემ: განა მე იუდეველი ვარ? შენმა ხალხმა და მღვდეღმთავრებმა გადმომცეს შენი თავი. მაინც რა ჩაიდინე? | 35 | მიუგო პილატე და ჰრქუა მას: ნუუკუე მე ჰურიაჲ ვარა? ნათესავთა შენთა და მღდელთ-მოძღუართა მოუცემიხარ შენ ჩემდა. რაჲ გიქმნიეს?
36 | მიუგო იესომ: ჩემი მეუფება არ არის ამქვეყნიური; ამქვეყნიური რომ იყოს, ჩემი მსახურნი იბრძოლებდნენ, რომ ხელში არ ჩავვარდნოდი იუდეველებს. მაგრამ აწ ჩემი მეუფება არ არის ამქვეყნიური. | 36 | მიუგო იესუ და ჰრქუა მას: მეუფებაჲ ჩემი არა ამის სოფლისაგანი არს. უკუეთუმცა ამის სოფლისაგანი იყო მეუფებაჲ ჩემი, მსახურნიმცა ჩემნი იღუწიდეს ჩემთჳს, რაჲთა არამცა მივეცი ჰურიათა. ხოლო აწ მეუფებაჲ ჩემი არა არს ამიერ სოფლით.
37 | უთხრა მას პილატემ: მაშ, მეფე ხარ? მიუგო იესომ: შენ ამბობ, რომ მეფე ვარ. იმიტომ დავიბადე და იმიტომ მოველ ამ ქვეყნად, რომ ჭეშმარიტება ვიმოწმო. ყველა, ვინც ჭეშმარიტებისაგან არის, ყურს უგდებს ჩემს ხმას. | 37 | ჰრქუა მას პილატე: უკუეთუ მეუფჱ ხარ შენ? ჰრქუა მას იესუ: შენ იტყჳ, რამეთუ მეუფე ვარ მე. ამისთჳს შობილ ვარ და ამისათჳს მოვივლინე სოფლად, რაჲთა ვწამო ჭეშმარიტი. ყოველი რომელი ჭეშმარიტებისგან იყოს, ისმინოს ჴმისა ჩემისაჲ.
38 | უთხრა მას პილატემ: რა არის ჭეშმარიტება? ეს რომ თქვა, კვლავ გამოვიდა იუდეველებთან და უთხრა მათ: მე ვერავითარ ბრალს ვერ ვპოულობ მასში. | 38 | ჰრქუა მას პილატე: რაჲ არს ჭეშმარიტებაჲ? და ვითარცა ესე თქუა, კუალად გამოვიდა და ჰრქუა ჰურიათა მათ: მე არცა ერთსა ბრალსა ვჰპოებ ამის თანა.
39 | ხომ გაქვთ ჩვეულება, რომ ერთი კაცი გაგითავისუფლოთ პასექისას? თუ გინდათ, გაგითავისუფლებთ იუდეველთა მეფეს. | 39 | ხოლო არს ჩუეულებაჲ თქუენი, რაჲთა ერთი მიგიტეო თქუენ დღესასწაულსა ამას. გნებავსა, რაჲთა მიგიტევო თქუენ მეუფჱ ჰურიათაჲ?
40 | მაგრამ ყველანი აყვირდნენ და თქვეს: ეგ კი არა, არამედ ბარაბა; ხოლო ბარაბა ყაჩაღი იყო. | 40 | კუალად უკუე ღაღატ-ყვეს ყოველთა და თქუეს: ნუ ეგე, არამედ ბარაბა. და იყო ესე ბარაბა ავაზაკი.


† www.orthodoxy.ge † ახალი აღთქმა - იოანეს სახარება (თავი 19)

ახალი აღთქმა სარჩევზე გადასვლა

იოანეს სახარება

თავი მეცხრამეტე

ახალი ქართულით ძველი ქართულით
1 | მაშინ პილატემ წაიყვანა იესო და გააშოლტვინა. | 1 | მაშინ მოიყვანა პილატე იესუ და ტანჯა იგი.
2 | ხოლო ჯარისკაცებმა ეკლის გვირგვინი დაწნეს, თავზე დაადგეს და ძოწეულით შემოსეს იგი. | 2 | და ერისაგანთა მათ შეთხზეს გჳრგჳნი ეკალთაგან და დაადგეს თავსა მისსა და სამოსელი ძოწეული შეჰმოსეს მას.
3 | მიდიოდნენ და ეუბნებოდნენ: გიხაროდეს, იუდეველთა მეფეო: და სახეში ურტყამდნენ მას. | 3 | და მოვიდიან მისა და ეტყჳედ მას: გიხაროდენ, მეუფეო ჰურიათაო! და სცემდეს ყურიმალსა.
4 | კვლავ გამოვიდა გარეთ პილატე და უთხრა მათ: აჰა, გამოგგვრით, რათა იცოდეთ, რომ ვერავითარ ბრალს ვერ ვპოულობ მასში. | 4 | გამოვიდა უკუე კუალად გარე პილატე და ჰრქუა მათ: აჰა გამოვიყვანო იგი გარე თქუენდა, რაჲთა სცნათ, რამეთუ მის თანა არცა ერთი ბრალი ვპოე.
5 | მაშინ გამოვიდა გარეთ იესო, ეკლის გვირგვინით და ძოწის მოსასხამით. და უთხრა მათ პილატემ: აჰა, კაცი; | 5 | გამოვიდა იესუ გარე, და ედგა ეკლისა იგი გჳრგჳნი და ძოწეული სამოსელი. და ჰრქუა მათ პილატე: აჰა კაცი იგი!
6 | ხოლო მის დანახვაზე მღვდელმთავრები და მსახურები აყვირდნენ: ჯვარს აცვი, ჯვარს აცვი! უთხრა მათ პილატემ: თქვენ თვითონ წაიყვანეთ და ჯვარს აცვით, ვინაიდან მე ბრალს ვერ ვპოულობ მასში. | 6 | და ვითარცა იხილეს იგი მღდელთ-მოძღუართა მათ და მსახურთა, ღაღად-ყვეს და თქუეს: ჯუარს-აცუ, ჯუარს-აცუ ეგე! ჰრქუა მათ პილატე: მიიყვანეთ ეგე თქუენ და ჯუარს-აცუთ, რამეთუ მე მაგის თანა ბრალსა არარას ვჰპოებ.
7 | იუდეველებმა მიუგეს: ჩვენა გვაქვს რჯული, და ჩვენი რჯულღის მიხედვით, სიკვდილის ღირსია, ვინაიდან ღმერთის ძედ დასახა თავი. | 7 | მიუგეს ჰურიათა და ჰრქუეს მას: ჩუენ სჯული გუაქუს და, სჯულისა ჩუენისაებრ თანა-აც სიკუდილი, რამეთუ თავი თჳსი ძედ ღმრთისა ყო.
8 | ეს სიტყვა რომ გაიგონა პილატემ, უფრო შეშინდა. | 8 | ვითარცა ესმა სიტყუაჲ ესე პილატეს, უფროჲს შეეშინა.
9 | ხელახლა შევიდა პრეტორიუმში და უთხრა იესოს: სადაური ხარ? მაგრამ იესომ პასუხი არ გასცა. | 9 | და შევიდა კუალად მუნვე ტაძრად და ჰრქუა იესუს: ვინაჲ ხარ შენ? ხოლო იესუ სიტყუაჲ არა მიუგო მას.
10 | უთხრა მას პილატემ: მე არ მცემ ხმას? ნუთუ არ იცი, რომ შემიძლია ჯვარს გაცვა შენ და შემიძლია შენი გაშვებაც? | 10 | ჰრქუა მას პილატე: მე არას მეტყჳა? ანუ არა უწყია, რამეთუ ჴელმწიფებაჲ მაქუს ჯუარს-ცუმად შენდა და ჴელმწიფებაჲ მაქუს განტევებად შენდა?
11 | იესომ მიუგო: არავითარი ხელმწიფება არ გექნებოდა ჩემზე, მაღლიდან რომ არ მოგცემოდა. ამიტომ უფრო დიდი ცოდვა აქვს იმას, ვინც ჩემი თავი გადმოგცა. | 11 | ჰრქუა მას იესუ: არა გაქუს ჴელმწიფებაჲ ჩემი არცა ერთი, უკუეთუმცა არა მოცემულ იყო შენდა ზეგარდამო. ამისათჳს მიმცემელსა ჩემსა შენდა უდიდესი ცოდვაჲ აქუს.
12 | ამის შემდეგ ცდილობდა პილატე გაეშვა იგი. მაგრამ იუდეველები აყვირდნენ და თქვეს: თუ მას გაუშვებ, კეისრის მეგობარი არა ხარ, რადგან ვისაც მეფედ მოაქვს თავი, კეისარს ეურჩება. | 12 | ამის გამო პილატეს უნდა განტევებაჲ მისი, ხოლო ჰურიანი იგი ღაღადებდეს და იტყოდეს: უკუეთუ ეგე განუტეო, არა ხარ მოყუარე კეისრისაჲ, რამეთუ ყოველი, რომელი მეუფედ იტყჳნ თავსა თჳსსა, სიტყუას-უგებნ კეისარსა.
13 | ეს სიტყვა რომ გაიგონა, პილატემ გარეთ გამოიყვანა იესო და სამსჯავრო ტახტზე დაჯდა იმ ადგილას, რომელსაც ჰქვია ქვაფენილი, ხოლო ებრაულად - გაბათა. | 13 | ხოლო პილატეს რაჲ ესმა სიტყუაჲ ესე, გამოიყვანა იესუ გარე და დაჯდა იგი საყდართა ზედა, ადგილსა მას, რომელსა ჰრქჳან ქვაფენილ, ხოლო ებრაელებრ კაპპათა.
14 | იყო პასექის პარასკევი, ასე, მეექვსე საათი; და უთხრა იუდეველებს: აჰა, თქვენი მეფე! | 14 | და იყო პარასკევი პასქაჲსაჲ, და ჟამი იყო მეექვსე. ჰრქუა პილატე ჰურიათა მათ: აჰა მეუფჱ თქუენი!
15 | ხოლო ისინი აყვირდნენ: წაიყვა, წაიყვა, ჯვარს აცვი იგი! უთხრა მათ პილატემ: თქვენი მეფე ჯვარს ვაცვა? მღვდელმთავრებმა მიუგეს: არა გვყავს მეფე, კეისრის გარდა. | 15 | ხოლო იგინი ღაღადებდეს და იტყოდეს: აღიღე, აღიღე და ჯუარს-აცუ ეგე! ჰრქუა მათ პილატე: მეუფე თქუენი მე ჯუარს-ვაცუაა? მიუგეს მღდელთ-მოძღუართა მათ და ჰრქუეს: არა გჳვის ჩვენ მეუფჱ, გარნა კეისარი.
16 | მაშინ მისცა მათ ჯვარზე საცმელად. და წაიყვანეს იესო. | 16 | მაშინ მისცა იგი მათ, რაჲთა ჯუარს-ეცუას. ხოლო მათ წარიყვანეს იესუ.
17 | თან მიჰქონდა თავისი ჯვარი, და მივიდა იმ ადგილას, რომელსაც ჰქვია თხემისა, ხოლო ებრაულად - გოლგოთა, | 17 | და ეკიდა თჳთ ჯუარი თჳსი, და განვიდა ადგილსა მას თხემისა, რომელსა ჰრქჳან ებრაელებრ გოლგოთა.
18 | სადაც ჯვარს აცვეს იგი, და მასთან ერთად ორი სხვაც, აქეთ და იქით, ხოლო შუაში იესო. | 18 | და მუნ ჯუარს-აცუეს იგი, და მის თანა სხუანი ორნი ამიერ და იმიერ და შორის იესუ.
19 | დაწერა წარწერა პილატემ და ჯვარზე გააკრა; ხოლო წარწერა ასეთი იყო: იესო ნაზარეველი, იუდეველთა მეფე. | 19 | და დაწერა პილატე ფიცარი და დასდვა ჯუარსა მას ზედა. და იყო წერილი ესრე: იესუ ნაზარეველი, მეუფჱ ჰურიათაჲ.
20 | იუდეველთაგან ბევრმა წაიკითხა ეს წარწერა (ვინაიდან ადგილი, სადაც ჯვარს აცვეს იესო, ახლოს იყო ქალაქთან), და დაწერილი იყო ებრაულად, ლათინურად და ბერძნულად. | 20 | ესე ფიცარი მრავალთა ჰურიათა აღმოიკითხეს, რამეთუ მახლობელ იყო ქალაქსა ადგილი იგი, სადა ჯუარს-აცუეს იესუ. და იყო წერილი ებრაელებრ და ჰრომაელებრ და ბერძლ.
21 | ხოლო იუდეველთა მღვდელმთავრებმა უთხრეს პილატეს: ნუ დაწერ: იუდეველთა მეფე, არამედ როგორც მან თქვა: მე ვარ მეფე იუდეველთა. | 21 | ეტყოდეს უკუე პილატეს მღდელთ-მოძღუარნი იგი ჰურიათანი: ნუ დასწერ მეუფედ ჰურიათა, არამედ ვითარმედ მან თქუა: მეუფჱ ჰურიათაჲ ვარი მე.
22 | მიუგო პილატემ: რაც დავწერე, დავწერე. | 22 | ჰრქუა მათ პილატე: რომელი დავწერე, დავწერე.
23 | ჯარისკაცებმა, რომლებმაც ჯვარს აცვეს იესო, აიღეს მისი სამოსი და ოთხ ნაწილად გაყვეს, თვითეულ ჯარისკაცს თავისი წილი ერგო, აგრეთვე კვართი; ხოლო კვართი ნაკერი კი არ იყო, არამედ თავიდან ბოლომდე ნაქსოვი. | 23 | და ერისაგანთა მათ, რომელთა ჯუარს-აცუეს იესუ, მოიღეს სამოსელი მისი და განიყვეს ოთხად ნაწილად, თითოეულმან ერისაგანმან ნაწილი. ხოლო კუართი იგი, რომელი იყო უკერველ, ზეით გამოქსოვილ ყოვლად.
24 | და ერთმანეთს უთხრეს: ნუ დავხევთ ამას, არამედ წილი ვყაროთ მასზე, ვნახოთ ვის შეხვდებაო. რათა აღსრულდეს წერილი, რომელიც ამბობს: გაიყვეს ჩემი სამოსი ერთმანეთს შორის, და ჩემს კვართზე იყარეს წილი. | 24 | თქუეს უკუე ურთიერთას: არა განვხიოთ ესე, არამედ წილ-ვიგდოთ ამას ზედა, ვისაცა იყოს, რაჲთა აღესრულოს წერილი იგი: განიყვეს სამოსელი ჩემი თავისა მათისა და კუართსა ჩემსა ზედა განიგდეს წილი. ერისაგანთა მათ ესე ყვეს.
25 | იესოს ჯვართან იდგნენ დედამისი, დედამისის და, მარიამ კლეოპასი და მარიამ მაგდალელი. | 25 | ხოლო დგეს ჯუარსა მას თანა იესუჲსსა დედაჲ მისი დაჲ დედისა მისისაჲ, მარიამ კლეოპაჲსი, და მარიამ მაგდალენელი.
26 | ხოლო იესომ, როცა დაინახა დედა და იქვე მდგომი მოწაფე, რომელიც უყვარდა, უთხრა დედას: დედაო, აჰა, შენი ძე! | 26 | ხოლო იესუ ვითარცა იხილა დედაჲ თჳსი და მოწაფე იგი, რომელი უყუარდა, წინაშე მდგომარენი, ჰრქუა დედასა თჳსსა: დედაკაცო, აჰა ძე შენი!
27 | მერე კი მოწაფეს უთხრა: აჰა, დედაშენი; და ამ საათიდან მოწაფემ თავისას წაიყვანა იგი. | 27 | და მერმე მოწაფესა მას ჰრქუა: აჰა დედაჲ შენი! და მიერითგან წარიყვანა იგი მოწაფემან მან თჳსთა თანა.
28 | შემდგომ ამისა, რაკიღა მიხვდა, რომ უკვე დასრულდა ყველაფერი, რათა აღსრულდეს წერილი, იესომ თქვა: მწყურია. | 28 | ამისა შემდგომად იხილა იესუ, რამეთუ ყოველივე აღსრულებულ არს. და რაჲთა აღესრულოს წერილი იგი, თქუა: მწყურის.
29 | იქვე იდგა ძმრით სავსე ჭურჭელი. ძმრით გაჟღენთილი ღრუბელი უსუპს წამოაცვეს და პირთან მიუტანეს. | 29 | დგა მუნ ჭურჭელი ძმრითა სავსე. და მათ ღრუბელი აღავსეს ძმრითა მით უსუპსა თანა და დაადგეს ლერწამი და მიუპყრეს პირსა მისსა.
30 | როდესაც იგემა ძმარი, იესომ თქვა: აღსრულდა; თავი დახარა და სული განუტევა. | 30 | და ოდეს მიიღო ძმარი იგი იესუ, თქუა: ესეცა წერილი აღსრულებულ არს. და მიიდრიკა თავი და განუტევა სული.
31 | რაკი პარასკევი იყო, გვამები რომ ჯვარზე არ დარჩენილიყო შაბათს (ვინაიდან ის შაბათი დიდი დღე იყო), იუდეველებმა სთხოვეს პილატეს, წვივები დაემტვრიათ მათთვის და ჩამოეხსნათ. | 31 | ხოლო ჰურიათა მათ, რამეთუ პარასკევი იყო, რაჲთა არა დაადგრეს გუამი მისი ჯუარსა ზედა შაბათადმდე, რამეთუ იყო დიდ დღე იგი შაბათისაჲ მის, ჰკითხეს პილატეს, რაჲთა წჳვნი მათნი განუტეხნენ და გარდამოიხუნენ.
32 | მაშინ მივიდნენ ჯარისკაცები და წვივები დაუმტვრიეს მასთან ერთად ჯვარცმულთ, ერთსაც და მეორესაც. | 32 | მოვიდეს ერისაგანნი იგი და პირველისანი მის განუტეხნეს წჳვნი, და ერთისაჲ მის ეგრეთვე, რომელნი ჯუარ-ცუმულ იყვნეს მის თანა.
33 | ხოლო როცა იესოსთან მივიდნენ, ნახეს, რომ უკვე მომკვდარიყო, და აღარ დაუმტვრიეს წვივები. | 33 | ხოლო მო-რაჲ-ვიდეს იესუჲსა და იხილეს იგი, რამეთუ მომკუდარ იყო, არა განუტეხნეს წჳვნი მისნი,
34 | მაგრამ ერთმა ჯარისკაცმა შუბი აძგერა ფერდში, საიდანაც მყისვე გადმოჩქეფა სისხლმა და წყალმა. | 34 | არამედ ერთმან ერისაგანმან ლახურითა უგუმირა გუერდსა მისსა, და მეყსეულად გარდამოჴდა სისხლი და წყალი.
35 | ვინც იხილა, იმოწმა, და ჭეშმარიტია მისი მოწმობა; მან იცის, რომ ჭეშმარიტს ამბობს, რათა ირწმუნოთ. | 35 | და რომელმან იხილა, წამა, და ჭეშმარიტ არს წამებაჲ მისი, და მან უწყის, რამეთუ ჭეშმარიტსა იტყჳს, რაჲთა თქუენცა გრწმენეს.
36 | ვინაიდან ეს მოხდა, რათა აღსრულდეს წერილი: მისი ძვალი არ შეიმუსრება. | 36 | რამეთუ იყო ესე, რაჲთა წერილი აღესრულოს, ვითარმედ: ძუალი მისი არა შეიმუსროს.
37 | ხოლო სხვა წერილი ამბობს: იხილავენ მას, ვინც განგმირეს. | 37 | და სხუაჲ წერილი იტყჳს: იხილონ, რომელსა-იგი უგმირეს.
38 | ამის შემდეგ იოსებ არიმათიელმა (რომელიც იესოს მოწაფე იყო, მაგრამ ფარულად, ვინაიდან იუდეველებისა ეშინოდა) სთხოვა პილატეს, რათა ჩამოეხსნა იესოს გვამი. პილატემ ნება დართო; ისიც მივიდა და ჩამოხსნა იესოს გვამი. | 38 | ამისა შემდგომად ჰკითხა პილატეს იოსებ, რომელი იყო არიმათიაჲთ, რამეთუ იყო იგი მოწაფე იესუჲსი ფარულად, შიშისათჳს ჰურიათაჲსა რაჲთა აღიღოს გუამი იესუჲსი. და უბრძანა მას პილატე, მოვიდა და აღიღო გუამი მისი.
39 | მოვიდა ნიკოდემეც (ერთხელ ღამით რომ მივიდა იესოსთან) და მოიტანა სმირნისა და ალოეს ნაზავი, ასიოდ ლიტრა. | 39 | მოვიდა ნიკოდიმოსცა, რომელი-იგი მოსრულ იყო იესუჲსა ღამე პირველ, და მოიღო აღრეული მურისა და ალოჲსაჲ ვითარ ასი ლიტრაჲ.
40 | აიღეს იესოს გვამი და ტილოებში გახვიეს, ნელსაცხებელთან ერთად, როგორც მოითხოვს იუდეველთა დაკრძალვის წესი. | 40 | და მოიღეს გუამი იესუჲსი და შეგრაგნეს იგი ტილოებითა სულნელთა მათ თანა, ვითარცა ჩუეულებაჲ არს ჰურიათა დაფლვისაჲ.
41 | იმ ადგილას, სადაც ჯვარს აცვეს, ბაღი იყო, ბაღში კი - ახალი სამარხი, რომელშიაც ჯერ კიდევ არავინ დაესვენებინათ. | 41 | იყო ადგილსა მას, სადა ჯუარს-ეცუა, მტილი, და მტილსა მას შინა საფლავი ახალი, რომელსა არავინ დადებულ იყო.
42 | იქ დაასვენეს იესო, იუდეველთა პარასკევის გამო, რადგანაც ახლოს იყო სამარხი. | 42 | მუნ დადვეს გუამი იესუჲსი პარასკევისათჳს ჰურიათაჲსა, რამეთუ მახლობელ იყო საფლავი იგი.


† www.orthodoxy.ge † ახალი აღთქმა - იოანეს სახარება (თავი 20)

ახალი აღთქმა სარჩევზე გადასვლა

იოანეს სახარება

თავი მეოცე

ახალი ქართულით ძველი ქართულით
1 | ხოლო კვირის პირველ დღეს მარიამ მაგდალელი დილაუთენია მივიდა სამარხთან, როცა ჯერ ისევ ბნელოდა, და დაინახა, რომ სამარხიდან აეღოთ ლოდი. | 1 | ერთსა მას შაბათსა მოვიდა მარიამ მაგდალენელი განთიად, ვიდრე ბნელღა იყო, საფლავსა მას ზედა და იხილა ლოდი იგი აღებული კარისა მისგან საფლავისა.
2 | გაიქცა და მივიდა სიმონ-პეტრესა და მეორე მოწაფესთან, რომელიც უყვარდა იესოს, და უთხრა მათ: სამარხიდან წაუღიათ უფალი და არ ვიცით, სად დაასვენეს. | 2 | რბიოდა და მოვიდა სიმონ-პეტრესა და სხჳსა მის მოწაფისა, რომელი უყუარდა იესუს, და რქუა მათ: აღიღეს უფალი საფლავისაგან, და არა უწყი, სადა დადვეს იგი.
3 | გამოვიდნენ პეტრე და მეორე მოწაფე და სამარხს მიაშურეს. | 3 | გამოვიდა პეტრე და სხუაჲ იგი მოწაფჱ და მოვიდოდეს საფლავად.
4 | ორივენი ერთად მირბოდნენ, მაგრამ მეორე მოწაფემ გაუსწრო პეტრეს და პირველი მივიდა სამარხთან. | 4 | რბიოდეს ორნივე ზოგად. ხოლო სხუაჲ იგი მოწაფე წინა რბიოდა უადრეს პეტრესსა და მოვიდა პირველად საფლავად.
5 | დაიხარა და დაინახა ძირს დაყრილი ტილოები, მაგრამ შიგ კი არ შესულა. | 5 | და შთახედა საფლავსა მას და იხილნა ტილონი იგი ხოლო მდებარენი და შინა არა შევიდა.
6 | მას კვალდაკვალ მოჰყვა სიმონ-პეტრეც, სამარხში შევიდა და ძირს დაყრილი ტილოები დაინახა. | 6 | მოვიდა სიმონ-პეტრეცა შემდგომად მისა და შევიდა საფლავად და იხილნა ტილონი იგი მდებარენი.
7 | ხოლო სუდარა, თავზე რომ ჰქონდა შემოხვეული, ტილოებთან კი არ იდო, არამედ დაეკეცათ და ცალკე დაედოთ. | 7 | და სუდარი იგი, რომელი იყო თავსა მისსა არა ტილოთა თანა მდებარე, არამედ თჳსაგან შეკეცილი ერთსა ადგილსა.
8 | მაშინ შევიდა მეორე მოწაფეც, პირველად რომ მივიდა სამარხთან, და იხილა და იწამა. | 8 | მაშინ შევიდა სხუაჲცა იგი მოწაფე, რომელი მოვიდა პირველად პეტრესა საფლავად. და იხილეს და ჰრწმენა.
9 | რადგან ჯერ კიდევ არ იცოდნენ წერილი, რომ მკვდრეთით უნდა აღმდგარიყო. | 9 | რამეთუ არღა იცოდეს წერილისაჲ, ვითარმედ: ჯერ-არს მისი მკუდრეთით აღდგომაჲ.
10 | და მოწაფეები კვლავ შინ დაბრუნდნენ. | 10 | წარვიდეს უკუე კუალად თჳსაგან მოწაფენი იგი.
11 | ხოლო მარიამი სამარხთან იდგა და ტიროდა; ასე მტირალი დაიხარა სამარხისაკენ | 11 | ხოლო მარიამ დგა გარეშე საფლავსა მას თანა და ტიროდა. და ვითარ ტიროდა, შთახედა საფლავსა მას.
12 | და დაინახა თეთრი სამოსით მოსილი ორი ანგელოზი, ერთი თავთით, მეორე კი ფეხთით რომ იჯდა იმ ადგილას, სადაც ესვენა იესოს გვამი. | 12 | და იხილნა ორნი ანგელოზნი, სპეტაკითა მოსილნი, მსხდომარენი ერთი თავით და ერთი ფერჴით, სადა-იგი იდვა გუამი უფლისა იესუჲსი.
13 | და უთხრეს მას: ქალო, რად სტირი? მან კი მიუგო: წაუღიათ ჩემი უფალი და არ ვიცი, სად დაასვენეს. | 13 | და ჰრქუეს მას ანგელოზთა მათ: დედაკაცო, რაჲსა სტირ? ხოლო მან ჰრქუა მათ, რამეთუ აღიღეს უფალი ჩემი საფლავით და არა უწყი, სადა დადვეს იგი.
14 | ეს რომ თქვა, უკან შემობრუნდა და დაინახა იქვე მდგარი იესო, მაგრამ ვერ იცნო, რომ იესო იყო. | 14 | ესე რაჲ თქუა, მიიქცა გარე და იხილა იესუ მდგომარე და არა უწყოდა, რამეთუ იესუ არს.
15 | უთხრა მას იესომ: ქალო, რად სტირი, ვის ეძებ? მას მებაღე ეგონა და უთხრა: ბატონო, თუ შენ წაიღე იგი, მითხარი, სად დაასვენე, და მე წამოვიღებ. | 15 | ჰრქუა მას იესუ: დედაკაცო, რაჲსა სტირ? ვის ეძიებ? მას ეგონა, ვითარმედ მემტილე იგი არს, და ჰრქუა მას: უფალო, უკუეთუ შენ აღიღე იგი, მითხარ მე, სადა დასდევ, და მე წარმოვიღო იგი.
16 | უთხრა მას იესომ: მარიამ! შებრუნდა და ებრაულად უთხრა: რაბუნი! (რაც ნიშნავს მოძღვარს). | 16 | ჰრქუა მას იესუ: მარიამ! მიიხილა მან გარეთ და ჰრქუა ებრაელებრ: რაბბუნი! რომელსა ჰრქჳან მოძღუარ, და მირბიოდა შემთხუევად მისა.
17 | უთხრა მას იესომ: ნუ შემეხები, რადგან ჯერ კიდევ არ ავსულვარ მამასთან: წადი და ჩემს ძმებს უთხარი: მამაჩემსა და მამათქვენთან ავდივარ, ჩემს ღმერთსა და თქვენს ღმერთთან. | 17 | რქუა მას იესუ: ნუ შემომეხები მე, რამეთუ არღა აღსრულ ვარ მამისა ჩემისა; წარვედ ძმათა ჩემთა და არქუ მათ: აღვალ მამისა ჩემისა და მამისა თქუენისა, ღმრთისა ჩემისა და ღმრთისა თქუენისა.
18 | მარიამ მაგდალელი მივიდა და აუწყა მოწაფეებს, რომ იხილა უფალი, რომელმაც ეს უთხრა მას. | 18 | მოვიდა მარიამ მაგდალენელი თხრობად მოწაფეთა მისთა, რამეთუ იხილა უფალი და ესრეთ ჰრქუა მას.
19 | ხოლო კვირის იმავე დღეს, საღამოხანს, როცა სახლის კარი, სადაც იყვნენ მოწაფეები, იუდეველთა შიშით დახშული იყო, მოვიდა იესო, შუაში დადგა და უთხრა მათ: მშვიდობა თქვენდა! | 19 | და ვითარცა შემწუხრდა დღე იგი ერთშაბათისაჲ მის, და კარნი იგი დაჴშულ იყვნეს, სადა-იგი იყვნეს მოწაფენი შეკრებულ შიშისათჳს ჰურიათაჲსა, მოვიდა იესუ და დადგა შორის მათსა და ჰრქუა მათ: მშჳდობაჲ თქუენ თანა!
20 | ეს რომ თქვა, ხელები და ფერდი უჩვენა მათ; ხოლო მოწაფეებმა გაიხარეს იესოს ხილვით. | 20 | და ვითარცა ესე თქუა, უჩუენა მათ ჴელნი თჳსნი და გუერდი მისი. და განიხარეს მოწაფეთა, იხილეს რაჲ უფალი.
21 | კვლავ უთხრა მათ იესომ: მშვიდობა თქვენდა! როგორც მე მომავლინა მამამ, ისე მე მიგავლენთ თქვენ. | 21 | რქუა მათ იესუ კუალად: მშჳდობაჲ თქუენ თანა! ვითარცა მომავლინა მე მამამან, მეცა წარგავლინებ თქუენ.
22 | ეს რომ თქვა, შეუბერა და უთხრა მათ: მიიღეთ სული წმიდა. | 22 | და ვითარცა ესე თქუა შეჰბერა მათ და რჰქუა: მიიღეთ სული წმიდაჲ.
23 | ვისაც მიუტევებთ ცოდვებს, მიეტევებათ, და ვისაც დაუტოვებთ, დარჩებათ მათ. | 23 | უკუეთუ ვიეთნიმე მიუტევნეთ ცოდვანი, მიეტევნენ მათ; და უკუეთუ ვიეთნიმე შეიპყრნეთ, შეპყრობილ იყვნენ.
24 | ხოლო თომა, ერთი თორმეტთაგანი, რომელსაც ერქვა ტყუპისცალი, იესოს მოსვლისას არ იყო მათთან. | 24 | ხოლო თომა, ერთი იგი ათორმეტთაგანნი, რომელსა ერქუა მარჩბივ, არა იყო მათ თანა, ოდეს-იგი მოვიდა იესუ.
25 | დანარჩენმა მოწაფეებმა უთხრეს: ვიხილეთ უფალი. ხოლო მან თქვა: თუ არ ვიხილავ მის ხელებზე ნალურსმნევს და ნალურსმნევში არ ჩავყოფ თითს, მის ფერდში კი - ხელს, არ ვირწმუნებ. | 25 | უთხრობდეს მას სხუანი იგი მოწაფენი, ვითარმედ: ვიხილეთ ჩვენ უფალი. ხოლო მან ჰრქუა მათ: უკუეთუ არა ვიხილო ჴელთა მისთა სახე იგი სამსჭუალთაჲ და დავსხნე თითნი ჩემნი ადგილსა მას სამსჭუალთასა და დავსდვა ჴელი ჩემი გუერდსა მისსა, არასადა მრწმენეს.
26 | რვა დღის შემდეგ კვლავ სახლში იყვნენ მისი მოწაფეები, და თომაც მათთან ერთად; შევიდა იესო, თუმცა კარი დახშული იყო, მათ შორის დადგა და თქვა: მშვიდობა თქვენდა! | 26 | და შემდგომად რვისა დღისა კუალად იყვნეს მოწაფენი მისნი შინაგან, და თომაცა მათ თანა. და შევიდა იესუ კართა ჴშულთა და დადგა შორის მათსა და ჰრქუა მათ: მშჳდობაჲ თქუენ თანა!
27 | მერე კი თომას უთხრა: მოიტა შენი თითი და იხილე ჩემი ხელები; მოიტა შენი ხელი და ჩაყავი ჩემს ფერდში; ნუ იქნები ურწმუნო, არამედ გწამდეს. | 27 | მერმე ჰრქუა თომას: მოყვენ თითნი შენნი და იხილენ ჴელნი ჩემნი და მოიღე ჴელი შენი და დამდევ გუერდსა ჩემსა და ნუ იყოფი ურწმუნო, არამედ გრწმენინ.
28 | მიუგო თომამ და უთხრა მას: უფალი ჩემი და ღმერთი ჩემი! | 28 | მიუგო თომა და ჰრქუა: უფალი ჩემი და ღმერთი ჩემი!
29 | უთხრა მას იესომ: რაკი მიხილე, მიტომ მიწამე; ნეტარ არიან, ვისაც არ ვუხილავარ და მაინც მიწამეს. | 29 | ჰრქუა მას იესუ: რამეთუ მიხილე და გრწამს; ნეტარ არიან, რომელთა არა უხილავ და ვჰრწმენე.
30 | ბევრი სხვა სასწაულიც ქნა იესომ მოწაფეების წინაშე, რომლებიც არ დაწერილა ამ წიგნში. | 30 | მრავალნი სხუანიცა სასწაულნი ქმნნა იესუ წინაშე მოწაფეთა თჳსთა, რომელნი არა დაწერილ არიან წიგნსა ამას.
31 | ესენი კი დაიწერა, რათა ირწმუნოთ, რომ იესო არის ქრისტე, ძე ღმრთისა, და მორწმუნეებს გქონდეთ სიცოცხლე მისი სახელით. | 31 | ხოლო ესე დაიწერა, რაჲთა გრწმენეს, რამეთუ იესუ არს ქრისტე, ძჱ ღმრთისაჲ, და რაჲთა გრწმენეს და ცხორებაჲ გაქუნდეს სახელითა მისითა.


† www.orthodoxy.ge † ახალი აღთქმა - იოანეს სახარება (თავი 21)

ახალი აღთქმა სარჩევზე გადასვლა

იოანეს სახარება

თავი ოცდამეერთე

ახალი ქართულით ძველი ქართულით
1 | შემდგომ ამისა, კვლავ გამოეცხადა იესო მოწაფეებს ტიბერიადის ზღვაზე; ასე გამოეცხადა მათ: | 1 | ამისა შემდგომად კუალად გამოუცხადა თავი თჳსი იესუ მოწაფეთა თჳსთა ზღუასა მას ზედა ტიბერიისასა. ხოლო გამოუცხადა ესრეთ:
2 | ერთად იყვნენ სიმონ-პეტრე, თომა, ტყუპისცალად წოდებული, ნათანაელი, გალილეის კანადან, ზებედეს ძენი და ორი სხვა მოწაფე. | 2 | იყვნეს ზოგად სიმონ-პეტრე და თომა, რომელსა ერქუა მარჩბივ, და ნათანაელ, რომელი იყო კანაჲთ გალილეაჲსაჲთ, და ძენი ზებედესნი და სხუანი მოწაფეთაგანნი ორნი.
3 | უთხრა მათ სიმონ-პეტრემ: სათევზაოდ მივდივარ. მიუგეს: ჩვენც წამოგყვებით. წავიდნენ და ნავში ჩასხდნენ, მაგრამ იმ ღამეს ვერაფერი დაიჭირეს. | 3 | ჰრქუა მათ სიმონ-პეტრე: წარვიდე სათხევლობად. ჰრქუეს მას: მოვიდეთ ჩუენცა შენ თანა. განვიდეს და შევიდეს ნავსა. და მას ღამესა არარაჲ იპყრეს.
4 | ხოლო როცა ინათა, ნაპირზე იდგა იესო; მოწაფეები კი ვერ მიხვდნენ, რომ იესო იყო. | 4 | და ვითარცა განთენდებოდა, დგა იესუ კიდესა ზედა, და არა უწყოდეს მოწაფეთა, ვითარმედ უფალი არს.
5 | უთხრა მათ იესომ: შვილებო, რამე საჭმელი თუ გაქვთ? მიუგეს: არა. | 5 | ჰრქუა მათ იესუ: ყრმანო, საჭმელი ნუ გაქუს რაჲა? მიუგეს და ჰრქუეს: არა.
6 | და უთხრა მათ: ნავის მარჯვენა კიდიდან ისროლეთ ბადე და იშოვით. ისროლეს და ვეღარ ამოზიდეს, თევზის სიმრავლის გამო. | 6 | ხოლო თავადმან ჰრქუა მათ: სდევით ბადე ეგე მარჯუენით კერძო ნავისა მაგის და ჰპოოთ. ხოლო მათ სდევს ბადე იგი და ვერღარა ეძლო გამოთრევად სიმრავლისა მისგან თევზთაჲსა.
7 | ხოლო მოწაფემ, რომელიც უყვარდა იესოს, პეტრეს უთხრა: ეს უფალია! სიმონ-პეტრემ კი, როცა გაიგონა, უფალიაო, მოსასხამი შემოიხვია, რადგანაც შიშველი იყო, და ზღვაში გადახტა. | 7 | ჰრქუა პეტრეს მოწაფემან მან, რომელი უყუარდა იესუს, ვითარმედ: უფალი არს. ხოლო სიმონ-პეტრეს ვითარცა ესმა, ვითარმედ უფალი არს, მოირტყა შესამოსელი თჳსი, რამეთუ შიშუელი იყო, და შთაიგდო თავი თჳსი ზღუად.
8 | დანარჩენი მოწაფეები კი ნავით გამოვიდნენ, რადგანაც ახლოს იყვნენ ნაპირთან, ასე, ორასი წყრთის მანძილზე, და გამოათრიეს თევზით სავსე ბადე. | 8 | ხოლო სხუანი მოწაფენი ნავითა მოვიდოდეს, რამეთუ არა შორს იყვნეს ქუეყანისაგან, არამედ ორას წყრთა ოდენ, და გამოითრევდეს ბადესა მას თევზითა სავსესა.
9 | ნაპირზე გამოსულებმა დაინახეს მიწაზე მდებარე ნაკვერცხლები, ხოლო ზედ თევზი, და პური. | 9 | და ვითარცა გამოჴდეს ქუეყანად, იხილეს ნაკუერცხალი მდებარე და თევზი მას ზედა და პური.
10 | უთხრა მათ იესომ: აბა, მოიტათ თევზი, წეღან რომ დაიჭირეთ. | 10 | ჰრქუა მათ იესუ: მოიღეთ თევზთა მათგანი, რომელი იპყართ.
11 | წავიდა სიმონ-პეტრე და ნაპირზე გამოათრია ბადე. ას ორმოცდაცამეტი დიდრონი თევზით სავსე; და თუმცა ამდენი იყო, მაინც არ გაიხა ბადე. | 11 | აღვიდა სიმონ-პეტრეცა და გამოითრევდა ბადესა მას ქუეყანად, სავსესა დიდ-დიდითა თევზითა, რომელი იყო ას ერგასის და სამ. ესოდენ იყო, და არა განსთქდა ბადე იგი.
12 | უთხრა მათ იესომ: მოდით, ისაუზმეთ. ხოლო მოწაფეთაგან ვერავინ გაბედა ეკითხა მისთვის, ვინ ხარო, რადგან იცოდნენ, რომ უფალი იყო. | 12 | ჰრქუა მათ იესუ: მოვედით და ისადილენით. და არავინ მოწაფეთაგანმან კითხვად მისა, ვითარმედ: შენ ვინ ხარ? იცოდეს ყოველთა, რამეთუ უფალი არს.
13 | მოვიდა იესო, აიღო პური და მისცა მათ; ასევე თევზიც. | 13 | მოვიდა იესუ და მოიღო პური იგი და მისცა მათ, და თევზი იგი ეგრეთვე.
14 | ეს უკვე მესამედ გამოეცხადა იესო თავის მოწაფეებს მას შემდეგ, რაც მკვდრეთით აღდგა. | 14 | ესე სამ-გზის გამოეცხადა იესუ მოწაფეთა თჳსთა, აღ-რაჲ-დგა მკუდრეთით.
15 | ხოლო როდესაც ისაუზმეს, იესომ სიმონ-პეტრეს უთხრა: სიმონ, იონას ძეო, ამათზე მეტად გიყვარვარ? უთხრა მას პეტრემ: დიახ, უფალო; შენ იცი, რომ მიყვარხარ. უთხრა მას იესომ: აძოვე ჩემი კრავები. | 15 | და ოდეს ისადილნეს, ჰრქუა სიმონ-პეტრეს იესუ: სიმონ იონაჲსო, გიყუარ მეა უფროჲს ამათსა? ჰრქუა მას პეტრე: ჰე, უფალო, შენ უწყი, რამეთუ მიყუარ შენ. ჰრქუა მას იესუ: აძოენ კრავნი ჩემნი.
16 | მეორედაც უთხრა მას: სიმონ იონას ძეო, გიყვარვარ? უთხრა მას პეტრემ: დიახ, უფალო; შენ იცი, რომ მიყვარხარ. უთხრა მას იესომ: მწყემსე ჩემი ცხვრები. | 16 | ჰრქუა მას მერმეცა მეორედ: სიმონ იონაჲსო, გიყუარ მეა? ჰრქუა მას პეტრე: ჰე, უფალო, შენ იცი, რამეთუ მიყუარ შენ. ჰრქუა მას იესუ: დამწყსენ ცხოვარნი ჩემნი.
17 | მესამედაც უთხრა მას: სიმონ, იონას ძეო, გიყვარვარ? შეწუხდა პეტრე, რადგან მესამედ ჰკითხა, გიყვარვარო? და უთხრა მას: უფალო, შენ ყველაფერი იცი, იცი, რომ მიყვარხარ. უთხრა მას იესომ: აძოვე ჩემი ცხვრები. | 17 | კუალად ჰრქუა მას იესუ მესამედ: სიმონ იონაჲსო, გიყუარ მეა? შეწუხნა პეტრე, რამეთუ ჰრქუა მას მესამედ: გიყუარ მე? და ჰრქუა მას: უფალო, შენ ყოველი უწყი და ყოველი იცი, რამეთუ მიყუარ შენ. ჰრქუა მას იესუ: დამწყსენ ცხოვარნი ჩემნი.
18 | ჭეშმარიტად, ჭეშმარიტად გეუბნები შენ: სანამ ახალგაზრდა იყავი, სარტყელს შემოირტყამდი და მიდიოდი, სადაც გინდოდა; ხოლო როდესაც დაბერდები, ხელებს გაიწვდი, სხვა შემოგარტყამს სარტყელს და წაგიყვანს იქ, სადაც არ გინდა. | 18 | ამენ, ამენ გეტყჳ შენ: ოდეს იყავ ჭაბუკ, შეირტყი თავით თჳსით და ხჳდოდი, ვიდრეცა გნებავნ. ხოლო რაჟამს დაჰბერდე, განიპყრნე ჴელნი შენნი, და სხუამან შეგარტყას შენ და წარგიყვანოს, ვიდრეცა შენ არა გინდეს.
19 | ხოლო ეს თქვა, რათა ენიშნებინა, როგორი სიკვდილით განადიდებდა იგი ღმერთს. ეს რომ თქვა, უთხრა: მომყევიო. | 19 | ხოლო ესე თქუა და აუწყებდა, რომლითა სიკუდილითა ადიდოს ღმერთი. და ვითარცა ესე თქუა, ჰრქუა მას: შემომიდეგ მე.
20 | შემობრუნდა პეტრე და დაინახა, რომ უკან მოსდევდა მოწაფე, რომელიც უყვარდა იესოს, სწორედ ის, სერობისას მის მკერდზე მიყრდნობილმა რომ უთხრა: უფალო, ვინ გაგცემს შენ? | 20 | მოიქცა პეტრე და იხილა მოწაფე იგი, რომელი უყუარდა იესუს, მისდევდა რაჲ, რომელი-იგი მიეყრდნა სერობასა მას მკერდსა მისსა და ჰრქუა მას: უფალო, ვინ არს, რომელი მიგცემს შენ?
21 | ეს რომ დაინახა, პეტრემ უთხრა იესოს: უფალო, ამას რა? | 21 | ესე ვითარცა იხილა პეტრე, ჰრქუა იესუს: უფალო, ხოლო ესე რაჲ?
22 | უთხრა მას იესომ: თუკი მნებავს, რომ ჩემს მოსვლამდე დარჩეს, შენ რა? შენ მე გამომყევ. | 22 | ჰრქუა მას იესუ: უკუეთუ მინდეს ყოფაჲ მაგისი, ვიდრემდე მოვიდე, შენდა რაჲ? შენ მე შემომიდეგ.
23 | და გავრცელდა ეს სიტყვა ძმებს შორის, რომ ის მოწაფე არ მოკვდებოდა. მაგრამ იესოს ის კი არ უთქვამს, არ მოკვდებაო, არამედ: თუკი მნებავს, რომ ჩემს მოსვლამდე დარჩეს, მერე შენ რაო? | 23 | და განჴდა სიტყუაჲ ესე ძმათა შორის, ვითარმედ: მოწაფე იგი არა მოკუდეს. და არა ჰრქუა მას იესუ, ვითარმედ: არა მოკუდეს, არამედ: უკუეთუ მინდეს მაგისი ყოფაჲ, ვიდრე მოსლვად ჩემდამდე, შენდა რაჲ?
24 | ეს არის მოწაფე, რომელიც მოწმობს ამას და რომელმაც დაწერა ეს. და ვიცით, რომ მისი მოწმობა ჭეშმარიტია. | 24 | ესე არს მოწაფე იგი, რომელი წამებს ამათთჳს და რომელმან დაწერა ესე. და უწყით, რამეთუ ჭეშმარიტ არს წამებაჲ მისი.
25 | ბევრი სხვა რამეც მოიმოქმედა იესომ, მაგრამ ყველაფერი სათითაოდ რომ დაწერილიყო, ვგონებ, ქვეყანაც ვერ დაიტევდა დაწერილ წიგნებს. ამინ. | 25 | და არიან სხუანიცა მრავალ, რომელ ქმნნა იესუ, რომელნი თუმცა დაიწერებოდეს თითოეულად, არცაღა ვჰგონებ, ვითარმცა სოფელმან ამან დაიტია აღწერილი წიგნები.


† www.orthodoxy.ge † ახალი აღთქმა - მოციქულთა საქმენი(თავი 1)

ახალი აღთქმა სარჩევზე გადასვლა

მოციქულთა საქმენი

თავი პირველი

ახალი ქართულით ძველი ქართულით
1 | პირველი წიგნით გადმოვეცი ყოველივე ის, თეოფილე, რითაც დაიწყო იესომ თავისი საქმე და სწავლა. | 1 | პირველი ესე სიტყუაჲ ვყავ ყოველთათჳს, ჵ ღმრთის მოყუარეო, რომელთა იწყო იესო ყოფად და სწავლად.
2 | ამ დღემდე, როცა ამაღლდა ზეცად, მას შემდეგ, რაც სულით წმიდით მისცა მცნებანი მოციქულებს, რომლებიც ამოირჩია, | 2 | ვიდრე დღედ, რომლადმდე ამცნებდა მოციქულთა სულითა წმიდითა, რომელნი გამოირჩინა, ამაღლდა,
3 | და რომლებსაც, მრავალი სარწმუნო ნიშნით, ცოცხლად წარუდგა თავისი ვნების შემდეგ; ორმოცი დღე ეჩვენებოდა და ღვთის სასუფეველზე ესაუბრებოდა მათ. | 3 | რომელთაცა წარუდგინა თავი თჳსი ცხოველი შემდგომად ვნებისა თჳსისა მრავლითა სახითა, ორმეოცთა დღეთა ეჩუენებოდა მათ და ეტყოდა სასუფეველისათჳს ღმრთისა,
4 | შეკრიბა ისინი და უბრძანა: ნუ გაშორდებით იერუსალიმს, არამედ ელოდეთ აღთქმას მამისას, რომელიც ისმინეთ ჩემგან. | 4 | და თანა-ექცეოდა მათ და ამცნებდა: იერუსალჱმით ნუ განეშორებით, არამედ მოელოდეთ აღთქუმასა მამისასა, რომელი გესმა ჩემგან.
5 | ვინაიდან იოანე წყლით ნათლავდა ხალხს, ხოლო თქვენ, არცთუ მრავალი დღის შემდეგ, სულით წმიდით მოინათლებით. | 5 | რამეთუ იოანე ნათელ-სცემდა წყლითა, ხოლო თქუენ ნათელ-იღოთ სულითა წმიდითა არა მრავალთა ამათ დღეთა შემდგომად.
6 | შეკრებილნი კი ეკითხებოდნენ: უფალო, ნუთუ ამ ხანებში აღუდგენ სამეფოს ისრაელს? | 6 | ხოლო რომელნი-იგი შეკრებულ იყვნეს, ჰკითხვიდეს მას და ეტყოდეს: უფალო, უკეთუ ამათ ჟამთა კუალად მოაგოა სასუფეველი ისრაჱლსა?
7 | და უთხრა მათ: თქვენი საქმე არ არის დროთა და ვადათა ცოდნა, თავისი ხელმწიფებით რომ დაადგინა მამამ. | 7 | ხოლო მან ჰრქუა მათ: არა თქუენი არს ცნობაჲ ჟამთა და წელთაჲ, რომელნი-იგი მამამან დასხნა თჳსითა ჴელმწიფებითა,
8 | არამედ მიიღებთ ძალას, როცა სული წმიდა გადმოვა თქვენზე, და იქნებით ჩემი მოწმენი იერუსალიმში, მთელს იუდეასა და სამარიაში, ქვეყნის კიდემდე. | 8 | არამედ მოიღოთ ძალი მოსლვასა სულისა წმიდისასა თქუენ ზედა, და იყვნეთ ჩემდა მოწამე იერუსალჱმს და ყოველსა ჰურიასტანსა და სამარიასა და ვიდრე დასასრულადმდე ქუეყანისა.
9 | ეს რომ თქვა, მათ თვალწინ ამაღლდა და ღრუბელმა აიტაცა მათ თვალთაგან. | 9 | და ესე ვითარცა თქუა, ამაღლდა, ხედვიდეს რაჲ იგინი, და ღრუბელმან შეიწყნარა იგი თუალთაგან მათთა.
10 | და ვიდრე ისინი ცას შეჰყურებდნენ, მისი ამაღლებისას, აჰა, წარუდგა მათ ორი კაცი თეთრი სამოსით, | 10 | და ვითარცა ხედვიდეს იგი ზეცად აღსლვასა მისსა, და აჰა-ესერა ორ კაც ზედა მოადგეს მათ სამოსლითა სპეტაკითა,
11 | რომლებმაც უთხრეს მათ: კაცნო გალილეველნო, რას დამდგარხართ და შეჰყურებთ ცას? ეს იესო, თქვენგან რომ ამაღლდა ზეცად, ისევე მოვა, რთგორც ზეცად აღმავალი იხილეთ იგი. | 11 | და ჰრქუეს მათ: კაცნო გალილეველნო, რაჲსა სდგათ და ჰხედავთ ზეცად? ესე იესო, რომელი ამაღლდა თქუენგან ზეცად, ეგრეთვე მოვიდეს, ვითარცა იხილეთ აღმავალი ზეცად.
12 | მაშინ ისინი დაბრუნდნენ იერუსალიმში, მის მახლობლად, შაბათის სავალ მანძილზე მდებარე მთიდან, რომელსაც ჰქვია ზეთისხილისა. | 12 | მაშინ მოიქცეს იერუსალჱმდ მთისა მისგან, რომელსა ჰრქჳან ზეთის ხილთაჲ, რომელ არს მახლობელ იერუსალჱმსა შაბათის გზა ოდენ.
13 | შინ შესვლისთანავე ავიდნენ ზედა თვალში, სადაც იყვნენ პეტრე და იაკობი, იოანე და ანდრია, ფილიპე და თომა, ბართლომე და მათე, იაკობ ალფესი, სიმონ ზელოტე და იუდა იაკობისა, | 13 | და ოდეს შევიდეს, აღჴდეს ქორსა მას, სადაცა იყოფოდეს პეტრე და იოვანე, იაკობ და ანდრეა, ფილიპე და თომა, ბართლომე და მატთეოს, იაკობ ალფესი და სიმონ მოშურნე და იუდა იაკობისი.
14 | გამუდმებით რომ ლოცულობდნენ ერთსულოვნად, ქალებთან და მარიამთან, იესოს დედასა და მის ძმებთან ერთად. | 14 | ესე ყოველნი იყვნეს განკრძალულ ლოცვასა და ვედრებასა ერთბამად დედებითურთ და მარიამ დედით იესუჲსით და ძმებითურთ მისით.
15 | იმ დღეებში დადგა პეტრე შეკრებილ ძმებს შორის (იქნებოდა სულ ასოცამდე კაცი) და თქვა: | 15 | და ამათ დღეთა შინა აღდგა პეტრე შორის მოწაფეთა და თქუა
16 | კაცნო, ძმანო! უნდა აღსრულებულიყო წერილი, რაც დავითის პირით იწინასწარმეტყველა სულმა წმიდამ იუდაზე, წინ რომ წაუძღვა იესოს შემპყრობთ. | 16 | (იყო რიცხჳ ერისაჲ მის ერთბამად ვითარ ას და ოც ოდენ): კაცნო ძმანო, ჯერ-იყო აღსრულებად წერილი, რომელი-იგი წინაჲსწარ თქუა სულმან წმიდამან პირითა დავითისითა იუდაჲსთჳს, რომელი ექმნა წინამძღუარ შემპყრობელთა მათ იესუჲსთა,
17 | ვინაიდან ჩვენს შორის იყო შერაცხილი და ხვდა წილი ამ მსახურებისა. | 17 | რამეთუ აღრაცხილ იყო ჩუენ თანა, და ხუედრებულ წილი მსახურებისაჲ ამის.
18 | მაგრამ მან უსამართლობის სასყიდლით იყიდა მიწა, დაცემული შუაზე გასკდა და გადმოცვივდა მთელი მისი შიგანი. | 18 | ამან მოიგო დაბაჲ იგი სასყიდლითა მით სიცრუვისაჲთა და განსივნა და განსთქდა შორის, და განიბნინეს ყოველნი ნაწლევნი მისნი.
19 | ეს ცნობილი გახდა იერუსალიმის ყველა მკვიდრისთვის, ასე რომ, ამ მიწას მათ საკუთარ ენაზე ეწოდება აკელდამა, ანუ სისხლის მიწა. | 19 | და საცნაურ იქმნა ყოველთა მკჳდრთა იერუსალჱმისათა, ვიდრეღა ეწოდაცა დაბასა მას თჳსითა სიტყჳთა მათითა აკელდამა, ესე იგი არს დაბაჲ სისხლისაჲ.
20 | ხოლო ფსალმუნთა წიგნში წერია: „დე, დარჩეს ოხრად მისი სახლ-კარი, არ იყოს მასში საცხოვრებელი“; და „სხვამ მიიღოს პატივი მისი“. | 20 | რამეთუ წერილ არს წიგნსა მას ფსალმუნთასა: იყავნ სამკჳდრებელი მისი ოჴერ და ნუ იყოფინ მკჳდრი მას შინა, და განსაგებელი მისი სხუამან მიიღენ.
21 | ამიტომაც საჭიროა, რომ ერთი იმ კაცთაგანი, რომელნიც მუდამ თან გვახლდნენ მთელი იმ ხნის მანძილზე, როცა ჩვენს შორის დადიოდა უფალი იესო, | 21 | ჯერ-არს უკუე ჩუენ თანა შეკრებულთა ამათ კაცთაჲ ყოველსა ჟამსა, რომელსა შემოვიდა და განვიდა ჩუენდა უფალი იესუ,
22 | იოანეს ნათლისცემიდან მოყოლებული იმ დღემდე, როცა ამაღლდა ჩვენგან, - შემოგვიერთდეს და ჩვენთან ერთად იყოს მისი აღღგომის მოწმე. | 22 | იწყო ნათლის-ცემითგან იოვანესით ვიდრე დღედმდე ამაღლებისა მისისა ჩუენგან მოწამედ აღდგომისა მისისა ჩუენ თანა ყოფად ერთი ამათგანი.
23 | და დააყენეს ორნი: იოსები, ბარაბად წოდებული, რომელსაც იუსტუსი შეარქვეს, და მატთია. | 23 | და დაადგინნეს ორნი: იოსებ, რომელსა ერქუა ბარსაბა და მერმე ეწოდა იოსტოს, და მატათია.
24 | ილოცეს და თქვეს: უფალო, ყველას გულთამხილავო, გვიჩვენე ამ ორთაგან ერთი, რომელიც ამოირჩიე. | 24 | და ილოცვიდეს და თქუეს: შენ უფალო, ყოველთა გულთა მეცნიერო, გამოაჩინე ერთი ამათ ორთაგანი, რომელიცა გამოირჩიე,
25 | რომ მიიღოს ადგილი ამ მსახურებისა, რასაც გამოაკლდა იუდა, რათა მისულიყო თავის ადგილას. | 25 | მიღებად წილი მსახურებისაჲ ამის და მოციქულებისაჲ, რომლისაგან განვიდა იუდა მისლვად ადგილსა თჳსსა.
26 | და უყარეს მათ წილი; შეხვდა წილი მატთიას და შეირაცხა წილი მატთიას და შეირაცხა თერთმეტ მოციქულს შორის. | 26 | და მისცნეს წილნი მათ. და გამოუჴდა წილი მატათიას და თანა-აღირაცხა ათერთმეტთა მოციქულთა.


† www.orthodoxy.ge † ახალი აღთქმა - მოციქულთა საქმენი(თავი 2)

ახალი აღთქმა სარჩევზე გადასვლა

მოციქულთა საქმენი

თავი მეორე

ახალი ქართულით ძველი ქართულით
1 | ორმოცდაათობის დღე რომ სრულდებოდა, ყველანი ერთად იყვნენ. | 1 | და აღსრულებასა მას დღისა მეერგასისასა, იყვნეს ყოველნი ერთბამად ურთიერთას,
2 | ანაზდად იგრგვინა ზეცით, თითქოს გრიგალი აგუგუნდაო, და აავსო მთელი სახლი, სადაც ისინი ისხდნენ. | 2 | და იყო მეყსეულად ზეცით ოხრაჲ, ვითარცა მოწევნაჲ ქარისა სასტიკისაჲ, და აღივსო ყოველი იგი სახლი, სადა-იგი იყვნეს მსხდომარე.
3 | და მოევლინა მათ ენები, თითქოს ალისანი, და სათითაოდ მოეფინა ყოველ მათგანს. | 3 | და ეჩუენნეს მათ განყოფანი ენათანი ვითარცა ცეცხლისანი, და დაადგრა თითოეულად კაცად-კაცადსა მათსა ზედა.
4 | ყველანი აღივსნენ სულით წმიდით და სხვადასხვა ენებზე ალაპარაკდნენ, როგორც სული ამეტყველებდა მათ. | 4 | და აღივსნეს ყოველნი სულითა წმიდითა და იწყეს სიტყუად უცხოთა ენათა, ვითარცა სული იგი მოსცემდა მათ სიტყუად.
5 | ხოლო იერუსალიმში იყვნენ იუდეველნი, ღვთისმოსავი კაცნი ყველა ხალხისაგან, როძლებიც არიან ცის ქვეშ. | 5 | ხოლო იყვნეს იერუსალჱმს დამკჳდრებულნი ჰურიანი, კაცნი ღმრთის მოშიშნი ყოველთაგან თესლთა, რომელნი არიან ცასა ქვეშე.
6 | ეს ხმა რომ გაისმა, შემოკრბა მთელი ხალხი და შეძრწუნდა, ვინაიდან თვითეული ისმენდა, როგორ მეტყველებდნენ ისინი მის საკუთარ ენაზე. | 6 | და იყო რაჲ ჴმაჲ ესე, შეკრბა სიმრავლე ერისაჲ და შეშფოთნეს, რამეთუ ესმოდა თითოეულსა კაცად-კაცადსა მათსა თჳსი სიტყუაჲ მათი, იტყოდეს რაჲ იგინი.
7 | უკვირდა ყველას და განცვიფრებულნი ეუბნებოდნენ ერთმანეთს: განა ყველა ესენი, ვინც ლაპარაკობენ, გალალეველნი არ არიან? | 7 | განჰკრთეს ყოველნი და დაუკჳრდა ერთსა-ერთისა თანა და იტყოდეს: ანუ არა ესე ყოველნი არიანა, რომელნი იტყჳან გალილეველ?
8 | როგორღა ვისმენთ სათითაოდ ჩვენს საკუთარ ენას, რომელშიც ვიშვით? | 8 | და ვითარ ჩუენ გუესმის კაცად-კაცადსა თჳსი სიტყუაჲ ჩუენი მათგან, რომელნი ვართ.
9 | პართელნი და მიდიელნი, ელამიტები და შუამდინარეთის, იუდეის, კაპადოკიის, პონტოსა და ასიის მკვიდრნი, | 9 | პართნი და უჟიკნი და ელამიტელნი და მკჳდრნი შუა მდინარისანი ჰურიასტანისანი და კაბადუკიაჲსანი, პონტოჲსანი და ასიაჲსანი,
10 | ფრიგიისა და პამფილიის, ეგვიპტისა და კირენეს მომიჯნავე ლიბიის მხარის მცხოვრებნი, რომით მოსულნი, | 10 | ფრიგჳაჲსანი და პამფჳლიისანი, ეგჳპტისანი და ადგილისა ლუბიისანი, კჳრინით კერძონი და მოსრულნი ჰრომნი, ჰურიანი და მწირნი,
11 | იუდეველნი და პროზელიტნი, კრიტელნი და არაბნი ვისმენთ, როგორ ღაღადებენ ისინი ჩვენი ენით ღვთის სიდიადეს. | 11 | კრიტელნი და არაბიელნი, გუესმის, იტყჳან რაჲ ჩუენითა ენითა დიდებასა ღმრთისასა?!
12 | უკვირდა ყველას და გაოგნებულნი ეუბნებოდნენ ერთმანეთს: რას მოასწავებს ეს? | 12 | ხოლო განჰკრთეს ყოველნი და გამოეძიებდეს ერთი-ერთისა თანა და იტყოდეს: რაჲმე ჰნებავს ამას ყოფად?
13 | სხვები კი დაცინვით ამბობდნენ, მაჭრით გამტყვრალანო. | 13 | ხოლო სხუანი ეკიცხევდეს და იტყოდეს, ვითარმედ: ტკბილითა განსავსე არიან.
14 | ხოლო პეტრე, დადგა თერთმეტთან ერთად, ხმა აიმაღლა და უთხრა მათ: კაცნო იუდეველნო და იერუსალიმის ყოველო მკვიდრო! ცნობილი იყო ეს თქვენთვის და ყური უგდეთ ჩემს სიტყვებს: | 14 | ხოლო პეტრე დადგა შორის ათერთმეტთა მათ და აღიმაღლა ჴმაჲ და ეტყოდა მათ: კაცნო ჰურიანო და ყოველნი რომელნი დამკჳდრებულ ხართ იერუსალჱმს! ესე თქუენდა ცხად იყავნ და ყურად-იხუენით სიტყუანი ჩემნი,
15 | ესენი მთვრალები როდი არიან, როგორც თქვენ ფიქრობთ, ვინაიდან დღის მესამე საათია. | 15 | რამეთუ არა, ვითარ თქუენ ჰგონებთ, ვითარმედ ამათ სთრავს, რამეთუ არს ჟამი დღისაჲ ამის მესამე.
16 | არამედ ეს ითქვა იოველ წინასწარმეტყველის მიერ: | 16 | არამედ ესე არს თქუმული იგი იოელ წინასწარმეტყუელისა მიერ:
17 | „და იქნება უკანასკნელ დღეებში, ამბობს ღმერთი, მივაფენ ჩემი სულისაგან ყველა ხორცს, და იწინასწარმეტყველებენ თქვენი ძენი და თქვენი ასულნი, თქვენი ჭაბუკები იხილავენ ხილვას და თქვენი მხცოვანნი ნახავენ სიზმრებს, | 17 | და იყოს უკუანაჲსკნელთა დღეთა, – იტყჳს უფალი ღმერთი, – მივჰფინო სულისაგან ჩემისა ყოველსა ზედა ხორციელსა და წინასწარმეტყუელებდენ ძენი თქუენნი და ასულნი თქუენნი და ჭაბუკნი თქუენნი ხილვასა იხილვიდენ და მოხუცებულთა თქუენთა ჩუენებით განვეცხადო,
18 | ჩემს მონებსა და ჩემს მხევლებს იმ დღეებში მივაფენ ჩემი სულისაგან და იწინასწარმეტყველებენ. | 18 | და მონათა ჩემთა ზედა და მჴევალთა ჩემთა ზედა მათ დღეთა შინა მივჰფინო სულისაგან ჩემისა და წინასწარმეტყუელებდენ.
19 | მოვავლენ სასწაულებს მაღლა ცაში და ნიშებს - დაბლა მიწაზე, ცეცხლსა და სისხლს, და კვამლის ალმურს. | 19 | და ვსცე ნიშებ ცათა შინა და სასწაულ ქუეყანასა ზედა, სისხლი და ცეცხლი და არმური კუამლისაჲ;
20 | მზე სიბნელედ იქცევა და მთვარე სისხლად, ვიდრე დადგებოდეს დღე უფლისა, დიადი და გაცხადებული. | 20 | მზე გარდაიქცეს ბნელად და მთოვარე სისხლად პირველ ვიდრე მოწევნადმდე დღისა მის უფლისა დიდისა და განჩინებულისა.
21 | და იქნება ასე: ყველა, ვინც უხმობს სახელს უფლისას, ცხონდება“. | 21 | და იყოს ყოველმან რომელმან ჰხადოს სახელსა უფლისასა, ცხოვნდეს.
22 | კაცნო ისრაელტნო, ისმინეთ ეს სიტყვები: იესო ნაზორეველი, კაცი თქვენდამი მოვლინებული ღვთისაგან ძალით, ნიშებით და სასწაულებით, მის მიერ რომ მოახდინა ღმერთმა თქვენს შორის, როგორც თვითონვე უწყით, - | 22 | კაცნო ისრაიტელნო, ისმინენით სიტყუანი ესე: იესუ ნაზარეველი, კაცი განჩინებული ღმრთისა მიერ თქუენდა მიმართ, ძალითა და ნიშებითა და სასწაულებითა, რომელნი-იგი ქმნნა ღმერთმან მის მიერ შორის თქუენსა, ვითარცა-იგი თქუენცა უწყით,
23 | ღვთის წინასწარ განსაზღვრული ზრახვითა და წინასწარცოდნით გაცემული, შეიპყარით, უსჯულოთა ხელით მიალურსმეთ ჯვარს და მოკალით. | 23 | ესე განჩინებულითა ზრახვითა და წინაჲსწარ ცნობითა ღმრთისაჲთა განცემითა ჴელთა უსჯულოთაჲთა მიიყვანეთ და შეჰმსჭუალეთ და მოჰკალთ,
24 | მაგრამ ღმერთმა აღადგინა იგი და დახსნა სიკვდილის სალმობანი, ვინაიდან შეუძლებელი იყო სიკვდილს ეძლია იგი. | 24 | რომელი-იგი ღმერთმან აღადგინა და დაჰჴსნნა სალმობანი სიკუდილისანი, რამეთუ ვერ შესაძლებელ იყო დაყენებაჲ მისი მის მიერ.
25 | და მართლაც, დავითი ამბობს მასზე: „ყოველთვის ჩემს წინაშე ვხედავდი უფალს, რადგანაც ჩემს მარჯვნივაა, რათა არ შევდრკე. | 25 | რამეთუ დავით იტყჳს მისთჳს: წინაჲსწარ ვხედევდ უფალსა, წინაშე ჩემსა არს მარადის, რამეთუ მარჯულ ჩემსა არს, რაჲთა არა შევიძრა,
26 | ამიტომაც გაიხარა ჩემმა გულმა და იგალობა ჩემმა ენამ; და თვით ჩემი ხორციც დაივანებს სასოებით. | 26 | ამისთჳს განიხარა გულმან ჩემმან და გალობდა ენაჲ ჩემი, უფროჲს ჴორცთაცა ჩემთა დაიმკჳდრონ სასოებით.
27 | რადგანაც ჩემს სულს არ დაუტევებ ჯოჯოხეთში და არ გასწირავ შენს წმიდას ხრწნილების ხილვად. | 27 | რამეთუ არა დაუტეო სული ჩემი ჯოჯოხეთს და არცა სცე წმიდასა შენსა ხილვად განსახრწნელი,
28 | შენ მაუწყე სიცოცხლის გზანი; სიხარულით აღმავსებ შენი სახის წინაშე“. | 28 | მაუწყენ მე, უფალო, გზანი ცხორებისანი და აღმავსო მე სიხარულითა პირისა შენისაჲთა.
29 | კაცნო, ძმანო, შეიძლება დაბეჯითებით გითხრათ მამამთავარ დავითზე, რომ აღესრულა და დაიკრძალა, და მისი სამარხი ჩვენს შორისაა დღევანდელ დღემდე. | 29 | კაცნო ძმანო, ჯერ-არს თქუმად განცხადებულად თქუენდა მიმართ მამათმთავრისა დავითისთჳს, რამეთუ აღესრულა და დაეფლა, და საფლავი მისი არს ჩუენ შორის ვიდრე მოდღენდელად დღედმდე.
30 | მაგრამ ის წინასწარმეტყველი იყო და იცოდა, რომ ღმერთმა ფიცით შეჰფიცა, მისი წელის ნაყოფი დაესვა მისსავ ტახტზე, | 30 | წინასწარმეტყუელი უკუე იყო და იცოდა, რამეთუ ფიცით ეფუცა მას ღმერთი ნაყოფისაგან მუცლისა მისისა ჴორციელად აღდგინებად ქრისტე და დაჯდომად საყდართა მისთა.
31 | ამიტომაც იწინასწარმეტყველა ქრისტეს აღდგომა და თქვა, რომ არ დარჩა მისი სული ჯოჯოხეთში და არ იხილა მისმა ხორცმა ხრწნილება. | 31 | წინაჲსწარ იცოდა და იტყოდა აღდგომისათჳს ქრისტესისა, რამეთუ არა დაშთა სული მისი ჯოჯოხეთს, არცა ჴორცთა მისთა იხილეს განსახრწნელი.
32 | ეს იესო აღადგინა ღმერთმა, რისი მოწმეცაა ყველა ჩვენგანი. | 32 | ესე იესუ აღადგინა ღმერთმან, რომლისა ვართ ჩუენ ყოველნი მოწამე;
33 | ღვთის მარჯვენით ამაღლდა იგი, მამისაგან მიიღო სული წმიდის აღთქმა და მოჰფინა ის, რასაც ხედავთ და ისმენთ. | 33 | მარჯუენითა უკუე მისითა ამაღლდა და აღთქუმაჲ სულისა წმიდისაჲ მოიღო მამისაგან და მოჰფინა, რომელსა-ესე აწ თქუენ ხედავთ და გესმის.
34 | დავითი ხომ არ ასულა ზეცად, არამედ თვითონვე ამბობს: „უთხრა უფალმა ჩემს უფალს: დაჯექი ჩემს მარჯვნივ, | 34 | რამეთუ არა დავით ამაღლდა ზეცად, ვითარცა იტყჳს იგივე, ჰრქუა უფალმან უფალსა ჩემსა: დაჯედ მარჯუენით ჩემსა,
35 | ვიდრე ფეხქვეშ დაგიმხობ შენს მტრებს“. | 35 | ვიდრემდის დავსხნე მტერნი შენნი ქუეშე ფერჴთა შენთა.
36 | მაშ, მტკიცედ იცოდეს ისრაელის მთელმა სახლმა, რომ ღმერთმა უფლად და ქრისტედ შექმნა ეს იესო, რომელიც თქვენ ჯვარს აცვით. | 36 | განცხადებულად უკუე უწყოდენ ყოველმან სახლმან ისრაჱლისამან, რამეთუ უფალ და ცხებულ ყო იგი ღმერთმან, ესე იესუ, რომელი თქუენ ჯუარს-აცუთ.
37 | ამის გაგონებისას გულის სიღრმემდე შეიძრნენ და პეტრესა და დანარჩენ მოციქულებს უთხრეს: რა ვქნათ, კაცნო, ძმანო? | 37 | ესმა რაჲ ესე, შეინანეს და ჰრქუეს პეტრეს და სხუათა მათ მოციქულთა: რაჲმე ვყოთ, კაცნო ძმანო?
38 | ხოლო პეტრემ უთხრა მათ: მოინანიეთ და ყოველმა თქვენგანმა ნათელ იღოს იესო ქრისტეს სახელით ცოდვათა მისატევებლად, და მიიღებთ სული წმიდის ნიჭს. | 38 | ხოლო პეტრე ჰრქუა მათ: შეინანეთ და ნათელ-იღეთ კაცად-კაცადმან თქუენმან სახელითა უფლისა იესუ ქრისტესითა მისატევებელად ცოდვათა, მიიღოთ ნიჭი სულისა წმიდისაჲ.
39 | ვინაიდან თქვენია აღთქმა, თქვენი შვილებისა და ყველა შორეულისა, ვისაც კი უხმობს უფალი ღმერთი ჩვენი. | 39 | რამეთუ თქუენი არს აღთქუმაჲ და შვილთა თქუენთაჲ და ყოველთა შორიელთაჲ, რაოდენთა მოუწოდის უფალმან ღმერთმან ჩეუნმან.
40 | მრავალი სხვა სიტყვითაც მოწმობდა, შეაგონებდა მათ და ამბობდა: იხსენით თავი ამ უკეთური მოდგმისგან. | 40 | და სხჳთაცა მრავლითა სიტყჳთა უწამებდა, ჰლოცვიდა მათ და ეტყოდა: ცხოვნდით ნათესავისა ამის დრკუჲსაგან.
41 | ვინც მიიღო მისი სიტყვა, კიდეც მოინათლა, და შეემატათ იმ დღეს სამი ათასამდე სული. | 41 | და რომელთა-იგი სიხარულით შეიწყნარეს სიტყუაჲ მისი, ნათელ-იღეს და შეეძინნეს მას დღესა შინა სულნი ვითარ სამ ათასნი ოდენ.
42 | ერთავად მოციქულთა სწავლასა და ზიარებაში, პურის გატეხასა და ლოცვაში იყვნენ. | 42 | და იყვნეს განკრძალულ მოძღურებასა მას მოციქულთასა და ზიარებასა და განტეხასა პურისასა და ლოცვასა.
43 | შიშს შეეპყრო ყოველი სული და მრავალი ნიში და სასწაული ხდებოდა მოციქულთა მიერ. | 43 | და იყო ყოველსა ზედა სულსა შიში, და მრავალნი ნიშები და სასწაულები მოციქულთა მიერ იქმნებოდა.
44 | ყველა მორწმუნე ერთად იყო და ყველაფერი საერთო ჰქონდათ. | 44 | ყოველნივე მორწმუნენი იყვნეს ერთბამად, და აქუნდა ყოველივე ზოგად.
45 | მონაგებსა და მამულებს ჰყიდდნენ და უნაწილებდნენ თვითეულს, იმის მიხედვით, თუ ვის რა უჭირდა. | 45 | და დღითი-დღედ განკრძალულ იყვნეს ტაძარსა მას შინა, აკურთხევდეს სახლ-მდაბრ პურსა, მიიღებდეს საზრდელსა მხიარულითა და განმარტებულითა გულითა,
46 | დღენიადაგ ერთად იყვნენ ტაძარში, სახლებში ტეხდნენ პურს და სიხარულითა და გულის უბრალოებით იღებდნენ საზრდოს, | 46 |
47 | ღვთის მაქებარნი და მთელი ხალხის მიერ მადლით მოსილნი, ხოლო უფალი დღითიდღე ჰმატებდა ეკლესიას დახსნილთ. | 47 | აქებდეს ღმერთსა, და აქუნდა მადლი ყოვლისა მიმართ ერისა. ხოლო უფალი შესძინებდა ცხოვნებულთა დღითი-დღედ ეკლესიასა.


† www.orthodoxy.ge † ახალი აღთქმა - მოციქულთა საქმენი(თავი 3)

ახალი აღთქმა სარჩევზე გადასვლა

მოციქულთა საქმენი

თავი მესამე

ახალი ქართულით ძველი ქართულით
1 | პეტრე და იოანე ერთად ადიოდნენ ტაძარში, რათა ელოცათ მეცხრე საათს. | 1 | პეტრე და იოვანე აღვიდოდეს ტაძარსა მას ჟამსა ოდენ ლოცვისასა, ცხრა ჟამს.
2 | იყო ერთი კაცი, დაბადებიდანვე დავრდომილი; ყოველდღე მოჰყავდათ და სვამდნენ ტაძრის ბჭესთან, რომელსაც ერქვა „მშვენიერი“, რათა მოწყალება ეთხოვა ტაძარში შემსვლელთათვის. | 2 | და კაცი ვინმე იყო მკელობელი დედის მუცლითგან თჳსით, რომელი-იგი აღიკიდიან და დასჳან დღითი-დღედ ბჭეთა თანა მის ტაძრისათა, რომელთა ერქუა შუენიერ, თხოვად ქველის-საქმისა შემავალთაგან ტაძრად,
3 | როდესაც პეტრე და იოანე დაინახა, ტაძარში შესვლას რომ აპირებდნენ, მოწყალება სთხოვა მათ. | 3 | რომელმან იხილა პეტრე და იოვანე, შე-რაჲ-ვიდოდეს ტაძრად, და ითხოვდა ქველის-საქმესა მათგან.
4 | პეტრე იოანესთან ერთად დააკვირდა და უთხრა მას: აბა, შემოგვხედე. | 4 | მიჰხედა მას პეტრე და იოვანეთურთ და ჰრქუა: მოიხილა ჩუენდა.
5 | მანაც იმედით ახედა, ეგებ რამე მიწყალობონო. | 5 | ხოლო იგი ჰხედვიდა მათ და ელოდა მოღებად რასმე მათგან.
6 | მაგრამ პეტრემ უთხრა: ოქრო-ვერცხლი მე არა მაქვს, ხოლო რაცა მაქვს, მოგცემ: იესო ნაზარეველის სახელით აღდეგ და გაიარე. | 6 | ჰრქუა მას პეტრე: ვეცხლი და ოქროჲ არა მაქუს ჩუენ, ხოლო რომელი მაქუს, გცეთ შენ სახელითა იესუ ქრისტე ნაზარეველისაჲთა: აღდეგ და ვიდოდე!
7 | მარჯვენაში ჩასჭიდა ხელი და წამოაყენა; დავრდომილს უცებ გაუმაგრდა ფეხები და სახსრები. | 7 | და უპყრა ჴელი მარჯუენე მისი და აღადგინა. და მეყსეულად განუმტკიცნეს ფერჴნი მისნი და კოჭნი.
8 | წამოხტა, დადგა და გაიარ-გამოიარა; მათთან ერთად შევიდა ტაძარში, მიდიოდა, მიხტოდა და აქებდა ღმერთს. | 8 | და ხლდომით აღდგა და ვიდოდა, და შევიდა მათ თანა ტაძარსა მას, და ვიდოდა და ხლდებოდა და აქებდა ღმერთსა.
9 | მთელი ხალხი უყურებდა თავისი ფეხით მოარულს და ღვთის მაქებარს. | 9 | და იხილა იგი ყოველმან ერმან, ვიდოდა რაჲ და აქებდა ღმერთსა;
10 | იცნეს, ვინც იყო: ტაძრის „მშვენიერ ბჭესთან“ რომ იჯდა მოწყალების სათხოვად; ამიტომაც შიშითა და განცვიფრებით აღივსნენ იმის გამო, რაც მას შეემთხვა. | 10 | იცოდეს იგი, რამეთუ იგი იყო, რომელი ქველის-საქმისათჳს ზინ ბჭეთა თანა შუენიერთა ტაძრისათა. და აღივსნეს იგინი შიშითა და საკჳრველებითა, რომელი იქმნა მის ზედა.
11 | რაკი პეტრეს და იოანეს არ შორდებოდა, მთელი ხალხი განცვიფრებული მისცვივდა მათ „სოლომონის ბჭესთან“. | 11 | და ვითარ-იგი ეპყრა განკურნებულსა მას მკელობელსა პეტრე და იოვანე, შეკრბებოდა მათა ყოველი ერი სტოასა მას, რომელსა ჰრქჳან სოლომონისი, საკჳრველებისა მისთჳს.
12 | ეს რომ დაინახა, პეტრემ ხალხს უთხრა: კაცნო ისრაელიტნო, რად გიკვირთ ეს? ანდა რატომ გვიყურებთ ასე? განა ჩვენი საკუთარი ძალითა და ღვთისმოსაობით ავადგმევინეთ ფეხი? | 12 | ვითარცა იხილა პეტრე, ჰრქუა ერსა მას: კაცნო ისრაიტელნო, რაჲსა გიკჳრს ამას ზედა? ანუ ჩუენ რაჲსა გუხედავთ ვითარცა თჳსითა ძალითა გინა ღმრთის მსახურებითამცა გუექმნა სლვაჲ მაგისი?
13 | აბრაამის, ისააკისა და იაკობის ღმერთმა, ჩვენი მამების ღმერთმა განადიდა თავისი მსახური იესო, რომელიც თქვენ გაეცით და უარყავით პილატეს წინაშე, როცა ის აპირებდა გაეთავისუფლებინა იგი. | 13 | ღმერთმან აბრაჰამისმან და ისაკისმან და იაკობისმან, ღმერთმან მამათა ჩუენთამან ადიდა ძე თჳსი იესუ, რომელი თქუენ მიეცით და უარ-ჰყავთ წინაშე პილატესა, რომელმან საჯა განტევებაჲ მისი.
14 | მაგრამ თქვენ უარყავით წმიდა, მართალი, და მოითხოვეთ, რომ კაცისმკვლელი მოეცა თქვენთვის. | 14 | ხოლო თქუენ წმიდაჲ იგი და მართალი უარ-ჰყავთ და ითხოვეთ კაცი იგი კაცის მკვლელი მიმადლებად თქუენდა.
15 | ხოლო სიცოცხლის წინამძღვარი მოჰკალით, რომელიც ღმერთმა აღადგინა მკვდრეთით, რისი მოწმენიც ჩვენ ვართ. | 15 | ხოლო წინამძღუარი იგი ცხორებისაჲ მოჰკალთ, რომელი ღმერთმან აღადგინა მკუდრეთით, რომლისა ვართ ჩუენ მოწამე.
16 | რაკიღა ირწმუნა მისი სახელი, ეს კაცი, ვისაც ხედავთ და იცნობთ, განამტკიცა მისმა სახელმა; და მისმა რწმენამ ყველა თქვენგანის წინაშე უბოძა სიმრთელე. | 16 | და სარწმუნოებითა სახელისა მისისაჲთა, ამას რომელსა ჰხედავთ და იცით, განამტკიცა სახელმან მისმან. და სარწმუნოებამან მის მიერმან მოსცა მას სიცოცხლე ესე წინაშე თქუენ ყოველთა.
17 | თუმცა აწ ვიცი, ძმანო, რომ უმეცრებით ჩაიდინეთ ეს, ისევე, როგორც თქვენმა მთავრებმა. | 17 | და აწ უწყი, ძმანო, რამეთუ უმეცრებით ჰქმენით, ვითარცა-იგი მთავართა თქუენთა.
18 | ხოლო ღმერთმა როგორც წინასწარ გვაუწყა ყველა თავისი წინასწარმეტყველის პირით, რომ ქრისტე უნდა ვნებულიყო, ასევე აღასრულა. | 18 | ხოლო ღმერთმან რომელი-იგი წინაჲსწარ აღუთქუა პირითა ყოველთა წინასწარმეტყუელთა თჳსთაჲთა ვნებაჲ ქრისტესი, აღასრულა ესრეთ.
19 | მაშ, მოინანიეთ და მოიქეცით, რათა წარიხოცოს თქვენი ცოდვები, | 19 | შეინანეთ უკუე და მოიქეცით, რაჲთა აღიჴოცნენ ცოდვანი თქუენნი,
20 | მოიწიოს ჟამი სულის მოთქმისა უფლის პირისგან და მოგივლინოთ თქვენთვის წინასწარ აღთქმული იესო ქრისტე, | 20 | რაჲთა, რაჟამს მოიწინენ ჟამნი განსუენებისანი პირისაგან უფლისა, და მოავლინოს, რომელსა-იგი ჴელი შეჰყავთ თქუენ, ქრისტე იესუ,
21 | რომელიც უნდა მიიღოს ზეცამ, ვიდრე ყველაფერი აღდგებოდეს, რასაც დასაბამითვე ამბობდა ღმერთი თავის წმიდა წინასწარმეტყველთა პირით. | 21 | რომლისა-იგი ჯერ-არს ზეშთა შეწყნარებაჲ ვიდრე ჟამადმდე კუალად-გებისა ყოველთა, რომელთა იტყოდა ღმერთი საუკუნითგან პირითა ყოველთა წმიდათა წინასწარმეტყუელთა მისთაჲთა.
22 | რადგანაც მოსემ თქვა: „უფალი ღმერთი ჩემნაირ წინასწარმეტყველს ადგიღგენთ თქვენი ძმებიდან; ყურად იღეთ ყველაფერი, რასაც ის გეტყვით. | 22 | რამეთუ მოსე თქუა მამათა მიმართ, ვითარმედ: წინასწარმეტყუელი აღგიდგინოს თქუენ უფალმან ღმერთმან ძმათაგან თქუენთა, ვითარცა-ესე მე; მისი ისმინეთ ყოვლისა მისებრ, რომელსა გეტყოდის თქუენ.
23 | და იქნება ასე: ყოველი სული, რომელიც არ მოუსმენს იმ წინასწარმეტყველს, ამოიძირკვება ხალხიდან“. | 23 | და იყოს ყოველმან სულმან რომელმან არა ისმინოს მის წინასწარმეტყუელისაჲ, მოისპოს იგი ერისაგან.
24 | ყველა წინასწარმეტყველი, სამუელიდან მოყოლებული, ასევე გვაუწყებდა ამ დღეებს. | 24 | და ყოველნი წინასწარმეტყუელნი სამოელისითგან და შემდგომითი-შემდგომად რაოდენნი იტყოდეს და წინაჲსწარ უთხრობდეს დღეთა ამათ.
25 | თქვენა ხართ ძენი წინასწარმეტყველთა და აღთქმისა, ღმერთმა რომ აღუთქვა თქვენს მამებს, როდესაც უთხრა აბრაამს: „შენი თესლით იკურთხება დედამიწის ყოველი ტომი“. | 25 | რამეთუ თქუენ ხართ შვილნი წინასწარმეტყუელთანი და აღთქუმისანი, რომელი-იგი აღუთქუა ღმერთმან მამათა ჩუენთა და ჰრქუა აბრაჰამს, ვითარმედ: ნათესავისა შენისა მიმართ იკურთხეოდიან ყოველნი ტომნი ქუეყანისანი.
26 | თავისი მსახური რომ აღადგინა, ღმერთმა პირველად თქვენ მოგივლინათ იგი, რათა ეკურთხებინეთ და ბოროტებისაგან განერიდებინა თვითეული თქვენგანი. | 26 | თქუენ პირველად აღგიდგინა ღმერთმან ძე თჳსი იესუ, რომელი-იგი მოავლინა მაკურთხეველად თქუენდა, რაჲთა მოიქცეთ კაცად-კაცადი უკეთურებისაგან თქუენისა.


† www.orthodoxy.ge † ახალი აღთქმა - მოციქულთა საქმენი(თავი 4)

ახალი აღთქმა სარჩევზე გადასვლა

მოციქულთა საქმენი

თავი მეოთხე

ახალი ქართულით ძველი ქართულით
1 | ვიდრე ხალხს ელაპარაკებოდნენ, თავს წამოადგნენ მათ მღვდლები, ტაძრის წინამძღვარი და სადუკეველნი, | 1 | და ვიდრე ეტყოდეს-ღა იგინი ერსა მას, მოიწინეს მათ ზედა მღდელნი იგი და ერისთავი იგი ტაძრისაჲ მის და სადუკეველნი,
2 | განრისხებულნი იმის გამო, რომ ხალხს ასწავლიდნენ და აუწყებდნენ იესოს მკვდრეთით აღდგომას. | 2 | ლმობილნი და მკსინვარენი სწავლისა მისთვის ერისა და მითხრობისა იესუჲს მიერ აღდგომისათჳს მკუდრეთით,
3 | დაადეს მათ ხელი და დაცვას გადასცეს მეორე დღემდე, რადგანაც უკვე ბინდდებოდა. | 3 | და დაასხეს მათ ზედა ჴელნი მათნი და მისცნეს იგინი დამარხვად ხვალისა, რამეთუ შემწუხრდებოდა.
4 | ხოლო მრავალმა, ვინც ისმინა სიტყვა, ირწმუნა; და იყო მათი რიცხვი ხუთი ათასამდე. | 4 | და მრავალთა, რომელთა ესმა სიტყუაჲ იგი მათი, ჰრწმენა; და იყო რიცხჳ იგი მორწმუნეთაჲ მათ ვითარ ხუთ ათას ოდენ.
5 | მეორე დღეს იერუსალიმში შეიკრიბნენ მათი მთავარნი, უხუცესნი და მწიგნობარნი, | 5 | და იყო ხვალისაგან შეკრებაჲ მთავართა მათთაჲ და ხუცესთაჲ და მწიგნობართაჲ იერუსალჱმს,
6 | ანნა მღვდელმთავარი და კაიაფა, იოანე და ალექსანდრე, აგრეთვე სხვები, ვინც იყვნენ მღვდელმთავრის გვარიდან. | 6 | და ანა მღდელთ მოძღუარი და კაიაფა, და იოჰანე და ალექსანდრე და რაოდენნი იყვნეს ნათესავისაგან მღდელთ მოძღუართაჲსა.
7 | შუაში დააყენეს ისინი და ეკითხებოდნენ: რომელი ძალით, ან ვისი სახელით ჩაიდინეთ ეს? | 7 | და დაადგინნეს იგინი შორის მათსა და ჰკითხვიდეს: რომლითა ძალითა, ანუ რომლითა სახელითა ჰქმენით თქუენ ესე?
8 | მაშინ პეტრე აღივსო სულით წმიდით და უთხრა მათ: ერისმთავარნო და უხუცესნო, | 8 | მაშინ პეტრე აღივსო სულითა წმიდითა და ჰრქუა მათ: მთავარნო ერისანო და მოხუცებულნო ისრაჱლისანო,
9 | რაკი დღეს პასუხს გვთხოვენ სნეული კაცისადმი ქველმოქმედების გამო, რითაც განიკურნა იგი, | 9 | უკუეთუ ჩვენ დღეს განვიკითხვიდეთ ქველის-საქმესა ზედა კაცისა უძლურისასა, რომლითა ესე ცხონდა,
10 | დაე, იცოდეს ყველა თქვენგანმა და მთელი ისრაელის ხალხმა, რომ ის მრთელი დგას თქვენს წინაშე იესო ქრისტე ნაზორეველის სახელით, რომელიც თქვენ ჯვარს აცვით და ღმერთმა კი აღადგინა მკვდრეთით. | 10 | ცხად იყავნ თქუენ ყოველთა და ყოვლისა ერისა ისრაჱლისა, ვითარმედ სახელითა იესუ ქრისტე ნაზარეველისაჲთა, რომელი თქუენ ჯუარს-აცუთ, რომელი-იგი ღმერთმან აღადგინა მკუდრეთით, ამის მიერ დგას ესე წინაშე თქუენსა ცოცხალი.
11 | ეს არის ქვა, რომელიც დაიწუნეთ თქვენ, მშენებლებმა, მაგრამ კუთხის თავად დაიდვა. | 11 | ესე არს ლოდი იგი, რომელი შეურაცხ იქმნა თქუენ მიერ მაშენებელთა, რომელი იქმნა თავ საკიდურთა,
12 | სხვის მიერ არვისგანაა ხსნა და არც კაცთათვის მიცემული სხვა სახელია ცის ქვეშ, ვისი წყალობითაც ვიხსნიდით თავს. | 12 | და არავინაჲ არს სხჳთ ცხორებაჲ და არცაღა არს სახელი სხუაჲ ცისა ქუეშე მოცემული კაცთა, რომლითამცა ჯერ-იყო ცხორებაჲ ჩუენდა.
13 | პეტრესა და იოანეს სიმტკიცის შემყურენი ხვდებოდნენ, რომ უწიგნური და უბირი კაცნი არიან, მაგრამ განცვიფრებულნი იმას კი აღიარებდნენ, რომ ისინი მართლაც თან ახლდნენ იესოს. | 13 | ხოლო იგინი ხედვიდეს რაჲ პეტრესსა მას განცხადებულებასა და იოვანესსა, და უწყოდეს, რამეთუ კაცნი უწიგნონი არიან და უმეცარნი, დაუკჳრდა, იცოდნეს იგინი, რამეთუ იესუჲს თანა იყვნეს.
14 | ხოლო მათთან მდგომარე განკურნებულ კაცს რომ ხედავდნენ, აღარ შეეძლოთ ცილობა. | 14 | და კაცსა მას ხედვიდეს მათ თანა მდგომარესა განკურნებულსა და ვერ ეძლო მათა ცილობად.
15 | სინედრიონიდან გასვლა უბრძანეს მათ და ერთმანეთში დაიწყეს ბჭობა. | 15 | და ბრძანეს განსლვაჲ მათი გარეშე კრებულისაგან, იტყოდეს ურთიერთას
16 | ამბობდნენ: რა ვუყოთ ამ ხალხს? რადგანაც იერუსალიმის ყველა მკვიდრისთვის ცხადი შეიქნა, რომ მათი ხელით მოხდა ეს აშკარა სასწაული, და ჩვენ ვერ უარვყოფთ ამას. | 16 | და თქუეს: რაჲ-მე უყოთ კაცთა ამათ, რამეთუ სასწაული განცხადებული იქმნა მათ მიერ, ყოველთა შორის მკჳდრთა იერუსალჱმისათა ჩანს და ვერ ჴელ-გუეწიფების უარისყოფად?
17 | მაგრამ უფრო მეტი მითქმა-მოთქმა რომ არ ატყდეს ხალხში, მუქარით ავუკრძალოთ მათ, კაციშვილს აღარ ელაპარაკონ ამ სახელით. | 17 | არამედ რაჲთა არა უფროჲს განითქუას ერსა შორის, შინებით უთქუმიდეთ მათ, რაჲთა არა უთხრობდენ სახლითა ამით არავის კაცსა.
18 | მოუხმეს და უბრძანეს მათ, ამიერიდან აღარ ელაპარაკათ და აღარც ესწავლებინათ იესოს სახელით. | 18 | და მოუწოდეს მათ და ამცნეს ყოვლითურთ არა სიტყუად, არცა სწავლად სახელითა იესუჲსითა.
19 | ხოლო პეტრემ და იოანემ მიუგეს მათ და უთხრეს: თავად განსაჯეთ, რამდენად მართებულია ღვთის წინაშე, რომ უფრო მეტად თქვენ გისმინთთ, ვიდრე ღმერთს. | 19 | ხოლო პეტრე და იოანე მიუგეს და ჰრქუეს მათ: უკუეთუ სამართალ არს წინაშე ღმრთისა თქუენი სმენაჲ უფროჲს, ანუ ღმრთისაჲ, საჯეთ.
20 | არ შეგვიძლია არა ვთქვათ ის, რაც გვიხილავს და გვსმენია. | 20 | რამეთუ ჩუენ ვერ ჴელ-გუეწიფების, რომელი-იგი გუესმა და ვიხილეთ, ვითარმცა არა ვიტყოდეთ.
21 | ხოლო მათ მუქარით გაუშვეს ისინი, ვინაიდან ხალხის შიშით ვერ შესძლეს მათი დასჯა; რადგანაც ყველა ადიდებდა ღმერთს იმის გამო, რაც მოხდა. | 21 | ხოლო იგინი ამას ზედა უთქუმიდეს-ვე და განუტევნეს, რამეთუ ყოველნი ადიდებდეს ღმერთსა საქმისა მისთჳს.
22 | ვინაიდან ორმოც წელს გადაცილებული იყო ის კაცი, ვისზედაც მოხდა განკურნების ეს სასწაული. | 22 | რამეთუ უმეტეს ორმეოცისა წლისა იყო კაცი იგი, რომელსა ზედა იქმნა სასწაული ესე კურნებისაჲ.
23 | განთავისუფლებულნი თავისიანებთან მივიდნენ და უამბეს ყველაფერი, რაც მღვდელმთავრებმა და უხუცესებმა უთხრეს მათ. | 23 | ხოლო ესენი, ვითარცა განუტევნეს მათ, მოვიდეს თჳსთა თანა და უთხრეს მათ, რაჲ-იგი მღდელთ მოძღუართა და მოხუცებულთა ჰრქუეს მათ.
24 | ეს რომ მოისმინეს, ყველამ ერთხმად შეჰღაღადა ღმერთს: ღმერთო, შემოქმედო ცისა, მიწისა, ზღვისა და ყოველივე იმისა, რაც არის მათში, | 24 | ხოლო მათ, ვითარცა ესმა ესე, აღიღეს ერთბამად ჴმაჲ ღმრთისა მიმართ და თქუეს: უფალო ღმერთო, შენ ხარ, რომელმან ჰქმენ ცანი და ქუეყანაჲ და ზღუაჲ და ყოველი, რაჲ არს მათ შინა,
25 | ჩვენი მამისა და შენი მსახურის დავითის პირით რომ თქვი სული წმიდის მიერ: „რატომ აზავთდნენ წარმართნი და ხალხებმა იზრახეს ფუჭი? | 25 | რომელმან მამისა ჩუენისა დავით მონისა შენისა პირითა სთქუ სულისა მიერ წმიდისა: რად აღიძრნეს წარმართნი და ერმან იზრახა ცუდი?
26 | აღიძრნენ ქვეყნის მეფენი და შემოკრბნენ მთავარნი უფლისა და მისი ქრისტეს სამტროდ“. | 26 | მოვიდეს მეფენი ქუეყანისანი და მთავარნი შეკრბეს ერთად უფლისათჳს და ცხებულისა მისისათჳს.
27 | ვინაიდან მართლაც შეიკრიბნენ ამ ქალაქში შენი წმიდა მსახურის, შენს მიერ ცხებული იესოს სამტროდ ჰეროდე და პონტიუს პილატე, წარმართებსა და ისრაელის ხალხთან ერთად. | 27 | რამეთუ შეკრბეს ჭეშმარიტად ქალაქსა ამას წმიდასა ძესა შენსა ზედა იესუს, რომელსა შენ სცხე, ჰეროდე და პონტიელი პილატე თესლებითურთ ერისა თანა ისრაჱლისა
28 | რათა ექმნათ ის, რისი ქმნაც წინასწარ დაადგინა შენმა ზრახვამ და ხელმა. | 28 | საქმედ, რაოდენი ჴელმან შენმან და ზრახვამან შენმან წინაჲსწარ განაჩინა ყოფად.
29 | ახლა კი, უფალო, დაჰხედე მათ მუქარას და მიეცი შენს მონებს იმისი ძალა, რომ მთელი სიმტკიცით იქადაგონ შენი სიტყვა, | 29 | და აწცა, უფალო, მოხედენ თქუმასა ამას მათსა ზედა და მოეც მონათა შენთა ყოვლითა განცხადებულებითა სიტყუად სიტყჳსა შენისა,
30 | როცა გაიწვდი შენს ხელს განსაკურნავად და ნიშებისა და სასწაულების მოსახდენად შენი წმიდა მსახურის იესოს სახელით. | 30 | განრთხმად ჴელი შენი კურნებად და სასწაულებისა და ნიშებისა ყოფად სახელითა წმიდისა ძისა შენისა იესუჲსითა.
31 | როცა ილოცეს, შეიძრა ის ადგილი, სადაც შეკრებილიყვნენ, და ყველანი აღივსნენ სულით წმიდით და იტყოდნენ ღვთის სიტყვას დაუფარავად. | 31 | და ლოცვასა მათსა შეიძრა ადგილი იგი, სადა იყვნეს შეკრებულ, და აღივსნეს ყოველნი სულითა წმიდითა და იტყოდეს სიტყუასა მას ღმრთისასა განცხადებულად.
32 | ხოლო მორწმუნეთა სიმრავლეს ერთი გული ჰქონდა და ერთი სული, და არავინ იტყოდა საკუთარ ქონებას თავისად, არამედ ყველაფერი საერთო ჰქონდათ. | 32 | ხოლო სიმრავლისა მის მორწმუნეთაჲსა იყო გული და გონებაჲ ერთ, და არცა ერთმან ვინ თქჳს მონაგები მისი თჳსად, არამედ იყო ყოველივე მათდა ზოგად.
33 | მოციქულები დიადი ძალით მოწმობდნენ უფალ იესო ქრისტეს აღდგომას, და იყო დიდი მადლი ყველა მათგანზე. | 33 | და ძალითა დიდითა ჰყოფდეს მოციქულნი წამებასა მას აღდგომისასა უფლისა ჩეუნისა იესუ ქრისტჱსსა. და მადლი დიდი იყო მათ ყოველთა ზედა,
34 | არავინ იყო გაჭირვებული მათ შორის, ვინაიდან მიწა-წყლისა თუ სახლების მფლობელნი ყიდიდნენ მათ და გაყიდულის საფასური მიჰქონდათ, | 34 | და არავინ იყო ნაკლულევან მათ შორის, რამეთუ რომელნი-იგი პოვნიერ იყვნეს სახლებისა გინა დაბნებისა, განჰყიდდეს და მოაქუნდა სასყიდელი განსყიდულთაჲ მათ
35 | მოციქულების ფერხთით დებდნენ მას, და ეძლეოდა თვითეულს, ვისაც რა სჭირდებოდა. | 35 | და დასდებდეს ფერჴთა თანა მოციქულთასა, და მიეცემოდა კაცად-კაცადსა, რაჲცა ვის უჴმდა.
36 | ასე იოსებმაც, მოციქულების მიერ ბარნაბად წოდებულმა (რაც თარგმანით ნიშნავს ნუგეშის ძეს), ლევიტელმა, წარმომავლობით კიპროსელმა, | 36 | ხოლო იოსებ, რომელსა ეწოდა ბარნაბა მოციქულთა მიერ, რომელი გამოითარგმანების ძე ნუგეშინის-ცემისაჲ, ლევიტელი კჳპრელი ნათესავით,
37 | გაყიდა თავისი ყანა, მოიტანა ფული და მოციქულების ფერხთით დადო. | 37 | ამას აქუნდა დაბაჲ და განყიდა იგი და მოიღო ფასი და დადვა ფერჴთა თანა მოციქულთასა.


† www.orthodoxy.ge † ახალი აღთქმა - მოციქულთა საქმენი(თავი 5)

ახალი აღთქმა სარჩევზე გადასვლა

მოციქულთა საქმენი

თავი მეხუთე

ახალი ქართულით ძველი ქართულით
1 | ხოლო ერთმა კაცმა, სახელად ანანიამ, თავის ცოლთან - საფირასთან ერთად გაყიდა ყანა, | 1 | კაცი ვინმე იყო ანანია სახელით, საპფირას თანა ცოლისა მისისა განყიდა დაბაჲ
2 | ცოლის თანხმობით, დამალა ფასი, მხოლოდ ნაწილი მიიტანა და მოციქულებს ფერხთით დაუდო. | 2 | და გამოაჴუა სასყიდლისა მისგან, – უწყოდა ესე ცოლმანცა მისმან, – და მოიღო ზოგი რაოდენიმე და დადვა ფერჴთა თანა მოციქულთასა.
3 | მაგრამ პეტრემ თქვა: ანანაა, რატომ აღავსო სატანამ შენი გული, რომ გეცრუა სული წმიდის მიმართ და დაგემალა ყანის ფასი? | 3 | ხოლო პეტრე ჰრქუა მას: ანანია, რაჲსათჳს აღავსო გული შენი ეშმაკმან ცრუებად სულისა წმიდისა და გამოჴუებად სასყიდელსა მის დაბისასა?
4 | განა შენი არ იყო, სანამდის გქონდა, და რაც გაყიდვით აიღე, განა შენვე არ გეპყრა ხელთ? მაშ, რაღად ჩაიდე გულში ეს საქმე? ხალხს კი არ ეცრუე, არამედ ღმერთს. | 4 | ანუ არა, იყო რაჲ, შენი იყო და, გან-რაჲ-ჰყიდე, ჴელმწიფებასვე შენსა იყოა? და რაჲსათჳს დაიდევ საქმე ეგე გულსა შენსა? არა ეცრუვე შენ კაცთა, არამედ ღმერთსა.
5 | ამის გამგონე ანანია დაეცა და სული განუტევა, და ვინც ეს მოისმინა, თავზარი დაეცა ყველას. | 5 | ვითარცა ესმინეს სიტყუანი ესე ანანიას, დაეცა და სული წარჰჴდეს. და დაეცა შიში დიდი ყოველთა, რომელთა ესმა ესე.
6 | წამოდგნენ ჭაბუკები, შემოსეს იგი, წაიღეს და დამარხეს. | 6 | და აღდგეს ჭაბუკნი და შემოსეს იგი და განიღეს და დაჰფლეს.
7 | სამიოდე საათის შემდეგ მოვიდა მისი ცოლი, რომელმაც არ იცოდა, რა მოხდა. | 7 | და იყო ვითარ სამისა ოდენ ჟამისა დაყოვნება, და ცოლმან მისმან არა უწყოდა საქმე ესე, და შევიდა.
8 | ჰკითხა მას პეტრემ: მითხარი, ამდენად გაყიდეთ ყანა? ხოლო მან თქვა: დიახ, მაგდენად. | 8 | ჰრქუა მას პეტრე: მითხარ მე, უკუეთუ ესოდენის განჰყიდეთ დაბაჲ იგი? ხოლო მან ჰქრუა: ჰე, ეგოდენის.
9 | უთხრა მას პეტრემ: ხომ არ შეითქვით, რომ უფლის სული გამოგეცადათ? აჰა, უკვე კარს მოადგნენ შენი ქმრის მესაფლავენი და შენც წაგასვენებენ. | 9 | ჰრქუა მას პეტრე: რაჲსათჳს ესრეთ შეითქუენით თქუენ განცდად სულსა უფლისასა? ანუ არა აჰა-ესერა ფერჴნი დამფლველთა ქმრისა შენისათანი კართა ზედა დგანან და განგიღონ შენცა?
10 | მაშინვე მის ფეხებთან დაეცა იგი და სული განუტევა. შემოვიდნენ ჭაბუკები და მკვდარი რომ ნახეს, წაიღეს და ქმრის გვერდით დამარხეს. | 10 | და დაეცა მეყსეულად ფერჴთა თანა მისთა და სული წარჰჴდეს. შევიდეს ჭაბუკნი იგი და ჰპოვეს იგი მომკუდარი და განიღეს და დაჰფლეს ქმრისა მისისა თანა.
11 | თავზარი დაეცა მთელ ეკლესიას და ყველას, ვინც მოისმინა ეს. | 11 | და იყო შიში დიდი ყოველსა მას ზედა კრებულსა და ყოველთა, რომელთა ესმა ესე.
12 | ხოლო მოციქულთა ხელით მრავალი ნიში და სასწაული ხდებოდა ხალხში. და ყველანი ერთად იყვნენ სოლომონის ბჭესთან. | 12 | ხოლო ჴელითა მოციქულთაჲთა იქმნებოდა სასწაულები და ნიშები მრავალი ერსა შორის და იყვნეს ყოველნი ერთბამად სტოასა მას სოლომონისსა.
13 | დანარჩენთაგან ვერავინ ბედავდა მათ გაკარებას, ხალხი კი აქებდა მათ. | 13 | ხოლო სხუათა მათ ვერვის ძალ-ედვა შეხებად მათდა, რამეთუ ადიდებდა მათ ერი იგი.
14 | და სულ უფრო მეტი მორწმუნე ემატებოდა უფალს, სიმრავლე კაცთა და ქალთა. | 14 | უფროჲს-ღა შეეძინებოდეს მორწმუნენი უფალსა, სიმრავლე მამათაჲ და დედათაჲ,
15 | ასე რომ, ქუჩაში გამოჰყავდათ სნეულნი და საკაცეებსა და სარეცლებზე აწვენდნენ, რათა ჩავლილი პეტრეს ჩრდილი მაინც დაჰფენოდა მათ. | 15 | ვითარმედ უბანთაცა ზედა გამოაქუნდეს უძლურნი და დასდგმიდეს ცხედრებითა და საკაცებითა, რაჲთა მოსლვასა მას პეტრესსა აჩრდილი ოდენ მისი შეადგეს მათგანსა.
16 | ახლომახლო ქალაქებიდანაც აწყდებოდნენ იერუსალიმს, მოჰყავდათ სნეულნი და უწმინდური სულით შეპყრობილნი, და ყველანი იკურნებოდნენ. | 16 | და შეკრბებოდა სიმრავლე გარემო ქალაქებისაჲ იერუსალჱმს და მოაქუნდეს უძლურნი და შეპყრობილნი სულთაგან არაწმიდათა და განიკურნებოდეს ყოველნი.
17 | მაშინ მღვდელმთავარი და მასთან მყოფნი, სადუკეველთა მწვალებლობას რომ ეკუთვნოდნენ, აღდგნენ და შურით აღივსნენ. | 17 | აღდგა მღდელთ მოძღუარი იგი და ყოველნი მისთანანი, რომელ-იგი იყო წვალებაჲ სადუკეველთაჲ აღივსნეს შურითა.
18 | ხელი დაადეს მოციქულებს და საჯარო საპყრობილეში ჩაყარეს. | 18 | და დაასხნეს ჴელნი მათნი მოციქულთა ზედა და შესხნეს იგინი საპყრობილესა შინა დამარხვად ხვალისამდე.
19 | მაგრამ უფლის ანგელოზმა ღამით გააღო საპყრობილის კარი, გამოიყვანა ისინი და უთხრა: | 19 | ხოლო ანგელოზმან უფლისამან ღამე განუხუნა კარნი საპყრობილისანი და გამოიყვანნა იგინი და ჰრქუა:
20 | წადით, დადექით ტაძარში და უქადაგეთ ხალხს ამ სიცოცხლის ყოველი სიტყვა. | 20 | მივედით და დადეგით და ეტყოდეთ ტაძარსა შინა ერსა მას ყოველთა მათ სიტყუათა ამის ცხორებისათა.
21 | ეს რომ მოისმინეს, დილით შევიდნენ ტაძარში და ასწავლიდნენ. ხოლო ამასობაში მოვიდნენ მღვდელმთავარი და მისი თანამდგომნი, შეკრიბეს სინედრიონი და უხუცესნი ისრაელის ძეთაგან, და მოციქულთა მოსაყვანად მსახურები გაგზავნეს საპყრობილეში. | 21 | ხოლო მათ ვითარცა ესმა ესე, შევიდეს ცისკარს ოდენ ტაძრად და ასწავებდეს. მაშინ მოვიდა მღდელთ მოძღუარი იგი და მისთანანი, და მოუწოდეს შესაკრებელსა მას და ყოველთა მოხუცებულთა ძეთა ისრაჱლისათა, და მიავლინნეს საპყრობილედ მოყვანებად მოციქულთა.
22 | მაგრამ, როდესაც მივიდნენ, მსახურებმა ისინი ვერ ნახეს საპყრობილეში, გამობრუნდნენ და ამბავი მოიტანეს: | 22 | ხოლო მი-რაჲ-ვიდეს მსახურნი იგი, არა პოვნეს იგინი საპყრობილესა შინა და მოიქცეს იგინი
23 | საპყრობილე საგულდაგულოდ დახშული დაგვხვდა, მცველები კი კართან იდგნენ; მაგრამ, რიდესაც გავაღეთ, ვერავინ ვნახეთ შიგ. | 23 | და უთხრეს მათ და ჰრქუეს, ვითარმედ: საპყრობილე იგი ვპოვეთ დაჴშული ყოვლითა კრძალულებითა და მცველნი იგი მდგომარენი წინაშე კართა; ხოლო გან-რაჲ-ვაღეთ, შინა არავინ ვპოეთ.
24 | ამ სიტყვების გაგონებისას ტაძრის მცველთა მეთაური და მღვდელმთავარნი საგონებელში ჩავარდნენ, ეს რას ნიშნავსო? | 24 | და ვითარცა ესმნეს სიტყუანი ესე ერისთავსა მას ტაძრისასა და მღდელთ მოძღუართა, განიზრახვიდეს მათთჳსმ ვითარმედ: რაჲმე იქმნა ესე?
25 | ვიღაცა მოვიდა და მოახსენა მათ: ის კაცები, თქვენ რომ საპყრობილეში ჩაყარეთ, ტაძარში დგანან და ხალხს ასწავლიანო. | 25 | მო-ვინმე-ვიდა და უთხრა მათ და ჰრქუა, ვითარმედ: აჰა ეგერა კაცნი იგი, რომელნი თქუენ შესხენით საპყრობილესა, არიან ტაძარსა შინა, დგანან და ასწავებენ ერსა.
26 | მაშინ მცველთა უფროსი მსახურების თანხლებით წავიდა და მოიყვანა ისინი, მაგრამ ძალა არ უხმარიათ, ვინაიდან ხალხისა ეშინოდათ, არ ჩაგვქოლონო. | 26 | მაშინ წარვიდა ერისთავი იგი მსახურთა თანა და მოიყვანნა იგინი არა ძლით, რამეთუ ეშინოდა ერისა მის, ნუუკუე ქვაჲ დაჰკრიბონ.
27 | როდესაც მოიყვანეს, სინედრიონში დააყენეს ისინი და მღვდელმთავარმა ჰკითხა მათ: | 27 | და ვითარცა მოიყვანნეს იგინი დაადგინეს შორის კრებულსა და ჰკითხვიდა მათ მღდელთ მოძღუარი იგი
28 | აკი სასტიკად აგიკრძალეთ, რომ აღარ გესწავლებინათ ამ სახელით? და, აჰა, თქვენი მოძღვრებით აგივსიათ იერუსალიმი და გინდათ, რომ ჩვენზე მოიწიოს იმ კაცის სისხლი. | 28 | და ჰრქუა: არა მცნებით გამცენით თქუენ, რაჲთა არღარა ასწავებდეთ სახელითა ამით, და აჰა-ესერა აღგივსიეს იერუსალჱმი მოძღურებითა თქუენითა და გნებავს მოწევნად ჩუენ ზედა სისხლი კაცისაჲ ამის?
29 | ხოლო პეტრემ და მოციქულებმა პასუხად თქვეს: ღვთის მორჩილება უფრო გვმართებს, ვიდრე ადამიანებისა. | 29 | მიუგო პეტრე და მოციქულთა და ჰრქუეს: მორჩილებაჲ ჯერ-არს ღმრთისაჲ უფროჲს ვიდრე კაცთაჲ.
30 | ჩვენი მამების ღმერთმა აღადგინა იესო, რომელიც თქვენ ძელზე დაჰკიდეთ და მოჰკალით. | 30 | ღმერთმან მამათა ჩუენთამან აღადგინა იესუ, რომელსა-იგი თქუენ ჴელნი შეასხენით და დამოჰკიდეთ ძელსა;
31 | თავისი მარჯვენით წინამძღვრად და მაცხოვრად აამაღლა იგი ღმერთმა, რათა სინანული და ცოდვათა მიტევება მისცეს ისრაელს. | 31 | ესე ღმერთმან წინამძღურად და მაცხოვრად აღამაღლა მარჯუენითა თჳსითა მიცემად სინანული ისრაჱლსა და მოტევებაჲ ცოდვათაჲ,
32 | ამ სიტყვების მოწმენი ჩვენ ვართ და სული წმიდა, ღმერთმა რომ მისცა მის მორჩილთ. | 32 | და ჩუენ ვართ მოწამე მისა სიტყუათა ამათ და სული წმიდაჲ, რომელ მოსცა ღმერთმან მორწმუნეთა მისთა.
33 | ხოლო ისინი, ამ სიტყვების გაგონებისას, გულზე სკდებოდნენ და უნდოდათ ბოლო მოეღოთ მათთვის. | 33 | ხოლო მათ ვითარცა ესმა ესე, განიხერხებოდეს და განიზრახვიდეს მოკლვასა მათსა.
34 | მაგრამ წამოდგა სინედრიონში ერთი ფარისეველი, სახელად გამალიელი, რჯულის მოძღვარი, მთელი ხალხის მიერ პატივცემული, და ბრძანა მცირე ხნით გაეყვანათ მოციქულები. | 34 | ხოლო აღ-ვინმე-დგა კრებულსა მას შორის ფარისეველი, სახელით გამალიელ, სჯულის მოძღუარი, პატიოსანი ყოველსა ერსა შორის, და ბრძანა მცირედ გარე განყვანებაჲ მოციქულთაჲ,
35 | მერე კი უთხრა მათ: კაცნო ისრაელიტნო, კარგად დაფიქრდით, რას უპირებთ ამ ხალხს. | 35 | და ჰრქუა მათ: კაცნო ისრაიტელნო, ეკრძალენით თავთა თქუენთა კაცთა ამათგან, რაჲ გეგულებით ყოფად?
36 | ვინაიდან ამ დღეების წინ აღდგა თევდა, დიდ ვინმედ რომ მოჰქონდა თავი, და გაჰყვა მას ოთხასამდე კაცი, მაგრამ მოკლული იქნა, ხოლო მისი მომხრეები გაიფანტნენ და არარად იქცნენ. | 36 | რამეთუ უწინარეს დღეთა ამათ აღდგა თევდა და იტყოდა თავსა თჳსსა, ვითარმედ არს ვინმე, რომელსა მისდევდეს კაცნი რიცხჳთ ვითარ ოთხას ოდენ, რომელ იგიცა მოისპო, და ყოველნი მორჩილნი მისნი განიბნინეს და იქმნეს ვითარცა არარაჲ.
37 | შემდგომ ამისა, აღდგა იუდა გალილეველი, აღწერის დღეებში, და დიდძალი ხალხიც გაიყოლია, მაგრამ დაიღუპა და გაიფანტნენ მისი მომხრენიც. | 37 | ამისა შემდგომად აღდგა იუდა გალილეველი დღეთა მათ სოფლის წერისათა და განიდგინა ერი მრავალი შემდგომად მისსა; და იგიცა წარწყმდა და ყოველნი მორჩილნი მისნი განიბნინეს.
38 | ამიტომაც გეუბნებით: ჩამოეხსენით ამ ხალხს და გაუშვით ისინი, ვინაიდან თუ ეს ზრახვა ანდა საქმე კაცთაგან არის, ჩაიშლება. | 38 | და აწცა გეტყჳ თქუენ: განეშორენით კაცთა ამათგან და უტევენით იგინი. რამეთუ, უკუეთუ არს კაცთაგან ზრახვაჲ ესე გინათუ საქმე ესე, დაჰჴსნდეს;
39 | ხოლო თუ ღვთისაგან არის, თქვენ ვერ ჩაშლით მას; მაშ, გაფრთხილდით, ღვთისმბრძოლებად არ შეირაცხოთ. | 39 | ხოლო უკუეთუ ღმრთისაგან არს, ვერ ჴელგეწიფების დაჴსნად მისა, ნუუკუე ღმრთის მოლალეცა იპოვნეთ. ხოლო იგინი ერჩდეს მას.
40 | დაუჯერეს მას, მოუხმეს მოციქულებს, ჰგვემეს, იესოს სახელით ლაპარაკი აუკრძალეს და გაუშვეს ისინი. | 40 | და მოუწოდეს მოციქულთა, ტანჯნეს იგინი და ამცნეს, რაჲთა არღარა იტყოდიან სახელითა იესუჲსითა, და განუტევნეს იგინი.
41 | ხოლო ისინი გამოვიდნენ სინედრიონიდან და უხაროდათ, რომ იესოს სახელისათვის შეურაცხყოფის ღირსნი შეიქნენ. | 41 | ხოლო იგინი წარვიდეს პირისაგან მის კრებულისა და უხაროდა, რამეთუ ღირს იქმნნეს სახელისა მისისათჳს გინებად.
42 | ტაძარსა თუ სახლებში ყოველდღე დაუცხრომლად ასწავლიდნენ და ახარებდნენ იესო ქრისტეს. | 42 | და ყოველსა დღესა ტაძარსა მას შინა და სახლსა არა დასცხრებოდეს მოძღურებითა და სახარებითა იესუ ქრისტესითა.


† www.orthodoxy.ge † ახალი აღთქმა - მოციქულთა საქმენი(თავი 6)

ახალი აღთქმა სარჩევზე გადასვლა

მოციქულთა საქმენი

თავი მეექვსე

ახალი ქართულით ძველი ქართულით
1 | ხოლო იმ დღეებში, როცა იზრდებოდა მოწაფეთა რიცხვი, ელინისტებს შორის დაიწყო დრტვინვა ებრაელთა წინააღმდეგ, ვინაიდან მათი ქვრივები უგულებელყოფილნი იყვნენ ყოველდღიური მსახურებისას. | 1 | ამათ დღეთა შინა განმრავლებასა მას მოწაფეთასა იყო დრტჳნვაჲ ბერძენთაჲ ებრაელთა მიმართ, რამეთუ უგულებელს-იქმნებოდა მსახურებაჲ იგი დღითი-დღედი ქურივთა მათთაჲ.
2 | მაშინ თორმეტმა მოციქულმა მოუწოდა მოწაფეთა სიმრავლეს და თქვა: არ შეგვფერის ზურგი ვაქციოთ ღვთის სიტყვას და ტაბლებს ვემსახუროთ. | 2 | მაშინ მოუწოდეს ათორმეტთა მათ სიმრავლესა მას მოწაფეთასა და ჰრქუეს: არა სათნო არს ჩუენდა დატევებაჲ სიტყჳსა ღმრთისაჲ და მსახურებაჲ ტაბლებსა.
3 | მაშ, აირჩიეთ, ძმანო, თქვენს შორის შვიდი სარწმუნო, სულით წმიდითა და სიბრძნით აღსავსე კაცი, და მათ მივანდოთ ეს მსახურება. | 3 | აწ გამოირჩიენით, ძმანო, კაცნი თქუნგანნი, რომელნი წამებულ იყვნენ შჳდნი, სავსენი სულითა წმიდითა და სიბრძნითა, რომელნი დავადგინნეთ საჴმარსა ამას ზედა,
4 | ხოლო ჩვენ ლოცვასა და სიტყვის მსახურებას მივუძღვნათ თავი. | 4 | ხოლო ჩუენ ლოცვასა და მსახურებასა ამის სიტყვისასა განვეკრძალნეთ.
5 | მოეწონა ეს სიტყვა მთელ კრებულს და აირჩიეს სტეფანე, რწმენითა და სულით წმიდით აღსავსე კაცი, ფილიპე და პროხორე, ნიკანორი და ტიმონი, პარმენი და ნიკოლაოსი, ანტიოქელი პროზელიტი, | 5 | და სათნო უჩნდა სიტყუაჲ ესე წინაშე ყოვლისა მის სიმრავლისა. და გამოირჩიეს სტეფანე, კაცი სავსე სარწმუნოებითა და სულითა წმიდითა, და ფილიპე და პროხორონ და ნიკანორა და ტიმონა და პარმენა და ნიკოლაოს, მწირი ანტიოქელი,
6 | რომლებიც წარადგინეს მოციქულთა წინაშე; ილოცეს და ხელი დაადეს მათ. | 6 | და დაადგინნეს წინაშე მოციქულთა და ილოცეს, და დაასხნეს მათ ზედა ჴელნი მათნი.
7 | იზრდებოდა ღვთის სიტყვა და უჩვეულოდ მრავლდებოდა მოწაფეთა რიცხვი იერუსალიმს; და მღვდელთაგანაც ბევრი დაემორჩილა რწმენას. | 7 | და სიტყუაჲ იგი ღმრთისაჲ აღორძნდებოდა და განმრავლდებოდა რიცხჳ იგი მოწაფეთაჲ იერუსალჱმს შინა ფრიად და მრავალი ერი მღდელთაჲ მათ ერჩდა სარწმუნოებასა.
8 | ხოლო სტეფანე, რწმენითა და მადლით აღვსილი, დიად ნიშებს და სასწაულებს ახდენდა ხალხში. | 8 | ხოლო სტეფანე სავსე მადლითა და ძალითა, იქმოდა სასწაულებსა და ნიშებსა დიდ-დიდსა ერსა შორის.
9 | მაშინ ადგნენ ზოგიერთნი ეგრეთწოდებულ ლიბერტინთა, კირენელთა და ალექსანდრიელთა სინაგოგიდან, აგრეთვე კილიკიელთა და ასიელთაგან, და დავა დაუწყეს სტეფანეს. | 9 | აღ-ვინმე-დგეს კრებულისა მისგან, რომელსა ჰრქჳან ლიბირტიმელთაჲ და კჳრინელთაჲ და ალექსანდრელთაჲ და კილიკიაჲთ და ასიაჲთ, და გამოეძიებდეს სტეფანეს თანა სიტყუასა,
10 | მაგრამ ვერ შესძლეს წინ აღდგომოდნენ სიბრძნეს და სულს, რომლითაც ლაპარაკობდა იგი. | 10 | და ვერ შეუძლებდეს წინა დადგომად სიბრძნითა მით სულისა წმიდითა, რომლითა იტყოდა იგი.
11 | მაშინ წააქეზეს რამდენიმე კაცი და ათქმევინეს: ჩვენ გვსმენია, როგორ გმობდა მოსეს და ღმერთსო. | 11 | მაშინ აბირნეს ვინმე კაცნი, რომელნი იტყოდეს, ვითარმედ: გუესმნეს მაგისგან სიტყუანი გმობისანი, რომელთა იტყოდა მოსესთჳს და ღმრთისა.
12 | და აღძრეს ხალხი, უხუცესნი და მწიგნობარნი, თავს დაესხნენ, მოიტაცეს და სინედრიონში მიიყვანეს. | 12 | და აღძრნეს ერი იგი და მოხუცებულნი და მწიგნობარნი და ზედა მიადგეს და აღიტაცეს იგი და მოიყვანეს წინაშე კრებულისა,
13 | წარმოადგინეს ცრუ მოწმენი, რომლებმაც თქვეს: ეს კაცი ერთავად ამ წმიდა ადგილისა და რჯულის ძვირს ამბობს. | 13 | და წარმოადგინნეს მოწამენი ცრუნი, რომელთა თქუეს: კაცი ესე არა დასცხრების სიტყუად სიტყუათა გმობისათა ადგილისა ამისთჳს წმიდისა და სჯულისა,
14 | რადგანაც მისგან გაგვიგონია, რომ იესო ნაზორეველი დაანგრევს ამ ადგილს და შეცვლის წეს-ჩვეულებებს, მოსემ რომ მოგვცა ჩვენ. | 14 | რამეთუ გუესმა მაგისგან, იტყოდა რაჲ, ვითარმედ: იესო ნაზარეველმან ამან დაარღჳოს ადგილი ესე და ცვალოს რჯული, რომელი მომცა ჩუენ მოსე.
15 | მას უყურებდა ყველა, ვინც იჯდა სინედრიონში, და ხედავდა მის სახეს, როგორც სახეს ანგელთზისას. | 15 | და მიჰხედეს მას ყოველთა, რომელნი სხდეს კრებულსა შინა, და იხილეს პირი მისი ვითარცა პირი ანგელოზისაჲ.


† www.orthodoxy.ge † ახალი აღთქმა - მოციქულთა საქმენი(თავი 7)

ახალი აღთქმა სარჩევზე გადასვლა

მოციქულთა საქმენი

თავი მეშვიდე

ახალი ქართულით ძველი ქართულით
1 | მაშინ მღვდელმთავარმა უთხრა: ნუთუ მართლა ასეა ეს? | 1 | ჰრქუა მას მღდელთ მოძღუარმან მან: უკუეთუ ესე ესრეთ არსა?
2 | ხოლო მან თქვა: კაცნო, ძმანო და მამანო, მისმინეთ: ღმერთი დიდებისა ეჩვენა მამას ჩვენსას აბრაამს შუამდინარეთში ყოფნისას, ხარანში მის დასახლებამდე, | 2 | ხოლო მან თქუა: კაცნო, ძმანო და მამანო, ისმინეთ ჩემი! ღმერთი დიდებისაჲ ეჩუენა მამასა ჩუენსა აბრაჰამს, ვიდრე იყო-ღა იგი შუა მდინარეს, პირველ დამკჳდრებისა მისისა ქარანს შინა, და ჰრქუა მას:
3 | და უთხრა მას: გამოდი შენი ქვეყნიდან და შენი სანათესათდან და წადი იმ ქვეყანაში, რომელსაც მე გიჩვენებ. | 3 | გამოვედ ქუეყანისაგან შენისა და ნათესავისაგან შენისა და მოვედ ქუეყანად, რომელი მე გიჩუენო შენ.
4 | მაშინ გამოვიდა ქალდეველთა ქვეყნიდან და ხარანს დასახლდა, ხოლო მამამისის სიკვდილის შემდეგ ღმერთმა გადმოასახლა ამ ქვეყანაში, სადაც ახლა თქვენ სახლობთ. | 4 | მაშინ გამოვიდა ქუეყანისაგან ქალდეველთასა და დაეშენა ქარანს შინა. და მიერ შემდგომად სიკუდილისა მამისა მისისა დაამკჳდრა იგი ქუეყანასა ამას, რომელსა-ეგე აწ თქუენ დამკჳდრებულ ხართ.
5 | ტერფის ოდენა მიწაც კი არ მიუცია იქ სამკვიდროდ, მაგრამ აღუთქვა, რომ მის მემდეგ სამკვიდრებლად მისცემდა მასაც და მის თესლსაც, თუმცა ჯერ კიდევ არ ჰყავდა შვილი. | 5 | და არა სცა მას სამკჳდრებელი მას შინა, არცა ფერჴის წარსადგმელ, და აღუთქუა მიცემად მას იგი დამკჳდრებელად და ნათესავსა მისსა შემდგომად მისსა. და არა ესუა მას შვილი.
6 | და უთხრა ღმერთმა, რომ მისი თესლი ხიზნად იქნებოდა უცხო ქვეყანაში, დამონებული და დაბეჩავებული ოთხას წელიწადს. | 6 | ეტყოდა მას ღმერთი ესრეთ, ვითარმედ: მწირ იყოს ნათესავი შენი ქუეყანასა უცხოსა, და დაიმონებდენ მათ და ძჳრსა უყოფდენ ოთხას წელ.
7 | „მაგრამ მე განვსჯი იმ ხალხს, რომელიც მას დაიმონებს, თქვა ღმერთმა; ამის შემდეგ კი გამოვა იქიდან და ამ ქვეყანაში მემსახურება მე“. | 7 | და ნათესავი იგი, რომელსა ჰმონებდენ, ვსაჯო მე, თქუა უფალმან, და ამისა შემდგომად გამოვიდენ და მმსახურებდენ მე ქუეყანასა ამას.
8 | და მისცა მას წინადაცვეთის აღთქმა; შეეძინა ისააკი და წინადასცვითა მას მერვე დღეს, ხოლო ისააკმა - იაკობს, იაკობმა კი - თორმეტ მამამთავარს. | 8 | და მოსცა მას სჯული წინა-დაცუეთისაჲ, და მან შვა ისაკი და წინა-დასცჳთა მას მერვესა დღესა, და ისაკმან – იაკობსა და იაკობმან – ათორმეტსა მათ მამათმთავართა.
9 | მამამთავრებს შურდათ იოსებისა და ეგვიპტემი გაყიდეს იგი; მაგრამ ღმერთი იყო მასთან. | 9 | და მამათმთავარნი იგი ეშურებოდეს იოსებს და განყიდეს იგი ეგვიპტეს. და იყო ღმერთი მის თანა
10 | განარიდა იგი ყველა გასაჭირს და მისცა მას მადლი და სიბრძნე ფარაონის, ეგვიპტელთა მეფის წინაშე, რომელმაც ეგვიპტისა და მთელი თავისი სახლის გამრიგედ დაადგინა იგი. | 10 | და განარინა იგი ყოველთაგან ჭირთა მისთა და მოსცა მას მადლი და სიბრძნე წინაშე ფარაო მეფისა მეგჳპტელთაჲსა და დაადგინა იგი მთავრად ეგვიპტესა ზედა და ყოველსა ზედა სახლსა მისსა.
11 | ჩამოვარდა შიმშილობა და დიდი გაჭირვება მთელს ეგვიპტესა და ქანაანში, და ვეღარ შოულობდნენ საზრდოს ჩვენი მამები. | 11 | იყო სიყმილი ეგჳპტეს და ყოველსა ქუეყანასა ქანანისასა და ჭირი დიდი, და არა ჰპოებდეს საზრდელსა მამანი ჩუენნი.
12 | ხოლო იაკობმა გაიგო, რომ ეგვიპტეში არის პური, და გაგზავნა პარველად ჩვენი მამები. | 12 | ხოლო ესმა იაკობს, ვითარმედ არს საზრდელი ეგჳპტეს, წარავლინნა მამანი ჩუენნი პირველად.
13 | მეორედ კი გამოეცნაურა იოსები თავის ძმებს, და შეიტყო ფარაონმა იოსების გვარი. | 13 | და მეორესა ჯერსა გამოეცხადა იოსებ ძმათა თჳსთა. და განეცხადა ფარაოს ნათესავი იოსებისი.
14 | გაგზავნა იოსებმა ხალხი და მოიხმო მამამისი იაკობი და მთელი თავისი საგვარეულო, სამოცდათხუთმეტი სული. | 14 | და მიავლინა იოსებ და მოუწოდა მამასა თჳსსა იაკობს და ყოველსა ნათესავსა მისსა, სულსა სამეოც და ათხუთმეტსა.
15 | ჩავიდა იაკობი ეგვიპტეში, სადაც აღესრულა ისიც და ჩვენი მამებიც. | 15 | და შთავიდა იაკობ ეგჳპტედ და აღესრულა იგი და მამანი ჩუენნი.
16 | გადმოასვენეს ისინი სიქემს და დაკრძალეს სამარხში, ვერცხლის ფასად რომ ეყიდა აბრაამს ემორ სიქემელის ძეთაგან. | 16 | და მოიხუნეს იგინი სჳქემდ და დაისხნეს საფლავსა მას, რომელ მოიგო აბრაჰამ სასყიდლითა ვეცხლისაჲთა ძეთაგან ემორისთა სჳქემს.
17 | როდესაც მოახლოვდა აღთქმის აღსრულების ჟამი, ღმერთმა რომ მისცა აბრაამს, გამრავლდა და გაძლიერდა ხალხი ეგვიპტეში | 17 | და ვითარცა მოეახლა ჟამი იგი აღთქუმისაჲ, რომლისათჳს ეფუცა ღმერთი აბრაჰამს, აღორძნდა ერი იგი და განმრავლდა ეგჳპტეს შინა,
18 | იმ დრომდე, როცა ეგვიპტეში აღდგა სხვა მეფე, რომელიც არ იცნობდა იოსებს. | 18 | ვიდრემდის აღდგა სხუაჲ მეფე ეგჳპტესა ზედა, რომელმან არა იცოდა იოსები.
19 | ის მზაკვრობდა ჩვენი მოდგმის მიმართ, ავიწროებდა ჩვენს მამებს და აიძულებდა გადაეყარათ თავიანთი ახალშობილნი, რომ არ ეცოცხლათ. | 19 | ესე ჰმძლავრობდა ნათესავსა ჩუენსა და ბოროტსა უყოფდა მამათა ჩუენთა და გარე-განუთხევდა ყრმათა მათთა, რაჲთა არა ცხოვნდენ,
20 | ამ დროს დაიბადა მოსე; უყვარდა იგი ღმერთს და სამი თვე იზრდებოდა მამამისის სახლში. | 20 | რომელსა ჟამსა იშვა მოსე. და იყო იგი მკჳრცხლ წინაშე უფლისა და იზარდებოდა სამ თუე სახლსა შინა მამისა თჳსისასა.
21 | ხოლო როდესაც გადააგდეს, ფარაონის ასულმა აიყვანა და შვილივით გაზარდა იგი. | 21 | და ვითარცა განაგდეს იგი გარე, აღიქუა იგი ასულმან ფარაოჲსმან და განზარდა იგი თავისა თჳსისა შვილად.
22 | განისწავლა მოსე ეგვიპტელთა მთელი სიბრძნით და იყო ძლიერი სიტყვით და საქმით. | 22 | და განისწავლა მოსე ყოვლითა სიბრძნითა მეგვიპტელთაჲთა და იყო იგი ძლიერ სიტყჳთა და საქმითა მისითა.
23 | ხოლო როცა ორმოცი წლისა შესრულდა, თავისი ძმების, ისრაელის ძეთა სანახავად გაუწია გულმა. | 23 | და ვითარცა აღესრულნეს ორმეოცნი წელნი ჟამთა მისთანი, მოუჴდა გულსა მისსა მიხედვად ძმათა თჳსთა ძეთა ისრაჱლისათა,
24 | დაინახა, რომ ერთს ჩაგრავდნენ, გამოესარჩლა, განგმირა ეგვიპტელი და ჩაგრულის შური იძია. | 24 | და იხილა ვინმე დაწუნებული, ერეოდა, და ყო შურისგებაჲ დაწუნებულისა მისთჳს და მოკლა მეგჳპტელი იგი.
25 | ეგონა გაუგებდნენ ძმები, რომ ღმერთი მისი ხელით იხსნიდა მათ, მაგრამ ვერ გაუგეს. | 25 | ჰგონებდა, ვითარმედ გულისჴმა-ყონ ძმათა მისთა, რამეთუ ჴელითა მისითა მოსცეს მათ ღმერთმან ცხორებაჲ, ხოლო მათ არა გულისჴმა-ყვეს.
26 | მეორე დღეს გამოჩნდა მათ შორის, როცა ერომანეთში ჩხუბობდნენ, ზავისკენ მოუწოდა და უთხრა მათ: კაცნო, ძმები ხართ, რატომ შეურაცხყოფთ ერთმანეთს? | 26 | კუალად მეორესა დღესა იხილნა ვინმე მოლალენი, და დააგებდა მათ მშჳდობად და ჰრქუა: კაცნო, თქუენ ძმანი ხართ, რაჲსათჳს ავნებთ ურთიერთას?
27 | მაგრამ მოყვასის შეურაცხმყოფელმა ხელი ჰკრა მას და უთხრა: ვინ დაგაყენა შენ ჩვენს მთავრად და მსაჯულად? | 27 | ხოლო რომელი-იგი ავნებდა მოყუასსა, აჭენა მას და ჰრქუა: ვინ დაგადგინა შენ მთავრად და მსაჯულად ჩუენ ზედა?
28 | იქნებ ჩემი მოკვლაც გწადია, როგორც მოჰკალი გუშინ ეგვიპტელი? | 28 | ანუ ჩემიცა მოკლვაჲ გნებავს, ვითარცა მოჰკალ გუშინ მეგჳპტელი იგი?
29 | ამ სიტყვების გაგონებისას გაიქცა მოსე და მადიამის მხარეში გადაიხვეწა, სადაც შეეძინა ორი ვაჟი. | 29 | და ივლტოდა მოსე სიტყჳთა ამით, და მწირობდა იგი ქუეყანასა მადიამისასა, სადა-იგი ესხნეს ორ ძე.
30 | ორმოცი წელი რომ გავიდა, ეჩვენა მას უფლის ანგელოზი ცეცხლმოდებული მაყვლოვანის ალში. | 30 | და ვითარცა აღსრულნეს ორმეოცნი წელნი, ეჩეუნა მას უდაბნოსა მთისა სინისასა ანგელოზი უფლისაჲ ალითია ცეცხლისაჲთა მაყულოვანით.
31 | გაოგნდა ამ ჩვენების შემყურე მოსე, ხოლო როცა სამზერად მიუახლოვდა, უფლის ხმა შემოესმა: | 31 | ხოლო მოსე იხილა რაჲ, დაუკჳრდა ხილვაჲ იგი. და ვითარ მივიდოდა განცდად, იყო მისა მიმართ ჴმაჲ უფლისაჲ:
32 | „მე ვარ შენი მამების ღმერთი, ღმერთი აბრაამისა, ისააკისა და იაკობისა“. შეძრწუნებულმა მოსემ ვეღარ გაბედა შეხედვა. | 32 | მე ვარ ღმერთი მამათა შენთაჲ, ღმერთი აბრაჰამისი, ღმერთი ისაკისი და ღმერთი იაკობისი. შეძრწუნდა მოსე და ვერ ეძლო განცდად.
33 | უთხრა მას უფალმა: „გაიძრე ხამლები ფეხზე, ვინაიდან ეგ ადგილი, სადაც დგახარ, წმიდა მიწაა. | 33 | ჰრქუა მას უფალმან: წარიჴადენ სანდალნი ფერჴთაგან შენთა, რამეთუ ადგილი ეგე, რომელსა ზედა სდგა, ქუეყანაჲ წმიდა არს,
34 | ხილვით ვიხილე ჩემი ხალხის გაჭირვება ეგვიპტეში, ვისმინე მისი გმინვა და ჩამოველ მის დასახსნელად; ახლა კი წადი, ეგვიპტეში წარგგზავნი შენ“. | 34 | ხილვით ვიხილე ჭირი ერისა ჩემისაჲ რომელ არს ეგჳპტეს და სულ-თქუმანი მათნი შეისმინეს და გარდამოვჴედ განრინებად მათა, და აწ მოვედ მიგავლინო შენ ეგჳპტედ.
35 | ეს მოსე, რომელიც მათ უარყვეს და უთხრეს: ვინ დაგაყენა შენ ჩვენს მთავრად და მსაჯულადო, სწორედ ეს წარგზავნა ღმერთმა მთავრად და მხსნელად ანგელოზის ხელით, მაყვლოვანში რომ ეჩვენა მას. | 35 | ესე მოსე, რომელი უარ-ყვეს და თქუეს: ვინ დაგადგინა შენ მთავრად და მსაჯულად ჩუენ ზედა, ესე ღმერთმან მთავრად და მჴსნელად მოუვლინა ჴელითა მის ანგელოზისაჲთა, რომელი ეჩუენა მაყულოვანსა მას შინა.
36 | მან გამოიყვანა ისინი და მოახდინა სასწაულები და ნიშები ეგვიპტის ქვეყანაში, მეწამულ ზღვაზე და უდაბნოში ორმოცი წლის მანძილზე. | 36 | ამან გამოიყვანნა იგინი და ქმნა ნიშები და სასწაულები ქუეყანასა მას ეგჳპტისასა და ზღუასა მას მეწამულსა და უდაბნოსა ზედა ორმეოც წელ.
37 | ეს არის მოსე, რომელმაც უთხრა ისრაელის ძეთ: უფალი ღმერთი თქვენს ძმათაგან აღგიდგენთ ჩემნაირ წინასწარმეტყველს: მას უსმინეთ. | 37 | ესე არს მოსე, რომელმან-იგი ჰრქუა ძეთა ისრაჱლისათა, ვითარმედ: წინასაწმეტყუელი აღგიდგინოს თქუენ უფალმან ღმერთმან თქუენმან ძმათაგან თქუენთა ვითარცა ესე მე, მისი ისმინეთ.
38 | ეს არის, ვინც იყო უდაბნოს საკრებულოში, სინას მთაზე მასთან მოსაუბრე ანგელოზსა და ჩვენს მამებთან ერთად; ვინც მიიღო სიტყვანი სიცოცხლისა, რათა მოეცა ჩვენთვის; | 38 | ესე არს, რომელი იყო კრებულსა მას თანა უდაბნოსა ზედა ანგელოზისა მის თანა, რომელი ეტყოდა მას მთასა სინასა და მამათა ჩუენთა, რომელმან შეიწყნარა სიტყუანი იგი ცხორებისანი მოცემად ჩუენდა.
39 | ვისი მორჩილებაც არ ისურვეს ჩვენმა მამებმა, არამედ განუდგნენ და ეგვიპტისაკენ მიიქცნენ თავიანთი გულით. | 39 | რომელთაჲ არა ინებეს დამორჩილებად მამათა მათ ჩუენთა, არამედ განიშორნეს და მიიქცეს გულითა მათითა ეგჳპტედ.
40 | და უთხრეს აარონს: შეგვიქმენი ღმერთები, რომლებიც გვიწინამძღვრებენ: ვინაიდან არ ვიცით, რა შეემთხვა მოსეს, რომელმაც გამოგვიყვანა ეგვიპტის ქვეყნიდან. | 40 | ეტყოდეს აჰრონს: მიქმნენ ჩუენ ღმერთნი, რომელნი წინა მიძღოდიან ჩუენ, რამეთუ მოსე ესე, რომელმან გამომიყვანნა ჩუენ ქუეყანით ეგჳპტით, არა ვიცით, თუ რაჲ შეემთხჳა მას.
41 | შექმნეს იმ დღეებში ხბო. მსხვერპლი შესწირეს და შეჰხაროდნენ მათივე ხელით ქმნილს. | 41 | და ქმნეს ჴბოჲ მათ დღეთა შინა და შეწირეს მსხუერპლი კერპისა მის და იხარებდეს ქმნულსა ჴელთა მათთასა.
42 | მაშინ ღმერთმა პირი იბრუნა მათგან და ციური ლაშქრის სამსახურს მიანება ისინი, როგორც წერია წინასწარმეტყველთა წიგნში: „სახლო ისაელისა, თუ მოგიტანიათ ჩემთვის მსხვერპლი და ძღვენი უდაბნოში ორმოც წელიწადს? | 42 | მიაქცინა და მისცნა იგინი ღმერთმან მსახურებად ძალთა ცისათა, ვითარცა წერილ არს წიგნსა წინასწარმეტუელთასა: საკლველებსა ნუ და მსხუერპლებსა შესწირევდით ჩემდა უდაბნოსა ზედა ორმეოც წელ, სახლო ისრაჱლისაო?
43 | თქვენ მიიღეთ მოლოხის კარავი და ვარსკვლავი თქვენი ღმერთის რაიფანისა, ხატებანი, რომელნიც შეჰქმენით, რათა თაყვანი გეცათ მათთვის; ამიტომაც გადაგასახლებთ ბაბილონს მიღმა“. | 43 | და აღიღეთ კარავი იგი მოლოქისი და ვარსკულავი ღმრთისა თქუენისა რემფაჲსი, კერპნი იგი, რომელ ჰქმნენით თაყუანის-საცემელად, და მიგჴადნე თქუენ მიერ კერძო ბაბილოვნსა.
44 | მოწმობის კარავი ჩვენს მამებთან იყო უდაბნოში, როგორც უბრძანა მოსეს მასთან მოლაპარაკემ, შეექმნა იგი მის მიერ ხილული ხატის მსგავსად. | 44 | კარავი იგი საწამებელი იყო მამათა ჩუენთა თანა უდაბნოსა ზედა, ვითარცა-იგი უბრძანა, რომელი-იგი ეტყოდა მოსეს საქმედ მისა მსგავსად ხატისა მის, რომელი-იგი ეტყოდა მოსეს საქმედ მისა მსგავსად ხატისა მის, რომელი-იგი ეხილვა,
45 | ჩვენმა მამებმა მიიღეს იგი და იესოსთან ერთად შედგანეს იმ ხალხების სამკვიდრებელში, რომლებიც განდევნა ღმერთმა ჩვენი მამების წინაშე; ასე იყო დავითის დრომდე. | 45 | რომელცა-იგი შემოიღეს მამათა ჩეუნთა შემდგომითი-შემდგომად იესუჲს თანა დამკჳდრებასა მას წარმართთასა, რომელნი-იგი მოსრნა ღმერთმან პირისაგან მამათა ჩუენთასა ვიდრე დღეთადმდე დავითისთა,
46 | მან ჰპოვა მადლი ღვთის წინაშე და ითხოვა, რომ ეპოვა იაკობის ღმერთის სავანე. | 46 | რომელმან პოა მადლი წინაშე ღმრთისა და ითხოა პოვნად საყოფელი ღმრთისა იაკობისი.
47 | სახლი კი სოლომონმა აუგო მას. | 47 | ხოლო სოლომონცა უშენა მას სახლი.
48 | მაგრამ უზენაესი ხელთქმნილ ტაძრებში როდი მკვიდრობს, როგორც ამბობს წინასწარმეტყველი: | 48 | არამედ არა თუ მაღალი იგი ჴელით ქმნულთა ტაძართა შინა დამკჳდრებულ არს, ვითარცა წინასწარმეტყუელი იტყჳს:
49 | „ცა ტახტია ჩემი და მიწა - ჩემი ფეხის კვარცხლბეკი, ამბობს უფალი, როგორ სახლს ამიგებთ, ან რა ადგილს მომიჩენთ განსასვენებლად? | 49 | ცანი საყდარნი ჩემნი და ქუეყანაჲ კუარცხლბერკი არს ფერჴთა ჩემთაჲ. ვითარი სახლი მიშენოთ მე, თქუა ღმერთმან, ანუ რაჲ-მე ადგილი იყოს განსასუენებელისა ჩემისაჲ?
50 | განა ჩემმა ხელმა არ შექმნა ყოველივე ეს?“ | 50 | ანუ არა ჴელმან ჩემმან შექმნა ესე ყოველი?
51 | ქედფიცხელნო, გულითა და ყურით წინადაუცვეთელნო, გამუდმებით რომ ეურჩებით წმიდა სულს, თქვენცა და თქვენი მამებიც. | 51 | ქედ-ფიცხელნო და წინა-დაუცუეთელნო გულითა და სასმენელითა, თქუენ მარადის სულსა წმიდასა ანტაკრად წინა-აღუდგებით, ვითარცა მამანი თქუენნი, ეგრეცა თქუენ.
52 | რომელ წინასწარმეტყველთაგანს არ დევნიდნენ თქვენი მამები? მათ დახოცეს წინასწარმაუწყებელნი მართლის მოსვლისა, ვისი გამცემნი და მკვლელები ახლა თქვენ გახდით. | 52 | რომელნიმე წინასწარმეტყუელთაგანნი არა დევნნეს მამათა მათ თქუენთა? და მოსწყჳდნეს, რომელნი წინაჲსწარ უთხრობდეს მოსლვასა მას მართლისასა, რომელსა-იგი თქუენ აწ შინა-განმცემელ და მკლველ იქმნენით,
53 | თქვენ, რომელთაც მიიღეთ რჯული ანგელოზთა ბრძანებით, მაგრამ არ შეინახეთ იგი. | 53 | რომელთა მოიღეთ სჯული ბრძანებისაებრ ანგელოზთაჲსა და არა დაიმარხეთ.
54 | ამას რომ ისმენდნენ, გულზე სკდებოდნენ და კბილებს ილესავდნენ მასზე. | 54 | ხოლო მათ ვითარცა ესმოდა ესე, განიხერხებოდეს გულითა მათითა და იღრჭენდეს მის ზედა კბილთა მათთა.
55 | ხოლო მან, სულით წმიდით აღვსილმა, ცას ახედა და იხილა დიდება ღვთისა და ღვთის მარჯვნივ მდგომი იესო. | 55 | ხოლო იგი სავსე იყო სულითა წმიდითა, ახედნა ცად და იხილა დიდებაჲ ღმრთისაჲ და იესუ, მდგომარე მარჯუენით ღმრთისა.
56 | მაშინ თქვა: აჰა, ვხედავ გახსნილ ცას და კაცის ძეს, ღვთის მარჯვნივ მდგომს. | 56 | და თქუა: აჰა-ესერა ვხედავ ცათა განხუმულთა და ძესა კაცისასა, მარჯუენით ღმრთისა მდგომარესა.
57 | ხოლო ისინი ხმამაღლა აყვირდნენ, ყურები დაიცვეს და ერთად მისცვივდნენ მას. | 57 | ხოლო მათ ჴმითა მაღლითა ღაღად-ყვეს და ჴელნი ყურთა შეისხნეს და მიჰმართეს ერთბამად მის ზედა;
58 | ქალაქგარეთ გაიყვანეს და ქვები დაუშინეს; მოწმეებმა კი თავიანთი სამოსი ფერხთით დაუწყვეს ერთ ჭაბუკს, რომელსაც ერქვა სავლე. | 58 | და განიყვანეს გარეშე ქალაქსა და ქვასა დაჰკრებდეს. და მკლველნი იგი დასდებდეს სამოსელსა მათსა ფერჴთა თანა ჭაბუკისა ვისთამე, რომელსა სახელი ერქუა სავლე.
59 | ქვებს რომ უშენდნენ, სტეფანე ღაღადებდა და ამბობდა: უფალო იესო, მიიბარე ჩემი სული. | 59 | და ქვასა დაჰკრებდეს სტეფანეს. ხოლო იგი ილოცვიდა და იტყოდა: უფალო იესუ ქრისტე, შეივედრე სული ჩემი.
60 | მუხლი მოიყარა და შესძახა: უფალო, ნუ მიუთვლი მათ ამას ცოდვად. ესეცა თქვა და სული განუტევა. | 60 | დაიდგინა მუჴლნი და ჴმითა დიდითა თქუა: უფალო, ნუ შეურაცხ ამათ ცოდვასა ამას. და ესე ვითარცა თქუა, დაიძინა.


† www.orthodoxy.ge † ახალი აღთქმა - მოციქულთა საქმენი(თავი 8)

ახალი აღთქმა სარჩევზე გადასვლა

მოციქულთა საქმენი

თავი მერვე

ახალი ქართულით ძველი ქართულით
1 | ხოლო სავლე იწონებდა მის მოკვლას. იყო იმ დღეს იერუსალიმის ეკლესიის დიდი დევნა და ყველანი, მოციქულების გარდა, იუდეისა და სამარიის სხვადასხვა მხარეს მიმოიფანტნენ. | 1 | ხოლო სავლე იყო თანა-ჯერმჩინებელ მოკლვასა მისსა. იყო მას დღესა შინა დევნულებაჲ დიდი ეკლესიათა მათ ზედა, რომელნი იყვნეს იერუსალჱმს. და ყოველნივე განიბნინეს სოფლებსა მას ჰურიასტანისასა და სამარიაჲსასა, თჳნიერ ხოლო მოციქულთა.
2 | ღვთისმოშიშმა კაცებმა დაკრძალეს სტეფანე და გულმდუღარედ დაიტირეს იგი. | 2 | და შემოსეს სტეფანე კაცთა ღმრთის მოშიშთა და ყვეს ტყებაჲ დიდი მის ზედა.
3 | სავლე კი არბევდა ეკლესიას, იჭრებოდა სახლებში, ძალით გამოჰყავდა კაცები და ქალები და საპყრობილეში ჰყრიდა მათ. | 3 | ხოლო სავლე ფრიად მავნებელ იყო ეკლესიათა მიმართ, სახლებსა შევიდოდა და ითრევდა მამებსა და დედებსა და მისცემდა საპყრობილედ.
4 | ხოლო მიმოფანტულნი დადიოდნენ და ახარებდნენ სიტყვას. | 4 | და რომელნი-იგი მიმოდაიბნინეს, ვიდოდეს და ახარებდეს სიტყუასა მას ცხოვრებისასა.
5 | ასე, ფილიპე ჩავიდა სამარიელთა ქალაქში და უქადაგებდა მათ ქრისტეს. | 5 | ფილიპე შთავიდა ქალაქსა მას სამარიტელთასა და უქადაგებდა მათ ქრისტესა.
6 | ხალხი ერთსულოვნად უგდებდა ყურს, რასაც ამბობდა ფილიპე, უსმენდა და ხედავდა სასწაულებს, რომლებსაც ახდენდა იგი. | 6 | და ერჩდა ერი იგი სიტყუათა მათ ფილიპესთა ერთბამად სმენად მათდა და ხილვად სასწაულებსა მას, რომელსა იქმოდა.
7 | ვინაიდან მრავალთაგან, ვინც უწმინდურ სულებს შეეპყროო ყვირილით. გამოდიოდნენ ისინი და მრავალი დავრდომილი და კოჭლი იკურნებოდა. | 7 | რამეთუ მრავალთა რომელთა თანა იყო სულები არაწმიდები, ღაღადებედ ჴმითა მაღლითა და განვიდიან. და მრავალნი განრღვეულნი და მკელობელნი განიკურნებოდეს.
8 | და იყო დიდი სიხარული იმ ქალაქში. | 8 | და იყო სიხარული დიდი ქალაქსა მას შინა.
9 | იმავე ქალაქში იყო ერთი კაცი, სახელად სიმონი, გრძნეულებას რომ მისდევდა უწინ, აცვიფრებდა სამარიელებს და დიდ ვინმედ მოჰქონდა თავი. | 9 | კაცი ვინმე იყო, რომელსა სახელი ერქუა სიმონ, წინაჲთვე იყო ქალაქსა მას შინა, ჰგრძნებდა და განაკჳრვებდა ნათესავსა მას სამარიტელთასა.
10 | ყველა, დიდი თუ პატარა, უსმენდა და ამბობდა: ეს არის ძალა ღვთისა, დიადად რომ იწოდებაო. | 10 | რომელსა ხედვიდეს ყოველნი, მცირითგან ვიდრე დიდადმდე, და იტყოდეს, ვითარმედ: ესე არს ძალი ღმრთისაჲ დიდი.
11 | სმენით კი იმიტომ უსმენდნენ, რომ რა ხანია აცვიფრებდა მათ გრძნეულებით. | 11 | ხოლო ერჩდეს მას, რამეთუ მრავლით ჟამითგან გრძნებითა განეკჳრვნეს იგინი.
12 | მაგრამ როდესაც ერწმუნენ ფილიპეს, ღვთის სასუფევლისა და იესო ქრისტეს სახელის მახარებელს, ნათელს იღებდა ქალიც და კაციც. | 12 | და რაჟამს ჰრწმენა ფილიპესი, სახარებაჲ სასუფეველისათჳს ღმრთისა და სახელისათჳს იესუ ქრისტესისა, ნათელს-იღებდეს მამანი და დედანი.
13 | თვითონ სიმონმაც ირწმუნა და ნათელ იღო, გვერდიდან აღარ შორდებოდა ფილიპეს, და, დიდ ძალთა და სასწაულთა მხილველს, უკვირდა. | 13 | და სიმონსცა თჳთ ჰრწმენავე ნათელს-იღო, და იყო დადგრომილ ფილიპეს თანა. და ჰხედჳდა სასწაულებსა და ძალთა დიდთა, რომელნი-იგი იქმნებოდეს, და დაუკჳრდებოდა.
14 | იერუსალიმში დარჩენილმა მოციქულებმა გაიგეს, რომ სამარიამ მიიღო ღვთის სიტყვა, და გაგზავნეს მათთან პეტრე და იოანე, | 14 | ესმა რაჲ უკუე მოციქულთა, რომელნი იყვნეს იერუსალჱმს, რამეთუ შეიწყნარეს სამარიას სიტყუაჲ ღმრთისაჲ, მიავლინნეს მათდა პეტრე და იოვანე,
15 | რომლებმაც ჩასვლისას ილოცეს მათთვის, რათა მიეღოთ სული წმიდა. | 15 | რომელნი-იგი ვითარცა მივიდეს, ლოცვა ყვეს მათთჳს, რაჲთა მიიღონ სული წმიდაჲ.
16 | ვინაიდან ჯერ კიდევ არ გადმოსულიყო არც ერთ მათგანზე, არამედ მხოლოდ ნათელი ეღოთ უფალ იესოს სახელით. | 16 | რამეთუ მუნამდე არა იყო არცა ერთსა მათგანსა ზედა მოწევნულ სული წმიდაჲ, გარნა ბანილ ხოლო იყვნეს სახელითა უფლისა იესუჲსითა.
17 | მაშინ დაადეს მათ ხელი; და მათაც მიიღეს სული წმიდა. | 17 | მაშინ დაასხმიდეს ჴელთა მათ ზედა, და მიაქუნდა სული წმიდაჲ.
18 | როცა სიმონმა დაინახა, რომ მოციქულთა ხელდასხმით ეძლეოდათ სული წმიდა, ფული მიუტანა მათ | 18 | ვითარცა იხილა სიმონ, რამეთუ ჴელთ-დასხმითა მით მოციქულთაჲთა მოეცემის სული წმიდაჲ, მიუპყრა მათ ფასი
19 | და უთხრა: მეც მომეცით ეგ ძალა, რომ ჩემგან ხელდასხმულმაც მიიღოს სული წმიდა. | 19 | და ჰრქუა: მომეცით მეცა ჴელმწიფებაჲ ესე, რაჲთა, რომელსაცა დავასხნე ჴელნი, მიაქუნდეს სული წმიდაჲ. ჰრქუა მას პეტრე:
20 | ხოლო პეტრემ მიუგო მას: ეგ შენი ვერცხლი შენთანვე იყოს წარსაწყმედად, ვინაიდან განიზრახე ფულით გეყიდა ღვთის ნიჭი. | 20 | ვეცხლი ეგე შენი შენთანავე იყავნ წარსაწრყმედელად შენდა, რამეთუ ნიჭსა მას ღმრთისასა ჰგონებ ფასითა მოპოვნებად.
21 | არა გაქვს წილი და არც ხვედრი შენ ამ სიტყვაში, ვინაიდან შენი გული არაწრფელია ღმრთის წინაშე. | 21 | არა გიც შენ ნაწილი, არცა სამკჳდრებელი სიტყუასა ამას შინა, რამეთუ გული შენი არა არს წრფელ წინაშე ღმრთისა.
22 | მაშ, შეინანე ეგ შენი უკეთურება და შეევედრე უფალს, ეგება მოგიტევოს შენი გულისთქმა. | 22 | შეინანე უკუე უკეთურებისა ამისგან შენისა და ევედრე უფალსა, მი-ხოლო თუ-გეტეოს შენ უსჯულოებაჲ ეგე გულისა შენისაჲ,
23 | რადგანაც გხედავ მწარე ნაღვლითა და უსამართლობით შეკრულს. | 23 | რამეთუ სიმწარედ ნავღლისა და თანა შეკრულ ცოდვისა გხედავ შენ, რამეთუ ხარ.
24 | მიუგო სიმონმა და თქვა: შეევედრეთ ჩემთვის უფალს, რომ თქვენი ნათქვამიდან არა მოიწიოს რა ჩემზე. | 24 | მიუგო სიმონ და ჰრქუა: ილოცეთ თქუენ ჩემთჳს უფლისა მიმართ, რაჲთა არა მოვიდეს ჩემ ზედა, რომელი-იგი თქუენ სთქუთ.
25 | ხოლო მას შემდეგ, რაც იმოწმეს და იქადაგეს უფლის სიტყვა, იერუსალიმს გამობრუნდნენ და სამარიელთა მრავალ სოფელში ახარებდნენ. | 25 | ხოლო მათ მიმოდააწესეს წამებაჲ იგი სიტყჳსაჲ მის და იტყოდეს სიტყუასა მას უფლისასა, და მოიქცეს იერუსალჱმდ და მრავალსა დაბნებსა სამარიტელთასა ახარებდეს.
26 | უფლის ანგელოზმა უთხრა ფილიპეს: წადი და სამხრეთით დაუყევი უდაბურ გზას, იერუსალიმიდან რომ ეშვება ღაზისაკენ. | 26 | ანგელოზი უფლისაჲ ეტყოდა ფილიპეს და ჰრქუა: აღდეგ და მივედ შენ სამხრით კერძო, გზასა მას, რომელი შთავალს იერუსალჱმით გაზად. ესე არს უდაბნოჲ.
27 | ისიც ადგა და წავიდა. და, აჰა, ერთი ეთიოპიელი კაცი, საჭურისი, ეთიოპიის დედოფლის, კანდიდეს დიდებული და მთელი მისი საუნჯის მცველი, თაყვანისცემად რომ მისულიყო იერუსალიმს, | 27 | და აღდგა და წარვიდა. და აჰა ესერა კაცი ჰინდოჲ საჭურისი ძლიერი კანდაკესი დედოფლისა მის ჰინდოეთისაჲ, რომელი იყო ყოველსა ზედა საფასესა მისსა, რომელი-იგი მოსრულ იყო თაყუანის-ცემად იერუსალჱმდ,
28 | უკანვე ბრუნდებოდა და თავის ეტლში მჯდომარე კითხულობდა ესაია წინასწარმეტყველს. | 28 | და მოქცეულ იყო და ჯდა იგი ეტლთა ზედა მისთა და იკითხვიდა წიგნსა ესაია წინასწარმეტყუელისასა.
29 | მაშინ სულმა უთხრა ფილიპეს: მიდი და მიუახლოვდი ამ ეტლს. | 29 | ჰრქუა სულმან წმიდამან ფილიპეს: მივედ და შეეახლე შენ ეტლთა იმათ.
30 | ფილიპეც მივიდა და, როცა გაიგონა, რომ ესაია წინასწარმეტყველს კითხულობდა, ჰკითხა: თუ გესმის, რასაც კითხულობ? | 30 | და მივიდა ფილიპე და ისმენდა მისსა, ვითარ-იგი იკითხვიდა ესაია წინასწარმეტყუელსა; და ჰრქუა: უწყი-მეა, რასა-ეგე იკითხავ?
31 | მან კი მიუგო: როგორ გავიგებ, თუკი არავინ განმიმარტავს? და სთხოვა ფილიპეს, ასულიყო და მის გვერდით დამჯდარიყო. | 31 | ხოლო მან ჰრქუა: და ვითარ-მე მეძლოს უწყებად, არა თუ ვინმე იყოს წინამძღუარ ჩემდა? და ჰლოცვიდა ფილიპეს აღსლვად და დაჯდომად მის თანა.
32 | ხოლო წერილის ადგილი, რომელსაც ის კითხულობდა, შემდეგი იყო: „კრავივით მიიყვანეს დასაკლავად, და როგორც ცხვარი უხმოდაა მისი მპარსველის წინაშე, ისე მასაც არ დაუძრავს კრინტი. | 32 | ხოლო თავი საკითხავისაჲ მის, რომელსა იკითხვიდა, იყო ესე: ვითარცა ცხოვარი კლვად მიიგუარა და ვითარცა ტარიგი წინაშე მრისუველისა უჴმობელად, ესრეთ არა აღაღებს პირსა თჳსსა.
33 | მისი სიმდაბლის გამო წაერთვა სამართალი, და მის გვარტომს ვინ განგვიმარტავს? რადგანაც მიწიდან აღიხოცა სიცოცხლე მისი“. | 33 | სიმდაბლითა თჳსითა სასჯელი მისი მოეღო. ხოლო თესლ-ტომი მისი ვინ-მე მიუთხარს, რამეთუ აღებულ არს ქუეყანით ცხორებაჲ მისი.
34 | მიუგო საჭურისმა და უთხრა ფილიპეს: გემუდარები, მისზე ამბობს წინასწარმეტყველი ამას, თავის თავზე თუ სხვაზე? | 34 | მიუგო საჭურისმან მან და ჰრქუა ფილიპეს: გევედრები შენ, ვისთჳს იტყჳს წინასწარმეტყუელი ამას, თავისა თჳსისათჳს, ანუ სხჳსა ვისთჳსმე?
35 | ფილიპემ გახსნა ბაგენი და, ამ წერილიდან მოყოლებული, ახარებდა მას იესოს. | 35 | აღაღო პირი თჳსი ფილიპე და იწყო თხრობად მისა და ხარებად წიგნთაგან იესუჲსთჳს.
36 | ამასობაში მგზავრები წყალს მიადგნენ და საჭურისმა თქვა: აჰა, წყალი, რა მიშლის ხელს, რომ მოვინათლო? | 36 | და ვითარცა მი-ოდენ-ვიდოდეს მგზავრ, მოვიდეს წყალსა ერთსა ზედა და ჰრქუა საჭურისმან მან: აჰა წყალი, რაჲღა ყენება არს ჩემდა ნათლის-ღებად?
37 | ფილიპემ უთხრა: თუ მთელი გულით გწამს, შეიძლება. მან კი მიუგო: მწამს, რომ იესო ქრისტე ღვთის ძეა. | 37 | ჰრქუა მას ფილიპე: გრწამს თუ ყოვლითა გულითა შენითა, ჯერ-არს. მიუგო და ჰრქუა მას: მრწამს, რამეთუ ძე ღმრთსაჲ არს იესუ ქრისტე.
38 | და ბრძანა გაეჩერებინათ ეტლი: ორივენი ჩავიდნენ წყალში, ფილიპეც და საჭურისიც, და მონათლა იგი. | 38 | და უბრძანა დადგინებაჲ ეტლთაჲ მათ. და შთაჴდეს ორნივე წყალსა, ფილიპე და საჭურისი იგი, და ნათელ-სცა მას.
39 | წყლიდან ამოვიდნენ თუ არა, ფილიპე წარიტაცა უფლის სულმა, ასე რომ, საჭურისმა ვეღარ იხილა იგი და გახარებული გაუდგა თავის გზას. | 39 | და ვითარცა აღმოჴდეს წყლით, სული წმიდაჲ მოვიდა საჭურისსა მას ზედა; და სულმან უფლისამან წარიტაცა ფილიპე და მერმე არღარა იხილა იგი საჭურისმან მან, და ვიდოდა გზასა თჳსსა სიხარულით.
40 | ფილიპე კი აზოტეში აღმოჩნდა; მიდიოდა და ახარებდა ყველა ქალაქს, ვიდრე მივიდოდა კესარიაში. | 40 | და ფილიპე იპოა აზოტით კერძო, მიმოვიდოდა და ახარებდა ყოველსა მას ქალაქებსა ვიდრე მოსლვადმდე მისა კესარიად.


† www.orthodoxy.ge † ახალი აღთქმა - მოციქულთა საქმენი(თავი 9)

ახალი აღთქმა სარჩევზე გადასვლა

მოციქულთა საქმენი

თავი მეცხრე

ახალი ქართულით ძველი ქართულით
1 | ხოლო სავლე, რომელიც კვლავ მძვინვარებდა და სიკვდილს უქადდა უფლის მოწაფეთ, მღვდელმთავართან მივიდა | 1 | ხოლო სავლე უფროჲსად განრისხნებოდა და სავსე იყო გულის წყრომითა და კლვითა მოწაფეთა მათ ზედა უფლისათა, მოუჴდა მღდელთ მოძღუარსა მას
2 | და გამოსთხოვა ეპისტოლენი დამასკოს სინაგოგებისადმი, რათა თუ ამ მოძღვრების მიმდევარს ჰპოვებდა ვინმეს, კაცსა თუ ქალს, შებორკილი მიეყვანა იერუსალიმს. | 2 | და ითხოვა მისგან წიგნები დამასკოდ სხუათა მიმართ კრებულთა, რაჲთა მივიდეს და, თუ ვინმე პოვნეს ამის მოძღურებისა გზასა, მამები ანუ დედები, კრულნი მოიყვანნეს იერუსალემდ.
3 | გზად მიმავალი რომ მიუახლოვდა დამასკოს, ანაზდეულად ნათელმა მოიცვა ზეცით. | 3 | და მი-ოდენ რაჲ-ვიდოდა იგი და მიეახლნეს დამასკესა, მეყსეულად იყო გარემოჲს მისსა ბრწყინვალებაჲ ნათლისაჲ ზეცით გარდამო.
4 | მიწაზე დაეცა და მოესმა ხმა, რომელმაც უთხრა: საულ, საულ, რად მდევნი მე? | 4 | და იგი დაეცა ქუეყანასა ზედა და ესმა ჴმაჲ, რომელმან ჰრქუა მას: საულ, საულ, რაჲსა მდევნი მე? ფიცხელ არს შენდა წიხნაჲ დეზისაჲ.
5 | მიუგო: ვინა ხარ, უფალო? მან კი თქვა: მე ვარ იესო, რომელსაც შენ სდევნი. გაგიჭირდება წიხლვა დეზისა. | 5 | მან მიუგო და ჰრქუა: შენ ვინ ხარ, უფალო? ჰრქუა მას: მე ვარ იესუ, რომელსა შენ მდევნი.
6 | შეძრწუნებულმა და გაოგნებულმა უთხრა: რას მიბრძანებ, რა ვქნა, უფალო? ხოლო უფალმა მიუგო: ადექი, შედი ქალაქში და იქ გაიგებ, რისი ქმნაც გმართებს. | 6 | არამედ აღდეგ და შევედ ქალაქად, და მუნ გეთხრას შენ, რაჲ-იგი ღირდეს შენდა საქმედ.
7 | მის მხლებლებს ენა ჩავარდნოდათ; ხმა კი ესმოდათ, მაგრამ ვერავის ხედავდნენ. | 7 | და კაცნი იგი, რომელნი იყვნეს მის თანა, დგეს დაკჳრვებულნი. სმენით ესმოდა ჴმაჲ იგი, ხოლო ხედვიდეს ვერარას.
8 | წამოდგა სავლე მიწიდან, თვალები გახელილი ჰქონდა, მაგრამ ვერავის ხედავდა. ხელი ჩაჰკიდეს და ასე შეიყვანეს დამასკოში. | 8 | აღდგა სავლე ქუეყანით, თუალნი ეხილვნეს და ხედვიდა ვერარას. უპყრეს ჴელი მისთანათა მათ და შეიყვანეს დამასკოდ.
9 | სამი დღე ვერას ხედავდა; არც ჭამდა და არც სვამდა. | 9 | და წარჴდეს სამნი დღენი, და არარას ხედვიდა და არცა ჭამა და არცა სუა.
10 | ხოლო დამასკოში იყო ერთი მოწაფე, სახელად ანანია, რომელსაც ჩვენებით უთხრა უფალმა: ანანია! და მან მიუგო: აქ ვარ, უფალო! | 10 | ხოლო იყო ვინმე მოწაფე დამასკეს შინა, სახელით ანანია. და ჰრქუა მას უფალმან ჩუენებით: ანანია! და მან ჰრქუა: აქა ვარ, უფალო.
11 | უთხრა მას უფალმა: ადექი და მიდი ქუჩაზე, რომელსაც ჰქვია „სწორი“, და იუდას სახლში იკითხე ტარსოსელი კაცი, სახელად სავლე; აი, იქ ლოცულობს იგი. | 11 | ჰრქუა მას უფალმან: აღდეგ შენ ადრე და მივედ უბანსა მას, რომელსა ჰრქჳან მართალი, და მოიძიე ტაძართა მათ იუდაჲსთა სავლე სახელით, ტარსელი, რამეთუ აჰა-ეგერა ილოცავს მუნ.
12 | ხოლო სავლემ ჩვენებით იხილა კაცი, სახელად ანანია, რომელიც მივიდა და ხელი დაადო, რათა კვლავ ახელოდა თვალი. | 12 | და იხილა მან ჩუენებით კაცი სახელით ანანია, რომელი შევიდა და დაასხნა ჴელნი მას ზედა, რაჲთა აღიხილნეს.
13 | მიუგო ანანიამ: უფალო, ბევრისგან მსმენია ამ კაცზე, რამდენი ბოროტება უყო შენს წმიდებს იერუსალიმში. | 13 | მიუგო ანანია და ჰრქუა: უფალო, მასმიეს მრავალთაგან მის კაცისათჳს, რაოდენი ძჳრი შეაჩუენა წმიდათა შენთა იერუსალჱმს შინა,
14 | აქაც მღვდელმთავრებისაგან მიუღია უფლება, რომ შეკრას ყველა, ვინც ახსენებს შენს სახელს. | 14 | და აქაცა მოუღებიეს ჴელმწიფებაჲ მღდელთ მოძღუართაგან შეკრვად ყოველთა, რომელნი ხადიან სახელსა შენსა.
15 | მაგრამ უფალმა უთხრა: წადი, რადგან ჩემს რჩეულ ჭურჭლად მიცვნია იგი, რათა ატაროს ჩემი სახელი ხალხთა, მეფეთა და ისრაელის ძეთა წინაშე. | 15 | ჰრქუა მას უფალმან: მივედ შენ, რამეთუ მე ჭური რჩეული მიპოვნიეს იგი, რაჲთა ზე აქუნდეს სახელი ჩემი წინაშე ყოველთა წარმართთა, და მეფეთა და მთავართა, ძეთა ისრაჱლისათა.
16 | მე ვუჩვენებ, რაოდენ ვნებას დაითმენს ჩემი სახელის გულისთვის. | 16 | და მე უჩუენო მას რაოდენი ღირდეს მისა ვნებად სახელისა ჩემისათჳს.
17 | წავიდა ანანია, შევიდა იმ სახლში, ხელი დაადო და უთხრა: საულ, ძმაო, უფალმა იესომ გამომგზავნა, გზად მიმავალს რომ გეჩვენა, რათა თვალი აგეხილოს და აღივსო სულით წმიდით. | 17 | აღდგა ანანია და წარვიდა და შევიდა ტაძართა მათ და დაასხნა მის ზედა ჴელნი მისნი და ჰრქუა: საულ ძმაო, უფალმან მომავლინა მე, იესუ, რომელი გეჩუენა შენ გზასა მას, რომელსა მოხჳდოდე, რაჲთა აღიხილნე თუალნი შენნი და აღივსო სულითა წმიდითა.
18 | მაშინვე, თითქოს თვალზე ქერცლი გადასძვრათ, თვალი აეხილა, ადგა და ნათელ იღო. | 18 | და მყის გარდამოვარდეს თუალთაგან მისთა ვითარცა ნაქურცენნი და მეყსეულად აღიხილნა და აღდგა და ნათელ-იღო.
19 | საზრდო მიიღო და მომაგრდა. რამდენიმე დღე მოწაფეებთან დაჰყო დამასკოში. | 19 | და მოიღო საზრდელი და განძლიერდა. და იყო მუნ მოწაფეთა მათ თანა დამასკოს დღე რაოდენმე;
20 | დაუყოვნებლივ დაიწყო ქადაგება სინაგოგებში და ამბობდა, რომ ქრისტე ძე არის ღვთისა. | 20 | და მეყსეულად შესაკრებელთა შინა ქადაგებდა ქრისტესა, ვითარმედ: ესე არს ძე ღმრთისაჲ.
21 | ყველა მსმენელი განცვიფრებული ამბობდა: განა ეს არ არის, იერუსალიმში მუსრს რომ ავლებდა ამ სახელის მხმობელთ? აქაც ხომ იმისთვის მოვიდა, რომ შეეკრა და მღვდეღმთავართათვის მიეგვარა ისინი? | 21 | და დაუკჳრდებოდა ყოველთა, რომელთა ესმოდა და იტყოდეს: არა ესე არსა, რომელი-იგი ტყუენვიდა იერუსალჱმს შინა, რომელნი ხადოდეს სახელსა იესუჲსსა, და აქაცა მისთჳს მოსრულ იყო, რაჲთა კრულნი აღიყვანნეს იგინი მღდელთ მოძღუართა თანა?
22 | სავლე კი სულ უფრო ძლიერდებოდა და საგონებელში აგდებდა დამასკოელ იუდეველებს, რადგანაც ამტკიცებდა, რომ ეს არის ქრისტე. | 22 | ხოლო სავლე უფროჲს განძლიერდებოდა და შეჰკრებდა ჰურიათა, რომელნი მყოფ იყვნეს დამასკეს შინა და გულისჴმა-უყოფდამ ვითარმედ: ესე არს ქრისტე.
23 | საკმაო დრომ რომ განვლო, იუდეველებმა განიზრახეს მოეკლათ იგი. | 23 | ვითარცა აღესრულნეს დღენი მრავალნი, განიზრახეს ჰურიათა მათ მოკლვაჲ მისი.
24 | მაგრამ სავლემ გაიგო მათი განზრახვა, ვინაიდან დღე და ღამ მოსაკლავად უდარაჯებდნენ კართან. | 24 | და მოიყვანეს იგი მოწაფეთა ღამე და ზღუდით გარდაუტევეს იგი სფჳრიდითა.
25 | მაშინ მოწაფეებმა ღამით აიყვანეს და გალავნიდან ჩაუშვეს გოდრით. | 25 |
26 | სავლე იერუსალიმში მივიდა და ცდილობდა შეერთებოდა მოწაფეებს, მაგრამ ყველას ეშინოდა მისი, რადგანაც არ სჯეროდათ, რომ მოწაფე იყო. | 26 | და მი-რაჲ-ვიდა სავლე იერუსალჱმდ, აზმნობდა შედგომად მოწაფეთა მათ; და ყოველთა ეშინოდა მისგან, რამეთუ არა ჰრწმენა, ვითარმედ არს იგი მოწაფე.
27 | ხოლო ბარნაბამ წაიყვანა იგი, მოციქულებს მიჰგვარა და უამბო მათ, როგორ იხილა გზაზე უფალი, რა უთხრა უფალმა მას და რა თამამად ქადაგებდა დამასკოში იესოს სახელით. | 27 | ხოლო ბარნაბა წარმოიყვანა იგი და მოჰგუარა მოციქულთა და უთხრა მათ, ვითარ-იგი გზასა ზედა იხილა უფალი და რამეთუ ეტყოდა მას და ვითარ-იგი დამასკეს შინა განეცხადა სახელითა იესუჲსითა.
28 | ასე დარჩა მათთან ერთად იერუსალიმში, მიმოდიოდა და თამამად ქადაგებდა უფლის სახელით. | 28 | და იყო მათ თანა და შევიდოდა იერუსალჱმს და განეცხადებოდა სახელითა უფლისა იესუჲსითა.
29 | ელაპარაკებოდა და ეპაექრებოდა ელინისტებსაც, ისინი კი ცდილობდნენ მოეკლათ იგი. | 29 | ეტყოდა და გამოეძიებდა ბერძლ მეტყუელთა მათ თანა, ხოლო იგინი განიზრახვიდეს მოკლვასა მისსა.
30 | ეს რომ გაიგეს ძმებმა, კესარიაში წაიყვანეს და ტარსოსს წარგზავნეს. | 30 | და ვითარცა აგრძნეს ესე ძმათა, წარიყვანეს კესარიად და წარგზავნეს იგი ტარსუნდ.
31 | ხოლო ეკლესიას მთელს იუდეაში, გალილეასა და სამარიაში მშვიდობა ჰქონდა, შენდებოდა, უფლის შიშით წარიმართებოდა და მრავლდებოდა სულით წმიდით ნუგეშცემული. | 31 | ხოლო ეკლესიანი იგი ყოველთა მათ ადგილთა ჰურიასტანისათა და გალილეაჲსათა და სამარიაჲსათა ეგნეს მშჳდობით, შენნი და წარმართებულნი შიშსა უფლისასა, და ნუგეშინის-ცემითა სულისა წმიდისაჲთა განმრავლდებოდეს.
32 | მოხდა ისე, რომ სხვადასხვა ადგილის მოხილვისას მივიდა პეტრე წმიდებთანაც, რომლებიც ცხოვრობდნენ ლიდიაში. | 32 | და იყო, იქცეოდა რაჲ პეტრე ყოველთა მათ ადგილთა, შთავიდა წმიდათა მათცა, რომელნი მკჳდრ იყვნეს ლჳდიას.
33 | და ნახა იქ ერთი კაცი, სახელად ენეასი, რომელიც რვა წელიწადს დავრდომილი იწვა სარეცელზე. | 33 | და პოა მუნ კაცი ვინმე, რომელსა სახელი ერქუა ენეა, რვა წლითგან ქუემდებარე ცხედარსა ზედა, რომელი იყო განრღვეულ.
34 | უთხრა მას პეტრემ: ენეას, იესო ქრისტე განგკურნავს შენ! ადექი, თვითონვე გაასწორე შენი საწოლი. და ისიც მაშინვე ადგა. | 34 | და ჰრქუა მას პეტრე: ენეა, განგკურნებს შენ უფალი იესუ ქრისტე, აღდეგ და გარდაყარენ სარეცელნი შენნი. და მეყსეულად აღდგა.
35 | მაშინ მისი შემყურე ლიდიისა და სარონის ყველა მკვიდრი უფლისაკენ მოიქცა. | 35 | და იხილეს იგი ყოველთა მკჳდრთა ლუდიისათა და სარონოსათა, რომელთა-იგი მოაქციეს უფლისა.
36 | ხოლო იოპეში იყო ერთი მოწაფე ქალი, სახელად ტაბითა, რაც თარგმანით ნიშნავს ქურციკს; სავსე იყო კეთილი საქმითა და მოწყალებით, რასაც იქმოდა. | 36 | ხოლო იოპეს შინა იყო ვინმე დედაკაცი დამოწაფებული, რომელსა სახელი ერქუა ტაბითა, რომელი გამოითარგმანების ქურციკ. ესე სავსე იყო ქველის საქმითა და წყალობითა, რომელსა-იგი იქმოდა.
37 | მოხდა ისე, რომ იმ დღეებში დასნეულდა და მოკვდა. განბანეს და ქორედში დაასვენეს. | 37 | და იყო მათ დღეთა შინა დასნეულებაჲ მისი და სიკუდილი. ხოლო დაბანეს იგი და დადვეს ქორსა მას შინა.
38 | რაკი იოპე ლიდიასთან ახლოსაა, მოწაფეებმა გაიგეს, პეტრე იქ არისო, და სათხოვნელად აახლეს ორი კაცი, რათა დაუყოვნებლივ მისულიყო მათთან. | 38 | რამეთუ ახს ლუდიაჲ იოპესა, ესმა მოწაფეთა, ვითარმედ პეტრე მუნ არს, და მიავლინნეს მისა ორნი კაცნი და ჰლოცვიდეს, ვითარმედ: ნუ გცონის მოსლვად ვიდრე ჩუენდამდე.
39 | პეტრეც ადგა და გაჰყვა მათ. როცა მივიდა, ქორედში აიყვანეს, სადაც შემოეხვივნენ ქვრივი ქალები, მწარედ რომ ტიროდნენ და უჩვენებდნენ მოსასხამებსა და სამოსელს, რომლებსაც ქსოვდა ტაბითა, სანამდის მათთან იყო. | 39 | და აღდგა პეტრე და წარვიდა მათ თანა; რომელი ვითარცა მივიდა აღიყვანეს ქორსა მას ზედა. და გარე მოადგა მას ქურივები იგი, ყოველნი ტიროდეს და უჩუენებდეს კუბასტებსა და სამოსლებსა, რაოდენსა იქმოდა, მათ თანა რაჲ იყო ტაბითა.
40 | პეტრემ გარეთ გაიყვანა ყველა, მუხლი მოიყარა და ილოცა, მერე კი მიუბრუნდა გვამს და თქვა: ტაბითა, აღდეგ! მანაც გაახილა თვალი და, პეტრე რომ დაინახა, წამოჯდა. | 40 | ხოლო პეტრე განავლინნა გარე ყოველნი და მოიდრიკნა მუჴლნი და ილოცა. და მოექცა გუამსა მას და ჰრქუა: ტაბითა, აღდეგ. და მან მეყსეულად აღიხილნა თუალნი თჳსნი და, იხილა რაჲ პეტრე, წარმოჯდა.
41 | ხოლო მან ხელი გაუწოდა და წამოაყენა, წმიდებსა და ქვრივებს უხმო და ცოცხალი წარუდგინა იგი. | 41 | ხოლო მან მისცა მას ჴელი და აღადგინა იგი და მოუწოდა წმიდათა მათ და ქურივთა და წარუდგინა იგი ცოცხალი.
42 | ეს ამბავი მთელ იოპეს მოედო და ბევრმა იწამა უფალი. | 42 | აგრძნა ესე ყოველმან იოპემან და ჰრწმენა მრავალთა უფალი.
43 | პეტრე დიდხანს დარჩა იოპეს, ვინმე სიმონ დაბაღის სახლში. | 43 | და იყო იგი მრავალ დღე დადგრომილ იოპეს შინა სიმონ ვისმე მეპრატაკისა თანა.


† www.orthodoxy.ge † ახალი აღთქმა - მოციქულთა საქმენი(თავი 10)

ახალი აღთქმა სარჩევზე გადასვლა

მოციქულთა საქმენი

თავი მეათე

ახალი ქართულით ძველი ქართულით
1 | კესარიაში იყო ერთი კაცი, სახელად კორნელიუსი, ეგრეთწოდებული იტალიური კოჰორტის ასისთავი, | 1 | კაცი ვინმე იყო კესარიას შინა სახელით კორნილეოს, ასისთავი, ტომისაგან, რომელსა ჰრქჳან იტალიკე,
2 | კეთილმორწმუნე და ღვთისმოშიში მთელი თავისი სახლეულითურთ, ხალხის ნამდვილი მწყალობელი და მუდამ ღმერთის მიმართ მლოცველი. | 2 | კეთილად მსახური და მოშიში უფლისაჲ ყოვლითურთ სახლეულით თჳსით, იქმოდა ქველის საქმესა მრავალსა ერსა მას შორის და ევედრებოდა ღმერთსა მარადის.
3 | მეცხრე საათი იქნებოდა, როცა ცხადად იხილა ხილვით, რომ შევიდა მასთან ღვთის ანგელოზი და უთხრა: კორნელიუს! | 3 | იხილა მან ჩუენებით განცხადებულად ვითარ მეცხრესა ოდენ ჟამსა მის დღისასა, რამეთუ ანგელოზი უფლისაჲ მოვიდა მისა და ჰრქუა მას: კორნილიე!
4 | ხოლო მან შეხედა ანგელოზს და შეძრწუნებულმა თქვა: რა გნებავს, უფალო? მან კი მიუგო: შენი ლოცვანი და წყალობანი ავიდნენ ღვთის წინაშე მოსახსენებლად. | 4 | და მან მიხედა მას და ზარი განჰჴდა და ჰრქუა მას: ლოცვანი შენნი და ქველის საქმენი შენნი აღვიდეს საჴსენებელად შენდა წინაშე უფლისა.
5 | მაშ, გაგზავნე ხალხი იეპოში და მოუხმე სიმონს, რომელსაც ჰქვია პეტრე. | 5 | და აწ მიავლინენ შენ იოპედ კაცნი და მოუწოდე სიმონს, რომელსა ჰრქჳან პეტრე.
6 | იქ სტუმრადაა ვინმე სიმონ დაბაღისას, ვისი სახლიც ზღვის პირას დგას. | 6 | ამისი ვანი არს სიმონის ვისმე თანა მეპრატაკისა, რომლისა ტაძარი ახს ზღუასა.
7 | როდესაც მასთან მოსაუბრე ანგელოზი გაუჩინარდა, კორნილიუსმა უხმო ორ მსახურს და ღვთისმოსავ მეომარს, თავის ხელქვეითს, | 7 | და ვითარცა წარვიდა ანგელოზი იგი, რომელი ეტყოდა მას, მოუწოდა ორთა მონათა მისთა და ერის კაცსა, კეთილად მსახურსა, წინაშე მდგომელსა მისსა,
8 | ყველაფერი უამბო და იოპეს გაგზავნა ისინი. | 8 | და უთხრა მათ ესე ყოველი და წარავლინნა იგინი იოპედ.
9 | მეორე დღეს, როცა გზად მიმავალნი უკვე ქალაქს მიუახლოვდნენ, პეტრე ერდოზე ავიდა სალოცავად; იქნებოდა, ასე, ექვსი საათი. | 9 | და ხვალისაგან მი-რაჲ-ვიდოდეს იგინი გზასა ზედა, ქალაქსა მიეახლნეს, აღჴდა პეტრე ერდოსა ზედა ლოცვად ჟამსა მეექუსესა,
10 | მოშივდა და ჭამა მოუნდა; ვიდრე რამეს მოუმზადებდნენ, ექსტაზში ჩავარდა იგი. | 10 | რამეთუ შეემშია და უნდა პირისა ჴსნაჲ. და ვიდრე იგინი უმზადებდეს მას, იყო მის ზედა განკჳრვებაჲ,
11 | და იხილა გახსნილი ცა, საიდანაც მისკენ ეშვებოდა რაღაც უცნაური ჭურჭელი, ვეება ტილოს მსგავსი, ოთხივე წვერით გამოკრული რომ უახლოვდებოდა მიწას. | 11 | და ხედვიდა ცათა განხუმულთა და გარდამომავალსა ჭურჭელსა რასმე, ვითარცა ტილოსა დიდსა ოთხთაგან კიდეთა ზე დამოკიდებულსა ზეცით ქუეყანად,
12 | მასში იყო დედამიწის ბინადარი ყოველგვარი ოთხფეხი, ქვეწარმავალი და ცის ფრინველი. | 12 | რომელსა შინა იყო ყოველი ოთხფერჴი და ქუეწარმავალი და მჴეცი ქუეყანისაჲ და მფრინველნი ცისანი.
13 | და იყო ხმა მის მიმართ: ადექი, პეტრე, დაკალი და ჭამე. | 13 | და იყო ჴმაჲ მისა მიმართ: აღდეგ პეტრე, დაკალ და ჭამე.
14 | ხოლო მან თქვა: არა, უფალო, რადგანაც არასოდეს მიჭამია რაიმე ბილწი და უწმინდური. | 14 | მიუგო პეტრე და ჰრქუა: ნუ იყოფინ, უფალო, რამეთუ არასადა შეგინებული და არაწმიდაჲ შესრულ არს პირსა ჩემსა.
15 | კვლავ იყო ხმა მის მიმართ: რაც წმიდა-ყო ღმერთმა, შენ ნუ მიიჩნევ უწმინდურად. | 15 | და მერმე კუალად მეორედ ჴმაჲ იყო მისა მიმართ და თქუა: რომელი-იგი ღმერთმან წმიდა ყო, შენ ნუ შეგინებულ გიჩნს.
16 | ასე განმეორდა სამჯერ, და კვლავ ამაღლდა ჭურჭელი ზეცად. | 16 | ხოლო ესე იყო სამ გზის, და კუალად ამაღლდა ჭურჭელი იგი მუნვე ზეცად.
17 | ვიდრე განცვიფრებული პეტრე ფიქრობდა, ნეტა რას უნდა ნიშნავდეს ჩემს მიერ ხილული ჩვენებაო, - აჰა, კორნელიუსის გამოგზავნილმა კაცებმა სიმონის სახლი იკითხეს და ჭიშკართან შედგნენ. | 17 | და ვითარ-იგი განიზრახვიდა პეტრე გულსა თჳსსა, ვითარმედ რაჲ-მე იყოს ხილვაჲ ესე, რომელი ეჩუენა მას, და აჰა-ესერა კაცნი იგი, რომელნი კორნელეოსისგან მოვლინებულ იყვნეს, იკითხვიდეს სახლსა სიმონისსა და მოვიდეს და დადგეს ბჭეთა ზედა მისთა.
18 | დაიძახეს და იკითხეს: აქ ხომ არ არის სიმონი, რომელსაც ჰქვია პეტრე? | 18 | და მოხადეს და ჰკითხვიდეს, უკუეთუ სიმონისი, რომელსა ჰრქჳან პეტრე, ვანი არს აქა?
19 | ვიდრე პეტრე ჩვენებაზე ფიქრობდა, სულმა უთხრა მას: აი, სამი კაცი დაგეძებს. | 19 | ხოლო პეტრე, ვიდრეღა იგი გულის ზრახვად დგა ჩუენებისა მისთჳს, ჰრქუა მას სულმან წმიდამან: აჰა-ეგერა სამნი კაცნი გეძიებენ შენ;
20 | ადექი, ჩადი და გაჰყევი მათ: ნუღარ ყოყმანობ, ვინაიდან მე მოვავლინე ისინი. | 20 | არამედ აღდეგ და გარდაგუალე და მივედ მათ თანა და ნურარას ორგულებ, რამეთუ მე მომივლინებიან იგინი.
21 | პეტრე ჩავიდა და უთხრა მათ: მე ვარ, ვისაც დაეძებთ; რისთვის მოსულხართ? | 21 | გარდამოვიდა პეტრე კაცთა მათ თანა, მოვლინებულთა კორნილიოსის მიერ, და ჰრქუა: აჰა-ესერა მე ვარ, რომელსა თქუენ მეძიებთ. აწ რაჲ არს მიზეზი, რომლისათჳს მოსრულ ხართ?
22 | ხოლო მათ თქვეს: ასისთავ კორნელიუსს, მართალსა და ღვთისმოშიშ კაცს, რომელსაც ემოწმება იუდეველთა მთელი ერი, წმიდა ანგელოზმა უბრძანა, შინ მიგიწვიოს და მოისმინოს შენი სიტყვები. | 22 | ხოლო მათ ჰრქუეს: კორნილიოს ასისთავმან, კაცმან მართალმან და მოშიშმან ღმრთისამან, რომელი წამებულ არს ყოვლისაგან ნათესავისა ჰურიათაჲსა, ბრძანებაჲ მოიღო ანგელოზისაგან წმიდისა მიყვანებად შენდა სახლსა თჳსსა და სმენად შენგან სიტყუათა.
23 | მაშინ პეტრემ მიიპატიჟა ისინი და გაუმასპინძლდა. მეორე დღეს კი ადგა და გაჰყვა მათ და ზოგიერთი იოპეელი ძმაც თან ახლდა. | 23 | ხოლო მან შეუწოდა მათ და მუნ დაიყენნა და ისტუმრნა იგინი. და ხვალისაგან აღდგა პეტრე და განვიდა მათ თანა, და ვიეთნიმე ძმათაგანნიცა იოპით მიჰყვეს მის თანა.
24 | მეორე დღეს შევიდნენ კესარიაში. მათ მომლოდინე კორნელიუსს ნათესავები და ახლო მეგობრები შემოეკრიბა. | 24 | და ხვალისაგან შევიდეს კესარიად, ხოლო კორნილეოს მოელოდა მათ, შემოეკრიბა თესლ-ტომი მისი და საყუარელნი მეგობარნი მისნი.
25 | როგორც კი შევიდა პეტრე, კორნელიუსი შეეგება, ფეხებში ჩაუვარდა და თაყვანი სცა. | 25 | და იყო შესლვასა მას პეტრესსა, მოეგებოდა მას კორნილიე და შეუვრდა ფერჴთა მისთა და თაყუანის-სცა მას.
26 | პეტრემ კი წამოაყენა და უთხრა: ადექი, მეც ხომ ადამიანი ვარ. | 26 | ხოლო პეტრე აღადგინა იგი და ჰრქუა მას: აღდეგ რამეთუ მეცა თავადი კაცივე ვარ.
27 | მასთან საუბრით შევიდა შინ, სადაც დახვდა ბევრი წვეული. | 27 | და იტყოდეს თანად, და შე-რაჲ-ვიდა შინა, პოვნა მუნ მრავალნი შემოკრებულნი.
28 | და უთხრა მათ: თქვენ იცით, რომ იუდეველს ეკრძალება უცხოელთან ურთიერთობა და დაახლოება, მაგრამ მე ღმერთმა მიჩვენა, რომ არცერთი ადამიანი არ მიმაჩნდეს ბილწად და უწმინდურად. | 28 | და ჰრქუა მათ პეტრე: თქუენ თჳთ უწყით, ვითარმედ არა ჯერ არს კაცისა ჰურიისა მიახლებად წარმართთა, ანუ შეხებად უცხო თესლთა; და მე მიჩუენა ღმერთმან, რაჲთა არავინ კაცი შევჰრაცხო ბილწად და არაწმიდად.
29 | ამიტომ, როგორც კი მიხმეთ, უყოყმანოდ მოვედი. ახლა გეკითხებით, რისთვის მიხმეთ? | 29 | ამისთჳს უცილობელად შემოვედ თქუენდა, მოვედ რაჲ. აწ უკუე მაუწყეთ, რომლისა სიტყჳსათჳს მომხადეთ მე.
30 | კორნელიუსმა თქვა: ოთხი დღის წინ ამ დრომდე ვმარხულობდი, მეცხრე საათს კი შინ შევედი სალოცავად, და, აჰა, დადგა ჩემს წინაშე მოელვარე სამოსით მოსილი კაცი, | 30 | ჰრქუა მას კორნილიოს: მეოთხით დღითგან ვიდრე აქა ჟამადმდე ვიყავ მარხული და მეცხრესა ჟამსა ვილოცევდ რაჲ სახლსა შინა ჩემსა, და აჰა-ესერა დადგა კაცი წინაშე ჩემსა სამოსლითა ბრწყინვალითა
31 | რომელმაც მითხრა: კორნელიუს, შესმენილ იქნა შენი ლოცვა და შენი წყალობანი მოხსენიებულ იქნენ ღმერთის წინაშე. | 31 | და მრქუა მე: კორნილიე, შეისმეს ლოცვანი შენნი, და ქველის საქმენი შენნი მოიჴსენნეს წინაშე ღმრთისა.
32 | მაშ, გაგზავნე ხალხი იოპეს და მოუხმე სიმონს, პეტრედ წოდებულს, რომელიც სტუმრადაა სიმონ დაბაღის სახლში, ზღვის პირას. | 32 | აწ მიავლინე შენ იოპედ და მოუწოდე სიმონს, რომელსა ჰრქჳან პეტრე: ამას ვანი დაუც სახლსა სიმონის ვისმე მეპრატაკისასა, ზღჳს კიდით კერძო, რომელი მოვიდეს და გეტყოდის შენ.
33 | მაშინვე გამოვგზავნე ხალხი შენთან და კარგი ქენი, რომ მოხვედი. ახლა ყველანი ღვთის წინაშე ვდგავართ, რომ მოვისმინოთ ყველაფერი, რაც უფალს უბრძანებია შენთვის. | 33 | და მუნთქუესვე წარმოვავლინენ შენდა და შენ კეთილად ჰყავ, რამეთუ მოხუედ. აწ ესერა ჩუენ ყოველნი მოსრულ ვართ წინაშე ღმრთისა სმენად ყოვლისა ბრძანებულისა შენდა უფლისა მიერ.
34 | პეტრემ გახსნა ბაგენი და თქვა: ჭეშმარიტად ვრწმუნდები, რომ ღმერთისთვის უცხოა მიკერძოება. | 34 | აღაღო პეტრე პირი თჳსი და თქუა: ჭეშმარიტად ვიცი, რამეთუ არა არს თუალთ-ღება ღმრთისა თანა,
35 | არამედ ყველა ხალხში მისი მოშიში და სიმართლის მოქმედი სათნოა მისთვის. | 35 | არამედ ყოველთა შორის თესლთა რომელსა ეშინის მისა და იქმს სიმართლესა, სათნო მისა არს.
36 | მან მოუვლინა სიტყვა ისრაელის ძეთ, რათა ეხარებინა მშვიდობა იესო ქრისტეს მიერ: ის არის ყველას უფალი. | 36 | სიტყუაჲ იგი, რომელი მოუვლინა ძეთა ისრაჱლისათა მახარებლად მშჳდობისა იესუ ქრისტეს მიერ, ესე თავადი არს უფალი ყოველთაჲ.
37 | თქვენ იცით, რა მოხდა მთელ იუდეაში, გალილეიდან მოყოლებუღი, იმ ნათლისცემის შემდეგ, რასაც ქადაგებდა იოანე. | 37 | თქუენ თჳთ უწყით სიტყუაჲ იგი, რომელი იყო ყოველსა ზედა ჰურიასტანსა, რომელმან-იგი იწყო გალილეაჲთ შემდგომად ნათლის-ცემისა, რომელსა-იგი ქადაგებდა იოვანე:
38 | ვინაიდან სცხო ღმერთმა სულით წმიდითა და ძალით იესო ნაზარეველს, რომელიც დადიოდა, ქველმოქმედებდა და კურნავდა ყველას, ეშმაკისაგან მიმძლავრებულს, რადგანაც მასთან იყო ღმერთი. | 38 | იესუს ნაზარეველსა, რომელსა-იგი სცხო ღმერთმან სულითა წმიდითა და ძალითა, რომელი-იგი მოვიდა ქველის მოქმედად და განკურნებად ყოველთა მიმძლავრებულთა ეშმაკისათა, რამეთუ ღმერთი იყო მის თანა.
39 | ჩვენა ვართ ყოველივე იმის მოწმენი, რაც მოიმოქმედა მან იუდეველთა ქვეყანაში და იერუსალიმს; ბოლოს კი ძელზე დაკიდეს და მოკლეს. | 39 | და ჩუენ მოწამე ვართ ყოველთათჳს, რომელნი ქმნნა სოფელსა მას ჰურიასტანისასა და იერუსალჱმს შინა, რომელცა-იგი მოკლეს დამოკიდებითა ძელსა ზედა.
40 | მაგრამ ღმერთმა აღადგინა მესამე დღეს და მისცა ძალა, გამოცხადებოდა | 40 | ესე ღმერთმან აღადგინა მესამესა დღესა და მისცა მას განცხადებულებაჲ,
41 | მთელ ხალხს კი არა, არამედ ღვთის მიერ წინასწარ არჩეულ მოწმეებს, - ჩვენ, რომელნიც მასთან ერთად ვჭამდით და ვსვამდით მისი მკვდრეთით აღდგომის შემდეგ. | 41 | არა ყოვლისა ერისაჲ, არამედ მოწამეთა ამათ, რჩეულთა წინაჲსწარვე ღმრთისა მიერ, ჩუენ, რომელნი მის თანა ვჭამდით და ვსუემდით შემდგომად მკუდრეთით აღდგომისა მისისა.
42 | მან გვიბრძანა გვექადაგა ხალხისთვის და გვემოწმებინა, რომ ის არის ღვთის მიერ განჩინებული ცოცხალთა და მკვდართა მსაჯულად. | 42 | და მამცნო ჩუენ ქადაგებად ერისა და წამებად, რამეთუ იგი თავადი არს განჩინებული ღმრთისა მიერ, მსაჯული ცხოველთა და მკუდართაჲ.
43 | მისთვის მოწმობს ყველა წინასწარმეტყველი, რომ ვისაც სწამს იგი, მიიღებს ცოდვათა მიტევებას მისი სახელით. | 43 | ამას ყოველნი წინასწარმეტყუელნი ეწამებიან მოტევებასა ცოდვათასა მოღებად სახელითა მისითა ყოველთა რომელთა ჰრწმენეს მისა მიმართ.
44 | პეტრე ჯერ კიდევ ლაპარაკობდა, რომ სული წმიდა გადმოვიდა ყველაზე, ვისაც ესმოდა ეს სიტყვა. | 44 | და ვიდრე-იგი იტყოდა-ღა პეტრე სიტყუათა ამათ, მოვიდა სული წმიდაჲ და დაადგრა ყოველთა ზედა, რომელთა ესმოდა სიტყუაჲ იგი,
45 | წინადაცვეთილ მორწმუნეებს, რომლებიც პეტრეს მოჰყვნენ, უკვირდათ, რომ წარმართებსაც მიეფინათ სული წმიდის ნიჭი. | 45 | და დაუკჳრდა წინა-დაცუეთილებისაგანთა მორწმუნეთა, რაოდენნი-იგი შევიდეს პეტრეს თანა, რამეთუ წარმართთაცა ზედა ნიჭი იგი სულისა წმიდისაჲ მიფენილ არს,
46 | რადგანაც ესმოდათ, როგორ ლაპარაკობდნენ ისინი სხვადასხვა ენაზე და ადიდებდნენ ღმერთს. | 46 | რამეთუ ესმოდა მათი, იტყოდეს რაჲ ენათა, და ადიდებდეს ღმერთსა. მაშინ მიუგო პეტრე და ჰრქუა:
47 | მაშინ პეტრემ თქვა: ვინ აუკრძალავს წყლით ნათლისღებას ამათ, ჩვენსავით რომ მიიღეს სული წმიდა? | 47 | წყლისაგან ნუ რაჲ ყენებაჲ არსა არა ნათლის-ცემაჲ ამათი, რომელთა-ესე სული წმიდაჲ მიიღეს, ვითარცა-იგი ჩუენ?
48 | და უბრძანა მათ, ნათელ ეღოთ იესო ქრისტეს სახელით. მაშინ სთხოვეს, რამდენიმე დღე დარჩენილიყო მათთან. | 48 | და უბრძანა მათ ნათლის-ღებად სახელითა იესუ ქრისტესითა. მაშინ ევედრნეს მას, რაჲთა დაადგრეს მათ თანა დღე რაოდენმე.


† www.orthodoxy.ge † ახალი აღთქმა - მოციქულთა საქმენი(თავი 11)

ახალი აღთქმა სარჩევზე გადასვლა

მოციქულთა საქმენი

თავი მეთერთმეტე

ახალი ქართულით ძველი ქართულით
1 | მოციქულებმა და იუდეაში მყოფმა ძმებმა გაიგეს, რომ წარმართებმაც მიიღეს ღვთის სიტყვა. | 1 | ხოლო ესმა მოციქულთა მათ და ძმათა, რომელნი იყვნეს ჰურიასტანს, ვითარმედ წარმართთაცა შეიწყნარეს სიტყუაჲ ღმრთისაჲ.
2 | და როცა პეტრე ავიდა იერუსალიმს, წინადაცვეთილებმა ყვედრება დაუწყეს | 2 | და რაჟამს აღვიდა პეტრე იერუსალჱმდ, ერიდებოდეს მას წინა-დაცუეთილებისაგანნი ძმანი,
3 | და ეუბნებოდნენ: წინადაუცვეთელი ხალხის სახლში შეხვედი და მათთან ერთად ჭამეო. | 3 | და იტყოდეს, ვითარმედ: კაცთა მიმართ წინა-დაუცუეთელთა შეხუედ და მათ თანა სჭამე.
4 | მაგრამ პეტრემ თავიდან დაიწყო, ყველაფერი დალაგებით უამბო და უთხრა მათ: | 4 | ხოლო პეტრე იწყო და მიუთხრა მათ შემდგომითი შემდგომად და ჰრქუა:
5 | ქალაქ იოპეში ყოფნისას ვლოცუღთბდი და ექსტაზში ვიხილე ხილვა: ზეციდან ეშვებოდა რაღაც უცხო ჭურჭელი, ვეება ტილოს მსგავსი, და ოთხივე წვერით გამოკრული ჩემამდე დაეშვა. | 5 | მე ვიყავ ქალაქსა შინა იოპესა და, ვილოცევდ რაჲ, ვიხილე განკჳრვებასა ჩემსა ჩუენებაჲ, რამეთუ გარდამოვიდოდა ჭურჭელი რაჲმე, ვითარცა ტილოჲ დიდი, ოთხთაგან კიდეთა დამოკიდებული ზეცით, და მოვიდა ვიდრე ჩემდამდე,
6 | ჩავხედე და დავინახე დედამიწის ბინადარი ყოველგვარი ოთხფეხი, მხეცები, ქვეწარმავლები და ცის ფრინველები. | 6 | რომელსა მივხედენ და გავიცდიდი, და ვიხილე მას შინა ოთხფერჴი ქუეყანისაჲ და მჴეცნი და ქუეწარმავალნი და მფრინველნი ცისანი,
7 | და მომესმა ხმა, რომელმაც მითხრა: ადექი, პეტრე, დაკალი და ჭამე! | 7 | და მესმა ჴმაჲ, რომელი მეტყოდა მე: აღდეგ, პეტრე, დაკალ და ჭამე.
8 | მე კი ვთქვი: არა, უფალო, რადგანაც არასდროს მიჭამია რაიმე ბილწი და უწმინდური. | 8 | და მე ვთქუ: ნუ იყოფინ, უფალო, რამეთუ ბილწი რაჲვე გინა არაწმიდაჲ არასადა შესრულ არს პირსა ჩემსა.
9 | მეორედაც მომიგო ზეციდან ხმამ: რაც წმიდა-ყო ღმერთმა, შენ ნუ მიიჩნევ უწმინდურად. | 9 | მომიგო მე ჴმამან მან მეორედ ზეცით: რომელი ღმერთმან წმიდა ყო, შენ ნუ ბილწ გიჩნ.
10 | ასე განმეორდა სამჯერ და ყველაფერი კვლავ ამაღლდა ზეცად. | 10 | ესე იყო სამ გზის და კუალად აღმაღლდა ყოველი იგი ზეცად.
11 | და, აჰა, მაშინვე კესარიიდან ჩემთან გამოგზავნილი სამი კაცი მოადგა იმ სახლს, სადაც მე ვიყავი. | 11 | და აჰა მუნთქუესვე სამნი კაცნი მოიწინეს ბჭეთა მის სახლისათა, რომელსა-იგი შინა ვიყავ, მოვლინებულნი ჩემდა კესარიაჲთ.
12 | სულმა მითხრა, რომ უყოყმანოდ გავყოლოდი მათ. ეს ექვსი ძმა მეახლა და იმ კაცის სახლში მივედი. | 12 | და მრქუა მე სულმან წმიდამან მისლვად მათ თანა და არარას ორგულებად. მოვიდეს ჩემ თანა ექუსნიცა ესე ძმანი და შევედით სახლსა მის კაცისასა.
13 | მან გვიამბო, როგორ იხილა შინ ანგელოზი, რომელიც დადგა და უთხრა მას: იოპეში გაგზავნე ხალხი და უხმე სიმონს, პეტრედ წოდებულს; | 13 | და მითხრა ჩუენ, ვითარ-იგი იხილა ანგელოზი ღმრთისაჲ სახლსა შინა თჳსსა მდგომარე, რომელმან ჰრქუა მას: მიავლინე იოპედ და მოიყვანე შენ სიმონ, რომელსა ჰრქჳან პეტრე,
14 | ის გეტყვის სიტყვებს, რითაც ცხონდებით შენცა და მთელი შენი სახლიც. | 14 | რომელმან იგი გრქუნეს შენ სიტყუანი, რომლითა სცხონდე შენ და ყოველი სახლი შენი.
15 | ლაპარაკი რომ დავიწყე, სული წმიდა გადმოვიდა მათზე, ისევე, როგორც ჩვენზე თავდაპირველად. | 15 | და ვითარცა ვიწყე მე სიტყუად, მოვიდა სული წმიდაჲ მათ ზედა, ვითარცა-იგი ჩუენ ზედა პირველად.
16 | მაშინ გამახსენდა სიტყვა უფლისა, რომელმაც თქვა: იოანე წყლით ნათლავდა ხალხს, თქვენ კი სულით წმიდით მოინათლებით. | 16 | და მომეჴსენა მე სიტყუაჲ უფლისაჲ, რომელ თქუა, ვითარმედ: იოვანე ნათელ-სცემდა წყლითა, ხოლო თქუენ ნათელ-იღოთ სულითა წმიდითა.
17 | თუკი ღმერთმა ისეთივე ნიჭი უბოძა მათ, როგორც ჩვენ, რომლითაც ვირწმუნეთ უფალი იესო ქრისტე, მე ვინ ვიყავი, რომ შემძლებოდა წინ აღვდგომოდი ღმერთს? | 17 | აწ უკუეთუ სწორი ნიჭი მისცა მათ ღმერთმან, ვითარცა ჩუენ, რომელთა-ესე გურწმენა უფალი იესუ ქრისტე, მე რაჲ ძალ-მედვა ყენებად ღმრთისა?
18 | ეს რომ მოისმინეს, დამშვიდდნენ, ადიდეს ღმერთი და თქვეს: ეტყობა, ღმერთმა წარმართთაც მისცა სინანული სიცოცხლისთვისო. | 18 | ვითარცა ესმა ესე, დადუმნეს და ადიდებდეს ღმერთსა და იტყოდეს: უკუეთუ ნანდჳლვე წარმართთაცა მისცა ღმერთმან სინანული იგი ცხორებისაჲ.
19 | ხოლო სტეფანეს გამო მომხდარი დევნილობის შედეგად გაფანტულებმა ფინიკიას, კიპროსსა და ანტიოქიას მიაღწიეს, მაგრამ იუდეველთა გარდა არავის ეუბნებოდნენ სიტყვას. | 19 | და რომელნი-იგი მიმოდაიბნინეს ჭირისა მისგან, რომელი იყო სტეფანეს ზედა, მივიდეს ვიდრე ფინიკედმდე და კჳპრედ და ანტიოქიად, არარას ვის ეტყოდეს სიტყუასა, გარნა ჰურიათა მათ ხოლო.
20 | თუმცა მათ შორის კიპროსელები და კირენელებიც იყვნენ. რომლებიც ანტიოქიაში შესვლისას ბერძნებსაც ელაპარაკებოდნენ და ახარებდნენ მათ უფალ იესოს. | 20 | ხოლო იყვნეს ვინმე მათგანნი კაცნი კჳპრელნი და კჳრინელნი, რომელნი შევიდეს ანტიოქიად და იტყოდეს ბერძლ მეტყუელთა მათ მიმართ და ახარებდეს უფალსა იესუს.
21 | და იყო ხელი უფლისა მათთან, ასე რომ, ბევრმა ირწმუნა და მოიქცა უფლის მიმართ. | 21 | და იყო ჴელი უფლისაჲ მათ თანა განკურნებად. და მრავალსა რიცხუსა ჰრწმენა და მოიქცეს უფლისა.
22 | ამ ამბავმა იერუსალიმის ეკლესიასაც მიაღწია და ანტიოქიაში წარგზავნეს ბარნაბა. | 22 | ესმა სიტყუაჲ ესე ყურთა კრებულისათა, რომელნი იყვნეს იერუსალჱმს მათთჳს და მიავლინეს ბარნაბა, რაჲთა განვიდეს ვიდრე ანტიოქიადმდე,
23 | როცა მივიდა, იხილა მადლი ღვთისა, გაიხარა და ყველას შეაგონებდა, წრფელი გულით დამკვიდრებულიყვნენ უფალში. | 23 | რომელი-იგი მოვიდა და იხილა მადლი იგი ღმრთისაჲ და განიხარა და ჰლოცვიდა ყოველთა გულს-მოდგინებითა გულისაჲთა დადგრომად უფლისა მიმართ.
24 | ვინაიდან კეთილი კაცი იყო, სულით წმიდითა და რწმენით აღსავსე. და შეემატა დიდძალი ხალხი უფალს. | 24 | რამეთუ იყო კაცი იგი სახიერ და სავსე სულითა წმიდითა და სარწმუნოებითა. და შეეძინა ერი მრავალი უფალსა.
25 | მერე ტარსოსს გაემართა სავლეს საძებნად, იპოვა და ანტიოქიაში ჩამოიყვანა. | 25 | და გამოვიდა ბარნაბა ტარსუნდ მოძიებად სავლესა, და პოა და მოიყვანა ანტიოქიად.
26 | მთელ წელიწადს იკრიბებოდნენ ეკლესიაში და ასწავლიდნენ დიდძალ ხალხს; ასე რომ, მოწაფეებს პირველად ანტიოქიაში ეწოდათ ქრისტიანები. | 26 | და იყო მათი წელიწად ერთ შეკრებაჲ ეკლესიად და სწავლად ერისა მრავლისა და წოდებად პირველად ანტიოქიას შინა მოწაფეთა მათ ქრისტეანად.
27 | იმხანად იერუსალიმიდან ანტიოქიაში ჩავიდნენ წინასწარმეტყველნი. | 27 | ამათ დღეთა შინა გამოვიდეს იერუსალჱმით წინაწარმეტყუელნი ანტიოქიად.
28 | წამოდგა ერთი მათგანი, სახელად აგაბოსი და განაცხადა სულით, რომ დიდი შიმშილობა ჩამოვარდებოდა მთელ ქვეყანაში, რაც ახდა კიდეც კლავდიუსის დროს. | 28 | და აღდგა ერთი მათგანი, რომელსა სახელი ერქუა აღაბოს, რომელი-იგი აუწყებდა სულითა წმიდითა, ვითარმედ: სიყმილი დიდი ყოფად არს ყოველსა ზედა სოფელსა, რომელი-იგი იყო დღეთა მათ კლავდის კეისრისათა.
29 | მაშინ მოწაფეებმა, ვისაც რა შეეძლო, გადაწყვიტეს დახმარება გაეგზავნათ იუდეაში მყოფი ძმებისთვის. | 29 | ხოლო მოწაფეთა მათ, ვითარცა ჴელ-რაჲ ვის-ეწიფებოდა, ბრძანეს თითოეულმან მათმან სამსახურებელად მიძღუანებად ძმათა მათ, რომელნი-იგი მყოფ იყვნეს ჰურიასტანს,
30 | ასეც მოიქცნენ, და გაუგზავნეს უხუცესებს ბარნაბასა და სავლეს ხელით. | 30 | რომელცა-იგი ყვეს და წარუძღუანეს ხუცესთა მათ მიმართ ჴელითა ბარნაბაჲსითა და სავლესითა.


† www.orthodoxy.ge † ახალი აღთქმა - მოციქულთა საქმენი(თავი 12)

ახალი აღთქმა სარჩევზე გადასვლა

მოციქულთა საქმენი

თავი მეთორმეტე

ახალი ქართულით ძველი ქართულით
1 | იმხანად მეფე ჰეროდემ ბოროტი ზრახვით აღმართა ხელი ეკლესიის ზოგიერთ წევრზე. | 1 | მას ჟამსა შინა ჴელი მიყო ჰეროდე მეფემან ძჳრის ყოფად რომელთამე ეკლესიისაგანთა
2 | და მახვილით მოაკვლევინა იაკობი, იოანეს ძმა. | 2 | და მოკლა იაკობ, ძმაჲ იოვანესი, მახჳლითა.
3 | რაკი დაინახა, რომ ამით აამა იუდეველებს, პეტრეს შეპყრობაც ბრძანა (უფუარობის დღეები იყო). | 3 | და ვითარცა იხილა, რამეთუ სათნო უჩნდა ჰურიათა მათ, შესძინა შეპყრობაჲ პეტრესიცა. ხოლო იყვნეს დღენი იგი უცომოებისანი.
4 | როგორც კი შეიპყრო, საპყრობილეში ჩასვა და ჯარისკაცთა ოთხ ათეულს უბრძანა მისი დარაჯობა, რადგანაც აპირებდა ნაპასექევს ხალხის წინაშე გამოეყვანა. | 4 | და შე-რაჲ-იპყრა იგი, შესუა საპყრობილესა და მისცა იგი ოთხთა ოთხეულთა ერისაგანთა ცვად. ესრეთ ეგულებოდა, რაჲთა შემდგომად ზატიკისა აღიყვანოს იგი და მისცეს ერსა მას.
5 | ასე რომ, პეტრეს დარაჯობდნენ საპყრობილეში, ეკლესია კი გულმხურვალედ ლოცულობდა მისთვის ღვთის მიმართ. | 5 | და პეტრე ცვულ იყო საპყრობილესა მას შინა. ხოლო ლოცვაჲ გულს-მოდგინედ იყოფოდა ეკლესიათა მიერ ღმრთისა მიმართ მისთჳს.
6 | იმ ღამეს, როცა ჰეროდემ მისი გამოყვანა დააპირა, პეტრეს ორ ჯარისკაცს შორის ეძინა, ორმაგი ჯაჭვით შეკრულს, კართან მდგარი მცველები კი საპყრობილეს დარაჯობდნენ. | 6 | რაჟამს უკუე ეგულებოდა ჰეროდეს გამოყვანებად და მიცემად ჴელთა მათთა, მას ღამესა ეძინა პეტრეს შორის ორთა ერისაგანთა, შეკრულსა ჯაჭჳთა მრჩობლითა, და მჴუმილნი იგი წინაშე კართა სცვიდეს საპყრობილესა მას.
7 | და, აჰა, წარმოსდგა ანგელოზი უფლისა და ნათელმა მოიცვა მთელი საკანი; ფერდში წაჰკრა პეტრეს, გააღვიძა და უთხრა: ადექი ჩქარა! და ხელებიდან დასცვივდა ჯაჭვი. | 7 | და აჰა ანგელოზი უფლისაჲ ზედა მოადგა, და ნათელი გამობრწყინდა სახლსა მას შინა, და სცა გუერდსა პეტრესსა, და განაღჳძა იგი და ჰრქუა მას: აღდეგ ადრე. და დასცჳვეს ჯაჭუნი იგი ჴელთაგან მისთა.
8 | ანგელოზმა თქვა: სარტყელი მოირტყი და ჩაიცვი შენი ხამლები. ასეც მოიქცა. მან კი უბრძანა: მოისხი შენი მოსასხამი და მომყევი. | 8 | ჰრქუა მას ანგელოზმან მან: მოირტყ და შეისხენ სანდალნი შენნი. და მან ყო ეგრეთ. და ჰრქუა მას: შეიმოსე სამოსელი შენი და შემომიდეგ მე.
9 | გავიდა და პეტრეც გაჰყვა, მაგრამ არ იცოდა, რომ ცხადი იყო, რასაც იქმოდა ანგელოზი, არამედ ეგონა სიზმარს ვხედავო. | 9 | და განვიდა და შეუდგა მას, და არა უწყოდა, ვითარმედ ჭეშმარიტ არს, რომელი-იგი იყო ანგელოზისა მისგან; ეგრე ჰგონებდა, ვითარმედ ჩუენებასა იხილავს.
10 | პირველსა და მეორე საგუშაგოს რომ გასცდნენ, ქალაქში შესასვლელ რკინის ბჭეს მიადგნენ, თავისით რომ გაიღო მათ წინაშე, და როცა გამოსულებმა ერთი ქუჩა გაიარეს, მყისვე გაშორდა მას ანგელოზი. | 10 | და ვითარ განვლეს მათ პირველი საჴუმილავი და მეორე, მიიწინეს იგინი ბჭეთა მათ რკინისათა, რომელი შევიდოდა ქალაქად, რომელცა-იგი თჳთ განეღო მათ. და ვითარცა განვლეს იგი, წარვლეს უბანი ერთი, და მეყსეულად განეშორა მისგან ანგელოზი იგი.
11 | გონს რომ მოეგო, პეტრემ თქვა: ახლა კი ვხედავ ჭეშმარიტად, რომ უფალმა მოავლინა თავისი ანგელოზი, რომელმაც დამიხსნა ჰეროდეს ხელიდან და ყოველივე იმისაგან, რასაც მოელოდნენ იუდეველნი. | 11 | და პეტრე მოეგო გონებასა თჳსსა და თქუა: აწ უწყი ჭეშმარიტად, რამეთუ მოავლინა ღმერთმან ანგელოზი თჳსი და განმარინა მე ჴელთაგან ჰეროდესთა და ყოვლისაგან მოლოდებისა ერისა მის ჰურიათაჲსა.
12 | ამ ფიქრით მიადგა მარკოზად წოდებული იოანეს სახლს, სადაც მრავალნი შეკრებილიყვნენ და ლოცულობდნენ. | 12 | გულსა მოეგონა და მივიდა სახლსა მარიამისსა, დედისა მის იოვანესსა, რომელსა ერქუა მარკოს, სადა-იგი იყვნეს მრავალნი შეკრებულ და ილოცვიდეს.
13 | როდესაც პეტრემ ჭიშკარზე დააკაკუნა, მისაყურადებლად გამოვიდა ერთი მხევალი, სახელად როდე. | 13 | და ვითარცა ჰრეკა პეტრე კარსა ბჭისასა, გამოვიდა მჴევალი ერთი სმენად, რომელსა სახელი ერქუა როდი.
14 | პეტრეს ხმა რომ შეიცნო, სიხარულისაგან ჭიშკარიც კი არ გაუღია, არამედ შინ შევარდა და შეკრებილთ შეატყობინა, ჭიშკართან პეტრე დგასო. | 14 | და ვითარცა იცნა ჴმაჲ იგი პეტრესი, სიხარულითა არა განუღო მას კარი, არამედ შინა შერბიოდა და უთხრა, ვითარმედ: პეტრე კართა ზედა დგას.
15 | მათ უთხრეს, ხომ არ შეიშალეო, ის კი თავისას გაიძახოდა. მაშინ თქვეს: მისი ანგელოზი იქნებაო. | 15 | ხოლო მათ ჰრქუეს: ჰბორგი. და იგი დაამტკიცებდა, ვითარმედ: ესრეთ არს. ხოლო იგინი იტყოდეს, ვითარმედ: ანგელოზი მისი არს.
16 | პეტრე კი განაგრძობდა კაკუნს. როცა გაუღეს, დაინახეს და სახტად დარჩნენ. | 16 | და პეტრე ჰრეკდა კარსა მას ზედაჲს-ზედა. ხოლო გან-რაჲ-უღეს, იხილეს იგი და განჰკრთეს.
17 | ხოლო მან ხელით ანიშნა, ჩუმად იყავითო, და უამბო მათ, როგორ გამოიყვანა უფალმა საპყრობილედან; მერე თქვა: ეს ამბავი იაკობს და ძმებსაც შეატყობინეთო; გამოვიდა და სხვაგან წავიდა. | 17 | მან ჴელი განუყარა მათ, რაჲთა დადუმნენ. და მიუთხრა მათ, ვითარ-იგი უფალმან გამოიყვანა საპყრობილით, და ამცნო: უთხართ ესე იაკობს და ძმათა ყოველთა. და განვიდა და წარვიდა სხუასა ადგილსა.
18 | განთიადისას ჯარისკაცებს შორის განგაში ატყდა: პეტრე რა იქნაო? | 18 | და ვითარცა განთენა, არა მცირედი შეზრუნებაჲ იყო ერის კაცთაჲ მათ, ვითარმე: რაიმე იქმნა პეტრე?
19 | ჰეროდემ ბევრი ეძება, მაგრამ ვერ მიაგნო. მაშინ დაჰკითხა მცველები და მათი დახოცვა ბრძანა. მერე კი იუდეიდან კესარიაში ჩავიდა და იქ დარჩა. | 19 | და ჰეროდე ეძიებდა მას და არა პოვა. მაშინ განიკითხნა მცველნი იგი და ბრძანა მოკლვაჲ მათი. და მოვიდა მიერ ჰურიასტანით და კესარიას იქცეოდა.
20 | ჰეროდე გულმწყრალად იყო ტიროსელთა და სიდონელთა მიმართ. ამიტომაც ისინი ერთად მივიდნენ, გადაიბირეს ბლასტოსი, მეფის მესაწოლე, და ზავი ითხოვეს, ვინაიდან მათი ქვეყანა ჰეროდეს სამეფოდან იღებდა სარჩოს. | 20 | ხოლო იყო ჰეროდე გულ-მწყრალ ტჳრელთა და სიდონელთათჳს. და იგინი მოსრულ იყვნეს ერბამად მისა და ქველის მეტყუელ იყოფდეს ვლასტონს, რომელი იყო სასუენებელსა ზედა მეფისასა, და ითხოვდეს მშჳდობასა, რამეთუ ქუეყანაჲ იგი მათი იზარდებოდა სამეუფოჲსაგან მისისა.
21 | დათქმულ დღეს სამეფო სამოსით მოსილი ჰეროდე ტახტზე დაჯდა და სიტყვით მიმართა მათ. | 21 | და დღესა ერთსა დაწესებულსა ჰეროდე შეიმოსა სამოსელი სამეუფოჲ და დაჯდა საყდარსა ზედა და ზრახვიდა მათდა მიმართ.
22 | ხალხი კი ღაღადებდა: ღმერთის ხმა გვესმის და არა კაცისაო. | 22 | და ერი იგი ღაღადებდა: ღმრთისა ჴმაჲ არს და არა კაცისაჲ.
23 | მაგრამ უფლის ანგელოსმა ანაზდეულად დაამხო იგი, რადგანაც დიდება არ მიაგო ღმერთს, და მატლებისაგან შეჭმულმა სული განუტევა. | 23 | და მეყსეულად სცა მას ანგელოზმან უფლისამან ამისთჳს, რამეთუ არა მისცა დიდებაჲ ღმერთსა, და იქმნა იგი მატლთა შესაჭმელ და სულნი წარჰჴდეს.
24 | ღვთის სიტყვა კი იზრდებოდა და ფრთებს შლიდა. | 24 | რამეთუ სიტყუაჲ იგი ღმრთისაჲ აღორძნდებოდა და განმრავლდებოდა.
25 | თავიანთი მსახურება რომ აღასრულეს, ბარნაბა და სავლე იერუსალიმიდან კვლავ ანტიოქიაში დაბრუნდნენ და თან ჩაიყვანეს იოანე, ვისაც მარკოზადაც უხმობდნენ. | 25 | ბარნაბა და სავლე მოიქცეს იერუსალჱმით ანტიოქიადვე, ვითარ-იგი აღასრულეს მსახურებაჲ მათი; თანა წარიყვანეს იოვანეცა, რომელსა წოდებულ იყო მარკოზ.


† www.orthodoxy.ge † ახალი აღთქმა - მოციქულთა საქმენი(თავი 13)

ახალი აღთქმა სარჩევზე გადასვლა

მოციქულთა საქმენი

თავი მეცამეტე

ახალი ქართულით ძველი ქართულით
1 | ხოლო ანტიოქიის ეკლესიაში იყვნენ წინასწარმეტყველნი და მოძღვარნი: ბარნაბა და სიმონი, რომელსაც ერქვა ნიგერი, ლუციუს კირენელი, ჰეროდე მეოთხედმთავრის ძუძუმტე მანაენი და სავლე. | 1 | იყვნეს ინტიოქიას შინა მსგავსად კრებულისა მის წინაწარმეტყუელნი და მოძღუარნი: ბარნაბა და სჳმეონ, რომელსა-იგი ერქუა ნიგერ, და ლუკიოს კჳრინელი და მანაინ, რომელი-იგი იყო ძუძუს მტე ჰეროდე მეფისაჲ, და სავლე.
2 | უფალს რომ მსახურებდნენ და მარხულობდნენ, უთხრა მათ სულმა წმიდამ: გამომირჩიეთ ბარნაბა და სავლე იმ საქმისათვის, რისთვისაც ვუხმე მათ. | 2 | და ვიდრე-იგი ჰმსახურებდეს უფალსა და იმარხვიდეს, ჰრქუა მათ სულმან წმიდამან: გამომირჩიენით მე ბარნაბა და სავლე საქმესა, რომელსა მე უწოდი მათ.
3 | მაშინ, მარხვას და ლოცვას რომ მორჩნენ, ხელი დაადეს მათ და გაუშვეს. | 3 | მაშინ იმარხეს და ილოცეს და დაასხნეს მათ ზედა ჴელნი მათნი და განუტევნეს.
4 | ხოლო ისინი, სულის წმიდის მიერ მივლინებულნი, სელევკიაში ჩავიდნენ და იქიდან კიპროსისკენ გაცურეს. | 4 | ესენი უკუე ვითარცა წარიგზავნნეს სულისა მიერ წმიდისა, შთავიდეს სელევკიად , და მიერ ნავითა წიაღჴდეს კჳპრედ.
5 | სალამინში ყოფნისას ღვთის სიტყვას ქადაგებდნენ იუდეველთა სინაგოგებში და იოანეც თან ჰყავდათ მსახურებისას. | 5 | და შე-რაჲ-ვიდეს სალამინდ, უთხრობდეს სიტყუასა მას ღმრთისასა შესაკრებელსა მას შორის ჰურიათასა; თანა ჰყვანდა იოვანეცა მსახურად.
6 | როცა მთელი კუნძული მოიარეს პაფოსამდე, შეხვდნენ ერთ მოგვს, იუდეველ ცრუწინასწარმეტცელს, სახელად ბარიესოს, | 6 | და ვითარცა მოვლეს ყოველი იგი ჭალაკი ვიდრე პაფოდმდე, პოვეს კაცი ვინმე მოგჳ, ცრუ წინაწარმეტყუელი, ჰურიაჲ, რომლისა სახელი ბარიისუ,
7 | რომელიც პროკონსულ სერგიუს პავლიუსს, გონიერ კაცს ახლდა. მან უხმო ბარნაბასა და სავლეს, რადგანაც სურდა მოესმინა ღვთის სიტყვა. | 7 | რომელი-იგი იყო მთავრისა მის ანთჳპატისა თანა სერგისა პავლესა, კაცისა გონიერისა. ამან მოუწოდა ბარნაბას და სავლეს, და ეძიებდა მათგან სმენად სიტყუასა ღმრთისასა.
8 | მაგრამ მათ წინ აღუდგა მოგვი ელიმა, რადგანაც ასე ითარგმნება მისი სახელი, და ცდილობდა რწმენისაგან მიექცია პროკონსული. | 8 | ხოლო უჴდებოდა მას ელჳმას, მოგჳ იგი, რამეთუ ესრეთ გამოითარგმანების სახელი მისი, და ეძიებდა გარდაქცევასა ანთჳპატისასა სარწმუნოებისაგან.
9 | ხოლო სავლე, იგივე პავლე, აღივსო სულით წმიდით, შეხედა მას | 9 | ხოლო სავლე, რომელ არს პავლე, აღივსო სულითა წმიდითა, მიხედა მას
10 | და უთხრა: ეჰა, სავსეთ ყოველგვარი მზაკვრობით და უკეთურობით, ეშმაკის ძეო და ყოველგვარი სიმართლის მტერო, როდემდის უნდა ამრუდო უფლის წრფელი გზანი? | 10 | და ჰრქუა: ჵ სავსეო ყოვლითა ზაკუვითა და ყოვლითა მანკიერებითა, შვილო ეშმაკისაო და მტერო ყოვლისა სიმართლისაო, არა დასცხრეა გარდაქცევად გზათა მათ უფლისათა წრფელთა?
11 | აჰა, ახლა შენზეა უფლის ხელი: დაბრმავდები და დრომდე ვეღარ იხილავ მზეს. მაშინვე თავს დაატყდა წყვდიადი და უკუნეთი, აქეთ-იქით აწყდებოდა და ეძებდა გამძღოლს. | 11 | და აწ ესერა ჴელი უფლისაჲ შენ ზედა, და იყო შენ ბრმა და შენ ხედვიდე მზესა ვიდრე ჟამადმდე. და მეყსეულად დაეცა მის ზედა არმური და ბნელი, და მიმოვიდოდა და იძიებდა მძღუარსა.
12 | როცა პროკონსულმა დაინახა, რაც მოხდა, ირწმუნა, უფლის მოძღვრებით განცვიფრებულმა. | 12 | მაშინ ვითარცა იხილა ანთჳპატმან მან, რაჲ-იგი იქმნა, ჰრწმენა განკჳრვებულსა მოძღურებასა მას ზედა უფლისასა.
13 | პაფოსიდან წამოსული პავლე და მისი მხლებლები პამფილიის პერგეში ჩავიდნენ, იოანე კი ჩამოსცილდა მათ და იერუსალიმში დაბრუნდა. | 13 | წარ-რაჲ-ვიდეს პაფოჲთ პავლე და მისთანანი იგი, წიაღჴდეს პერგედ პამფილიაჲსა. ხოლო იოვანე განეშორა მათგან და მიიქცა მუნვე იერუსალჱმდ.
14 | ხოლო ისინი პერგედან პისიდიის ანტიოქიას მიადგნენ, შაბათ დღეს შევიდნენ სინაგოგაში და დასხდნენ. | 14 | და იგინი განვიდეს პერგით და მივიდეს ანტიოქიად პისიდიისა, და შევიდეს შესაკრებელსა მათსა დღესა შაბათსა და დასხდეს.
15 | რჯულისა და წინასწარმეტყველთა კითხვას რომ მორჩნენ, სინაგოგის წინამძღვრებმა კაცის პირით შეუთვალეს: კაცნო, ძმანო, თუ სამოძღვრო სიტყვა რამ გაქვთ ამ ხალხისათვის სათქმელი, თქვით. | 15 | და ვითარცა აღმოიკითხეს სჯული და წინაწარმეტყუელნი, მიავლინნეს მათდა შესაკრებელის მთავართა მათ და ჰრქუეს: კაცნო ძმანო, უკუეთუ არს თქუენ თანა სიტყუაჲ ნუგეშინის-ცემისაჲ ერისა ამის მომართ, იტყოდეთ.
16 | წამოდგა პავლე, ხელით ანიშნა ხალხს, დაჩუმდითო, და თქვა: მისმინეთ! | 16 | აღდგა პავლე და განუყარა ჴელი, რაჲთა დადუმნენ, და თქუა: კაცნო ისრაიტელნო და რომელნი მოშიშნი ღმრთისანი ხართ, ისმინეთ!
17 | ამ ხალხის, ისრაელის ღმერთმა გამოარჩია ჩვენი მამები, აამაღლა ეს ხალხი ეგვიპტის მიწაზე ყოფნისას და ზეშემართული მკლავით გამოიყვანა იქიდან. | 17 | ღმერთმან ამის ერისამან გამოირჩინა მამანი ჩუენნი და ერი იგი აღამაღლა ჟამსა მას მწირობისასა ქუეყანასა მას ეგჳპტისასა, და მკლავითა მაღლითა გამოიყვანნა იგინი მიერ.
18 | ორმოციოდე წელიწადს ასაზრდოებდა მათ უდაბნოში. | 18 | და ზრდიდა მათ უდაბნოსა ზედა ორმეოცისა წლისა ჟამთა,
19 | ქანაანის მიწაზე შვიდ ხალხს გაავლო მუსრი და ისრაელს დაუმკვიდრა მათი ქვეყანა. | 19 | და დაარღჳნა ნათესავნი შჳდნი ქუეყანასა მას ქანანისასა და დაუმკჳდრა მათ ქუეყანაჲ იგი მათი.
20 | შემდგომ ამისა, თითქმის ოთხას ორმოცდაათი წლის მანძილზე აძლევდა მათ მსაჯულებს წინასწარმეტყველ სამუელამდე. | 20 | და შემდგომად ამისა ვითარ ოთხას ერგასის წელ ოდენ მოსცა მათ მსაჯულებ მიდღედმდე სამოელ წინაწარმეტყუელისა.
21 | მერე ითხოვეს და მისცა ღმერთმა მათ საული, ძე კისისა, ბენიამინის ტომიდან, და მეფობდა იგი ორმოც წელიწადს. | 21 | მიერითგან ითხოვეს მეფე, და მოსცა მათ ღმერთმან საულ, ძე კისისი, კაცი ნათესავისაგან ბენიამენისა, ორმეოც წელ.
22 | ხოლო მისი გადაყენების შემდეგ მეფედ დაუსვა მათ დავითი, ვისაც თავად უმოწმა სიტყვით: „ვპოვე დავითი, ძე იესესი, ჩემი გულით ნანატრი კაცი, რომელიც მთლიანად აღასრულებს ჩემს ნებას“. | 22 | და ვითარცა გარდაცვალა იგი, აღუდგინა მათ დავით მეფედ, რომელსა-იგი თავადი ეწამა, და თქუა: ვპოვე დავით ძე იესესი, კაცი გულითადი ჩემი, რომელმან ყოს ყოველი ნებაჲ ჩემი.
23 | სწორედ მისი თესლისგან ღმერთმა აღთქმისამებრ აღუდგინა ისრაელს მაცხოვარი იესო, | 23 | მისისა მის ნათესავისაგან ღმერთმან აღთქუმისა მისებრ აღუდგინა ისრაჱლსა მჴსნელი იესუ,
24 | ვის მოსვლამდეც იოანე წინასწარ უქადაგებდა მთელ ხალხს ნათლისღებას სინანულისას. | 24 | რომელსა წინაჲსწარ ქადაგებდა იოვანე წინაშე პირსა შემოსლვისა მისისასა ნათლის-ღებასა სინანულისასა ყოვლისა მიმართ ერისა ისრაჱლისა.
25 | ხოლო თავისი სარბიელის დასასრულს იოანე ამბობდა: ვინც თქვენ გგონივართ, ის არა ვარ; არამედ, აჰა, მოდის ჩემს შემდეგ ის, ვის წინაშე იმის ღირსიც არა ვარ, რომ ხამლი შევუხსნა ფეხზე. | 25 | ვითარცა აღასრულებდა იოვანე სრბასა თჳსსა, იტყოდა: ვინ-იგი გგონიე მე ყოფად, მე არა იგი ვარ, არამედ ესერა მოვალს შემდგომად ჩემსა, რომელსა-იგი არა ვარ ღირს განჴსნად ჴამლთა ფერჴთა მისთასა.
26 | კაცნო, ძმანო, აბრაამის მოდგმის ძენო და ღვთისმოშიშნო თქვენს შორის: აჰა, მოგევლინათ ხსნის სიტყვა. | 26 | კაცნო ძმანო და ძენო ნათესავისა მის აბრაჰამისნო, და თქუენ შორის რომელთა ეშინის ღმრთისა, თქუენთჳს სიტყუაჲ იგი ცხორებისაჲ მოივლინა.
27 | ვინაიდან იერუსალიმელებმა და მათმა მთავრებმა ვერ იცნეს იგი, განსაჯეს და, ამრიგად, აღასრულეს წინასწარმეტყველთა სიტყვები, რომლებიც იკითხება ყოველ შაბათს. | 27 | რამეთუ რომელნი-იგი მკჳდრ არიან იერუსალჱმს შინა და მთავარნი იგი მათნი ამას უმეცარ იქმნნეს და ჴმათა მათ წინაწარმეტყუელთასა, რომელნი-იგი ყოველთა შაბათთა აღმოიკითხვოდეს, საჯეს და აღასრულეს.
28 | და რაკი სიკვდილით დასჯის ღირსი ერთი ბრალიც ვერ უპოვეს, პილატეს სთხოვეს, მოეკლა იგი. | 28 | და არცა ერთი ბრალი სიკუდილისაჲ უპოეს და მოითხოვეს პილატესგან მოკლვად იგი.
29 | ხოლო როცა აღასრულეს ყველაფერი, რაც მასზე დაიწერა, ძელიდან ჩამოხსნეს და სამარხში დაასვენეს. | 29 | და ვითარ-იგი აღასრულეს ყოველივე, რომელი მისთჳს წერილ იყო, გარდამოჰჴსნეს იგი ძელისაგან და დადვეს საფლავსა.
30 | მაგრამ ღმერთმა აღადგინა იგი მკვდრეთით. | 30 | ხოლო ღმერთმან აღადგინა იგი მკუდრეთით,
31 | მრავალი დღის განმავლობაში ეჩვენებოდა გალილეიდან იერუსალიმში მასთან ერთად ამოსულთ, რომელნიც ახლა მისი მოწმენი არიან ხალხის წინაშე. | 31 | რომელი-იგი ეჩუენა დღეთა მრავალთა მათ, რომელნი-იგი მის თანა აღმოსულ იყვნეს გალილეაჲთ იერუსალჱმდ, რომელნი-იგი აწ არიან მოწამე მისა ერისა მიმართ.
32 | და ჩვენ გახარებთ, რომ მამებისათვის მიცემული აღთქმა ღმერთმა აგვისრულა მათ შვილებს და აღგვიდგინა იესო. | 32 | და ჩუენ თქუენ გახარებთ მამათა მიმართ ქმნილსა მას აღთქუმასა, რამეთუ ესე ღმერთმან აღუსრულა შვილთა მათთა და ჩუენ აღგჳდგინა იესუ.
33 | როგორც წერია მეორე ფსალმუნში: „ძე ხარ ჩემი, დღეს გშობე შენ“. | 33 | ვითარცა ფსალმუნსა მეორესა წერილ არს, ვითარმედ: ძე ჩემი ხარ შენ და მე დღეს მიშობიე შენ.
34 | ხოლო მკვდრეთით რომ აღადგინა იგი, რათა აღარასოდეს მიბრუნებოდა ხრწნილებას, ასე ბრძანა: „მე მოგცემთ სიწმიდეს, დავითისათვის აღთქმულს“. | 34 | ხოლო რამეთუ აღადგინა იგი მკუდრეთით და არღარა ეგულებოდა მიქცევაჲ განსახრწნელად, ესრეთ თქუა, ვითარმედ: მიგცე თქუენ წმიდაჲ იგი დავითისი სარწმუნოჲ.
35 | ამიტომ სხვაგანაც ამბობს: „არ ახილვინებ ხრწნილებას შენს წმიდას“. | 35 | რომლისათჳს სხუასაცა ადგილსა იტყჳს: არა სცე წმიდასა შენსა ხილვად განსახრწნელი.
36 | დავითმა, მას შემდეგ, რაც ღვთის ნებით ემსახურა თავის მოდგმას, მიიძინა, შეერთო თავის მამებს და იხილა ხრწნილება. | 36 | რამეთუ დავით ნათესავსა შინა თჳსსა ჰმსახურა და ნებითა ღმრთისაჲთა შეისუენა და შეეძინა მამათა თჳსთა და იხილა განსახრწნელი.
37 | ხოლო მას, ვინც ღმერთმა აღადგინა, არ უხილავს ხრწნილება. | 37 | ხოლო რომელი ღმერთმან აღდგინა, არა იხილა განსახრწნელი.
38 | მაშ, იცოდეთ, კაცნო, ძმანო, რომ მის მიერ გეუწყებათ ცოდვათა მიტევება. | 38 | უწყებულ უკუე იყავნ ესე თქუენდა, კაცნო ძმანო, რამეთუ ამის მიერ თქუენ მოტევებაჲ ცოდვათაჲ გეხარების;
39 | ყოველივე იმისაგან, რისგანაც მოსეს რჯულით ვერ შესძელით გამართლება, მის მიერ გამართლდება ყველა მორწმუნე. | 39 | და ყოველთა მათგან, რომელთაგან ვერ უძლეთ სჯულითა მით მოსესითა განმართლებად, ამის მიერ ყოველსა რომელსა ჰრწმენეს, განმართლდების.
40 | ფრთხილად იყავით, რათა არ მოიწიოს თქვენზე წინასწარმეტყველთაგან თქმული: | 40 | იხილეთ, ნუუკუე მოიწიოს თქუენ ზედა თქუმული იგი წინაწარმეტყუელთა შინა, ვითარმედ:
41 | „უყურეთ, მოძულენო, განცვიფრდით და განქარდით, რადგანაც იმნაირ საქმეს აღვასრულებ თქვენს დროში, რომელსაც არ დაიჯერებდით, ვინმეს რომ ეამბნა თქვენთვის“. | 41 | იხილეთ შეურაცხის-მყოფელთა მაგათ და გიკჳრდინ და განირყუნენით, რამეთუ საქმესა ვიქმ მე დღეთა თქუენთა, საქმესა რომელი-იგი არა გრწმენეს, უკუეთუ ვინმე გითხრას თქუენ.
42 | იუდეველთა სინაგოგიდან გამოსვლისას ხალხი სთხოვდა მათ, იგივე ელაპარაკათ მომავალ შაბათს. | 42 | და ვითარცა ეგულებოდა მათ განსლვაჲ შესაკრებელისაგან ჰურიათაჲსა, ჰლოცვიდეს მათ წარმართნი და ევედრებოდეს მერმესაცა შაბათსა თხრობად მათდა სიტყუათა ამათ.
43 | საკრებულო რომ დაიშალა, იუდეველთა და ღვთისმოსავ პროზელიტთაგან მრავალი გაჰყვა პავლესა და ბარნაბას, რომლებიც ესაუბრებოდნენ და არწმუნებდნენ მათ, დამკვიდრებულიყვნენ ღვთის მადლში. | 43 | და ვითარცა განუტევეს კრებული იგი, მისდევდეს მათ მრავალნი ჰურიათაგანნი და მორწმუნეთა მათ მწირთაგანნი პავლეს და ბარნაბას, ხოლო იგინი ეტყოდეს მათ და არწმუნებდეს მტკიცედ დადგრომად მადლსა მას ზედა ღმრთისასა.
44 | მეორე დღეს თითქმის მთელმა ქალაქმა მოიყარა თავი, რათა მოესმინათ ღვთის სიტყვა. | 44 | და მერმესა მას შაბათსა კნინღა-და ყოველი იგი ქალაქი შეკრბა სმენად სიტყუასა მას უფლისასა.
45 | ამდენი ხალხის დანახვაზე იუდეველები შურით აღივსნენ და გმობით უარყოფდნენ იმას, რასაც ამბობდა პავლე. | 45 | ხოლო იხილეს რაჲ ჰურიათა მათ ეგოდენი იგი ერი, აღივსნეს შურითა და მჴდომად აღუდგეს სიტყუათა მათ პავლესთა და ჰგმობდეს მათ.
46 | ხოლო პავლემ და ბარნაბამ თამამად თქვეს: პირველად თქვენთვის უნდა გვეუწყებინა ღვთის სიტყვა, მაგრამ რაკი უარყოფთ მას და საუკუნო სიცოცხლის უღირსად მიგაჩნიათ თავი, მაშინ ჩვენც წარმართებს მივმართავთ. | 46 | განეცხადნეს ბარნაბა და პავლე და თქუეს: თქუენდა ჯერ-იყო პირველად რქუმად სიტყუაჲ ესე ღმრთისაჲ. ხოლო ვინაჲთგან განიშორებთ მას და არა ღირსად გისჯიან თავნი თჳსნი ცხოვრებისა საუკუნოჲსა, აჰა-ესერა მივიქცევით წარმართთა მიმართ.
47 | რადგანაც ასე გვამცნო უფალმა: „დაგადგინე შენ წარმართთა ნათლად, რათა იყო ხსნად ქვეყნის კიდემდე“. | 47 | რამეთუ ესრეთ მამცნო ჩუენ უფალმან, ვითარმედ: დაგადგინე შენ ნათლად წარმართთა, რაჲთა იყო შენ მაცხოვრად კიდით კიდედმდე ქუეყანისა.
48 | ეს რომ ესმოდათ, ხარობდნენ წარმართნი და ადიდებდნენ უფლის სიტყვას, და ირწმუნა ყველამ, ვინც იყო განწესებული საუკუნო სიცოცხლისათვის. | 48 | ესე რაჲ ესმოდა წარმართთა, უხაროდა და ადიდებდეს სიტყუასა მას უფლისასა. და ჰრწმენა, რაოდენნიცა იყვნეს დაწესებულ ცხორებასა საუკუნესა.
49 | და ვრცელდებოდა უფლის სიტყვა მთელს ქვეყანაში. | 49 | და მიმოეფინებოდა სიტყუაჲ იგი უფლისაჲ ყოველსა მას სოფელსა.
50 | მაგრამ იუდეველებმა წააქეზეს ღვთისმოსავი და წარჩინებული ქალები და ქალაქის თავკაცნი, დევნა დაუწყეს პავლესა და ბარნაბას და თავიანთი საზღვრებიდან გააძევეს ისინი. | 50 | ხოლო ჰურიათა მათ განარისხნეს მსახურნი იგი დედანი აზნაურნი და მთავარნი იგი მის ქალაქისანი, და აღადგინეს დევნაჲ პავლეს და ბარნაბაჲს ზედა და განდევნნეს იგინი საზღვრით მათით.
51 | ხოლო მათ ჩამოიბერტყეს ფეხიდან მტვერი და იკონიას მიაშურეს. | 51 | ხოლო მათ განიყარეს მტუერი ფერჴთა მათთაჲ მათ ზედა და მივიდეს იკონიად.
52 | მოწაფეები კი ივსებოდნენ სიხარულით და სულით წმიდით. | 52 | და მოწაფენი იგი აღივსებოდეს მადლითა და სულითა წმიდითა.


† www.orthodoxy.ge † ახალი აღთქმა - მოციქულთა საქმენი(თავი 14)

ახალი აღთქმა სარჩევზე გადასვლა

მოციქულთა საქმენი

თავი მეთოთხმეტე

ახალი ქართულით ძველი ქართულით
1 | იკონიაში ერთად შევიდნენ იუდეველთა სინაგოგაში და ისე ილაპარაკეს, რომ უამრავმა იუდეველმა და ელინმა ირწმუნა. | 1 | იყო იკონიას შინა მსგავსად წესისა შესლვასა მათსა შესაკრებელსა ჰურიათასა და სიტყუად ესრეთ, ვიდრე რწმუნებადმდე ჰურიათა და წარმართთსა მრავალსა სიმრავლესა.
2 | მაგრამ ურჩმა იუდეველებმა ააბორგეს და ძმების წინააღმდეგ წააქეზეს წარმართთა სული. | 2 | ხოლო რომელნი ურწმუნონი ჰურიანი იყვნეს, აღაზრზინნეს და განაბოროტნეს სულნი წარმართთანი ძმათა ზედა.
3 | თუმცა ისინი კარგა ხანს დარჩნენ იქ და თამამად ლაპარაკობდნენ უფალზე, რომელიც, თავისი მადლის სიტყვა რომ ემოწმებინა, მათი ხელით ახდენდა სასწაულებსა და ნიშებს. | 3 | მრავალ ჟამ იქცეოდეს იგინი განცხადებულად უფლისა მიმართ, რომელი ეწამებოდა მათ სიტყჳთა მით მადლისა მისისაჲთა და მოსცემდა სასწაულებსა და ნიშებსა ყოფად ჴელითა მათითა.
4 | მაშინ მოქალაქენი ორად გაიყვნენ: ზოგი იუდეველებს უჭერდა მხარს, ზოგი კი - მოციქულებს. | 4 | მაშინ განიწვალა სიმრავლე იგი მის ქალაქისაჲ, და რომელნიმე იყვნეს ჰურიათა თანა და რომელნიმე მოციქულთა თანა.
5 | მაგრამ როცა წარმართები და იუდეველნი თავიანთ მთავრებთან ერთად აღიძრნენ, რათა შეურაცხეყოთ და ჩაექოლათ ისინი, | 5 | და ვითარ შეითქუნეს ჰურიანი და წარმართნი მთავრებით მათითურთ ზედა მისლვად და გინებად და ქვისა დაკრებად მათდა,
6 | გაიგეს, რასაც აპირებდნენ და ლიკაონიის ქალაქებს - ლისტრას, დერბესა და მათ შემოგარენს მიაშურეს, | 6 | განეშორნეს და მიივლტოდეს ქალაქებსა ლუკაონისასა – ლუსტრად და დერბედ და გარემო სოფლებსა,
7 | და ახარებდნენ იქ. | 7 | და მუნ ახარებდეს.
8 | ლისტრაში იჯდა ერთი კაცი, ორივე ფეხწართმეული, და დედის საშოდანვე ხეიბრად შობილს თავის დღეში არ გაევლო. | 8 | და კაცი ვინმე იყო ლუსტრას შინა, უძლური ორითავე ფერჴთა, და ჯდა მკელობელი დედის მუცლით მისითგან, რომელსა არასადა ევლო.
9 | ეს კაცი ყურს უგდებდა პავლეს, რომელმაც შეხედა მას და მიხვდა, რომ რწმენა და განკურნების იმედი ჰქონდა. | 9 | ამას ესმნეს სიტყუანი პავლესნი, იტყოდა რაჲ. ვითარ მიჰხედა მას პავლე და იხილა, რამეთუ აქუნდა სარწმუნოებაჲ საცხორებელად მისა,
10 | ამიტომაც ხმამაღლა უთხრა: ფეხზე დადექი და გაიმართე! ისიც წამოხტა და სიარული დაიწყო. | 10 | ჰრქუა მას დიდითა ჴმითა: შენ გეტყჳ სახელითა უფლისა იესუ ქრისტესითა, აღდეგ ფერჴთა შენთა ზედა მართლ. და აღიხილნა და იწყო სლვად.
11 | როდესაც ხალხმა დაინახა, რა მოიმოქმედა პავლემ, ხმა აიმაღლა და ლიკაონურად თქვა: ღმერთებს კაცის სახე მიუღიათ და ჩვენთან ჩამოსულანო. | 11 | ხოლო ერმან მან იხილა რაჲ, რომელი-იგი ქმნა პავლე, აღიმაღლეს ჴმაჲ მათი ჴმითა მით ლუკაონებრითა და იტყოდეს: ღმერთნი მსგავსებულ არიან კაცთა და გარდამოსრულ არიან ჩუენდა.
12 | ამიტომ ბარნაბას ზევსს უწოდებდნენ, პავლეს კი - ჰერმესს, ვინაიდან ის იყო თავკაცი სიტყვისა. | 12 | და ხადოდეს ბარნაბას დიოს კერპით და პავლეს – ერმით, რამეთუ პავლე იყო წანამძღუარ სიტყჳსა მის.
13 | ხოლო ზევსის ქურუმმა, ვისი ტაძარიც ქალაქის წინ იდგა, ბჭესთან მორეკა ხარები და მოიტანა გვირგვინები, რადგანაც სურდა ხალხთან ერთად შეეწირა მსხვერპლი. | 13 | ხოლო მღდელმან მან დიოს კერპისამან, რამეთუ იყო იგი მთავარი მის ქალაქისაჲ, კუროები და გჳრგჳნები ბჭეთა ზედა ქალაქისათა მოიღო ერისა მის თანა და ეგულებოდა ზორვად.
14 | მაგრამ მოციქულებმა ბარნაბამ და პავლემ, ეს რომ გაიგეს, ტანსაცმელი შემოიხიეს, ხალხს მივარდნენ და შეჰყვირეს: | 14 | ესმა რაჲ ესე მოციქულთა ბარნაბას და პავლეს, დაიპეს სამოსელი მათი და შეჴდეს ერსა მას შორის, ღაღადებდეს და იტყოდეს:
15 | რას სჩადით, ხალხო? ჩვენც თქვენნაირი კაცნი ვართ და გახარებთ, რათა ამ ცრუ ღვთაებებიდან ცოცხალი ღმერთის მიმართ მიიქცეთ, რომელმაც შექმნა ცა, მიწა, ზღვა და ყოველივე ის, რაც მათშია, 28. | 15 | კაცნო, რასა იქმთ ამას? რამეთუ ჩუენცა კაცნივე ვართ მსგავსნი თქუენნი და გახარებთ თქუენ, რაჲთა ამაოებათა ამათგან მოიქცეთ ღმრთისა ცხოველისა, რომელმან ქმნა ცაჲ და ქუეყანაჲ, ზღუაჲ და ყოველი, რაჲ არს მათ შინა,
16 | და რომელმაც გარდასულ თაობებში ნება უბოძა ყველა ხალხს, თავიანთი გზით ევლოთ. | 16 | რომელმან-იგი წარსრულთა მას ნათესავთა მიუშუა ყოველსა მას თესლებსა სლვად გზასა ნებისა მათისასა,
17 | თუმცა სიკეთის მოქმედს მოწმობის გარეშე არასოდეს დაუტოვებია თავისი თავი, ზეციდან წვიმას გიგზავნიდათ, ნაყოფიერ დრო-ჟამს გიძღვნიდათ, საზრდოთი და სიხარულით გივსებდათ გულებს. | 17 | და არავე უწამებელად დაუტევა ქველის მოქმედებაჲ იგი მისი, ზეცით გარდამო მოცემად თქუენდა წჳმაჲ და ჟამნი ნაყოფის გამომღებელნი, განძღებად საზრდელითა და სიხარულითა გულთა თქუენთა.
18 | ამ სიტყვებით, როგორც იქნა, დააოკეს ხალხი, რომ აღარ შეეწირათ მსხვერპლი. | 18 | და ესე რაჲ წართქუეს, ძნიად დააცხრვეს ერი იგი არა ზორვად მათდა, არამედ კაცად-კაცადი წარსლად ვანად თჳსა. და ვიდრე-ღა იქცეოდეს იგინი მუნ და ასწავებდეს.
19 | მაშინ ანტიოქიიდან და იკონიიდან ჩამოსულმა იუდეველებმა გადაიბირეს ხალხი, ქვებით ჩაქოლეს პავლე და ქალაქგარეთ გაათრიეს, რადგანაც მკვდარი ეგონათ. | 19 | მოიწინეს ანტიოქიაჲთ და იკონიაჲთ ჰურიანი და, ვიდრე-იგი ეტყოდეს მათ განცხადებულადმ არწმუნეს ერსა მას განშორებად მათგან, რამეთუ იტყოდეს, ვითარმედ: არარას ჭეშმარიტსა იტყჳან, არამედ ყოველსა ტყუიან. და ქვაჲ დაჰკრიბეს პავლეს და განითრიეს იგი გარეშე ქალაქსა მას. ეგრე ჰგონებდეს, ვითარმედ მომკუდარ არს იგი.
20 | მაგრამ, როცა მოწაფეები გარს შემოეხვივნენ, ადგა და ქალაქში შევიდა. მეორე დღეს კი ბარნაბასთან ერთად გაემართა დერბეს, | 20 | და ვითარ-იგი შემოკრბეს და გარე მოადგეს მოწაფენი, აღდგა და შევიდა დერბედ.
21 | სადაც იქადაგეს სახარება, მრავალი დაიმოწაფეს და ლისტრაში, იკონიასა და ანტიოქიაში დაბრუნდენ. | 21 | და ახარებდეს ქალაქსა მას და დაიმოწაფნეს მრავალნი, და მივიდეს ლუსტრად და იკონიად და ანტიოქიად,
22 | ამხნევებდნენ მოწაფეთა სულებს, შეაგონებდნენ, მტკიცედ მდგარიყვნენ რწმენით, და ეუბნებოდნენ: მხოლოდ დიდი ტანჯვის ფასად თუ შევალთ ღვთის სასუფეველშიო. | 22 | და განამტკიცებდეს სულსა მოწაფეთასა და ჰლოცვიდეს მათ, რაჲთა მტკიცედ დგენ სარწმუნოებასა ზედა, და ვითარმედ: მრავლითა ჭირითა ჯერ-არს ჩუენდა შესლვაჲ სასუფეველსა ღმრთისასა.
23 | ხელდასხმით უკურთხეს მათ თვითეული ეკლესიის ხუცესნი და ლოცვითა და მარხვით შეავედრეს ისინი უფალს, რომელიც ირწმუნეს. | 23 | და უკურთხნეს მათ ეკლესიად-ეკლესიად ხუცესნი, და ლოცვითა და მარხვითა შეჰვედრნეს იგინი უფალსა, რომლისაცა მიმართ ჰრწმენა.
24 | შემდეგ პისიდია გადაიარეს და პამფილიაში ჩავიდნენ. | 24 | და განვლეს რაჲ პისიდიაჲ, მოვიდეს პამფილიად;
25 | პერგეში იქადაგეს სიტყვა და ატალიას მიადგნენ. | 25 | და იტყოდეს პერგეს შინა სიტყუასა მას ღმრთისასა და შთავიდეს ატალიად;
26 | იქიდან გასცურეს ანტიოქიისკენ, სადაც ღვთის მადლს იქნენ მინდობილი იმ საქმისათვის, რომელიც აღასრულეს. | 26 | და მიერ ნავითა მივიდეს ანტიოქიად, ვინაჲცა იგი შევედრებულ იყვნეს მადლითა ღმრთისაჲთა საქმესა მას, რომელიცა აღასრულეს.
27 | ანტიოქიაში ჩასულებმა შეკრიბეს ეკლესია და აუწყეს, რა წყალობა მოიღო მათზე ღმერთმა და როგორ გაუხსნა წარმართებს რწმენის კარი. | 27 | და მო-რაჲ-ვიდეს, შეკრბეს კრებული იგი და უთხრეს მათ რაოდენი ყო ღმერთმან მათ თანა, და რამეთუ განუღო წარმართთა კარი სარწმუნოებისაჲ.
28 | კარგა ხანს დარჩნენ იქ მოწაფეებთან ერთად. | 28 | და მუნ იქცეოდეს ჟამთა არა მცირეთა მოწაფეთა მათ თანა.


† www.orthodoxy.ge † ახალი აღთქმა - მოციქულთა საქმენი(თავი 15)

ახალი აღთქმა სარჩევზე გადასვლა

მოციქულთა საქმენი

თავი მეთხუთმეტე

ახალი ქართულით ძველი ქართულით
1 | ზოგ-ზოგიერთნი ჩამოვიდნენ იუდეიდან და ასწავლიდნენ ძმებს: თუ მოსეს წესით არ მიიღებთ წინადაცვეთას, თავს ვერ იხსნითო. | 1 | და გარდამო-ვინმე-ვიდეს ჰურიასტანით და ასწავებდეს ძმათა, ვითარმედ: არა თუ წინა-დაიცჳთოთ სჯულითა მოსესითა, ვერ ძალ-გიც ცხორებად.
2 | როდესაც პავლეს და ბარნაბას დიდი დავა და უთანხმოება მოუხდათ მათთან, გადაწყვიტეს, პავლე, ბარნაბა და ზოგიერთი მათგანი ამ საკითხის გამო იერუსალიმში ასულიყვნენ მოციქულებსა და უხუცესებთან. | 2 | და ვითარ იგი იყო ჴდომაჲ და გამოძიებაჲ არა მცირედი პავლესი და ბარნაბაჲსი მათდა მიმართ, ბრძანეს აღსლვაჲ პავლესი და ბარნაბაჲსი და სხუათა ვიეთმე მათგანთაჲ მოციქულთა მიმართ და ხუცესთა იერუსალჱმდ ამის ცილობისათჳს.
3 | ეკლესიის მიერ წარგზავნილებმა ფინიკია და სამარია გადაიარეს, წარმართთა მოქცევას აუწყებდნენ იქაურებს და დიდ სიხარულს ანიჭებდნენ ყველა ძმათაგანს. | 3 | და იგინი წარმოგზავნნეს კრებულისა მისგან. და გან-რაჲ-ჰვლიდეს ფინიკესა და სამარიასა, მიუთხრობდეს მათ მოქცევასა წარმართთასა და ჰყოფდეს სიხარულსა დიდსა ყოველთა შორის ძმათა.
4 | იერუსალიმს ასულნი მიიღეს ეკლესიამ, მოციქულებმა და უხუცესებმა, რომლებსაც აუწყეს, რამდენი რამ მოიმოქმედა ღმერთმა მათთან ერთად. | 4 | და მი-რაჲ-ვიდეს იერუსალჱმდ, შეწყნარებულ იქმნეს კრებულისა მისგან და მოციქულთა და ხუცესთა, და მიუთხრეს მათ რაოდენი-რაჲ ღმერთმან ყო მათ თანა, და რამეთუ განუღო წარმართთა კარი სარწმუნოებისაჲ.
5 | მაგრამ წამოდგა ფარისეველთა მწვალებლობის მიმდევარი. ზოგიერთი მორწმუნე, რომლებმაც თქვეს: საჭიროა წინადასცვითონ მათაც და მცნებად დაუდონ, რომ დაიცვან მოსეს რჯული. | 5 | აღ-ვინმე-დგეს დასისა მისგან ფარისეველთაჲსა მორწმუნენი და იტყოდეს, ვითარმედ: ჯერ-არს წინა-დაცუეთად მათდა და მცნებად, რაჲთა დაიმარხონ სჯული მოსესი.
6 | მაშინ ამ საქმის გასარჩევად შეიკრიბნენ მოციქულები და უხუცესები. | 6 | შეკრბეს მოციქულნი და ხუცესნი ხილვად სიტყჳსა ამისთჳს.
7 | ხანგრძლივი ბჭობის შემდეგ პეტრე ადგა და უთხრა მათ: კაცნო, ძმანო, ხომ იცით, რომ ღმერთმა პირველი დღეებიდანვე ამომირჩია თქვენს შორის, რათა წარმართებს ჩემი პირით მოესმინათ სახარების სიტყვა და ერწმუნათ. | 7 | და ვითარ იყო მრავალი გამოძიებაჲ, აღდგა პეტრე და ჰრქუა მათ: კაცნო ძმანო, თქვენ უწყით, რამეთუ პირველით დღითგან თქუენ შორის გამოირჩია ღმერთმან პირითა ჩემითა სმენად წარმართთა სიტყუაჲ იგი სახარებისაჲ და რწმუნებად;
8 | გულთამხილავი ღმერთი ემოწმა მათ, რაკიღა მათაც ჩვენსავით მისცა სული წმიდა. | 8 | და გულთ მეცნიერი ღმერთი ეწამა მათ და მისცა მათ სული წმიდაჲ, ვითარცა-იგი ჩუენ;
9 | ამრიგად, რწმენით რომ გაწმინდა მათი გულები, არაფრით განვუსხვავებივართ ერთმანეთისგან. | 9 | და არარაჲ განიკითხა შორის ჩუენსა და მათსა და სარწმუნოებითა განწმიდნა გულნი მათნი.
10 | მაშ, ახლა რაღად გამოსცდით ღმერთს? რად გინდათ მოწაფეებს ქედზე დაადგათ უღელი, რომლის ტარება ვერც ჩვენ შევძელით და ვერც ჩვენმა მამებმა? | 10 | აწ უკუე რაჲსათჳს გამოსცდით ღმერთსა დადებად უღლისა ქედსა ზედა მოწაფეთასა, რომლისა-იგი ვერცა მამათა ჩუენთა, ვერცა ჩუენ შეუძლეთ ტჳრთვად?
11 | მაგრამ ჩვენ გვწამს, რომ უფალ იესო ქრისტეს მადლით გადავრჩებით ჩვენც და ისინიც. | 11 | არამედ მადლითა უფლისა ჩუენისა იესუ ქრისტესითა გურწამს ჩუენ ცხორებაჲ, ვითარცა სახედ-იგი მათ.
12 | დადუმდა მთელი კრებული; უსმენდნენ ბარნაბასა და პავლეს, რომლებიც ყვებოდნენ, რა სასწაულები და ნიშები მოახდინა ღმერთმა მათი ხელით წარმართებს შორის. | 12 | და დადუმნა ყოველი იგი სიმრავლე და ისმენდეს ბარნაბაჲსსა მის და პავლჱსსა მითხრობასა, რაოდენი ქმნა ღმერთმან ნიშები და სასწაულები წარმართთა შორის მათ მიერ.
13 | როცა ისინი დადუმდნენ, იაკობმა აიღო სიტყვა და თქვა: კაცნო, ძმანო, მომისმინეთ: | 13 | და შემდგომად დადუმებისა მათისა მიუგო იაკობ და ჰრქუა: კაცნო ძმანო, ისმინეთ ჩემი:
14 | სიმონმა გვიამბო, როგორ მოიხილა ღმერთმა პირველად წარმართნი, რათა შემოეკრიბა მათგან ხალხი თავისი სახელით. | 14 | სჳმეონ მიგითხრა, ვითარ-იგი ღმერთმან მოხედნა პირველად მიყვანებად წარმართთაგან ერი სახელისათჳს მისისა;
15 | მასვე ეთანხმებიან წინასწარმეტყველთა სიტყვები, როგორც წერია: | 15 | და მას შეეტყუებიან სიტყუანი იგი წინაწარმეტყუელთანი, ვითარცა წერილ არს, ვითარმედ:
16 | „შემდგომ ამისა, მოვიქცევი და კვლავ ავაგებ დავითის დაქცეულ კარავს, აღვადგენ მის ნანგრევებს და აღვმართავ მას, | 16 | ამისა შემდგომად მოვაქციო და აღვაშენო კარავი იგი დავითისი დაცემული, და დამჴობილი იგი მისი აღვჰმართო და აღვაშენო,
17 | რათა ეძებდნენ უფალს დანარჩენი კაცნი და ყველა ხალხი, რომელიც იწოდება ჩემი სახელით, ამბობს უფალი, ყოველივე ამის მოქმედი“. | 17 | რაჲთა გამოიძიონ ნეშტთა კაცთა უფალი და ყოველთა წარმართთა, რომელთა ზედა წოდებულ არს სახელი ჩემი მათ ზედა, თქუა უფალმან,
18 | ღმერთისთვის უკუნისიდან ცნობილია ყოველი საქმე მისი. | 18 | რომელმან ქმნა ესე ყოველი საცნაური საუკნითგან.
19 | ამიტომ მე ამგვარად განვსჯი: ნუ გავუძნელებთ წარმართებს ღვთისკენ მიქცევას. | 19 | ამისთჳს მე ესრეთ ვსჯი და ჯერ-მიჩნს, რომელნი წარმართთაგანნი მოქცეულ არიან ღმრთისა მიმართ, რაჲთა არა ვაურვებდეთ მათ,
20 | არამედ მივწეროთ მათ, რომ ეკრძალონ კერპთაგან შებილწულსა და სიძვას, დამხრჩვალსა და სისხლს. | 20 | არამედ მიწერად მათდა, რაჲთა განეყენნენ იგინი ჭამად ნაზორევისაგან კერპთაჲსა და სიძვისაგან, დამშთვარისა და სისხლისა, და რაჲთა, რაოდენი მათ არა უნებს, რაჲთამცა ეყო, იგინი სხუასა ნუ უყოფენ.
21 | ვინაიდან მოსეს რჯულს ყველა ქალაქში ოდითგანვე ჰყავს მოქადაგენი, ყოველ შაბათს რომ კითხულობენ მას სინაგოგებში. | 21 | რამეთუ მოსეს პირველთა ნათესავთაჲთგან ქალაქად-ქალაქად ქადაგნი იგი მისნი დაედგინნეს, რომელნი-იგი ამას აღმოიკითხვიდეს ყოველთა შაბათთა შესაკრებელთა შორის მათთა.
22 | მაშინ მოციქულებმა და უხუცესებმა საჭიროდ მიიჩნიეს ამოერჩიათ თავისიანთა შორის კაცები და ანტიოქიაში წარეგზავნათ პავლესა და ბარნაბასთან ერთად: იუდა, ბარნაბად წოდებული, და სილა, უპირველესი კაცნი ძმათა შორის. | 22 | მაშინ ჯერ-იჩინეს მოციქულთა და ხუცესთა ყოვლითურთ კრებულით და გამოარჩინეს კაცნი მათგანნი მივლინებად ანტიოქიად პავლეს და ბარნაბაჲს თანა იუდა, რომელსა ეწოდა ბარსაბა, და შილა, კაცნი შერაცხილნი ძმათა შორის;
23 | თავიანთი ხელით დაწერეს ასე: მოციქულები და უხუცესი ძმები: ანტიოქიაში, სირიასა და კილიკიაში წარმართთაგან მოქცეულ ძმებს, გიხაროდეთ! | 23 | და დაწერეს ჴელითა მათითა ესრეთ: მოციქულნი და ხუცესნი და ძმანი, რომელნი-ეგე ანტიოქიაჲთ და ასურეთით და კილიკიაჲთ კერძო ძმანი ხართ წარმართთაგანი, გიკითხავთ. გიხაროდენ!
24 | რაკიღა გავიგეთ, რომ ზოგიერთებმა, რომლებიც გამოვიდნენ ჩვენგან, აგამღვრიეს თავიანთი სიტყვებით და შეარყიეს თქვენი სული, ვინაიდან გეუბნებოდნენ, რომ უნდა წინადაიცვითოთ და დაიცვათ რჯული, რაც ჩვენ არ დაგვივალებია მათთვის, | 24 | ვინაჲთგან გუესმა ჩუენ, რამეთუ ჩუენგანნი ვინმე განვიდეს და აღგძრნეს თქუენ სიტყჳთა და აღაშფოთებდეს სულთა თქუენთა და გეტყოდეს წინა-დაცუეთად და დამარხვად სჯულსა, რომელთადა ჩუენ არაჲ გუემცნო.
25 | ამიტომ შევიკრიბეთ და ერთსულოვნად გადავწყვიტეთ, ამოგვერჩია კაცები და თქვენთან გამოგვეგზავნა ჩვენს საყვარელ ბარნაბასა და პავლესთან ერთად, | 25 | აწ უკუე ჯერ-გჳჩნდა კრებულსა ყოველსა ერთბამად გამორჩევაჲ კაცთაჲ მაგათ და მივლინებაჲ თქუენდა, პავლეს თანა და ბარნაბაჲს თანა, საყუარელთა ჩუენთა,
26 | რომლებმაც თავი გადასდეს ჩვენი უფლის იესო ქრისტეს სახელისათვის. | 26 | კაცთა, რომელთა-იგი სულნი თჳსნი მისცნეს სახელისათჳს უფლისა ჩუენისა იესუ ქრისტესსა.
27 | ასე რომ, გამოგიგზავნეთ იუდა და სილა, რომლებიც ამასვე გადმოგცემენ სიტყვით. | 27 | წარმო-უკუე-გჳვლინებიან იუდა და შილა, და მათცა სიტყჳთ გითხრან ესევე.
28 | ვინაიდან მართებულად მიიჩნია სულმა წმიდამ და ჩვენც, რომ არ აგკიდოთ ზედმეტი ტვირთი, გარდა იმისა, რაც აუცილებელია: | 28 | რამეთუ ჯერ-უჩნდა სულსა წმიდასა და ჩუენცა, რაჲთა არარაჲ უმეტესი ტჳრთი დავდვათ თქუენ ზედა, გარნა რომელნი-ესე სასწრაფო არიან:
29 | ეკრძალეთ ნაკერპალსა და სისხლს, დამხრჩვალს და სიძვას. თუ ამათგან მოიზღუდავთ თავს, კარგს იზამთ. იცოცხლეთ! | 29 | განშორებად თქუენდა ნაკერპავისაგან, და სისხლისა, დამშთვარისა და სიძვისა, და რაოდენი არა გნებავს, რაჲთა გეყოს თქუენ, სხუასა ნუ უყოფთ, რომელთაგან დაიმარხენით თავნი თჳსნი, კეთილსა იქმოდეთ და ცოცხლებით იყვენით!
30 | წარგზავნილები ჩავიდნენ ანტიოქიაში, მეკრიბეს ხალხი და წერილი გადასცეს. | 30 | იგინი ვითარცა წარმოემართნეს, მოვიდეს ანტიოქიად. და შეკრიბეს კრებული იგი და მისცეს წიგნი ჴელთა მათთა.
31 | როდესაც წაიკითხეს, გაიხარეს ამ ნუგეშისცემით. | 31 | და ვითარცა აღმოიკითხეს, განიხარეს ნუგეშინის-ცემასა მას ზედა.
32 | ხოლო იუდამ და სილამ, რომლებიც თვითონაც წინასწარმეტყველნი იყვნენ, მრავალი სიტყვით ანუგეშეს და განამტკიცეს ძმები. | 32 | იუდა და შილა, რამეთუ იგინი წინაწარმეტყუელნი იყვნეს, მრავლითა სიტყჳთა ნუგეშინის-სცეს ძმათა მათ და დაამტკიცნეს.
33 | ერთხანს დარჩნენ იქ და მშვიდობით გამოისტუმრეს ძმებმა მოციქულებთან. | 33 | და დაყვეს მუნ ჟამი მრავალი და წარიგზავნნეს მშჳდობით ძმათაგან მოციქულთა მიმართ.
34 | სილამ კი იქვე დარჩენა ინება. | 34 | ჯერ-იჩინა შილა დადგრომაჲ მუნვე.
35 | ხოლო პავლე და ბარნაბა ანტიოქიაში შეჩერდნენ, სადაც სხვებთან ერთად ასწავლიდნენ და ახარებდნენ უფლის სიტყვას. | 35 | ხოლო პავლე და ბარნაბა იქცეოდეს ანტიოქიას შინა და ასწავებდეს და ახარებდეს სხუათაცა მრავალთა თანა სიტყუასა მას უფლისასა.
36 | რამდენიმე დღის შემდეგ პავლემ უთხრა ბარნაბას: წავიდეთ და ვინახულოთ ჩვენი ძმები ყველა ქალაქში, სადაც ვიქადაგეთ უფლის სიტყვა: ვნახოთ, როგორ არიან. | 36 | შემდგომად დღეთა რაოდენთამე ჰრქუა პავლე ბარნაბას: მივიქცეთ და მოვიხილნეთ ძმანი ჩუენნი ყოველთა ქალაქთა, რომელთა შინა ვქადაგეთ სიტყუაჲ იგი უფლისაჲ, ვითარ-ძი არიან.
37 | ბარნაბას სურდა თან წაეყვანა იოანეც, რომელსაც ერქვა მარკოზი. | 37 | ბარნაბას უნდა, რაჲთამცა იოვანე თანა წარიყვანა, რომელსა ერქუა მარკოს.
38 | პავლე კი ფიქრობდა, რომ არ ღირდა იმის წაყვანა, ვინც პამფილიაში მიატოვა ისინი და საქმეში თანამდგომად არ გაჰყვა მათ. | 38 | ხოლო პავლე ჰლოცვიდა, რაჲთა რომელი-იგი განეყენა მათ პანფილიაჲთ და არა შეუდგა მათ საქმესა მას, არა თანა-წარყვანებად იგი.
39 | ვითარება ისე გამწვავდა, რომ ერთმანეთს დაშორდნენ. ბარნაბამ წაიყვანა მარკოზი და ზღვით ჩავიდა კიპროსს. | 39 | იყო უკუე მკსინვარებაჲ მათ შორის ვიდრე განშორებადმდე მათა ურთიერთას; ბარნაბა თანა წარიყვანა მარკოზ და განვიდა ნავითა კჳპრედ.
40 | პავლემ კი სილა ირჩია და გაემგზავრა, ძმათაგან უფლის მადლს მინდობილი. | 40 | ხოლო პავლე გამოირჩია შილა და განვიდა, და მიეცა მადლითა ღმრთისაჲთა ძმათაგან,
41 | დადიოდა სირიასა და კილიკიაში და განამტკიცებდა ეკლესიებს. | 41 | და მიმოვიდოდა ასურეთსა და კილიკიასა და განამტკიცებდა ეკლესიათა.


† www.orthodoxy.ge † ახალი აღთქმა - მოციქულთა საქმენი(თავი 16)

ახალი აღთქმა სარჩევზე გადასვლა

მოციქულთა საქმენი

თავი მეთექვსმეტე

ახალი ქართულით ძველი ქართულით
1 | ასე მიაღწია დერბეს და ლისტრას. და, აჰა, იყო იქ ერთი მოწაფე, სახელად ტიმოთე, იუდეველი მორწმუნე ქალისა და ბერძენი მამის შვილი, | 1 | მიიწია იგი დერბედ და ლუსტრად. და აჰა-ესერა მოწაფე ვინმე იყო მუნ, სახელით ტიმოთეოს, ძე დედაკაცისა ჰურიისა მორწმუნისაჲ და მამისა წარმართისაჲ,
2 | რომელსაც ემოწმებოდნენ ლისტრელი და იკონიელი ძმები. | 2 | რომელი იწამებოდა ლუსტრელთაგან და იკონიელთა ძმათა.
3 | პავლემ მოისურვა მისი წაყვანა; წაიყვანა და იქაურ იუდეველთა გამო წინადასცვითა მას, ვინაიდან ყველამ იცოდა, რომ მამამისი ბერძენი იყო. | 3 | ამისი სათნო-უჩნდა პავლეს მის თანა განსლვაჲ. და მოიყვანა და წინა-დასცჳთა მას ჰურიათა მათთჳს, რომელნი იყვნეს მათ ადგილთა, რამეთუ უწყოდეს ყოველთა, ვითარმედ წარმართი იყო მამაჲ მისი.
4 | ქალაქებში გავლისას პავლე და სილა ასწავლიდნენ მათ, რომ დაეცვათ იერუსალიმელ მოციქულთა და უხუცესთა მიერ დადგენილი წესები. | 4 | და ვითარცა განჰვლიდეს ქალაქებსა მას, ასწავებდეს მათ დამარხვად მოძღურებათა მათ, დამტკიცებულთა მოციქულთაგან და ხუცესთა, რომელნი-იგი იყვნეს იერუსალჱმს შინა.
5 | ეკლესიები კი მტკიცდებოდნენ რწმენით და მრავლდებოდნენ ყოველდღიურად. | 5 | ხოლო ეკლესიანი იგი განმტკიცნებოდეს სარწმუნოებითა და შეეძინებოდა რიცხუსა მას დღითი-დღედ.
6 | ფრიგია და გალატელთა ქვეყანა რომ მოიარეს, სულმა წმიდამ აუკრძალა ასიაში ექადაგათ სიტყვა. | 6 | და მოვლეს ფრიგჳაჲ და გალატელთა სოფელი და დაყენებულ იქმნეს სულისა მიერ წმიდისა სიტყუად სიტყჳსა მის ასიას შინა,
7 | მისიას რომ მიაღწიეს, ბითვინიაში დააპირეს წასვლა, მაგრამ სულმა არ დართო ნება. | 7 | მო-რაჲ-ვიდეს იგინი მისუნდ, აზმნობდეს წარსლვად ბითჳნიად, და არა უტევა მათ სულმან უფლისამან.
8 | მისიას გასცდნენ და ტროაში ჩავიდნენ. | 8 | და ვითარ თანა-წარჰჴდეს მისუნს, შთავიდეს ტროადად.
9 | პავლემ ჩვენება იხილა ღამით: ერთი მაკედონელი კაცი წარუდგა და ვედრებით ეუბნებოდა, მაკედონიაში ჩამოდი და დაგვეხმარეო. | 9 | და ჩუენებასა ღამისასა ეჩუენა პავლეს: კაცი ვინმე იყო მაკედონელი, დგა და ევედრებოდა მას და ეტყოდა: წიაღ მოგუალე მაკედონიად და შემეწიე ჩუენ.
10 | ამ ჩვენების შემდეგ სასწრაფოდ გადავწყვიტეთ მაკედონიაში წასვლა, რადგანაც მივხვდით, რომ ღმერთმა გვიხმო, რათა იქ გვეხარებინა. | 10 | და ვითარცა ჩუენებაჲ იგი იხილა პავლე, ვისწრაფეთ მეყსეულად განსლვად მაკედონიად, გულისჴმა-ვყავთ, რამეთუ მუნ მიჩინნა ჩუენ უფალმან ხარებად მათდა.
11 | ტროადან გემით გავედით და პირდაპირი სვლით მივადექით სამოთრაკეს, ხოლო მეორე დღეს - ნეაპოლისს, | 11 | აღვჴედით ნავსა ტროადას და მართლ მივისწრაფეთ სამუთრაკედ, და ხვალისაგან – ახალქალაქად,
12 | იქიდან კი - ფილიპეს, მაკედონიის ამ მხარის მთავარ ქალაქ-კოლონიას, სადაც დავყავით რამდენიმე დღე. | 12 | და მიერ ფილიპედ, რომელი-იგი არს პირველი ნაწილი მაკედონიისაჲ, ქალაქი კოლონიაჲ. ხოლო ვიყვენით მას ქალაქსა შინა და ვიქცეოდეთ დღეთა რაოდენთამე.
13 | შაბათ დღეს ქალაქგარეთ, მდინარის პირას გავედით, სადაც სამლოცველო გვეგულებოდა; დავსხედით და გამოველაპარაკეთ იქ თავშეყრილ ქალებს. | 13 | და დღესა შაბათთასა განვედით გარეშე ქალაქსა მას, მდინარის კიდესა, სადა-იგი საგონებელ იყო ლოცვისა შეწირვაჲ; და დავსხედით და ვეტყოდეთ დედათა მათ, რომელნი მოსრულ იყვნეს.
14 | ყურს გვიგდებდა ერთი თიატირელი ქალი, სახელად ლიდია, ძოწეულით მოვაჭრე და ღვთისმოშიში, რომელსაც უფალმა გაუხსნა გული, რათა ჩაებეჭდა პავლეს სიტყვები. | 14 | და დედაკაცი ერთი სახელით ლუდია, ძოწეულის მოფარდული ქალაქისა თჳატირისაჲ, მსახური ღმრთისაჲ და იყო მუნ და ესმოდა, რომლისა-იგი უფალმან განუღო გული მორჩილებად სიტყუათა პავლეს მიერ თქუმულთა.
15 | თავის სახლეულთან ერთად რომ მოინათლა, შეგვეხვეწა: თუ უფლის მორწმუნედ შემრაცხეთ, მოდით, ჩემს სახლში დარჩითო, და დაგვიყოლია. | 15 | და ვითარცა ნათელ-იღო მან და სახლმან მისმან, გულოცვიდა და იტყოდა: უკუეთუ შეგირაცხიე მე მორწმუნედ უფლისა, შემოვედით ვანად ჩემდა და მუნ დაადგერით. და გუაიძულა ჩუენ.
16 | მოხდა ისე, რომ სამლოცველოში მიმავალთ შემოგვხვდა ერთი მხევალი, რომელსაც ჰქონდა პითონის სული და თავისი მისნობით დიდძალ მოგებას აძლევდა თავის ბატონებს. | 16 | და იყო, ვითარ წარვიდოდეთ ჩუენ ლოცვად, მჴევალი ვინმე წინა შემემთხჳა ჩუენ, რომლისა თანა იყო სული პითონი, რომელ არს მისნობისაჲ, რომლისაგან სარეწავი დიდძალი შეუვიდოდა უფალთა მისთა მისნობითა მისითა.
17 | პავლეს და ჩვენ აგვედევნა და მოგვძახოდა: ეს კაცები უზენაესი ღმერთის მონები არიან, ხსნის გზას რომ გვაუწყებენო. | 17 | ესე მისდევდა პავლეს და ჩუენ, ჴმობდა და იტყოდა: ესე კაცნო მონანი არიან ღმრთისა მაღლისანი, რომელნი გახარებენ თქუენ გზათა ცხორებისათა.
18 | ასე იქცეოდა მრავალი დღის მანძილზე. თავგაბეზრებული პავლე მიუბრუნდა სულს და უთხრა: იესო ქრისტეს სახელით გიბრძანებ გამოხვიდე მაგისგან. და გამოვიდა იმწამსვე. | 18 | და ამას ჰყოფდა დღეთა მრავალთა. განრისხნა პავლე და მიექცა სულსა მას უკეთურსა და ჰრქუა: გამცნებ შენ სახელითა იესუ ქრისტესითა განსლვად მაგისგან. და განვიდა მასვე ჟამსა.
19 | როდესაც მისმა ბატონებმა დაინახეს, რომ მოგების იმედი გაუქარწყლდათ, შეიპყრეს პავლე და სილა და მოედანზე მიიყვანეს მთავრებთან, | 19 | ვითარცა იხილეს უფალთა მათ დედაკაცისათა, რამეთუ განსრულ იყო სასოებაჲ სარეწავისა მათისაჲ, შეიპყრნეს პავლე და შილა და მიზიდვიდეს მათ ურაკპარაკად მთავართა მათთა.
20 | რომლებსაც უთხრეს: ეს კაცები იუდეველები არიან და აშფოთებენ ჩვენს ქალაქს; | 20 | და მიჰგუარნეს იგინი ერისთავთა მათ და ჰრქუეს: ესე კაცნი აღსძრვენ ქალაქსა ამას ჩუენსა, ჰურიანი არიან
21 | გვინერგავენ ზნე-ჩვეულებებს, რომელთა არც მიღება და არც აღსრულება არ შეგვშვენის ჩვენ, რომაელებს. | 21 | და შეკრბებოდა ერი მათ ზედა. და ერისთავთა მათ მოაპეს სამოსელი მათი და უბრძანეს კუერთხითა ცემაჲ.
22 | მაშინ აღდგა ხალხი მათ წინააღმდეგ, მთავრებმა კი ტანსაცმელი შემოახიეს და მათი გაჯოხვა ბრძანეს. | 22 |
23 | ნაცემ-ნაბეგვნი საპყრობილეში ჩაყარეს და დილეგის მცველს უბრძანეს, ფხიზლად სჭეროდა თვალი. | 23 | და ვითარ მრავალი წყლულებაჲ დასდვეს მათ ზედა, შესხნეს იგინი საპყრობილესა, და ამცნეს საპყრობილისა მცველსა მას კრძალულად დაცვაჲ მათი;
24 | ეს ბრძანება რომ მიიღო, მცველმა შიდა საკანში შეყარა ისინი და ფეხზე ბორკილები დაადო. | 24 | და მან, ვითარცა ესევითარი მცნებაჲ მოიღო მათგან, შესხნა იგინი უშინაგანესსა საპყრობილესა და ფერჴნი მათნი დაჰკრძალნა ჴუნდსა შინა.
25 | შუაღამისას პავლე და სილა ლოცულობდნენ და უგალობდნენ ღმერთს; დანარჩენი პატიმრები კი ყურს უგდებდნენ. | 25 | და შუა ღამეს ოდენ პავლე და შილა ილოცვიდეს და უგალობდეს ღმერთსა; და ისმენდეს მათსა სხუანი იგი პყრობილნი.
26 | უცებ საშინლად იძრა მიწა, ისე, რომ საპყრობილე საძირკვლითურთ შეირყა, მყისვე გაიღო ყველა კარი და ბორკილები დასცვივდა ყველა პატიმარს. | 26 | მეყსეულად ძრვაჲ იყო დიდი ვიდრემდე საპყრობილე იგი საფუძველითურთ შეიძრა, და მუნქუესვე ყოველნი კარნი განეჴუნეს, და ყოველთა კრულებანი განიჴსნნეს.
27 | გამოეღვიძა დილეგის მცველს და საპყრობილის ყველა კარი ღია რომ ნახა, ხმალი იშიშვლა და თავის მოკვლა დააპირა, რადგანაც ეგონა, პატიმრები გაიქცნენო. | 27 | და ვითარ განეღჳძა საპყრობილის მცველსა მას და იხილნა კარნი საპყრობილისანი განხუმულნი, იჴადა მახჳლი და ეგულებოდა განგუმერაჲ თავისა თჳსისაჲ: ეგრე ჰგონებდა, ვითარმედ განლტოლვილ არიან ყოველნი პყრობილნი.
28 | მაგრამ პალემ ხმამაღლა გამოსძახა და უთხრა: თავს ბოროტს ნურას აუტეხ, ვინაიდან ყველანი აქა ვართო. | 28 | ჴმა-უყო მას ჴმითა დიდითა პავლე და ჰრქუა: ნუ რას შეიმთხუევ ბოროტსა თავსა შენსა, რამეთუ ჩუენ ყოველნი აქა ვართ.
29 | მან კი სანთელი მოითხოვა, შიგნით შევარდა და აცახცახებული ფეხქვეშ ჩაუვარდა პავლეს და სილას; | 29 | ხოლო მან მოითხოა სანთელი და შეისწრაფა შინა, და ძრწოლაჲ შეედვა და შეუვრდა პავლეს და შილას
30 | გარეთ გამოიყვანა ისინი და უთხრა: ბატონებო, რა უნდა ვქნა, რომ ვცხონდე? | 30 | და გამოიყვანნა იგინი გარე და ჰრქუა: უფალნო, რაჲ მიღირს მე ყოფად, რაჲთა ვცხონდე?
31 | ხოლო მათ უთხრეს: იწამე უფალი იესო და ცხონდები შენცა და შენი სახლიც. | 31 | ხოლო მათ ჰრქუეს: გრწმენინ უფალი იესუ ქრისტე, და სცხონდე შენ და ყოველი სახლი შენი.
32 | და უქადაგეს ღვთის სიტყვა მასაც და მთელს მის სახლსაც. | 32 | და ეტყოდეს მას სიტყუასა მას უფლისასა, და ყოველთა სახლეულთა მისთა.
33 | ღამითვე შინ წაიყვანა ისინი, წყლულები მობანა და მაშინვე მოინათლა შინაურებთან ერთად. | 33 | და წარიყვანნა იგინი მასვე ჟამსა ღამისასა და განბანნა იგინი ნაგეუმთა მათგან. და ნათელ-იღო მან და მისთა ყოველთა;
34 | მერე შინ მიიპატიჟა, სუფრა გაუწყო და მთელ თავის სახლეულთან ერთად ხარობდა, რომ იწამა ღმერთი. | 34 | მეყსეულად აღიყვანნა იგინი სახედ თჳსა და დაუგო მათ ტაბლაჲ. და უხაროდა მას ყოვლითურთ სახლეულით, რომელთა ჰრწმენა ღმერთი.
35 | გამთენიისას მთავრებმა მსახურები გაუგზავნეს და შეუთვალეს, ის კაცები გაუშვიო. | 35 | და ვითარცა განთენა, მოუვლინნეს ერისთავთა მათ მტარვალნი და ჰრქუეს: განუტევენ კაცნი ეგე, რომელნი მიგცენით პყრობილად.
36 | დილეგის მცველმა ეს ამბავი შეატყობინა პავლეს და უთხრა: მთავრებს თქვენი გაშვება უბრძანებიათ; მაშ, გამოდით და წადით მშვიდობით. | 36 | მიუთხრნა სიტყუანი ესე მესაპყრობილეთ მოძღუარმან მან პავლეს და ჰრქუა, ვითარმედ: ერისთავთა მათ უბრძანებიეს განტევებაჲ თქუენი. აწ უკუე განვედით და წარვედით მშჳდობით!
37 | მაგრამ პავლემ შეუთვალა მათ: ჩვენ, რომაელი მოქალაქეები, მთელი ხალხის თვალწინ გაუსამართლებლად გაგვჯოხეს და საპყრობილეში ჩაგვყარეს, ახლა კი მალულად სურთ ჩვენი გაშვება? ეგრე კი არა, არამედ მოვიდნენ და თვითონვე გამოგვიყვანონ. | 37 | ხოლო პავლე ჰრქუა მათ: გუგუემნეს ჩეუნ ურაკ-პარაკთა ზედა კაცნი უბიწონი ჰრომნი და შემსხნეს საპყრობილესა ცუდად, და აწ ფარულად განგჳყვანებენ ჩუენ. არა ეგრე, არამედ თჳთ მოვიდენ და მათ განმიყვანნენ ჩუენ.
38 | მსახურებმა ეს სიტყვები მთავრებს გადასცეს, მათ კი შეეშინდათ, როცა გაიგეს, რომაელები ყოფილანო. | 38 | მიუთხრეს მტარვალთა მათ ესე ყოველი ერისთავთა მათ. და მათ ზარი განჰჴდა, ესმა რაჲ, ვითარმედ, ჰრომნი არიან.
39 | მივიდნენ, ბოდიში მოუხადეს, საპყრობილედან გამოიყვანეს და სთხოვეს, ქალაქს გასცლოდნენ. | 39 | და მოვიდეს და ჰლოცვიდეს მათ. და გამოიყვანნეს იგინი საპყრობილით და ევედრებოდეს განსლვად ქალაქისა მისგან.
40 | საპყრობილედან გამოსულნი ლიდიასთან მივიდნენ, მოინახულეს ძმები, ანუგეშეს და გზას გაუდგნენ. | 40 | იგინი ვითარ გამოვიდეს მიერ საპყრობილით, მივიდეს და შევიდეს სახლსა ლუდიაჲსსა, და იხილნეს ძმანი და ნუგეშინის-სცეს მათ და გამოვიდეს.


† www.orthodoxy.ge † ახალი აღთქმა - მოციქულთა საქმენი(თავი 17)

ახალი აღთქმა სარჩევზე გადასვლა

მოციქულთა საქმენი

თავი მეჩვიდმეტე

ახალი ქართულით ძველი ქართულით
1 | ამფიპოლისი და აპოლონია გადაიარეს და თესალონიკეში ჩავიდნენ, სადაც იყო იუდეველთა სინაგოგა. | 1 | და ვითარცა მოვლეს ამფიპოლი და აპოლონიაჲ, მოვიდეს იგინი თესალონიკედ, სადა-იგი იყო შესაკრებელი ჰურიათაჲ.
2 | პავლე, ჩვეულებისამებრ, შევიდა მათთან და სამ შაბათს ელაპარაკებოდა წერილიდან; | 2 | და ვითარცა ჩუეულ იყო პავლე, შევიდა მათა და სამსა შაბათსა ეტყოდა მათ წიგნთაგან,
3 | უხსნიდა და უმტკიცებდა, რომ ქრისტე უნდა ვნებულიყო და აღმდგარიყო მკვდრეთით; ეს არის იესო ქრისტე, რომელსაც მე გახარებთო. | 3 | გამოუთარგმანებდა მათ და წინა-დაუდებდა, რამეთუ ქრისტესა ჯერ-იყო ვნებაჲ და აღდგომაჲ მკუდრეთით და ვითარმედ: ესე არს იესუ ქრისტე, რომელსა მე გახარებ თქუენ.
4 | ზოგმა მათგანმა ირწმუნა და შეუერთდა პავლეს და სილას, ისევე, როგორც მრავალი ღვთისმოშიში ბერძენი და არცთუ ცოტა დიდგვაროვანი ქალი. | 4 | და რომელთამე მათგანთა ჰრწმენა და შეუდგა პავლეს და შილას მორწმუნეთა წარმართთა სიმრავლე მრავალი და დედათა მთავართა არა მცირედთაჲ.
5 | მაგრამ შეშურდათ იუდეველებს, მოედნიდან მოიყვანეს ვიღაც უკეთური კაცები, შეყარეს ბრბო და აბორგებდნენ ქალაქს; იასონის სახლს მიადგნენ და მოითხოვეს ხალხის წინაშე გამოეყვანათ ისინი. | 5 | ხოლო შური აღიღეს, რომელნი-იგი ურწმუნონი ჰურიანი იყვნეს, და მოიყვანნეს სავაჭროთაგან კაცნი ვინმე ბოროტნი, და ერის კრება ყვეს და აღაშფოთებდეს ქალაქსა მათ ზედა. და ზედა მიადგეს სახლსა იასონისსა და ეძიებდეს მათ გამოყვანებად ერსა წინაშე.
6 | რაკიღა მათ ვერ მიაგნეს, იასონი და ზოგიერთი ძმა ქალაქის მთავრებთან მიათრიეს და თან ყვიროდნენ: ქვეყნის ამრევნი აქაც მოსულან; | 6 | და ვითარცა არა პოვნეს იგინი, მიითრევდეს იასონს და სხუათა ვიეთმე ძმათა მთავართა წინაშე ქალაქისათა და ღაღადებდეს, ვითარმედ: რომელთა ყოველი სოფელი აღუშფოთებიეს, იგინი აქაცა მოსრულ არიან,
7 | იასონმა კი შეიფარა ისინი, თუმცა ყველანი ეურჩებიან კეისრის განკარგულებებს და სხვას ამბობენ მეფედ, იესოს. | 7 | რომელნი შეუწყნარებიან იასონს, და ესე ყოველნი წინააღმდგომსა კეისრისა ბრძანებათასა იქმან, მეუფესა სხუასა იტყჳან ყოფად, იესუს.
8 | აღაშფოთეს ამის გამგონე ხალხი და ქალაქის მთავარნი. | 8 | აღაშფოთეს ერი იგი და მთავარნი ქალაქისანი, ესმოდა რაჲ ესე.
9 | მაგრამ მათ ჩვენება ჩამოართვეს იასონსა და სხვა ძმებსაც და გაუშვეს ისინი. | 9 | და მოჰჴადეს თავს-მდები იასონს, და მაშინ-ღა განუტევნეს იგინი.
10 | მაშინ ძმებმა იმ ღამესვე გაამგზავრეს პავლე და სილა ბერეას, სადაც ჩასვლისთანავე შევიდნენ იუდეველთა სინაგოგაში. | 10 | ხოლო ძმათა მეყსეულად ღამე წარგზავნნეს პავლე და შილა ბერიად, რომელნი-იგი, ვითარცა მიიწინეს, შესაკრებელთა ხოლო ჰურიათასა შევიდეს.
11 | ესენი თესალონიკელებზე უფრო კეთილშობილნი იყვნენ: მთელი გულმოდგინებით მიიღეს სიტყვა და ყოველდღე არჩევდნენ წერილს, ასეა თუ არა ესო. | 11 | რამეთუ ესენი უაზნაურეს იყვნეს თესალონიკელთა მათ, რომელთაცა შეიწყნარეს სიტყუაჲ იგი ყოვლითა გულს-მოდგინებითა, მარადღე გამოეძიებდეს წიგნთაგან, უკუეთუ ესე ესრეთ არს.
12 | მრავალმა მათგანმა ირწმუნა, და მათ შორის იყვნენ ბერძნებიც: ბევრი წარჩინებული კაცი თუ ქალი. | 12 | მრავალთა უკუე მათგანთაცა ჰრწმენა, და წარმართთაგანთა დედათა მრავალთა წესიერთა და მამებსა არამცირედსა.
13 | მაგრამ, როცა თესალონიკელმა იუდეველებმა შეიტყვეს, რომ პავლემ ბერეაშიც იქადაგა ღვთის სიტყვა, იქაც მივიდნენ და აღძრეს და აღაშფოთეს ხალხი. | 13 | ხოლო ვითარცა აგრძნეს თესალონიკელთა მათ ჰურიათა, ვითარმედ ბერიასცა მიეთხრა პავლეს მიერ სიტყუაჲ იგი ღმრთისაჲ, მოვიდეს მუნცა, აღსძრვიდეს და აღსტეხდეს ერსა მას.
14 | მაშინ ძმებმა დაუყოვნებლივ გაგზავნეს პავლე ზღვისაკენ, სილა და ტიმოთე კი იქვე დარჩნენ. | 14 | მუნქუესვე განიყვანეს ძმათა მათ პავლე წარსლვად ზღჳთ კერძო; ხოლო შილა და ტიმოთე მუნვე დადგეს.
15 | პავლეს მხლებლებმა ათენამდე მიაცილეს იგი, მიიღეს ბრძანება სილასა და ტიმოთეს მიმართ, რომ სასწრაფოდ ხლებოდნენ მას, და უკანვე გაბრუნდნენ. | 15 | და რომელთა-იგი მიჰყვანდა პავლე, წარიყვანეს იგი ვიდრე ათინადმდე, და მოიღეს მცნებაჲ შილაჲს და ტიმოთეს მიმართ, რაჲთა ადრე მივიდენ მისა, და გამოვიდეს.
16 | ვიდრე პავლე ათენში ელოდა მათ, აღშფოთდა მისი სული, როცა იხილა, რომ მთელი ქალაქი კერპებით იყო სავსე. | 16 | ვიდრე-იგი ათინას შინა ელოდა მათ პავლე, ეძჳნებოდა სულსა მისსა მის თანა, ხედვიდა რაჲ კერპთ მსახურებასა მის ქალაქისასა.
17 | ამაზე ელაპარაკებოდა სინაგოგებში იუდეველებს და მორწმუნეებს, გარეთ კი - იმათ, ვისაც ყოველდღე ხვდებოდა მოედანზე. | 17 | ეტყოდა მარადის შესაკრებელსა შორის ჰურიათა და რომელნი ჰმსახურებდეს და უბანთა ზედა ყოველსა დღესა რომელთა-იგი შეემთხუეოდა.
18 | ზოგიერთი ეპიკურელი და სტოელი ფილოსოფოსი შეეკამათა; ერთნი ამბობდნენ: ნეტა რისი თქმა სურს ამ ყბედსო, მეორენი კი გაიძახოდნენ: ეტყობა, უცხო ღვთაებების მქადაგებელიაო, რაკიღა იესოსა და აღდგომას ახარებდა მათ. | 18 | რომელთამე ეპიკურელთა და სტოჲსა ფილოსოფოსთა სიტუა-ყვეს მის თანა, და რომელნიმე იტყოდეს: უცხოთა ეშმაკთა ჩანს მთხრობელ ესე. რამეთუ იესუს და აღდგომასა ახარებდა მათ.
19 | ხელი ჩასჭიდეს, არეოპაგში მიიყვანეს და უთხრეს: იქნება გაგვაგებინო, რა არის ეგ ახალი მოძღვრება, შენ რომ ქადაგებ? | 19 | შეიპყრეს იგი და არიოპაგედ მიიყვანეს და ეტყოდეს: შემძლებელ ვართ ცნობად, რაჲ არს ახალი ესე შენ მიერ თქუმული მოძღურებაჲ?
20 | ვინაიდან რაღაც უცნაური რამ ჩაგვესმის ყურში: გაგვაგებინე, რას ნიშნავს ეს? | 20 | რამეთუ უცხოსა რასმე ასმენ სასმენელთა ჩუენთა. მნებავს უკუე ცნობად, რაჲსა ჰნებავს ამას ყოფად.
21 | ხოლო ათენელებსა და იქ მცხოვრებ უცხოელებს ისე არაფერი ეხალისებოდათ, როგორც რაიმე სიახლეზე ლაპარაკი ან მისი მოსმენა. | 21 | ხოლო ათინელნი ყოველნი და რომელნი მოსრულ იყვნეს უცხონი, სხუად არად მოცალე იყვნეს, გარნა სიტყუად რაჲსამე და სმენად უახლესისა.
22 | დადგა პავლე შუა არეოპაგში და თქვა: ათენელებო, ყველაფერი, რასაც ვხედავ, იმას მოწმობს, რომ ძალზე მორწმუნენი უნდა იყოთ. | 22 | მაშინ დადგა პავლე შორის არიოპაგისა და თქუა: კაცნო ძმანო ათინელნო, ყოვლითურთ ვითარცა მრჩობლ ეშმაკეულთა გხედავ თქუენ.
23 | ვინაიდან, როცა ქალაქი დავიარე და დავათვალიერე თქვენი ტაძრები, ვნახე ერთი სამსხვერპლოც, რომელსაც აწერია: „უცნობ ღმერთს“! მეც სწორედ იმას გახარებთ, ვისაც შეუცნობლად ეთაყვანებით. | 23 | რამეთუ, მიმო-რაჲ-ვიქცეოდე და მოვიხილევდ სამსახურებელთა თქუენთა, ვპოვე ბომონიცა, რომელსა ზედა წერილ იყო: უცნაურსა ღმერთსა. აწ უკუე რომელსა-იგი უმეცარ ხართ და ჰმსახურებთ მას, მე გახარებ თქუენ,
24 | ღმერთი, სამყაროსა და ყოველივე სამყაროულის შემოქმედი, ცისა და მიწის უფალი, ხელთქმნილ ტაძრებში როდი მკვიდრობს. | 24 | ღმერთსა, რომელმან შექმნა სოფელი და ყოველი, რაჲ არს მას შინა. ესე ცისა და ქუეყანისაჲ არს უფალი, არა ჴელით ქმნულთა ტაძართა შინა დამკჳრდებულ არს,
25 | და არ მოითხოვს მსახურებას კაცთა ხელით, თითქოს რაიმე სჭირდებოდეს, არამედ ყველას თვითონ ანიჭებს სიცოცხლეს, სუნთქვას და ყოველივეს. | 25 | არცა კაცობრივთა ჴელთა მიერ იმსახურების, ვითარმცა მოქენე ვისამე იყო, რამეთუ იგი თავად მოსცემს ყოველთა ცხორებასა და სულსა ყოვლით კერძო.
26 | ერთი სისხლისაგან შექმნა მან კაცთა მთელი მოდგმა, რათა დამკვიდრებულიყვნენ მთელი დედამიწის ზურგზე, და დააწესა მათი დამკვიდრების ჟამნი და ზღვარნი. | 26 | და შექმნნა ერთისაგან სისხლისა ყოველნი ნათესავნი კაცთანი დამკჳდრებად ყოველსავე ზედა პირსა ქუეყანისასა, განაჩინნა დაწესებულნი ჟამნი და საზღვრის დადებანი დამკჳდრებისა მათისანი მოძიებად ღმრთისა;
27 | რათა ეძიათ ღმერთი, იქნებ როგორმე შევიგრძნოთ ან მივაკვლიოთო, თუმცა შორს როდია თვითეული ჩვენგანისაგან. | 27 | და უკუეთუმცა ვინ ეძიებდა, პოამცა იგი, და რამეთუ მის მიერ ცხოველ ვართ და ვიქცევით და ვართ, ვითარცა-იგი ვინმე თქუენგანნი სიტყჳს მოქმედნი იტყჳან: რომლისა-იგი ნათესავცა ვართო.
28 | ვინაიდან მასში ვცოცხლობთ, ვიძვრით და ვარსებობთ; როგორც ამბობდა ზოგიერთი თქვენი პოეტი: მისი მოდგმა ვართ. | 28 |
29 | ამრიგად, რაკი ღვთის მოდგმა ვართ, ნუ ვიფიქრებთ, თითქოს ღმერთი ოქრო-ვერცხლს ჰგავდეს, ან კიდევ კაცის ხელოვნებით თუ შთაგონებით ნაქანდაკარ ქვას. | 29 | აწ უკუე ვინაჲთგან ნათესავ ღმრთისა ვართ, არა გჳღირს, ვითარმცა ვჰგონებდით ოქროსა გინა ვეცხლსა ანუ ანთრაკსა, გამოხატულსა ხუროებით განზრახვითა კაცთაჲთა, საღმრთოჲსა მის მსგავს ყოფად.
30 | ასე რომ, ღმერთმა უგულებელყო უმეცრების დრონი და ახლა ყველგან უბრძანებს ყველა კაცს, რომ მოინანიონ. | 30 | რამეთუ ჟამნი იგი უმეცრებისანი უგულებელს-ყვნა ღმერთმან და აწ ამცნებს ყოველთა კაცთა ყოველსა ადგილსა შენანებად;
31 | ვინაიდან დაადგინა დღე, როცა სიმართლით განიკითხავს ქვეყნიერებას მისგანვე წინასწარ არჩეული კაცის მიერ, ვისითაც მისცა რწმენა ყველას იმის წყალობით, რომ მკვდრეთით აღადგინა იგი. | 31 | ვითარცა-იგი დაამტკიცა დღე, რომელსა შინა ეგულების განკითხვაჲ სოფლისაჲ სიმართლით, კაცითა მით, რომელი განაჩინა სარწმუნოებაჲ, მოსცა ყოველთა, რამეთუ აღადგინა იგი მკუდრეთით.
32 | მკვდრეთით აღდგომა რომ გაიგონეს, ზოგიერომა დაცინვა დაუწყო, ზოგი კი ამბობდა: ამას სხვა დროს მოვისმენთ შენგანო. | 32 | ხოლო მათ ვითარცა ესმა აღდგომაჲ მკუდართაჲ, რომელნიმე ეკიცხევდეს და რომელთამე თქუეს: ვისმინოთ შენი ამისთჳს კუალადცა.
33 | ასე გამოვიდა პავლე მათგან. | 33 | და ესრეთ გამოვიდა პავლე შორის მათსა.
34 | ზოგიერთი კი მიემხრო და ირწმუნა; მათ შორის იყო დიონისე არეოპაგელი და, სხვებთან ერთად, ერთი ქალიც, რომელსაც დამარისი ერქვა სახელად. | 34 | ხოლო რომელნიმე კაცნი მისდევდეს მას და ჰრწმენა, რომელთა თანა იყო დიონისიოს არეოპაგელი და დედაკაცი, სახელით დამარის, და სხუანი მათ თანა.


† www.orthodoxy.ge † ახალი აღთქმა - მოციქულთა საქმენი(თავი 18)

ახალი აღთქმა სარჩევზე გადასვლა

მოციქულთა საქმენი

თავი მეთვრამეტე

ახალი ქართულით ძველი ქართულით
1 | შემდგომ ამისა პავლე გამოვიდა ათენიდან და კორინთოს ჩავიდა, | 1 | ამისა შემდგომად გამოვიდა პავლე ათინელთა მათგან და მოვიდა კორინთედ;
2 | სადაც ნახა ერთი იუდეველი, სახელად აკვილა, წარმომავლობით პონტოელი, და მისი ცოლი პრისკილა, ახლად რომ ჩამოსულიყვნენ იტალიიდან, ვინაიდან კლავდიუსს ებრძანებინა ყველა იუდეველს დაეტოვებინა რომი; და დაუახლოვდა მათ. | 2 | და პოა ვინმე ჰურიაჲ, სახელით აკჳლა, პონტოელი ნათესავით, რამეთუ მაშინ ოდენ მოსრულ იყო იგი იტალიაჲთ, და პრისკილა, ცოლი მისი, – რამეთუ ებრძანა კლავდის კეისარსა განშორებად ყოველნი ჰურიანი ჰრომით, – მოვიდა მათა
3 | რაკი ერთი ხელობა ჰქონდათ, მათთან დარჩა და საქმეს მიჰყო ხელი; ხოლო ხელობით მეკარვენი იყვნენ. | 3 | და, რამეთუ ერთი ჴელოვნებაჲ იცოდეს, იყოფოდა მათ თანა და იქმოდა, რამეთუ იყვნეს ჴელოვნებით მეპრატაკე.
4 | ყოველ შაბათს ქადაგებდა სინაგოგაში და არწმუნებდა იუდეველებსა და ბერძნებს. | 4 | და ეტყოდა შესაკრებელსა მას ყოველსა შაბათსა და არწმუნებდა ჰურიათა და წარმართთა.
5 | მაგრამ, როცა მაკედონიიდან ჩამოვიდნენ სილა და ტიმოთე, პავლემ მთლიანად ქადაგებას მიუძღვნა თავი, რათა ემოწმებინა იუდეველთათვის, რომ სწორედ იესოა ქრისტე. | 5 | და ოდეს მოვიდეს მაკედონიაჲთ შილა და ტიმოთე, აწუევდა სული პავლეს და უწამებდა ჰურიათა მათ ქრისტე იესუს.
6 | მაგრამ, რაკი ისინი ეურჩებოდნენ და გმობდნენ, თავისი ტანსაცმელი ჩამოიბერტყა და უთხრა მათ: თქვენს თავზე იყოს თქვენივე სისხლი! მე უბრალო ვარ; ამიერიდან წარმართებთან წავალ. | 6 | ხოლო იგინი ვითარ უჴდებოდეს და ჰგმობდეს, განიყარა მათ ზედა სამოსელი თჳსი და ჰრქუა მათ: სისხლი თქუენი თავთა ზედა თქუენთა! უბრალომცა ვარ მე! ამიერითგან წარმართთა მიმართ მივიდე.
7 | იქიდან წამოსული ერთი ღვთისმოშიშის, სახელად იუსტუსის სახლში მივიდა, სინაგოგის გვერდით რომ იდგა. | 7 | და წარმოვიდა მიერ და შევიდა სახლსა ვისსამე, რომელსა სახელი ერქუა ტიტოს, ძისა იოსტოჲსსა, ღმრთის მსახურისა, რომლისა სახლი ეზღვრებოდა შესაკრებელსა მას.
8 | სინაგოგის წინამძღვარმა კრისპუსმა მთელი თავისი სახლეულითურთ ირწმუნა უფალი; ასევე მრავალმა კორინთოელმა, პავლეს რომ უსმენდა, ირწმუნა და ნათელ იღო. | 8 | ხოლო კრისპოსს შესაკრებელის მთავარსა ჰრწმენა უფალი ყოვლითურთ სახლეულით მისით, და მრავალნი კორინთელნი ისმენდეს და ჰრწმენა და ნათელს-იღებდეს.
9 | ერთ ღამეს უფალმა ჩვენებით უთხრა პავლეს: ნუ გეშინია, არამედ ილაპარაკე და ნუ დადუმდები, | 9 | ჰრქუა უფალმან ჩუენებით ღამე პავლეს: ნუ გეშინინ, არამედ იტყოდე და ნუ სდუმი,
10 | ვინაიდან მე შენთანა ვარ და ხელსაც ვერავინ გახლებს, რადგანაც ბევრი ხალხი მყავს ამ ქალაქში. | 10 | რამეთუ მე ვარ შენ თანა, და არავინ შეუძლოს ბოროტის ყოფად შენდა, რამეთუ ერი მრავალი არს ჩემდა ქალაქსა ამას შინა.
11 | ერთი წელი და ექვსი თვე დაჰყო იქ და ასწავლიდა იქაურებს ღვთის სიტყვას. | 11 | და დაყო მუნ ერთ წელ და ექუს თუე და ასწავებდა მათ შორის სიტყუასა ღმრთისასა.
12 | ხოლო აქაიაში, გალიონის პროკონსულობისას, იუდეველები ერთად დაესხნენ თავს პავლეს და სამსჯავროში მიიყვანეს იგი. | 12 | ხოლო გალიონ მთავარი იყო აქაიაჲსაჲ, ზედა მიუჴდეს ყოველნი ჰურიანი ერთბამად პავლეს და მოიყვანეს საყდარსა წინაშე
13 | ეს კაცი, ამბობდნენ ისინი, არწმუნებს ხალხს რჯულის საწინააღმდეგოდ ეთაყვანებოდნენ ღმერთს. | 13 | და იტყოდეს, ვითარმედ: თჳნიერ სჯულისა ურჩ იქმს ესე კაცთა მსახურებად ღმრთისა.
14 | როდესაც პავლემ ხმის ამოღება დააპირა, გალიონმა უთხრა იუდეველებს: ეს რომ დანაშაული ან ბოროტმოქმედება ყოფილიყო, იუდეველნო, მაშინ მართლაც უნდა მომესმინა თქვენთვის. | 14 | და ვითარცა ეგულებოდა პაველს აღებად პირისა, ჰრქუა გალიონ ჰურიათა მათ: უკუეთუმცა იყო შეცოდებათაგანი რაჲმე ძჳრის საქმე ბოროტი, ჵ ჰურიანო, სიტყჳსა მისებრმცა თავს-ვიდევ თქუენი;
15 | მაგრამ, როცა სარჩელი თქვენს მოძღვრებას, სახელებსა და რჯულს ეხება, თქვენვე მიხედეთ: მე არა ვარ ამის მსაჯული. | 15 | უკუეთუ ძიებაჲ რაჲმე არს სიტყჳსათჳს და სახელებისა და სჯულისა თქუენისა, თქუენ იხილეთ, რამეთუ მე მსაჯულ ეგევითართათჳს არა მნებავს ყოფად.
16 | და გამოყარა ისინი სამსჯავროდან. | 16 | და განასხნა იგინი საყდრისაგან.
17 | მაშინ ბერძნებმა შეიპყრეს სინაგოგის წინამძღვარი სოსთენე და სამსჯავროს წინ ჰგვემეს, მაგრამ გალიონი სულაც არ შეუწუხებია ამას. | 17 | მაშინ შეიპყრეს ყოველთა წარმართთა სოსთენი, შესაკრებელის მთავარი, და სცემდეს საყდარსა წინაშე; და არარას ზრუნვიდა ამათგანსა გალიონ.
18 | ხოლო პავლე კარგა ხანს დარჩა იქ, მერე კი დაემშვიდობა ძმებს და პრისკილასა და აკვილასთან ერთად გემით გაემართა სირიისაკენ; კენქრეაში თმა შეიკვეცა, ვინაიდან აღთქმა დაედო. | 18 | ხოლო პავლე და-ვეღა-ადგრა მუნ მრავალ დღე ძმათა თანა, და მერმე იჯმნა და განვიდა ნავითა ასურეთად, და მის თანა პრისკილა და აკვილა. ხოლო იკუეცა მან თმაჲ კენქრეს, რამეთუ აღთქუმაჲ აღეთქუა.
19 | ეფესოს რომ მიაღწია, თანამგზავრები იქ დატოვა, თვითონ კი სინაგოგაში შევიდა და იუდეველებს გაესაუბრა. | 19 | და მიიწია ეფესოდ, იგინი დაუტევნა მუნ, და იგი შევიდა შესაკრებელსა და ეზრახა ჰურიათა მათ.
20 | მაგრამ, როდესაც სთხოვეს, მეტ ხანს დარჩიო, არ დათანხმდა, | 20 | და ვითარ იგინი ჰლოცვიდეს უმეტესსა-რე ჟამსა დადგრომად მათ თანა, არა ინება,
21 | არამედ დაემშვიდობა და უთხრა მათ: მოახლოებულ დღესასწაულზე უთუოდ იერუსალიმში უნდა ვიყოთ; თუ ღმერთმა ინება, კვლავ დავბრუნდები თქვენთანო; და ეფესოდან გაემგზავრა. | 21 | არამედ იჯმნა მათგან და თქუა: ჯერ-არს ჩემდა დღესასწაულსა ამას მომავალსა იერუსალჱმს აღსრულებად და კუალად მოვიდე თქუენდა ნებითა ღმრთისაჲთა. შევიდა ნავსა ეფესოჲთ
22 | კესარიაში ჩასვლის შემდეგ იერუსალიმს ეწვია, მოიკითხა ეკლესია და ანტიოქიაში ჩავიდა. | 22 | და შთავიდა კესარიად. აღვიდა და მოიკითხა ეკლესიაჲ და შთავიდა ანტიოქიად,
23 | ერთხანს იქ დაჰყო, შემდეგ წამოვიდა და ჯერ გალატია დაიარა, მერე კი - ფრიგია, და განამტკიცებდა ყველა მოწაფეს. | 23 | და დაყო ჟამი რაოდენმე და განვიდა და მიმოვიდოდა შემდგომითი-შემდგომად გალატელთა სოფელსა და ფრიგჳაჲსსა და განამტკიცებდა ყოველთა მოწაფეთა.
24 | ეფესოში ჩავიდა ერთი იუდეველი, სახელად აპოლისი, წარმომავლობით ალექსანდრიელი, წერილთა საუცხოო მცოდნე და ენამჭევრი კაცი, | 24 | ჰურიაჲ ვინმე, აპოლო სახელით, ალექსანდრიელი ნათესავით, კაცი სიტყუა-მეცნიერი, მოვიდა ეფესოდ, ძლიერ იყო წიგნთაგან.
25 | ზედმიწევნით რომ იცნობდა უფლის გზას, გულმხურვალედ ქადაგებდა და მართებულად ასწავლიდა იესოს ამბავს, თუმცა მხოლოდ იოანეს ნათლისცემა თუ გაეგო. | 25 | ესე იყო სწავლულ გზათა უფლისათა და მდუღარე სულითა, ეტყოდა და ასწავებდა ჭეშმარიტად იესუჲსთჳს, და იცოდა ნათლის-ცემაჲ ხოლო იოვანესი.
26 | თამამად დაიწყო ქადაგება სინაგოგაში; როდესაც მოუსმინეს, აკვილამ და პრისკილამ წამოიყვანეს და უფრო ზუსტად აუხსნეს უფლის გზა. | 26 | ამან იწყო განცხადებად შესაკრებელსა შორის. ესმა მისი აკჳლას და პრისკილას და მოიყვანეს იგი და უჭეშმარიტესად-რე უთხრეს მას გზაჲ იგი უფლისაჲ.
27 | აქაიას წასვლა რომ დააპირა, ძმებმა გაამხნევეს და მოწაფეებს მისწერეს, რომ კარგად მიეღოთ; ხოლო როდესაც მივიდა, დიდად შეეწია მორწმუნეებს მადლით. | 27 | და ვითარ-იგი ეგულებოდა მას აქაიად წიაღ-სვლად, უბრძანეს ძმათა და მიუწერეს მოწაფეთა მათ შეწყნარებაჲ მისი, რომელი მივიდა და შეეწეოდა მორწმუნეთა მათ ფრიად მადლისა მის მიერ,
28 | რადგანაც ხალხის წინაშე დაუნდობლად ამხილებდა იუდეველებს და წერილის მიხედვით ამტკიცებდა, რომ სწორედ იესოა ქრისტე. | 28 | რამეთუ ძლიერად ჰურიათა მათ ამხილებდა ერსა წინაშე და უჩუენებდა წიგნთაგან, ვითარმედ არს ქრისტე იესუ.


† www.orthodoxy.ge † ახალი აღთქმა - მოციქულთა საქმენი(თავი 19)

ახალი აღთქმა სარჩევზე გადასვლა

მოციქულთა საქმენი

თავი მეცხრამეტე

ახალი ქართულით ძველი ქართულით
1 | მოხდა ისე, რომ კორინთოში აპოლოსის ყოფნისას პავლემ მოიარა ზემო მხარენი და ეფესოში ჩავიდა, სადაც ზოგიერთ მოწაფეს შეხვდა. | 1 | იყო აპოლოჲსსა მას ყოფასა კორინთეს შინა პავლეს მოევლო ზემო კერძო იგი ადგილი და მოიწია ეფესოდ და პოვნა ვინმე მოწაფეთაგანნი
2 | და უთხრა მათ: თუ მიიღეთ სული წმიდა, როცა ირწმუნეთ? მოწაფეებმა კი მიუგეს: არც გაგვიგია, არსებობს თუ არა სული წმიდა. | 2 | და ჰრქუა მათ: უკუეთუ სული წმიდაჲ მიგიღებიეს და გრწამს? ხოლო მათ ჰრქუეს მას: არამედ არცაღა არს, თუ სული წმიდაჲ გუასმიეს.
3 | უთხრა მათ პავლემ: მაშ, რით მოინათლეთ? უპასუხეს: იოანეს ნათლისცემითო. | 3 | ჰრქუა მათ პავლე: რაჲთა უკუე ნათელ-გიღებიეს? და მათ ჰრქუეს: იოვანეს ნათლის-ცემითა.
4 | მაშინ პავლემ თქვა: იოანე სინანულის ნათლისცემით ნათლავდა და ეუბნებოდა ხალხს, რომ ერწმუნათ მის შემდეგ მომავალი, ესე იგი, იესო ქრისტე. | 4 | ჰრქუა მათ პავლე: იოვანე ნათელ-სცემდა ნათლის-ცემასა სინანულისასა ერსა და ეტყოდა მომავალისა მისთჳს შემდგომად მისა, რაჲთა ჰრწმენეს, ესე იგი არს იესუ ქრისტე.
5 | ეს რომ გაიგეს, მოინათლნენ უფალ იესოს სახელით. | 5 | ხოლო მათ, ვითარცა ესმა, ნათელ-იღეს სახელითა უფლისა იესუ ქრისტჱსითა.
6 | პავლემ ხელი დაადო მათ და გადმოვიდა მათზე სული წმიდა: სხვადასხვა ენებზე ალაპარაკდნენ და წინასწარმეტყველებდნენ. | 6 | და დასხმითა ჴელთა პავლესთაჲთა მათ ზედა მოვიდა მათ ზედა სული წმიდაჲ, იტყოდეს ენათა და წინაწარმეტყუელებდეს.
7 | იყო სულ თორმეტიოდე კაცი. | 7 | ხოლო იყვნეს კაცნი იგი ყოველნივე ათორმეტ.
8 | მერე სინაგოგაში შევიდა, სამი თვე თამამად ლაპარაკობდა და დარწმუნებით საუბრობდა ღვთის სასუფეველზე. | 8 | შევიდა უკუე შესაკრებელსა მას და კადნიერად იქცეოდა სამ თუე, ეტყოდა და არწმუნებდა სასუფეველისათჳს ღმრთისა.
9 | მაგრამ, რაკი ზოგიერთები გაფიცხდნენ, არ ირწმუნეს და საჯაროდ გმობდნენ უფლის გზას, მიატოვა ისინი, წამოიყვანა მოწაფეები და ყოველდღე ქადაგებდა ვინმე ტირანუსის სკოლაში. | 9 | და ვითარ-იგი ვინმე განფიცხნებოდეს და ურჩ იქმნებოდეს და ძჳრსა იტყოდეს გზისა მისთჳს წინაშე სიმრავლისა მის, განეყენა მათგან და განაშორნა მოწაფენი იგი და დღითი-დღე ეტყოდა მათ სამწიგნობრესა მას ტჳრანეს ვისსამე.
10 | ასე გაგრძელდა ორ წელიწადს და ასიის ყველა მცხოვრები, იუდეველიც და ბერძენიც, ისმენდა უფლის სიტყვას. | 10 | და ესე იყო ორ წელ, ვიდრემე ყოველთა დამკჳდრებულთა ასიისათა ესმა სიტყუაჲ უფლისა იესუჲსი, ჰურიათა და წარმართთა.
11 | ხოლო ღმერთი მრავალ სასწაულს ახდენდა პავლეს ხელით. | 11 | ხოლო ძალთა არა მცირეთა იქმოდა ღმერთი ჴელითა პავლესითა,
12 | ასე რომ, მის ნაქონ ხელსახოცებს თუ წელსაკრავებს თვით სნეულთაც კი აფენდნენ, რომელნიც იკურნებოდნენ და უკეთური სულები გამოდიოდნენ მათგან. | 12 | ვიდრეღა უძლურთაცა ზედა მიაქუნდა ოფლისა მისისაგან ვარშამაგებითა და ოლარებითა, და განეყენებოდა მათ სენი იგი და სულები არაწმიდაჲ განვიდოდა.
13 | იუდეველთაგან თვით ზოგიერთმა მოხეტიალე შემლოცველმაც კი დაიწყო უკეთური სულებით შეპყრობილთა მკურნალობა უფალ იესოს სახელით და ასე ამბობდნენ: გაფიცებთ იესოს, რომელსაც პავლე ქადაგებსო. | 13 | იწყეს ვიეთმე მიმომავალთა ჰურიათა, მაფუცებელთა, სახელის-დებად სახელსა უფლისა იესუჲსსა მათ ზედა, რომელთა თანა იყო სულები უკეთურები, და იტყოდეს: გაფუცებთ თქუენ იესუს, რომელსა პავლე ქადაგებს.
14 | ასე იქცეოდა იუდეველი მღვდელმთავრის სკევას შვიდი ძე. | 14 | იყვნეს ვინმე სკევაჲს მღდელთ მოძღუარისა ჰურიისა შჳდნი ძენი, რომელნი ამას ჰყოფდეს.
15 | მიუგო სულმა უკეთურმა და უთხრა მათ: იესოც ვიცი და პავლესაც ვიცნობ, მაგრამ თქვენ ვინა ხართ? | 15 | მიუგო სულმან მან უკეთურმან და ჰრქუა მათ: იესუ ვიცი და პაველსთჳსცა მეცნიერ ვარ, ხოლო თქუენ ვინ ხართ?
16 | ეძგერა მათ უკეთური სულით შეპყრობილი კაცი, სძლია და ისე იმძლავრა მათზე, რომ შიშველნი და ნაცემ-ნაგვემნი გამოცვივდნენ სახლიდან. | 16 | და ახლდნა კაცი იგი, რომლისა თანა იყო სული არაწმიდაჲ, სძლო მათ და ერეოდა, ვიდრემდე შიშუელნი და წყლულნი ივლტოდეს მიერ სახლით.
17 | ეს რომ შეიტყვეს ეფესოში მცხოვრებმა იუდეველებმა და ბერძნებმა, თავზარი დაეცა ყველას, და განდიდებულ იქნა უფალ იესოს სახელი. | 17 | და ესე განცხდებულ იქმნა ყოველთა მიმართ ჰურიათა და წარმართთა, რომელნი დამკჳდრებულ იყვნეს ეფესოს. და დაეცა შიში დიდი მათ ყოველთა ზედა და განდიდნებოდა სახელი უფლისა იესუჲსი.
18 | მრავალი მორწმუნე მოდიოდა, აღიარებდა და აცხადებდა თავის საქმეებს. | 18 | და მრავალნი მორწმუნეთაგანნი მოვიდოდეს და აღუარებდეს საქმეთა მათთა.
19 | ბევრმა გრძნეულმა შეაგროვა თავისი წიგნები და ყველას თვალწინ დაწვა; როდესაც დაიანგარიშეს მათი ფასი, გამოვიდა ორმოცდაათი ათასი ვერცხლი. | 19 | და მრავალთა გრძნების მოქმედთა მოკრიბნეს წიგნები მათი და დასწუვიდეს წინაშე ყოველთასა, და აღრაცხეს სასყიდელი მათი და პოვეს ვეცხლი ხუთი ბევრი.
20 | ასე ძალუმად იზრდებოდა და მტკიცდებოდა უფლის სიტყვა. | 20 | და ესრეთ მტკიცედ სიტყუაჲ იგი უფლისაჲ აღორძნდებოდა და განმტკიცნებოდა.
21 | ეს რომ აღსრულდა, პავლემ გულში ჩაიდო, მაკედონიისა და აქაიის გავლით ასულიყო იერუსალიმს და თქვა: იქ ასვლის შემდეგ რომიც უნდა მოვიხილოო. | 21 | ვითარცა აღესრულა ესე, დაიდვა პავლე გულსა თჳსსა, მო-რაჲ-ევლო მაკედონიაჲ და აქაიაჲ, მისლვად იერუსალჱმდ და თქუა, ვითარმედ: შემდგომად მისლვისა ჩემისა მუნ ჯერ-არს ჩემდა ჰრომეცა ხილვად.
22 | მაკედონიაში გაგზავნა თავისი ორი მსახური - ტიმოთე და ერასტოსი, თვითონ კი დროებით ასიაში დარჩა. | 22 | და მიავლინნა მაკედონიად ორნი მსახურნი მისნი, ტიმოთე და ერასტოს, ხოლო იგი დაადგრა ჟამ რავდენმე ასიას შინა.
23 | ხოლო იმ ხანად დიდი ამბოხება მოხდა უფლის გზის წინააღმდეგ. | 23 | იყო მას ჟამსა შინა შფოთი არა მცირედი გზისა მისთჳს,
24 | ერთმა ვერცხლისმჭედელმა, სახელად დემეტრემ, არტემიდეს ვერცხლის ტაძრებს რომ აკეთებდა და დიდ მოგებასაც აძლევდა ხელოსნებს, | 24 | რამეთუ დემეტრეოს ვინმე სახელით, ვეცხლის მჭედელი, იქმოდა ტაძართა ვეცხლისათა ატრემისთა და მისცემდა ხუროთა მათ სარეწავსა არა მცირედსა,
25 | მთელი მათი ამქარი შეკრიბა და თქვა: ხომ იცით, ხალხო, რომ მთელი ჩვენი კეთილდღეობა ამ ხელობაზეა დამყარებული. | 25 | რომელნი შეკრიბნა და ჰრქუა: კაცნო, იცით, რამეთუ ამის საქმისაგან არს სარეწავი ჩუენი;
26 | იმასაც ხედავთ და გესმით, რომ არა მარტო ეფისოში, არამედ თითქმის მთელ ასიაში ამ ვიღაც პავლემ თავისი ქადაგებით გადარია ამდენი ხალხი; დამდგარა და გაიძახის: ხელთქმნილი ხატებანი ღმერთები არ არიანო. | 26 | და ხედავთ და გესმის, რამეთუ არს ხოლო თუ ეფესოსა, არამედ კნინღა-და ყოველსა ასიასა ამან პავლე არწმუნა და გარდააქცია ერი მრავალი და იტყჳს, ვითარმედ: არა არიან ღმერთნი ჴელით ქმნულნი.
27 | ეს კი იმას გვიქადის, რომ არა მარტო ჩვენი ხელობა გახდება სათაკილო, არამედ დიდი ქალღმერთის, არტემიდეს ტაძარიც დაკნინდება და დაემხობა მისი სიდიადე, რომელსაც თაყვანს სცემს ასიაც და მთელი ქვეყანაც. | 27 | და არა ხოლო ესე ჭირი არს ჩუენ ზედა ადგილად მხილებისა მოწევნად ჩუენდა, არამედ დიდისა ღმრთისა არტემის ტაძარიცა არადვე შერაცხად ყოფად არს და დარღუევად სიმდიდრე მისი, რომელსა ყოველი სოფელი და ასიაჲ ჰმსახურებს.
28 | ეს რომ მოისმინეს, რისხვით აღივსნენ და აყვირდნენ: დიდია ეფესელთა არტემიდე! | 28 | მათ ვითარცა ესმა ესე, აღივსნეს გულის წყრომითა, ღაღადებდეს და იტყოდეს: დიდ არს არტემი ეფესელთაჲ!
29 | მთელი ქალაქი მღელვარებამ მოიცვა, შეიპყრეს გაიუსი და არისტარქე, პავლეს მაკედონელი თანამგზავრები, და ერთად გაეშურნენ თეატრისაკენ. | 29 | და აღივსო ყოველი ქალაქი შფოთითა და მიიმართეს და მივიდეს ერთბამად სახილველსა მას, თანა წარსრულნი.
30 | პავლეს უნდოდა ხალხში გამოსულიყო, მაგრამ მოწაფეებმა არ დაანებეს. | 30 | ხოლო პავლეს ენება რაჲ შესლვად ერსა მას შორის, არა უტევეს მოწაფეთა.
31 | ზოგიერომა ასიელმა მთავარმაც, რომლებიც მისი მეგობრები იყვნენ, კაცი გაუგზავნა და სთხოვა, თეატრში ნუ გამოჩნდებიო. | 31 | და რომელნიმე ასიაჲსა მთავარნი მეგობარ იყვნეს მისა, მიავლინნეს მისა და ჰლოცვიდეს, რაჲთა არა მისცეს თავი თჳსი სახილველსა მას.
32 | ამასობაში კი ზოგი რას გაჰყვიროდა და ზოგი რას, ვინაიდან კრება ძალზე უთავბოლო იყო და უმრავლესობამ არც იცოდა, რად შეყრილიყვნენ. | 32 | სხუანი უკუე სხუასა რასმე ღაღადებდეს, რამეთუ იყო კრებული იგი შეშფოთებულ და უმრავლესთა მათგანთა არა უწყოდეს, რაჲსათჳს შეკრებულ იყვნეს.
33 | იუდეველთა მოთხოვნით ბრბოდან გამოიყვანეს ალექსანდრე, რომელმაც ხელი ასწია და უნდოდა თავი ემართლა ხალხის წინაშე. | 33 | ხოლო ერისაგან წარმოადგინეს ალექსანდრე, რამეთუ ჰურიათა წარმოადგინეს იგი. ხოლო ალექსანდრე განუყარა ჴელი და უნდა სიტყჳს მიგებაჲ ერისაჲ მის.
34 | მაგრამ როდესაც გაიგეს, იუდეველიაო, ყველა ერთხმად აყვირდა და თითქმის ორ საათს ყიჟინებდნენ: ერთია ეფესელთა არტემიდე; | 34 | მათ ვითარცა გულისჴმა-ყვეს, ვითარმედ ჰურიაჲ არს, იქმნა ერთი ჴმაჲ ყოველთაგან, ვიდრე ორ ჟამადმდე ღაღადებდეს და იტყოდეს: დიდ არს არტემი ეფესელთაჲ!
35 | მწიგნობარმა დააშოშმინა ხალხი და თქვა: ეფესელნო, ვინ არ იცის, რომ ჩვენი ქალაქი მსახურია დიდი არტემიდესი და ცით მოვლენილი ხატისა? | 35 | დააცხრვო მწიგნობარმან მან ერი იგი და ჰრქუა: კაცნო ეფესელნო, ვინ-მე არს კაცთაგანი, რომელმან არა იცის ეფესელთა ქალაქი, რამეთუ მსახური არს დიდისა არტემისი და დიოპეტისი?
36 | რაკი ეს უცილობელია, მოვალენი ხართ მშვიდად იყოთ და წინდაუხედავად არ მოიქცეთ. | 36 | და ესე უცილობელ არს, ჯერ-არს თქუენდა, რაჲთა დაწყნარებულ იყვნეთ და ნურარას იქმთ წარმდებებით.
37 | თქვენ კი მოიყვანეთ ეს ხალხი, რომელსაც არც ტაძარი გაუძარცვავს და არც ჩვენი ქალღმერთი უგმია. | 37 | რამეთუ მოიყვანენით კაცნი ესე, არცა ბაგინის მძარცუელ, არცა მგმობარ არიან ღმრთისა ჩუენისა.
38 | თუ დემეტრესა და მის თანამოსაქმეებს სურთ ვინმეს უჩივლონ, სამსჯავროც გვაქვს და მსაჯულებიც გვყვანან; ადგნენ და უჩივლონ ერთმანეთს. | 38 | უკუეთუ დემეტრიოსს და მის თანა ხუროთა მათ უც ვიეთ თანამე სიტყუაჲ, უბანთა ვაჭარნი მოიყვანნედ, და მთავარნი არიან, და აბრალებედ ურთიერთას.
39 | ხოლო თუ სხვა რამეს ეძებთ, ესეც უფლებამოსილმა კრებამ უნდა გადაწყვიტოს, | 39 | უკუეთუ კულა სხჳსა რაჲსათჳსმე ეძიებთ, სჯულიერითა კრებითა განეგოს.
40 | რადგანაც საფრთხე გვემუქრება, რომ ბრალს დაგვდებენ დღევანდელი არეულობის გამო, ვინაიდან ვერავითარი საბაბით ვერ გავამართლებთ ამ თავყრილობას. ეს თქვა და დაითხოვა კრებული. | 40 | და რამეთუ ვიურვით ბრალობად შფოთისა ამისთჳსცა დღენდელისა, რამეთუ არარაჲ მიზეზი იყო, რომლისათჳსცა ვერცა სიტყჳს მიგებად ჴელ-მეწიფების შეკრებულისა ამისთჳს ერისა. და ესე ვითარცა თქუა, განუტევა კრებული იგი.


† www.orthodoxy.ge † ახალი აღთქმა - მოციქულთა საქმენი(თავი 20)

ახალი აღთქმა სარჩევზე გადასვლა

მოციქულთა საქმენი

თავი მეოცე

ახალი ქართულით ძველი ქართულით
1 | შფოთის დაცხრომის შემდეგ პავლემ დაიბარა მოწაფეები, დაემშვიდობა, გამოვიდა და მაკედონიისკენ გასწია. | 1 | ხოლო შემდგომად დაცხრომისა მის შფოთისა, მოუწოდა პავლე მოწაფეთა მათ და ნუგეშინის-სცა და მოიკითხნა, და იჯმნა მათგან და განვიდა მისლვად მაკედონიად.
2 | იქაურობა რომ მოიარა და მრავალი სიტყვით ანუგეშა მორწმუნენი, საბერძნეთს ჩავიდა. | 2 | და ვითარცა მოვლო ადგილები იგი და ნუგეშინის-სცა მათ სიტყჳთა მრავლითა, წარვიდა ელადად.
3 | სამი თვე დაჰყო იქ და სირიაში ხომალდით გამგზავრება რომ დააპირა, იუდეველებმა შეთქმულება მოუწყვეს; ამიტომაც გადაწყვიტა, მაკედონიის გავლით დაბრუნებულიყო. | 3 | იყო მუნ სამ თთუე. იქმნა მისთჳს ძჳრის ზრახვაჲ ჰურიათაგან. ეგულებოდა რაჲ აღსლვაჲ ასურეთა, განიზრახა მიქცევაჲ მაკედონიაჲთ.
4 | ასიამდე თან ახლდნენ სოპატრე ბეროელი, თესალონიკელთაგან - არისტარქე და სეკუნდუსი, გაიუს დერბელი და ტიმოთე, ასიელები - ტიქიკე და ტროფიმე, | 4 | და მის თანა ჰყვანდეს ვიდრე ასიადმდე სოსიპატრე პჳრესი, ბერიელი, და თესალონიკელი არისტარქოს და სეკუნდოს და გაიოს დერბელი და ტიმოთე და ასიელნი ტჳქიკოს და ტროფიმოს.
5 | რომლებმაც წინ გაგვისწრეს და ტროაში გველოდნენ. | 5 | ესენი წინა-წარგჳძღუეს და გუელოდეს ჩუენ ტროადას შინა.
6 | ჩვენ კი უფუარობის დღეების შემდეგ ხომალდით გავემგზავრეთ ფილიპედან და მეხუთე დღეს მათ შევუერთდით ტროაში, სადაც შვიდი დღე დავრჩით. | 6 | ხოლო ჩუენ ნავითა წარვედით შემდგომად დღეთა მათ უცომოებისათა ფილიპიაჲთ და მოვედით მათ თანა ტროადად მეხუთესა დღესა, და ვიყვენით ჩუენ მუნ შჳდ დღე.
7 | კვირის პირველ დღეს, როდესაც მოწაფეები პურის გასატეხად შეიკრიბნენ, პავლემ, რომელიც მეორე დღეს აპირებდა გამგზავრებას, სიტყვა უთხრა მათ და შუაღამემდე გააგრძელა საუბარი. | 7 | და ერთსა მას შაბათსა შეკრებულ რაჲ იყვნეს მოწაფენი იგი განტეხად პურისა, ხოლო პავლე ეტყოდა მათ სიტყუასა მოძღურებისათა, რამეთუ განსლვად იყო ხვალისაგან, და განაგრძო სიტყუაჲ იგი ვიდრე შუა ღამედმდე.
8 | ქორედში, სადაც ჩვენ ვიყავით შეკრებილნი, ბევრი სანთელი ენთო. | 8 | იყვნეს სანთელნი მრავალნი ქორსა მას ზედა, სადა-იგი შეკრებულ ვიყვენით.
9 | რაკიღა პავლეს სიტყვა გაუგრძელდა, ერთ ჭაბუკს, სახელად ევტიქეს, სარკმლის რაფაზე რომ ჩამომჯდარიყო, ძილი მოერია, მესამე სართულიდან გადავარდა და მკვდარი აიყვანეს. | 9 | ხოლო ჯდა ჭაბუკი ვინმე ერთი, სახელით ევტჳქოს, სარკუმელსა ზედა. და ვითარცა მიერულა მას ძილითა ჴშირითა სიტყუასა მას პავლესსა მრავალ ჟამ, გარდავარდა მძინარე და დაეცა სამ სართულისა მისგან ქუეყანად და იდვა მკუდარი.
10 | ჩავიდა პავლე, ზედ დაემხო, ხელი მოხვია და თქვა: ნუ შეძრწუნდებით, ვინაიდან მისი სული მასშივეაო. | 10 | გარდავიდა პავლე და დავარდა მას ზედა, შეიტკბო იგი და თქუა: ნუ აღშფოთნებით, რამეთუ სული მისი მის თანა არს.
11 | მერე კვლავ ზევით ავიდა, პური გატეხა და ჭამა; კარგა ხანს ისაუბრა, გარიჟრაჟამდე, შემდეგ კი წავიდა. | 11 | აღდგა მიერ და აღვიდა, განტეხა პური და ჭამა, და მრავალ ჟამ ზრახვიდა-ღა ვიდრე განთენებადმდე და ესრეთ განვიდა.
12 | ჭაბუკი კი ცოცხალი ამოიყვანეს, რამაც დიდად ანუგეშა ისინი. | 12 | ხოლო მოიყვანეს ყრმაჲ იგი ცოცხალი და ნუგეშინის-იცეს არა მცირედ.
13 | ჩვენ დავწინაურდით და ხომალდით ჩავედით ასოსში, საიდანაც უნდა წაგვეყვანა პავლე; ასე გვიბრძანა, ვინაიდან თვითონ ფეხით აპირებდა წამოსვლას. | 13 | ხოლო ჩუენ წინა წარუძეღჳთ ნავითა და აღვედით ასსონდ; მიერ გუეგულებოდა წარყვანებაჲ პავლესი, რამეთუ ეგრეთ განეწესამ რამეთუ მკჳრცხლ ეგულებოდა მოსლვაჲ.
14 | ასოსში რომ შემოგვიერთდა, წამოვიყვანეთ და მივედით მიტილენეში. | 14 | ვითარცა მოვიდა ჩუენდა ასსონდ, წარმოვიყვანეთ იგი და მოვედით მიტჳლინდ.
15 | იქიდან ხომალდით გავემგზავრეთ და მეორე დღეს დავუპირისპირდით ქიოსს; მომდევნო დღეს ქიოსს მივადექით, ტროგილიონში შევჩერდით და ერთი დღის შემდეგ მილეტს მივაღწიეთ. | 15 | და მიერ ნავითა წარმოვედით და ხვალისაგან მივიწიენით წინაშე ქიონისა. და მიერ მივედით სამონდ და დავადგერით ტრონგჳლიას შინა, და მეორესა დღესა მოვედით მელიტონდ.
16 | რადგანაც პავლემ ინება გვერდი აექცია ეფესოსათვის, რათა ასიაში არ დაყოვნებულიყო, რადგანაც ეშურებოდა, თუკი შესაძლო იქნებოდა, ორმოცდაათობის დღეს ყოფილიყო იერუსალიმში. | 16 | ინება პავლე ეფესოჲსა თანა-წარსლვაჲ, რაჲთა არა დაეყოვნოს მრავალ ჟამ ასიას შინა, რამეთუ ისწრაფდა, უკუეთუმცა შესაძლებელ იყო მისა, დღისა მის მეერგასისა ყოფად იერუსალჱმს.
17 | მილეტიდან კაცი გაგზავნა ეფესოში და ეკლესიის უხუცესნი იხმო. | 17 | ხოლო მელიტონით მიავლინა ეფესოდ და მოუწოდა ხუცესთა ეკლესიისათა.
18 | როცა ეახლნენ, უთხრა მათ: თქვენ იცით, რომ ასიაში მოსვლის პირველი დღიდანვე მარადჟამ თქვენთან ვიყავი. | 18 | და ვითარცა მოვიდეს მისა, ჰრქუა მათ: თქუენ იცით პირველ დღითგან, ვინაჲთგან შემოვედ ასიად, თუ ვითარ ვიყავ თქუენ თანა ყოველსა ჟამსა,
19 | ვმონებდი უფალს მთელი სიმდაბლით, ცრემლთა ფრქვევითა და განსაცდლით, რაც შემემთხვეოდა იუდეველთა ბოროტი ზრახვით. | 19 | და ვჰმონებდ უფალსა ყოვლითა სიმდაბლითა და მრავლითა ცრემლითა და განსაცდელითა, რომელნი შემემთხუეოდეს მე ძჳრის ზრახვათაგან ჰურიათაჲსა.
20 | არაფერი დამიშურებია, რაც კი რამეში წაგადგებოდათ, სახალხოდ თუ სახლებში რომ არ მექადაგა და მესწავლებინა თქვენთვის. | 20 | ვითარ-იგი არარაჲ დავაყენე უმჯობესი თქუენი, რომელიმცა არა გითხარ და გასწავე თქუენ ერსა წინაშე და სახლსა შინა.
21 | იუდეველებსა და ელინებს ვაუწყებდი ღვთის წინაშე სინანულს და ჩვენი უფლის იესო ქრისტეს რწმენას. | 21 | და უწამებდ ჰურიათა და წარმართთა ღმრთისა მიმართ სინანულსა და სარწმუნოებასა უფლისა მიმართ ჩუენისა იესუ ქრისტესა.
22 | და, აჰა, აწ სულის მიერ შეკრული მივდივარ იერუსალიმს და არც კი ვიცი, იქ რა შემემთხვევა. | 22 | და აწ ესერა კრული სულითა მივალ იერუსალჱმს და, მუნ თუ რაჲ შემთხუევად არს ჩემდა, არაჲ ვიცი;
23 | მხოლოდ სული წმიდა ყველა ქალაქში მიმოწმებს და მეუბნება, რომ ბორკილები და ტანჯვა-ვაება მელის. | 23 | გარნა სული წმიდაჲ ქალაქად-ქალაქად მიწამებს მე და მეტყჳს, რამეთუ კრულებანი და ჭირნი მელიან მე.
24 | მაგრამ სიცოცხლე არად მიღირს, ოღონდაც კი დავასრულო ჩემი სარბიელი და მსახურება, რაც მომენდო უფალ იესოს მიერ, რათა ვმოწმობდე ღვთის მადლის სახარებას. | 24 | არამედ არარას ვზრუნავ ამისთჳს, არცა უპატიოსნეს სულისა ჩემისა შემირაცხიეს თავი ჩემი, ვითარმცა არა აღვასრულე სრბაჲ ჩემი სიხარულით და მსახურებაჲ, რომელი მოვიღე უფლისა იესუ ქრისტესგან წამებად სახარებაჲ იგი მადლისა ღმრთისაჲ.
25 | და, აჰა, აწ ვიცი, რომ ვეღარ იხილავს ჩემს სახეს ვერცერთი თქვენთაგანი, რომელთა შორისაც დავდიოდი და ვქადაგებდი ღვთის სასუფეველს. | 25 | და აწ აჰა-ესერა მე უწყი, რამეთუ არღარა იხილოთ პირი ჩემი თქუენ ყოველთა, რომელთა შორის ვიქცეოდე და ვქადაგებდ სასუფეველსა ღმრთისასა.
26 | ამიტომაც გიმოწმებთ დღეს, რომ ბრალი არ მიდევს არავის სისხლში. | 26 | ვინაჲცა გიწამებ თქუენ დღენდელსა ამას დღესა, რამეთუ უბრალო ვარ მე სისხლისაგან თქუენ ყოველთაჲსა.
27 | რადგანაც ყოველთვის ვცდილობდი გამეცხადებინა თქვენთვის ღვთის მთელი ნება. | 27 | რამეთუ არარაჲ დავაყენე, რომელიმცა არა გითხარ თქუენ ყოველივე ნებაჲ ღმრთისაჲ.
28 | მაშ, გაუფრთხილდით თქვენს თავსაც და თქვენს სამწყსოსაც, რომლის მცველებადაც დაგადგინათ სულმა წმიდამ, რათა მწყემსავდეთ ღვთის ეკლესიას, რომელიც მან შეიძინა თავისი სისხლით. | 28 | ეკრძალენით უკუე თავთა თქუენთა და ყოველსავე სამწყსოსა, რომელსა-ეგე თქუენ სულმან წმიდამან დაგადგინნა მოღუაწედ და მწყსად ეკლესიასა უფლისა ღმრთისასა, რომელი მოიგო სისხლითა თჳსითა.
29 | რადგანაც ვიცი, რომ ჩემი წასვლის შემდეგ შემოგესევიან მძვინვარე მგლები, რომლებიც არ დაინდობენ სამწყსოს. | 29 | და აჰა მე უწყი ესე, რამეთუ შემოვიდენ თქუენდა შემდგომად განსლვისა ჩემისა მგელნი მძიმენი, რომელნი არა ერიდებოდიან სამწყსოსა.
30 | და თვით თქვენგანაც აღდგებიან კაცნი, რომელნიც ილაპარაკებენ უკუღმართად, რათა მოწაფეები გადაიბირონ. | 30 | და თჳთ თქუენგანნი აღდგენ კაცნი, რომელნი იტყოდიან გულარძნილსა, რაჲთა განადგინნენ მოწაფენი შემდგომად მათდა.
31 | მაშ, იფხიზლეთ და გახსოვდეთ, რომ სამ წელიწადს, დღე და ღამ, განუწყვეტლივ ცრემლით ვასწავლიდი თვითეულ თქვენგანს. | 31 | ამისთჳს იღჳძებდით და მოიჴსენეთ, რამეთუ სამსა წელსა ღამით და დღით არა დავსცხრებოდე ცრემლით სწავლასა კაცად-კაცადისა თქუენისასა.
32 | ახლა კი, ძმანო, ღმერთსა და მისი მადლის სიტყვას მიგანდობთ, რომელსაც შეუძლია აგაშენოთ და მოგცეთ სამკვიდრო ყველა წმიდასთან ერთად. | 32 | და აწ შეგვედრებ თქუენ ღმერთსა, ძმანო, და სიტყუასა მას მადლისა მისისასა, რომელი შემძლებელ არს აღშენებად და მოცემად თქუენდა მკჳდრობისა ყოველთა შორის წმიდათა.
33 | არც ვისიმე ოქრო-ვერცხლი მინატრია და არც სამოსი. | 33 | ვეცხლისა და ოქროჲსა და სამოსლისა არავისი გულმან მითქუა.
34 | თქვენ თვითონ იცით, რომ, აი, ეს ხელები შეეწეოდნენ როგორც ჩემს, ისე იმათ გასაჭირს, ვინც იყვნენ ჩემთან. | 34 | თქუენ თჳთ უწყით, რამეთუ საჴმარსა მას ჩემსა და რომელნი იყვნეს ჩემ თანა, ჴელნი ესე ჩემნი ჰმსახურებდეს.
35 | ყოველნაირად გიჩვენეთ, რომ სწორედ ამნაირი შრომით უნდა შეეწიოთ უმწეოთ და გახსოვდეთ უფალ იესოს სიტყვები, როგორც თავად თქვა: გაცემა უფრო დიდი ნეტარებაა, ვიდრე მიღება. | 35 | და ყოველივე გიჩუენე თქუენ, რამეთუ ესრეთ მშრომელთა მათდა ჯერ-არს შეწყნარებაჲ უძლურთა მათ და მოჴსენებად სიტყუაჲ იგი უფლისა იესუჲსი, რამეთუ თავადმან თქუა: ნეტარ არს მიცემაჲ უფროჲს მოღებისა.
36 | ეს რომ თქვა, მუხლი მოიყარა და მათთან ერთად ილოცა. | 36 | და ესე რაჲ თქუა, დაიდგინა მუჴლნი მათ ყოველთა თანდა და ილოცა.
37 | ყველანი მწარედ ატირდნენ, ყელზე ეხვეოდნენ და ჰკოცნიდნენ პავლეს. | 37 | იყო ტირილი დიდი მათ ყოველთაჲ და მოეხჳნეს ქედსა პავლესსა, ამბორს-უყოფდეს მას.
38 | უფრო იმ სიტყვის გამო იმდუღრებოდნენ, მან რომ თქვა: ვეღარ იხილავთ ჩემს სახესო, და მიაცილეს იგი ხომალდამდე. | 38 | და ელმოდა უფროჲს-ღა სიტყჳსა მისთჳს, რომელი თქუა, ვითარმედ: არღარა იხილონ პირი მისი. და წარჰგზავნიდეს მას ნავად.


† www.orthodoxy.ge † ახალი აღთქმა - მოციქულთა საქმენი(თავი 21)

ახალი აღთქმა სარჩევზე გადასვლა

მოციქულთა საქმენი

თავი ოცდამეერთე

ახალი ქართულით ძველი ქართულით
1 | მათ რომ დავშორდით, პირდაპირ გავცურეთ და კოსს მივადექით, მეორე დღეს კი - როდოსს, ხოლო იქიდან - პატარას. | 1 | და ვითარცა იყო შესლვაჲ ჩუენი, განვეშორენით მათგან მართლ წარმოვედით და მივიწიენით კონდ, და კუალად ხვალისაგან – როდედ და მიერ – პატრად.
2 | ფინიკიისაკენ მიმავალი ხომალდი ვნახეთ, ზედ ავედით და გავცურეთ. | 2 | და ვპოვეთ ნავი, რომელი წიაღვიდოდა ფინიკედ, აღვჴედით და შევსხედით მას.
3 | გამოჩნდა კიპროსი, რომელიც მხარმარცხნივ მოვიტოვეთ, სირიისაკენ გავემართეთ და მივადექით ტიროსს, ვინაიდან იქ უნდა გადმოეტვირთათ ხომალდი. | 3 | ხოლო აღ-რაჲ-ჩნდა კჳპრე, დაუტევეთ იგი მარცხენით და მივიდოდეთ ასურეთა, და მივიწიენით ტჳრედ, რამეთუ მუნ გარდაყრად იყო ნავისა მის ტჳრთი.
4 | მოწაფეები მოვინახულეთ და შვიდი დღე დავყავით იქ; ხოლო ისინი, სულით აღძრულნი, იერუსალიმში ასვლას უშლიდნენ პავლეს. | 4 | და მოვიძიენით მოწაფენი და დავადგერით მუნ შჳდ დღე, რომელნი-იგი პავლეს ეტყოდეს სულითა, რაჲთამცა არა აღვიდა იერუსალჱმდ.
5 | იმ დღეებმა რომ განვლო, გამოვედით და გავწიეთ. ყველამ ცოლშვილითურთ გამოგვაცილა ქალაქგარეთ. ზღვის პირას მუხლი მოვიყარეთ და ვილოცეთ. | 5 | და ვითარცა აღვასრულენით ჩუენ დღენი იგი, გამოვედით და წარვიდოდეთ. და იგინი წარმგზავნიდეს ჩუენ დღენი იგი, გამოვედით და წარვიდოდეთ. და იგინი წარმგზავნიდეს ჩუენ სახლეულებითურთ და შვილით ვიდრე გარეშე ქალაქისა მის, და დაიდგინეს მუჴლნი ზღჳს კიდესა და ილოცეს.
6 | ერთმანეთს დავემშვიდობეთ; ჩვენ ხომალდზე ავედით, ისინი კი სახლში დაბრუნდნენ. | 6 | და მოვიკითხენით ურთიერთას და აღვედით ნავსა, და იგინი მიიქცეს თჳსსა ადგილსა.
7 | გავლიეთ გზა და ტიროსიდან პტოლემაიდაში ჩავედით, მოვიკითხეთ მოწაფეები და ერთი დღე დავყავით მათთან. | 7 | და ჩუენ ნავითა წარმოვედით ტჳრეთ და მივიწიენით პტოლემაიდად, მოვიკითხენით ძმანი და დავადგერით მათ თანა ერთ დღე.
8 | მეორე დღეს კი გამოვედით და კესარიას მივაღწიეთ, სადაც ფილიპე მახარებლის, ერთ-ერთი შვიდთაგანის სახლში შევედით და იქ დავდექით. | 8 | ხოლო ხვალისაგან გამოვედით მიერ და შევედით კესარიად და მივედით სახლსა ფილიპე მახარებელისასა, რომელი-იგი იყო შჳდთაგანი, და დავადგერით მის თანა.
9 | ხოლო მას ოთხი ასული ჰყავდა და ოთხივე წინასწარმეტყველი იყო. | 9 | ამისნი იყვნეს ოთხნი ასულნი, ქალწულნი წინაწარმეტყუელნი.
10 | კარგა ხანს დავყავით მისას; ჩვენს იქ ყოფნაში იუდეიდან ჩამოვიდა ერთი წინასწარმეტყველი, სახელად აგაბოსი. | 10 | და ვიყოფოდეთ რაჲ მუნ მრავალ დღე, გარდამო-ვინმე-ვიდა ჰურიასტანით წინაწარმეტყუელი, სახელით აგაბოს.
11 | ჩვენთან მოვიდა, პავლეს სარტყელი აიღო, ხელ-ფეხი შეიკრა და თქვა: კაცს, ვისიცაა ეს სარტყელი, ასე შეკრავენ იერუსალიმს და წარმართებს მისცემენ ხელში. | 11 | და მოვიდა ჩუენდა და აღაღო სარტყელი პავლესი და შეიკრნა ფერჴნი და ჴელნი მისნი და თქუა: ამას იტყჳს სული წმიდაჲ: კაცისა რომლისაჲ არს სარტყელი ესე, ესრეთ შეკრან იერუსალჱმს ჰურიათა და მისცენ იგი ჴელსა წარმართთასა.
12 | ეს რომ გავიგონეთ, ჩვენც და იქაურებმაც თხოვნა დავუწყეთ პავლეს, არ ასულიყო იერუსალიმს. | 12 | ხოლო ჩუენ ვითარცა გუესმა ესე, ვევედრებოდეთ მას და მის ადგილისანი იგი, რაჲთამცა არა აღვიდა იგი იერუსალჱმდ.
13 | მან კი მოგვიგო: ამას რას სჩადით? ტირილით მიურვებთ გულს? არამცთუ შესაკვრელად, საიმისოდაც მზადა ვარ, რომ იერუსალიმში თავი შევწირო უფალ იესოს სახელს. | 13 | მაშინ მოგჳგო პავლე და გურქუა: რასა იქმთ, სტირთ და შეაურვებთ გულსა ჩემსა? რამეთუ მე არა ხოლო შეკრვად, არამედ მოსიკუდიდცა მზა ვარ იერუსალჱმს სახელისათჳს უფლისა იესუჲსსა.
14 | რაკი ვერ დავიყოლიეთ, დავშოშმინდით და ვთქვით: დე, იყოს უფლის ნება! | 14 | ვითარ-იგი ვერ ვარწმუნეთ მას, დავდუმენით და ვთქუთ: ნებაჲ უფლისაჲ იყავნ!
15 | და იმ დღეების შემდეგ იერუსალიმს ასასვლელად გავემზადეთ. | 15 | შემდგომად ამათ დღეთა განვემზადენით და აღვიდოდეთ იერუსალჱმდ.
16 | თან მოგვყვებოდნენ კესარიელი მოწაფეები, რომლებსაც უნდა დავებინავებინეთ ერთი ძველი მოწაფის - მნასონ კიპროსელის სახლში. | 16 | მოვიდეს ჩუენ თანა მოწაფენი კესარიაჲთცა, მოვიყვანეთ იგიცა, რომლისა თანა ვიყვენით, მნასონ კჳპრელი, პირველი მოწაფე.
17 | იერუსალემში რომ ავედით, სიხარულით მიგვიღეს ძმებმა. | 17 | მი-რაჲ-ვედით ჩუენ იერუსალჱმდ, მხიარულად შემიწყნარნეს ჩუენ ძმათა.
18 | მეორე დღეს პავლე ჩვენთან ერთად ეწვია იაკობს და იქვე მოვიდა ყველა უხუცესიც. | 18 | ხოლო ხვალისაგან შევიდა პავლე ჩუენ თანა იაკობისა, რამეთუ ყოველნივე ხუცესნი მოვიდოდეს.
19 | პავლემ მოიკითხა ისინი და დაწვრილებით უამბო ყველაფერი, რაც ღმერთმა მისი მსახურებით აღასრულა წარმართებს შორის. | 19 | და მოიკითხვიდეს მას. და მიუთხრობდა კაცად-კაცადსა, რომელი-იგი ქმნა ღმერთმან წარმართთა შორის მსახურებითა მისითა.
20 | ხოლო მათ, ეს რომ მოისმინეს, ადიდეს ღმერთი და თქვეს: ხომ ხედავ, ძმაო, რამდენი ათასი მორწმუნეა იუდეველთა შორის, და ყველანი გულმხურვალედ იცავენ რჯულს. | 20 | ხოლო მათ ვითარცა ესმა ესე, ადიდებდეს ღმერთსა და ჰრქუეს მას: ჰხედავა ძმაო, რაოდენნი ბევრნი არიან ჰურიათა შორის მორწმუნენი! და ყოველნივე მოშურნე სჯულისა არიან.
21 | შენზე გაიგეს, რომ მოსესაგან განდგომას ასწავლი წარმართთა შორის მცხოვრებ იუდეველებს, და ამბობ, რომ არ უნდა წინადასცვითონ თავიანთ შვილებს და არც ადათ-წესებს მისდიონ. | 21 | ესმა ვიეთგანმე შენთჳს, ვითარმედ განდგომასა ასწავებ მოსესგან, რომელნი-იგი წარმართთა შორის ჰურიანი არიან, და ეტყჳ, რაჲთა არა წინა-დასცჳთონ შვილთა მათთა და არცა ჩუეულებათა ვიდოდიან.
22 | მერედა, რა ვქნათ? უთუოდ შეიყრება ხალხი, შენს მოსვლას რომ გაიგებს. | 22 | რაჲ უკუე არს? უეჭუელად ერი შეკრებად არს, რამეთუ ესმა, ვითარმედ მოსრულ ხარ.
23 | ისე მოიქეცი, როგორც ჩვენ გირჩევთ: აქა გვყავს ოთხი კაცი, რომლებმაც აღთქმა დადეს. | 23 | აწ უკუე ესე ყავ, რომელსა გეტყჳთ შენ: არიან ჩუენ შორის კაცნი ოთხნი, რომელთა ლოცუაჲ აქუს თავისა თჳსისაჲ.
24 | წაიყვანე ისინი, მათთან ერთად განიწმინდე და გაიღე მათი ხარჯი, რომ თმა შეიკვეცონ; ამრიგად, ყველა მიხვდება, რომ რაც შენზე გაუგიათ, სულ ტყუილია, და რომ შენ კვლავინდებურად იცავ რჯულს. | 24 | ესენი წარიყვანენ და განწმდი მათ თანა და იკუეცე მათ თანა, რაჲთა დაიყჳნნენ თავნი მათნი და ცნან ყოველთა, ვითარმედ რომლისათჳს იგი ესმა შენთჳს, არარაჲ არს, არამედ ჰგიე შენცა და იმარხავ სჯულსა.
25 | ხოლო რაც შეეხება წარმართებს, რომლებმაც ირწმუნეს, ჩვენ ვიმსჯელეთ მათზე და მივწერეთ, რომ ეკრძალონ კერპთათვის შენაწირს, სისხლს, დამხრჩვალს და სიძვას. | 25 | ხოლო მორწმუნეთა წარმართთათჳს ჩუენ მივწერეთ და უბრძანეთ, რაჲთა არარას ეგევითარსა იმარხვიდენ იგინი, არამედ რაჲთა ეკრძალენ კერპთა კლულისაგან და სისხლისა დამშთვრისა და სიძვისა.
26 | მაშინ პავლემ წაიყვანა ისინი, მეორე დღეს მათთან ერთად განიწმინდა, მერე კი შევიდა ტაძარში და გამოაცხადა, როდის დასრულდებოდა განწმენდის დღეები, როცა თვითეული მათგანისათვის უნდა შეწირულიყო შესაწირავი. | 26 | მაშინ პავლე წარიყვანნა კაცნი იგი მეორესა დღესა და მათ თანა განწმიდნა. და შევიდოდა ტაძარსა მითხრობად აღსრულებასა შჳდთა მათ დღეთა განწმედისათა, ვიდრემდის შეიწირა კაცად-კაცადისა მათისათჳს შესაწირავი.
27 | შვიდი დღე რომ მიიწურა, ასიელმა იუდეველებმა, რომლებმაც ტაძარში დაინახეს იგი, ააბორგეს მთელი ხალხი, ხელი დაადეს მას | 27 | ვითარცა აღესრულებოდეს შჳდნი იგი დღენი, რომელნი-იგი იყვნეს ასიაჲთ ჰურიანი, იხილეს იგი ტაძარსა შინა, შეაშფოთეს ყოველი იგი ერი და დაასხნეს მის ზედა ჴელნი მათნი.
28 | და შესძახეს: კაცნო ისრაელიტნო, გვიშველეთ! ეს კაცი ყველგან და ყველას წინაშე ქადაგებს ხალხის, რჯულისა და ამ ადგილის წინააღმდეგ; თანაც, ბერძნებიც შეიყვანა ტაძარში და შებღალა ეს წმიდა ადგილი. | 28 | და ღაღადებდეს და იტყოდეს: კაცნო ისრაიტელნო, შემეწიენით ჩუენ! ესე არს კაცი იგი, რომელი ერისა ამისთჳს და სჯულისა და ადგილისა ამისთჳს ყოველთა ყოველსა ადგილსა ასწავებს. და მერმე კუალად წარმართნიცა შეიყვანნა ტაძრად და შეაგინა ადგილი ესე წმიდაჲ.
29 | (ვინაიდან ამაზე უწინ მასთან ერთად ტროფიმე ეფესელი დაენახათ ქალაქში და ეგონათ, რომ პავლემ ტაძარში შეიყვანა იგი). | 29 | რამეთუ ეხილვა წინაჲსწარ ტროფიმე ეფესელი მის თანა ქალაქსა შინა, რომლისასა ჰგონებდეს, ვითარმედ ტაძრად შეიყვანა პავლე.
30 | შეიძრა მთელი ქალაქი და შეიყარა ხალხი; შეიპყრეს პავლე, ტაძრიდან გამოათრიეს და მყისვე დაიხშო კარი. | 30 | აღიძრა ყოველი იგი ქალაქი და იყო შეკრებაჲ ერისაჲ და შფოთი დიდი, და შეიპყრეს პავლე და გამოითრევდეს გარე ტაძრისა მისგან, და მეყსეულად დაეჴშნეს კარნი.
31 | როდესაც მოკვლა დაუპირეს, ათასისთავამდე მიაღწია ხმამ, მთელი იერუსალიმი ამბოხდაო. | 31 | და ვითარცა ეგულებოდა მოკლვაჲ მისი, მიიწია ჰამბავი ათასისთავისა მის გუნდისა, ვითარმედ ყოველი იერუსალჱმი შეკრებულ არს.
32 | დაუყოვნებლივ წამოიყვანა ჯარისკაცები და ასისთავები და მათკენ გამოეშურა. ათასისთავისა და ჯარისკაცების დანახვაზე ხალხმა თავი ანება პავლეს ცემას. | 32 | ხოლო მან მეყსეულად წარიყვანნა მჴედარნი და ასისთავნი და მიიწია მათ ზედა. ხოლო მათ ვითარცა იხილეს ათასისთავი იგი და მჴედარნი, დააცადეს ცემაჲ პავლესი.
33 | მაშინ ათასისთავი მიუახლოვდა და წამოაყენა იგი, ბრძანა ორმაგი ჯაჭვით შეეკრათ და თან ხალხს ეკითხებოდა, ვინ არის, ან რა ჩაიდინაო? | 33 | მაშინ მიეახლა ათასისთავი იგი და გამოიყვანნა იგი, და ბრძანა შეკრვაჲ მისი მრჩობლითა ჯაჭვითა და ჰკითხვიდა: ვინ არს ანუ რაჲ უქმნიეს?
34 | ხალხში ერთნი ერთს გაჰყვირთდნენ, მეორენი კი - მეორეს. და რაკი ამ ღრიანცელში დანამდვილებით ვერაფერი გაიგო, ათასისთავმა მისი ციხეში წაყვანა ბრძანა. | 34 | სხუანი იგი სხუასა რასმე ჴმობდეს ერსა შორის. და ვითარ-იგი ვერ გულისჴმა-ყო გამოწულილვით შფოთისა მისგან, ბრძანა შეყვანებაჲ მისი ბანაკად.
35 | კიბეზე რომ შედგა ფეხი, ჯარისკაცები, ხალხის სიმრავლის გამო, იძულებულნი შეიქნენ ხელში აეყვანათ პავლე. | 35 | და ვითარცა მიიწია იგი აღსავალსა მას, ზე აქუნდა პავლე მჴედართა მათ სიმრავლესა მისთჳს ერისა,
36 | ვინაიდან ზღვა ხალხი მოსდევდა და მოსძახოდა: სიკვდილი მაგას! | 36 | რამეთუ შეუდგა მას სიმრავლე იგი ერისაჲ და ჴმობდეს: აღიღე ეგე!
37 | ციხეში რომ შეჰყავდათ, პავლემ ათასისთავს უთხრა: შეიძლება ერთი რამ გკითხო? ხოლო მან თქვა: ბერძნული იცი? | 37 | და ვითარცა შეჰყვანდა ბანაკად, ჰრქუა პავლე ათასისთავსა მას: უკუეთუ ჯერ-არს რაჲსამე ჩემდა სიტყუად შენდა მიმართ? ხოლო მას ჰრქუა: ბერძლ იცია?
38 | განა შენ არა ხარ ის ეგვიპტელი, ამას წინათ რომ აამბოხა და უდაბნოში გაიყვანა ოთხი ათასი სიკარიელი? | 38 | ანუ არა-მე შენ ხარა მეგჳპტელი იგი, რომელმან უწინარეს დღეთა ამათ აღსძარ და განიყვანენ უდაბნოდ ოთხ ათასნი იგი კაცნი საკარიელნი?
39 | პავლემ მიუგო: მე ვარ იუდეველი კაცი, ტარსოსელი, კილიკიის არცთუ უმნიშვნელო ქალაქის მოქალაქე. გევედრები, ნება მიბოძე ხალხს დაველაპარაკო. | 39 | ჰრქუა მას პავლე: მე კაცი ვარ ჰურიაჲ, ტარსელი კილიკიისაჲ, არა უცნაურისა ქალაქისა მოქალაქე; და გევედრები შენ: მიბრძანე მე ერისა მიმართ სიტყუად.
40 | ნებართვა რომ მიიღო, პავლე კიბის თავზე დადგა, ხელით ანიშნა ხალხს და როცა სრული სიჩუმე ჩამოვარდა, ებრაულად მიმართა მათ: | 40 | და მან ვითარცა უბრძანა, დადგა პავლე აღსავალსა მას და განუყარა ჴელი ერსა მას; და ვითარ მრავალი დადუმებაჲ იყო, ეტყოდა მათ ებრაელებრითა სიტყჳთა და ჰრქუა:


† www.orthodoxy.ge † ახალი აღთქმა - მოციქულთა საქმენი(თავი 22)

ახალი აღთქმა სარჩევზე გადასვლა

მოციქულთა საქმენი

თავი ოცდამეორე

ახალი ქართულით ძველი ქართულით
1 | კაცნო, ძმანო და მამანო! ისმინეთ ჩემი თავისმართლება თქვენს წინაშე. | 1 | კაცნო, ძმანო და მამანო! ისმინეთ ჩემი თქუენდა მიმართისა სიტყჳს გებისათჳს.
2 | როდესაც გაიგონეს, რომ ებრაულად ელაპარაკებოდა მათ, უფრო დიდი სიჩუმე ჩამოვარდა. მან კი განაგრძო: | 2 | და ვითარცა ესმა, რამეთუ ებრაელებრითა სიტყჳთა ეტყოდა მათ, უფროჲს დადუმება-სცეს. და თქუა:
3 | მე ვარ იუდეველი კაცი, კილიკიის ტარსოსში შობილი, ამ ქალაქში გამალიელის ფერხთით აღზრდილი და მამათა რჯულში ზედმიწევნით განსწავლული, ღვთის ისეთივე მოშურნე, როგორც დღეს ხართ ყველანი. | 3 | მე კაცი ვარ ჰურიაჲ, შობილი ტარსუს კილიკიისასა, აღზრდილი ამას ქალაქსა შინა ფერჴთა თანა გამალიელისთა, განსწავლულ ზედამიწევნით მამულითა სჯულითა; მოშურნე ვიყავ ღმრთისათჳს, ვითარცა თქუენ ყოველნი ხართ დღეს.
4 | სასიკვდილოდ ვდევნიდი ამ გზაზე დამდგართ, ბორკილებს ვადებდი და საპყრობილეში ვყრიდი კაცებსაც და ქალებსაც. | 4 | რომელი ამას გზასა ვსდევნიდ ვიდრე სიკუდილადმდე, შევჰვრვედ და მივსცემდ საპყრობილედ მამათა და დედათა,
5 | რაშიაც მღვდელმთავარიც დამემოწმება და ყველა უხუცესიც, რომლებმაც წერილები გამატანეს დამასკოში მყოფი ძმებისთვის, და წავედი, რომ იქაურებიც შებორკილნი ჩამომეყვანა იერუსალიმს, რათა გვეწამებინა ისინი. | 5 | ვითარცა-ეგე მღდელთ მოძღუარი მეწამების მე და ყოველნი მოხუცებულნი, რომელთაგან წიგნებიცა მოვიღე ძმათათჳს, რომელნი იყვნეს დამასკეს, და მოვიდოდე მოყვანებად მუნ მყოფთა მათ კრულთა იერუსალჱმდ, რაჲთა იტანჯნენ.
6 | მოხდა ისე, რომ, როცა გზად მიმავალი ვუახლოვდებოდი დამასკოს, ანაზდეულად დიდმა ნათელმა მომიცვა ზეცით. | 6 | იყო უკუე ჩემსა მას სლვასა და მიახლებასა დამასკისასა, შუა სამხრის, მეყსეულად ზეცით გამობრწყინდა ნათელი დიდი ჩუენ ზედა.
7 | მიწაზე დავემხე და ჩამესმა ხმა, რომელმაც მითხრა: საულ, საულ, რად მდევნი მე? | 7 | და დავვარდი ქუეყანასა ზედა და მესმა ჴმაჲ, რომელმან მრქუა მე: საულ, საულ, რაჲსა მდევნი მე?
8 | მივუგე: ვინა ხარ, უფალო? ხოლო მან მითხრა: მე ვარ იესო ნაზორეველი, რომელსაც შენ დევნი. | 8 | და მე მიუგე მას: ვინ ხარ, უფალო? და მრქუა მე: მე ვარ იესუ ნაზარეველი, რომელსა შენ მდევნი.
9 | ჩემმა მხლებლებმაც იხილეს ნათელი, მაგრამ ჩემი მოსაუბრის ხმა არ სმენიათ. | 9 | და რომელნი-იგი ჩემ თანა იყვნეს, ნათელი იგი იხილეს და შიში დაეცა მათ ზედა, ხოლო ჴმაჲ იგი არა ესმა, რომელი მეტყოდა მე.
10 | მე ვუთხარი: რა ვქნა, უფალო? უფალმა კი მითხრა: ადექი და შედი დამასკოში, სადაც გეუწყება ყველაფერი, რისი ქმნაც ნაბრძანები გაქვს. | 10 | და მე ვარქუ: რაჲ-მე ვყო, უფალო? ხოლო უფალმან მრქუა მე: აღდეგ და შევედ დამასკედ, და მუნ გეთხრას შენ ყოვლისათჳს, რომელი ბრძანებულ არს შენდა ყოფად.
11 | რაკი იმ ნათლის დიდებისაგან ვეღარაფერს ვხედავდი, ჩემმა მხლებლებმა ხელი ჩამკიდეს და ისე მიმიყვანეს დამასკოში. | 11 | და ვითარცა-იგი მე არას ვხედევდი დიდებისა მისგან ნათლისა მის, ჴელის პყრობითა თანა მყოფთა მათ ჩემთაჲთა შევედ დამასკედ.
12 | ვინმე ანანია, კაცი ღვთისმოსავი რჯულის წესით და ყველა დამასკოელი იუდეველისგან პატივდებული, | 12 | ანანია ვინმე, კაცი ღმრთის მოშიში მსგავსად სჯულისა, წამებული ყოველთაგან მკჳდრთა დამასკისათა ჰურიათა,
13 | მოვიდა ჩემთან, გვერდით დამიდგა და მითხრა: საულ, ძმაო, აგეხილოს თვალი; და იმწამსვე დავინახე იგი. | 13 | მოვიდა ჩემდა, ზედა მომადგა და მრქუა მე: საულ ძმაო, აღიხილენ! და მე მასვე ჟამსა შინა აღვიხილენ და მივხედენ მას.
14 | ხოლო მან მითხრა: ჩვენი მამების ღმერთმა წინასწარ აგირჩია შენ, რათა შეიცნო მისი ნება, იხილო მართალი და მის ბაგეთაგან ისმინო სიტყვა. | 14 | ხოლო მან მრქუა მე: ღმერთმან მამათა ჩუენთამან გამოგირჩია შენ ცნობად ნებისა მისისა და ხილვად მართლისა მის და სმენად ჴმაჲ პირისა მისისაჲ,
15 | რადგანაც შენ იქნები მისი მოწმე ყოველი კაცის წინაშე იმის გამო, რაც იხილე და ისმინე. | 15 | რამეთუ იყო მოწამე მისა ყოველთა მიმართ კაცთა, რომელი-იგი იხილე და გესმა.
16 | მაშ, რაღას უცდი? ადექი, ნათელ იღე, ჩამოირეცხე შენი ცოდვები და მოუხმე უფლის სახელს. | 16 | და აწ ნურას ეურვი, აღდეგ და ნათელ-იღე და განიბანენ ცოდვანი შენნი და ხადოდე სახელსა მისსა.
17 | ხოლო იერუსალიმში დაბრუნების შემდეგ ტაძარში ვლოცულობდი და ექსტაზში ჩავვარდი. | 17 | ხოლო იყო მოქცევასა ჩემსა იერუსალჱმს და ლოცვასა ჩემსა ტაძარსა შინა, ვიყავ განკჳრვებასა შინა
18 | ვიხილე უფალი, რომელმაც მითხრა: სასწრაფოდ გაეცალე იერუსალიმს, რადგანაც არ მიიღებენ შენს მოწმობას ჩემს შესახებ. | 18 | და ვიხილე უფალი, და მრქუა მე: ისწრაფე და განვედ ადრე იერუსალჱმით, რამეთუ არა თავს-იდვან წამებაჲ შენი ჩემთჳს.
19 | მე ვუთხარი: უფალო, მათ იციან, რომ მე საპყრობილეში ვყრიდი და სინაგოგებში ვცემდი შენს მორწმუნეთ, | 19 | და მე ვთქუ: უფალო, მათ თჳთ იციან, რამეთუ მე ვიყავ, რომელი მივსცემდ საპყრობილედ და ვსტანჯევდ შესაკრებელსა შორის მორწმუნეთა შენთა.
20 | ხოლო როდესაც იღვრებოდა შენი მოწამის - სტეფანეს სისხლი, მეც იქ ვიდექი, ვიწონებდი მის მოკვლას და მისი მკვლელების სამოსს ვდარაჯობდი. | 20 | და რაჟამს დაითხეოდა სისხლი მოწამისა შენისა სტეფანესი, მე ვიყავ ზედამდგომელ და თანა-ჯერმჩინებელ მოკლვასა მისსა და მცველ სამოსელსა მკვლელთა მისთასა.
21 | მითხრა: წადი, რადგანაც შორს, წარმართებთან წარგგზავნი შენ. | 21 | და მრქუა მე: წარვედ, რამეთუ ნათესავთა შორიელთა მიგავლინო შენ.
22 | ამ სიტყვამდე უსმენდნენ მას, მერე კი ხმა აიმაღლეს და თქვეს: აღიგავოს მიწის პირისაგან ასეთი კაცი, ვინაიდან სიცოცხლის ღირსი არ არის! | 22 | ისმენდეს მისსა ვიდრე ამის სიტყჳსამდე და აღიღეს ჴმაჲ მათი და თქუეს: აღიღე ქუეყანით ეგევითარი ეგე, რამეთუ არა ღირს არს ცხორებად.
23 | და ვიდრე ასე ყვიროდნენ, მოსასხამებს იქნევდნენ და მტვრის ბუქს აყენებდნენ ჰაერში, | 23 | და ვითარცა ღაღადებდეს იგინი უმეტეს, და დაჰყრიდეს სამოსელსა მათსა, და მტუერსა ზე აღაფრქუევდეს ჰაერსა,
24 | ათასისთავმა ბრძანა ციხეში შეეყვანათ და შოლტის ცემით დაეკითხათ, რათა გაეგოთ, რატომ ყვიროდნენ მის წინააღმდეგ ასე გაშმაგებით. | 24 | ბრძანა ათასისთავმან მან შეყვანებაჲ მისი ბანაკად და თქუა: ტანჯვით განვიკითხო ეგე, რაჲთა ვცნა, რომლისა ბრალისათჳს ესრეთ ჴმობენ მისთჳს.
25 | როცა ღვედებით დააბეს, პავლემ იქვე მდგომ ასისთავს უთხრა: ნუთუ უფლება გაქვთ გაუსამართლებლად გაამათრახოთ რომის მოქალაქე? | 25 | და ვითარცა განართხმიდეს მას ღუედებითა, ჰრქუა პავლე ასისთავსა მას ზედამდგომელსა: უკუეთუ კაცისა ჰრომისა და უბრალოჲსა ჯერ-არს თქუენდა ტანჯვად?
26 | ეს რომ გაიგონა, ასისთავი მივიდა ათასისთავთან და უთხრა მას: რას აპირებ? ეს კაცი რომაელი ყოფილაო. | 26 | ესმა რაჲ ესე ასისთავსა მას, მოვიდა და უთხრა ათასისთავსა მას და ჰრქუა: იხილე, რაჲ გეგულების ყოფად, რამეთუ კაცი ესე ჰრომი არს.
27 | ათასისთავი მივიდა და ჰკითხა: მითხარი, მართლა რომაელი ხარ? მიუგო: დიახ. | 27 | მოუჴდა ათასისთავი იგი და ჰრქუა პავლეს: მითხარ მე, ჰრომი ხარა შენ? ხოლო მან ჰრქუა: ჰე.
28 | ათასისთავმა თქვა: მე იმდენი ფული დავხარჯე, რომ რომის მოქალაქეობა მიმეღო. ხოლო პავლემ უთხრა: მე კი რომაელად დავიბადე. | 28 | მიუგო ათასისთავმან მან: მე მრავლითა საფასითა მოქალაქობაჲ ესე მოვიპოვე. ხოლო პავლე ჰრქუა: მე შობილვე მას შინა ვარ.
29 | მყისვე დაეხსნენ, ვისაც მისი დაკითხვა სურდა, და თვით ათასისთავსაც შეეშინდა, როცა გაიგო, რომ თურმე რომის მოქალაქე შეაბორკინა. | 29 | მაშინ მეყსეულად განეშორნეს მისგან, რომელთა-იგი ეგულებოდა ტანჯვაჲ მისი, და ათასისთავსა მასცა შეეშინა, ცნა რაჲ, რამეთუ ჰრომი არს და რამეთუ მისა იყო შევედრებულ.
30 | მეორე დღეს მოისურვა დანამდვილებით გაეგო, რას სდებდნენ ბრალად იუდეველნი, ბორკილები შეხსნა და მღვდელმთავრებისა და მთელი სინედრიონის შეკრება ბრძანა; გამოიყვანა პავლე და მათ წინაშე დააყენა. | 30 | ხვალისაგან უნდა გულისჴმის-ყოფად უკრძალულესად-რე, რაჲსათჳს-ძი შეასმენენ მას ჰურიანი იგი. განჴსნა იგი და ბრძანა შეკრებაჲ მღდელთ მოძღუართაჲ და ყოვლისა მის კრებულისაჲ, და მოიყვანა პავლე და დაადგინა შორის მათსა.


† www.orthodoxy.ge † ახალი აღთქმა - მოციქულთა საქმენი(თავი 23)

ახალი აღთქმა სარჩევზე გადასვლა

მოციქულთა საქმენი

თავი ოცდამესამე

ახალი ქართულით ძველი ქართულით
1 | პავლემ მზერა მიაპყრო საკრებულოს და თქვა: კაცნო, ძმანო, დღემდე წრფელი სინიდისით ვმოქალაქეობდი ღვთის წინაშე. | 1 | მიჰხედა პავლე შესაკრებელსა მას და თქუა: კაცნო ძმანო, მე ყოვლითა გონებითა კეთილითა ვმოქალაქობდ ღმრთისა მიმართ ვიდრე აქა დღედმდე.
2 | მღვდელმთავარმა ანანიამ კი უბრძანა მის გვერდით მდგომთ თავ-პირი დაელურჯებინათ მისთვის. | 2 | ხოლო მღდელთ მოძღუარმან ანანია უბრძანა წინაშე მდგომელთა მათ მისთა პირსა ცემაჲ მისი.
3 | მაშინ პავლემ უთხრა მას: ღმერთი დაგალურჯებს შენ, თეთრად შეფეთქილო კედელო! აქ იმისთვის ზიხარ, რომ რჯულის თანახმად განმსაჯო და ურჯულოდ კი ბრძანებ ჩემს გვემას. | 3 | მაშინ პავლე ჰრქუა მას: ცემაჲ შენი ეგულების ღმერთსა, კედელო განგოზილო! და შენ ჰზი მსაჯულად ჩემდა მსგავსად სჯულისა, და უსჯულოდ ჰბრძანებ ცემად ჩემდა.
4 | ხოლო იქ მდგომებმა თქვეს: ღმერთის მღვდელმთავარს აგინებ? | 4 | ხოლო წინაშე მდგომელთა მათ ჰრქუეს მას: მღდელთ მოძღუარსა ღმრთისასა აგინება?
5 | უთხრა მათ პავლემ: არ ვიცოდი, ძმებო, რომ ეგ მღვდელმთავარი იყო, რადგანაც დაწერილია: შენი ხალხის მთავრის აუგს ნუ იტყვი. | 5 | ჰრქუა მათ პავლე: არა ვიცოდე, ძმანო, ვითარმედ არს ეგე მღდელთ მოძღუარ, რამეთუ წერილ არს: მთავარსა ერისა შენისასა არა ჰრქუა ბოროტი.
6 | როდესაც მიხვდა პავლე, რომ შეკრებილთა შორის ზოგი სადუკეველია, ზოგი კი - ფარისეველი, ხმამაღლა შესძახა სინედრიონში: კაცნო, ძმანო, მეც ფარისეველი ვარ, ფარისევლის ძე. და აქ იმისთვის ვისჯები, რომ მკვდრეთით აღდგომის იმედი მაქვს. | 6 | ვითარცა გულისჴმა-ყო პავლე, ვითარმედ ერთ-კერძოჲ იგი კრებული ფარისეველთაჲ არს და ერთკერძოჲ – სადუკეველთაჲ, ჴმა-ყო კრებულსა მას შორის: კაცნო ძმანო, მე ფარისეველი ვარ და ძე ფარისეველისაჲ, და სასოებისათჳს და აღდგომისა მკუდართაჲსა მე ვისაჯები.
7 | ეს რომ თქვა, ფარისევლებსა და სადუკეველებს შორის დავა ატყდა და ორად გაიყო კრებული. | 7 | ესე ვითარცა თქუა მან, იყო შფოთი სადუკეველთა და ფარისეველთაჲ და განივლთა სიმრავლე იგი.
8 | ვინაიდან სადუკეველები ამტკიცებენ, რომ არც აღდგომა არსებობს, არც ანგელოზი და არც სული, ფარისევლები კი აღიარებენ ყოველივე ამას. | 8 | რამეთუ სადუკეველნი იტყჳან: არა არს აღდგომაჲ, არცა ანგელოზი, არცა სული, ხოლო ფარისეველნი აღიარებენ ამას ყოველსა.
9 | ატყდა ერთი ღრიანცელი; ფარისეველთა მხრიდან წამოდგნენ მწიგნობრები და ცილობის ნიშნად თქვეს: ვერავითარ ბოროტებას ვერ ვპოუღთბთ ამ კაცში; იქნება სული ამეტყველებს, ან ანგელოზი? | 9 | და იყო ღაღადებაჲ დიდი. და აღ-ვინმე-დგეს მწიგნობარნი კრებულისაგან ფარისეველთაჲსა, ილალვიდეს და იტყოდეს: არარას ბოროტსა ვჰპოებთ კაცისა ამის თანა, გინა სული ეტყოდა მას, გინა ანგელოზი; ნუ ღმრთისა მბრძოლ ვართ.
10 | მაგრამ რაკი დავა გამძაფრდა, ათასისთავს შეეშინდა, ვაითუ პავლე შუაზე გაგლიჯონო, ამიტომაც ჯარისკაცებს უბრძანა, მისულიყვნენ, ხალხისთვის გამოერიდებინათ და ციხეში წაეყვანათ იგი. | 10 | და ვითარ მრავალი შფოთი იყო, შეეშინა ათასისთავსა მას, ნუუკუე განიჭრას პავლე მათგან, უბრძანა მჴედრობასა შთასლვაჲ და გამოტაცებაჲ მისი შორის მათსა და მიყვანებაჲ მისი ბანაკად.
11 | მეორე ღამეს უფალი გამოეცხადა პავლეს და უთხრა: მხნედ იყავ, ვინაიდან როგორც მიმოწმე იერუსალიმში, რომშიც ასევე უნდა მიმოწმო. | 11 | ხოლო მეორესა ღამესა დაადგრა მას უფალი და ჰრქუა: ნუ გეშინინ, პავლე, რამეთუ, ვითარცა-ეგე სწამე ჩემთჳს იერუსალჱმს, ეგრეცა ჯერ-არს შენდა ჰრომესცა შინა წამებაჲ.
12 | როცა გათენდა, იუდეველები შეითქვნენ და ფიცი დადეს, არც ეჭამათ და არც ესვათ, ვიდრე არ მოკლავდნენ პავლეს. | 12 | და ვითარცა განთენა, ყვეს ვიეთმე ჰურიათა შეთქმულებაჲ, შეჩუენებულ ყვნეს თავნი თჳსნი და თქუეს არა ჭამად, არცა სუმად, ვიდრემდე მოკლან პავლე.
13 | ხოლო შეთქმულნი ორმოცზე მეტნი იყვნენ. | 13 | ხოლო იყვნეს უმრავლეს ორმეოცისა, რომელთა შეთქმულებაჲ ესე ყვეს,
14 | მღვდელმთავრებსა და უხუცესებთან მივიდნენ და უთხრეს: ფიცით დავიფიცეთ, რომ ლუკმას არ ჩავიდებთ პირში, ვიდრე არ მოვკლავთ პავლეს. | 14 | რომელნი მოუჴდეს მღდელთ მოძღუართა და ხუცესთა და ჰრქუეს: შეჩუენებით შეჩუენებულ ვყვნეთ თავნი თჳსნი არარაჲსა გემოჲს ხილვად, ვიდრემდე მოვკლათ პავლე.
15 | მაშ, ახლა სინედრიონთან ერთად შეუთვალეთ ათასისთავს, რომ მოგგვაროთ იგი, ვითომ გსურთ უფრო დაწვრილებით გამოიძიოთ იმისი საქმე, ჩვენ კი, ვიდრე თქვენამდე მოვა, მზადა ვართ მის მოსაკლავად. | 15 | აწ უკუე თქუენ აუწყეთ ათასისთავსა კრებულითურთ, რაჲთა ხვალე შთამოიყვანოს იგი თქუენდა, რეცა თუ გეგულების, უჭეშმარიტესად-რე გულისჴმის-ყოფად მისთჳს, ხოლო ჩუენ ვიდრე მოახლებადმდე მისა განმზადებულ ვართ მოკლვად მისა.
16 | შეიტყო ეს ვერაგობა პავლეს დისწულმა, წავიდა, ციხეში შეაღწია და აუწყა პავლეს. | 16 | ესმა დისწულსა პავლესსა სიტყუაჲ ესე, მივიდა და შევიდა ბანაკად და უთხრა პავლეს.
17 | ხოლო მან უხმო ერთ-ერთ ასისთავს და უთხრა: ეს ჭაბუკი მიიყვანე ათასისთავთან, ვინაიდან რაღაცა აქვს მისთვის სათქმელი. | 17 | ხოლო პავლე მოუწოდა ასისთავსა ერთსა და ჰრქუა: ჭაბუკი ესე მიიყვანე ათასისთავისა, რამეთუ უნებს რაჲმე თხრობად მისა.
18 | მანაც წაიყვანა იგი, ათასისთავთან მიიყვანა და უთხრა: პატიმარმა პავლემ მიხმო და მთხოვა შენთან მომეყვანა ეს ჭაბუკი, ვინაიდან სიტყვა აქვს შენთვის სათქმელი. | 18 | ხოლო მან წარიყვანა იგი და მიიყვანა ათასისთავისა მისთჳს და ჰრქუა: კრულმან პავლე მიწოდა და მრქუა მე ჭაბუკისაჲ ამის მოყვანებად შენდა, რამეთუ აქუს რაჲმე სიტყუაჲ თხრობად შენდა.
19 | ათასისთავმა ხელი მოჰკიდა, განზე გაიხმო და ჰკითხა: რაო, მაინც რა უნდა მითხრა? | 19 | უპყრა ჴელი ათასისთავმან და განიყვანა თჳსაგან და ჰკითხჳდა, ვითარმედ: რაჲ არს, რაჲ გიჴმს თხრობად ჩემდა?
20 | ხოლო მან უთხრა: იუდეველებმა განიზრახეს გთხოვონ, რომ ხვალ სინედრიონში მიიყვანო პავლე, ვითომ უფრო გულდასმით სურთ მისი საქმის გამოძიება. | 20 | ხოლო მან თქუა, ვითარმედ: ჰურიანი შეითქუნეს, რაჲთა ითხოონ შენგან და პავლე შთაიყვანონ ხვალე კრებულსა მათსა, რეცა თუ უჭეშმარიტესად-რე კითხვად მისთჳს.
21 | მაგრამ ნუ ერწმუნები მათ, ვინაიდან ჩასაფრებული ჰყავთ ორმოცზე მეტი კაცი, რომლებმაც დაიფიცეს, არც ჭამონ და არც სვან, ვიდრე არ მოკლავენ პავლეს. ახლა უკვე გამზადებულნი არიან შენი ბრძანების მოლოდინში. | 21 | შენ უკუე ნუ ერჩი მათ, რამეთუ უმზირიან მას მათგანნი კაცნი უმრავლეს ორმეოცისა, რომელთა შეუჩუენნეს თავნი თჳსნი არა ჭამად, არცა სუმად, ვიდრემდე მოკლან პავლე, და აწ განმზადებულ არიან და ელიან შენსა ბრძანებასა.
22 | მაშინ ათასისთავმა გაუშვა ჭაბუკი და უბრძანა: არავის უთხრა, რაც მე შემატყობინეო. | 22 | ხოლო ათასისთავმან განუტევა ჭაბუკი იგი და ამცნო, რაჲთა არავის უთხრას, ვითარმედ: ესე მაუწყე მე.
23 | მოიხმო ორი ასისთავი და უთხრა მათ: ღამის სამი საათისათვის მზად გყავდეთ ორასი ქვეითი, სამოცდაათი მხედარი და ორასი შუბოსანი კესარიაში გასამგზავრებლად. | 23 | და მოუწოდა ორთა მიეთმე ასისთავთა და ჰრქუა: განჰმზადეთ ორასი ერისაგანი, რაჲთა მივიდენ კესარიადმდე, და მჴედარი სამეოც და ათი და ფაროსანი ორასი მესამით ჟამითგან ღამისაჲთ.
24 | მზად გყავდეთ აგრეთვე სახედარიც, რომ ზედ შესვან პავლე და მმართვეღ ფელიქსს მიჰგვარონ. | 24 | და საჴედარი ერთი, რაჲთა აღსუან პავლე და მიიყვანონ იგი ფელიქს მთავრისა.
25 | და დაწერა ასეთი შინაარსის წერილი: | 25 | და მიწერა წიგნი, რომელსა წერილ იყო სახჱ ესევითარი:
26 | „კლავდიუს ლისია მძლეთამძლე მმართვეღს ფელიქსს, გიხაროდეს: | 26 | კლავდიოს ლუსია მჴნესა ფელიქს მთავარსა გახარებ.
27 | ეს კაცი შეიპყრეს იუდეველებმა და მოკვლას უპირებდნენ; მე ჯარისკაცებით მივედი და როცა გავიგე, რომ რომაელია, გამოვიტაცე. | 27 | კაცი ესე შეეპყრა ჰურიათა და ეგულებოდა მოკლვაჲ მაგისი, ზედა მიუჴედ მჴედრებითურთ და განვარინე ეგე, ვცან-ღა, რამეთუ ჰრომი არს.
28 | მინდოდა გამეგო, რას სდებდნენ ბრალად და მათ სინედრიონში მივიყვანე. | 28 | და მინდა გულისჴმის-ყოფად ბრალი იგი, რომლისათჳს შეასმენდეს მას ჰურიანი, და შთავიყვანე იგი კრებულსა მათსა
29 | მივხვდი, რომ თავიანთი რჯულის გამო დაედანაშაულებინათ, მაგრამ ისეთი არაფერი ჩაუდენია, სიკვდილი ან ბორკილები რომ დაემსახურებინოს. | 29 | და ვპოე, რამეთუ აბრალებდეს მას ძიებათათჳს სჯულისა მათისათა, და არარაჲ ღირსი სიკუდილისა გინა კრულებისა ბრალი იპოა მაგის თანა.
30 | როდესაც გავიგე, რომ მის წინააღმდეგ შეთქმულიყვნენ, მაშინვე შენთან გამოვგზავნე და ბრალმდებლებსაც ვუბრძანე შენს წინაშე ელაპარაკათ მასზე. იცოცხლე!“ | 30 | და ვითარცა მეუწყა, რამეთუ უმზირდეს ჰურიანი მოკლვად კაცისა მაგის, მუნქუესვე წამოვავლინე შენდა. მიბრძანებიეს შემასმენელთა მათდაცა სიტყუად მაგისა შენ წინაშე. და ცოცხლებით იყავ!
31 | ჯარისკაცებმა, ბრძანებისამებრ, წაიყვანეს პავლე და ღამით მიიყვანეს ანტიპატრიდას. | 31 | ხოლო სტრატიოტთა მათ მსგავსად ბრძანებულისა მათისა წარიყვანეს პავლე და მიიყვანეს ღამე ანტიპატრიადმდე.
32 | მეორე დღეს კი მხედრებს გააყოლეს და უკან დაბრუნდნენ. | 32 | და ხვალისაგან განუტევნეს მჴედარნი იგი მისლვად მის თანა, და იგინი მოიქცეს ბანაკად.
33 | ხოლო მათ კესარიაში ჩასვლისას წერილი გადასცეს და პავლეც წარუდგინეს მმართველს. | 33 | რომელნი-იგი მო-რაჲ-ვიდეს კესარიად, მისცეს წიგნი იგი მთავარმან მან და ჰკითხა, თუ რომლისა სამთავროჲსაჲ არს. და ისწავა, რამეთუ კილიკიაჲთ არს, და ჰრქუა:
34 | წერილი რომ წაიკითხა, მმართველმა ჰკითხა: სადაური ხარო, და, როცა გაიგო, კილიკიელი ყოფილაო, თქვა: | 34 |
35 | მაშინ მოგისმენ, როცა შენი ბრალმდებლებიც მოვლენ; მერე კი ბრძანა, ჰეროდეს პრეტორიუმში ჰყოლოდათ და თვალყური სჭეროდათ მასზე. | 35 | ვისმინო შენი, რაჟამს შემასმენელნიცა შენნი მოვიდენ. და უბრძანა ტაძარსა მას ჰეროდესსა დამარხვაჲ მისი.


† www.orthodoxy.ge † ახალი აღთქმა - მოციქულთა საქმენი(თავი 24)

ახალი აღთქმა სარჩევზე გადასვლა

მოციქულთა საქმენი

თავი ოცდამეოთხე

ახალი ქართულით ძველი ქართულით
1 | ხუთი დღის შემდეგ მოვიდა ანანია მღვდელმთავარი უხუცესებსა და ვინმე მჭევრმეტყველ ტერტულუსსთან ერთად, რომლებმაც მმართველთან უჩივლეს პავლეს. | 1 | შემდგომად ხუთისა დღისა შთავიდა მღდელთ მოძღუარი ანანია ხუცესთა თანა და მეტყუელისა ვისმე ტერტჳლოჲს თანა, რომელთა აუწყეს მთავარსა მას პავლესთჳს.
2 | როდესაც უხმეს, ტერტულუსმა დაიწყო მისი ბრალდება და თქვა: | 2 | და ვითარცა მოუწოდეს მას, იწყო ტერტჳლოს შესმენად მისა და თქუა:
3 | შენი წყალობით გვაქვს სრული მშვიდობა და შენს მზრუნველობას ვუმადლით ამ ხალხის კეთილდღეობას, რასაც დიდი მადლიერებით ვაღიარებთ ყველგან და ყოველთვის, მძლეთამძლეო ფელიქს. | 3 | მრავალსა მშჳდობასა შინა ვართ შენ ძლით და განგებულებასა, რომელ იქმნების ნათესავსა ამას შინა მოღუაწებითა შენითა, სადავე და ყოველთა ადგილთა, შევიწყნარებთ, მჴნეო ფილიქს, ყოვლითა მადლობითა.
4 | მაგრამ, თავი რომ არ შეგაწყინოთ, გთხოვ მოკლედ მოგვისმინო შენთვის ჩვეული მოწყალებით. | 4 | ხოლო რაჲთა არა უმეტეს დაგაშრო შენ, გლოცავ, რაჲთა შემოკლებულად ისმინო ჩუენი შენითა სახიერებითა.
5 | რაკი ეს კაცი მავნებლად, მთელს მსოფლიოში მცხოვრებ იუდეველთა შორის შფოთის აღმძვრელად და ნაზორეველთა მწვალებლობის წინამძღვრად ვცანით, | 5 | რამეთუ ვპოეთ კაცი ესე ბილწი და შფოთის აღმძრველი ყოველთა შორის ჰურიათა, რომელნი არიან ყოველსა სოფელსა, წინამძღუარი გალილეველთა წვალებისაჲ,
6 | თვით ტაძრის შებილწვაც რომ სცადა, ამიტომ ჩვენც შევიპყარით და გვინდოდა ჩვენი რჯულის მიხედვით განგვესაჯა იგი. | 6 | რომელმან ტაძარსაცა აზმნო შეგინებად, რომელიცა შევიპყართ და მსგავსად სჯულისა ჩუენისა ვინებთ განკითხვაჲ.
7 | მაგრამ მოვიდა ათასისთავი ლისია, ძალით გამოგვტაცა ხელიდან და შენთან გამოგზავნა. | 7 | ზედა მოგჳჴდა ლუსია ათასისთავი და მრავლითა იძულებითა ჴელთაგან ჩუენთა წარიყვანა და შენ წინაშე წარმოავლინა.
8 | მის ბრალმდებლებსაც გვიბრძანა შენთან მოსვლა; შეგიძლია დაჰკითხო და მისგანვე გაიგებ, რასაც ვდებთ ბრალად. | 8 | და ბრძანა შემასმენელთაცა მისთაჲ შენ თანავე მოსლვად, რომლისა მიერ შეუძლო შენ განკითხვად და ცნობად ამის ყოვლისა, რომელსა ჩუენ ვსწამებთ მაგას თანა.
9 | იუდეველებმაც დაუმოწმეს, სწორედ ასეაო. | 9 | ეწამებოდეს ჰურიანიცა წამის ყოფითა მთავრისაჲთა და თქუა:
10 | ხოლო პავლემ, როცა მმართველმა ანიშნა, ილაპარაკეო, თქვა: რაკიღა ვიცი, რომ ამდენი წლის მანძილზე მართლად განიკითხავ ამ ხალხს, მით უფრო თამამად შევძლებ თავის მართლებას. | 10 | მიუგო პავლე წამის ყოფითა მთავრისაჲთა და თქუა: მრავლით წლითგან გიცოდე შენ მსაჯულად ამის ნათესავისა, გულს-მოდგინებით თავისა ჩემისათჳს სიტყუაჲ მიუგო.
11 | თვითონვე შეგიძლია შეიტყო, რომ თორმეტი დღე თუ იქნება, რაც იერუსალიმს ავედი თაყვანისცემად. | 11 | რამეთუ შემძლებელ ხარ შენ გულისჴმის-ყოფად, არა უმრავლეს არს ჩემი ათორმეტისა დღისა, ვინაჲთგან აღვედ მე იერუსალჱმდ თაყუანის-ცემად.
12 | არც ტაძარში ვუნახივარ ვინმეს, რომ დავა დამეწყოს ან ამებორგებინოს ხალხი, არც სინაგოგაში და არც ქალაქში. | 12 | და არცა ტაძარსა შინა მპოეს მე მეტყუელად ვის თანამე, გინა თუ ამბოხისათჳს ერის კრებად, გინა შესაკრებელთა შორის ანუ თუ ქალაქსა შინა,
13 | ვერც იმას დაამტკიცებენ შენს წინაშე, რაშიაც ახლა მდებენ ბრალს. | 13 | არცა ძალ-უც შენ წინაშე ჩემ ზედა ამისა ჩინებად, რომლისათჳს-ესე აწ შემასმენენ მე.
14 | იმას კი ვაღიარებ შენს წინაშე, რომ იმ მოძღვრებით, რომელსაც ისინი მწვალებლურს უწოდებენ, მამების ღმერთს ვემსახურები, და მწამს ყველაფერი, რაც დაწერილია რჯულში და წინასწარმეტყველთა მიერ. | 14 | ხოლო ამას აღგიარებ შენ, რამეთუ ვჰმსახურებ მამათა ღმერთსა და მრწამს ყოვლისა მისებრ, რომელი სჯულსა და წინაწარმეტყუელთა წერილ არს.
15 | და ღვთის იმედი მაქვს, რომ იქნება მკვდრეთით აღდგომა, როგორც მართალთა, ისე უკეთურთა, რასაც თვითონვე მოელიან. | 15 | სასოებაჲ მაქუს ღმრთისა მიმართ, რომელსა ეგენიცა მოელიან, აღდგომაჲ ყოფად არს მკუდართაჲ, მართალთაჲცა და ცოდვილთაჲცა.
16 | ამიტომ თავადაც ვიღვწი, რომ ყოველთვის უმწიკვლო სინიდისი მქონდეს ღვთისა და კაცთა წინაშე. | 16 | ამას ზედა ვიღუწი, დაუბრკოლებელი გონებაჲ მაქუს ღმრთისა მიმართ და კაცთა მარადის.
17 | მრავალი წლის შემდეგ მოვედი, რათა მეძღვნა ჩემი ხალხისთვის მოწყალება და შესაწირავი. | 17 | მრავლისა წლისა შემდგომად ქველის საქმესა ყოფად მოსრულ ვიყავ ნათესავისა ჩემისა და შესაწირავისა,
18 | სწორედ შეწირვისას მნახეს ტაძარში, გაწმენდილი, ხალხისა და შფოთის გარეშე, | 18 | რომელსა შინა მპოეს მე განწმედილი ტაძარსა შინა არა ერითა, არცა შფოთითა.
19 | ასიელმა იუდეველებმა; სწორედ ისინი უნდა მოსულიყვნენ და შენს წინაშე და ეჩივლათ ჩემთვის, თუკი რაიმე ჰქონდათ ჩემს წინააღმდეგ. | 19 | ასიაჲთ ვინმე ჰურიათა, რომელთაჲ ჯერ-იყო შენ წინაშე მოსლვაჲ და შესმენად, რაჲ-იგი აქუს ჩემდა მომართ სიტყუაჲ.
20 | არადა, თვით ამათ თქვან, რა ბრალი ჰპოვეს ჩემში, როცა წარვდექი სინედრიონის წინაშე, | 20 | ანუ მაგათ თჳთ თქუმად, რაჲ პოეს ჩემ თანა ბრალი, ვდეგ რაჲ-იგი კრებულსა შორის.
21 | გარდა იმ ერთი სიტყვისა, მათ შორის მდგომმა რომ წამოვიძახე: მკვდრეთით აღდგომა რომ მწამს, მიტომ მსჯით-მეთქი დღეს? | 21 | ანუ ერთისა მის სიტყჳსათჳს, რომელ ჴმა-ვყავ მათ შორის, რაჲ-იგი ვდეგ, ვითარმედ: აღდგომისათჳს მკუდართაჲსა ვისაჯები დღეს თქუენ მიერ.
22 | ეს რომ მოისმინა, ფელიქსმა, რომელიც კარგად იცნობდა ამ გზას, გადადო საქმის განხილვა და თქვა: როცა ათასისთავი ლისია მოვა, მაშინ გავარჩევ თქვენს საქმესო. | 22 | ესმა რაჲ ესე ფელიქსს, დრო-იყო მათ, ჭეშმარიტებით იცოდა გზისა მისთჳს და თქუა: რაჟამს ლუსია ათასისთავი მოვიდეს, მაშინ ვცნა თქუენთჳს.
23 | ხოლო ასისთავს პავლეს დარაჯობა უბრძანა, მაგრამ ისე კი, რომ არ შეეწუხებინათ და არც ახლობლებისთვის დაეშალათ მისი მსახურება ან ნახვა. | 23 | და უბრძანა ასისთავსა მას დამარხვაჲ პავლესი და რაჲთა იყოს იგი მოლხინედ და ნუვისა ყენებად თჳსთა მისთა მსახურებისა ანუ შესლვად მის თანა.
24 | რამდენიმე დღის შემდეგ ფელიქსი თავის იუდეველ ცოლთან - დრუზილასთან ერთად მივიდა და პავლე მოაყვანინა, რათა იესო ქრისტეს სარწმუნოების ამბავი გამოეკითხა. | 24 | ხოლო შემდგომად დღეთა რაოდენთამე მოვიდა ფელიქს დროსილაჲს თანა, ცოლისა თჳსისა, ჰურიისა, მოუწოდა პავლეს და ისმინა მისი იესუ ქრისტეს სარწმუნოებისათჳს.
25 | მაგრამ რაკი პავლე სამართლიანობაზე, თავდაჭერილობასა და განკითხვაზე ლაპარაკობდა, ფელიქსი შეშინდა და უთხრა: ახლა წადი და როცა მოვიცლი, მაშინ გიხმობო. | 25 | და ვითარ-იგი იტყოდა სიმართლისათჳს და მოთმინებისა და სარჩელისათჳს მერმისა, შეეშინა ფელიქსს და ჰრქუა პავლეს: აწ ამას ჟამსა წარვედ, და ჟამსა მოცალესა მოგიწოდო შენ.
26 | თანაც, იმედი ჰქონდა, რომ პავლე ფულს შეაძლევდა; ამიტომ ხშირად უხმობდა და ესაუბრებოდა მას. | 26 | და ამას თანა ჰგონებდა, ვითარმედ ფასი მოიღოს მან პავლესგან, რაჲთა განჰჴსნას იგი. ამისთჳს ზედაჲსზედა მოუწოდნ და ზრახავნ მას.
27 | მაგრამ ორი წლის შემდეგ ფელიქსის ადგილი პორციუს ფესტუსმა დაიკავა. და რაკი სურდა იუდეველთათვის ეამებინა, ფელიქსმა პატიმრად დატოვა პავლე. | 27 | ხოლო ვითარ ორი წელი აღესრულა, გარდაიდგინა ფელიქს და ნაცვლად მისა მოვიდა პორკიონი ფესტოს, და, რამეთუ ენება ფელიქსს მომადლებაჲ ჰურიათაჲ, დაუტევა პავლე კრულებათა შინა.


† www.orthodoxy.ge † ახალი აღთქმა - მოციქულთა საქმენი(თავი 25)

ახალი აღთქმა სარჩევზე გადასვლა

მოციქულთა საქმენი

თავი ოცდამეხუთე

ახალი ქართულით ძველი ქართულით
1 | ფესტუსი მოვიდა სამთავროში და სამი დღის შემდეგ კესარიიდან ავიდა იერუსალიმს. | 1 | ფესტოს ვითარცა აღვიდა სამთავროსა თჳსსა, შემდგომად სამისა დღისა აღვიდა იერუსალჱმდ კესარიაჲთ.
2 | მაშინ მღვდელმთავრები და იუდეველი დიდებულები პავლესადმი წარდგენილი სარჩელის გამო ეახლნენ. | 2 | აუწყეს მას მღდელთ მოძღუარმან და მთავართა ჰურიათამან პავლესთჳს და ევედრებოდეს მას
3 | შეევედრნენ და სთხოვეს, იერუსალიმში გამოეძახებინა პავლე, რათა გზაში ჩასაფრებოდნენ და მოეკლათ. | 3 | და ითხოვდეს მადლსა მისთჳს, რაჲთა მოუწოდოს მას იერუსალჱმდ, და უმზირდეს გზასა ზედა მოკლვად.
4 | მაგრამ ფესტუსმა პასუხად თქვა, რომ პავლეს კესარიაში დარაჯობდნენ და მალე თვითონაც იქ აპირებდა ჩასვლას. | 4 | ხოლო ფესტოს მიუგო და ჰრქუა მათ, ვითარმედ: ადრე ჰნებავს მას განსლვაჲ იერუსალჱმით.
5 | ვისაც შეუძლია, დასძინა მან, წამომყვეს და თუ ამ კაცს რაიმე დანაშაული მიუძღვის, ბრალი დასდოსო. | 5 | აწ უკუე რომელნი შემძლებელ არიან თქუენგანნი, ჩემ თანა შთამოვიდენ და, რაჲ-იგი არს უჯეროჲ კაცისა მის თანა, შესწამონ მას.
6 | რვა თუ ათი დღე დაჰყო მათთან და კესარიაში დაბრუნდა. მეორე დღეს კი სამსჯავრო ტახტზე დაჯდა და პავლეს მოყვანა ბრძანა. | 6 | იქცეოდა იგი მუნ არა უმრავლეს ათისა დღისა, და შთავიდა კესარიად, და ხვალისაგან დაჯდა საყდართა ზედა და ბრძანა მოყვანებაჲ პავლესი.
7 | როცა მოვიდა, გარს შემოერტყნენ იერუსალიმიდან ჩამოსული იუდეველნი, რომელთაც მრავალი მძიმე ბრალდება წაუყენეს პავლეს, თუმცა მათი დამტკიცება კი არ შეეძლოთ. | 7 | და ვითარცა მოვიდა იგი, გარე მოადგეს მას იერუსალჱმით შთასრულნი იგი ჰურიანი, მრავალსა და მძიმესა ბრალსა დასდებდეს პავლეს ზედა, რომლისა ვერ ეძლო გამოჩინებად.
8 | ხოლო მან თავის გასამართლებლად თქვა: არც იუდეველთა რჯულის, არც ტაძრისა და არც კეისრის წინაშე არ შემიცოდავს. | 8 | რამეთუ იგი სიტყუას-უგებდა მათ, ვითარმედ: არცა სჯულსა ჰურიათასა, არცა ტაძარსა, არცა კეისარსა რაჲ შევსცოდე.
9 | ფესტუსს იუდეველთა მომადლიერება უნდოდა და პასუხად უთხრა პავლეს: იქნებ იერუსალიმს ასვლა გინდა, რომ იქ განისაჯო ჩემს წინაშე ამ ბრალდების გამო? | 9 | ფესტოს უკუე უნდა მომადლებაჲ ჰურიათაჲ, მიუგო პავლეს და ჰრქუა: გნებავსა იერუსალჱმდ აღსლვაჲ და მუნ ამისთჳს განკითხვაჲ ჩემ წინაშე?
10 | პავლემ მიუგო: კეისრის სამსჯავროს წინაშე ვდგავარ, სწორედ იქ, სადაც უნდა განვისაჯო, იუდეველთათვის კი ცუდი არაფერი მიქნია, როგორც თავად მოგეხსენება. | 10 | ჰრქუა მას პავლე: საყდართა წინაშე კეისრისათა ვდგა, სადა ჯერ-არს ჩემი განკითხვაჲ, ჰურიათა არაჲ შევსცოდე, ვითარცა შენ უმჯობეს იცი.
11 | თუ უსამართლოდ მოვიქეცი და ისეთი რამ ჩავიდინე, რომ სიკვდილს ვიმსახურებ, არ გავექცევი სიკვდილს. ხოლო თუ ისინი ტყუილად მდებენ ბრალს, არავის შეუძლია მათ მიმცეს ხელში. კეისრის მსჯავრს მოვითხოვ. | 11 | უკუეთუ რასმე ვავნებ და ღირსი სიკუდილისაჲ მიქმნიეს, არა ვევლტი სიკუდილსა; უკუეთუ არარაჲ არს, რომელსა ესენი შემასმენენ მე, ვერვის ჴელ-ეწიფების მიმადლებაჲ ჩემი მათა, კეისარსა უღაღადებ.
12 | მაშინ ფესტუსი თავის მრჩევლებს მოეთათბირა და მიუგო: კეისრის მსჯავრს მოითხთვ და კეისართანვე წახვალ. | 12 | მაშინ ფესტოს ზრახვა-ყო თანამზრახველისა თჳსისა თანა და თქუა: კეისარსა უღაღადებ, კეისრისაცა წარხჳდე.
13 | რამდენიმე დღის შემდეგ მეფე აგრიპა და ბერნიკე მივიდნენ კესარიაში ფესტუსის მოსაკითხავად. | 13 | და ვითარცა დღენი რაოდენნიმე წარჴდეს, აღრიპა მეფე და ბერენიკე მიიწინეს კესარიად მოკითხვად ფესტოჲსა.
14 | და რაკი კარგა ხანს დარჩნენ იქ, ფესტუსმა პავლეს საქმე გააცნო მეფეს და უთხრა: არის ერთი კაცი, ფელიქსის მიერ პატიმრად დატოვებული, | 14 | და ვითარ მრავალ დღე იქცეოდეს მუნ, ფესტოს უთხრა მეფესა პავლესთჳს და ჰრქუა: კაცი ვინმე დაშთომილ არს ფელიქსისგან კრული,
15 | რომელსაც, იერუსალიმში ჩემი ყოფნისას, იუდეველთა მღვდელმთავრებმა და უხუცესებმა უჩივლეს და მისი დასჯა მთხოვეს. | 15 | რომლისათჳს, ვიყავ რაჲ იერუსალჱმს, მითხრეს მე მღდელთ მოძღუართა და მოხუცებულთა ჰურიათა და ითხოვდეს მისთჳს სასჯელსა.
16 | მაგრამ მე მივუგე, რომ რომაელებს არა სჩვევიათ სასიკვდილოდ გასცენ ვინმე, სანამ ბრალდებულს პირისპირ არ წარუდგებიან ბრალმდებელნი, და სანამ მას ბრალდებისაგან თავის მართლების საშუალება არ მიეცემა. | 16 | რომელთა მიუგე და ვარქუ, ვითარმედ: არა არს ჩუეულებაჲ ჰრომთაჲ მიმადლებად ვისამე კაცისაჲ წარწყმედად, ვიდრემდე, რომელსა-იგი შეასმენდენ, პირისპირ აქუნდენ შემასმენელნი იგი, და ადგილი სიტყჳს-გებისაჲ მიიღოს ბრალისა მისთჳს.
17 | ხოლო როდესაც ისინი აქ მოვიდნენ, დაუყოვნებლივ, მეორე დღესვე, დავჯექი სამსჯავრო ტახტზე და იმ კაცის მოყვანა ვბრძანე, | 17 | და ვითარცა შემოკრბეს იგინი აქა, არცა ერთი რაჲ დროჲ ვყავ, ხვალისაგან დავჯედ საყდართა ზედა და ვბრძანე მოყვანებაჲ კაცისაჲ მის.
18 | ვის წინააღმდეგ აღმდგარმა ბრალმდებლებმაც ვერ წამოაყენეს ვერცერთი ისეთი ბრალდება, მე რომ მოველოდი. | 18 | რომლისათჳს წარმოდგეს შემასმენელნი და არცა ერთი რაჲ ბრალი აჩინეს, რომელსა ვჰგონებდ მე ბოროტსა;
19 | სამაგიეროდ ედავებოდნენ თავიანთი სარწმუნოებისა და ვიღაც მიცვალებული იესოს გამო, ვისზედაც პავლე ამტკიცებდა, ცოცხალიაო. | 19 | ძიებანი რაჲმე თჳსისა ეშმაკეულებისანი აქუნდეს მისა მიმართ და იესუჲს ვისთჳსმე მომკუდრისა, რომელსა იტყოდა პავლე ცხოველად.
20 | რაკი ამ საქმის გარჩევა გამიძნელდა, ვუთხარი მას: ხომ არ გინდა იერუსალიმში წახვიდე და იქ განისაჯო-მეთქი? | 20 | და ვითარ ვერარას ვჰპოებდ მე ამის ძიებისათჳს, ვეტყოდე მას, უკუეთუმცა უნდა მისლვად იერუსალჱმდ და მუნ განკითხვაჲ ამისთჳს.
21 | მაგრამ პავლემ მოითხოვა, რომ ავგუსტუსის მსჯავრამდე გვეცლია; ამიტომ, ვიდრე კეისართან გავგზავნიდი, ვბრძანე საპყრობილეში გვყოლოდა იგი. | 21 | ხოლო პავლე ღაღადებდა დამარხვად მისა, რაჲთა კეისარმანცა აგრძნეს, და ვბრძანე დამარხვაჲ მისი ვიდრემდე მიუძღუანო იგი კეისარსა.
22 | მაშინ აგრიპამ უთხრა ფესტუსს: მეც მინდა ამ კაცს მოვუსმინო. მან კი მიუგო: ხვალვე მოუსმენ მას. | 22 | მიუგო აღრიპა და ჰრქუა ფესტოსს: მინდა მეცა კაცისა მისგან სმენად. ხოლო მან ჰრქუა მას: ხვალე ისმინო მისი.
23 | მეორე დღეს, როცა აგრიპა და ბერნიკე დიდი ზარ-ზეიმით მობრძანდნენ და ათასისთავებსა და წარჩინებულ მოქალაქეებთან ერთად შევიდნენ სამსჯავროში, ფესტუსის ბრძანებით მოიყვანეს პავლე. | 23 | და ხვლისაგან მოვიდა აღრიპა და ბერენიკე მრავლითა საუცრებითა. და შევიდა განსაკითხავსა მას ათასისთავთა თანა და კაცთა მათ, მთავართა ქალაქისათა. და ვითარცა ბრძანა ფესტოს, მოუყვანეს პავლე.
24 | და თქვა ფესტუსმა: მეფეო აგრიპა და აქ დამსწრენო, თქვენ ხედავთ იმას, ვის გამოც იერუსალიმში და აქაც მრავალი იუდეველი მომადგა ყვირილით: სიცოცხლის ღირსი არ არისო. | 24 | და თქუა ფესტოს: აღრიპა მეფე და ყოველნი კაცნი, რომელნი ჩუენ თანა ხართ, ჰხედავთა ამას? ამისთჳს ყოველი სიმრავლე ჰურიათაჲ შემემთხჳა მე იერუსალჱმს და აქაცა ღაღადებდეს და იტყოდეს, ვითარმედ: არა ჯერ-არს ეგე ცხორებად ამიერითგან.
25 | მაგრამ მე მივხვდი, რომ სიკვდილის ღირსი არაფერი ჩაუდენია, და რაკი თვითონვე მოითხოვა ავგუსტუსის მსჯავრი, გადავწყვიტე მასთან გამეგზავნა. | 25 | ხოლო მე გულისჴმა-ვყავ, ვითარმედ არაჲ ღირსი სიკუდილისაჲ უქმნიეს ამას; და ვითარ-იგი თჳთ ესე უღაღადებდა კეისარსა, ვსაჯე წარვლინებაჲ მისი.
26 | თუმცა მის გამო დაბეჯითებით ვერაფერს მივწერ იმპერატორს: ამიტომაც მოვიყვანე თქვენთან, უწინარეს ყოვლისა კი შენს წინაშე, მეფეო აგრიპავ, რათა განკითხვის შემდეგ ის მაინც ვიცოდე, რა მივწერო. | 26 | რომლისათჳს განკრძალულად ვერარაჲ მაქუს, რაჲ მივსწერო უფლისა ჩემისა; ამისთჳს მოვიყვანე ეგე თქუენ წინაშე და უფროჲსღა შენ წინაშე, მეფე აღრიპა, რაჲთა განიკითხო ეგე, და უწყოდი, რაჲ მივწერო.
27 | რადგანაც უაზრობად მიმაჩნია პატიმარი გავუგზავნო და ის კი არ ვაუწყო, რას სდებენ ბრალად. | 27 | რამეთუ უჯერო მიჩნს მე მიძღუანებაჲ პყრობილისაჲ და ბრალთაცა მისთა არა უწყებად.


† www.orthodoxy.ge † ახალი აღთქმა - მოციქულთა საქმენი(თავი 26)

ახალი აღთქმა სარჩევზე გადასვლა

მოციქულთა საქმენი

თავი ოცდამეექვსე

ახალი ქართულით ძველი ქართულით
1 | აგრიპამ უთხრა პავლეს: ნება გეძლევა შენსავე თავზე ილაპარაკო. მაშინ პავლემ ხელი გაიწოდა და თავის დასაცავად თქვა: | 1 | ხოლო აღრიპა ჰქუა პავლეს: ბრძანებულ არს შენდა თავისა შენისათჳს სიტყუად. მაშინ პავლე განყო ჴელი, მიუგებდა და თქუა:
2 | მეფეო აგრიპა, ბედნიერი ვარ, რომ დღეს შემიძლია შენს წინაშე ვიმართლო თავი ყველაფერში, რაშიაც ბრალს მდებენ იუდეველნი. | 2 | ყოველთათჳს, რომელთა მაბრალებენ მე ჰურიანი, მეფე აღრიპა, შემირაცხიეს თავი ჩემი ნეტარად, რამეთუ შენ წინაშე მეგულების დღეს სიტყჳს-გებად უფროჲს-ღა.
3 | მით უმეტეს, რომ იცნობ იუდეველთა ყველა ჩვეულებასა და სადავო საკითხს. ამიტომაც გთხოვ დიდსულოვნად მისმინო. | 3 | რამეთუ მეცნიერ ხარ შენ ყოველთა მათ ჩვეულებათა და ძიებათა ჰურიათასა. ამისთჳს გევედრები, სულგრძელებით ისმინე ჩემი.
4 | სიყრმიდანვე მე ჩემს ხალხს შორის ვცხოვრობდი იერუსალიმში, და ეს იცის ყველა იუდეველმა. | 4 | ცხორებაჲ უკუე ჩემი სიყრმითგან, პირველითგან ყოფილი ნათესავსა შორის ჩემსა იერუსალჱმს შინა, იციან ყოველთა ჰურიათა.
5 | იმთავითვე მიცნობდნენ, თუკი მოწმობა სურთ, რომ ჩვენი სარწმუნოების მკაცრი მოძღვრების თანახმად, ვცხოვრობდი როგორც ფარისეველი. | 5 | წინაჲსწარვე მიცოდეს მე პირველითგან, უკუეთუ უნდეს წამების, რამეთუ ჭეშმარიტებისა მისებრ მსახურებისა სჯულისა ჩუენისა ვცხონდებოდე ფარისეველი.
6 | ახლა კი სამსჯავროს წინაშე ვდგავარ იმის გამო, რომ იმედი მქონდა აღთქმისა, რომელიც ღმერთმა მისცა ჩვენს მამებს, | 6 | და აწ სასოებისათჳს მამათა ჩუენთა აღთქუმულისა, რომელი იყო ღმრთისა მიერ, ვდგა და განვიკითხვი,
7 | და რომლის აღსრულების იმედიცა აქვს ჩვენს თორმეტ ტომს, დღედაღამ გულმოდგინედ რომ მსახურებენ ღმერთს. სწორედ ამ იმედის გამო მდებენ ბრალს, მეფეო აგრიპა, იუდეველნი. | 7 | რომლისა მიმართ ათორმეტი ნათესავი ჩუენი განკრძალული დღე და ღამე ჰმსახურებს და ესავს მიწევნასა, რომლისა სასოებისათჳს ვიბრალები ჰურიათაგან, მეფე აღრიპა.
8 | ნუთუ დაუჯერებლად მიაჩნიათ, რომ ღმერთი აღადგენს მკვდრებს? | 8 | რაჲ ურწმუნოებაჲ არს, განიკითხეთ-ღა თქუენ შორის, უკუეთუ ღმერთი მკუდართა აღადგინებს?
9 | თუმცა მე თვითონაც მეგონა, რომ ყოველნაირად წინ უნდა აღვდგომოდი იესო ნაზარეველის სახელს. | 9 | მე უკუე მენება თავით ჩემით სახელისათჳს იესუ ნაზარეველისა მრავლისა ძჳრისა საქმედ,
10 | ასედაც ვიქცეოდი იერუსალიმში: მღვდელმთავართაგან უფლებამოსილმა მრავალი წმიდა ჩავყარე საპყრობილეში, და, როცა მათ ხოცავდნენ, ვეთანხმებოდი ამას. | 10 | რომელი-იგი ვყავცა იერუსალჱმს შინა: და მრავალნი წმიდათაგანნი მე საპყრობილესა შევაყენენ, რამეთუ ჴელმწიფებაჲ მოვიღე მღდელთ მოძღუართაგან მოსრვად მათდა და მომეღო რიცხჳ.
11 | მრავალგზის ვაწამებდი სინაგოგებში, ვაიძულებდი ეგმოთ და, გამძვინვარებული, სხვა ქალაქებშიაც ვდევნიდი მათ. | 11 | და ყოველთა შესაკრებელთა შორის მრავალ გზის ვსტანჯევდ მათ და ვაიძულებდ გმობად, უმეტესად-ღა ვბორგდ მათ ზედა და ვსდევნიდი ვიდრე გარემოთა ქალაქამდეცა.
12 | სწორედ ამ მიზნით დამასკოს მიმავალმა მღვდელმთავართა ხელმწიფებითა და ბრძანებით, | 12 | რომელთა შინა მივიდოდე მე დამასკედ ჴელმწიფებითა და ბრძანებითა მღდელთ მოძღუართაჲთა.
13 | შუადღისას, მეფეო, გზაზე ნათელი ვიხილე ზეცით, რომელიც აღემატებოდა მზის ბრწყინვალებას და მეც მომიცვა და ჩემი მხლებლებიც. | 13 | შუა დღე გზასა ზედა ვიხილე, მეფეო, ზეცით გარდამო უბრწყინვალესი მზისაჲ, გამომიბრწყინდა მე ნათელი და ჩემ თანა მოგზაურთა მათ.
14 | ყველანი მიწაზე დავემხეთ და ჩამესმა ხმა, რომელმაც ებრაულად მითხრა: საულ, საულ, რად მდევნი მე? გაგიჭირდება წიხლვა დეზისა. | 14 | და ვითარცა ჩუენ ყოველნი ქუეყანად დავცჳვენით, მესმა ჴმაჲ, რომელმან მრქუა მე ებრაელებრითა სიტყჳთა: საულ, საულ, რაჲსა მდევნი მე? ფიცხელ არს შენდა წიხნვაჲ დეზისაჲ.
15 | მე მივუგე: ვინ ხარ, უფალო? ხოლო მან მითხრა: მე ვარ იესო, რომელსაც შენ სდევნი. | 15 | და მე ვარქუ: შენ ვინ ხარ, უფალო? ხოლო მან მრქუა მე: მე ვარ იესუ, რომელსა შენ მდევნი.
16 | მაგრამ წამოდექ და ფეხზე დადექი, ვინაიდან იმისთვის მოგევლინე, რომ დაგადგინო მსახურად და იმის მოწმედ, რაც იხილე და რასაც გამოგიცხადებ, | 16 | არამედ აღდეგ და დადეგ ფერჴთა შენთა ზედა, რამეთუ ამისთჳს გეჩუენე შენ, რაჲთა დაგადგინო შენ მსახურად და მოწამედ, რომელი იხილე და რომელი გიჩუენო შენ,
17 | რათა გაგარიდო ხალხსა და წარმართთ, რომლებთანაც ახლა მიგავლენ, | 17 | განრინებად შენდა ერისაგან და ნათესავთაგან, რომელთა მე მიგავლინო შენ,
18 | იმისათვის, რომ თვალი აუხილო მათ, რათა სიბნელიდან - სინათლის, სატანის ხელმწიფებიდან კი ღვთისკენ მოიქცნენ და, ამრიგად, ჩემდამი რწმენით, მიიღონ ცოდვათა მიტევება და წილი განწმედილთა შორის. | 18 | ახილვად თუალთა მათთა და მოქცევად ბნელისაგან ნათლად და ჴელმწიფებისაგან ეშმაკისა ღმრთისა მიმართ მიღებად მათდა მიტევებაჲ ცოდვათაჲ და ნაწილი განწმედილთა შორის სარწმუნოებითა ჩემდა მომართ.
19 | ამიტომაც არ ვეურჩე, მეფიო აგრიპა, ზეციურ ხილვას, | 19 | რომლისათჳს, მეფე აღრიპა, არა ვექმენ ურჩ ზეცისასა მას ჩუენებასა,
20 | არამედ თავდაპირველად დამასკელებსა და იერუსალიმელებს, შემდეგ კი იუდეველთა მთელ ქვეყანასა და წარმართებსაც ვუქადაგებდი მონანიებას და ღვთისკენ მოქცევის სინანულის ღირს საქმეთა აღსრულებით. | 20 | არამედ რომელნი იყვნეს დამასკეს შინა პირველად და იერუსალჱმს შინა და ყოველსა სოფელსა ჰურიასტანისასა და წარმართთა მიუთხრობდ სინანულსა და მოქცევად ღმრთისა მიმართ და ღირსი სინანულისა საქმე ქმნად.
21 | ამიტომ შემიპყრეს იუდეველებმა ტაძარში და მოკვლა დამიპირეს. | 21 | ამისთჳს შემიპყრეს მე ჰურიათა ტაძარსა შინა და აზმნობდეს მოკლვად ჩემდა.
22 | მაგრამ, ღვთის შეწევნით, დღემდე ვდგავარ, ვუმოწმებ დიდსა თუ მცირეს და არაფერს ვამტკიცებ, გარდა იმისა, რასაც წინასწარმეტყველნი და მოსე ამბობდნენ, რომ ასე უნდა მომხდარიყო; | 22 | შეწევნითა ღმრთისაჲთა, რომელსა ღირს ვიქმენ, ვიდრე აქა დღედმდე ვდგა და უწამებ მცირესა და დიდსა, არარას გარეშესა ვიტყჳ წინაწარმეტყუელთა თქუმულისასა, რომელსა ეგულებოდა ყოფად, და მოსესსა,
23 | რომ უნდა ვნებულიყო ქრისტე და პირველი აღმდგარიყო მკვდრეთით, რათა ეუწყებინა ნათელი ხალხისა და წარმართებისთვის. | 23 | ვითარმედ ვნებად იყო ქრისტესა და ვითარმედ პირველ მკუდართა აღდგომისა ნათლისა ეგულების მითხრობად ერთა და ნათესავთა.
24 | ასე რომ იცავდა თავს, ფესტუსმა ხმამაღლა შესძახა: შმაგობ, პავლე, მეტისმეტ ცოდნას გაუშმაგებიხარ! | 24 | და ვითარ-იგი ამას ეტყოდა, ფესტოს დიდითა ჴმითა თქუა: ჰბორგი პავლე, რამეთუ მრავალნი წიგნნი შენნი სიცბილად მიგაქცევენ შენ.
25 | ხოლო მან თქვა: კი არა ვშმაგობ, მძლეთამძლეო ფესტუს, არამედ ჭეშმარიტებისა და კეთილგონიერების სიტყვებს ვამბობ. | 25 | ხოლო პავლე ჰრქუა: არა ვბორგი, მჴნეო ფესტოს, არამედ ჭეშმარიტებისა და სიწმიდისა სიტყუათა ვიტყჳ.
26 | ვინაიდან იცის ეს მეფემ, ვის წინაშეც თამამად ვლაპარაკობ. ვერ დავიჯერებ, რომ მისთვის აქედან დაფარული იყოს რაიმე, ვინაიდან ეს სადღაც გადაკარგულში როდი მომხდარა. | 26 | რამეთუ მეცნიერ არს ამისთჳს მეფე, რომლისა მიმართცა კადნიერად ვიტყჳ, რამეთუ დაფარვად მისა რაჲსამე ამათგანისა არა ვირწმუნო, რამეთუ არცა დაფარულსა ადგილსა ქმნილ არს ესე.
27 | გწამს, მეფეო აგრიპა, წინასწარმეტყველთა სიტყვები? ვიცი, რომ გწამს. | 27 | გრწამს, მეფე აღრიპა, წინაწარმეტყუელთა? ვიცი, რამეთუ გრწამს.
28 | ხოლო აგრიპამ პავლეს უთხრა: ცოტაც და ქრისტიანად მაქცევ. | 28 | ხოლო აღრიპა ჰრქუა პავლეს: მცირედ-ღა და მარწმუნო მე ქრისტეანე ყოფად.
29 | პავლემ კი თქვა: ღმერთმა ინებოს, რომ, ცოტადაც და ბევრადაც, მარტო შენ კი არა, არამედ ყველა, ვინც დღეს მისმენს, ისეთი გახდეს, როგორიც მე ვარ, ცხადია, ამ ბორკილების გარეშე. | 29 | ხოლო პავლე ჰრქუა მას: ვილოცავ ღმრთისა მიმართ მცირეთათჳსცა და მრავალთა, არა ხოლო თუ შენდა, არამედ ყოველთა, რომელთა ესმის ჩემი დღეს ყოფად ესრეთ, ვითარცა მე ვარ, თჳნიერ კრულებათა ამათ.
30 | ეს რომ თქვა, მეფე და მმართველი, ბერნიკე და მათთან მსხდომნი წამოიშალნენ, | 30 | და ვითარცა ესე თქუა მან, აღდგა მეფე და მთავარი და ბერენიკე და მათ თანა მსხდომარენი იგი,
31 | განზე გავიდნენ და ერთმანეთს ეუბნებოდნენ: ეს კაცი, თავისი ქცევით, არც სიკვდილს იმსახურებს და არც ბორკილებსო. | 31 | წარვიდეს და იტყოდეს ურთიერთას, ვითარმედ: არარას სასიკუდინესა გინა კრულებათა საქმესა იქმს კაცი ესე.
32 | ხოლო აგრიპამ უთხრა ფესტუსს: შეიძლებოდა გაგვეთავისუფლებინა ეს კაცი, კეისრის მსჯავრი რომ არ მოეთხოვა. | 32 | ხოლო აღრიპა ჰრქუა ფესტოს: განტევებად ღირდა კაცი ესე, უკუეთუმცა არა ღაღად-ეყო კეისრისა.


† www.orthodoxy.ge † ახალი აღთქმა - მოციქულთა საქმენი(თავი 27)

ახალი აღთქმა სარჩევზე გადასვლა

მოციქულთა საქმენი

თავი ოცდამეშვიდე

ახალი ქართულით ძველი ქართულით
1 | როდესაც გადაწყდა ხომალდით გავეგზავნეთ იტალიაში, პავლე და ზოგიერთი სხვა პატიმარი ავგუსტუსის რაზმის ასისთავს ჩააბარეს, სახელად იულიუსს. | 1 | და ვითარცა განაჩინეს ნავითა წარსლვაჲ ჩუენი იტალიად, მისცეს პავლე და სხუანი ვინმე პყრობილნი ასისთავსა, სახელით ივლიოსს, გუნდისა სევასტიელისაჲ.
2 | ავედით ადრამიტიულ ხომალდზე, ასიის სანაპიროსთვის რომ უნდა ჩაევლო, და გავემგზავრეთ. ჩვენთან იყო თესალონიკელი არისტარქე მაკედონელი. | 2 | შევედით ნავსა ადრამიტჳნელსა, რომელი მიმავალ იყო ადგილთა მათ ასიაჲსათა, და, აღვჴედით რაჲ, ჩუენ თანა იყო არისტარხოს მაკედონელი, თესალონიკელი.
3 | მეორე დღეს მივადექით სიდონს. იულიუსმა კაცთმოყვარეთბა გამოიჩინა პავლეს მიმართ და ნება დართო მოენახულებინა მეგობრები, რათა მათგან შემწეობა მიეღო. | 3 | და მეორესა დღესა შთავედით სიდონდ. კაცთ მოყუარებაჲ აჩუენა ივლიოს პავლესთჳს და უბრძანა მეგობართა თჳსთა თანა მისლვად და მოღუაწებისა მიმთხვევად.
4 | როცა კვლავ ავუშვით აფრა, კიპროსისკენ გავწიეთ პირქარის გამო. | 4 | და მიერ შევსხედით და თანა-წარვლეთ კჳპრე წინააღმდგომებითა ქართაჲთა.
5 | კილიკიისა და პამფილის გასწვრივ ცურვით გავლიეთ ზღვა და ლიკიის მირაში ჩავედით, | 5 | მაშინ უფსკრული იგი კილიკიისაჲ და პამფილიისაჲ განვლეთ და შთავედით მჳრა ქალაქად ლუკიისა.
6 | სადაც ასისთავმა ნახა იტალიაში მიმავალი ალექსანდრიული ხომალდი და მასზე გადაგვსხა. | 6 | და მუნ პოა ასისთავმან მან ნავი ალექსანდრიისაჲ, რომელი მივიდოდა იტალიად, და შემსხნა ჩუენ მას შინა.
7 | რამდენიმე დღის განმავლობაში ნელა მივცურავდით ქარის გამო, რომელიც წინსვლას გვიშლიდა, და ძლივსძლივთბით მივაღწიეთ კნიდოსს, მერე კი სალმონთან ჩავუარეთ კრეტეს. | 7 | ხოლო მრავალთა დღეთა მძიმედ ვიდოდეთ და ძნიად მივიწიენით კნიდონდ, რამეთუ არა გჳტევებდა ჩუენ ქარი იგი, და თანაწარვლეთ კრიტი სალმონით კერძო.
8 | რის ვაივაგლახით რომ გავცდით მას, მივადექით „კეთილ ნავსადგურად“ წოდებულ ადგილს, რომლის მახლობლადაც მდებარეობს ქალაქი ლასეა. | 8 | და ვითარცა ძლით წარმოვირჩიეთ იგი, მოვედით ადგილსა რასმე, რომელსა ერქუა ტბები კეთილი, რომელსა ეახლა ქალაქი ლასიაჲ.
9 | მაგრამ რაკი საკმაო ხანმა განვლო და ცურვა გაძნელდა, ვინაიდან მარხვა უკვე გასული იყო, პავლემ ურჩია მათ: | 9 | და ვითარცა მრავალი ჟამი წარჴდა, და იყო-ღა ნავი საცთომელ სავალად, რამეთუ მარხვანი წარ-ოდენ-სრულ იყვნეს, ამცნებდა მათ პავლე
10 | როგორც ჩანს, ხალხო, მგზავრობა ძნელი და სახიფათო იქნება არა მარტო ტვირთისა და ხომალდისათვის, არამედ ჩვენი სიცოცხლისთვისაც. | 10 | და ეტყოდა: კაცნო ძმანო, ვხედავ, რამეთუ ჭირი და ზღვევაჲ მრავალი ყოფად არს არა ხოლო თუ ტჳრთისა და ნავისაჲ, არამედ თავნიცა ჩუენნი წარწყმედად არიან ნავისა თანა.
11 | მაგრამ ასისთავი მესაჭესა და ხომალდის პატრონს უფრო ენდობოდა, ვიდრე პავლეს სიტყვებს. | 11 | ხოლო ასისთავი იგი მენავეთ მოძღუარსა მას და ნავის უფალსა ერჩდა უფროჲს, ვიდრე-ღა პავლეს სიტყუათა.
12 | და რაკი ნავმისადგომი გამოსაზამთრებლად მოუხერხებელი იყო, უმრავლესობამ გზის გაგრძელება არჩია, რათა როგორმე მიეღწიათ კრეტეს ნავსადგურ ფენიქსისათვის, რომელიც, ერთის მხრივ, სამხრეთ-დასავლეთის, მეორეს მხრივ კი ჩრდილო-დასავლეთის ქარებისკენაა მიქცეული, და იქ გამოეზამთრებინათ. | 12 | და ვითარ უმარჯუ იყო ნავთსადგური იგი დასაზამთრებლად, უმრავლესთა მათგანთა დაიდვეს გულსა წარსლვად მიერ, უკუეთუმცა ვითარ უძლეს მისლვად ფინიკედ და მუნ დაზამთრებად ტბასა მას კრიტისასა, რომელი ხედვიდა ჩრდილოდ და სოფლად.
13 | დაჰბერა სამხრეთის ქარმა და რაკი ეგონათ, ეგ არის, ნატვრა აგვიხდაო, ღუზა აუშვეს და კრეტეს გასწვრივ გაცურეს. | 13 | და ვითარ-იგი ქროდა ქარი სამხრისაჲ, ჰგონებდეს, ვითარმედ ნებისაებრ მათისა იყოს, აღდგეს ასონით და წარირჩევდეს კრიტით.
14 | მაგრამ სულ მალე კუნძულის მხრიდან ამოვარდა გრიგალი, ეგრეთ წოდებული ევროკლიდონი; | 14 | და შემდგომად არა მრავლისა ჟამისა იწყო ქროლად მის თანა ქარმან მან ბორბალმან, რომელსა ჰრქჳან ვრცელ ღელვა.
15 | ეძგერა ხომალდს და რაკი მან წინააღმდეგობა ვერ გაუწია ტალღების სათამაშოდ ვიქეცით. | 15 | და ვითარ შეაცთუნა ნავი იგი და ვერ ეძლო პირსა მიქცევად ქარისა მის, მიუტევეთ და მიმოვაქუნდით.
16 | გვერდით რომ ჩავუქროლეთ პატარა კუნძულს, კლავდად სახელდებულს, ძლივს შევინარჩუნეთ ნავი; | 16 | ჭალაკსა რასმე თანა-წარვჰჴედით რაჲ, რომელსა ერქუა კლავდი, ძლით შეუძლეთ დაპყრობად ჴუამალდისა,
17 | ზემოთ რომ ამოათრიეს, ყოველნაირად ეცადნენ ბაგირებით გაემაგრებინათ ხომალდი და იმისი შიშით, ვაითუ სირტისში ამოვყოთ თავიო, აფრები დაუშვეს და ასე განაგრძეს გზა. | 17 | რომელი აღიღეს და შესაწევნელად იჴუმევდეს და შემოსწებეს ნავსა. ხოლო ეშინოდა, ნუუკუე კბოდოანსა განცჳვენ, გარდაუტევეს ჭურჭელი და ესრეთ მიმოაქუნდა.
18 | რაკი გრიგალი კვლავ მძვინვარებდა, მეორე დღეს ტვირთის გადაყრა დაიწყეს. | 18 | და ვითარ დიდსა ზამთარსა შინა ვიყვენით, ხვალისაგან გარდასდებდეს ტჳრთსა.
19 | მესამე დღეს კი ხომალდის აღჭურვილობა თავისი ხელით გადაუძახეს ზღვაში. | 19 | და მესამესა დღესა ჭურჭელი ნავისაჲ თჳსითა ჴელითა გარდააბნიეს.
20 | მაგრამ რაკი რამდენიმე დღის განმავლობაში არც მზე ჩანდა, არც ვარსკვლავები და არც გრიგალი ცხრებოდა, ბოლოს და ბოლოს, ხსნის ყოველგვარი იმედი გადაგვიწყდა. | 20 | ხოლო არცა მზე, არცა ვარსკულავი ჩნდა მრავალთა დღეთა, რამეთუ ზამთარი დიდი იყო. მიერითგან წარვიწირეთ სასოებაჲ ყოველი ცხორებად ჩუენდა.
21 | დიდი ხანია არაფერი გვეჭამა; მაშინ პავლე ჩადგა მათ შორის და თქვა: ჩემთვის რომ დაგეჯერებინათ და კრეტეს არ გასცლოდით, ხალხო, თავიდან აიცილებდით ამდენ ჭირსა და ვარამს. | 21 | და ფრიადი უზმობაჲ იყო. მაშინ პავლე აღდგა შორის მათსა და თქუა: ჯერ-იყო, ჵ კაცნო, რაჲთამცა მერჩდით მე და არა წარხუედით კრიტით და შეიძინეთ ჭირი ესე და ზღვევაჲ.
22 | ახლა კი გირჩევთ გამხნევდეთ, რადგანაც ყველანი გადარჩებით, ხომალდის გარდა. | 22 | და აწცა გეტყჳ თქუენ, გულ-დებულ იყვენით, რამეთუ განჴუებაჲ სულისაჲ არცა ერთისაჲ იყოს თქუენგან, თჳნიერ ხოლო ნავისა.
23 | ვინაიდან წუხელ გამომეცხადა ანგელოზი ღვთისა, ვისიცა ვარ და ვისაც ვმსახურებ. | 23 | რამეთუ წარმომიდგა მე ამას ღამესა ანგელოზი ღმრთისაჲ, რომლისაჲ ვარ მე, რომელსაცა ვჰმსახურებ,
24 | და მითხრა: ნუ გეშინია, პავლე! აუცილებღად უნდა წარუდგე კეისარს, და, აჰა, ღმერთმა გაჩუქა ყველა, ვინც შენთან ერთადაა ხომალდზე. | 24 | და მრქუა: ნუ გეშინინ, პავლე! კეისრისა ჯერ-არს შენდა წარდგომაჲ და აჰა ესერა მიგმადლნა შენ ღმერთმან ყოველნი, რომელნი არიან შენ თანა ნავსა მაგას.
25 | მაშ, მხნედ იყავით, ხალხო, რადგანაც მწამს ღვთისა, რომ ყველაფერი ისე იქნება, როგორც მეუწყა. | 25 | ამისთჳს გულ-დებულ იყვენით, კაცნო, რამეთუ მრწამს ღმრთისაჲ, რამეთუ ესრეთ იყოს, ვითარცა სახედ მეტყოდა მე.
26 | უთუოდ, რომელიმე კუნძულზე უნდა გავირიყოთ. | 26 | ჭალაკსა რასმე განსცჳვნებად ვართ ჩუენ.
27 | მეთოთხმეტე ღამე რომ დადგა, რაც ადრიატიკის ზღვაში დავცურავდით, შუაღამისას მეზღვაურები მიხვდნენ, რომ რომელიღაც ნაპირს ვუახლოვდებოდით. | 27 | ხოლო ვითარცა მეათოთხმეტე ღამე მოიწია და მიმოვეტაცენით ჩუენ ანდრიასა შინა, შუა ღამეს ოდენ ჰგონებდეს მენავენი იგი მიწევნად რომელსამე სოფელსა.
28 | გაზომეს სიღრმე და გამოვიდა ოცი მხარი; ცოტა მოშორებით ისევ გაზომეს და გამოვიდა თხუთმეტი მხარი. | 28 | და გარდაუტევეს საზომი და პოვეს ოც მჴარ. და მცირედ და-რე-ყოვნეს და კუალად მოზომეს და პოვეს ათხუთმეტი მჴარი.
29 | შეეშინდათ, ვაითუ მეჩეჩზე დავჯდეთო, კიჩოდან ოთხი ღუზა ჩაუშვეს და განთიადს დაელოდნენ. | 29 | და ეშინოდა, ნუუკუე კბოდოანსა ადგილსა განცჳვენ, ბოლოჲთ კერძო ნავისა მის გარდასთხინეს ოთხნი კავნი და ილოცვიდეს განთენებასა.
30 | ხოლო რაკი მეზღვაურებმა ხომალდიღან გაქცევა დააპირეს და შეეცადნენ ზღვაში ჩაეშვათ ნავი, იმ საბაბით, თითქოს ხომალდის ცხვირიდანაც უნდოდათ ღუზის ჩაშვება, - | 30 | ხოლო მენავეთა მათ ეგულებოდა სივლტოლაჲ ნავისა მისგან და გარდაუტევეს ჴუამალდი იგი ზღუად, მიზეზად რეცა თუ თავით კერძო ნავისა მის განჰმარტებენ კავთა.
31 | პავლემ ასისთავსა და ჯარისკაცებს უთხრა: თუ ისინი ხომალდზე არ დარჩებიან, ვეღარაფერი გიხსნითო. | 31 | მაშინ პავლე ჰრქუა ასისთავსა მას და ერის კაცთა: უკუეთუ ესენი არა იყვნენ ნავსა შინა, თქუენ განრინებად ვერ ჴელ-გეწიფების.
32 | მაშინ ჯარისკაცებმა გადაჭრეს თოკები და ნავი ზღვაში ჩავარდა. | 32 | მაშინ ერისგანთა მათ განუკუეთნეს საბელნი იგი ჴუამალდისანი და მიუშუეს იგი წარტაცებად ღელვათა.
33 | განთიადისას პავლემ ყველას შესთავაზა პური ეჭამათ და თქვა: აგერ უკვე თოთხმეტი დღეა, რაც მოლოდინში უზმოდა ხართ და ლუკმა არ ჩაგიდევთ პირში. | 33 | და ვითარცა განთენდებოდა, ჰლოცვიდა ყოველთა პავლე მიღებად საზრდელისა და ჰრქუა: მეათოთხმეტე დღე არს დღეს, ვინაჲთგან უზმათა დაგიყოფიეს და არარაჲ მიგიღებიეს.
34 | ამიტომაც გთხოვთ, საჭმელი ჭამოთ, რაც საჭიროა თქვენსავ სახსნელად, ვინაიდან არცერთი თქვენგანის თავიდან ერთი ღერი თმაც არ ჩამოვარდება. | 34 | ამისთჳს გლოცავ თქუენ მიღებად საზრდელისა, რამეთუ ესე თქუენის ცხორებისათჳს იქმნა, რამეთუ არავისი თქუენგანისაჲ თმაჲ ერთი თავისაჲ წარწყმედად არს.
35 | ეს რომ თქვა, პური აიღთ, ყველას წინაშე მადლი შესწირა ღმერთს, გატეხა და ჭამა დაიწყო. | 35 | და ესე ვითარცა თქუა, მოიღო პური, ჰმადლობდა ღმერთსა წინაშე ყოველთასა და განტეხა და იწყო ჭამად.
36 | მაშინ ყველანი გამხნევდნენ და თვითონაც შეუდგნენ ჭამას. | 36 | გულს-მოდგინე იქმნეს ყოველნი და მათცა მიიღეს საზრდელი.
37 | ხოლო ხომალდზე სულ ორას სამოცდათექვსმეტი სული ვიყავით. | 37 | ხოლო ვიყვენით ნავსა მას შინა ყოველნი კაცნი ორას სამეოც და ათექუსმეტი სული.
38 | როცა დანაყრდნენ, ხომალდისთვის ტვირთი რომ შეემსუბუქებინათ, ზღვაში გაყარეს ხორბალი. | 38 | და ვითარცა განძღეს საზრდელითა, აღუმცირებდეს ნავსა მას და გარდასდებდეს იფქლსა ზღუად.
39 | მაგრამ როდესაც ინათა, ხმელეთი ვერ იცნეს, მხოლოდ სანაპიროში შეჭრილი ყურე შენიშნეს, რომელშიაც გადაწყვიტეს ხომალდით შესვლა, თუკი შეძლებდნენ. | 39 | და რაჟამს განთენა, ქუეყანაჲ იგი ვერ იცნეს, ყურესა რასმე განიცდიდეს, რომლისა იყო ზღჳს კიდე, სადა-იგი ეგულებოდა, უკუეთუმცა ვითარ შეუძლეს, განდგინებაჲ ნავისაჲ მის.
40 | ღუზები გადაჭრეს და ზღვაში ჩატოვეს, იმავდროულად მოუშვეს საჭის საკვრელიც, ქარის საპირისპიროდ აღმართეს მცირე აფრა და ნაპირისკენ აიღეს გეზი. | 40 | მოჰჴსნნეს კავნიცა იგი და მიუტევნეს ზღუად, და მათ თანა მიუტევნეს შესაუღლველნიცა იგი საჭეთანი და აღუპყრეს აფრაჲ მცირე, და ქარით კერძო ეპყრა ზღჳს კიდით კერძო.
41 | მაგრამ წყალგამყოფ კლდეს დაეჯახნენ და მეჩეჩზე დაჯდნენ; ხომალდი ცხვირით ჩაერჭო წყალში, კიჩოს კი აბობოქრებული ტალღები ასკდებოდნენ და დალეწვას უქადდნენ. | 41 | და ვითარცა შეცჳვეს უმძაფრესსა ადგილსა, დაჰკიდეს ნავი იგი. და, რამეთუ თავით კერძოჲ იგი უმაგრესად დგა, ეგო უძრავად, ხოლო ბოლოჲთ კერძო იგი დაირღუეოდა სიმძაფრითა ღელვათაჲთა.
42 | მაშინ ჯარისკაცებმა განიზრახეს დაეხოცათ პატიმრები, რომ ვინმეს არ გაეცურა და გაქცეულიყო. | 42 | ხოლო ერის კაცთა მათ ზრახვა-ყვეს, რაჲთა მოსწყჳდნენ პყრობილნი იგი, ნუუკუე განვინმე-ცურდეს და ივლტოდის.
43 | მაგრამ ასისთავმა, რომელსაც სურდა გადაერჩინა პავლე, ამის ნება არ დართო მათ და ბრძანა, ვისაც შეეძლო, პირველი გადამხტარიყო და ცურვით გასულიყო ხმელეთზე, | 43 | ხოლო ასისთავსა მას უნდა განრინებაჲ პავლესი და დააბრკოლნა იგინი ზრახვისა მისგან და უბრძანა, რომელნი-იგი ცურვით შემძლებელ იყვნეს, განსლვად ქუეყანად,
44 | დანარჩენებს კი ფიცრები ან ხომალდის ნამსხვრევები ჩაებღუჯათ და ასე გადაერჩინათ თავი. ამრიგად, როგორც იქნა, ყველამ მიაღწია ნაპირს. | 44 | და სხუანი იგი რომელნიმე ფიცრითა და რომელნიმე ჭურჭლითა ნავისაჲთა რომლითამე. და ესრეთ განვერენით ყოველნივე და გამოვედით ქუეყანად.


† www.orthodoxy.ge † ახალი აღთქმა - მოციქულთა საქმენი(თავი 28)

ახალი აღთქმა სარჩევზე გადასვლა

მოციქულთა საქმენი

თავი ოცდამერვე

ახალი ქართულით ძველი ქართულით
1 | თავდაღწეულებმა შევიტყეთ, რომ კუნძულს მელიტე ერქვა. | 1 | და გამო-რაჲ-ვჴედით, მაშინ იცნეს, რამეთუ მელიტონი ერქუა ჭალაკსა მას.
2 | იქაურებმა დიდი კაცთმოყვარეობა გამოიჩინეს ჩვენს მიმართ, ამ წვიმასა და სიცივეში ცეცხლი დაგვინთეს და გვიმასპინძლეს. | 2 | ხოლო ბარბაროზთა მათ წინა-მიყვეს ჩუენ არა მცირედი კაცთ მოყუარებაჲ, რამეთუ აღაგზნეს ცეცხლი და შემიწყნარნეს ჩუენ ყოველნი წჳმისა მისგან და ყინელისა, რომელი იყო.
3 | მაგრამ როდესაც პავლემ დიდძალი ფიჩხი შეაგროვა და ცეცხლს შეუკეთა, სიცხის გამო ანაზდეულად გამოძვრა გველი და მკვლავზე შემოეხვია. | 3 | და ვითარ შეჰკრებდა პავლე ფრიადსა ქარქუეტსა და დაასხმიდა ცეცხლსა მას ზედა, იქედნე სიტფოჲსა მისგან გამოჴდა და მოეხჳა ჴელსა პავლესსა.
4 | მის მკლავზე შემოხვეული გველის დანახვისას იქაურებმა ერთმანეთს უთხრეს: ეს კაცი ნამდვილად კაცისმკვლელია, რადგანაც ზღვისგან თავდაღწეულს სამართალი უსწრაფებს დღესო. | 4 | ვითარცა იხილეს ბარბაროზთა მათ გუელი იგი, დამოკიდებული ჴელსა მისსა, იტყოდეს ურთიერთას: კაცის-მკლველი სამე არს კაცი ესე, რომელი ზღუასა ღათუ განერა, სასჯელმან ცხორებად არა უტევა.
5 | მაგრამ მან ხელი გაიქნია და ცეცხლში შეაგდო გველი, ისე, რომ არა ვნებია რა. | 5 | ხოლო მან ჴელი განყარა და შეაგდო გუელი იგი ცეცხლსა, და არარაჲ ბოროტი ევნო მას.
6 | მათ ეგონათ, გასივდება ან ახლავე მკვდარი დაეცემაო, მაგრამ რაკი დიდი ხნის ლოდინის შემდეგ დარწმუნდნენ, რომ არაფერი ევნო, აზრი შეიცვალეს და თქვეს, ღმერთიაო. | 6 | ხოლო იგინი ჰგონებდეს, ვითარმედ განსივნეს და დაეცეს მეყსეულად მკუდარი. და ვითარ-იგი მყოვარ ჟამ ჰგებდეს და ჰხედვიდეს, რამეთუ არარაჲ ბოროტი შეემთხჳა მას, მოიქცეს და იტყოდეს, ვითარმედ ღმერთი არს.
7 | იმ არემარეში მამული ჰქონდა კუნძულის მთავარს, სახელად პუბლიუსს, რომელმაც მიგვიღო და სამი დღე სტუმართმოყვრულად გვიმასპინძლა. | 7 | ხოლო ადგილთა მათ იყო სოფლები მთავრისა ვისიმე მის ჭალაკისაჲ, რომელსა სახელი ურქუა პოპლიოს, რომელმან შემიწყნარნა ჩუენ და სამ დღე სიყუარულით მოწლედ მისტუმრნა.
8 | პუბლიუსის მამა ლოგინად ჩაეგდო ხურვებას და მუცლის გვრემას; შევიდა მასთან პავლე, ილოცა, ხელი დაადო და ისიც განიკურნა. | 8 | და იყო მამაჲ პოპლიოჲსი სიცხითა და ნაწლევითა სნეულ და მწოლარე, რომლისა შევიდა პავლე და ულოცა და დაასხნა მის ზედა ჴელნი მისნი და განკურნა იგი.
9 | ამ ამბის შემდეგ, ვისაც კი რაიმე სენი სჭირდა ამ კუნძულზე, მოდიოდა და იკურნებოდა. | 9 | და ვითარცა ესე იქმნა, სხუანიცა, რომელნი იყვნეს ჭალაკსა მას შინა და აქუნდა უძლურებაჲ, მოვიდოდეს და განიკურნებოდეს ძალითა ღმრთისაჲთა,
10 | სანაცვლოდ დიდი პატივი გვცეს და წამოსვლისას საგზლით მოგვამარაგეს. | 10 | რომელთაცა მრავლითა პატივითა პატივ-გუცეს ჩუენ და წარსლვასა ჩუენსა აღგუაგნეს საგზლითა.
11 | სამი თვის შემდეგ ჩავსხედით დიოსკურების ნიშნიან ალექსანდრიულ ხომალდში, რომელსაც კუნძულზე გამოეზამთრა. | 11 | და შემდგომად სამისა თჳსა შევედით ნავსა, რომელსა დაეზამთრა მას ჭალაკსა ალექსანდრიაჲსასა, სახელით დიოსკორესსა.
12 | ჩავედით სირაკუზაში, სადაც სამი დღე დავრჩით. | 12 | და შთავედით სჳრაკოსად და დავადგერით მუნ სამ დღე,
13 | იქიდან წამოსულები მივადექით რეგიუმს, და რაკი ერთი დღის შემდეგ სამხრეთის ქარმა დაქროლა, მეორე დღეს პუტეოლისში ჩავედით, | 13 | ვინაჲ-იგი მოვლეთ და მოვიწიენით რეგონდ. და შემდგომად ერთისა დღისა იყო სამხრით ნიავი, და ორ დღე მოვედით პონტიოლს,
14 | სადაც ვინახულეთ ძმები, რომლებმაც გვთხოვეს, შვიდი დღე დაგვეყო მათთან, შემდეგ კი რომისკენ ავიღეთ გეზი. | 14 | სადა-იგი ვპოენით ძმანი, და ნუგეშინის-ცემულ ვიქმნენით მათ ზედა და დავადგერით მუნ შჳდ დღე. და ესრეთ მოვედით ჰრომედ.
15 | ჩვენი ამბავი რომ გაეგოთ, იქაური ძმები აპიუსის მოედანსა და სამ ფუნდუკამდე გამოგვეგებნენ; მათი დანახვისას პავლემ მადლი შესწირა ღმერთს და გამხნევდა. | 15 | და მიერ ძმათა ესმა ჩუენთჳს და გამოვიდეს შემთხუევად ჩუენდა ვიდრე აპპიოფოროდმდე და მესამედ ღჳნის საფარდულად, რომელნი იხილნა რაჲ პავლე, ჰმადლობდა ღმერთსა და ნუგეშინის-იცა.
16 | როდესაც რომში მივედით, პავლეს ნება დართეს ცალკე ეცხოვრა მის მეთვალყურე ჯარისკაცთან ერთად. | 16 | და ოდეს შევედით ჰრომედ, ასისთავმან მან მისცნა პყრობილნი იგი ერის მთავარსა მას, ხოლო პავლეს ებრძანა ყოფაჲ თჳსაგან მცველისა მისისა ერის კაცისა თანა.
17 | სამი დღის შემდეგ პავლემ მოიწვია წარჩინებული იუდეველნი და, როცა შეგროვდნენ, უთხრა მათ: კაცნო, ძმანო, არც ხალხის მიმართ შემიცოდავს და არც მამაპაპეული ადათის წინაშე, მაგრამ იერუსალიმიდან მაინც შეკრული მიმცეს ხელში რომაელებს, | 17 | და იყო შემდგომად სამისა დღისა მოუწოდა პავლე, რომელნი-იგი იყვნეს მუნ ჰურიანი მთავარნი. და ვითარ მოკრბეს იგინი, ეტყოდა მათ: კაცნო ძმანო, მე არაჲ ბოროტი ვქმენ ერისა მის თანა გინა სჯულისა მამულისა, და კრული იერუსალჱმით მივეცი ჴელთა ჰრომთასა,
18 | რომლებმაც დამკითხეს და ჩემი განთავისუფლება უნდოდათ, რადგანაც არ მიმიძღვის არავითარი ისეთი ბრალი, სიკვდილს რომ ვიმსახურებდე. | 18 | რომელთა განმიკითხეს მე და უნდა განტევებაჲ ჩემი, ამისთჳს რამეთუ არცა ერთი ბრალი სიკუდილისაჲ იყო ჩემ თანა.
19 | მაგრამ რაკი იუდეველები დამიპირისპირდნენ, იძულებული გავხდი კეისრის მსჯავრი მომეთხოვა, თუმცა იმიტომ კი არა, რომ ბრალი დამედო ჩემი ხალხისთვის. | 19 | და ვითარ-იგი სიტყუას-უგებდეს ჰურიანი, ვიიძულე ღაღადის-გდებაჲ კეისრისაჲ, არა თუ ვითარმცა შესმენაჲ რაჲმე მედვა ნათესავისა ჩემისაჲ.
20 | სწორედ ამიტომ მოგიწვიეთ, რათა მენახეთ და თქვენთან მელაპარაკა, რადგანაც ისრაელის სასოებისათვის მადევს ეს ხუნდები. | 20 | ამის უკუე მიზეზისათჳს გლოცევდ თქუენ, რაჲთა მოხჳდეთ და გიხილნე და გეტყოდი, რამეთუ სასოებისათჳს ისრაჱლისა ჯაჭჳ ესე ზედა-მაც მე.
21 | იუდეველებმა უთხრეს ჩვენ არც წერილი მიგვიღია შენზე იუდეიდან და არც აქ ჩამოსულ რომელიმე ძმას უთქვამს შენი ძვირი. | 21 | ხოლო მათ ჰრქუეს მას: ჩუენ არცა წიგნი მოგჳჴდა შენთჳს ჰურიასტანით, არცა მო-ვინ-ვიდა ძმათაგანი და გჳთხრა, გინა იტყოდა შენთჳს ბოროტსა.
22 | მაგრამ ის კი გვსურს, რომ მოვისმინოთ შენგან, მაინც რას ფიქრობ, რადგანაც ვიცით, რომ ამ მწვალებლობას ყველგან წინააღმდეგობას უწევენ. | 22 | ხოლო ამას გლოცავთ, რაჲთა ვისმინოთ შენი, ვითარ ჰზრახავ; ხოლო ჴდომისა ამისთჳს უწყებულ არს ჩუენდა, რამეთუ ყოველსა ადგილსა ცილობაჲ აღდგომილ არს.
23 | დაუნიშნეს დღე და ბევრი მივიდა მის სადგომში; ისიც დილიდან საღამომდე უხსნიდა და უმოწმებდა მათ ღვთის სასუფეველს და ასწავლიდა, რას ამბობენ იესო ქრისტეზე მოსეს რჯული და წინასწარმეტყველნი. | 23 | და განუჩინეს მას დღე და მოვიდეს ვანად მისა მრავალნი, რომელთა ასწავებდა და მიუთხრობდა სასუფეველისათჳს ღმრთისა და არწმუნებდა მათ იესუჲსთჳს სჯულისაგან მოსესა და წინაწარმეტყუელთა განთიადითგან ვიდრე მიმწუხრადმდე.
24 | ზოგი ერწმუნა მის სიტყვებს, ზოგი კი არა. | 24 | და რომელნიმე ერჩდეს სიტყუათა მათ და რომელნიმე არა ერჩდეს.
25 | რაკი ვერ შეთანხმდნენ და წასვლა დააპირეს, პავლემ უთხრა მათ: კარგად თქვა სულმა წმიდამ თქვენი მამების მიმართ ესაია წინასწარმეტყველის პირით: | 25 | და შეუთქუმელ იყვნეს ურთიერთას და განვიდოდეს. თქუა პავლე სიტყუაჲ ერთი, ვითარმედ: კეთილად იტყოდა სული წმიდაჲ ესაიაჲს მიერ წინაწარმეტყუელისა მამათა თქუენთა მიმართ
26 | „მიდი და უთხარი ამ ხალხს: სმენით მოისმენთ და ვერას გაიგებთ, ხილვით იხილავთ და ვერ დაინახავთ, | 26 | და თქუა: მივედ ერისა ამის და არქუ მათ: სმენით გესმოდის და არა გულისჴმა-ჰყოთ, და ხედვით ჰხედვიდეთ და არა იხილოთ.
27 | რადგანაც გამქისდა ამ ხალხის გული, დაეხშოთ ყური და დაევსოთ თვალი, რათა ვერ იხილონ თვალით, ვერ ისმინონ ყურით, ვერ იგრძნონ გულით და არ მოიქცნენ, რომ განვკურნო ისინი. | 27 | რამეთუ განზრქნა გული ერისაჲ ამის, და ყურითა მძიმედ ისმინეს და თუალნი მათნი დაიწუხნეს, ნუსადა იხილონ თუალითა და ყურითა ისმინონ და გულითა გულისჴმა-ყონ და მოიქცენ და განვკურნე იგინი.
28 | მაშ, იცოდეთ, რომ ხსნა ღვთისა მოევლინა წარმართთ, და ისინი ისმენენ კიდეც“. | 28 | საცნაურ უკუე იყავნ თქუენდა, რამეთუ წარმართთათჳს მოივლინე მაცხოვარებაჲ ღმრთისაჲ, და მათცა ისმინონ.
29 | ეს რომ თქვა, იუდეველები წავიდნენ და ცხარედ დაობდნენ ერთმანეთში. | 29 | და ესე რაჲ თქუა, წარვიდეს ჰურიანი იგი და ფრიადი გამოძიებაჲ აქუნდა თავთა შორის თჳსთა.
30 | ხოლო პავლე მთელი ორი წელი ცხოვრობდა თავის ნაქირავებ ბინაში და ღებულობდა ყველა მასთან მიმსვლელს. | 30 | ხოლო პავლე დაადგრა მუნ ორ წელ ყოვლად თჳსითა სასყიდლითა და შეიწყნარებდა ყოველთა, რომელნი მოვიდოდეს მისა.
31 | ქადაგებდა ღვთის სასუფეველს და თამამად და დაუბრკოლებლად ასწავლიდა უფალ იესო ქრისტეს ამბავს. | 31 | ქადაგებდა სასუფეველსა ღმრთისასა და ასწავებდა უფლისა იესუ ქრისტჱსთჳს ყოვლითა განცხადებულებითა დაუბრკოლებელად.


† www.orthodoxy.ge † ახალი აღთქმა - ეპისტოლე იაკობისა (თავი 1)

ახალი აღთქმა სარჩევზე გადასვლა

ეპისტოლე იაკობისა

თავი პირველი

ახალი ქართულით ძველი ქართულით
1 | იაკობი, მონა ღვთისა და უფალ იესო ქრისტესი, თორმეტ განთესილ ტომს, - გიხაროდეთ. | 1 | იაკობ, ღმრთისა და უფლისა იესუ ქრისტეს მონაჲ, ათორმეტთა ნათესავთა, – გიხაროდენ!
2 | ყველაფერი სიხარულად შერაცხეთ, ჩემო ძმანო, როცა სხვადასხვა განსაცდელში ვარდებით. | 2 | ყოველივე სიხარულად შეჰრაცხეთ, ძმანო ჩემნო, რაჟამს განსაცდელსა შესცჳვეთ პირად-პირადსა;
3 | რაკიღა იცით, რომ გამოცდა თქვენი რწმენისა დასაბამს აძლევს მოთმინებას; | 3 | უწყოდეთ, რამეთუ გამოცდილებამან მან სარწმუნოებისა თქუენისამან შექმნის მოთმინებაჲ,
4 | მოთმინების საქმე კი სრულყოფილი უნდა იყოს, რათა თვითონაც სრულქმნილი იყოთ და უზადონი, ყოველგვარი ნაკლის გარეშე. | 4 | ხოლო მოთმინებასა მას საქმე სრული აქუნდინ, რაჲთა იყვნეთ სრულ და ყოვლად ცოცხალ და არარაჲთ ნაკლულევან.
5 | ხოლო თუ რომელიმე თქვენგანს აკლია სიბრძნე, დაე, სთხოვოს ღმერთს, ყოვლის უხვად და უშურველად გამცემს, და მიეცემა. | 5 | ხოლო უკუეთუ ვინმე თქუენგანი ნაკლულევან არს სულიერითა სიბრძნითა, ითხოვენ ღმრთისაგან, რომელმან-იგი მოსცის ყოველთა უხუად და არავის აყუედრის, და მოსცეს მას.
6 | მაგრამ, დე, სთხოვოს რწმენით, ყოველგვარი ეჭვის გარეშე, რადგან მეჭველი ზღვის ტალღასა ჰგავს, ქარით ღელვილსა და მიმოტაცებულს. | 6 | ითხოვდინ ხოლო სარწმუნოებით და ნუ ორგულებით, რამეთუ რომელი ორგულებდეს, მსგავს არს იგი ღელვასა ზღჳსასა, ქარითა აღძრულსა და მიმოტაცებულსა.
7 | ნუ ეგონება ამნაირ კაცს, თითქოს რაიმეს მიიღებს ღვთისგან. | 7 | ნუ ჰგონებნ კაცი იგი, ვითარმედ მო-რაჲმე-იღოს ღმრთისაგან.
8 | ორგული კაცი უმტკიცოა ყველა მისეულ გზაზე. | 8 | კაცი ორგული დაუდგრომელ არს ყოველთა გზათა მისთა.
9 | დე, თავმდაბალი ძმა იქადოდეს თვისი სიმაღლით, | 9 | იქადოდენ ძმაჲ იგი მდაბალი ამაღლებასა თჳსსა,
10 | ხოლო მდიდარი - თვისი სიმდაბლით, რადგანაც მინდვრის ყვავილივით გადავა იგი. | 10 | ხოლო მდიდარი – დამდაბლებასა თჳსსა, რამეთუ ვითარცა ყუავილი თივისაჲ, ეგრეთ წარჴდეს.
11 | რადგანაც ამოდის მზე და მცხუნვარება გაახმობს მდელოს, დაჭკნება მისი ყვავილი და განქარდება მისი მშვენება; ასე დაჭკნება მდიდარიც მისეულ გზაზე. | 11 | რამეთუ აღმოჰჴდა მზე სიცხითა თჳსითა და განაჴმო თივაჲ იგი და ყუავილი მისი დასცჳვა და შუენიერებაჲ პირისა მისისაჲ წარჴდა. ეგრეცა მდიდარი სლვასა შინა თჳსსა დაჭნეს.
12 | ნეტა მას, ვინც გაუძლებს საცდურს, რადგან განსაცდელგამოვლილი მიიღებს სიცოცხლის გვირგვინს, ღმერთმა რომ აღუთქვა თავის მოყვარეთ. | 12 | ნეტარ არს კაცი იგი, რომელმან დაუთმოს განსაცდელსა, რამეთუ გამოცდილ იქნეს და მოიღოს გჳრგჳნი ცხორებისაჲ, რომელი აღუთქუა ღმერთმან მოყუარეთა მისთა.
13 | ნურავინ იტყვის განსაცდელში: ღვთისაგან გამოვიცდებიო; ვინაიდან ღმერთი არ ცდუნდება ბოროტით და არც თვითონ აცდუნებს ვინმეს. | 13 | ნუვინ განცდილთაგანი იტყჳნ, ვითარმედ ღმრთისა მიერ განვიცადები, რამეთუ ღმერთი გამოუცდელ არს ბოროტისა და არავის განსცდის იგი.
14 | არამედ ყველა საკუთარი გულისთქმით ცდუნდება და წარიტაცება. | 14 | არამედ კაცად-კაცადი განიცადების თჳსისაგან გულის თქუმისა, მიიზიდვის და სცთების.
15 | ხოლო შემდეგ გულისთქმა ჩასახავს და შობს ცოდვას, ჩადენილი ცოდვა კი სიკვდილსა შობს. | 15 | მერმე გულის თქუმაჲ იგი მიუდგის და შვის ცოდვაჲ და ცოდვაჲ იგი სრულ-იქმნის და შვის სიკუდილი.
16 | ნუ შეცდებით, ჩემო საყვარელო ძმანო. | 16 | ნუ სცთებით, ძმანო ჩემნო საყუარელნო!
17 | ყოველი კეთილი საბოძვარი და ყოველი კეთილი ნიჭი ზეგარდმო გადმოდის ნათელთა მამისაგან, ვისთვისაც უცხოა ცვალებადობა და ცვლილების ჩრდილი. | 17 | ყოველივე მოცემული კეთილი და ყოველივე ნიჭი სრული ზეგარდამო არს გარდამოსრულ მამისაგან ნათლისა, რომლისა თანა არა არს ცვალება, გინა თუ ქცევისა აჩრდილ.
18 | მან ინება და დაგვბადა ჩვენ ჭეშმარიტების სიტყვით, რათა ვყოფილიყავით როგორც პირველნაყოფი მის მიერ შექმნილთა შორის. | 18 | მას უნდა და გუშვნა ჩუენ სიტყჳთა ჭეშმარიტებისაჲთა, რაჲთა ვიყვნეთ ჩუენ დასაბამ რაჲმე მისთა დაბადებულთა.
19 | მაშ, ჩემო საყვარელო ძმანო, ყოველი კაცი მარდი იყოს სასმენად, წყნარი - სათქმელად და ზანტი - გულის წყრომად. | 19 | აწ უკუე, ძმანო ჩემნო საყუარელნო, იყავნ ყოველი კაცი მოსწრაფე სმენად, მძიმე სიტყუად, მძიმე გულის წყრომად.
20 | რადგანაც გულისწყრომა კაცისა როდი შეიქმს ღვთის სიმართლეს. | 20 | რამეთუ გულის წყრომამან კაცისამან სიმართლე ღმრთისაჲ არა ქმნის.
21 | ამიტომ განიშორეთ ყოველგვარი მწიკლოვანება, ყოველგვარი ბოროტება და თვინიერებით შეიწყნარეთ ნერგი სიტყვისა, რომელსაც შეუძლია იხსნას თქვენი სული. | 21 | ამისთჳს განიშორეთ ყოველი მწიკულევანებაჲ და მეტი იგი სიბოროტისაჲ, სიმშჳდით შეიწყნარეთ ნერგი იგი სიტყჳსაჲ, რომელი შემძლებელ არს ცხორებად სულთა თქუენთა.
22 | მაშ, იყავით სიტყვის აღმსრულებელნი და არა მხოლოდ მსმენელნი თავის მოსატყუებლად. | 22 | და იყვენით მყოფელ სიტყჳსა მის და ნუ ხოლო მსმენელ და შეურაცხის-მყოფელ თავთა თჳსთა.
23 | რადგან ვინც სიტყვას ისმენს და არ ასრულებს, იმ კაცსა ჰგავს, თავის ბუნებრივ სახეს რომ უმზერს სარკეში. | 23 | უკუეთუ ვინმე მსმენელ ხოლო იყოს სიტყჳსა მის და მყოფელ არა, ესევითარი იგი მსგავს არს კაცისა მის, რომელმან განიცადის პირი ქმნულებისა თჳსისაჲ სარკითა.
24 | დაინახავს თავის თავს, წავა და მყისვე ავიწყდება, როგორია მისი იერი. | 24 | რამეთუ განიცადა თავი თჳსი და წარვიდა და მეყსეულად დაავიწყდა, რაბამ-რაჲ იყო.
25 | მაგრამ ვინც გულმოდგინედ აკვირდება თავისუფლების სრულყოფილ რჯულს და კიდევაც მკვიდრდება მასში, არა როგორც გულმავიწყი მსმენელი, არამედ საქმის აღმსრულებელი, ნეტარია თავისი მოქმედებით. | 25 | ხოლო რომელმან მიჰხედა სჯულსა მას სრულსა აზნაურებისასა და დაადგრა მას, ესე არა მსმენელ და დამვიწყებელ იქმნა, არამედ მყოფელ საქმისა; ესე ნეტარ იყოს ქმნითა მით მისითა.
26 | თუ რომელიმე თქვენგანს ღვთისმოსავი ჰგონია თავი, მაგრამ ლაგამს კი არ ამოსდებს ენას, არამედ აცდუნებს თავის გულს, ფუჭია მისი ღვთისმოსაობა. | 26 | რომელსა ეგონოს თქუენ შორის, ვითარმედ ღმრთის მსახურ არს და არა აღჳრ-ასხმიდეს ენასა თჳსსა, არამედ აცთუნებდეს გულსა თჳსსა, ამისი ამაო არს მსახურებაჲ.
27 | წმიდა და უმწიკვლო მსახურება ღვთისა და მამის წინაშე ისაა, რომ გაჭირვებაში მიხედო ქვრივ-ობლებს და ამ ქვეყნისაგან შეურყვნელად დაიცვა თავი. | 27 | მსახურებაჲ წმიდაჲ და შეუგინებელი ღმრთისა მიერ და მამისა ესე არს: მიხედვაჲ ობოლთა და ქურივთაჲ ჭირსა შინა მათსა და შეუგინებელად დაცვაჲ თავისა თჳსისაჲ ამის სოფლისაგან.


† www.orthodoxy.ge † ახალი აღთქმა - ეპისტოლე იაკობისა (თავი 2)

ახალი აღთქმა სარჩევზე გადასვლა

ეპისტოლე იაკობისა

თავი მეორე

ახალი ქართულით ძველი ქართულით
1 | ძმანო ჩემნო, დაე, თქვენი რწმენისათვის, რომლითაც გწამთ ჩვენი დიდების უფალი იესო ქრისტე, უცხო იყოს მიკერძოება. | 1 | ძმანო ჩემნო, ნუ თუალთ-ღებით, გაქუნ სარწმუნოებაჲ უფლისა ჩუენისა იესუ ქრისტეს დიდებისაჲ.
2 | რადგან თუ თქვენს სინაგოგაში შემოვა ოქროსბეჭდიანი და ბრწყინვალე სამოსით მოსილი კაცი, და შემოვა გლახაკიც ჭუჭყიანი სამოსით, | 2 | რამეთუ, უკუეთუ შევიდეს შესაკრებელსა თქუენსა კაცი ოქროჲსა ბეჭდითა და სამოსლითა ბრწყინვალითა, და შევიდეს გლახაკიცა სამოსელითა შეურაცხითა.
3 | შეხედავთ ბრწყინვალე სამოსით მოსილს და ეტყვით: აქ დაბრძანდითო, გლახაკს კი - მანდ დადექი, ანდა: ჩემს ფერხთით დათქიო, | 3 | და მიჰხედოთ მას, რომელსა-იგი ემოსოს სამოსელი ბრწყინვალე, და ჰრქუათ მას: შენ დაჯედ აქა კეთილად, და გლახაკსა მას ჰრქუათ: შენ დეგ იქი, ანუ დაჯედ აქა ქუეშე ფერჴთა ჩუენთა
4 | განა თქვენშივე არ განიკითხავთ მათ და უკეთური ზრახვით განმკითხველი მსაჯულნი არა ხართ? | 4 | და არა განიკითხენით თავთა შორის თქუენთა და იქმენით მსაჯულ გულის სიტყჳთა ბოროტითა?
5 | ისმინეთ, ჩემო საყვარელო ძმანო: განა ამ ქვეყნის გლახაკნი არ აირჩია ღმერთმა რწმენით მდიდრებად და სასუფევლის მკვიდრებად, რომელიც აღუთქვა თავის მოყვარეთ? | 5 | ისმინეთ, ძმანო ჩემნო საყუარელნო: ანუ არა გლახაკნი სოფლისანი გამოირჩინაა ღმერთმან, მდიდარნი სარწმუნოებითა და მკჳდრნი სასუფეველისანი, რომელ-იგი აღუთქუა მოყუარეთა თჳსთა?
6 | თქვენ კი შეურაცხყავით გლახაკი. განა მდიდარნი არ გმძლავრობენ თქვენ და არ მიგათრევენ სამსჯავროებში? | 6 | ხოლო თქუენ შეურაცხ-ჰყავთ გლახაკი. ანუ არა მდიდარნი გმძლავრობენა თქუენ, და იგინივე მიგიზიდვენ თქუენ სამსჯავროდ?
7 | განა ისინი არა ჰგმობენ იმ კეთილ სახელს, რომლითაც თქვენ იწოდებით? | 7 | არა იგინი ჰგმობენა კეთილსა მას სახელსა, რომელი წოდებულ არს თქუენ ზედა?
8 | თუ წერილის მიხედვით ასრულებთ სამეფო რჯულს: „გიყვარდეს მოყვასი შენი, ვითარცა თავი შენი“, კარგს შვრებით. | 8 | უკუეთუ სჯულსა აღსრულებთ სამეუფოსა, მსგავსად წერილისა: შეიყუარო მოყუასი შენი, ვითარცა თავი თჳსი, კეთილად ჰყოფთ.
9 | მაგრამ თუ გარეგნობის მიხედვით ასხვავებთ ხალხს, ცოდვას სჩადიხართ და მხილებულნი იქნებით რჯულის მიერ, როგორც დამრღვევნი. | 9 | ხოლო უკუეთუ თუალთ-ღებით, ცოდვასა იქმთ და იმხილებით სჯულისაგან, ვითარცა გარდამავალნი სჯულისანი.
10 | რადგან ვინც იცავს მთელ რჯულს და მხოლოდ ერთში სცოდავს, ყველაფერში შემცოდეა, | 10 | რამეთუ რომელმან ყოველი სჯული დაიმარხოს და სცთეს ერთითა, იქმნა იგი ყოვლისავე თანამდებ.
11 | რაკი ვინცა თქვა, არ იმრუშოო, ისიცა თქვა: არა კაც ჰკლა. ამიტომ, თუ არ იმრუშებ, მაგრამ კაცს მოკლავ, მაინც რჯულის დამრღვევი ხარ. | 11 | რამეთუ რომელმან-იგი თქუა: ნუ იმრუშებ, მანვე თქუა: ნუ კაც-ჰკლავ, ხოლო უკუეთუ იმრუშო არა და კაც-ჰკლა, იქმენ გარდამავალ სჯულისა.
12 | მაშ, ისე ილაპარაკეთ და ისე მოიქეცით, როგორც თავისუფლების რჯულით განსასჯელნი. | 12 | ესრეთ იტყოდეთ და ესრეთ ჰყოფდით, ვითარცა სჯულისაგან აზნაურებისა განსჯადნი.
13 | რადგანაც მსჯავრი უწყალო იქნება მისთვის, ვისთვისაც უცხო იყო გულმოწყალება; მოწყალება მსჯავრზე უმძლავრესია. | 13 | რამეთუ სასჯელი უწყალო არს მათთჳს, რომელთა არა ყონ წყალობაჲ; იქადოდეთ წყალობასა სასჯელისასა.
14 | რას გამოელის, ძმანო ჩემნო, ვინც ამბობს, რწმენა მაქვსო, მაგრამ არა აქვს საქმე? შესძლებს კია ეს რწმენა, რომ იხსნას იგი? | 14 | რაჲ სარგებელ არს, ძმანო ჩემნო, უკუეთუ ვინმე თქუას: სარწმუნოებაჲ მაქუს, და საქმენი არა ჰქონდინ? ნუ ძალ-უც-მეა სარწმუნოებასა ხოლო ცხოვნებად მისა?
15 | თუკი ძმა ან და შიშველია და ლუკმა პური არ გააჩნია, | 15 | რამეთუ უკუეთუ ძმაჲ გინა დაჲ შიშველ იყვნენ და ნაკლულევან მდღევრისა საზრდელისა
16 | ხოლო რომელიმე თქვენგანი ეტყვის: მშვიდობით იარე, გათბი და გაძეხი, მაგრამ იმას კა არ მისცემს, რაც ხორცს სჭირდება, რას გამოელის? | 16 | და ჰრქუას ვინმე თქუენგანმან: წარვედით მშჳდობით, განძეღით და განტეფით, და არა სცეთ მათ საჴმარი ჴორცითაჲ, რაჲ სარგებელ არს?
17 | ასევე რწმენაც, საქმის გარეშე, თავისთავად მკვდარია. | 17 | ეგრეთცა სარწმუნოებაჲ, უკუეთუ არა აქუნდენ საქმენი, მკუდარ არს იგი ხოლო.
18 | მაგრამ მავანი იტყვის: „შენა გაქვს რწმენა, მე კი მაქვს საქმე“. მიჩვენე შენი რწმენა საქმის გარეშე და მე ჩემს საქმეთაგან გიჩვენებ ჩემს რწმენას. | 18 | არამედ თქუას თუ ვინმე: შენ სარწმუნოებაჲ გაქუს და მე საქმენი მქონან, მიჩუენე მე სარწმუნოებაჲ შენი საქმეთაგან შენთა, და მე გიჩუნო შენ საქმეთაგან ჩემთა სარწმუნოებაჲ ჩემი.
19 | შენ გწამს, რომ ღმერთი ერთია? კეთილი და პატიოსანი. ეშმაკებსაც სწამთ და ძრწიან კიდეც. | 19 | შენ გრწამს, ვითარმედ ერთ არს ღმერთი, კეთილად იქმ, და ეშმაკთაცა ჰრწამს და ძრწიან მისგან.
20 | შენ კი, ამაო კაცო, გნებავს იცოდე, რომ საქმის გარეშე რწმენა მკვდარია? | 20 | გნებავსა ცნობად, ჵ კაცო ამაოო, რამეთუ სარწმუნოებაჲ თჳნიერ საქმეთასა მკუდარ არს?
21 | განა საქმით არ გამართლდა მამაჩვენი აბრაამი, როცა თავის ძეს ისააკს მსხვერპლად სწირავდა? | 21 | აბრაჰამ, მამაჲ ჩუენი, არა საქმეთაგან განმართლდაა, რამეთუ შეწირა ისაკი, ძე თჳსი, საკურთხეველსა ზედა?
22 | ხომ ხედავ, რომ რწმენა შეეწია მის საქმეს, საქმემ კი სრულყო რწმენა. | 22 | ჰხედავა, რამეთუ სარწმუნოებაჲ შეეწია საქმეთა მისთა და საქმეთაგან სარწმუნოებაჲ იგი სრულ იქმნა?
23 | და აღსრულდა წერილი, რომელიც ამბობს: „ერწმუნა აბრაამი ღმერთს, რაც სიმართლედ შეერაცხა“ და ღვთის მეგობრად იწოდა იგი. | 23 | და აღესრულა წერილი იგი, რომელი იტყჳს: ჰრწმენა აბრაჰამს ღმერთი, და შეერაცხა მას სიმართლედ, და მეგობარ ღმრთისა იწოდა.
24 | როგორც ხედავთ, კაცი საქმით მართლდება და არა მხოლოდ რწმენით. | 24 | ჰხედავთა, რამეთუ საქმეთაგან განმართლდების კაცი და არა სარწმუნოებისაგან ხოლო?
25 | განა საქმითვე არ გამართლდა მეძავი რახაბიც, როცა მიიღო მსტოვარი და სხვა გზით წარავლინა შინ? | 25 | ეგრეთვე რააბცა, მეძავი, არა საქმეთაგან განმართლდაა, რამეთუ შეიწყნარნა მსტოვარნი იგი და სხჳთ გზით წარავლინნა?
26 | ვინაიდან როგორც სხეული მკვდარია სულის გარეშე, ასევე რწმენაც მკვდარია საქმის გარეშე. | 26 | რამეთუ ვითარცა ჴორცნი თჳნიერ სულისა მკუდარ არიან, ეგრეთვე სარწმუნოებაჲ თჳნიერ საქმეთასა მკუდარ არს.


† www.orthodoxy.ge † ახალი აღთქმა - ეპისტოლე იაკობისა (თავი 3)

ახალი აღთქმა სარჩევზე გადასვლა

ეპისტოლე იაკობისა

თავი მესამე

ახალი ქართულით ძველი ქართულით
1 | ძმანო ჩემნო, ბევრი თქვენგანი ნუ გახდება მოძღვარი: იცოდეთ, რომ მით უფრო დიდ სასჯელს მივიღებთ. | 1 | ნუ მრავალნი ჰმოძღურით, ძმანო ჩემნო! უწყოდეთ, რამეთუ უდიდესი სასჯელი მოვიღოთ.
2 | რადგანაც ყველანი ბევრს ვცოდავთ; ვინც არა სცოდავს სიტყვით, იგია სრულქმნილი. კაცი, რომელსაც ძალუძს დაიურვოს თავისი ხორცი. | 2 | რამეთუ ფრიად ვსცთებით ყოველნივე. რომელი სიტყჳთ არა სცთებოდის, იგი სრული კაცი არს, შემძლებელ არს იგი აღჳრ-სხმად ყოვლისავე გუამისა.
3 | აჰა, ჩვენ ლაგამით ვიურვებთ ცხენებს, რომ დაგვემორჩილონ, და ჩვენს ნებაზე ვათამაშებთ მათ სხეულს. | 3 | უკუეთუ ცხენსა აღჳრნი აღუსხნით დამორჩილებად ჩუენდა იგი, და ყოველი გუამი მისი მოვაქციით.
4 | თვით ხომალდებსაც, ესოდენ დიდსა და მძლავრი ქარიშხლით ატორტმანებულ ხომალდებსაც, პატარა საჭით იქით მიაქცევს მესაჭე, საითაც ნებავს. | 4 | აჰა ესერა, ნავებიცა იგი დიდ-დიდები და ფიცხელთაგან ქართა მიმოტაცებულნი მოიქცევიან მცირისაგან საჭისა, ვიდრეცა-იგი ჰნებავნ მისლვად მმართებელსა მას მათსა.
5 | ასევე ენაც რა პატარა ასოა და რამდენს იქადის, ერთი ციცქნა ალი კი რამხელა ტყესა ჰბუგავს. | 5 | ეგრეცა, ენაჲ მცირე ასოჲ არს და დიდად მაღლოის. აჰა ესერა, მცირემან ცეცხლმან რავდენი ნივთი აღაგზნის!
6 | ენაც ალია, უსამართლობის სამყარო; ენას ისეთი ადგილი უჭრავს ჩვენს ასოებს შორის, რომ ბილწავს მთელ სხეულს, ალად აქცევს დაბადების ჩარხს და თვითონაც აალებულია გეენისაგან. | 6 | და ენაჲ ეგრეთვე ცეცხლ არს, სამკაული სიცრუისაჲ. ენაჲ დადგრომილ არს ასოთა შინა ჩუენთა, რომელი შეაგინებს ყოველსა გუამსა და აღაგზნებს ურმის თუალსა მას შესაქმისასა და აღგზნებულ არს გეჰენიისაგან.
7 | რადგანაც მხეცთა და ფრინველთა, ქვეწარმავალთა და ზღვის ცხოველთა მთელი ბუნება თვინიერდება და მოთვინიერებულია კაცის ბუნებით. | 7 | რამეთუ ყოველივე ბუნებაჲ მჴეცთა და მფრინველთაჲ და ქუეწარმავალთაჲ და მცურვალთაჲ დაიმწყსების და დამწყსილ არს ბუნებასა ქუეშე კაცთასა.
8 | ენის მოთვინიერება კი კაციშვილს არ შეუძლია; ესაა აღვირახსნილი ბოროტება, მომაკვდინებელი გესლით აღვსილი. | 8 | ხოლო ენაჲ კაცთაჲ ვერვის ჴელ-ეწიფების დამწყსად, დაუპყრობელი ბოროტი, სავსე გესლითა მაკუდინებელითა,
9 | ენით ვაკურთხებთ ღმერთსა და მამას და ენითვე შევაჩვენებთ ღვთის ხატად შექმნილ კაცთაც. | 9 | რამეთუ მით ვაკურთხევთ ღმერთსა და მამასა. და მითვე ვსწყევთ კაცთა, რომელნი მსგავსად ღმრთისა შექმნულ არიან.
10 | ერთსა და იმავე ბაგეთაგან გამოვა კურთხევაცა და წყევლაც; არ უნდა იყოს ეს, ძმანო ჩემნო, ასე. | 10 | მიერვე პირით გამოვალს კურთხევაჲ და წყევაჲ. არა ჯერ-არს, ძმანო ჩემნო საყუარელნო, ესე ესრეთ ყოფად.
11 | განა ერთი და იმავე წყაროს თვალიდან მოჩუხჩუხებს ტკბილი და მწარე წყალი? | 11 | ნუუკუე წყაროჲსაგან მისვე თუალისა აღმოდინ ტკბილი და მწარე?
12 | განა შეიძლება, ძმანო ჩემნო, ლეღვის ხემ ზეთისხილი მოისხას, ვაზმა კი - ლეღვი? ასევე შეუძლებელია ერთი წყაროდან დიოდეს მლაშე და მტკნარი წყალი. | 12 | ეგების-მეა, ძმანო ჩემნო, ვითარმცა ლეღვმან ზეთის ხილი გამოიღო, გინა ვენაჴმან ლეღჳ? ეგრეთვე ვერცა ერთი წყაროჲ მარილიანსა და ტკბილსა წყალსა აღმოცენებად.
13 | ვინაა თქვენს შორის ბრძენი და გონიერი? გვიჩვენოს ეს კეთილი ქცევით და ბრძნული სიმშვიდით. | 13 | ვინ არს ბრძენ და მეცნიერ თქუენ შორის, აჩუენენ კეთილად სლვისაგან საქმენი თჳსნი სიმშჳდითა სიბრძნისაჲთა.
14 | ხოლო თუ გულში მწარე შური და შუღლი გიძევთ, ნუ იქადით და გვიყალბებთ ჭეშმარიტებას. | 14 | ხოლო უკუეთუ შური მწარე გაქუნდეს და ჴმდომაჲ გულთა შინა თქუენთა, ნუ იქადით და სტყუით ჭეშმარიტებასა ზედა.
15 | არ არის ეს ზეგარდმო გადმოსული სიბრძნე, არამედ მიწიერია, მშვინვიერი და ეშმაკეული. | 15 | არა არს ესე სიბრძნე ზეგარდამოსრული, არამედ ქუეყანისჲ, მშჳნვიერი და საეშმაკოჲ.
16 | ვინაიდან სადაც არის შური და შუღლი, იქვეა შფოთი და ყოველი ბოროტი საქმე. | 16 | რამეთუ სადა არს შური და ჴდომაჲ, მუნ შფოთი და ყოველი ბოროტისა საქმჱ.
17 | ხოლო ზეგარდმო გადმოსული სიბრძნე, უწინარეს ყოვლისა, წმიდაა, მერე - მშვიდი, თვინიერი, მორჩილი, მოწყალებითა და კეთილი ნაყოფით სავსე, მიუკერძოებელი და უთვალთმაქცო. | 17 | ხოლო ზეგარდმოჲ სიბრძნე პირველად სიწმიდე არს და მერმე მშჳდობაჲ, სახიერებაჲ, მორჩილებაჲ, სავსე წყალობითა და ნაყოფითა საქმეთა კეთილთაჲთა განუკითხველ და შეუორგულებელ.
18 | სიმართლის ნაყოფი მშვიდობით ითესება მშვიდობისმყოფელთათვის. | 18 | რამეთუ ნაყოფი სიმართლისაჲ დაეთესვის მშჳდობით მათთჳს, რომელნი ჰყოფენ მშჳდობასა.


† www.orthodoxy.ge † ახალი აღთქმა - ეპისტოლე იაკობისა (თავი 4)

ახალი აღთქმა სარჩევზე გადასვლა

ეპისტოლე იაკობისა

თავი მეოთხე

ახალი ქართულით ძველი ქართულით
1 | საიდან იღებენ დასაბამს თქვენი ბრძოლები და ცილობანი, თუ არა თქვენსავ ასოებში ურთიერთმბრძოლი ვნებებისაგან? | 1 | ვინაჲ არიან ბრძოლანი და ლალვანი თქუენ შორის? ანუ არა მიერვე გულის თქუმათაგან თქუენთა, რომელნი განწყობილ არიან ასოთა შინა თქუენთა?
2 | გსურთ და არა გაქვთ, კლავთ და გშურთ, მაგრამ საწადელს ვერ აღწევთ; იბრძვით და ომობთ, მაგრამ ვერ იხვეჭთ, იმიტომ, რომ არ ითხოვთ. | 2 | გული გითქუამს და არა გაქუს, კაც-ჰკლავთ და იშურებით და ვერ ძალ-გიც მიმთხუევად, ილალვით და იბრძვით და არა გაქუს, რამეთუ არა ითხოვთ.
3 | ითხოვთ და ვერ იღებთ, იმიტომ, რომ ბოროტად ითხოვთ, რათა თქვენივე ვნებები დაიცხროთ. | 3 | ითხოვთ და ვერ მიიღებთ, რამეთუ ბოროტად ითხოვთ, რაჲთა გულის თქუმათა შინა თქუენთა განილინეთ.
4 | მემრუშენო, ნუთუ არ იცით, რომ ამ ქვეყნის სიყვარული მტრობაა ღვთისა? ამიტომ ვისაც სურს ამ ქვეყნის მოყვარე იყოს, ღვთის მტრად იქცევა. | 4 | მეძავნო და მემრუშენო, არა უწყითა, რამეთუ სიყუარული სოფლისაჲ ამის მტერობა არს ღმრთისაჲ? აწ უკუე რომელსა უნდეს მეგობარ ყოფად ამის სოფლისა, მტერად ღმერთსა აღუდგების.
5 | იქნებ გგონიათ, რომ ამაოდ ამბობს წერილი: „სულს, რომელიც მკვიდრობს ჩვენში, შურამდე სურს“. | 5 | ანუ ჰგონებთა, ვითარმედ ცუდად იტყჳს წიგნი: საშურებელად ჰსურის სულსა, რომელი დამკჳდრებულ არს ჩუენ თანა?
6 | მაგრამ მით უფრო მეტ მადლს იძლევა. ამიტომაც თქმულა: „ქედმაღალთ მუსრავს ღმერთი, მდაბალთ კი მადლით მოსავს“. | 6 | უფროჲს მოცემად მადლი; ამისთჳს იტყჳს: ამპარტავანთა შეჰმუსრავს ღმერთი, ხოლო მდაბალთა მოსცის მადლი.
7 | მაშ, დაემორჩილეთ ღმერთს, წინ აღუდექით ეშმაკს და უკუიქცევა თქვენგან. | 7 | დაემორჩილენით ღმერთსა და წინა-აღუდეგით ეშმაკსა, და ივლტოდის თქუენგან.
8 | მიუახლოვდით ღმერთს და მოგიახლოვდებათ; განიბანეთ ხელები, ცოდვილნო, და განიწმინდეთ გულები, ორგულნო. | 8 | მიეახლენით ღმერთსა, და მოგეახლოს თქუენ. განიწმიდენით ჴელნი, ცოდვილნო, და უბიწო ყვენით გულნი, ორგულნო.
9 | იტანჯეთ, იგლოვეთ და ივაგლახეთ; დაე, თქვენი სიცილი გლოვად იქცეს, სიხარული კი - მწუხარებად. | 9 | დამდაბლდით და ტიროდეთ და იგლოვდით. სიცილი თქუენი გლოვად გარდაიქეცინ და სიხარული თქუენი მწუხარებად.
10 | დაიმდაბლეთ თავი უფლის წინაშე და აგამაღლებთ თქვენ. | 10 | დამდაბლდით წინაშე უფლისა, და აღგამაღლნეს თქუენ.
11 | ნუ იტყვით, ძმანო, ერთურთის ძვირს; ვინც ძმის ძვირს იტყვის და განსჯის ძმას, რჯულის ძვირს იტყვის და განსჯის რჯულს; ხოლო თუ რჯულს განსჯი, რჯულის აღმსრულებელი კი არა ხარ, არამედ მსაჯული. | 11 | ნუ ძჳრსა იტყჳთ, ძმანო ჩემნო, ურთიერთას. რომელი ძჳრსა იტყოდის ძმისათჳს და განიკითხვიდეს ძმასა თჳსსა, განიკითხავს სჯულსა და სჯის სჯულსა; უკუეთუ სჯულსა ჰსჯი, არა ხარ მყოფელ სჯულისა, არამედ განმკითხველ.
12 | ერთია რჯულმდებელი და მსაჯული, რომელსაც ძალუძს თქვენი ცხონებაც და წარწყმედაც; შენ კი ვინა ხარ, რომ განსჯი მოყვასს? | 12 | ერთი არს სჯულის მდებელი და განმკითხველი, რომელი შემძლებელ არს ცხორებად და წარწყმედად. შენ ვინ ხარ, რომელი განიკითხავ მოყუასსა?
13 | ამრიგად, თქვენ, რომელნიც ამბობთ: დღესა თუ ხვალ ამა და ამ ქალაქში წავალთ, ერთ წელიწადს დავრჩებით იქ, ვივაჭრებთ და მოვიგებთო, | 13 | აწ უკუე თქუენცა, რომელნი-ეგე იტყჳთ: დღეს გინა ხვალე წარვიდეთ მას რომელსამე ქალაქსა და დავყოთ მუნ წელიწადი ერთი და ვივაჭროთ და შევიძინოთ.
14 | მაგრამ ის კი არ იცით, რა გელით ხვალ, ვინაიდან რა არის თქვენი სიცოცხლე? ნისლი, რომელიც წამით ჩანს და მსწრაფლ განქარდება, | 14 | რომელთა-ეგე არა იცით ხვალისაჲ, რამეთუ ვითარი არს ცხორებაჲ თქუენი? ვითარცა კუამლი ხართ, რომელნი მცირედ ჟამ ჩანნ და მერმე განქარდის.
15 | ნაცვლად იმისა, რომ გეთქვათ: თუ უფალი ინებებს, ვიცოცხლებთ და ამასა და ამას ვიზამთო, - | 15 | ამის წილ რომელი გიღირს თქუენ თქუმად: უკუეთუ უფალსა უნდეს და ვცხონდეთ და ვყოთ ესე გინა იგი.
16 | თქვენი ქედმაღლობის გამო იქადით; მაგრამ ყოველგვარი სიქადული ბოროტებაა. | 16 | ხოლო აწ იქადით სილაღითა თქუენითა, ყოველივე სიქადული ესევითარი ბოროტ არს.
17 | ამიტომ ვისაც სიკეთის ქმნა შეუძლია, მაგრამ არა იქმს, სცოდავს. | 17 | რომელმან იცოდის კეთილი საქმე და არა ქმნეს, ცოდვა არს მისა.


† www.orthodoxy.ge † ახალი აღთქმა - ეპისტოლე იაკობისა (თავი 5)

ახალი აღთქმა სარჩევზე გადასვლა

ეპისტოლე იაკობისა

თავი მეხუთე

ახალი ქართულით ძველი ქართულით
1 | და თქვენც, მდიდარნო, იტირეთ და ივაგლახეთ თქვენს თავს მოწევნადი უბედობისთვის. | 1 | აწ უკუე თქუენცა, მდიდარნო, ტიროდეთ და გოდებდით უბადრუკებათა მათთჳს თქუენ ზედა მომავალთა.
2 | სიმდიდრე თქვენი დალპა და მღილმა შეჭამა თქვენი სამოსი. | 2 | სიმდიდრე თქუენი დალპოლვილ არს, სამოსელი თქუენი მღილთა დაუჭამიეს.
3 | ოქრო-ვერცხლი თქვენი დაიჟანგა, მათი ჟანგი სამოწმებლად იქნება თქვენს წინააღმდეგ და შეჭამს თქვენს ხორცს, როგორც ცეცხლი; უკანასკნელ დღეთათვის დაიუნჯეთ თქვენი საუნჯე. | 3 | ოქროჲ თქუენი და ვეცხლი თქუენი დაგესლებულ არს და გესლი იგი მათი საწამებელად თქუენდა იყოს და შესჭამდეს ჴორცთა თქუენდა ვითარცა ცეცხლი. დაიუნჯეთ დღეთა მათ უკუანაჲსკნელთა.
4 | აჰა, ღაღადებს საფასური, რომელიც დაუკავეთ თქვენი ყანის მომკელთ, და მომკელთა ღაღადისი უფალ საბაოთის ყურამდე აღწევს. | 4 | აჰა ესერა, სასყიდელი მოქმედთთაჲ მათ, რომელთა განლეწეს ყანაჲ თქუენი, დაკლებული იგი თქუენგან ღაღადებს და ღაღადებაჲ იგი მომკალთაჲ მათ ყურთა უფლისა საბაოთისათა მიიწევის.
5 | ხარობდით ამ ქვეყნად და ნებივრობდით, თითქოს დაკვლის დღისათვის დაასუქეთ თქვენი გულები. | 5 | იშუებდით ქუეყანასა ზედა და განსცხრებოდეთ. განჰზარდენით ჴორცნი თქუენნი ვითარცა დღედ დაკლვისა.
6 | მსჯავრი დასდეთ და მოკალით მართალი, ის კი წინაც არ აღგდგომიათ. | 6 | დასაჯეთ და მოჰკალთ მართალი იგი და არა წინა-აღგიდგა თქუენ.
7 | მაშ, მრავლისმთმენნი იყავით, ძმანო, უფლის მოსვლამდე. აჰა, გლეხკაცი ელის მიწის სანუკვარ ნაყოფს; მოთმინებით ელის როდის ეღირსება წვიმას, ნაადრევს თუ ნაგვიანევს. | 7 | სულ-გრძელ უკუე იქმნენით, ძმანო, ვიდრე მოსლვადმდე უფლისა. აჰა ესერა მუშაკი მოელის პატიოსანსა ნაყოფსა ქუეყანისასა და სულ-გრძელ არს მას ზედა, ვიდრემდის მოიღოს წჳმაჲ მსთუაჲ და მცხუედი.
8 | თქვენც მრავლისმთმენნი იყავით და გაიმაგრეთ გული, რადგანაც მოახლოვდა მოსვლა უფლისა. | 8 | სულ-გრძელ იქმნენით თქუენცა, განიმტკიცენით გულნი თქუენნი, რამეთუ მოსლვაჲ უფლისაჲ მოახლოებულ არს.
9 | ნუ დრტვინავთ, ძმანო, ერთურთის მიმართ, რათა არ განისაჯოთ; აჰა, მსაჯული კართანა დგას. | 9 | ნუ სულთ-ითქუამთ, ძმანო, ურთიერთას, რაჲთა არა განიკითხნეთ. აჰა ესერა, განმკითხველი წინაშე კართა დგას.
10 | ჭირთათმენისა და სულგრძელობის ნიმუშად გყავდეთ, ძმანო ჩემნო, წინასწარმეტყველნი, რომელნიც ლაპარაკობდნენ უფლის სახელით. | 10 | სახედ გაქუნდინ, ძმანო ჩემნო, ძჳრის ხილვისა და სულგრძელებისა წინაწარმეტყუელნი, რომელნი იტყოდეს სახელითა უფლისაჲთა.
11 | აჰა, ჩვენ შევნატრით ჭირთამთმენთ; ხოლო გსმენიათ იობის მოთმინება და გიხილავთ უფლის აღსასრული, რადგან ის მრავალმოწყალეა და მლმობელი. | 11 | აჰა ესერა, ვჰნატრით მოთმინეთა მათ. მოთმინებაჲ იობისი გასმიეს და აღსასრული უფლისაჲ იხილეთ, რამეთუ მრავალ-მოწყალე არს და შემწყნარებელ.
12 | უწინარეს ყოვლისა კი, ძმანო ჩემნო, ნუ იფიცავთ ნურც ცას, ნურც მიწას და ნურც რაიმე სხვა ფიცს, არამედ თქვენი სიტყვა იყოს: ჰო, ჰო, და: არა, არა, რათა არ ჩაცვივდეთ განსაკითხველში. | 12 | ყოვლისა წინა, ძმანო ჩემნო, ნუ ჰფუცავთ ნუცა ცასა, ნუცა ქუეყანასა, ნუცა სხუასა რომელსა ფიცსა, არამედ იყავნ თქუენი ჰეჲ ჰე და არაჲ არა, რაჲთა არა ორგულებასა შესცჳვეთ.
13 | უჭირს რომელიმე თქვენგანს? ილოცოს. ულხინს? ფსალმუნი იგალობოს. | 13 | შჭირდეს თუ ვისმე თქუენგანსა, ილოცევდინ, მოლხინე თუ ვინმე არს, გალობდინ.
14 | ავადაა ვინმე? ეკლესიის ხუცესთ მოუხმოს, რათა ილოცონ მისთვის და ზეთი სცხონ უფლის სახელით. | 14 | უძლურ თუ ვინმე არს თქუენ შორის, მოუწოდენ ხუცესთა ეკლესიისათა და ილოცონ მის ზედა და სცხონ მას ზეთი სახელითა უფლისაჲთა.
15 | რწმენის ლოცვა იხსნის ავადმყოფს, უფალი აღადგენს მას, და თუ ცოდვა რამ ჩაუდენია, მიეტევება. | 15 | და ლოცვა მან სარწმუნოებისამან აცხოვნოს სნეული იგი და აღადგინოს იგი უფალმან. დაღაცათუ ცოდვაჲ რაჲმე ექმნეს, მო-ვე-ეტეოს მას.
16 | ერთმანეთის წინაშე აღიარეთ თქვენი ცოდვები და ილოცეთ ერთმანეთისთვის, ვინაიდან ბევრი რამ ძალუძს მართლის გულმოდგინე ლოცვას. | 16 | აღუარებდით ურთიერთას ცოდვათა და ულოცევდით ერთი-ერთსა, რაჲთა განიკურნნეთ, რამეთუ ფრიად შემძლებელ არს ლოცვაჲ მართლისაჲ შეწევნად.
17 | ელია ჩვენნაირი კაცი იყო და ლოცვით ილოცა, რომ არ ეწვიმა, და სამი წლისა და ექვსი თვის მანძილზე წვეთი არ დასცემია მიწას. | 17 | ელია კაცივე იყო მსგავსი ჩუენი და ლოცვაჲ ილოცა არა წჳმად, და არა წჳმა ქუეყანასა ზედა სამ წელ და ექუს თუე,
18 | კვლავ ილოცა და მისცა ცამ წვიმა, და მიწამაც აღმოაცენა თვისი ნაყოფი. | 18 | და კუალად ილოცა და ცამან მოსცა წჳმაჲ და ქუეყანამან აღმოაცენა ნაყოფი თჳსი.
19 | ძმანო, თუ ერთი თქვენგანი გადაუხვევს ჭეშმარიტებას და ვინმე მოაქცევს მას, | 19 | ძმანო, უკუეთუ ვინმე თქუენ შორის შესცთეს ჭეშმარიტებისაგან და თუ ვინმე მოაცქიოს იგი,
20 | იცოდეს, რომ ცოდვილის მოქცევა მცდარი გზიდან სიკვდილისაგან იხსნის სულს და დაჩრდილავს უთვალავ ცოდვას. | 20 | უწყოდენ, რამეთუ რომელმან მოაქციოს ცოდვილი გზისაგან საცთურისა მისისა, იჴსნეს სული თჳსი სიკუდილისაგან და დაფაროს სიმრავლე ცოდვათაჲ.


† www.orthodoxy.ge † ახალი აღთქმა - პირველი პეტრესი (თავი 1)

ახალი აღთქმა სარჩევზე გადასვლა

პირველი პეტრესი

თავი პირველი

ახალი ქართულით ძველი ქართულით
1 | პეტრე, მოციქული იესო ქრისტესი, პონტოსა და გალატიაში, კაპადოკიასა, ასიასა და ბითვინიაში განთესილ ხიზნებს, | 1 | პეტრე, მოციქული იესუ ქრისტესი, რჩეულთა მწირთა, განთესულთა პონტოჲსა და გალატიისა, კაბადუკიისა, ასიისა და ბითჳნიისათა,
2 | უფლის წინასწარცოდნითა და სულის სიწმიდით მორჩილებისა და იესო ქრისტეს სისხლის პკურებისათვის რჩეულთ, - მადლი და მშვიდობა გიმრავლოთ! | 2 | წინაწარ ცნობითა ღმრთისა მამისაჲთა და სიწმიდითა სულისაჲთა დასამორჩილებელად და საპკურებელად სისხლისა იესუ ქრისტესისა. მადლი თქუენ თანა და მშჳდობაჲ განმრავლდინ!
3 | კურთხეულია ღმერთი და ჩვენი უფლის - იესო ქრისტეს მამა, რომელმაც თავისი მრავალმოწყალებისამებრ ხელახლა გვშობა ცოცხალი სასოებისთვის, იმის წყალობით, რომ მკვდრეთით აღადგინა იესო ქრისტე. | 3 | კურთხეულ არს ღმერთი და მამაჲ უფლისა ჩუენისა იესუ ქრისტესი, რომელმან-იგი მრავლითა მით წყალობითა თჳსითა კუალად გუშვნა ჩუენ სასოებად ცხოველად აღდგომითა იესუ ქრისტესითა მკუდრეთით,
4 | რათა დაიმკვიდროთ უხრწნელი, წმიდა და უჭკნობი სამკვიდრო, ცაში გამზადებული თქვენთვის, | 4 | სამკჳდრებელად უხრწნელად და შეუგინებელად და დაუჭნობელად დამარხულთა ცათა შინა თქუენდა მიმართ,
5 | რომელნიც ღვთის ძალისა და რწმენის წყალობით დაცული ხართ ცხონებისათვის, რაც მზადაა გამოცხადდეს უკანასკნელ ჟამს | 5 | რომელნი-ეგე ძალითა ღმრთისაჲთა მოცვულ ხართ სარწმუნოებითა ცხორებასა მას განმზადებულსა გამოჩინებად ჟამსა მას უკუანაჲსკნელსა.
6 | და რასაც შეჰხარით, თუმცა ამჟამად, ცოტა არ იყოს, შეჭირვებულნი იქნებით სხვადასხვაგვარი განსაცდელით, | 6 | რომლითა გიხარის აწ მცირედ, უკუეთუ ჯერ-არს, რომელნი-ეგე შეწუხებულ იყვენით მრავალ-ფერთა შინა განსაცდელთა.
7 | რათა თქვენი რწმენის გამოცდა, გაცილებით უფრო ფასეული, ვიდრე გამოცდა ოქროსი, თავისი ხრწნადობის მიუხედავად ცეცხლში რომ გამოიცდება, - საქები, სადიდებელი და სასახელო აღმოჩნდეს თქვენთვის, როდესაც გამოგეცხადებათ იესო ქრისტე, | 7 | რაჲთა გამოცდილებაჲ იგი სარწმუნოებისა თქუენისაჲ უპატიოსნეს უფროჲს ოქროჲსა მის წარწყმედადისა, ცეცხლისა მიერ გამოცდილისა იპოვოს საქებელად და დიდებად და პატივად გამოჩინებასა იესუ ქრისტესსა.
8 | რომელიც არ გინახავთ და გიყვართ, ვერც ახლა ხედავთ, მაგრამ გწამთ და ენით უთქმელი და დიდი სიხარულით ხარობთ, | 8 | რომელი არა იცოდეთ და გიყუარს, რომელსა-იგი აწ არა ხედავთ და გრწამს, იხარებდით სიხარულითა გამოუთქუმელითა და დიდებულითა.
9 | რადგანაც ამით აღწევთ თქვენი რწმენის საბოლოო მიზანს: სულების ხსნას. | 9 | და მოიღოთ აღსასრულსა მას სარწმუნოებისა თქუენისასა ცხორებაჲ სულთაჲ.
10 | სწორედ ამ ხსნას იკვლევდნენ და იძიებდნენ წინასწარმეტყველნი, რომელნიც გიწინასწარმეტყველებდნენ თქვენთვის განკუთვნილ მადლს. | 10 | რომლისა ცხორებისათჳს გამოიძიეს და გამოიკულიეს წინაწარმეტყუელთა, რომელნი თქუენ მადლსა მას გიწინაწარმეტყუელებდეს,
11 | და არკვევდნენ, რა დროს და რა ვითარებას მიანიშნებდა მათში დამკვიდრებული სული ქრისტესი, როცა წინასწარ უმოწმებდა მათ ქრისტეს ვნებას და ვნების შემდგომ დიდებას. | 11 | გამოეძიებდეს, ოდეს ანუ რომელსა ჟამსა ეუწყებოდა მათ შორის სული ქრისტესი, წინაწარ უწამებდა მათ ქრისტესთა მათ ვნებათა და მისსა შემდგომად დიდებათა მისთა.
12 | მათთვის გამოცხადებულ იქნა, რომ თვითონ მათ კი არა, თქვენ გმსახურებდათ ის, რაც ამჟამად გეუწყათ მახარებელთაგან, ცით მოვლენილი სული წმიდის მიერ, და რისი წვდომაც სურთ ანგელოზებს. | 12 | რომელთა-იგი გამოეცხადა, რამეთუ არა თავთა თჳსთა, არამედ თქუენ გმსახურებდეს მას, რომელ-ესე აწ მიგეთხრა თქუენ მახარებელთა მათ თქუენთა მიერ სულითა წმიდითა მოვლინებულითა ზეცით, რომლისათჳს გული უთქუამს ანგელოზთა ხილვად.
13 | მაშ, მოისარტყლეთ თქვენი გონების წელი, იფხიზლეთ და სრული იმედი გქონდეთ მადლისა, რომელიც მოგენიჭებათ იესო ქრისტეს გამოცხადებით. | 13 | ამისთჳს მოირტყენით წელნი გონებათა თქუენთანი, ფრხილ იყვენით, სრულიად ესევდით მოწევნულსა მას თქუენდა მადლსა გამოცხადებასა იესუ ქრისტესსა.
14 | როგორც შვილნი მორჩილებისა, ნუ მიეცემით თქვენს უწინდელ, უმეცრების დროინდელ ვნებებს. | 14 | ვითარცა შვილნი მორჩილებისანი და ნუ თანა-ხატ-ექმნებით პირველთა მათ უმეცრებისა თქუენისა გულის თქუმათა,
15 | არამედ წმიდა იყოს თქვენი ყოველი ქცევა, როგორც წმიდაა თქვენი მხმობელი. | 15 | არამედ მწოდებელსა მისებრ თქუენისა წმიდისა და თქუენცა წმიდა იყვენით ყოველსავე შინა სლვასა თქუენსა.
16 | ვინაიდან დაწერილია: „წმიდანი იყავით, რადგანაც მე წმიდა ვარ“. | 16 | რამეთუ წერილ არს: წმიდა იყვენით, რამეთუ მე წმიდა ვარ.
17 | თუკი მამას უწოდებთ მას, ვინც პირუთვნელად განსჯის ყველას, თანახმად მისი საქმისა, მოშიშებით გალიეთ თქვენი ხიზნობის ყავლი. | 17 | და უკუეთუ მამით ხადით მას, რომელი-იგი თუალ-უხუავად მსაჯული არს თითეულისა საქმეთაჲ, შიშით მწირობისა მაგის თქუენისა ჟამნი აღასრულენით.
18 | რაკიღა იცით, რომ ხრწნადი საფასით - ოქრო-ვერცხლით როდი ხართ გამოსყიდულნი მამათა მიერ მოცემული ამაო ცხოვრებისაგან, | 18 | უწყოდეთ, რამეთუ არა განხრწნადითა ვეცხლითა გინა ოქროჲთა იჴსნენით თქუენ ამაოჲსა მისგან მამათა მოცემულისა სლვისა,
19 | არამედ უმანკო და უბიწო ტარიგის - ქრისტეს ძვირფასი სისხლით, | 19 | არამედ პატიოსნითა სისხლითა, ვითარცა ტარიგისა უბიწოჲსა და უმანკოჲსა ქრისტესითა,
20 | ქრისტესი, რომელიც ჯერ კიდევ ქვეყნის შექმნამდე იყო წინასწარ განჩინებული, მაგრამ მხოლოდ უკანასკნელ დროს გამოჩნდა თქვენთვის, | 20 | წინაწარ უწყებულისა უწინარეს სოფლის დაბადებისა, ხოლო გამოჩინებულისა უკუანაჲსკნელთა ამათ ჟამთა თქუენთჳს;
21 | რომელთაც მის მიერ იწამეთ ღმერთი, მკვდრეთით რომ აღადგინა იგი და მისცა დიდება, რათა ღვთის რწმენა და სასოება გქონდეთ. | 21 | რომელთა-ეგე მის მიერ გრწმენა ღმრთისა მიმართ, რომელმან-იგი აღადგინა იგი მკუდრეთით და მისცა მას დიდებაჲ, რაჲთა სარწმუნოებაჲ ეგე თქუენი და სასოებაჲ იყოს ღმრთისა მიმართ.
22 | ჭეშმარიტებისადმი მორჩილებით განიწმიდეთ თქვენი სულები უპირფერო, ძმური სიყვარულისთვის და წმიდა გულით მხურვალედ გიყვარდეთ ერთმანეთი, | 22 | სულნი თქუენნი განიწმიდენით მორჩილებითა ჭეშმარიტებისაჲთა, სულითა ძმათ მოყუარებისათჳს შეუორგულებულ იყვენით გულითა წმიდითა, ურთიერთას იყუარებოდეთ განმარტებულად.
23 | როგორც ხრწნადი კი არა, არამედ უხრწნელი თესლის - ღვთის ცოცხალი და წარუვალი სიტყვის მიერ ხელახლა შობილთ. | 23 | მეორედ შობილ ხართ არა თესლისაგან განხრწნადისა, არამედ უხრწნელისა, სიტყჳთა ღმრთისა ცხოველისაჲთა, რომელი-იგი ჰგიეს უკუნისამდე.
24 | ვინაიდან ყოველი ხორცი ბალახსა ჰგავს და ყოველი დიდება კაცისა - მინდვრის ყვავილს; გახმა ბალახი და დასცვივდა მისი ყვავილიც. | 24 | რამეთუ ყოველი ჴორცი თივაჲ არს და ყოველი დიდებაჲ კაცისაჲ, ვითარცა ყუავილი თივისაჲ: განჴმა თივაჲ იგი და ყუავილი მისი დასცჳვა.
25 | ღვთის სიტყვა კი წარუვალია. სწორედ ესაა სიტყვა, თქვენ რომ გეხარათ. | 25 | ხოლო სიტყუაჲ ღმრთისაჲ ჰგიეს უკუნისამდე, ხოლო ესე არს იგი სიტყუაჲ, რომელი გეხარა თქუენ.


† www.orthodoxy.ge † ახალი აღთქმა - პირველი პეტრესი (თავი 2)

ახალი აღთქმა სარჩევზე გადასვლა

პირველი პეტრესი

თავი მეორე

ახალი ქართულით ძველი ქართულით
1 | მაშ, განიშორეთ ყოველგვარი უკეთურება, ყოველგვარი ზაკვა, პირფერობა, შური და ყოველგვარი ავსიტყვაობა. | 1 | განიშორეთ უკუე ყოველი უკეთურებაჲ და ყოველი ზაკუვაჲ და ორგულებაჲ და შური და ყოველივე ძჳრის სიტყუაჲ.
2 | როგორც ახალშობილმა ყრმებმა შეიყვარეთ სუფთა სულიერი რძე, რათა მისი მეოხებით იზარდოთ ხსნისთვის. | 2 | ვითარცა აწინდელ შობილთა ყრმათა, სიტყჳერისა მის უზაკუველისა სძისა გსუროდენ, რაჲთა მას შინა აჰღორძნდეთ.
3 | ვინაიდან იგემეთ, რომ ტკბილია უფალი, | 3 | უკუეთუ გემოჲ გიხილავს, რამეთუ ტკბილ არს უფალი,
4 | რომელსაც მიეახლეთ, როგორც ცოცხალ ლოდს, კაცთაგან უარყოფილს, ღვთის მიერ კი რჩეულსა და ფასდაუდებელს. | 4 | რომელსა-იგი მოუჴედით ლოდსა ცხოველსა, რომელი-იგი კაცთაგან შეურაცხ-იქმნა, ხოლო ღმრთისაგან რჩეულ და პატიოსან.
5 | როგორც ცოცხალი ქვები, თქვენც აშენდით სულიერ სახლად, წმიდა სამღვდელოებად და სულიერი მსხვერპლის მწირველად, იესო ქრისტეს მეშვეობით სასურველად რომ უჩანს ღმერთს. | 5 | და თქუენცა, ვითარცა ლოდნი ცხოველნი აღეშენებოდეთ სახლად სულიერად, სამღდელოდ წმიდად, შესაწირავად მსხუერპლთა სულიერთა, სათნოთა ღმრთისათა იესუ ქრისტეს მიერ.
6 | რადგანაც წერილი ამბობს: „აჰა, მე დავდებ სიონში ქვაკუთხედ ლოდს, რჩეულსა და უძვირფასესს, და არ შერცხვება მისი მორწმუნე“. | 6 | რამეთუ წერილ არს წიგნსა შინა: აჰა ესერა, დავსდებ სიონს შინა ლოდსა საკიდურსა, რჩეულსა, პატიოსანსა და რომელსა ჰრწმენეს მისა მიმართ, არსადა ჰრცხუენეს.
7 | ამრიგად, ის ფასდაუდებელია თქვენთვის, ანუ მორწმუნეთათვის, ურწმუნოთათვის კი „ქვა, რომელიც დაიწუნეს მშენებლებმა, მაგრამ კუთხის თავად დაიდვა: ქვა ფეხწამოსაკრავი და კლდე საცთური“ | 7 | თქუენდა უკუე არს პატივ, მორწმუნეთა მაგათ, ხოლო ურჩთათჳს - ლოდი, რომელ შეურაცხ-ყვეს მაშენებელთა, იგი იქმნა თავ საკიდურთა და ლოდ შებრკოლების და კლდე საცთურების,
8 | მათთვის, ვინც ეურჩება სიტყვას, და ვისთვისაც ეს ხვედრი იყო გამიზნული. | 8 | რომელნი შეჰბრკოლდებიან სიტყუასა მას ურჩებითა, რომელსაცა ზედა დაესხნეს.
9 | ხოლო თქვენა ხართ რჩეული მოდგმა, სამეფო სამღვდელოება, წილხვედრი ხალხი, რათა ყველას აუწყოთ მისი სიქველე, ვინც სიბნელიდან გამოგიხმოთ, რომ გეხილათ მისი საოცარი ნათელი. | 9 | ხოლო თქუენ, ნათესავი რჩეული, სამეუფოჲ სამღდელოჲ, თესლი წმიდაჲ, ერი მოგებული, რაჲთა სათნოებითა მიუთხრობდეთ, რომელმან-იგი ბნელისაგან გიწოდნა თქუენ საკჳრველსა მას ნათელსა მისსა.
10 | ოდესღაც არა ხალხი, ხოლო აწ ღვთის ხალხი, ოდესღაც არა შეწყალებულნი, ხოლო აწ შეწყალებულნი. | 10 | რომელნი-ეგე ოდესმე არა ერ, ხოლო აწ ერი ღმრთისაჲ, რომელნი-ეგე ოდესმე არა შეწყალებულ, ხოლო აწ შეიწყალენით.
11 | საყვარელნო, გევედრებით როგორც მწირთა და მსხემთ, თავი შეიკავეთ ხორციელ გულისთქმათაგან, რომელნიც აღიძვრიან სულის წინააღმდეგ. | 11 | საყუარელნო, გლოცავ თქუენ, ვითარცა მწირთა და წარმავალთა, განეშორენით გულის თქუმათაგან ჴორციელთა, რომელნი ეწყვებიან სულსა.
12 | კეთილად მოიქეცით წარმართთა შორის, რათა, ნაცვლად იმისა, რომ ბოროტმოქმედებად გსახავდნენ და დრტვინავდნენ თქვენზე, თქვენი კეთილი საქმის შემყურეთ ადიდონ ღმერთი მოხილვის დღეს. | 12 | სლვაჲ თქუენი წარმართთა შორის გაქუნდინ კეთილი, რაჲთა, რომლითა-იგი ძჳრსა იტყოდიან თქუენთჳს, ვითარცა ძჳრის მოქმედთასა, კეთილთა საქმეთაგან შეიკდიმონ და ადიდებდენ ღმერთსა დღესა მას მოხედვისასა.
13 | ღვთის გულისათვის, დაემორჩილეთ კაცთა ყოველგვარ ხელმწიფებას, გინდა მეფეს, როგორც უზენაეს მბრძანებელს, | 13 | დაემორჩილენით უკუე ყოველსავე კაცობრივსა დაბადებულსა უფლისათჳს: გინა თუ მეფესა, რამეთუ ყოველთა ზედა არს;
14 | გინდაც მთავრებს, როგორც მის მიერ წარმოგზავნილთ ბოროტმოქმედთა დასასჯელად და კეთილის მოქმედთა საქებად. | 14 | გინა თუ მთავართა, ვითარცა მის მიერ მოვლინებულთა შურის მეძიებელად ბოროტის მოქმედთათჳს, ხოლო მაქებელად კეთილის მოქმედთათჳს.
15 | ვინაიდან ღმერთმა ისე ინება, რომ კეთილი საქმით ვუკრავდეთ პირს უგუნურ კაცთა უმეცრებას. | 15 | რამეთუ ესრეთ არს ნებაჲ ღმრთისაჲ კეთილის მოქმედთათჳს დადუმებად უგუნურთა კაცთა უმეცრებასა.
16 | როგორც იქცევიან თავისუფალნი: ბოროტების დასაფარავად როდი იყენებენ თავისუფლებას, არამედ არიან, როგორც ღვთის მონები. | 16 | ვითარცა აზნაურნი და ნუ ვითარცა საფარველად გაქუნ უკეთურებისა აზნაურებჲ ეგე, არამედ ვითარცა მონანი ღმრთისანი
17 | პატივი ეცით ყველას, გიყვარდეთ საძმო, ღვთის შიში გქონდეთ და პატივი მიაგეთ მეფეს. | 17 | ყოველთა პატივ-სცემდით, ძმათა ჰყუარობდით, ღმრთისა გეშინოდენ, მეფესა პატივ-სცედით.
18 | მსახურნო, გულმოშიშებით დაემორჩილეთ ბატონებს, არა მარტო კეთილთა და ლმობიერთ არამედ მკაცრთაც. | 18 | მონანი დაემორჩილენით ყოვლითა მოშიშებითა თჳსთა უფალთა, ნუ ხოლო სახიერთა და ტკბილთა, არამედ უსახურთაცა.
19 | რადგანაც მადლი ის არის როცა ვინმე, უსამართლოდ ტანჯული, ღვთის წინაშე არ ღალატობს სინიდისს და უდრტვინველად იტანს გასაჭირს. | 19 | რამეთუ ესე არს მადლი ღმრთისაგან: უკუეთუ გონებისაგან კეთილისა ღმრთისათჳს დაითმინნეს ვინმე მწუხარებანი, ევნებინ თუ სიცრუით.
20 | მართლაცდა, თუკი შეცოდებისათვის გცემენ და ითმენთ, ვითომ რა საქები საქციელია? ხოლო თუ სიკეთის ქმნისათვის გაწამებენ და ითმენთ, ეს კი მადლია ღვთის წინაშე. | 20 | რამეთუ რაჲ უმჯობეს არს უკუეთუ სცოდვიდეთ და დაიქენჯნებოდით და მოითმენდეთ? არამედ უკუეთუ კეთილსა იქმოდით და გევნებოდის და მოითმენდეთ, ესე არს მადლი ღმრთისაგან.
21 | ამისთვისა ხართ ხმობილნი, ვინაიდან ქრისტეც ჩვენთვის ევნო და დაგიტოვათ მაგალითი, რათა მისდიოთ მის კვალს. | 21 | და იჩინენითცა მებრ ამისთჳსვე, რამეთუ ქრისტემანცა ივნო ჩუენთჳს და თქუენ დაგიტევა ჴელით წერილი, რაჲთა შეუდგეთ კუალთა მისთა;
22 | არც შეუცოდავს და არც დასჩენია ზაკვა მის ბაგეს, | 22 | რომელმან-იგი ცოდვაჲ არა ქმნა, არცა იპოვა ზაკუვაჲ პირსა მისსა;
23 | ვისაც ჰგმობდნენ და სანაცვლოდ არავის ჰგმობდა, აწამებდნენ და არ იმუქრებოდა, არამედ თავის თავს ანდობდა მართლად გამკითხეს; | 23 | რომელი-იგი იგინებოდა და იგი არავის აგინებდა, ევნებოდა და არავის უთქუმიდა, მიეცა მართალი იგი მსაჯულსა;
24 | ვინც ჩვენი ცოდვები თავისი სხეულით აზიდა ძელზე, რათა ცოდვისგან თავდახსნილთ სიმართლით გეცხოვრათ; და ვისი წყლულებითაც განიკურნეთ. | 24 | რომელმან ცოდვანი ჩუენნი აღიხუნა ჴორცითა თჳსითა ჯუარსა ზედა, რაჲთა ცოდვათა განვეშორნეთ და სიმართლით ვცხონდებოდით, რომლისა-იგი წყლულებითა განიკურნენით.
25 | ვინაიდან გზადაბნეული ცხვრებივით იყავით, ახლა კა დაუბრუნდით მწყემსსა და თქვენი სულების ზედამხედველს. | 25 | რამეთუ იყვენით, ვითარცა ცხოარნი შეცთომილნი, არამედ აწ მოიქეცით მწყემსისა მის მიმართ და მოღუაწისა სულთა თქუენთაჲსა.


† www.orthodoxy.ge † ახალი აღთქმა - პირველი პეტრესი (თავი 3)

ახალი აღთქმა სარჩევზე გადასვლა

პირველი პეტრესი

თავი მესამე

ახალი ქართულით ძველი ქართულით
1 | ასევე ცოლებიც დაემორჩილეთ ქმრებს, რათა თვით ისინიც კი, რომელნიც ეურჩებიან სიტყვას, შეძენილ იქნენ თავიანთი ცოლების ქცევით, სიტყვის გარეშე, | 1 | ეგრეთვე ცოლნი დაემორჩილენით თჳსთა ქმართა, რაჲთა დაღათუ ვინმე ურჩ არიან სიტყჳსა მის, დედათა სლვისა მისგან თჳნიერად სიტყჳსა შეიძინნენ,
2 | როცა იხილავენ თქვენს უბიწო და ღვთისმოშიშ ქცევას. | 2 | ხედვიდენ რაჲ იგინი შიშით წმიდასა მას სლვასა თქუენსა,
3 | დაე, თქვენი სამშვენისი ნუ იქნება გარეგნული იერი: თმაწნულობა, ოქროს სამკაულები თუ მორთულ-მოკაზმული სამოსი, | 3 | რომელი იყავნ არა გარეშითა მით განთხზვითა თმათაჲთა და შესხმითა ოქროჲსაჲთა, გინა შემოსითა სამოსლისაჲთა, შემკობაჲ,
4 | არამედ გულის ფარული სიწმიდე, უხრწნელი სამკაული მშვიდი და თვინიერი სულისა, რაც ესოდენ ძვირფასია ღვთის წინაშე. | 4 | არამედ დაფარული იგი გულისა კაცი, უხრწნელითა მით მშჳდისა მის და მყუდროჲსა სულისა წესითა, რომელ არს წინაშე ღმრთისა ფრიად პატიოსან.
5 | ასე იმკობდნენ თავს ოდესღაც ღვთისმოსავი წმიდა ქალები, რომლებიც ემორჩილებოდნენ თავიანთ ქმრებს. | 5 | რამეთუ ესრეთვე ოდესმე წმიდანი იგი დედანი, რომელნი ესვიდეს ღმერთსა, შეიმკობდეს თავთა თჳსთა და დამორჩილებულ იყვნეს თჳსთა ქმართა,
6 | ასე დაემორჩილა სარაც და ბატონი უწოდა აბრაამს, ვისი შვილებიცა ხართ, როცა კეთილ საქმეს აკეთებთ და არაფრის შიში არ გაკრთობთ. | 6 | ვითარცა-იგი სარრა ერჩდა აბრაჰამს და უფლით ხადინ მას, რომლისა-იგი იქმნენით შვილ კეთილის მოქმედ და ნუ გეშინინ ნუცა ერთისა შიშისა.
7 | და, თქვენც, ქმრებო, სათუთად მოეპყარით ცოლებს, როგორც უმყიფეს ჭურჭელს, და პატივი ეცით, როგორც სიცოცხლის მადლის თანამემკვიდრეთ, რათა ლოცვა არ დაგიბრკოლდეთ. | 7 | ქმარნი ეგრეთვე მსგავსად თანა-მკჳდრ ეყვენით შენდობით, ვითარცა უუძლურესსა ჭურჭელსა, დედათა მისცემდით პატივსა, ვითარცა თანა-მკჳდრთა მადლისა ცხორებისათა, რაჲთა არა დაჰბრკოლდებოდინ ლოცვასა თქუენსა.
8 | და ბოლოს, ყველანი თანამოაზრენი, თანამლმობნი, ძმათმოყვარენი, შემწყნარეაელნი და თავმდაბალნი იყავით. | 8 | ხოლო დასასრულსა ყოველნი ერთ-ზრახვა იყვენით, მოწყალე, ძმათ მოყუარე, შემწყნარებელ, მდაბალ.
9 | ნუ მიაგებთ ბოროტს ბოროტის წილ, ნურც გინებას გინების წილ, არამედ აკურთხეთ წინააღმდგომნი, ვინაიდან იმისთვისა ხართ ხმობილნი, რომ კურთხევა დაიმკვიდროთ. | 9 | ნუ მიაგებთ ბოროტსა ბოროტისა წილ, ნუცა გინებასა გინებისა წილ, არამედ წინააღმდგომსა აკურთხევდით და უწყოდეთ, რამეთუ ამისთჳს მებრ იჩინენით, რაჲთა კურთხევაჲ დაიმკჳდროთ.
10 | რადგან ვისაც სურს უყვარდეს სიცოცხლე და იხილოს კეთილდღეობა, ნუ მისცემს ენას ბოროტის თქმის ნებას და ნურც მისი ბაგენი იტყვიან ზაკვას; | 10 | რამეთუ რომელსა ჰნებავს სიყუარული ცხორებისაჲ და ხილვად დღენი კეთილისანი, დააცხრვენ ენაჲ თჳსი ბოროტისაგან და ბაგენი მისნი ნუ იტყჳედ ზაკუვასა,
11 | ერიდოს ბოროტს, აკეთოს სიკეთე, ეძიოს მშვიდობა და ელტვოდეს მას. | 11 | მოიქეცინ ბოროტისაგან, ქმენინ კეთილი, მოიძიენ მშჳდობაჲ და მისდევდინ მას,
12 | რადგანაც უფლის თვალი მიპყრობილია მართალთა მიმართ, მისი ყური კი - მათი ლოცვა-ვედრების მიმართ, ხოლო მისი სახე რისხვით დაჰყურებს ბოროტმოქმედთ. | 12 | რამეთუ თუალნი უფლისანი მართალთა ზედა და ყურნი მისნი ლოცვასა მათსა ზედა, ხოლო პირი უფლისაჲ მოქმედთა ზედა ძჳრისათა.
13 | ვინ შეგამთხვევთ ბოროტს, თუ კეთილს ესწრაფით? | 13 | და ვინ-მე არს ბოროტის მყოფელ თქუენდა, უკუეთუ თქუენ კეთილის მობაძავ იქმნენით?
14 | მაგრამ, კიდევაც რომ ევნოთ სიმართლისათვის, ნეტარნი ხართ; მაშ, ნუ შიშობთ მათი შიშით და ნურცა ძრწით. | 14 | და დაღაცათუ გევნებოდის სიმართლისათჳს, ნეტარ ხარ, ხოლო შიშისა მის მათისაგან ნუ გეშინინ, ნუცა შესძრწუნდებით.
15 | არამედ უფალი ქრისტე წმიდა-ყავით თქვენს გულში და მარადჟამ მზად იყავით, რომ თვინიერად და მოწიწებით მიუგოთ ყველას, ვინცა გთხოვთ თქვენი სასოების ახსნას. | 15 | არამედ უფალი ღმერთი წმიდა ყავთ გულთა შინა თქუენთა; განმზადებულ იყვენით მარადის სიტყჳს მიგებად ყოვლისა, რომელი ეძიებდეს თქუენგან სიტყუასა თქუენ შორის სასოებისა მისთჳს, სიმშჳდით და შიშით.
16 | წრფელი იყოს თქვენი სინიდისი, რათა თვით იქაც კი, სადაც ბოროტი სიტყვით გახსენებენ როგორც ბოროტმოქმედთ, შერცხვენილნი დარჩნენ ისინი, ვინც გმობენ თქვენს კეთილ ქცევას ქრისტეში. | 16 | გონებაჲ გაქუნდინ კეთილი, რაჲთა, რომელნი-იგი ძჳრსა იტყოდიან თქუენთჳს, ვითარცა ძჳრის მოქმედთათჳს, ჰრცხუენოდის, რომელნი-იგი ჰმძლავრობდენ თქუენსა მას კეთილსა ქრისტეს მიერ სლვასა.
17 | ვინაიდან, თუ ნებავს ღმერთს, უმჯობესია კეთილ საქმეთათვის ევნოთ, ვიდრე ბოროტთათვის. | 17 | რამეთუ უმჯობეს არს, კეთილსა თუ იქმოდით, ეგრე თუ ჯერ-უჩნდეს ნებასა ღმრთისასა ვნებაჲ თქუენი, ვიდრე-ღა არა ბოროტსა თუ იქმოდით.
18 | რადგან ერთხელ ქრისტეც ჩვენი ცოდვებისათვის ევნო, მართალი - არამართალთათვის, რათა მივეყვანეთ ღმერთთან; მოკვდა ხორცით და გაცოცხლდა სულით, | 18 | რამეთუ ქრისტემანცა ერთ გზის ცოდვათა ჩუენთათჳს ივნო, მართალმან მან ცრუთათჳს, რაჲთა ჩუენ წარგუადგინნეს ღმრთისა, მოკუდა ჴორცითა და ცხოველ იქმნა სულითა,
19 | რომლითაც მივიდა საპყრობილეში მყოფ სულებთან და უქადაგა მათაც, | 19 | რომლითაცა საპყრობილესა მას სულთა მივიდა და ქადაგა.
20 | გაკერპებულნი რომ ურჩობდნენ ჯერ კიდევ მაშინ, როცა ნოეს დროს მოელოდნენ ღვთის სულგრძელობას, ვიდრე იგებოდა კიდობანი, რომლითაც ცოტა, ესე იგი, მხოლოდ რვა სული გადაურჩა წარღვნას. | 20 | რომელნი-იგი ურჩ ოდესმე იყვნეს, რაჟამს ერთ გზის თავს-ედვა სულ-გრძელებასა მას ღმრთისასა დღეთა მათ ნოვესთა, შემზადებასა მას კიდობნისასა, რომელსა შინა მცირედნი, ესე იგი არს რვანი სულნი განერნეს წყლისაგან.
21 | ეს იყო ხატება ნათლისღებისა, რაც ამჟამად გიხსნით (არა ჭუჭყის ჩამორეცხვა ხორციდან, არამედ წრფელი სინიდისის სწრაფვა ღვთის მიმართ) იესო ქრისტეს მკვდრეთით აღდგომის წყალობით, | 21 | რომლისა სახედ აწ თქუენცა გაცხოვნებს ნათლის-ღებაჲ, არა ჴორცთაგან განშორებაჲ მწინკულისაჲ, არამედ გონებისა კეთილისა ტრფიალებაჲ ღმრთისა მიმართ აღდგომითა იესუ ქრისტესითა,
22 | რომელიც ცად ამაღლების შემდეგ დაჯდა მამის მარჯვნივ და დაემორჩილნენ მას ანგელოზნი, ხელმწიფებანი და ძალნი. | 22 | რომელი არს მარჯუენით ღმრთისა, რომელი აღმაღლდა ზეცად და დაემორჩილნეს მას ანგელოზნი, ჴელმწიფებანი და ძალნი.


† www.orthodoxy.ge † ახალი აღთქმა - პირველი პეტრესი (თავი 4)

ახალი აღთქმა სარჩევზე გადასვლა

პირველი პეტრესი

თავი მეოთხე

ახალი ქართულით ძველი ქართულით
1 | ამრიგად, რაკი ქრისტე ჩვენთვის ევნო ხორციელად, თქვენც აღიჭურვეთ იმავე აზრით, ვინაიდან ხორციელად ვნებული აღარა სცოდავს. | 1 | ქრისტემან რაჲ ივნო ჩუენთჳს ჴორცითა და თქუენცა იგივე გონებაჲ შეიჭურეთ, რამეთუ რომელმან-იგი ივნო ჴორცითა, დაცხრომილ არს ცოდვისაგან,
2 | რათა კაცთა გულისთქმით კი არა, ღვთის ნებით გალიოთ სიცოცხლის დარჩენილი დღენი. | 2 | რაჲთა არღარა კაცთა გულის თქუმითა, არამედ ნებითა ღმრთისაჲთა ნეშტნი იგი ჟამნი ჴორცითა ცხორებად.
3 | რადგან თქვენთვის ისიცა კმარა, რომ წარსულში წარმართთა ნებისამებრ იქცეოდით, უწმინდურებას, ბილწ გულისთქმათ, მემთვრალეობას, ნაყროვანებას, განცხრომასა და უკეთურ კერპთმსახურებას თავმიცემულნი. | 3 | რამეთუ კმა არიან ჩუენდა წარსრულნიცა იგი ჟამნი ამის ცხორებისანი ნებისა მისებრ წარმართთაჲსა აღსრულებად, რომელი-იგი ვლენან არაწმიდებითა გულის თქუმათაჲთა, მთრვალობითა, სიმღერითა, შუებითა და უჯეროჲთა კერპთ-მსახურებითა.
4 | ამიტომაც უკვირთ, რომ მათთან ერთად არ მონაწილეობთ იმავე გარყვნილებაში, და გგმობენ კიდეც. | 4 | რომლისაგან უკჳრს არა სლვაჲ თქუენი მასვე არაწმიდებისა აღრევასა და გგმობენ.
5 | მალე აგებენ პასუხს მის წინაშე, ვინც განიკითხავს ცოცხლებსა და მკვდრებს. | 5 | რომელთა სიტყუაჲ მიუგონ მას, რომელნი-იგი განმზადებულ არს განშჯად ცხოველთა და მკუდართა.
6 | მკვდრებსაც ხომ იმიტომ ეხარათ, რომ ხორცით განკითხულიყვნენ, როგორც კაცნი, და სულით ეცოცხლათ, როგორც ღმერთს. | 6 | რამეთუ ამისთჳს ეხარა მკუდართა, რაჲთა ისაჯნენ კაცობრივ ჴორცითა და ცხონდენ ღმრთისა მიერ სულითა.
7 | თუმცა ახლოა ყოვლის აღსასრული; მაშ, იყავით გონიერნი და ლოცვებისთვის იფხიზლეთ. | 7 | ხოლო ყოველთაჲ აღსასრული მოახლებულ არს, განიწმიდენით უკუე და განიფრთხვეთ ლოცვად.
8 | უწინარეს ყოვლისა კი, გულწრფელად გიყვარდეთ ერთმანეთი, რადგანაც სიყვარული ფარავს ცოდვათა სიმრავლეს. | 8 | ყოვლისა წინა ურთიერთას სიყუარული განმარტებული გაქუდინ, რამეთუ სიყუარულმან დაფარის სიმრავლე ცოდვათაჲ.
9 | უდრტვინველად უმასპინძლეთ ერთურთს. | 9 | სტუმრის მოყუარე იყვენით ურთიერთას თჳნიერ დრტჳნვისა.
10 | თვითეული თქვენგანი იმ ნიჭით ემსახუროს დანარჩენთ, რაც მიუღია, როგორც შეშვენის ღვთის მრავალფეროვანი მადლის კეთილ მნეს. | 10 | კაცად-კაცადმან, ვითარცა მიიღო მადლი, ეგრეთვე ურთიერთას ამსახურებდით მას, ვითარცა კეთილნი მნენი მრავალ-ფერისა მის ნიჭისა ღმრთისანი.
11 | თუ ლაპარაკობს ვინმე, ღვთის სიტევისამებრ ილაპარაკოს; თუ მსახურებს ვინმე, ღვთის მიერ ბოძებული ძალით იმსახუროს, რათა სრულად იდიდებოდეს ღმერთი იესო ქრისტეს მიერ, ვისიცაა დიდება და ძალი უკუნითი უკუნისამდე. ამინ. | 11 | რომელი იტყოდის, ვითარცა სიტყუათა ღმრთისათა; რომელი ჰმსახურებდეს, ვითარცა ძალისაგან, რომელსა მოსცემს ღმერთი, რაჲთა ყოველსა შინა იდიდებოდის ღმერთი იესუ ქრისტეს მიერ, რომლისაჲ არს დიდებაჲ და სიმტკიცე უკუნითი უკუნისამდე, ამინ.
12 | საყვარელნო, ნუ იუცხოვებთ თქვენს გამოსაცდელად მოვლენილ ცეცხლოვან განსაცდელს, თითქოს რაღაც უჩვეულო რამ დაგმართოდეთ. | 12 | საყუარელნო, ნუ უცხო გიჩნს თქუენ შორის განჴურვებაჲ ეგე, რომელი იქმნების განსაცდელად თქუენ თანა, ვითარმცა უცხოჲ რაჲმე შეგემთხუეოდა თქუენ.
13 | არამედ ხარობდეთ, როგორც ქრისტეს ვნებათა თანაზიარნი, რათა მისი დიდების გამოცხადებითაც იხარებდეთ და ილხენდეთ. | 13 | არამედ რაოდენ-ეგე ეზიარებით ვნებათა ქრისტესთა, გიხაროდენ, რაჲთა გამოჩინებასაცა დიდებისა მისისასა გიხაროდის და მხიარულ იყვნეთ.
14 | თუ ქრისტეს სახელისთვის გაგინებენ, ნეტარნი ხართ, რადგანაც თქვენზე ივანებს სული დიდებისა და სული ღვთისა, მათ მიერ რომ იგმობა, თქვენით კი იდიდება. | 14 | უკუეთუ იყუედრებოდით სახელისათჳს ქრისტესისა, ნეტარ ხართ, რამეთუ დიდებისაჲ იგი და ღმრთისაჲ სული თქუენ ზედა განსუენებულ არს, რამეთუ ვითარ იგინი ჰგონებენ, იგმობვით, ხოლო ვითარ-იგი თქუენ გნებავს, იდიდებით.
15 | მხოლოდ ნურცერთ თქვენგანს ნურა ევნება რა, როგორც მკვლელს ან მპარავს, ბოროტმოქმედს ან სხვის საქმეში ჩამრევს. | 15 | ნუმცა ვის თქუენგანსა ევნების, ვითარცა კაცის-მკლველსა, გინა მპარავსა, გინა ძჳრის მოქმედსა, გინა ვითარცა უცხოჲსა განმგესა.
16 | ხოლო თუ ევნება, როგორც ქრისტიანი, ნუ დაირცხვენს, არამედ ადიდოს ღმერთი ამის გამო. | 16 | ხოლო უკუეთუ ვითარცა ქრისტეანესა, ნუ ჰრცხუენინ, არამედ ადიდებდინ ღმერთსა ამით ნაწილითა.
17 | რადგანაც დროა, ღვთის სახლიდან დაიწყოს განკითხვა, ხოლო თუ ჩვენით დაიწყება, რა აღსასრული ელით ღვთის სახარების ურჩთ? | 17 | რამეთუ ჟამმან დაწყებად საშჯელისა პირველად სახლისაგან ღმრთისა იწყოს, უკუეთუ კულა პირველად ჩუენგან, რაჲ-მე იყოს აღსასრული ურჩთა მათ სახარებისა ღმრთისათაჲ?
18 | თუკი მართალი ძლივსღა ცხონდება, უკეთური და ცოდვილი სადღა იყოს? | 18 | და უკუეთუ მართალი ძნიად განერეს, უღმრთოჲ იგი და ცოდვილი სადა-ღა იპოოს?
19 | ამიტომ ღვთის ნებით ვნებულთაც მას, როგორც ჭეშმარიტად შემოქმედს, მიანდონ თავიანთი სული. | 19 | ამიერითგან რომელთაცა ევნებოდის ნებითა ღმრთისაჲთა ვითარცა სარწმუნოთა დამბადებელსა, შეჰვედრნედ სულნი თჳსნი კეთილის საქმითა.


† www.orthodoxy.ge † ახალი აღთქმა - პირველი პეტრესი (თავი 5)

ახალი აღთქმა სარჩევზე გადასვლა

პირველი პეტრესი

თავი მეხუთე

ახალი ქართულით ძველი ქართულით
1 | ხოლო თქვენს შორის ხუცესთა ვთხოვ, მე, თანახუცესი, ქრისტეს ვნებათა მოწმე და თანამოზიარე დიდებისა, რომელიც უნდა გაცხადდეს: | 1 | ხუცესთა მათ თქუენ შორის ვჰლოცავ, ვითარცა თანა-ხუცესი და მოწამე ვნებათა ქრისტესთაჲ, და მერმისა მის გამოჩინებადისა დიდებისა ზიარი; მწყსიდით თქუენ შორის სამწყსოსა მას ღმრთისასა.
2 | მწყემსეთ თქვენთვის მონდობილი ღვთის სამწყსო, მაგრამ არა იძულებით, არამედ ნებსით, არა ბილწი ანგარებით, არამედ გულმოდგინებით. | 2 | იღუწიდით ნუ იძულებით, არამედ ნეფსით, ნუცა საძაგელისა შეძინებით, არამედ გულს-მოდგინეთ.
3 | ნუ ეუფლებით ღვთის სამკვიდრებელს, არამედ მაგალითი მიეცით სამწყსოს. | 3 | ნუცა ვითარმცა ეუფლებოდეთ მნეთა მათ, არამედ სახე ექმნენით სამწყსოსა მას.
4 | და როცა მოვა სარქალი, დიდების უჭკნობ გვირგვინს მიიღებთ. | 4 | და გამოჩინებასა მას მწყემსთ მთავრისასა მოიღოთ დაუჭნობელი იგი დიდებისა გჳრგჳნი.
5 | ასევე უმრწემესნიც დაემორჩილეთ უხუცესთ და ურთიერთმორჩილებით შეიმოსეთ სიმდაბლე, რადგან ქედმაღალთ ეწინააღმდეგება ღმერთი, თავმდაბალთ კი მადლს ანიჭებს. | 5 | ეგრეთვე ჭაბუკნი დაემორჩილენით მოხუცებულთა; და ყოველთავე ურთიერთას მორჩილებითა სიმდაბლე შეიმოსეთ, რამეთუ ღმერთი ამპარტავანთა შეჰმუსრავს, ხოლო მდაბალთა მოსცის მადლი.
6 | მაშ, დამდაბლდით ღვთის მტკიცე ხელქვეშ, რათა დროულად აგამაღლოთ თქვენ. | 6 | და-უკუე-მდაბლდით წინაშე მტკიცესა ჴელსა ღმრთისასა, რაჲთა აღგამაღლნეს თქუენ ჟამსა თჳსსა.
7 | მას მიანდეთ ყოველი თქვენი საზრუნავი, რადგანაც ის ზრუნავს თქვენზე. | 7 | ყოველივე ზრუნვაჲ თქუენი მიუტევეთ მას, რამეთუ იგი იღუწის თქუენთჳს.
8 | იფხიზლეთ და ფრთხილად იყავით, რადგანაც თქვენი მტერი ეშმაკი დაძრწის, როგორც მბრდღვინავი ლომი, და მსხვერპლს დაეძებს. | 8 | განიფრთხვეთ, მღჳძარე იყვენით, რამეთუ წინა-მოსაჯული თქუენი ეშმაკი ვითარცა ლომი მყჳრალი მიმოვალს და ეძიებს, ვინმცა შთანთქა.
9 | წინ აღუდექით მას მტკიცე რწმენით; გახსოვდეთ, რომ იგივე ვნებები ემუქრება თქვენს საძმოს ამ წუთისოფლად. | 9 | რომელსა წინა-აღუდეგით მტკიცენი სარწმუნოებითა, უწოდეთ, იგივე ვნებათაჲ მათ ამას სოფელსა შინა ძმობასა მას თქუენსა აღასრულებდით.
10 | ხოლო ღმერთი ყოველი მადლისა, თავისდა სადიდებლად რომ გიხმოთ იესო ქრისტეს მიერ, თქვენი ხანმოკლე ტანჯვის შემდეგ თვითონვე სრულგყოფთ, დაგამკვიდრებთ, გაგაძლიერებთ და განგამტკიცებთ. | 10 | ხოლო ღმერთმან ყოვლისა მადლისამან, რომელმან გიჩინნა თქუენ საუკუნესა მას დიდებასა მისსა ქრისტე იესუჲს მიერ, მცირედ-ღა თუ გევნო, მანვე განგამტკიცენინ თქუენ, დაგამტკიცენინ, განგაძლიერენინ და დაგამყარენინ.
11 | დიდება მას და ძალმოსილება უკუნითი უკუნისამდე. ამინ. | 11 | მისა დიდებაჲ და სიმტკიცე უკუნითი უკუნისამდე, ამენ.
12 | სილვანუსის, ჩემი აზრით, თქვენი სანდო ძმის ხელით მოკლედ მოგწერეთ, განუგეშეთ და გიმოწმეთ, რომ ეს მადლი ღვთისა, რომლითაც დგახართ, ჭეშმარიტია. | 12 | სილოანეს მიერ, ძმისა თქუენისა, სარწმუნოჲსა, ვითარ ვჰგონებ, მცირედ მივწერე, გლოცევდ და გიწამებდ, ვითარმედ ესე არს ჭეშმარიტი მადლი ღმრთისაჲ, რომელსაცა ზედა სდგათ.
13 | მოგიკითხავთ თანარჩეული ეკლესია ბაბილონისა და მარკოზი, ჩემი ძე. | 13 | გიკითხავს თქუენ, რომელ არს ბაბილოვნს შინა რჩეულისა მის თანა და მარკოს, ძე ჩემი,
14 | სიყვარულის ამბორით მოიკითხეთ ერთმანეთი. მშვიდობა ყველას, ვინც იესო ქრისტეში ხართ. ამინ. | 14 | მოიკითხევდით ურთიერთას ამბორის-ყოფითა სიყუარულისაჲთა.
 |  |  | მშჳდობაჲ თქუენდა, ყოველნი რომელნი ხართ ქრისტე იესუჲს მიერ, ამინ.


† www.orthodoxy.ge † ახალი აღთქმა - მეორე პეტრესი (თავი 1)

ახალი აღთქმა სარჩევზე გადასვლა

მეორე პეტრესი

თავი პირველი

ახალი ქართულით ძველი ქართულით
1 | სიმონ-პეტრე, იესო ქრისტეს მონა და მოციქული, - მათ, ვინც ჩვენსავით მიიღო იგივე ძვირფასი რწმენა, ჩვენი ღვთისა და მაცხოვრის იესო ქრისტეს სიმართლით, | 1 | სჳმეონ-პეტრე, მონაჲ და მოციქული იესუ ქრისტესი, რომელთა-ეგე სწორი ჩუენდა პატივი ხუედრებულ არს სარწმუნოებაჲ სიმართლითა ღმრთისა ჩუენისა და მაცხოვრისა იესუ ქრისტესითა.
2 | მადლი და მშვიდობა გიმრავლოთ ღვთისა და ჩვენი უფლის იესოს შემეცნების წყალობით. | 2 | მადლი თქუენდა და მშჳდობაჲ განმრავლდინ მეცნიერებითა ღმრთისაჲთა და უფლისა ჩუენისა იესუ ქრისტესითა!
3 | რაკიღა მისმა საღვთო ძალამ მოგვანიჭა ყველაფერი, რაც ცხოვრებისა და ღვთისმოსაობისთვის გვჭირდება, მისი შემეცნების მეოხებით, ვინც თავისი დიდებისა და სათნოებისაკენ გვიხმო, | 3 | რომელმან-იგი ყოველივე თჳსისა ღმრთეებისა ძალი საცხორებელად და ღმრთისა სამსახურებელად მოგუანიჭა ჩუენ მეცნიერებითა მისითა, რომელმან-იგი მიჩინნა ჩუენ თჳსსა მას დიდებასა და სათნოებასა;
4 | რომელთაგანაც გვებოძა დიადი და ფასდაუდებელი აღთქმანი, რათა ამ ქვეყნად გულისთქმის ხრწნილებისაგან განრიდებულნი საღმრთო ბუნების თანაზიარნი გახდეთ. | 4 | რომელთაგან დიდ-დიდნი და პატიოსანნი აღთქუმანი ჩუენ მოგუანიჭნა, რაჲთა ამის მიერ იქმნეთ საღმრთოჲსა მის ზიარ ბუნებისა და ევლტოდით სოფლისა ამის გულის თქუმისა ხრწნილებასა.
5 | ამიტომ თქვენც გულმოდგინედ ეცადეთ, რომ თქვენს რწმენას სათნოებაც ზედ მიუსართოთ, სათნოებას კი - შემეცნება, | 5 | და თქუენცა ესევე მოსწრაფებაჲ ყოვლითურთ მოიპოეთ და ყავთ სარწმუნოებასა შინა თქუენსა სათნოებაჲ და სათნოებასა შინა – მეცნიერებაჲ,
6 | შემეცნებას - თავშეკავება, თავშეკავებას - მოთმინება, ხოლო მოთმინებას - ღვთისმოსაობა, | 6 | და მეცნიერებისა შინა – მარხვაჲ, მარხვასა შინა – მოთმინებაჲ, მოთმინებისა შინა – ღმრთის მსახურებაჲ
7 | ღვთისმოსაობას - ძმათმოყვარეობა, ძმათმოყვარეობას კი - სიყვარული. | 7 | და ღმრთის მსახურებასა შინა – ძმათ მოყუარებაჲ და ძმათ მოყუარებასა შინა – სიყუარული.
8 | თუ ყოველივე ეს თქვენშია და მრავლდება, უქმად და უნაყოფოდ არ დარჩებით ჩვენი უფლის იესო ქრისტეს შემეცნებისას. | 8 | რამეთუ ესე რაჟამს იყოს თქუენ თანა და გარდაგემატოს არა უქმად, არცა უნაყოფოდ იპოვნეთ უფლისა ჩუენისა იესუ ქრისტეს მეცნიერებასა.
9 | ხოლო ვის სულშიც ეს არ არის, თვალდავსილია ან ბეცი, რადგანაც დაივიწყა, რომ უკვე განწმენდილია თავისი უწინდელი ცოდვებისაგან. | 9 | ხოლო რომელსა თანა ესე არა არს, ბრმა არს და ვერ ხედავს იგი, რამეთუ დაავიწყდა განწმედაჲ იგი პირველთა მათ ცოდვათა მისთაჲ.
10 | ამიტომ, ძმანო, უფრო გულმოდგინედ ეცადეთ განამტკიცოთ თქვენი მოწოდება და რჩეულობა, რადგანაც თუ ასე მოიქცევით, არასოდეს წაიბორძიკებთ. | 10 | ამისთჳს, ძმანო, უფროჲსღა ისწრაფეთ, რაჲთა კეთილთაგან საქმეთა მტკიცე ჰყოთ ჩინებაჲ იგი თქუენი და რჩეულებაჲ; რამეთუ ამას რაჲ იქმოდით, არასადა სცთეთ ყოვლადვე.
11 | ვინაიდან ასე უფრო ფართოდ გაიღება თქვენს წინაშე ჩვენი უფლისა და მაცხოვრის იესო ქრისტეს საუკუნო სასუფევლის კარი. | 11 | არამედ ესრეთ მდიდრად წარგემართოს თქუენ შესავალი იგი საუკუნესა მას სასუფეველსა უფლისა ჩუენისა და მაცხოვრისა იესუ ქრისტესა,
12 | ამიტომაც გამუდმებით შეგახსენებთ ამას, თუმცაღა იცით და მტკიცედაც ადგახართ აწინდელ ჭეშმარიტებას. | 12 | რომლისათჳსცა არა უდებ ვიქმნე მარადის მოჴსენებად თქუენდა ამისთჳს, დაღაცათუ იცით და მტკიცე ხართ მოწევნულსა ამას ზედა ჭეშმარიტებასა.
13 | მართებულად მიმაჩნია, ვიდრე ამ კარავში ვარ, შეხსენებით გამოგაფხიზლოთ. | 13 | ხოლო სამართლად შემირაცხიეს, ვიდრე-ესე ვარ მე ამას საყოფელსა შინა განღჳძებად თქუენდა მოჴსენებითა.
14 | რადგანაც ვიცი, რომ მალე უნდა დავუტევო ჩემი კარავი, როგორც მაუწყა ჩვენმა უფალმა იესო ქრისტემ. | 14 | უწყი, რამეთუ ადრე ყოფად არს დატევებაჲ საყოფლისა ამის ჩემისაჲ, ვითარცა-იგი უფალმან ჩუენმან იესუ ქრისტემან მაუწყა მე.
15 | ასე რომ, ვეცდები ჩემი წასვლის შემდეგაც ყოველთვის იხსენებდეთ ამას. | 15 | და ვისწრაფო, რაჲთა კაცად-კაცადსა თქუენსა აქუნდეს შემდგომად განსლვსა ჩემისა ამათი მოჴსენებისა ყოფაჲ.
16 | ვინაიდან თავშესაქცევი იგავებით როდი გაუწყეთ ჩვენი უფლის იესო ქრისტეს მოსვლა და ძალმოსილება, არამედ მისი სიდიადე საკუთარი თვალით ვიხილეთ. | 16 | რამეთუ არა სიბრძნისა ზღაპართა შეუდეგით და გაუწყეთ თქუენ უფლისა ჩუენისა იესუ ქრისტეს ძალი და მოსლვაჲ, არამედ თჳთ-მხილველ ვიქმნენით მისისა მის დიდებულებისა.
17 | რადგანაც მამა ღმერთისაგან მიიღო პატივი და დიდება, როდესაც მისწვდა ესოდენ დიდმშვენიერი დიდების ხმა: ეს არის ძე ჩემი საყვარელი, რომელშიაც კეთილად გამოვჩნდი მე. | 17 | რამეთუ მოიღო ღმრთისაგან მამისა პატივი და დიდებაჲ, ჴმაჲ, რომელი მოიწია მისსა ესევითარისგან დიდად შუენიერებისა დიდებისა: ესე არს ძე ჩემი საყუარელი, რომელი მე სათნო-ვიყავ.
18 | და ეს ხმა, ზეცით ჩამოსული, ჩვენც ჩაგვესმა, როცა მასთან ერთად ვიყავით წმიდა მთაზე. | 18 | და ესე ჴმაჲ ჩუენ გუესმა ზეცით მოსრული მის ზედა, მის თანა რაჲ ვიყვენით მთასა მას წმიდასა.
19 | ეგეც არ იყოს, ხელთა გვაქვს უმტკიცესი წინასწარმეტყველური სიტყვა, და კარგად იქცევით, ისე რომ ესწრაფით მას, როგორც ბნელში მანათობელ ლამპარს, ვიდრე ირიჟრაჟებდეს და თქვენს გულებში ამობრწყინდებოდეს ცისკრის ვარსკვლავი. | 19 | და მაქუს ჩუენ უმტკიცესი საწინაწარმეტყუელოჲ სიტყუაჲ; რომელი კეთილად ჰყოთ, ეკრძალნეთ, თუ ვითარცა სანთელსა მნთებარესა ადგილსა შინა წყუდიადსა, ვიდრემდის დღე განათლდეს და მთიები აღმობრწყინდეს გულთა შინა თქუენთა.
20 | უწინარეს ყოვლისა, უნდა იცოდეთ, რომ წერილის არცერთი წინასწარმეტყველება თავისით არ განიმარტება. | 20 | ესემცა პირველად უწყით, რამეთუ ყოველი წინაწარმეტყუელებაჲ წიგნისაჲ თჳსისა თავისა სათარგმანებელ არა იქმნების.
21 | რადგანაც წინასწარმეტყველება არასოდეს კაცის ნებით არ წარმოთქმულა, არამედ სული წმიდის კარნახით წარმოსთქვამდნენ მას ღვთის წმიდა კაცნი. | 21 | რამეთუ არ ნებითა კაცთაჲთა მო-სადამდე-იწია წინაწარმეტყუელებაჲ, არამედ წუევითა სულისა წმიდისაჲთა იტყოდეს წმიდანი ღმრთისა კაცნი.


† www.orthodoxy.ge † ახალი აღთქმა - მეორე პეტრესი (თავი 2)

ახალი აღთქმა სარჩევზე გადასვლა

მეორე პეტრესი

თავი მეორე

ახალი ქართულით ძველი ქართულით
1 | იყვნენ ცრუ წინასწარმეტყველნიც ხალხში, ისევე, როგორც თქვენში იქნებიან ცრუმოძღვარნი, რომელნიც შემოიღებენ წარმწყმედ მწვალებლობას, უარყოფენ მათ გამომსყიდველ უფალს და მალე თვითონვე წარიწყმედენ თავს. | 1 | იყვნეს ცრუ-წინაწარმეტყუელნი ერსა შორის, ვითარცა-იგი თქუენ შორისცა ყოფად არიან ცრუ-მოძღუარნი, რომელთა შემოიღონ წვალებაჲ წარწყმედისაჲ და განმათავისუფლებელსა მათსა უფალსა უარ-ჰყოფდენ და მოიზიდვიდენ თავისა მათისათჳს მსთუად წარწყმედასა.
2 | ბევრი გაჰყვება მათ თავაშვებულებას და მათი წყალობით დაიგმობა ჭეშმარიტების გზა. | 2 | და მრავალნი შეუდგენ მათსა მას არაწმიდებასა, რომელთაგან გზაჲ იგი ჭეშმარიტებისაჲ იგმებოდის.
3 | ანგარებით აღძრულნი ცრუ სიტყვებით მოგისყიდიან, მაგრამ არ დაახანებს მათი სასჯელი და არ სძინავს წარწყმედას მათსას. | 3 | და ანგაჰრებითა და ტყუილისა სიტყჳთა თქუენ გვაჭრობდენ, რომელთა საშჯელი პირველითგან არა დასცხრების და წარსაწყმედელსა მათსა ჰრულის.
4 | რადგან თუ ღმერთმა არ დაინდო შემცოდე ანგელოზები, არამედ ბნელეთის ბორკილებით შეკრა და ჯოჯოხეთში ჩაყარა ისინი განკითხვის დღემდე დასამარხავად; | 4 | უკუეთუ ღმერთმან ანგელოზთა მათ შეცოდებულთა არა ჰრიდა, არამედ ჯაჭუებითა მით წყუდიადისაჲთა ტარტაროზსა შეაყენნა და მისცნა იგინი სატანჯველად და საშჯელად დამარხვად.
5 | თუ არც ძველი ქვეყანა დაინდო, არამედ იხსნა მხოლოდ სიმართლის ქადაგი - ნოე, რვა სულთან ერთად, როცა წარღვნა მოუვლინა უღმრთოთა ქვეყანას; | 5 | და პირველსა მას სოფელსა არავე ჰრიდა, არამედ მერვე ნოე, სიმართლისა ქადაგი, დაჰმარხა და წყლით რღუნაჲ იგი უღმრთოთა სოფელსა ზედა მოაწია.
6 | თუ გასწირა სოდომისა და გომორის ქალაქები, ფერფლად აქცია და მომავალ უღმერთოთა ნიმუშად დადო ისინი, | 6 | და ქალაქები იგი სოდომელთა და გომორეველთაჲ დაწუა და დააქცია და დასაჯა და სახედ მერმეთა მათ უღმრთოთა დადვა.
7 | ხოლო მართალი ლოტი ურჯულოთა უგვანი ქცევით გაწამებული, იხსნა, | 7 | და მართალი ლოთ, დაწუნებული უშჯულოთა მათ სიბილწით მრავალთაგან, იჴსნა.
8 | (ვინაიდან მათ შორის მცხოვრები ეს ალალ-მართალი ყოველდღე იტანჯებოდა თავისი მართალი სულით, როცა ხედავდა და ისმენდა მათ ურჯულოებას), - | 8 | რამეთუ ხედვითა და სმენითა მართალი იგი დამკჳდრებულ რაჲ იყო მათ შორის, დღითი-დღედ სული იგი მისი მართალი უშჯულოთა მათ საქმეთაგან იტანჯებოდა.
9 | მაშასადამე, იცის ღმერთმა, როგორ დაიხსნას ღვთისმოსავნი განსაცდლისაგან, უკეთურნი კი განკითხვის დღისათვის შემოინახოს განსასჯელად; | 9 | იცის უფალმან ღმრთის მსახურთა მათ განსაცდელთაგან ჴსნაჲ, ხოლო ცრუნი იგი დღესა მას საშჯელისასა ტანჯვასა შინა დაჰმარხნეს.
10 | უპირატესად კი ბილწ ხორციელ ვნებებს აყოლილნი, უფლებათა შეურაცხმყოფელნი, თავხედნი, კადნიერნი და დიდებათა ურიდად მგმობნი. | 10 | უფროჲს-ღა, რომელნი-იგი კუალსა მას ჴორცთა გულის თქუმისასა სიბილწით შეუდგან და უფლებასა შეურაცხ-ჰყოფენ, კადნიერნი და თავჴედნი, დიდებათათჳს არა ძრწიან, არამედ ჰგმობენ.
11 | მაშინ როდესაც თვით ანგელოზნი, მათზე უფრო ძლიერნი და ძალმოსილნი, მკრეხელურად არ განსჯიან მათ უფლის წინაშე. | 11 | სადა-ღა ანგელოზნი, რომელნი ძლიერებითა და ძალითა უფროჲს არიან, არა მოაწევენ მათ ზედა საშჯელსა გმობისასა უფლისა მიერ.
12 | ისინი კი, როგორც უგონო პირუტყვნი, მათივე ბუნებით დასაჭერად და გასაწყვეტად გაჩენილნი, გმობენ იმას, რაც არ ესმით და თავიანთი ხრწნილებით გაიხრწნებიან. | 12 | ხოლო ესენი, ვითარცა პირუტყუნი საცხოარნი, შობილნი ბუნებით მოსასრველად და განსარყუნელად, რომელთა-იგი უმეცარ არიან, ჰგმობენ, ხრწნილებასა მათსა შინა განიხრწნენ.
13 | ასე მიიღებენ უსამართლობის საზღაურს, ნეტარებად რომ შეურაცხავთ ყოველდღიური განცხრომა; შესვრილნი და შებილწულნი თავიანთი სიცრუით ტკბებიან, როცა ილხენენ თქვენთან ერთად. | 13 | და მოიღონ სასყიდელი სიცრუისაჲ. გულის თქუმაჲ იგი შეურაცხიეს, ვითარცა დღე შუებისაჲ. შეგინებულნი და ბილწნი იშუებენ საცთურსა შინა მათსა და თქუენ თანა-შეგცხრებიან.
14 | მათი თვალები სავსეა სიმრუშით და უძღები ცოდვით; გულხარბნი და ანგარების მოყვარენი აცთუნებენ უმტკიცო სულებს; ესენი არიან ძენი წყევლისა. | 14 | თუალნი ასხენ სავსენი მრუშებითა და დაუცხრომელითა ცოდვითა და აცთუნებენ სულთა დაუმტკიცებელთა, გულნი ჰქონან წურთილნი ანგაჰრებითა, შვილნი წყევისანი.
15 | წრფელი გზა რომ დაუტევეს, შეცდნენ და შეუდგნენ ბალაამის, ბოსორის ძის, კვალს, რომელმაც შეიყვარა უსამართლობის საზღაური. | 15 | დაუტევეს წრფელი იგი გზაჲ, შესცთეს და შეუდგეს გზასა მას ბალამ ბოსორელისასა, რომელმან-იგი სასყიდელი სიცრუისაჲ შეიყუარა.
16 | მაგრამ თავისი ურჯულოების მამხილებლად ექცა უტყვი სახედარი, რომელიც კაცის ხმით ამეტყველდა და ალაგმა წინასწარმეტყველის სიშლეგე. | 16 | მამხილებელად აქუნდა თჳსისა უშჯულოებისა კარაული უტყჳ, კაცობრივითა ჴმითა მეტყუელი, რომელმან დააბრკოლა წინაწარმეტყუელისა იგი უგუნურებაჲ
17 | ესენი არიან უწყლო წყარონი, ქარიშხლით დევნილი ღრუბლები, რომელთათვისაც გამზადებულია მარადიული უკუნი. | 17 | ესენი არიან წყარონი ურწყულნი, ღრუბელნი არმურისა მიერ მიმოტაცებულნი, რომელთათჳს წყუდიადი იგი ბნელი საუკუნოჲ დამარხულ არს.
18 | ვინაიდან თავიანთი მაღალფარდოვანი ფუჭსიტყვაობით ხორციელ გულისთქმათა სიბილწეში იტყუებენ იმათ, რომელნიც ოდნავ ჩამორჩნენ საცთურში დანთქმულთ. | 18 | რამეთუ გარდარეულად ამაოებისა ზრახვითა მიიზიდვენ გულის თქუმასა ჴორცთა ბილწებისასა, რომელნი-იგი ჭეშმარიტებით ლტოლვილ არიან და რომელნი-იგი საცთურსა შინა იქცევიან.
19 | თავისუფლებას აღუთქვამთ მათ, თვითონ მონები ხრწნილებისა. ვინაიდან ვინც რისაგან არის ძლეული, მისივე მონაა. | 19 | თავისუფლებასა აღუთქუმენ მათ და იგინი თჳთ მონა არიან ხრწნილებისა, რამეთუ რომლისაგანცა ვინ ძლეულ არნ, მისდაცა დამონებულ არნ.
20 | რადგან თუ ჩვენი უფლისა და მაცხოვრის იესო ქრისტეს შემეცნების წყალობით ამქვეყნიური ბილწებისგან განრისხებულნი კვლავ იმავე ბილწებით ისვრებიან და დაიძლევიან, მათთვის ეს უკანასკნელი ყოფა უწინდელზეც უარესია. | 20 | რამეთუ რომელნი-იგი განერნეს შეგინებათაგან ამის სოფლისათა მეცნიერებითა უფლისა და მაცხოვრისა ჩუენისა იესუ ქრისტესითა, მათვე კუალად აღერინეს და იძლინეს, ექმნა მათ უკუანაჲსკნელი იგი უძჳრეს პირველისა.
21 | უჯობდათ საერთოდ არ შეეცნოთ გზა სიმართლისა, ვიდრე შეცნობის შემდეგ უკუქცეულიყვნენ მათთვის მიცემული წმიდა მცნებისგან. | 21 | უმჯობეს იყო მათდა, ეცნავე თუმცა არა გზაჲ იგი სიმართლისაჲ, ვიდრე ცნობასა და მართლუკუნ ქცევასა მოცემულისა მისგან მათდა წმიდისა მცნებისა.
22 | სწორედ მათზე თქმულა მართალი ანდაზა: ძაღლი მიუბრუნდა თავის ნარწყევს და ნაბანი ღორი კვლავ წუმპეში ჩაგორდა. | 22 | შეემთხჳა მათ ჭეშმარიტისა მისებრ იგავისა: ძაღლი მიექცა ნათხევარსა თჳსსა და ღორი ინწუბა სანგორელსა მწჳრისასა.


† www.orthodoxy.ge † ახალი აღთქმა - მეორე პეტრესი (თავი 3)

ახალი აღთქმა სარჩევზე გადასვლა

მეორე პეტრესი

თავი მესამე

ახალი ქართულით ძველი ქართულით
1 | ამას უკვე მეორე წერილსა გწერთ, საყვარელნო, და ორივეში შეხსენებით ვაღვიძებ თქვენს წმიდა აზრს, | 1 | აჰა ესერა, საყუარელნო, ამას მეორესა ებისტოლესა მივსწერ თქუენდა, რომელთა მიერ განვაღჳძებ მოჴსენებითა წადიერითა გონებასა თქუენსა
2 | რათა გახსოვდეთ წმიდა წინასწარმეტყველთა მიერ იმთავითვე თქმული სიტყვები და უფლისა და მაცხოვრის მცნებანი გადმოცემულნი თქვენი მოციქულების მიერ. | 2 | მოჴსენებად პირველ თქუმულთა მათ სიტყუათა წმიდათა წინაწარმეტყუელთა მიერ და მოციქულთა მათ თქუენთა მცნებათა უფლისა და მაცხოვრისათა.
3 | უპირველეს ყოვლისა, იცოდეთ, რომ უკანასკნელ დღეებში მოვლენ მგმობელნი, თავიანთი გულისთქმისამებრ მოარულნი, | 3 | ესემცა პირველად უწყით, რამეთუ მოიწინენ უკუანაჲსკნელთა დღეთა მეკიცხევარნი გულის თქუმისაებრ თჳსისა მავალნი
4 | და იტყვიან: სად არის აღთქმა მისი მოსვლისა? ვინაიდან მას შემდეგ, რაც მამებმა მიიძინეს, ყველაფერი უცვლელად რჩება შექმნის დასაბამიდან. | 4 | და იტყოდიან: სადა არს აღთქუმაჲ იგი მოსლვისა მისისაჲ? რამეთუ ვინაჲთგან მამათა შეისუენეს, ყოველივე ესრეთ ჰგიეს დასაბამითგან დაბადებისაჲთ.
5 | რადგანაც საკუთარი ნებასურვილით ივიწყებენ, რომ ცა და მიწა თავდაპირველად წყლისაგან და წყალთა შუა შეიქმნა ღვთის სიტყვით. | 5 | რამეთუ დაავიწყდეს მათ ესე ნებსით, ვითარმედ ცანი იყვნეს პირველითგან და ქუეყანაჲ წყალთაგან და წყალთა მიერ შეიქმნა სიტყჳთა ღმრთისაჲთა.
6 | ამიტომაც მაშინდელი სამყარო წყლით წაირღვნა და დაიღუპა. | 6 | რომლისაგან მაშინდელი იგი სოფელი წყლითა წარირღუნა და წარწყმდა.
7 | ახლანდელ ცასა და მიწას კი ცეცხლისათვის ინახავს იგივე სიტყვა, რათა განკითხვის დღეს მოსრას უღვთონი. | 7 | ხოლო აწ ცანი და ქუეყანაჲ მითვე სიტყჳთა დაუნჯებულ არიან, ცეცხლისა დამარხულნი დღედ საშჯელისა და წარწყმედისა უღმრთოთა კაცთაჲსა.
8 | ისიც იცოდეთ, საყვარელნო რომ ერთი დღე უფლისათვის როგორც ათასი წელი, და ათასი წელი, როგორც ერთი დღე. | 8 | ერთიმცა ესე ნუ დაგავიწყდების, საყუარელნო, რამეთუ ერთი დღე უფლისა მიერ ვითარცა ათასი წელი და ათასი წელი ვითარცა ერთი დღე.
9 | არ აყოვნებს უფალი აღთქმის აღსრულებას, როგორც ზოგიერთს ჰგონია, არამედ სულგრძელია თქვენს მიმართ, რადგანაც ვისიმე დაღუპვა კი არა სურს, არამედ ის, რომ ყველა მოიქცეს სინანულად. | 9 | არა ყოვნოს უფალმან აღთქუმისა მისგან, ვითარ-იგი ვიეთმე დაყოვნებად შეურაცხიეს, არამედ სულ-გრძელ არს თქუენთჳს, რამეთუ არავისი ჰნებავს წარწყმედაჲ, არამედ ყოველთა სინანულად მოსლვაჲ.
10 | ხოლო უფლის დღე მოვა როგორც მპარავი, და მაშინ ზათქით გადავლენ ცანი, კავშირნი მხურვალებით დაიშლებიან და ცეცხლს მიეცემა მიწა და ყოველი საქმე მისი. | 10 | ხოლო მოიწიოს დღე იგი უფლისაჲ, ვითარცა მპარავი ღამისაჲ, რომელსა შინა ცანი მძაფრიად წარჴდენ და წესნი იგი დაიწუნენ და დაზულენ და ქუეყანაჲ და მას შინა საქმენი დაიწუნენ.
11 | მაგრამ თუ ყოველივე ეს დაიშლება, როგორი უნდა იყოს თქვენი ყოფა წმიდა ქცევითა და ღვთისმოსაობით, | 11 | რაჟამს ესე ყოველნი ესრეთ დაზულებოდიან, რაბამთაჲ ჯერ-არს თქუენი ყოფაჲ წმიდითა ქცევითა და კეთილითა მსახურებითა, რაჲთა მოელოდით.
12 | რაკიღა ნატრობთ და მოელით, როდის მოვა დღე უფლისა, როცა ცეცხლმოდებული ცანი დაიშლებიან და დადნებიან ალმოდებული სტიქიონები? | 12 | და ისწრაფდეთ მოსლვასა მას დღისა მის ღმრთისასა, რომელსა შინა ცანი მჴურვალენი დაიჴსნენ და წესნი დაიწუნენ და დადნენ.
13 | ხოლო ჩვენ, აღთქმისამებრ, მოველით ახალ ცათა და ახალ მიწას, სადაც დამკვიდრდება სიმართლე. | 13 | ახალთა ცათა და ახალსა ქვეყანასა მსგავსად აღთქუმისა მისისა მოველით, რომელსა შინა სიმართლე დამკჳდრებულ არს.
14 | ამიტომ, საყვარელნო, რაკიღა ამას ელით, ეცადეთ მშვიდობით წარსდგეთ მის წინაშე, შეურყვნელნი და შეუბილწველნი. | 14 | ამისთჳს, საყუარელნო, ამას მოელოდეთ, და ისწრაფეთ შეუგინებელთა და უბიწოთა მისა პოვნად მშჳდობით.
15 | ჩვენი უფლის სულგრძელობა დასახეთ ხსნად, როგორც ჩვენმა საყვარელმა ძმამ - პავლემაც მოგწერათ მისთვის ბოძებული სიბრძნით. | 15 | და უფლისა ჩუენისა იგი სულ-გრძელებაჲ ცხორებად შეჰრაცხეთ, ვითარცა-იგი საყუარელმან ძმამან ჩუენმან პავლე, მსგავსად მოცემულისა მის მისდა სიბრძნისა მიწერა თქუენდა.
16 | ამასვე გწერთ ყველა წერილში, სადაც ზოგი რამ ისე ძნელი გასაგებია, რომ უმეცარნი და უმტკიცონი სხვა წერილების მსგავსად ამახინჯებენ მათ, რათა წარიწყმიდონ თავიანთი თავი. | 16 | ვითარცა-იგი ყოველთა შინა წიგნთა მისთა იტყჳს ამისათჳს, რომელნი-იგი არიან ძნიად საცნაურ რაჲმე, რომელსა-იგი უსწავლელნი და დაუმტკიცებელნი გარდააქცევენ, ვითარცა სხუათა მათცა წიგნთა მსგავსად, მათისავე მის წარწყმედისა.
17 | ხოლო თქვენ, საყვარელნო, რაკიღა წინასწარ იცით ეს, ფრთხილად იყავით, რათა არ ჩაგითრიოთ უკეთურთა ცთომილებამ და არ გიღალატოთ თქვენმა სიმტკიცემ. | 17 | თქუენ უკუე, საყუარელნო, წინაწარ რაჲ უწყით ესე, ეკრძალენით, რაჲთა არა უჯეროთასა მას საცთურსა თანა-აღერინეთ და განსცჳვეთ სიმტკიცისა მისგან თჳსისა.
18 | არამედ იზარდეთ ჩვენი უფლისა და მაცხოვრის იესო ქრისტეს მადლითა და შემეცნებით. დიდება მას აწ და მარადის. ამინ. | 18 | არამედ აღორძნდებოდეთ მადლითა და მეცნიერებითა უფლისა და მაცხოვრისა ჩუენისა იესუ ქრისტესითა. მისა დიდებაჲ აწ და დღეთა მათ საუკუნეთაჲსა. ამინ.


† www.orthodoxy.ge † ახალი აღთქმა - პირველი იოანესი (თავი 1)

ახალი აღთქმა სარჩევზე გადასვლა

პირველი იოანესი

თავი პირველი

ახალი ქართულით ძველი ქართულით
1 | რომელიც იყო დასაბამიდან, რომელიც ვისმინეთ და ჩვენი თვალით ვიხილეთ, რომელსაც ვჭვრეტდით და ჩვენი ხელით ვეხებოდით სიცოცხლის სიტყვას; | 1 | რომელი იყო პირველითგან, რომელი გუესმა და ვიხილეთ თუალითა ჩუენითა, რომელი ვიხილეთ და ჴელნი ჩუენნი ჰმსახურებდეს სიტყუასა მას ცხორებისასა.
2 | (რადგან სიცოცხლე ცხად იქმნა, რაც ვიხილეთ და ვმოწმობთ, და გაუწყებთ საუკუნო სიცოცხლეს, რომელიც იყო მამასთან და გამოგვეცხადა ჩვენ). | 2 | და ცხორებაჲ იგი გამოცხადნა და ჩუენ ვიხილეთ და ვწამებთ და გითხრობთ თქუენ ცხორებასა მას საუკუნესა, რომელი იყო მამისა თანა და გამოგჳჩნდა ჩუენ;
3 | რაც ვისმინეთ და ვიხილეთ, იმას გაუწყებთ, რათა თქვენც ეზიაროთ ჩვენთან ერთად, ხოლო ჩვენ ვეზიარებით მამას და ძეს მისას - იესო ქრისტეს. | 3 | რომელი გუესმა და ვიხილეთ, გითხრობთ თქუენ, რაჲთა თქუენცა ზიარებაჲ გაქუნდეს ჩუენ თანა და ზიარებაჲ ჩუენი მამისა თანა და ძისა მისისა თანა იესუ ქრისტესსა.
4 | ამას გწერთ, რათა სრულ იყოს თქვენი სიხარული. | 4 | და ამას მივსწერ თქუენდა, რაჲთა სიხარული იგი ჩუენი სავსებით იყოს.
5 | ეს არის აღთქმა, რომელიც ვისმინეთ მისგან, და გაუწყებთ თქვენ, რომ ღმერთი არის ნათელი და არ არის მასში არავითარი ბნელი. | 5 | და ესე არს აღთქუმაჲ იგი, რომელი გუესმა მისგან და გითხრობთ თქუენ, რამეთუ ღმერთი ნათელ არს და ბნელი არა არს მის თანა არცა ერთ.
6 | თუ ვამბობთ, მას ვეზიარებითო და ბნელში კი დავდივართ, ვცრუობთ და არ ვიქცევით ჭეშმარიტებას თანახმად. | 6 | უკუეთუ ვთქუათ, ვითარმედ ზიარებაჲ გუაქუს მის თანა და ჩუენ ბნელსა შინა ვიდოდით, ვტყუით და არა ვიქმთ ჭეშმარიტებასა.
7 | ხოლო თუ ნათელში დავდივართ, როგორც თვითონვეა ნათელში, მაშინ ერთმანეთს ვეზიარებით და მისი ძის - იესო ქრისტეს სისხლი ყოველგვარი ცოდვისგან გაგვწმენდს. | 7 | ხოლო უკუეთუ ნათელსა შინა ვიდოდით, ვითარცა იგი ნათელსა შინა არს, ზიარებაჲ გუაქუს ურთიერთას. სისხლი იგი იესუ ქრისტეს, ძისა მისისაჲ განმწმედს ჩუენ ყოვლისაგან ცოდვისა.
8 | თუ ვამბობთ, რომ არა გვაქვს ცოდვა, თავს ვიტყუებთ და ჭეშმარიტება არ არის ჩვენში. | 8 | უკუეთუ ვთქუათ, ვითარმედ ცოდვაჲ არა გუაქუს, თავთა თჳსთა ვაცთუნებთ და ჭეშმარიტებაჲ არა არს ჩუენ თანა.
9 | თუ ვაღიარებთ ჩვენს ცოდვებს, მაშინ ის, სანდო და მართალი, მოგვიტევებს ცოდვებს და გაგვწმენდს ყოველგვარი უსამართლობისაგან. | 9 | უკუეთუ აღვიარნეთ ცოდვანი ჩუენნი, სარწმუნო არს და მართალ, რაჲთა მოგჳტევნეს ჩუენ ცოდვანი ჩუენნი და განგუწმიდნეს ყოვლისაგან სიცრუისა.
10 | თუ ვიტყვით, რომ არ შეგვიცოდავს, ცრუდ ვსახავთ მას და მისი სიტყვა არ არის ჩვენში. | 10 | უკუეთუ ვთქუათ, ვითარმედ არა ვცოდეთ, მტყუვრად გამოვაჩინებთ მას და სიტყუაჲ მისი არა არს ჩუენ შორის.


† www.orthodoxy.ge † ახალი აღთქმა - პირველი იოანესი (თავი 2)

ახალი აღთქმა სარჩევზე გადასვლა

პირველი იოანესი

თავი მეორე

ახალი ქართულით ძველი ქართულით
1 | შვილნო ჩემნო, ამას გწერთ, რათა არ სცოდოთ, ხოლო თუ ვინმე შესცოდავს, ქომაგი გვყავს მამის წინაშე - იესო ქრისტე მართალი. | 1 | შვილნო ჩემნო, ამას მივსწერ თქუენდა, რაჲთა არა სცოდოთ და უკუეთუ ვინმე ცოდოს, ნუგეშინის-მცემელი გჳვის მამისა მიმართ ქრისტე იესუ მართალი.
2 | ის არის ჩვენი და არა მარტო ჩვენი, არამედ მთელი ქვეყნის ცოდვათა მიმტევებელი. | 2 | და იგი არს მომტევებელი ცოდვათა ჩუენთაჲ და არა ხოლო ცოდვათა ჩუენთაჲ, არამედ ყოვლისა სოფლისათაჲ.
3 | იმით გავიგებთ, რომ შევიცნეთ იგი, თუ დავიმარხავთ მის მცნებებს. | 3 | და ამით უწყით, რამეთუ ვიცით იგი, უკუეთუ მცნებათა მისთა ვიმარხვიდეთ.
4 | ვინც ამბობს, რომ შეიცნო იგი, მაგრამ არ იმარხავს მის მცნებებს, ცრუა და ჭეშმარიტება არ არის მასში. | 4 | რომელმან თქუას, ვითარმედ ვიცან იგი, და მცნებათა მისთა არა იმარხვიდეს, მტყუვარ არს და ჭეშმარიტებაჲ არა არს მის თანა.
5 | ხოლო ვინც იმარხავს მის სიტყვას, მასში ჭეშმარიტად აღსრულებულა ღვთის სიყვარული; ამით შევიცნობთ, რომ მასში ვართ. | 5 | ხოლო რომელმან დაიმარხნეს სიტყუანი მისნი, ჭეშმარიტად სიყუარული ღმრთისაჲ აღსრულებულ არს მის თანა, ამით უწყით, რამეთუ მის თანა ვართ.
6 | ვინც ამბობს, რომ მასში რჩება, ისე უნდა იაროს, როგორც იარებოდა იგი. | 6 | რომელმან თქუეს მის თანა ყოფაჲ, თანა-აც, რაჲთა, ვითარცა იგი თავადი ვიდოდა, ეგრეცა მისი სლვაჲ.
7 | საყვარელნო, ახალ მცნებას კი არა გწერთ, არამედ ძველ მცნებას, რომელიც გქონდათ დასაბამიდან; ძველი მცნება არის სიტყვა, დასაბამიდან რომ ისმინეთ. | 7 | ძმანო, არა მცნებასა ახალსა მივსწერ თქუენდა, არამედ მცნებასა პირველსა, რომელი გაქუნდა დასაბამითგან. მცნებაჲ იგი პირველი არს სიტყუაჲ იგი, რომელი გესმა პირველითგან.
8 | თუმცა ახალ მცნებასაც გწერთ, რომელიც ჭეშმარიტია მასშიც და თქვენშიც; ვინაიდან ბნელი გადადის და ჭეშმარიტი ნათელი უკვე ნათობს. | 8 | კუალად მცნებასა ახალსა მივსწერ თქუენდა, რომელი არს ჭეშმარიტ მის თანა და თქუენ შორის, რამეთუ ბნელი წარვალს და ნათელი იგი ჭეშმარიტი აწვე ჩანს.
9 | ვინც ამბობს, ნათელში ვარო, მაგრამ თავისი ძმა სძულს, ბნელშია დღემდე. | 9 | რომელმან თქუას ნათელსა შინა ყოფაჲ და ძმაჲ თჳსი სძულდეს, იგი ბნელსა შინა არს ვიდრე აქამომდე.
10 | ვისაც თავისი ძმა უყვარს, ნათელში მკვიდრობს და საცთური არ არის მასში. | 10 | ხოლო რომელსა უყუარდეს ძმაჲ თჳსი, იგი ნათელსა შინა არს და საცთური არა არს მის თანა.
11 | ხოლო ვისაც თავისი ძმა სძულს, ბნელშია, ბნელშივე იარება და არ იცის, საით მიდის, რადგანაც ბნელმა დაუვსო თვალი. | 11 | ხოლო რომელსა სძულდეს ძმაჲ თჳსი, იგი ბნელსა შინა არს და ბნელსა შინა ვალს და არა იცის, ვიდრე ვალს, რამეთუ ბნელმან დაუბრმნა თუალნი მისნი.
12 | ამას გწერთ, შვილნო, ვინაიდან მისი სახელით მოგეტევათ თქვენი ცოდვანი. | 12 | მივსწერ თქუენდა, შვილნო, რამეთუ მიგეტევებიან თქუენ ცოდვანი თქუენნი სახელითა მისითა.
13 | ამას გწერთ, მამანო, ვინაიდან შეიცანით დასაბამიდან მყოფი. ამას გწერთ, ჭაბუკნო, ვინაიდან სძლიეთ ბოროტი. | 13 | მივსწერ თქუენდა, მამანო, რამეთუ იცანთ პირველი იგი. მივსწერ თქუენდა, ჭაბუკნო, რამეთუ გიძლევიეს ბოროტისადა. მივსწერ თქუენდა, ყრმანო, რამეთუ იცანთ მამაჲ.
14 | ეს მოგწერეთ, ყრმანო, რადგანაც შეიცანით მამა. ეს მოგწერეთ, მამანო, რადგანაც შეიცანით დასაბამიდან მყოფი. ეს მოგწერეთ, ჭაბუკნო, რადგანაც ძლიერნი ხართ, ღვთის სიტყვა მკვიდრობს თქვენში და სძლიეთ ბოროტი. | 14 | მივწერე თქუენდა, მამანო, რამეთუ იცანთ პირველი იგი. მივწერე თქუენდა, ჭაბუკნო, რამეთუ ძლიერ ხართ და სიტყუაჲ ღმრთისაჲ თქუენ თანა დადგრომილ არს და გიძლევიეს ბოროტისადა.
15 | ნუ შეიყვარებთ ამ ქვეყანას, ნურც ამქვეყნიურს რასმე; ვისაც ეს ქვეყანა უყვარს, მამის სიყვარული არ არის მასში. | 15 | ნუ გიყუარნ სოფელი ესე, ნუცა-ღა რაჲ არს სოფლისაჲ ამის. უკუეთუ ვისმე უყუარდეს სოფელი ესე, არა არს სიყუარული მამისაჲ მის თანა.
16 | ვინაიდან ამ ქვეყნად ყველაფერი - გულისთქმა ხორცის, გულისთქმა თვალის და სიამაყე არსებობისა, მამისგან კი არა, ამ ქვეყნისაგან არის. | 16 | რამეთუ ყოველივე სოფელსა შინა ესე არს გულის თქუმაჲ ჴორცთაჲ და გულის თქუმაჲ თუალთაჲ და სილაღე ამის ცხორებისაჲ. და ესე არა არს მამისაგან, არამედ სოფლისაგანი არს.
17 | ეს ქვეყანაც გარდავა და მისი გულისთქმაც, ღვთის ნებისმყოფელი კი წარუვალია უკუნისამდე. | 17 | და სოფელი ესე წარჴდეს და გულის თქუმაჲ მისი, ხოლო რომელმან ყოს ნებაჲ ღმრთისაჲ, იგი ეგოს უკუნისამდე.
18 | ყრმანო, უკანასკნელი ჟამია, და, როგორც გსმენიათ, რომ მოდის ანტიქრისტე, აწ უკვე მრავლად არიან ანტიქრისტენი, საიდანაც ვიგებთ, რომ უკანასკნელი ჟამია. | 18 | ყმანო, უკუანაჲსკნელი ჟამი არს და, ვითარცა-იგი გასმიეს, ვითარმედ ანტიქრისტე მოვალს და აწცა ანტიქრისტენი მრავალნი არიან, ვინაჲცა უწყით, ვითარმედ უკუანაჲსკნელი ჟამი არს.
19 | ჩვენგან გამოვიდნენ, მაგრამ არ იყვნენ ჩვენგანნი, ვინაიდან ჩვენგანნი რომ ყოფილიყვნენ, ჩვენთანვე დარჩებოდნენ; მაგრამ გამოვიდნენ, რათა ცხადი გამხდარიაო, რომ ყველანი როდი არიან ჩვენგანნი. | 19 | ჩუენგან განვიდეს, არამედ არა იყვნეს ჩუენგანნი, რამეთუ უკუეთუმცა ჩუენგანნი იყვნეს, დამცა-დგრომილ იყვნეს ჩუენ თანა, არამედ რაჲთა ცხად იყვნენ, რამეთუ არა არიან ყოველნი ჩუენგან.
20 | თქვენ კი ცხება გაქვთ წმიდისგან და იცით ყოველი. | 20 | და თქუენცა ცხორებაჲ გაქუს წმიდისა მისგან და იცით ყოველივე.
21 | იმიტომ კი არ მოგწერეთ, რომ არ იცით ჭეშმარიტება, არამედ იმიტომ, რომ იცით და ისიც გესმით, რომ არცერთი სიცრუე ჭეშმარიტებისგან არ არის. | 21 | და მივწერე თქუენდა, ვითარმედ არა იცით ჭეშმარიტებაჲ იგი, არამედ ვითარმედ იცით იგი და რამეთუ ყოველი ტყუვილი ჭეშმარიტებისაგან არა არს.
22 | ვინ არის ცრუ, გარდა იმისა, ვინც უარყოფს, რომ იესო არის ქრისტე? ისაა ანტიქრისტე, მამის და ძის უარმყოფელი. | 22 | ვინ-მე არს მტყუარი იგი? ანუ არა, რომელმან უარ-ყოსა, ვითარმედ იესუ არა არს ქრისტე? ესე არს ანტიქრისტე, რომელმან უარ-ყოს მამაჲ და ძე.
23 | ვინც უარყოფს ძეს, აღარც მამა ჰყავს, ხოლო ვინც აღიარებს ძეს, მამაცა ჰყავს. | 23 | ყოველმან რომელმან უარყოს ძე, არცა მამაჲ არს მის თანა.
24 | ამრიგად, რაც დასაბამიდან გსმენიათ, დე, დარჩეს თქვენში, რადგან თუ ის, რაც დასაბამიდან გსმენიათ, დარჩება თქვენში, თქვენც დარჩებით ძეში და მამაში. | 24 | თქუენ უკუე, რომელი-იგი გესმა პირველითგან, თქუენ თანა ეგენ. უკუეთუ თქუენ თანა ეგოს, რომელი-იგი გესმა პირველითგან, და თქუენცა ძისა თანა და მამისა ეგნეთ.
25 | ხოლო აღთქმა, რომელიც მან აღგვითქვა, არის საუკუნო სიცოცხლე. | 25 | და ესე არს აღთქუმაჲ, რომელი-იგი მან აღმითქუა ჩუენ ცხორებაჲ საუკუნოჲ.
26 | თქვენი მაცთუნებლების გამო მოგწერეთ ეს. | 26 | ესე მივწერე თქუენდა მაცთუნებელთა მათ თქუენთათჳს.
27 | თუმცა ცხება, რომელიც მისგან მიიღეთ, კვლავაც თქვენშია, და არ გჭირდებათ, რომ ვინმემ გასწავლოთ, რადგანაც ცხება, ჭეშმარიტი და არა ყალბი, თვითონვე გასწავლით ყველაფერს, ამიტომ რასაც გასწავლით, მასშივე დარჩით. | 27 | და თქუენცა ცხებულებაჲ იგი რომელი მიიღეთ მისგან, თქუენ თანა ჰგიეს და არა გიჴმს, ვითარმცა ვინ გასწავა თქუენ, არამედ თჳთ იგივე ცხებულებაჲ გასწავებს თქუენ ყოვლისათჳს. და ჭეშმარიტ არს და არა არს ტყუილ; და ვითარცა-იგი გასწავა თქუენ, ეგენით მას ზედა.
28 | ასე რომ, შვილებო, დარჩით მასში, რათა მისი გამოცხადებისას თამამად ვიყოთ და არ შევრცხვეთ მის წინაშე, როდესაც მოვა. | 28 | და აწ, შვილნო, ეგენით მას ზედა, რაჲთა, რაჟამს გამოცხადნეს, გუაქუნდეს კადნიერებაჲ და არა მრცხუენეს მისგან მოსლვასა მას მისსა.
29 | თუკი იცით, რომ მართალია, ისიც იცოდეთ, რომ მის მიერაა შობილი სიმართლის ყველა მოქმედი. | 29 | უკუეთუ იცით, ვითარმედ მართალ არს, უწყოდეთ, რამეთუ ყოველმან რომელმან ყოს სიმართლე, მისგან შობილ არს.


† www.orthodoxy.ge † ახალი აღთქმა - პირველი იოანესი (თავი 3)

ახალი აღთქმა სარჩევზე გადასვლა

პირველი იოანესი

თავი მესამე

ახალი ქართულით ძველი ქართულით
1 | ნახეთ, როგორი სიყვარული მოგვცა მამამ, რათა ღვთის შვილებად ვიწოდებოდეთ: ქვეყანა იმიტომ არ გვიცნობს, რომ ვერ იცნო იგი. | 1 | იხილეთ, რაბამი სიყუარული მომცა ჩუენ მამამან, რაჲთა შვილ ღმრთისა ვიწოდნეთ. ამისთჳს სოფელმან არა გიცნის თქუენ, რამეთუ არცა იგი იცნეს.
2 | საყვარელნო, ამიერიდან ღვთის შვილები ვართ, მაგრამ ჯერ არ გამჟღავნებულა, რანი ვიქნებით. ვიცით მხოლოდ, რომ, როცა გამომჟღავნდება, მისივე მსგავსნი ვიქნებით, რადგანაც ვიხილავთ მას, როგორიც არის. | 2 | საყუარელნო, აწ შვილნი ღმრთისანი ვართ და არღარა გამოჩინებულ არს, რაჲ ყოფად ვართ. გარნა ვიცით, რამეთუ უკუეთუ გამოცხადნეს, მსგავსად მისსა ვიყვნეთ, რამეთუ ვიხილოთ იგი, ვითარცა იგი არს.
3 | ყველამ, ვისაც ასე ეიმედება იგი, თავი განიწმიდოს, როგორც ისაა წმიდა. | 3 | და ყოველსა რომელსა აქუნდეს სასოებაჲ ესე მისა მიმართ, განიწმიდოს თავი თჳსი, ვითარცა იგი წმიდა არს.
4 | ცოდვის ყოველი ჩამდენი ურჯულოებასაც სჩადის, და ცოდვა არის ურჯულოება. | 4 | ყოველმან რომელმან ქმნეს ცოდვაჲ, მან უსჯულოებაჲცა ქმნეს და ცოდვა იგი არს უსჯულოებაჲ.
5 | თქვენ იცით, რომ იმიტომ გამოჩნდა იგი, რათა ეტვირთა ჩვენი ცოდვები, და რომ მასში არ არის ცოდვა. | 5 | და იცით, რამეთუ იგი გამოჩნდა, რაჲთა ცოდვანი ჩუენნი აღიხუნეს და ცოდვაჲ მის თანა არა არს.
6 | არცერთ მათგანს, ვინც მკვიდრობს მასში, არ შეუცოდავს: არცერთ შემცოდეს არ უხილავს და არ შეუცვნია იგი. | 6 | ყოველი რომელი მის თანა ეგოს, არცა ცოდოს და ყოველი რომელი ცოდვიდეს, მას არა უხილავს იგი, არცა იცის იგი.
7 | შვილებო, ნურავინ გაცთუნებთ; სიმართლის მოქმედი მართალია, როგორც ის არის მართალი. | 7 | შვილნო, ნუმცა ვინ გაცთუნებს თქუენ. რომელმან ქმნეს სიმართლე, იგი მართალ არს, ვითარცა იგი თავადიცა მართალ არს.
8 | ცოდვის ჩამდენი ეშმაკისაგან არის, რადგანაც დასაბამიდან ეშმაკი სცოდავს; მიტომაც მოგვევლინა ძე ღვთისა, რომ დაერღვია ეშმაკის საქმენი. | 8 | რომელმან ქმნეს ცოდვაჲ, იგი ეშმაკისაგან არს, რამეთუ დასაბამითგან ეშმაკი ცოდავს. ამისთჳს გამოცხადნა ძე ღმრთისაჲ, რაჲთა დაარღჳნეს საქმენი ეშმაკისანი.
9 | ღვთისაგან შობილი არავინ სცოდავს, ვინაიდან მასში რჩება ღვთიური თესლი, და არ შეუძლია სცოდოს, რადგანაც ღვთისაგან არის შობილი. | 9 | ყოველი რომელი შობილ არს ღმრთისაგან, მან ცოდვაჲ არა ქმნეს, რამეთუ თესლი მისი მის თანა დადგრომილ არს. და ვერ ჴელ-ეწიფების ცოდვად, რამეთუ ღმრთისა მიერ შობილ არს.
10 | ამით იცნობიან ღვთის შვილნი და ეშმაკის შვილნი: ვინც არ იქმს სიმართლეს და ვისაც არ უყვარს თავისი ძმა, ღვთისაგან არ არის იგი. | 10 | ამის მიერ ცხად არიან შვილნი ღმრთისანი და შვილნი ეშმაკისანი. ყოველმან რომელმან არა ქმნეს სიმართლე, იგი არა არს ღმრთისაგან და რომელსა არა უყუარდეს ძმაჲ თჳსი.
11 | რადგანაც ეს არის უწყება, რომელიც გსმენიათ დასაბამიდან, რათა გვიყვარდეს ერთმანეთი. | 11 | რამეთუ ესე არს აღთქუმაჲ, რომელი გესმა პირველითგან, რაჲთა ვიყუარებოდით ურთიერთას.
12 | ისე კი არა, როგორც კაენს, რომელიც ბოროტისაგან იყო და მოკლა თავისი ძმა; მერედა, რისთვის მოკლა? იმიტომ, რომ ბოროტი იყო მისი საქმე, ხოლო მისი ძმისა - მართალი. | 12 | არა ვითარცა-იგი კაინ, რომელი-იგი უკეთურისაგან იყო და მოკლა ძმაჲ თჳსი. და რაჲსათჳს-მე მოკლა იგი? რამეთუ საქმენი მისნი ბოროტ იყვნეს, ხოლო ძმისა მისისანი – მართალ.
13 | ნუ გიკვირთ, ძმანო, თუ ქვეყანას სძულხართ. | 13 | ნუ გიკჳრნ თქუენ, ძმანო ჩემნო, რამეთუ გძულობს თქუენ სოფელი.
14 | ჩვენ ვიცით, რომ სიკვდილიდან გადავედით სიცოცხლეში, რადგანაც გვიყვარს ძმები; ვისაც არ უყვარს, სიკვდილში რჩება. | 14 | ჩუენ უწყით, რამეთუ მივიცვალენით სიკუდილისაგან ცხორებად, რამეთუ გჳყუარან ძმანი. რომელსა არა უყუარდეს ძმაჲ, სიკუდილსა შინა დადგრომილ არს.
15 | ყველა, ვისაც სძულს თავისი ძმა, კაცისმკვლელია; თქვენ კი იცით, რომ არცერთ კაცისმკვლელს არ აქვს საუკუნო სიცოცხლე, თვით მასშივე დამკვიდრებული. | 15 | ყოველსა რომელსა სძულდეს ძმაჲ თჳსი, იგი კაცის-მკლველი არს და იცით, რამეთუ ყოველსა კაცის-მკლველსა არა აქუს ცხორებაჲ საუკუნოჲ მის თანა დადგრომილად.
16 | იმით შევიცანით სიყვარული, რომ მან თავისი სული დადო ჩვენთვის; ჩვენც გვმართებს ძმებისათვის სულის დადება. | 16 | ამით ვცნათ სიყუარული მისი, რამეთუ მან სული თჳსი ჩუენთჳს დადვა და ჩუენცა თანა-გუაც ძმათათჳს სულთა ჩუენთა დადებაჲ.
17 | ვისაც სიმდიდრე არ აკლია ამ ქვეყნად, მაგრამ გაჭირვებული ძმის შემყურე გულს იხშობს მისთვის, როგორღა დაემკვიდრება მასში ღვთის სიყვარული? | 17 | უკუეთუ ვისმე აქუნდეს საცხორებელი სოფლისაჲ ამის და იხილოს ძმაჲ თჳსი, რომელსა ეჴმარებოდეს რაჲმე და დაჰჴშნეს ნაწლევნი თჳსნი მისგან, ვითარ-მე ჰგიეს მის თანა სიყუარული ღმრთისაჲ?
18 | შვილებო, გვიყვარდეს, მაგრამ არა სიტყვით და ენით, არამედ საქმითა და ჭეშმარიტებით. | 18 | შვილნო ჩემნო, ნუ ვიყუარებით სიტყჳთა ხოლო, ნუცა ენითა, არამედ საქმითა და ჭეშმარიტებითა.
19 | ამით შევიცნობთ, რომ ჭეშმარიტებისაგან ვართ და მის წინაშე დავიმშვიდებთ გულს. | 19 | და ამით საცნაურ ვიყვნეთ, რამეთუ ჭეშმარიტებისაგანნი ვართ და წინაშე მისსა გულნი ჩუენნი გუერწმუნებიან.
20 | რადგან თუ ჩვენი გული გვგმობს, ღმერთი ხომ გულზე უმეტესია და იცის ყოველი. | 20 | რამეთუ უკუეთუ გუგმობდეს გული ჩუენი, უფროჲს არს ღმერთი გულისა ჩუენისა და იცის ყოველი.
21 | საყვარელნო, თუ ჩვენი გული არა გვგმობს, პირნათელნი ვართ ღვთის წინაშე. | 21 | საყუარელნო, უკუეთუ გული ჩუენი არა გუგმობდეს ჩუენ, განცხადებულებაჲ გუაქუს ღმრთისა მიმართ.
22 | ამიტომ, რასაც ვითხოვთ, მივიღებთ მისგან, ვინაიდან ვიმარხავთ მის მცნებებს და ისე ვიქცევით, როგორც მას მოსწონს. | 22 | და რაჲცა-იგი ვითხოოთ, მოვიღოთ მისგან, რამეთუ მცნებათა მისთა ვიმარხავთ და სათნოებასა წინაშე მისსა ვჰყოფთ.
23 | მისი მცნება კი ისაა, რომ გვწამდეს მისი ძის იესო ქრისტეს სახელით და, როგორც გვამცნო, გვიყვარდეს ერთმანეთი. | 23 | და ესე არს მცნებაჲ მისი, რაჲთა გურწმენეს სახელი ძისა მისისა იესუ ქრისტესი და ვიყუარებოდით ურთიერთას, ვითარცა მომცა მცნებაჲ.
24 | თუ ვიმარხავთ მის მცნებებს, ის ჩვენში რჩება, ჩვენ კი - მასში; ხოლო იმას, რომ ჩვენში რჩება, მის მიერვე მოცემული სულით შევიცნობთ. | 24 | და რომელი იმარხვიდეს მცნებათა მისთა, მის თანა ჰგიეს და იგი თავადი მის თანა და ამით უწყით, რამეთუ ჰგიეს ჩუენ თანა სულისა მისგან, რომელი მომცა ჩუენ.


† www.orthodoxy.ge † ახალი აღთქმა - პირველი იოანესი (თავი 4)

ახალი აღთქმა სარჩევზე გადასვლა

პირველი იოანესი

თავი მეოთხე

ახალი ქართულით ძველი ქართულით
1 | საყვარელნო, ყველა სულს ნუკი ენდობით, არამედ გამოსცადეთ, ღვთისაგან არიან თუ არა, რადგანაც მომრავლდნენ ცრუწინასწარმეტყველნი ქვეყნად. | 1 | საყუარელნო, ნუ ყოველი სული გრწამნ, არამედ გამოიცადენით სულნი, უკუეთუ ღმრთისაგან იყვნენ, რამეთუ მრავალნი ცრუ-წინაწარმეტყუელნი განსრულ არიან სოფლად.
2 | ამით იცნობთ ღვთის სულს: ყოველი სული, რომელიც აღიარებს იესო ქრისტეს, ხორციელად მოსულს, ღვთისაგან არის. | 2 | ამით უწყოდეთ სული ღმრთისაჲ: ყოველმან სულმან რომელმან აღიაროს იესუ ქრისტე ჴორციელად მოსრული, იგი ღმრთისაგან არს;
3 | ხოლო ყოველი სული, რომელიც არ აღიარებს იესო ქრისტეს, ღვთისაგან კი არ არის, არამედ ესაა სული ანტიქრისტესი, ვისზედაც გსმენიათ, მოვაო, და მოვიდა კიდეც ქვეყნად. | 3 | და ყოველმან სულმან რომელმან არა აღიაროს იესუ ქრისტე ჴორციელად მოსრული, იგი არა ღმრთისაგან არს. და ესე არს ანტიქრისტესთჳს, რომელ გასმიეს, ვითარმედ მოსლვად არს და აწცა სოფელსა შინა არს.
4 | თქვენ ღვთისაგან ხართ, შვილებო, და სძლიეთ მათ, რადგანაც ის, ვინც თქვენშია, მეტია იმაზე, ვინც არის ქვეყნად. | 4 | თქუენ ღმრთისაგან ხართ, შვილნო, და გიძლევიეს მათდა; რამეთუ უფროჲს არს, რომელი თქუენ შორის არს, ვიდრე-ღა რომელი-იგი სოფლისაგან.
5 | ისინი ქვეყნისანი არიან, ამიტომ ქვეყნისას იტყვიან და ქვეყანაც უსმენს მათ. | 5 | იგინი სოფლისაგანნი არიან, ამისთჳსცა სოფლისასა იტყჳან და სოფელი ისმენს მათსა.
6 | ჩვენ კი ღვთისაგან ვართ; ვინც იცნობს ღმერთს, ის გვისმენს, ხოლო ვინც ღვთისაგან არ არის, არ გვისმენს ჩვენ. ამით შევიცნობთ სულს ჭეშმარიტებისას და სულს ცთომისას. | 6 | ჩუენ ღმრთისაგან ვართ; რომელმან იცოდის ღმერთი, მან ისმინოს ჩუენი და რომელი არა იყოს ღმრთისაგან, მან არა ისმინოს ჩუენი. ამის გამო ვცნათ სული ჭეშმარიტებისაჲ და სული მაცთურებისაჲ.
7 | საყვარელნო, გვიყვარდეს ერთმანეთი, რადგანაც სიყვარული ღვთისაგან არის; ვისაც უყვარს, ღვთისგანაა შობილი და იცნობს ღმერთს. | 7 | საყუარელნო, ვიყუარებოდით ურთიერთას, რამეთუ სიყუარული ღმრთისაგან არს და ყოველი, რომელსა უყუარდეს, ღმრთისაგან შობილ არს და იცის ღმერთი.
8 | ვისაც არ უყვარს, ვერ შეუცვნია ღმერთი, რადგანაც ღმერთი სიყვარულია. | 8 | რომელსა არა უყუარდეს, მან არა იცის ღმერთი, რამეთუ ღმერთი სიყუარულისაჲ არს.
9 | ღვთის სიყვარული იმით გამოგვეცხადა, რომ ღმერთმა თავისი მხოლოდშობილი ძე მოავლინა ამ ქვეყნად, რათა მისი წყალობით ვცხონდეთ. | 9 | ამით გამოცხადნა სიყუარული ღმრთისაჲ ჩუენ შორის, რამეთუ ძე თჳსი მხოლოდ შობილი მოავლინა ღმერთმან სოფლად, რაჲთა ვცხონდეთ მის მიერ.
10 | სიყვარული ისაა, რომ ჩვენ კი არ შევიყვარეთ ღმერთი, არამედ მან შეგვიყვარა ჩვენ, და მოავლინა თავისი ძე ჩვენი ცოდვების მალხინებლად. | 10 | და ესე არს სიყუარული, არა რამეთუ ჩუენ შევიყუარეთ ღმერთი, არამედ რამეთუ მან ჩუენ შემიყუარნა და მოავლინა ძე თჳსი მლხინებელად ცოდვათა ჩუენთა.
11 | საყვარელნო, თუკი ასე შეგვიყვარა ღმერთმა, ჩვენც უნდა გვიყვარდეს ერთმანეთი. | 11 | საყუარელნო, უკუეთუ ღმერთმან ესრეთ შემიყუარნა, ჩუენცა თანა-გუაც ურთიერთას სიყუარული.
12 | ღმერთი არავის არასოდეს უხილავს; თუ ერთმანეთი გვიყვარს, ღმერთი ჩვენში მკვიდრობს და მისი სიყვარული სრულყოფილებას აღწევს ჩვენში. | 12 | ღმერთი არავის სადა უხილავს. უკუეთუ ვიყუარებოდით ურთიერთას, ღმერთი ჩუენ შორის ჰგიეს და სიყუარული მის ჩუენ შორის აღსრულებულ არს.
13 | იმით შევიცნობთ, რომ მასში ვმკვიდრობთ, ხოლო ის - ჩვენში, რომ თავისი სულისაგან მოგვცა ჩვენ. | 13 | ამით უწყით, რამეთუ მის თანა ვჰგიეთ და იგი ჩუენ შორის, რამეთუ სულისა მისისაგან მომცა ჩუენ.
14 | ჩვენ ვიხილეთ და ვმოწმობთ, რომ მამამ მოავლინა ძე ქვეყნის მაცხოვრად. | 14 | და ჩუენ ვიხილეთ და ვწამებთ, რამეთუ მამამან მოავლინა ძე მაცხოვრად სოფლისა.
15 | ვინც აღიარებს, რომ იესო არის ძე ღვთისა, ღმერთი მასში მკვიდრობს, ხოლო ის - ღმერთში. | 15 | რომელმან აღიაროს, ვითარმედ იესუ არს ძჱ ღმრთისაჲ, ღმერთი მის თანა ჰგიეს და იგი ღმრთისა თანა.
16 | ჩვენ შევიცნეთ და ვიწამეთ სიყვარული, რომელიც აქვს ღმერთს ჩვენდამი. ღმერთი სიყვარულია და სიყვარულის მკვიდრი ღმერთში მკვიდრობს, ღმერთი კი - მასში. | 16 | და ჩუენ ვცნათ და გურწმენა სიყუარული, რომელი აქუს ღმერთსა ჩუენდა მომართ. ღმერთი სიყუარული არს და რომელი ეგოს სიყუარულსა ზედა, ღმერთი მის თანა ჰგიეს და იგი ღმრთისა თანა.
17 | ამის წყალობით სიყვარულმა იმნაირ სრულყოფილებას მიაღწია ჩვენში (რათა გულდანდობილნი ვიყოთ განკითხვის დღეს), რომ ისეთივენი ვართ, როგორიც ისაა ამ ქვეყნად. | 17 | ამით აღსრულებულ არს სიყუარული ჩუენ შორის, რაჲთა განცხადებულებაჲ გუაქუნდეს დღესა მას საშჯელისასა, რამეთუ ვითარცა იგი იყო, და ჩუენცა ვართ სოფელსა ამას შინა.
18 | სიყვარულისთვის უცხოა შიში, რადგანაც სრულქმნილი სიყვარული აძევებს შიშს; ვინაიდან შიშს თან ახლავს ტანჯვა,ხოლო მოშიში არასრულქმნილია სიყვარულში. | 18 | შიში არა არს სიყუარულსა თანა, არამედ სრულმან სიყუარულმან გარე განდევნის შიში, რამეთუ შიშსა ტანჯვაჲ აქუს, ხოლო მოშიში იგი არა სრულ არს სიყუარულსა ზედა.
19 | ჩვენ გვიყვარს იმიტომ, რომ პირველად მან შეგვიყვარა. | 19 | ჩუენ გჳყუარს იგი, რამეთუ მან პირველად შემიყუარნა ჩუენ.
20 | თუ ვინმე ამბობს, ღმერთი მიყვარსო, თავისი ძმა კი სძულს ცრუა, ვინაიდან თუ თავისი ძმა არ უყვარს, რომელსაც ხედავს როგორღა შეიყვარებს ღმერთს რომელსაც ვერ ხედავს? | 20 | უკუეთუ ვინმე თქუეს, ვითარმედ მიყუარს ღმერთი და ძმაჲ თჳსი სძულდეს, მტყუარ არს, რამეთუ რომელსა არა უყუარდეს ძმაჲ თჳსი, რომელი იხილა, ღმერთი, რომელი არა უხილავს, ვითარ ძალ-უც შეყუარებად?
21 | და ასეთი მცნება გვაქვს მისგან: ვისაც ღმერთი უყვარს თავისი ძმაც უნდა უყვარდეს. | 21 | და ესე მცნებაჲ მოვიღეთ მისგან, რაჲთა რომელსა უყუარდეს ღმერთი, უყუარდეს ძმაჲცა თჳსი.


† www.orthodoxy.ge † ახალი აღთქმა - პირველი იოანესი (თავი 5)

ახალი აღთქმა სარჩევზე გადასვლა

პირველი იოანესი

თავი მეხუთე

ახალი ქართულით ძველი ქართულით
1 | ყველა, ვისაც სწამს, რომ იესო არის ქრისტე, ღვთისაგანაა შობილი, და ყველას, ვისაც უყვარს მშობელი, მის მიერ შობილიც უყვარს. | 1 | ყოველსა რომელსა ჰრწმენეს, ვითარმედ იესუ არს ქრისტე, იგი ღმრთისაგან შობილ არს და ყოველსა რომელსა უყუარდეს მშობელი, უყუარს შობილიცა იგი მისგან.
2 | იმით შევიცნობთ, რომ გვიყვარს ღვთის შვილნი, თუ გვიყვარს ღმერთი და ვიმარხავთ მის მცნებებს. | 2 | ამით უწყით, რამეთუ გჳყუარან შვილნი ღმრთისანი, რაჟამს ღმერთი გჳყუარდეს და მცნებათა მისთა ვიმარხვიდეთ.
3 | ვინაიდან ღვთის სიყვარული ისაა, რომ ვიმარხავდეთ მის მცნებებს; მისი მცნებები კი მძიმე როდია. | 3 | რამეთუ ესე არს სიყუარული ღმრთისაჲ, რაჲთა მცნებათა მისთა ვიმარხვიდეთ და მცნებანი მისნი მძიმე არა არიან.
4 | რადგანაც ყველა, ვინც ღვთისაგან არის შობილი, სძლევს ამ ქვეყანას; და ეს არის ძლევა, ქვეყნის მძლეველი: ჩვენი რწმენა. | 4 | რამეთუ ყოველი რომელი შობილ იყოს ღმრთისაგან, სძლევს სოფელსა და ესე არს ძლევაჲ, რომლითა სძლევს სოფელსა სარწმუნოებაჲ ჩუენი.
5 | ვინ არის ქვეყნის მძლეველი, თუ არა ის, ვისაც სწამს, რომ იესო არის ძე ღვთისა? | 5 | რაჲ არს, რომლითა სძლევს სოფელსა? არამედ რომელსა ჰრწმენეს, ვითარმედ იესუ არს ძე ღმრთისაჲ?
6 | ეს არის იესო ქრისტე, რომელიც მოვიდა წყლითა და სისხლით; არა მარტო წყლით, არამედ წყლითა და სისხლით; და ამას მოწმობს სული, რადგანაც სულია ჭეშმარიტება. | 6 | ესე არს, რომელი მოვიდა წყლითა და სისხლითა, იესუ ქრისტე არა წყლითა ხოლო, არამედ წყლითა და სისხლითაცა; და სული არს, რომელი წამებს, რამეთუ სული არს ჭეშმარიტებისაჲ.
7 | ვინაიდან სამნი მოწმობენ ზეცად: მამა, სიტყვა და სული წმიდა, ხოლო ეს სამი ერთია. | 7 | რამეთუ სამნი არიან, რომელნი წამებენ ცათა შინა: მამაჲ, სიტყუაჲ და სული წმიდაჲ; ესე სამნი ერთ არიან.
8 | და სამნი მოწმობენ ქვეყნად: სული, წყალი და სისხლი, ხოლო ეს სამი ერთია. | 8 | რამეთუ სამნი არიან, რომელნი წამებენ: სული და წყალი და სისხლი; და სამნივე ესე ერთისა მიმართ არიან.
9 | თუ კაცთა მოწმობას ვიღებთ, ღვთის მოწმობა უმეტესია, რადგანაც ეს არის საღმრთო მოწმობა, რომლითაც ღმერთმა გვიმოწმა თავისი ძე. | 9 | უკუეთუ წამებასა კაცთასა მოვიღებთ, წამებაჲ ღმრთისაჲ უფროჲს არს, რამეთუ ესე არს წამებაჲ ღმრთისაჲ, რომელი წამა ძისა მისისათჳს.
10 | ვისაც სწამს ძე ღვთისა, თავის თავშივე აქვს მოწმობა; ვისაც არა სწამს ღმერთი, ცრუდ სახავს მას, ვინაიდან არა სწამს მოწმობა, რომლითაც ღმერთმა გვიმოწმა თავისი ძე. | 10 | რომელსა ჰრწმენეს ძისა მიმართ ღმრთისა, აქუს წამებაჲ იგი თავსა შორის თჳსსა; რომელსა არა ჰრწმენეს ღმერთი, მტყუვრად გამოაჩინა იგი, რამეთუ არა ჰრწმენა წამებაჲ იგი, რომელი წამა ღმერთმან ძისა მისისათჳს.
11 | მოწმობა კი ის არის, რომ ღმერთმა მოგვცა საუკუნო სიცოცხლე, და ეს სიცოცხლე მის ძეშია. | 11 | და ესე არს წამებაჲ, რამეთუ ცხორებაჲ საუკუნოჲ მომცა ჩუენ ღმერთმან და ესე ცხორებაჲ ძისა მისისა თანა არს.
12 | ვისაც ჰყავს ძე, სიცოცხლე აქვს; ვისაც არა ჰყავს ძე ღვთისა, არც სიცოცხლე აქვს. | 12 | რომელსა აქუნდეს ძე, აქუს ცხორებაჲცა. რომელსა არა აქუნდეს ძე ღმრთისაჲ, მას არცა ცხორებაჲ აქუს.
13 | ეს მოგწერეთ, ღვთის ძის სახელის მორწმუნენო, რათა იცოდეთ, რომ გაქვთ საუკუნო სიცოცხლე. | 13 | ესე მივწერე თქუენდა, მორწმუნეთა სახელისა მიმართ ძისა ღმრთისა, რაჲთა უწყოდით, რამეთუ ცხორებაჲ საუკუნოჲ გაქუს, რაჲთა გრწმენეს სახელისა მიმართ ძისა ღმრთისა.
14 | და ისეთი კადნიერნი ვართ მის მიმართ, რომ, თუ ისე ვთხოვთ რამეს, როგორც მას ნებავს, კიდევაც გვისმენს. | 14 | და ესე არს განცხადებულებაჲ, რომელი მაქუს მისა მიმართ, რამეთუ უკუეთუ რაჲმე ვითხოოთ ნებისაებრ მისისა, ისმენს ჩუენსა.
15 | და რაკი ვიცით, რომ რაც უნდა ვთხოვოთ, შეისმენს ჩვენსას, ისიც ვიცით, რომ გვექნება ყველაფერი, რაც ვთხოვეთ. | 15 | რაჲცა-იგი ვითხოოთ და უწყით, რამეთუ მოვიღოთ თხოაჲ იგი, რომელი ვითხოვეთ მისგან.
16 | თუ ვინმე ხედავს, რომ მისი ძმა სცოდავს, მაგრამ ეს არ არის ცოდვა, რომელსაც სიკვდილი მოსდევს, ილოცოს და ღმერთი მისცემს სიცოცხლეს არამომაკვდინებელი ცოდვით შემცოდეს; არის მომაკვდინებელი ცოდვაც; მასზე როდი ვამბობ, ილოცოს-მეთქი. | 16 | უკუეთუ ვინმე იხილოს ძმაჲ თჳსი, რომელი ცოდვიდეს ცოდვასა არა სასიკუდინესა, ითხოვოს და მოსცეს მას ცხორებაჲ, რომელნი-იგი ცოდვიდენ არა სასიკუდინედ; არს ცოდვაჲ სასიკუდინე, არა მისთჳს ვიტყჳ, რაჲთა ითხოოს.
17 | ყოველგვარი უსამართლობა ცოდვაა, მაგრამ ყოველი ცოდვა როდია მომაკვდინებელი. | 17 | ყოველივე სიცრუვე ცოდვა არს და არს ცოდვაჲ არა სასიკუდინე.
18 | ვიცით, რომ ღვთის მიერ შობილთაგან არავინ სცოდავს, რადგანაც ღვთის მხოლოდშობილი ძე იცავს და ბოროტი ვერ ეხება მას. | 18 | ვიცით, რამეთუ ყოველი რომელი შობილ იყოს ღმრთისაგან, არა ცოდოს, არამედ რომელი-იგი შობილ იყოს ღმრთისაგან, დაიმარხოს თავი თჳსი და ბოროტი მას არა შეეხოს.
19 | ვიცით, რომ ღვთისაგან ვართ, და მთელი ქვეყანა ბოროტებაშია დანთქმული. | 19 | ვიცით, რამეთუ ღმრთისაგან ვართ და ყოველი სოფელი ბოროტსა ზედა დგას.
20 | ისიც ვიცით, რომ მოვიდა ძე ღვთისა და მოგვცა გონება, რათა შევიცნოთ ჭეშმარიტება და ვიყოთ ჭეშმარიტში, რომელიც არის ძე ღვთისა იესო ქრისტე: ჭეშმარიტი ღმერთი და საუკუნო სიცოცხლე. | 20 | ხოლო ვიცით, რამეთუ ძჱ ღმრთისაჲ მოვიდა და მომცა ჩუენ გონებაჲ, რაჲთა ვიცოდით ჩუენ ჭეშმარიტი ღმერთი და ვართ ჩუენ ჭეშმარიტისა თანა ძისა მისისა იესუ ქრისტესა. ესე არს ჭეშმარიტი ღმერთი, ცხორებაჲ საუკუნოჲ.
21 | შვილებო, დაიცავით თავი კერპთაგან. ამინ. | 21 | შვილნო, დაიცვენით თავნი თჳსნი კერპთაგან. ამინ.


† www.orthodoxy.ge † ახალი აღთქმა - მეორე იოანესი (თავი 1)

ახალი აღთქმა სარჩევზე გადასვლა

მეორე იოანესი

ახალი ქართულით ძველი ქართულით
1 | უხუცესი - რჩეულ ქალბატონს და მის შვილებს, რომლებიც მიყვარს ჭეშმარიტებით, და არა მარტო მე, არამედ ყველას, ვინც შეიცნო ჭეშმარიტება, | 1 | მოხუცებული რჩეულსა დედოფალსა და შვილთა მისთა, რომელნი მიუყარან მე ჭეშმარიტებით და არა ხოლო მე, არამედ ყოველთავე, რომელთა უცნობიეს ჭეშმარიტებაჲ.
2 | ჭეშმარიტების გულისთვის, რომელიც მკვიდრობს ჩვენში და ჩვენშივე იქნება უკუნისამდე. | 2 | ჭეშმარიტებისაგან, რომელი დამკჳდრებულ არს ჩუენ შორის და ჩუენ თანა იყოს უკუნისამდე.
3 | მადლი, წყალობა, მშვიდობა ნუ მოგშლოდეთ მამა ღმერთისა და მისი ძის - იესო ქრისტესაგან, ჭეშმარიტებით და სიყვარულით. | 3 | იყავნ თქუენ თანა მადლი, წყალობაჲ და მშჳდობაჲ ღმრთისა მიერ მამისა და უფლისა მიერ იესუ ქრისტესა ძისა მისისა ჭეშმარიტებით და სიყუარულით.
4 | დიდად გავიხარე, როცა ვპოვე შენს შვილებს შორის ჭეშმარიტებით მოარულნი, როგორც მიგვიღია მცნება მამისგან. | 4 | განვიხარე ფრიად, რამეთუ ვპოენ შვილთაგან შენთა, რომელნი ვლენან ჭეშმარიტებით, ვითარცა-იგი მცნებაჲ მოვიღეთ მამისაგან.
5 | ახლა გთხოვ, ქალბატონო, ისე კი არა, თითქოს ახალ მცნებასა გწერდე, არამედ იმას, რაცა გვაქვს დასაბამიდან, რათა გვიყვარდეს ერთმანეთი. | 5 | და აწ გიკითხავ შენ, დედოფალო, არა ვითარცა მცნებასა ახალსა მივსწერ შენდა, არამედ რომელი მაქუნდა დასაბამითგან, რაჲთა ვიყუარებოდით ურთიერთას.
6 | სიყვარული კი ისაა, რომ მივსდევდეთ მისი მცნებების გზას; აი, მცნება, რომელიც გსმენიათ დასაბამიდან, რათა მისი გზით იაროთ. | 6 | და ესე არს სიყუარული, რაჲთა ვიდოდით მცნებათაებრ მისთა, და ესე არს მცნებაჲ მისი, ვითარცა-იგი გესმა დასაბამითგან, რაჲთა მას შინა ხჳდოდით.
7 | რადგანაც მომრავლდნენ მაცთურნი ქვეყნად, რომელნიც არ აღიარებენ ხორციელად მოსულ იესო ქრისტეს. ეს არის მაცთური და ანტიქრისტე. | 7 | რამეთუ მრავალნი მაცთურნი შემოვიდეს სოფლად, რომელნი არა აღიარებენ იესუ ქრისტესა ჴორციელად მოსრულსა; ესე არს მაცთური და ანტიქრისტე.
8 | თავს გაუფრთხილდით, რათა არ დაკარგოთ ის, რისთვისაც იღვწოდით, არამედ მივიღოთ სრული საზღაური. | 8 | ეკრძალენით თავთა თქუენთა, რაჲთა არა წარვწყმიდოთ, რაჲ-იგი ვქმენით, არამედ სასყიდელი სავსებით მოვიღოთ.
9 | ვინც შორდება ქრისტეს მოძღვრებას და არ მკვიდრობს მასში, არა ჰყავს ღმერთი, ხოლო ვინც მკვიდრობს ქრისტეს მოძღვრებაში, მამაცა ჰყავს და ძეც. | 9 | ყოველივე რომელი გარდაჰჴდებოდის და არა ეგოს მოძღურებასა ზედა ქრისტესსა, მის თანა ღმერთი არა არს, ხოლო რომელი ეგოს მოძღურებასა ზედა ქრისტესსა, მის თანა ძეცა და მამაჲცა არს.
10 | ვინც თქვენთან მოდის, მაგრამ არ მოაქვს ეს მოძღვრება ნურც შინ მიიღებთ და ნურც მოიკითხავთ. | 10 | რომელი მოვიდეს თქუენდა და ესე მოძღურებაჲ არა მოაქუნდეს, ნუ შეიწყნარებთ მას სახლთა თქუენთა და „გიხაროდენ“ ნუ ეტყჳთ მას.
11 | რადგან ვინც მას მოიკითხავს, მის ბოროტ საქმესაც ეზიარება. | 11 | რამეთუ რომელმან ჰრქუას მას „გიხაროდენ“, ეზიარების საქმეთა მისთა ბოროტთა.
12 | ბევრი რამ მაქვს თქვენთვის მოსაწერი, მაგრამ არ ვისურვე ქაღალდითა და მელნით, რადგანაც იმედი მაქვს, რომ გეწვევით და პირისპირ გესაუბრებით, რათა სრულ იყოს ჩვენი სიხარული. | 12 | მრავალი მინდა მიწერად თქუენდა, არამედ არა ვინებე ქარტითა და მელნითა, რამეთუ ვესავ მოსლვად თქუენდა და პირისპირ სიტყუად, რაჲთა სიხარული იგი ჩუენი სავსებით იყოს.
13 | მოგიკითხავენ შენი რჩეული დისწულნი. ამინ. | 13 | გიკითხვენ შენ შვილნი დისა შენისა რჩეულისანი.


† www.orthodoxy.ge † ახალი აღთქმა - მესამე იოანესი (თავი 1)

ახალი აღთქმა სარჩევზე გადასვლა

მესამე იოანესი

ახალი ქართულით ძველი ქართულით
1 | უხუცესი - საყვარელ გაიუსს, რომელიც მიყვარს ჭეშმარიტებით. | 1 | მოხუცებული გაიოზს საყუარელსა, რომელი მიყუარს მე ჭეშმარიტებით.
2 | საყვარელო, ვლოცულობ, რომ კეთილად გევლოს და კარგად იყო, როგორც კეთილად ვალს შენი სული. | 2 | საყუარელო, ყოვლისათჳს გლოცავ შენ წარმართებად და მშჳდობად, ვითარცა-ეგე წარუმართებიეს სულსა შენსა.
3 | რადგანაც დიდად გავიხარე, როცა მოვიდნენ ძმები და მიმოწმეს შენი ჭეშმარიტება, თუ როგორ დადიხარ ჭეშმარიტებით. | 3 | რამეთუ ფრიად განვიხარე მომავალთაგან ძმათა, რომელნი წამებდეს ჭეშმარიტებისა შენისათჳს, ვითარ-იგი შენ ჭეშმარიტებით ხუალ.
4 | რა უნდა იყოს ჩემთვის უფრო სასიხარულო, ვიდრე იმის გაგება, თუ როგორ დადიან ჭეშმარიტებით ჩემი შვილები. | 4 | სხუაჲ უფროჲსი სიხარული ამისსა არა მაქუს, რაჲთა მესმოდის შვილთა ჩემთა ჭეშმარიტებით სლვაჲ.
5 | საყვარელო, ერთგულად აკეთებ ყველაფერს, რასაც აკეთებ ძმებისა და უცხოთათვის, | 5 | საყუარელო, სარწმუნოდ ჰყოფ, რომელსა-ეგე იქმ ძმათა მიმართ და უცხოთა,
6 | ეკლესიის წინაშე რომ გვიმოწმეს შენი სიყვარული; კარგს იზამ, თუ ისე წარგზავნი მათ, როგორც შეშვენის შენს ღვთისმსახურებას. | 6 | რომელთა წამეს სიყუარულისა შენისათჳს წინაშე ეკლესიათა, რომელთასა კეთილად ჰყოფ, წარ-რაჲ-ჰგზავნი მათ ღირსად ღმრთისა.
7 | რადგანაც მისი სახელისათვის გამოემართნენ და არაფერი წამოუღიათ წარმართთაგან. | 7 | რამეთუ სახელისა მისისათჳს გამოვიდეს და არარაჲ გამოიღეს წარმართთაგან.
8 | ხოლო ჩვენ გვმართებს შევიწყნაროთ ამნაირნი, რათა შევეწიოთ ჭეშმარიტებას. | 8 | ხოლო ჩუენდა ჯერ-არს შეწყნარებაჲ ეგევითართაჲ მათ, რაჲთა თანა-შემწე ვექმნეთ ჭეშმარიტებასა.
9 | ეს მივწერე ეკლესიებსაც, მაგრამ დიოტროფე, პირველობას რომ იჩემებს მათ შორის, არ გვიღებს ჩვენ. | 9 | მივწერე ესე ეკლესიისა, არამედ მთავრობის მოყუარე იგი მათი დიოტროფე არა შემიწყნარებს ჩუენ.
10 | ამიტომ, თუ მივალ, შევახსენებ მის საქმეებს, უკეთური სიტყვით რომ გვიხსენიებს, და ამასაც არ სჯერდება: თვითონ ხომ არ ღებულობს ძმებს, მაგრამ მათი მიმღების მსურველთაც უკრძალავს ამას და ეკლესიიდან აძევებს მათ. | 10 | ამისთჳს უკუეთუ მოვიდე, მოვაჴსენნე მას საქმენი მისნი, რომელთა იქმს სიტყჳთა ბოროტითა, გუგმობს ჩუენ და არა კმა-იყოფს ამას ზედა, არამედ არცა იგი შეიწყნარებს ძმათა და რომელთა ჰნებავს შეწყნარების, მათცა აყენებს და კრებულისაგან განასხამს.
11 | საყვარელო, ნუ ჰბაძავ ბოროტს, არამედ კეთილს მიჰბაძე, ვინაიდან კეთილისმოქმედი ღვთისაგან არის, ბოროტმოქმედს კი არ უხილავს ღმერთი. | 11 | საყუარელო, ნუ ჰბაძავ ბოროტსა მას, არამედ კეთილსა, რამეთუ კეთილის მოქმედი ღმრთისაგან არს, ხოლო ბოროტის მოქმედსა მას არა უხილავს ღმერთი.
12 | დიმიტრის არა მარტო ყველა უმოწმებს, არამედ თვით ჭეშმარიტებაც; ჩვენც ვმოწმობთ და იცით, რომ ჩვენი მოწმობა ჭეშმარიტია. | 12 | დიმიტრი წამებულ არს ყოველთაგან და თჳთ მის ჭეშმარიტებისაგანცა ჩუეცა ვწამებთ და იცით, რამეთუ წამებაჲ ჩუენი ჭეშმარიტ არს.
13 | ბევრი რამ მქონდა შენთვის მოსაწერი, მაგრამ არ მინდა მელნითა და კალმით მოგწერო. | 13 | მრავალი მინდა მიწერად შენდა, არამედ არა მნებავს მელნითა და კალმითა მიწერად შენდა.
14 | რადგანაც იმედი მაქვს რომ მალე გნახავ და პირისპირ ვილაპარაკებთ | 14 | რამეთუ ვესავ ადრე ხილვასა შენსა და პირისპირ ვიტყოდით.
15 | მშვიდობა შენდა. მოგიკითხავენ მეგობრები. სათითაოდ გადაეცი მოკითხვა ჩვენს მეგობრებს. | 15 | მშჳდობაჲ შენდა! გიკითხვენ შენ მეგობარნი. კითხვაჲ არქუ მოყუარეთა ჩუენთა სახელით.


† www.orthodoxy.ge † ახალი აღთქმა - იუდასი (თავი 1)

ახალი აღთქმა სარჩევზე გადასვლა

იუდასი

ახალი ქართულით ძველი ქართულით
1 | იუდა, იესო ქრისტეს მონა და იაკობის ძმა, - მოწოდებულთ, რომელნიც შეიყვარა მამა ღმერთმა და დაცულნი არიან იესო ქრისტესათვის. | 1 | იუდა, იესუ ქრისტეს მონაჲ და ძმაჲ იაკობისი, თქუენ, ღმრთისა მიერ მამისა განწმედილთა და იესუ ქრისტეს მიერ დამარხულთა ჩინებულთა,
2 | წყალობა, მშვიდობა და სიყვარული გიმრავლოთ. | 2 | წყალობაჲ თქუენ თანა და მშჳდობაჲ და სიყუარული განმრავლდინ.
3 | საყვარელნო, რაკიღა მთელი გულმოდგინებით ვცდილობ მოგწეროთ ჩვენი საერთო ხსნის თაობაზე, საჭიროდ ვცანი მომეწერა შეგონება: იღვწოდეთ რწმენისათვის, ერთხელ რომ მიეცა წმიდათ. | 3 | საყუარელნო, ყოველივე სწრაფაჲ ვყავ მიწერად თქუენდა ზოგადისათჳს ცხორებისა. ჯერ-მიჩნდა მიწერად თქუენდა და გლოცავ, იღუწიდით ერთ გზის მოცემულისა მისთჳს წმიდათა სარწმუნოებისა.
4 | ვინაიდან შემოგვეპარნენ ზოგიერთნი, ადრიდანვე რომ ეწერათ ეს სასჯელი; უღმერთონი, გარყვნილებად რომ აქციეს ჩვენი ღვთის მადლი და უარყოფენ ჩვენს ერთადერთ მბრძანებელსა და უფალს იესო ქრისტეს. | 4 | რამეთუ შემო-ვინმე-ვიდეს კაცნი, რომელნი პირველვე წერილ იყვნეს ამას საშჯელსა, უღმრთონი, რომელნი მადლსა ღმრთისა ჩუენისასა გარდააქცევენ არაწმიდებად და მხოლოსა მფლობელსა ღმერთსა და უფალსა ჩუენსა იესუ ქრისტესა უარ-ჰყოფენ.
5 | მინდა შეგახსენოთ, თუმცა ყველაფერი იცით, რომ ღმერთმა ეგვიპტის ქვეყნიდან იხსნა თავისი ხალხი, შემდეგ კი შემუსრა ურწმუნონი. | 5 | მოჴსენებაჲ თქუენი მნებავს, დაღათუ იცით ესე ყოველი, რამეთუ ღმერთმან ერთ გზის ერი იგი ქუეყანით ეგჳპტით იჴსნა, ხოლო მეორედ ურწმუნონი იგი წარწყმიდნა.
6 | ხოლო ანგელოზები, რომლებმაც არ დაიცვეს თავიანთი დასაბამიერობა, არამედ დაუტევეს თავიანთი სავანე, საუკუნო ბორკილებით შეკრულნი, ქვესკნელის წყვდიადში გამოამწყვდია რათა განეკითხა დიად დღეს. | 6 | ანგელოზნი იგი, რომელთა-იგი არა დაიმარხეს თჳსი იგი სამთავროჲ, არამედ დაუტევეს სამკჳდრებელი მათი სასჯელად დიდისა მის დღისა საკრველებითა მით სამარადისოჲთა, წყუდიადსა ქუეშე დაჰმარხნა.
7 | ისევე, როგორც სოდომი, გომორი და მათი მოსაზღვრე ქალაქები, მათსავით მემრუშენი და უცხო ხორცს ადევნებულნი, საუკუნო ცეცხლით დასჯილნი და ნიმუშად დადებულნი. | 7 | ვითარცა სოდომოჲ და გომოროჲ და გარემოჲს მათსა ქალაქები იგი, რომელნი მათდავე სახედ ისიძვიდეს და მიდევნებულ იყვნეს შედგომად ჴორცსა უცხოსა, წინა სხენან სახედ, ცეცხლისა საუკუნოჲსა სასჯელი მიუღებიეს.
8 | იგივე ელით ამ მეოცნებეთაც, რომელნიც ბილწავენ ხორცს, მთავრობათა უარმყოფლებსა და დიდებათა მგმობელთ. | 8 | ეგრეთვე მსგავსად ესენიცა საჩუენებელსა იხილვენ, ჴორცთა შეიბილწებენ, უფლებათა შეურაცხჰყოფენ, დიდებათა ჰგმობენ.
9 | მიქაელ მთავარანგელოზმა, ეშმაკს რომ ეპაექრებოდა მოსეს სხეულის გამო, ვერ გაბედა გმობის მსჯავრი წარმოეთქვა მის მიმართ, არამედ თქვა: შეგრისხოს უფალმა! | 9 | ხოლო მიქაელ მთავარანგელოზი ოდეს-იგი ეშმაკსა მას ეშჯოდა და ეტყოდა მოსეს ჴორცთათჳს, ვერ იკადრა საშჯელი გმობისაჲ მოწევნად მის ზედა, არამედ ჰრქუა: შეგრისხენინ შენ უფალმან!
10 | ისინი კი ჰგმობენ იმას, რაც არ იციან, ხოლო რაც ბუნებით იციან, როგორც უგონო პირუტყვებმა, იმითვე იხრწნიან თავს. | 10 | გარნა ესენი, რაოდენი არა იციან, ჰგმობენ და რავდენი ვითარცა პირუტყუთა ბუნებით იციან, მათ შინა განიხრწნებიან.
11 | ვაი მათ, რადგან კაენის გზას დაადგნენ, საზღაურისთვის აჰყვნენ ბალაამის საცთურს და ურჩობით დაიღუპნენ, როგორც კორე. | 11 | ვაჲ მათდა, რამეთუ გზასა მას კაენისა ვლენან და საცთურსა მას ბალამის სასყიდლისასა აღერინეს და ცილობითა მით კორესითა წარწყმდეს.
12 | ისინი არიან თქვენი სიყვარულის სერობათა შემბილწველნი, დაურიდებლად რომ ილხენენ თქვენთან ერთად და თავიანთ თავს მასპინძლობენ; უწყლო ღრუბელნი, ქარის მიერ მიმოფანტულნი, შემოდგომის უნაყოფო ხენი, ორგზის გამხმარნი, ფესვებითურთ ამოძირკვულნი; | 12 | ესენი არიან, რომელნი სიყვარულთა მათ თქუენთა შებილწებულნი თანა-შეგცხრებიან და უშიშად თავთა თჳსთა ჰმწყსიან. ღრუბელნი ურწყულნი, ქარისაგან მიმოტაცებულნი, ხენი ზამთრისანი უნაყოფონი, ორ გზის მომწყდარნი, ძირითურთ მოფხურილნი,
13 | ზღვის მძვინვარე ტალღები, თავიანთივე სირცხვილით აქაფებულნი, ცთომილი ვარსკვლავნი, რომელთათვისაც საუკუნოდ გამზადებულია ბნელეთის უკუნი. | 13 | ღელვანი ზღჳსანი განძჳნებულნი, რომელნი პერად აღაფრქუევენ თავისა თჳსისათჳს სირცხჳლსა, ვარსკულავნი ცთომილნი, რომელთათჳს წყუდიადი იგი ბნელისაჲ საუკუნოდ დამარხულ არს.
14 | მათთვის იწინასწარმეტყველა ენოქმა, მეშვიდემ ადამის შემდეგ, რომელმაც თქვა: აჰა, მოვიდა უფალი მისივე წმიდათა სიმრავლით, | 14 | წინაწარმეტყუელა მათთჳს მეშჳდემან ადამისითგან ენუქ და თქუა: აჰა ესერა, მოვიდა უფალი ბევრეულითა წმიდათა მისთაჲთა.
15 | რათა განსაჯოს ყველანი და ამხილოს უღმერთონი მათივე უღვთო საქმეთა და ღვთისმგმობლურ სიტყვათა გამო, მის მიმართ რომ იტყოდნენ უღვთო ცოდვილნი. | 15 | ყოფად სასჯელისა ყოვლისათჳსვე და მხილებად ყოველთა უღმრთოთა მათთა ყოველთათჳს საქმეთა უღმრთოებისა მათისათა, რომელ ურჩულოებდეს და ყოვეთათჳს სიტყუათა ფიცხელთა, რომელთა იტყოდეს მისთჳს ცოდვილნი უღმრთონი.
16 | ისინი არიან მდრტვინავნი, მოდავენი, თავიანთ გულისთქმას აყოლილნი, მაღალფარდოვნად მოუბარნი და - ანგარების გამო - პირფერნი. | 16 | ესენი არიან მდრტჳნავნი, მაბრალობელნი, გულის თქუმისაებრ თჳსისა მავალნი, და პირი მათი იტყჳს გარდარეულსა. თუალთ აღებენ პირსა სარგებელისა მიზეზითა.
17 | თქვენ კი, საყვარელნო, გახსოვდეთ სიტყვები, ჩვენი უფლის იესო ქრისტეს მოციქულთა მიერ წინასწარ თქმული. | 17 | ხოლო თქუენ, საყუარელნო, მოიჴსენენით სიტყუანი იგი, წინაწარ თქმულნი მოციქულთა მიერ უფლისა ჩუენისა იესუ ქრისტესთა.
18 | ისინი გეუბნებოდნენ, რომ უკანასკნელ ჟამს მოვლენ მკრეხელნი, თავიანთი უკეთური გულისთქმისამებრ მავალნი. | 18 | რამეთუ გეტყოდეს თქუენ, ვითარმედ უკუანაჲსკნელთა ჟამთა იყვნენ მოკიცხარნი გულის თქუმისაებრ თჳსისა მავალნი უღმრთოჲსა.
19 | ესენი არიან განხეთქილების მიზეზნი, მშვინვიერნი, სულის არმქონენი. | 19 | ესენი არიან, რომელნი განიშორებენ თავთა თჳსთა მშჳნვიერნი, რომელთა სულ არა აქუს.
20 | ხოლო თქვენ, საყვარელნო, უწმიდესი რწმენით დაიმკვიდრეთ თავი, ილოცეთ სულით წმიდით. | 20 | ხოლო თქუენ, საყუარელნო, წმიდასა მას სარწმუნოებასა თქუენსა ზედა აღაშენებდით თავთა თქუენთა, სულითა წმიდითა ილოცევდით.
21 | ღვთის სიყვარულით დაიცავით თავი და ელოდეთ ჩვენი უფლის იესო ქრისტეს წყალობას საუკუნო სიცოცხლისათვის. | 21 | თავნი თქუენნი სიყუარულითა ღმრთისაჲთა დაიცვენით და მოელოდეთ წყალობასა უფლისა ჩუენისა იესუ ქრისტესა ცხორებად.
22 | ზოგიერთ მეჭველს სწყალობდეთ. | 22 | რომელთამე სწყალობდით შეუორგულებელად,
23 | ზოგიერთი ცეცხლს გამოსტაცეთ და იხსენით: ზოგის მიმართაც შიშნარევი სიბრალული გქონდეთ. გძულდეთ ხორცისაგან შებღალული თვით სამოსელიც. | 23 | და რომელთამე იჴსნიდით შიშითა და ვითარცა ცეცხლისაგან გამოიტაცებდით. გძულდინ ჴორცთაგანცა შეგინებული იგი სამოსელი.
24 | ხოლო ვისაც შეუძლია დაცემისაგან დაგიცვათ და უმწიკვლონი სიხარულით დაგადგინოთ თავისი დიდების წინაშე, | 24 | ხოლო რომელი-იგი შემძლებელ არს დამარხვად თქუენდა შეუცოდებელად და დადგინებად წინაშე დიდებისა თჳსისა უბიწოთა სიხარულით.
25 | ღმერთს, ერთსა და ბრძენს, მაცხოვარს ჩვენსას უფალ იესო ქრისტეს მიერ, დიდება და სიდიადე, ძალა და ხელმწიფება, აწ და მარადის, უკუნითი უკუნისამდე, ამინ. | 25 | მხოლოსა ბრძენსა ღმერთსა მაცხოვარსა ჩუენსა, დიდებაჲ და სიმდიდრე, სიმტკიცე და ჴელმწიფებაჲ უწინარეს ყოველთა საუკუნეთა და აწ და უკუნითი უკუნისამდე. ამინ.


† www.orthodoxy.ge † ახალი აღთქმა - პავლეს ეპისტოლე რომაელთა მიმართ (თავი 1)

ახალი აღთქმა სარჩევზე გადასვლა

პავლეს მოციქულის ეპისტოლე რომაელთა მიმართ

თავი პირველი

ახალი ქართულით ძველი ქართულით
1 | პავლე, იესო ქრისტეს მონა, მოციქულად ხმობილი და ღვთის სახარებისათვის რჩეული, | 1 | პავლე, მონაჲ იესუ ქრისტესი, ჩინებული მოციქული, რჩეული სახარებასა მას ღმრთისასა,
2 | სახარებისა, რომელიც წინასწარ აღგვითქვა თავის წინასწარმეტყველთა მიერ წმიდა წერილში, | 2 | რომელი-იგი წინაწარ აღუთქუა წინაწარმეტყუელთა მისთა მიერ წიგნთაგან წმიდათა
3 | და რომელიც ეხება მის ძეს, დავითის თესლისაგან ხორციელად შობილს, | 3 | ძისა მისისათჳს, რომელი-იგი იშვა თესლისაგან დავითისა ჴორციელად,
4 | ძალით, სიწმიდის სულითა და მკვდრეთით აღდგომით ღვთის ძედ განჩინებულს, უფალს ჩვენსას იესო ქრისტეს, | 4 | რომელი-იგი გამოჩნდა ძედ ღმრთისა ძალითა და სულითა მით სიწმიდისაჲთა, აღდგომითა მით მკუდრეთით იესუ ქრისტეს უფლისა ჩუენისაჲთა,
5 | ვისი მეოხებითაც მივიღეთ მადლი და მოციქულობა, რათა მისი სახელით სარწმუნოებას დავუმორჩილოთ ყოველი ხალხი, | 5 | რომლისაგან მოვიღეთ მადლი და მოციქულებაჲ დასამორჩილებელად სარწმუნოებისა ყოველთა წარმართთა სახელისა მისისათჳს,
6 | რომელთა შორის ხართ თქვენც, იესო ქრისტეს მიერ ხმობილნი; | 6 | რომელთა შორის ხართ თქუენცა, ჩინებულნი იესუ ქრისტესნი,
7 | ყველას, ვინცა ხართ რომში, ღვთის საყვარელთ და წმიდა ხმობილთ: მადლი და მშვიდობა თქვენდა მამა ღმერთისა და უფალ იესო ქრისტესაგან. | 7 | ყოველთა, რომელნი ხართ ჰრომეს შინა, საყუარელთა ღმრთისათა, ჩინებულთა წმიდათა, მადლი თქუენდა და მშჳდობაჲ ღმრთისა მიერ მამისა ჩუენისა და უფლისა იესუ ქრისტესა!
8 | უპირველესად, ყოველი თქვენგანისათვის ვმადლობ ღმერთს ჩემსას იესო ქრისტეს მეოხებით, რადგანაც თქვენი რწმენა ეხარება მთელ ქვეყანას. | 8 | პირველად ვჰმადლობ ღმერთსა ჩემსა ქრისტე იესუჲს მიერ თქუენ ყოველთათჳს, რამეთუ სარწმუნოებაჲ ეგე თქუენი განითქუმის ყოველსა სოფელსა,
9 | მოწმედ მყავს ღმერთი, რომელსაც ვემსახურები ჩემი სულით მისი ძის სახარებაში, რომ გამუდმებით გიგონებთ; | 9 | რამეთუ მოწამე ჩემდა არს ღმერთი, რომელსა ვჰმსახურებ სულითა ჩემითა სახარებითა ძისა მისისაჲთა, ვითარ უნაკლულოდ ჴსენებასა თქუენსა ვჰყოფ;
10 | დღენიადაგ ვევედრები ჩემს ლოცვებში, იქნებ როგორმე შემეწიოს ღვთის ნება, რომ თქვენთან მოვიდე. | 10 | მარადის ლოცვათა შინა ჩემთა ვევედრები, რაჲთა აწ ღათუ სამე წარმემართოს მე ნებითა ღმრთისაჲთა მისლვად თქუენდა,
11 | რადგანაც გულით მწადია თქვენი ნახვა, რათა გიწილადოთ სულიერი ნიჭი თქვენს განსამტკიცებლად, | 11 | რამეთუ მსურის ხილვაჲ თქუენი, რაჲთა მი-რაჲმე-გცე თქუენ მადლი სულიერი დასამტკიცებელად თქუენდა.
12 | ანუ, რაც იგივეა, ჩემს სანუგეშებლად, თქვენი და ჩემი საერთო რწმენით. | 12 | ხოლო არს ესე თანა-ნუგეშინის-ცემა თქუენ შორის ურთიერთარსი იგი სარწმუნოებაჲ თქუენი და ჩემი.
13 | მინდა იცოდეთ, ძმებო, რომ მრავალჯერ დავაპირე თქვენთან მოსვლა (მაგრამ აქამდე ვერ მოვახერხე), რათა თქვენშიაც მქონოდა ნაყოფი, როგორც სხვა ხალხთა შორის. | 13 | არა მნებავს უმეცრებაჲ თქუენი, ძმანო, რამეთუ მრავალგზის მინდა მისლვად თქუენდა და დავეყენე მოაქამდე, რაჲთა თქუენ შორისცა ნაყოფი რაჲმე მაქუნდეს, ვითარცა სხუათა მათ შორის თესლთა.
14 | ბერძენთა და ბარბაროსთა, ბრძენთა და უგუნურთა მოვალე ვარ. | 14 | წარმართთა და ბარბაროზთა, ბრძენთა და უგუნურთა თანა-მდებ ვარ.
15 | ჩემდა თავად კი ვისწრაფვი, რომ გახაროთ რომში მყოფთაც. | 15 | და ესრეთ არს გულსმოდგინებაჲ ჩემი, რაჲთა თქუენცა, რომელნი ხართ ჰრომს შინა, გახარო.
16 | რადგანაც არა მრცხვენია სახარებისა, ვინაიდან იგია ძალა ღვთისა, ყოველი მორწმუნის მხსნელი, ჯერ იუდეველისა და მერე ელინის. | 16 | რამეთუ არა მრცხუენის მე სახარებაჲ იგი ქრისტესი, რამეთუ ძალი ღმრთისაჲ არს მაცხოვრად ყოვლისა მორწმუნისა, ჰურიისა პირველად და მერმე წარმართისა.
17 | რაკიღა მასში ცხადდება სიმართლე ღვთისა რწმენისთვის და რწმენით; როგორც დაწერილია: „მართალი რწმენით იცოცხლებს“. | 17 | რამეთუ სიმართლე ღმრთისაჲ მას შინა გამოცხადნების სარწმუნოებითი სარწმუნოებად, ვითარცა წერილ არს: მართალი სარწმუნოებითა ცხონდეს.
18 | რადგანაც ღვთის რისხვა ზეცით ცხადდება, რათა თავს დაატყდეს კაცთა უსამართლობას და უღმერთოებას, თავიანთი უსამართლობით რომ ახშობენ ჭეშმარიტებას. | 18 | რამეთუ გამოჩინებად არს რისხვაჲ ღმრთისაჲ ზეცით ყოველსა ზედა უღმრთოებასა და სიცრუვესა კაცთასა, რომელთა ჭეშმარიტებაჲ სიცრუვით აქუნდა.
19 | ვინაიდან რაც შეიძლება იცოდე ღმერთზე, ცხადია მათთვის, რადგანაც ღმერთმა განუცხადა მათ. | 19 | რამეთუ მეცნიერებაჲ იგი ღმრთისაჲ ცხად არს მათ შორის, რამეთუ ღმერთმანვე გამოუცხადა მათ.
20 | და მართლაც, მისი უხილავი სრულყოფილება, წარუვალი ძალა და ღვთაებრიობა, ქვეყნიერების დასაბამიდან მისსავ ქმნილებებში ცნაურდება და ხილული ხდება: ასე რომ, არა აქვთ პატიება. | 20 | რამეთუ უხილავი იგი მისი დაბადებითგან სოფლისაჲთ ქმნულთა მათ შინა საცნაურად იხილვების, და სამარადისოჲ იგი ძალი მისი და ღმრთეებაჲ, რაჲთა იყვნენ იგინი ვერ სიტყჳს მიმგებელ,
21 | რაკი შეიცნეს ღმერთი, მაგრამ არ ადიდეს, როგორც ღმერთი, და არც მადლი შესწირეს არამედ ამაონი იქმნენ თვიანთი ზრახვით და დაბნელდა მათი უგონო გული; | 21 | რამეთუ იცოდეს ღმერთი, და არა ღმრთეებრ ადიდებდეს მას, გინა ჰმადლობდეს, არამედ ამაო იქმნეს გულის ზრახვითა მათითა, და დაუბნელდა უგულისხმოჲ იგი გული მათი.
22 | ბრძენკაცებად მოჰქონდათ თავი და შლეგებად იქცნენ; | 22 | იტყოდეს თავთა თჳსთა ბრძენ და განცოფნეს.
23 | და უხრწნელი ღმერთის დიდება ხრწნადი კაცის, ფრინველთა და ქვეწარმავალთა ხატებაზე გაცვალეს, | 23 | და ცვალეს დიდებაჲ იგი უხრწნელისა ღმრთისაჲ მსგავსებად ხატისა მის განხრწნადისა კაცისა და მფრინველთა და ოთხფერჴთა და ქუეწარმავალთა.
24 | ამიტომაც მისცა ისინი ღმერთმა მათივე გულისთქმათა უწმინდურებას, რათა შეებილწათ თავიანთი სხეული; | 24 | ამისთჳსცა მისცნა იგინი ღმერთმან გულის თქუმასა გულთა მათთასა არა-წმიდებად და გინებად ჴორცთა მათთა მათ თანა,
25 | სიცრუეზე გაცვალეს ღვთის ჭეშმარიტება, შექმნილს რომ მსახურებდნენ და არა შემოქმედს, რომელიც კურთხეულია უკუნისამდე. ამინ. | 25 | რომელთა-იგი გარდაცვალეს ჭეშმარიტებაჲ ღმრთისაჲ სიცრუვედ და პატივს-სცემდეს და ჰმსახურებდეს დაბადებულთა, და არა დამბადებელსა, რომელი-იგი არს კურთხეულ უკუნისამდე. ამინ.
26 | ამიტომაც მისცა ისინი ღმერთმა საგინებელ ვნებებს, ვინაიდან მათმა ქალებმაც კი ბუნებრივი წესი არაბუნებითით შეცვალეს. | 26 | ამისთჳს მისცნა იგინი ღმერთმან ვნებასა მას გინებისასა, რამეთუ დედათა მათთა გარდაცვალეს ბუნებისა იგი წესი არა-ბუნებად.
27 | ასევე კაცებმაც მიატოვეს ქალებთან ბუნებრივი ცხოვრების წესი და გულისთქმით გახურებულნი აღერივნენ ერთმანეთს, მამაკაცი მამაკაცთან სჩადიოდა სასირცხვოს და მიიღეს თავიანთი ცთუნების საკადრისი საზღაური. | 27 | ეგრეთცა მამათა მათთა დაუტევეს ბუნებისა იგი წესი დედათაჲ, განჴურდეს გულის თქუმითა მათითა ურთიერთარს. მამანი მამათა თანა სარცხჳნელსა იქმოდეს, და კუალად-საგებელი იგი, რომელ ჯერ-არნ საცთურისა მათისაჲ, ურთიერთას მიიღიან.
28 | და რაკი არ ეცადნენ გონებით შეენარჩუნებინათ ღმერთი, ამიტომაც უჯერო საქმეთათვის მისცა ღმერთმა ისინი გაუკუღმართებულ გონებას. | 28 | და ვითარცა არა გამოიცადეს ღმერთი, რაჲთამცა აქუნდა მეცნიერებით, მისცნა იგინი ღმერთმან გამოუცდელსა მას გონებასა საქმედ უჯეროჲსა;
29 | ასე რომ, აღვსილნი არიან ყოველგვარი უსამართლობით, ბოროტებით, ანგარებით, სიავით, სავსენი შურით, მკვლელობით, შუღლით, ვერაგობით, უზნეობით, მაბეზღარობით. | 29 | აღსავსენი ყოვლითა სიცრუითა, სიძვითა, უკეთურებითა, ანგაჰრებითა, ბოროტებითა, სავსე შურითა, კაცის-კლვითა, ჴდომითა, ზაკუვითა, ბოროტის ჩუეულებითა,
30 | ავსიტყვანი, ცილისმწამებელნი, ღვთისმოძულენი, ქედმაღალნი, ცუდმედიდნი, ბოროტმზრახველნი, დედ-მამის ურჩნი, | 30 | ცუნდრუკებითა, ძჳრის მეტყუელ, ღმრთის შემაწუხებელ, მაგინებელ, ამპარტავან, ლაღ, მომპოვნებელ ბოროტისა, მამა-დედათა ურჩ,
31 | უგულისხმონი, უნდონი, უყვარულნი, ულმობელნი და უწყალონი, | 31 | უგულისჴმო, უწესო, უყუარულ, უწირავ, უწყალო,
32 | რომელთაც იციან ღვთის სამართალი, რომ ამნაირ საქმეთა ჩამდენნი სიკვდილის ღირსნი არიან, მაგრამ არამცთუ თვითონ სჩადიან, არამედ ჩამდენთაც თანაუგრძნობენ. | 32 | რომელთა სამართალი ღმრთისაჲ იცოდეს, რამეთუ ესევითარისა მოქმედნი ღირს არიან სიკუდილისა; არცა ხოლო ამას იქმან, არამედ თანაცა სათნო-ეყოფვიან მოქმედთა მათ.


† www.orthodoxy.ge † ახალი აღთქმა - პავლეს ეპისტოლე რომაელთა მიმართ (თავი 2)

ახალი აღთქმა სარჩევზე გადასვლა

პავლეს მოციქულის ეპისტოლე რომაელთა მიმართ

თავი მეორე

ახალი ქართულით ძველი ქართულით
1 | ამიტომ თავს ვერ იმართლებ, ვინც უნდა იყო, კაცო, რომელიც განიკითხავ, რადგანაც სხვისი განმკითხველი განსჯით შენსავე თავსა სდებ მსჯავრს, ვინაიდან იმასვე სჩადიხარ, რისთვისაც განიკითხავ. | 1 | ამისთჳს ვერ სიტყჳს მიმგებელ ხარ, ჵ კაცო, ყოველი, რომელიცა შჯი, რამეთუ რომლითა შჯი მოყუასსა, თავსა თჳსსა დაიშჯი, რამეთუ მასვე იქმ, რომელსაცა შჯი.
2 | ხოლო ჩვენ ვიცით, რომ, ჭეშმარიტებისამებრ, არის ღვთის მსჯავრი ყოველივე ამის მოქმედთა მიმართ. | 2 | ესე უწყით, რამეთუ საშჯელი ღმრთისაჲ ჭეშმარიტ არს ესევითარისა მოქმედთათჳს.
3 | იქნებ გგონია, კაცო, რომ თავს დააღწევ ღვთის მსჯავრს რაკიღა განიკითხავ ამის მოქმედს და თვითონ კი მასვე სჩადიხარ? | 3 | ამას სამე ჰგონება, ჵ კაცო, რომელი შჯი ესევითარისა მოქმედთა მათ და იქმ მასვე ვითარ-მე შენ განერე საშჯელსა ღმრთისასა?
4 | ან აქნებ უგულებელყოფ მისი სიკეთის, ლმობიერებისა თუ სულგრძელობის სიუხვეს და ვერ შეგიგნია, რომ ღვთის სიკეთეს სინანულისაკენ მიჰყავხარ? | 4 | ანუ სიმდიდრესა მას სიტკბოებისა მისისასა და თავს-დებასა და სულგრძელებასა შეურაცხ-ჰყოფ, ვერ გიცნობიეს, რამეთუ სიტკბოებაჲ ღმრთისაჲ სინანულად მოგიყვანებს შენ?
5 | შენ კი სიკერპითა და უსინანულო გულით თვითონვე იუნჯებ რისხვას ღვთის რისხვისა და მისი მართალი მსჯავრის გამოცხადების დღისთვის, | 5 | ხოლო სიფიცხლითა მაგით შენითა და შეუნანებელითა გულითა იუნჯებ თავისა შენისა რისხვასა დღესა მას რისხვისა და გამოჩინებისა და მართლმსაჯულებისა ღმრთისასა,
6 | როცა, მათი საქმისამებრ, კუთვნილს მიაგებს ყველას: | 6 | რომელმან მიაგოს კაცად-კაცადსა საქმეთა მისთაებრ:
7 | მათ, ვინც კეთილი საქმის ერთგულებით დიდებას, პატივსა და უხრწნელებას მიელტვის, საუკუნო სიცოცხლეს; | 7 | მოთმინეთა მათ საქმისა კეთილისათა - დიდებაჲ და პატივი და უხრწნელებაჲ, რომელნი ეძიებენ ცხორებასა საუკუნესა;
8 | ხოლო მათ, ვინც ურჩობს და ჭეშმარიტებას კი არა, უსამართლობას ჰმორჩილებს, - გულისწყრომას და რისხვას. | 8 | ხოლო ჴდომისაგანთა მათ და ურჩთა ჭეშმარიტებისათა და მორჩილთა სიცრუისათა – რისხვაჲ და გულის წყრომაჲ.
9 | ჭირი და ვიწროება ყველა ბოროტმოქმედი კაცის სულს, ჯერ იუდეველისას, მერე ბერძნისას. | 9 | ჭირი და იწროებაჲ ყოველსა ზედა სულსა კაცისასა, მოქმედსა ბოროტისასა, ჰურიასა პირველად და მერმე წარმართსა!
10 | დიდება, პატივი და მშვიდობა ყველა კეთილისმოქმედს, ჯერ იუდეველს, მერე კი ბერძენს. | 10 | დიდებაჲ და პატივი და მშჳდობაჲ ყოველსა მოქმედსა კეთილისასა, ჰურიასა პირველად და მერმე წარმართსა!
11 | რადგანაც მიკერძოება უცხოა ღვთისათვის. | 11 | რამეთუ არა არს თუალთ-ღებაჲ ღმრთისა თანა.
12 | ვინც ურჯულოდ შესცოდა, ურჯულოდვე წარწყმდება, ხოლო ვინც რჯულით სცოდა, რჯულითვე განიკითხება. | 12 | რამეთუ რომელთა-იგი უშჯულოდ შესცოდეს, უშჯულოდცა წარწყმდენ, და რომელთა შჯულსა შინა შესცოდეს, შჯულითაცა ისაჯნენ.
13 | რადგანაც რჯულის მსმენელნი კი არ არიან მართალნი ღვთის წინაშე, არამედ რჯულის აღმასრულებელნი გამართლდებიან. | 13 | რამეთუ არა მსმენელნი შჯულისანი განმართლდნენ წინაშე ღმრთისა, არამედ მყოფელნი შჯულისანი განმართლდენ.
14 | ვინაიდან როცა რჯულის არმქონე წარმართნი ბუნებრივად ასრულებენ რჯულს, მაშინ რჯულის არმქონენი თვითონვე არიან თავიანთი თავის რჯული. | 14 | რამეთუ წარმართთა, რომელთა შჯული არა აქუნ, და ბუნებითსა მას შჯულსა ჰყოფდეს; ამათ რამეთუ შჯულ არა აქუს, თავისა თჳსისათჳს შჯულ არიან:
15 | ისინი გვიჩვენებენ, რომ რჯულის საქმე გულის ფიცარზე უწერიათ, რასაც მოწმობენ მათი სინდისი და მათი აზრები, როძლებიც ხან ბრალს სდებენ, ხან კი ამართლებენ ერთმანეთს, | 15 | რომელნი გამოაჩინებენ საქმესა შჯულისასა, დაწერილსა გულთა შინა მათთა, თანა-მოწამებითა მათდა გონებისა მათისაჲთა და შორის ურთიერთას გულის სიტყუანი შეასმენდენ ანუ სიტყუას უგებდენ
16 | საიმდღისოდ, როცა, ჩემი სახარებისამებრ, ღმერთი განსჯის კაცთა ფარულ საქმეებს იესო ქრისტეს მიერ. | 16 | დღესა მას, რომელსა შჯიდეს ღმერთი დაფარულსა მას კაცთასა მსგავსად სახარებისა მის ჩემისა იესუ ქრისტეს მიერ.
17 | აჰა, შენ იუდეველი ხარ, თავს იმშვიდებ რჯულით და იქადი ღმერთს, | 17 | უკუეთუ შენ ჰურიაჲ სახელ-გედების, და განისუენებ შჯულსა ზედა და იქადი ღმრთისა
18 | ვისი ნებაც იცი და, რჯულით განსწავლული, ირჩევ უკეთესს. | 18 | და იცი ნებაჲ იგი და გამოიცდი უმჯობესსა მას და სწავლულ ხარ შჯულისაგან
19 | თვითმრწმენს გგონია, რომ შენა ხარ ბრმათა მეგზური და ბნელში მყოფთა ნათელი, | 19 | და ესავ თავსა შენსა წინამძღურად ბრმათა, ნათლად, რომელნი არიან ბნელსა შინა,
20 | უგუნურთა მასწავლებელი და ყრმათა მოძღვარი, რომელსაც გაქვს ცოდნისა და ჭეშმარიტების ნიმუში რჯულში. | 20 | მასწავლელად უგუნურთა, მოძღურად ჩჩჳლთა და გაქუს ხატი იგი მეცნიერებისაჲ და ჭეშმარიტებისაჲ შჯულსა შინა,
21 | კი მაგრამ, სხვებს რომ ასწავლი, რად არ ასწავლი შენსავე თავს? | 21 | რომელი-ეგე ასწავებ მოყუასსა, თავსა თჳსსა არა ასწავებ;
22 | ქადაგებ: არა იპაროო, და იპარავ? ამბობ: არ იმრუშოო, და მრუშობ? კერპები გძაგს და მკრეხელობ? | 22 | რომელი ჰქადაგებ არა-პარვასა, იპარავ; რომელი იტყჳ არა მრუშებასა, იმრუშებ; რომელსა გძაგან კერპნი, საკურთხეველსა სძარცუავ;
23 | რჯულს იქადი და რჯულის დარღვევით ღმერთს შეურაცხყოფ? | 23 | რომელი შჯულითა იქადი, გარდასლვითა მაგით შჯულისაჲთა ღმერთსა შეურაცხ-ჰყოფ?
24 | ვინაიდან, როგორც წერია, თქვენს გამო იგმობა ღვთის სახელი წარმართთა შორის. | 24 | რამეთუ სახელი ღმრთისაჲ თქუენთჳს იგმობვის წარმართთა შორის, ვითარცა წერილ არს.
25 | წინადაცვეთილობა სარგოა, თუ რჯულს ასრულებ, ხოლო თუ რჯულს არღვევ, შენი წინადაცვეთილობა წინდაუცვეთელობად იქცევა. | 25 | რამეთუ წინადაცუეთილებაჲ სარგებელ არს, უკუეთუ შჯულსა იმარხავ, ხოლო უკუეთუ გარდამავალ იყო შჯულისა, წინადაცუეთილებაჲ შენი წინადაუცუეთელება იქმნა.
26 | თუ წინადაუცვეთელი რჯულის მართლწესებს იცავს, განა მისი წინადაუცვეთელობა წინადაცვეთილობად არ შეერაცხება? | 26 | აწ უკუე, უკუეთუ წინადაუცუეთელი იგი სიმართლესა შჯულისასა იმარხავს, არა-მე წინადაუცუეთელობაჲ იგი მისი წინადაცუეთილებად შეერაცხოსა?
27 | ეგეც არ იყოს ბუნებით წინადაუცვეთელი, რომელიც რჯულს ასრულებს, განა არ განგსჯის შენ, რომელიც, წერილისა და წინადაცვეთილობის მიუხედავად, რჯულს არღვევ? | 27 | და გშჯიდეს ბუნებით წინადაცუეთელი იგი, შჯულისა აღმასრულებელი, შენ, რომელი-ეგე წიგნითა და წინადაცუეთითა შჯულისა გარდამავალ ხარ!
28 | ვინაიდან იუდეველი ის კი არაა, ვინც გარეგნულადაა იადეველი, და არც წინადაცვეთილობაა ის, რაც გარეგნულია და ხორციელი. | 28 | რამეთუ არა რომელი-იგი ცხადად ჰურიაჲ არს, არცა რომელი ცხადად ჴორცითა წინადაცუეთილ,
29 | არამედ იუდეველი ისაა, ვინც შინაგანადაა იუდეველი, და წინადაცვეთაც ისაა, რაც გულისა და სულისმიერია და არა ასოსმიერი. ასე რომ, კაცთაგან კი არ იქება, არამედ ღვთისაგან. | 29 | არამედ რომელი ფარულად ჰურიაჲ არს და წინადაცუეთილებაჲ გულისაჲ აქუს სულითა, არა წიგნითა, რომლისა-იგი ქებაჲ არა კაცთაგან არს, არამედ ღმრთისაგან.


† www.orthodoxy.ge † ახალი აღთქმა - პავლეს ეპისტოლე რომაელთა მიმართ (თავი 3)

ახალი აღთქმა სარჩევზე გადასვლა

პავლეს მოციქულის ეპისტოლე რომაელთა მიმართ

თავი მესამე

ახალი ქართულით ძველი ქართულით
1 | მაშ, რა უპირატესობა ახლავს იუდეველობას, და რა პატივი წინადაცვეთას? | 1 | რაჲ-მე უკუე უმეტეს არს ჰურიისა მის, ანუ რაჲ-მე სარგებელი არს წინადაცუეთილებისაჲ?
2 | უპირატესობა დიდია ყოველნაირად: უწინარეს ყოვლისა კი იმდენად, რამდენადაც მათ მინდობილი აქვთ ღვთის სიტყვა. | 2 | ფრიად ყოვლითავე სახითა, პირველად უკუე, რამეთუ ჰრწმენნეს სიტყუანი ღმრთისანი.
3 | მერედა რა? თუ ზოგიერთს არ სწამდა, განა მათი ურწმუნოება გააქარწყლებს ღვთის სარწმუნოებას? | 3 | არამედ რაჲ? ურწმუნო თუ ვინმე იქმნეს, ნუუკუე ურწმუნოებამან მათმან სარწმუნოებაჲ ღმრთისაჲ განაქარვოსა?
4 | არამც და არამც. ღმერთი ჭეშმარიტია, ყოველი კაცი კი - ცრუ, როგორც წერია: რათა გამართლდე შენი სიტყვებით და იმძლავრო განკითხვისას. | 4 | ნუ იყოფინ, იყავნ ღმერთი მხოლოჲ ჭეშმარიტ, და ყოველი კაცი ცრუ, ვითარცა წერილ არს: რაჲთა განჰმართლდე სიტყჳთა შენითა და სძლო შჯასა შენსა.
5 | ხოლო თუ ჩვენი უსამართლობა გზას უხსნის ღვთის სამართლიანობას, რას ვიტყვით? განა უსამართლოა ღმერთი, რომელიც გვრისხავს? კაცურად ვმსჯელობ. | 5 | უკუეთუ სიცრუე ჩუენი სიმართლესა ღმრთისასა შეეტყუების, რაჲ-მე ვთქუათ? ნუუკუე სიცრუვე არსა ღმრთისა თანა, რომელმან მოავლინის რისხვაჲ მისი? კაცობრივ ვიტყჳ.
6 | არამც და არამც. მაშ, როგორ განიკითხოს ღმერთმა ქვეყანა? | 6 | ნუ იყოფინ! უკუეთუ არა, ვითარ საჯოს ღმერთმან სოფელი?
7 | მაგრამ თუ ჩემი სიცრუით კიდევ უფრო მაღლდება ღვთის ჭეშმარიტება მის სადიდებლად, რატომღა განვისჯები, როგორც ცოდვილი? | 7 | უკუეთუ ჭეშმარიტებაჲ ღმრთისაჲ ჩემითა მით სიცრუითა აღემატა სადიდებელად მისსა, რაჲსაღა მე ვითარცა ცოდვილი ვისაჯები?
8 | მაშინ რატომ არ ვაკეთოთ ბოროტი, რათა გამოვიდეს მართალი, როგორც ავსიტყვაობენ ჩვენზე ზოგ-ზოგნი და ამბობენ, რომ ამას ვასწავლით. განა სამართლიანი არ იქნება მათი განკითხვა? | 8 | და არა ვითარცა ვიგმობვით, და ვითარცა იტყჳან ვინმე ჩუენდა სიტყუად, ვითარმედ ვქმნეთ ბოროტი, რაჲთა მოგჳჴდეს ჩუენ კეთილი? რომელთა განკითხვაჲ საშჯელსა შინა არს.
9 | მერედა, რა? გვაქვს კი რაიმე უპირატესობა? არავითარი. ვინაიდან უკვე დავამტკიცე, რომ ყველანი, იუდეველებიცა და ბერძნებიც, ცოდვის ქვეშა ვართ. | 9 | აწ უკუე რაჲ წინა-მე-ვჰმატთა? არა სამე, რამეთუ წინაწარვე ვაბრალეთ ჰურიათა და წარმართთა ყოველთა ცოდვასა ქუეშე ყოფაჲ.
10 | როგორც დაწერილია: არავინაა მართალი. | 10 | ვითარცა წერილ არს, ვითარმედ: არავინ არს მართალ არცაღა ერთ,
11 | არავინაა გამგები: არავინ ეძებს ღმერთს. | 11 | არავინ არს გულისჴმისმყოფელ, არავინ არს გამომეძიებელ ღმრთისა;
12 | ყველა გზას ასცდა; ერთიანად უმაქნისნი გახდნენ; არ არის სიკეთის მქმნელი, არ არის არავინ. | 12 | ყოველთავე მიაქციეს ერთბამად და უჴმარ იქმნნეს; არავინ არს, რომელმანმცა ქმნა სიტკბოებაჲ, არავინ არს მიერთადმდე.
13 | პირაშკმული სამარეა მათი ყელი; ენით ზაკვას იტყვიან; ასპიტთა გესლი სცხიათ ბაგეზე. | 13 | სამარე ზეაღებულ არს ჴორჴი მათი; ენითა მათითა ზაკუვიდეს; გესლი ასპიტთაჲ ბაგეთა მათთა,
14 | პირი წყევლითა და სიმწრით აქვთ სავსე. | 14 | რომელთაჲ პირი წყევითა და სიმწარითა სავსე არს.
15 | ფეხმარდნი არიან სისხლის საღვრელად. | 15 | მალე არიან ფერჴნი მათნი დათხევად სისხლისა;
16 | ნგრევა და ვარამია მათ გზაზე. | 16 | შემუსრვაჲ და უბადრუკებაჲ არს გზათა მათთა;
17 | ვერ უცვნიათ მშვიდობის გზა. | 17 | და გზაჲ მშჳდობისაჲ არა იცნეს.
18 | ღვთის შიში არ არის მათ თვალწინ. | 18 | არა არს შიში ღმრთისაჲ წინაშე თუალთა მათთა.
19 | მაგრამ ჩვენ ვიცით, რომ რასაც რჯული ამბობს, რჯულის ქვეშევრდომთათვის ამბობს, რათა შეიკრას ყოველი პირი და მთელი ქვეყანა დაექვემდებაროს ღმერთის სამართალს. | 19 | ხოლო ესე უწყით, რამეთუ რაოდენსა შჯული იტყჳს, მათ ეტყჳს, რომელნი-იგი შჯულსა ქუეშე არიან, რაჲთა ყოველი პირი დაიყოს, და საშჯელსა თანა-მდებ იყოს ყოველი სოფელი ღმრთისაჲ,
20 | ვინაიდან რჯულის საქმით ვერცერთი ხორციელი ვერ გამართლდება მის წინაშე, რადგანაც რჯულით შეიცნობა ცოდვა. | 20 | რამეთუ საქმეთაგან შჯულისათა არა განმართლდეს ყოველი ჴორციელი წინაშე მისსა, რამეთუ შჯულისაგან არს გამოცნობაჲ ცოდვისაჲ.
21 | ახლა კი, გარდა რჯულისა, გამოჩნდა ღვთის სიმართლე, რასაც მოწმობენ წინასწარმეტყველნი და რჯული, | 21 | ხოლო აწ თჳნიერ შჯულისა სიმართლე ღმრთისაჲ გამოჩინებულ არს წამებული შჯულისა მიერ და წინაწარმეტყუელთა,
22 | ხოლო სიმართლე ღვთისა იესო ქრისტეს რწმენით - ყველა მორწმუნისათვის, ვინაიდან არ არსებობს განსხვავება, | 22 | ხოლო სიმართლე ღმრთჲსაი სარწმუნოებითა იესუ ქრისტესითა ყოველთა მიმართ და ყოველთა ზედა მორწმუნეთა, რამეთუ არა არს განწვალება,
23 | რაკიღა ყველამ სცოდა და მოაკლდა ღვთის დიდებას. | 23 | რამეთუ ყოველთავე შესცოდეს და დაკლებულ არიან დიდებისაგან ღმრთისა,
24 | მაგრამ ყველანი უსასყიდლოდ მართლდებიან მისი მადლითა და იესო ქრისტესმიერი გამოსყიდვის წყალობით, | 24 | ხოლო განმართლდებიან უსასყიდლოდ მადლითა მისითა და გამოჴსნითა მით იესუ ქრისტესითა.
25 | ქრისტესი, რწმენის მეოხებით წინასწარ რომ დაადგინა ღმერთმა შენდობის მსხვერპლად, რათა ეჩვენებინა მისი სიმართლე უწინდელ ცოდვათა მიტევების გზით, | 25 | რომელი-იგი წინაწარ განჰმზადა ღმერთმან სალხინებელად სარწმუნოებითა თჳსითა მით სისხლითა, გამოჩინებად სიმართლისა მისისა, მოტევებითა მით პირველთა ცოდვათაჲთა,
26 | რომელნიც სულგრძელად დაითმინა ღმერთმა, რათა გამოჩენილიყო მისი სიმართლე დღევანდელ დღეს, და ყოფილიყო იგი მართალი და იესოს მორწმუნეთა გამმართლებელი. | 26 | თავს-დებითა ღმრთისაჲთა გამოჩინებად სიმართლისა მისისა ამათ ჟამთა, რაჲთა იყოს იგი მართალ და განმამართლებელ სარწმუნოებისაგან იესუჲსისა.
27 | მაშ, სადღაა სიქადული? განქარებულა. კი მაგრამ, რომელი რჯულით? საქმეთა რჯულით? არა, არამედ რწმენის რჯულით. | 27 | სადა უკუე არს სიქადული იგი? და-მე-ყენებულ არსა? რომლითა-მე შჯულითა? საქმეთაგან-მეა? არა, არამედ შჯულისაგან სარწმუნოებისა.
28 | რადგანაც ჩვენ ვამტკიცებთ, რომ კაცი რწმენით მართლდება, რჯულის საქმეთა მიუხედავად. | 28 | რამეთუ ვიტყჳთ განმართლებასა კაცისასა სარწმუნოებითა თჳნიერ საქმეთა შჯულისათა.
29 | ნუთუ ღმერთი მხოლოდ იუდეველებისაა და არა წარმართებისაც? რა თქმა უნდა, წარმართებისაც. | 29 | ანუ ჰურიათაჲ-მე ხოლო არსა ღმერთი და არა წარმართთაჲცა? ჰე, წარმართთაჲცა.
30 | რადგანაც ერთია ღმერთი, რომელიც რწმენის გამო ამართლებს წინადაცვეთილთ, წინადაუცვეთელთ კი - რწმენით. | 30 | ვინაჲთგან ერთ არს ღმერთი, რომელმან განამართლის წინადაცუეთილი სარწმუნოებითა და წინადაუცუეთელი მითვე სარწმუნოებითა.
31 | მაშ, ჩვენ რწმენით ვაქარწყლებთ რჯულს? არამც და არამც. არამედ ვამტკიცებთ მას. | 31 | აწ შჯულსა ნუ განვაქარვებთა სარწმუნოებითა მით? ნუ იყოფინ. არამედ შჯულსა დავამტკიცებთ.


† www.orthodoxy.ge † ახალი აღთქმა - პავლეს ეპისტოლე რომაელთა მიმართ (თავი 4)

ახალი აღთქმა სარჩევზე გადასვლა

პავლეს მოციქულის ეპისტოლე რომაელთა მიმართ

თავი მეოთხე

ახალი ქართულით ძველი ქართულით
1 | რას ვიტყვით, განა აბრაამმა, ჩვენმა წინაპარმა, ხორციელად შეიძინა რამე? | 1 | რაჲ-მე უკუე ვთქუათ? იპოვა-მეა აბრაჰამ, მამაჲ იგი ჩუენი, ჴორციელად?
2 | თუ აბრაამი საქმეთაგან გამართლდა, დიახაც აქვს სასიქადულო, მაგრამ არა ღვთის წინაშე. | 2 | უკუეთუ აბრაჰამი საქმეთაგან განმართლდა, აქუს სიქადული, არამედ არა ღმრთისა მიმართ.
3 | ვინაიდან რას ამბობს წერილი? „ერწმუნა აბრაამი ღმერთს, და შეერაცხა მას სიმართლედ“. | 3 | რასა უკუე იტყჳს წიგნი? ჰრწმენა აბრაჰამს ღმერთი და შეერაცხა მას სიმართლედ.
4 | ხოლო მოქმედს საზღაური მადლით კი არ მიეგება, არამედ ვალით. | 4 | ხოლო მოქმედსა მას სასყიდელი იგი არა შეერაცხების მადლით, არამედ თანა-ნადებით.
5 | იმას კი, ვინც არ არის მოქმედი, მაგრამ სწამს იგი, ვინც ამართლებს უღმერთოს, სიმართლედ მისი რწმენა შეერაცხება. | 5 | ხოლო რომელი-იგი არა იქმნ და ჰრწამნ ხოლო განმამართლებელი იგი უღმრთოჲსაჲ, შეერაცხების სარწმუნოებაჲ იგი მისი სიმართლედ.
6 | ასე დავითიც ნეტარს უწოდებს კაცს, რომელსაც ღმერთი, საქმეთა მიუხედავად, შეურაცხავს სიმართლეს. | 6 | ვითარცა-იგი დავით იტყჳს ნეტარებასა მას კაცისასა, რომელსაცა-იგი შეურაცხა ღმერთმან სიმართლე თჳნიერ საქმისა:
7 | ნეტავი მათ, რომელთაც მიეტევათ ურჯულოებანი და დაეფარათ ცოდვანი. | 7 | ნეტარ არიან, რომელთა მიეტევნენ უშჯულოებანი და რომელთა დაეფარნენ ცოდვანი;
8 | ნეტავი მას, ვისაც უფალი არ შეურაცხავს ცოდვას. | 8 | ნეტარ არს კაცი, რომელსა არა შეურაცხა უფალმან ცოდვაჲ.
9 | მაგრამ ეს ნეტარება წინადაცვეთილობას ეკუთვნის თუ წინადაუცვეთელობასაც? რადგანაც ჩვენ ვამბობთ, რომ აბრაამს სიმართლედ შეერაცხა რწმენა. | 9 | აწ უკუე ნეტარებაჲ ესე წინადაცუეთილებასა ზედა არსა ანუ წინადაუცუეთილებასაცა? რამეთუ ვიტყჳთ, ვითარმედ: შეერაცხა აბრაჰამს სარწმუნოებაჲ იგი მისი სიმართლედ.
10 | როდის შეერაცხა? წინადაცვეთილობამდე თუ წინადაცვეთის შემდეგ? არა წინადაცვეთილობაში, არამედ წინადაუცვეთელს. | 10 | ვითარ უკუე შეერაცხა? წინადაცუეთილებასაღა იყო ანუ წინადაუცუეთილებასა? არა წინადაცუეთილებასა, არამედ წინადაუცუეთილებასა.
11 | და მიიღო წინადაცვეთის ნიშანი, როგორც ბეჭედი რწმენით გამართლებისა, რომელიც წინადაუცვეთელობაში ჰქონდა, რათა გამხდარიყო ყველა წინადაუცვეთელი მორწმუნის მამა, და მათაც შერაცხოდათ სიმართლედ; | 11 | და სასწაულად მოიღო წინადაცუეთილებაჲ იგი ბეჭდად სიმართლისა სარწმუნოებისა მის წინადაუცუეთილებასა მას შინა, რაჲთა იყოს იგი მამად ყოველთა მორწმუნეთა წინადაუცუეთელთა, რაჲთა შეერაცხოს მათცა სიმართლედ.
12 | ისევე, როგორც მამა წინადაცვეთილებისა: არა მარტო იმათი, ვინც მიიღო წინადაცვეთა, არამედ იმათიც, რომელნიც მისდევენ ჩვენი მამის აბრაამის რწმენის კვალს, რაც ჯერ კიდევ წინადაუცვეთელობისას ჰქონდა. | 12 | და მამად წინადაცუეთილებისა არა წინადაცუეთილებისათა მათ ხოლო, არამედ რომელნი ჰგიან კუალთა მათ ზედა წინადაუცუეთილებისა სარწმუნოებისათა მამისა ჩუენისა აბრაჰამისთა.
13 | ვინაიდან აბრაამს და მის თესლს რჯულით როდი მიეცა აღთქმა, ყოფილიყო ქვეყნის მემკვიდრე, არამედ რწმენის სიმართლით. | 13 | რამეთუ არა შჯულისაგან იყო აღთქუმაჲ იგი აბრაჰამისი ანუ ნათესავისა მისისაჲ, რაჲთა იყოს იგი მკჳდრ სოფლისა, არამედ სიმართლითა მით სარწმუნოებისაჲთა.
14 | რადგან თუ მემკვიდრენი რჯულისაგან არიან, ამაოა რწმენა და ფუჭია აღთქმა. | 14 | რამეთუ უკუეთუ შჯულისაგანნი იგი არიან მკჳდრნი, ცალიერ არს სარწმუნოებაჲ, და განქარვებულ არიან აღთქუმანი იგი.
15 | ვინაიდან რჯული შეიქმს რისხვას, რადგან იქ, სადაც არ არის რჯული, არც დარღვევაა. | 15 | რამეთუ შჯული რისხვასა შეიქმს, ხოლო სადა არა არს შჯული, მუნ არცა შჯულისა გარდასლვაჲ.
16 | მაშასადამე, რწმენისაგან, რათა იყოს რწმენით და განმტკიცდეს აღთქმა მთელი მოდგმის მიმართ: არა მარტო რჯულით, არამედ რწმენითაც აბრაამისა, რომელიც არის ყოველი ჩვენგანის მამა. | 16 | ამისთჳს სარწმუნოებისაგან, რაჲთა მადლით იყოს მტკიცე აღთქუმაჲ იგი ყოვლისა ნათესავისაჲ, არა შჯულისაგანთა ხოლო, არამედ სარწმუნოებისაგანთაცა აბრაჰამისთა, რომელ არს მამაჲ ჩუენ ყოველთაჲ,
17 | როგორც დაიწერა: „მე დაგადგინე მრავალი ხალხის მამად“ ღვთის წინაშე, რომელსაც ერწმუნა იგი, მკვდართა მაცოცხლებელსა და არმყოფთა ყოფად მხმობელს. | 17 | ვითარცა წერილ არს, ვითარმედ: მამად მრავალთა თესლთა დაგადგინე შენ წინაშე პირსა, რომლისაჲ-იგი ჰრწმენა ღმრთისაჲ, რომელმან-იგი განაცხოველნის მკუდარნი და უწესნ არა-არსსა მას, ვითარცა არსსა.
18 | უსასოო სასოებით ერწმუნა, რათა გამხდარიყო მრავალი ხალხის მამა; როგორც ითქვა: „ასე იქნება შენი მოდგმა“. | 18 | რომელსა უსასოჲ იგი სასოებით ჰრწმენა, რაჲთა იყოს იგი მამად მრავალთა თესლთა, მსგავსად თქუმულისა მის: ესრე იყოს ნათესავი შენი.
19 | არ შერყევია რწმენა, თუმცაღა ას წელს მიტანებული ხედავდა, რომ მისი სხეული უკვე სიკვდილად იყო მიწურვილი და კვდებოდა საშოც სარასი; | 19 | და არა მოუძლურდა იგი სარწმუნოებითა, არა განიცადა თავი თჳსი, - რამეთუ კნინღა და მკუდარ იყვნეს ჴორცნი მისნი, რამეთუ ას წლის სადამე იყო, - და მკუდრობაჲ იგი საშოჲსა სარაჲსი.
20 | არ შემკრთალა და არც ეჭვი შეჰპარვია ღვთის აღთქმაში, არამედ განმტკიცდა რწმენით და დიდება მიაგო ღმერთს. | 20 | ხოლო აღთქუმასა მას ღმრთისასა არა შეორგულდა ურწმუნოებითა, არამედ განძლიერდა სარწმუნოებითა, მისცა დიდებაჲ ღმერთსა
21 | რადგანაც გულდანდობით სწამდა, რომ ვინც აღთქმა მისცა, მასვე შეეძლო აღთქმის აღსრულებაც. | 21 | და გულ-სავსე იქმნა, ვითარმედ რომელმან-იგი აღუთქუა, შემძლებელ არს ყოფადცა.
22 | ამიტომაც შეერაცხა მას სიმართლედ. | 22 | ამისთჳსცა შეერაცხა მას სიმართლედ.
23 | თუმცა მარტო მისთვის როდი დაიწერა, შეერაცხაო, | 23 | ხოლო არა დაიწერა მისთჳს ხოლო, რამეთუ შეერაცხა მას სიმართლედ,
24 | არამედ ჩვენთვისაც: დიახ, ჩვენც შეგვერაცხება, რომელთაც გვწამს ის, ვინც მკვდრეთით აღადგინა უფალი ჩვენი იესო, | 24 | არამედ ჩუენთჳსცა, რომელთადა-ესე შერაცხვად არს, რომელთა გურწამს აღმადგინებელი უფლისა ჩუენისა იესუ ქრისტესი მკუდრეთით,
25 | რომელიც გაცემულ იქნა ჩვენი ცოდვების გამო და აღდგა ჩვენს გასამართლებლად. | 25 | რომელი მიეცა ცოდვათა ჩუენთათჳს და აღდგა განმართლებისა ჩუენისათჳს.


† www.orthodoxy.ge † ახალი აღთქმა - პავლეს ეპისტოლე რომაელთა მიმართ (თავი 5)

ახალი აღთქმა სარჩევზე გადასვლა

პავლეს მოციქულის ეპისტოლე რომაელთა მიმართ

თავი მეხუთე

ახალი ქართულით ძველი ქართულით
1 | ამრიგად, რაკი რწმენით გავმართლდით, მშვიდობა გვაქვს ღვთის მიმართ, ჩვენი უფლის იესო ქრისტეს მიერ, | 1 | აწ უკუე განმართლებულ ვართ სარწმუნოებითა, და მშჳდობაჲ გუაქუს ღმრთისა მიმართ უფლისა ჩუენისა მიერ იესუ ქრისტესა,
2 | ვისი მეოხებითაც რწმენით მივემთხვიეთ იმ მადლს, რომელშიც ვდგავართ და ღვთის დიდების სასოებით ვიქადით; | 2 | რომლისაგანცა მოუჴედით სარწმუნოებითა მადლსა ამას, რომლითაცა ვდგათ და ვიქადით სასოებითა დიდებისა ღმრთისაჲთა.
3 | და არა მარტო ამით, არამედ შეჭირვებითაც, რადგანაც ვიცით, რომ შეჭირვება შეიქმს მოთმინებას, | 3 | არა ხოლო ესე, არამედ ვიქადითცა ჭირთა შინა, უწყით, რამეთუ ჭირი მოთმინებასა შეიქმს,
4 | მოთმინება - გამოცდილებას, გამოცდილება - სასოებას, | 4 | ხოლო მოთმინებაჲ – გამოცდილებასა, ხოლო გამოცდილებაჲ – სასოებასა.
5 | სასოება კი არ გვარცხვენს, რადგანაც ღვთის სიყვარული ჩაისახა ჩვენს გულში სული წმიდის მიერ, რომელიც მოგვეცა ჩვენ. | 5 | ხოლო სასოებამან არა არცხჳნის, რამეთუ სიყუარული ღმრთისაჲ განფენილ არს გულთა შინა ჩუენთა სულითა წმიდითა, რომელი-იგი მოცემულ არს ჩუენდა.
6 | ვინაიდან, ჯერ კიდევ ჩვენი უძლურებისას, ქრისტე დროულად მოკვდა უღვთოთათვის. | 6 | რამეთუ ქრისტე, ვიდრე-იგი ჩუენ უძლურ-ღა ვიყვენით, ჟამსა ოდენ უღმრთოთათჳს მოკუდა.
7 | მართლაცდა, ძნელად თუ ვინმე მოკვდება მართლისათვის, ხოლო კეთილისთვის ვინმემ, შესაძლოა, კიდევაც გაბედოს სიკვდილი. | 7 | რამეთუ ძნიად ვინმე მართლისათჳს მოკუდის, ხოლო კეთილისათჳს, ვინ უწყის, ნუუკუე და იკადრისცა ვინმე სიკუდილი.
8 | მაგრამ ღმერთი თავის სიყვარულს ჩვენდამი იმით გვიმჟღავნებს, რომ ქრისტე ჩვენი გულისთვის მოკვდა, როცა ჯერ კიდევ ცოდვილნი ვიყავით. | 8 | ხოლო გამოაცხადა თჳსი იგი სიყუარული ჩუენდა მომართ ღმერთმან, რამეთუ ვიდრე-იგი ცოდვილ-ღა ვიყვენით, ქრისტე ჩუენთჳს მოკუდა.
9 | მით უმეტეს, ახლა, როცა მისი სისხლით გავმართლდით, მისივე მეოხებით თავს დავაღწევთ რისხვას. | 9 | რაოდენ უკუე უფროჲს აწ, განმართლებულ რაჲ ვართ სისხლითა მისითა, განვერნეთ ჩუენ მის მიერ რისხვისაგან!
10 | რადგანაც თუ მტრები ვიყავით და მისი ძის სიკვდილით შევურიგდით ღმერთს, მით უმეტეს, შერიგებულნი ვცხონდებით მისი სიცოცხლით. | 10 | უკუეთუ მტერ რაჲ ვიყვენით, დავეგენით ღმერთსა სიკუდილითა ძისა მისისაჲთა, რაოდენ უფროჲს აწ, და-რა-ვეგენით, ვცხონდეთ მაცხოვარებითა მისითა!
11 | და არა მარტო ამით, არამედ ღმერთითაც ვიქადით ჩვენი უფლის იესო ქრისტეს მიერ, ვისი წყალობითაც გვეღირსა შერიგება. | 11 | არა ესე ოდენ ხოლო, არამედ ვიქადითცა ღმრთისა მიმართ იესუ ქრისტეს მიერ უფლისა ჩუენისა, რომლისაგან აწ დაგებაჲ ესე მოვიღეთ.
12 | ვინაიდან როგორც ერთი კაცის მიერ შემოვიდა ცოდვა ამ ქვეყნად, ცოდვის მიერ კი - სიკვდილი, ისე სიკვდილიც გადავიდა ყველა კაცში, რადგანაც ყველამ სცოდა. | 12 | ამისთჳს, ვითარცა-იგი ერთისა მის კაცისათჳს ცოდვაჲ სოფლად შემოჴდა და ცოდვისა ძლით - სიკუდილი, და ესრეთ ყოველთა კაცთა ზედა სიკუდილი მოიწია, რომლითა ყოველთა შესცოდეს.
13 | რადგან ცოდვა რჯულამდეც იყო ქვეყნად, მაგრამ თუ რჯული არ არის, ცოდვა არ შეირაცხება. | 13 | რამეთუ შჯულისა მოწევნადმდე ცოდვაჲ იყო სოფელსა შინა, ხოლო ცოდვად არად შერაცხილ იყო თჳნიერ შჯულისა.
14 | თუმცა ადამიდან მოსემდე სიკვდილი სუფევდა მათზეც, რომელთაც ადამივით არ შეუცოდავთ, ვინც არის მომავლის ხატი. | 14 | არამედ სუფევდა სიკუდილი ადამისითგან ვიდრე მოსესადმდე და მათ ზედაცა, რომელთა-იგი არა ეცოდა მსგავსად გარდასლვისა მის ადამისა, რომელი-იგი არს სახე მერმეთა მათ ჟამთაჲ.
15 | მაგრამ მადლი ისე როდია, როგორც ცოდვა, ვინაიდან თუ ერთის შეცოდებით მრავალი მოკვდა, მით უმეტეს, მადლი და ნიჭი ღვთისა, ერთი კაცის - იესო ქრისტეს მადლით, მრავალსაც მოსჭარბდა სიუხვით. | 15 | არამედ არა ვითარ შეცოდებაჲ და ეგრეთცა მადლი; რამეთუ უკუეთუ ერთისა მის შეცოდებითა მრავალნი მოსწყდეს, რაოდენ უფროჲს მადლი იგი ღმრთისაჲ და ნიჭი იგი მადლითა მით ერთისა მის კაცისა იესუ ქრისტესითა მრავალთა მიმართცა აღემატა!
16 | და არც ნიჭია როგორც მსჯავრი ერთი შემცოდის გამო, ვინაიდან მსჯავრი ერთის შეცოდებისთვის - შესაჩვენებლად, ხოლო მადლი - მრავალი შეცოდების გასამართლებლად. | 16 | და არა ვითარცა ერთისა შეცოდებულისათჳს ნიჭი იგი, რამეთუ საშჯელი იგი ერთისა მისგან დასაშჯელად, ხოლო მადლი იგი მრავალთაგან შეცოდებათა განსამართლებელად.
17 | რადგან თუ ერთის შეცოდებით სიკვდილი სუფევდა ერთის მიერ, მით უმეტეს, მადლისა და სიმართლის ნიჭის უხვად მიმღებნი იმეფებენ სიცოცხლეში ერთის - იესო ქრისტეს მიერ. | 17 | რამეთუ უკუეთუ ერთისა მის შეცოდებითა სიკუდილი სუფევდა ერთისა მისგან, რაოდენ უფროჲს, რომელნი-იგი უმეტესსა მას მადლისასა და ნიჭსა სიმართლისასა მიიღებენ ცხორებასა შინა სუფევდენ ერთისა მისგან იესუ ქრისტესა.
18 | ვინაიდან, როგორც ერთი კაცის ურჩობით მრავალი გახდა ცოდვილი, ისე ერთი კაცის მორჩილებით მრავალნი გახდებიან მართალნი. | 18 | ვითარცა-იგი ერთისა მის შეცოდებისაგან ყოველთა კაცთა ზედა დასაშჯელად, ეგრეცა ერთისა მის სიმართლისათჳს ყოველთა კაცთა ზედა განსამართლებელად ცხორებისა.
 |  | 19 | რამეთუ ვითარცა-იგი ერთისა მის კაცისა ურჩებითა ცოდვილნი შემოჴდეს მრავალნი, ეგრეცა ერთისა მის კაცისა მორჩილებითა მართალნი შემოვიდენ მრავალნი.
19 | რჯული კი შემდეგ შემოვიდა, რათა ემრავლა ცოდვას, ხოლო როცა იმრავლა ცოდვამ, მით უფრო მომრავლდა მადლი, | 20 | რამეთუ შჯული შორის შემოვიდა, რაჲთა განმრავლდეს ცოდვაჲ, და სადა-იგი განმრავლდა ცოდვაჲ, მუნ უფროჲსად გარდაემატა მადლი,
20 | რათა, როგორც ცოდვა სუფევდა სიკვდილში, ასევე ყოფილიყო მადლის სუფევაც საუკუნო სიცოცხლისათვის სიმართლის მეოხებით, ჩვენი უფლის იესო ქრისტეს მიერ. | 21 | რაჲთა, ვითარცა-იგი სუფევდა ცოდვაჲ სიკუდილსა შინა, ეგრეცა მადლი სუფევდეს სიმართლისა მიერ ცხორებად საუკუნოდ ქრისტეს იესუჲს მიერ უფლისა ჩუენისა.


† www.orthodoxy.ge † ახალი აღთქმა - პავლეს ეპისტოლე რომაელთა მიმართ (თავი 6)

ახალი აღთქმა სარჩევზე გადასვლა

პავლეს მოციქულის ეპისტოლე რომაელთა მიმართ

თავი მეექვსე

ახალი ქართულით ძველი ქართულით
1 | რას ვიტყვით? დავრჩეთ ცოდვაში, რათა იმრავლოს მადლმა? არამც და არამც. | 1 | რაჲ-მე უკუე ვთქუათ აწ? და-მე-ვადგრეთა ცოდვასა მას ზედა, რაჲთა მადლი განმრავლდეს? ნუ იყოფინ!
2 | ჩვენ, რომელნიც მოვკვდით ცოდვისათვის, როგორღა ვიცხოვროთ მასში? | 2 | რომელნი-ესე მოვკუედით ცოდვითა, ვითარ უკუე მერმე ვცხონდებოდით მას შინა?
3 | ან იქნებ არ იცით, რომ ვინც მოვინათლეთ იესო ქრისტეს მიერ, მის სიკვდილში მოვინათლენით? | 3 | ანუ არა უწყითა, რამეთუ რომელთა-ესე ნათელ-ვიღეთ ქრისტე იესუჲს მიერ, სიკუდილისა მისისა მიმართ ნათელ-ვიღეთ?
4 | მასთან ერთადვე დავიმარხეთ სიკვდილში ნათლისღებით, რათა როგორც ქრისტე აღდგა მკვდრეთით მამის დიდებით, ჩვენც ასევე ვიარებოდეთ ახალ სიცოცხლეში. | 4 | და თანა-დავეფლენით მას ნათლის-ღებითა მით სიკუდილსა მისსა, რაჲთა ვითარცა-იგი აღდგა ქრისტე მკუდრეთით დიდებითა მამისაჲთა, ეგრეთცა ჩუენ განახლებითა ცხორებისაჲთა ვიდოდით.
5 | რადგან თუ სიკვდილის მსგავსებით მასთან თანაშეზრდილნი ვართ, აღდგომითაც მავემსგავსებით, | 5 | რამეთუ უკუეთუ თანა-ნერგ ვექმნენით მსგავსებასა მას სიკუდილისა მისისასა, ეგრეთცა აღდგომასა მას მისსა ვიყვნეთ.
6 | რაკიღა ვიცით, რომ ჩვენი ძველი კაცი ჯვარს ეცვა მასთან ერთად, რათა გადაგებულიყო ცოდვის სჯული და აღარასოდეს დავმონებოდით ცოდვას. | 6 | ესე უწყით, რამეთუ ძუელი იგი კაცი ჩუენი მის თანა ჯუარს-ეცუა, რაჲთა განქარდეს ჴორცი იგი ცოდვისაჲ, რაჲთა არღარა ვჰმონებდეთ ჩუენ ცოდვასა,
7 | რადგანაც მკვდარი ცოდვისაგან თავდახსნილია. | 7 | რამეთუ, რომელი – იგი მოკუდა, განმართლებულ არს ცოდვისაგან.
8 | ხოლო თუ ქრისტესთან ერთად მოვკვდით, გვწამს, რომ სიცოცხლითაც ერთად ვიცოცხლებთ. | 8 | უკუეთუ მოვკუდეთ ქრისტეს თანა, გურწამს, რამეთუ მის თანაცა ვცხონდეთ.
9 | რადგანაც ვიცით, რომ ქრისტე, მკვდრეთით აღმდგარი, აღარა კვდება: სიკვდილი ვეღარ უფლობს მასზე. | 9 | ესე უწყით, რამეთუ ქრისტე აღდგა მკუდრეთით, არღარა მოკუდეს, და სიკუდილი მის ზედა არღარა უფლებდეს.
10 | რადგანაც, თუ მოკვდა, ცოდვისთვის მოკვდა ერთხელ, ხოლო რაკიღა ცოცხლობს, ღმერთისთვის ცოცხლობს. | 10 | რამეთუ, რომელი იგი-მოკუდა, ცოდვითა მოკუდა ერთ-გზის, ხოლო რომელი-იგი ცხოველ არს, ცხოველ არს ღმრთისა.
11 | ასევე თქვენც მკვდრებად შერაცხეთ თავი ცოდვისთვის და ცოცხლებად - ღმრთისთვის ქრისტე იესოს მიერ. | 11 | ეგრეცა თქუენ შეჰრაცხენით თავნი თქუენნი მკუდრად ცოდვისათჳს და ცხოველად ღმრთისა ქრისტე იესუს მიერ უფლისა ჩუენისა.
12 | მაშ, ნუ იქნება ცოდვის სუფევა თქვენს მოკვდავ სხეულში, ნუ დაემორჩილებით მის ვნებებს. | 12 | ნუ უკუე სუფევნ ცოდვაჲ მოკუდავთა მაგათ ჴორცთა თქუენთა მორჩილებად მისა გულის-თქუმათა შინა მისთა,
13 | ნუ მისცემთ თქვენს ასოებს ცოდვას უსამართლობის საჭურვლად, არამედ, როგორც მკვდრეთით აღმდგარმა, უძღვენით თავი ღმერთს, ხოლო თქვენი ასოები საჭურვლად - ღმერთის სიმართლეს. | 13 | ნუცა წარუდგინებთ ასოთა მაგათ თქუენთა საჭურველად სიცრუისა ცოდვასა, არამედ წარუდგინენით თავნი თქუენნი ღმერთსა, ვითარცა მკუდრეთით ცხოველნი, და ასონი ეგე თქუენნი საჭურველად სიმართლისა ღმერთსა.
14 | ვეღარ გეუფლებათ ცოდვა, ვინაიდან რჯულის ქვეშ კი არა ხართ, არამედ მადლის ქვეშ. | 14 | და ცოდვაჲ თქუენ ზედა არა უფლებდეს, რამეთუ არა ხართ შჯულსა ქუეშე, არამედ მადლსა.
15 | მერედა რა? ვცოდოთ, რადგან რჯულის ქვეშ კი არა ვართ, არამედ მადლის ქვეშ? არამც და არამც. | 15 | აწ უკუე რაჲ? ვცოდვიდეთ-მეა, რამეთუ არა ვართ შჯულსა ქუეშე, არამედ მადლსა? ნუ იყოფინ!
16 | ნუთუ არ იცით, რომ ვისაც თავს მისცემთ მორჩილებისთვის, მისი მონები ხართ, ვისაც ჰმორჩილებთ: ან ცოდვის მონები სიკვდილისათვის, ან მორჩილების მონები სიმართლისათვის. | 16 | არა უწყითა, რამეთუ რომელსა-იგი წარუდგინენით თავნი თჳსნი მონად მორჩილებისა, მონანი ხართ, რომელსაცა-იგი ერჩით; გინა თუ ცოდვასა სიკუდილდ ანუ მორჩილებად სიმართლესა?
17 | მადლობა ღმერთს, რომ ოდესღაც ცოდვის მონები, გულით დაემორჩილეთ იმ მოძღვრებას, რომელსაც უძღვენით თავი. | 17 | ხოლო მადლი ღმერთსა, რამეთუ იყვენით მონა ცოდვისა და მორჩილ იქმნენით გულითა, რომელსაცა-იგი მიეცენით სახედ მოძღურებისა.
18 | ხოლო ცოდვისგან თავდახსნილნი სიმართლეს დაემონეთ. | 18 | ხოლო აწ განთავისუფლებულ ხართ ცოდვისაგან, და დამონებულ ხართ სიმართლესა.
19 | თქვენი ხორცის უძლურების გამო ისე ვმსჯელობ, როგორც მსჯელობენ კაცნი: მსგავსად იმისა, როგორც ურჯულოებისათვის დაუმონეთ თქვენი ასოები უწმინდურებას და ურჯულოებას, ახლა სიწმიდისათვის დაუმონეთ ისინი სიმართლეს. | 19 | კაცობრივ ვიტყჳ უძლურებისათვჳს ჴორცთა თქუნთაჲსა: ვითარცა-იგი წარუდგინენით ასონი ეგე თქუენნი მონებად არაწმიდებასა და უშჯულოებასა უშჯულოებად, ეგრეცა აწ წარუდგინენით ასონი ეგე თქუენნი მონებად სიმართლესა სიწმიდედ.
20 | ვინაიდან, როცა ცოდვის მონები იყავით, თავისუფალნი იყავით სიმართლისაგან. | 20 | რამეთუ ოდეს-იგი მონანი იყვენით ცოდვისანი, თავისუფალ იყვენით სიმართლისაგან.
21 | კი მაგრამ, რა იყო მაშინ თქვენი ნაყოფი? ის, რისიც ამჟამად გრცხვენიათ, ვინაიდან სიკვდილია მისი დასასრული. | 21 | რაჲ უკუე ნაყოფი გაქუნდა მაშინ, რომლისათჳს აწ ეგერა გრცხუენის? რამეთუ აღსასრული მათი სიკუდილი არს.
22 | ხოლო ამჟამად, როცა ცოდვისაგან გათავისუფლდით და ღმერთს დაემონეთ, სიწმიდეა თქვენი ნაყოფი, დასასრული კი - საუკუნო სიცოცხლე. | 22 | ხოლო აწ განთავისუფლებულ ხართ ცოდვისაგან და დამონებულ ღმერთსა, და გაქუს ნაყოფი თქუენი სიწმიდედ, და აღსასრულსა – ცხორებაჲ საუკუნოჲ.
23 | ვინაიდან ცოდვის საზღაური არის სიკვდილი, ხოლო ღვთის მადლი - საუკუნო სიცოცხლე, ჩვენი უფლის იესო ქრისტეს მიერ. | 23 | რამეთუ საგზალი ცოდვისაჲ სიკუდილი არს, ხოლო ნიჭი ღმრთისაჲ – ცხორებაჲ საუკუნოჲ ქრისტე იესუჲს მიერ უფლისა ჩუენისა.


† www.orthodoxy.ge † ახალი აღთქმა - პავლეს ეპისტოლე რომაელთა მიმართ (თავი 7)

ახალი აღთქმა სარჩევზე გადასვლა

პავლეს მოციქულის ეპისტოლე რომაელთა მიმართ

თავი მეშვიდე

ახალი ქართულით ძველი ქართულით
1 | ან იქნებ არ იცით, ძმებო, - რაკიღა რჯულის მცოდნეთ მივმართავ, - რომ ვიდრე კაცი ცოცხალია, სიკვდილი მბრძანებლობს მასზე. | 1 | ანუ არა უწყითა, ძმანო, - რამეთუ მეცნიერთა მათ შჯულისათა ვეტყჳ, - ვითარმედ შჯული უფლებს კაცსა ზედა, რაოდენ ჟამ ცოცხალ არს იგი?
2 | რადგანაც გათხოვილი ქალი ქმრის სიცოცხლეში რჯულითაა შეკრული მასთან, ხოლო თუ ქმარი მოუკვდა, განთავისუფლებულია ცოლ-ქმრობის რჯულისაგან. | 2 | რამეთუ ქმრის ცოლი დედაკაცი სიკუდილადმდე ქმრისა შეკრულ არს შჯულითა; ხოლო უკუეთუ მოკუდეს ქმარი იგი, განთავისუფლებულ არს იგი შჯულისა მისგან ქმრისა.
3 | ამიტომაც, თუ ქმრის სიცოცხლეში სხვას გაჰყვა, მეძავად იწოდება, ხოლო თუ ქმარი მოუკვდა, განთავისუფლებულია რჯულის მიერ, და სხვას რომ გაჰყვეს, აღარ იწოდება მეძავად. | 3 | აწ უკუე ცხორებასა ქმრისასა მემრუშედ ეწოდოს, შე-თუ-ეყოს ქმარსა სხუასა; ხოლო უკუეთუ მოკუდეს ქმარი მისი, თავისუფალ არს იგი შჯულისა მისგან, რაჲთა არა იყოს იგი მემრუშე, შე-თუ-ეყოს ქმარსა სხუასა.
4 | თქვენც, ძმანო ჩემნო, ასევე მოკვდით რჯულისათვის ქრისტეს სხეულის მეოხებით, რათა ეკუთვნოდეთ სხვას, მკვდრეთით აღმდგარს, და, ამრიგად, ნაყოფი მოგვქონდეს ღვთისათვის. | 4 | ამისთჳს თქუენცა, ძმანო ჩემნო, მოჰკუედით შჯულისაგან ჴორცითა მით ქრისტესითა, რაჲთა იყვნეთ თქუენ სხჳსა მის მკუდრეთით აღდგომილისა, რაჲთა ნაყოფი გამოვიღოთ ღმრთისა.
5 | ვინაიდან, სანამ ხორციელად ვცოცხლობდით, რჯულის მიერ გამჟღავნებული ცოდვის ვნებები მოქმედებენ ჩვენს ასოებში, რათა გამოგვეღო სიკვდილის ნაყოფი. | 5 | რამეთუ ვიდრე-იგი ვიყვენით ჴორცთა შინა, ვნებანი იგი ცოდვათანი შჯულისა მისგან იქმნებოდეს ასოთა შინა ჩუენთა, რაჲთა ნაყოფი გამოვიღოთ სიკუდილისა;
6 | ახლა კი, რჯულისთვის მკვდარნი, რომლითაც შეკრულნი ვიყავით, გავთავისუფლდით მისგან, რათა ვმონებდეთ ღმერთს სულის სიახლით და არა ასოს სიძველით. | 6 | ხოლო აწ განთავისუფლებულ ვართ შჯულისა მისგან და მოვკუედით, რომლითა-იგი შეპყრობილ ვიყვენით, რაჲთა ვჰმონებდეთ ჩუენ განახლებულითა სულითა და არა დაძუელებულითა წიგნითა.
7 | მერედა, რას ვიტყვით? ნუთუ რჯული ცოდვაა? არამც და არამც, მაგრამ მე მხოლოდ რჯულით შევიცან ცოდვა, და სურვილსაც ვერ შევიცნობდი, რჯულს რომ არ ეთქვა: ნუ გსურს. | 7 | რაჲ-მე უკუე ვთქუათ? შჯული ცოდვა-მე არსა? ნუ იყოფინ! არამედ ცოდვაჲ არა ვიცოდე, გარნა შჯულისაგან. რამეთუ გულის-თქუმაჲ არა ვიცოდე, უკუეთუმცა არა შჯული იტყოდა, ვითარმედ: ნუ გული-გითქუამნ.
8 | მაგრამ ცოდვამ მცნებისგან მიიღო საბაბი და ჩამინერგა ყველა სურვილი; რადგანაც რჯულის გარეშე ცოდვა მკვდარია. | 8 | მიზეზი უკუე პოვა ცოდვამან მცნებისა მისგან და შექმნა ჩემ თანა ყოველი გულის-თქუმაჲ: რამეთუ თჳნიერ შჯულისა ცოდვაჲ მკუდარ არს.
9 | ხოლო მე ოდესღაც რჯულის გარეშე ვცხოვრობდი, და როცა მოიწია მცნება, ცოდვა გაცოცხლდა. | 9 | ხოლო მე ცხოველ ვიყავ ოდესმე თჳნიერ შჯულისა, და ოდეს მოიწია მცნებაჲ იგი, ცოდვაჲ განცოცხლდა,
10 | მე კი მოვკვდი და, ამრიგად, სასიცოცხლოდ მოცემული მცნება სასიკვდილოდ მექცა. | 10 | და მე მოვკუედ; და მეპოვა მე მცნებაჲ იგი, რომელი იყო საცხორებელად, იგივე სიკუდილად.
11 | რადგანაც ცოდვამ, მცნებისგან რომ მიიღო საბაბი, მაცდუნა და მის მიერ მომკლა. | 11 | რამეთუ ცოდვამან მან მიზეზი მიიღო მცნებისა მისგან, მაცთუნა მე და მის მიერ მომკლა.
12 | ასე რომ, რჯული წმიდაა და მცნებაც წმიდაა, მართალი და კეთილი. | 12 | ამიერითგან შჯული წმიდა არს, და მცნებაჲ იგი წმიდა და მართალ და კეთილ.
13 | ნუთუ სიკეთე სიკვდილად მექცა? არამც და არამც. არამედ ცოდვამ, იმისათვის, რომ ცოდვად ჩანდეს, სიკეთის მეშვეობით მომაგო სიკვდილი, რათა უცოდვილესად წარმოჩენილიყო მცნების წყალობით. | 13 | აწ უკუე კეთილი იგი მე სიკუდილ მექმნაა? ნუ იყოფინ! არამედ ცოდვაჲ იგი, რაჲთა ჩნდეს ცოდვა კეთილითა მით, რომელი იქმნა ჩემდა სიკუდილ, რაჲთა იყოს გარდარეულად ცოდვილ ცოდვაჲ იგი მცნებისა მისგან.
14 | რადგანაც ვიცით, რომ რჯული სულიერია, მე კი ხორციელი ვარ და ცოდვას მიყიდული. | 14 | ესე უწყით, რამეთუ შჯული სულიერ არს, ხოლო მე ჴორციელ ვარ და განფრდილ ცოდვასა შინა.
15 | ვინაიდან არ მესმის რას ვაკეთებ: იმიტომ, რომ იმას კი არ ვაკეთებ, რაც მსურს, არამედ იმას, რაც მძულს. | 15 | რამეთუ რომელსა-იგი ვიქმნ, არა ვიცი; რამეთუ არა რომელი-იგი მე მნებავს, მას ვიქმ, არამედ რომელი-იგი მძულს, მას ვჰყოფ.
16 | ხოლო თუ იმას ვაკეთებ რაც არა მსურს, მაშასადამე, ვაღიარებ, რომ რჯული კეთილია. | 16 | ხოლო უკუეთუ, რომელი-იგი არა მნებავს და მას ვჰყოფ, თანა-მოწამე ვარ შჯულისა, რამეთუ კეთილ არს.
17 | ასე რომ, მე კი არ ვაკეთებ ამას, არამედ ცოდვა, რომელიც მკვიდრობს ჩემში. | 17 | აწ უკუე არღარა მე ვიქმ მას, არამედ რომელი-იგი დამკჳდრებულ არს ჩემ თანა ცოდვაჲ.
18 | რადგანაც ვიცი, რომ ჩემში, ესე იგი, ჩემს სხეულში არ არის კეთილი; არის ჩემში სიკეთის ნდომა, მაგრამ როგორ აღვასრულო სიკეთე, ამას კი ვეღარ ვპოულობ ჩემში. | 18 | რამეთუ უწყი, ვითარმედ არარაჲ დამკჳდრებულ არს ჩემ თანა, ესე იგი არს, ჴორცთა შინა ჩემთა კეთილი, რამეთუ ნებაჲ იგი წინა მიც მე, ხოლო საქმედ კეთილისა მის არა ვჰპოებ.
19 | ვინაიდან კეთილს კი არ ვაკეთებ, რომელიც მსურს, არამედ ბოროტს, რომელიც არ მსურს. | 19 | რამეთუ არა რომელი-იგი მნებავს კეთილი, მას ვჰყოფ, არამედ რომელი-იგი არა მნებავს ბოროტი, მას ვიქმ.
20 | ხოლო თუ იმას ვაკეთებ, რაც არა მსურს, მე კი არ ვაკეთებ მას, არამედ ცოდვა, რომელიც მკვიდრობს ჩემში. | 20 | ხოლო უკუეთუ, რომელი-იგი მე არა მნებავს და მას ვჰყოფ, არღარა მე ვიქმ მას, არამედ რომელი-იგი დამკჳდრებულ არს ჩემ თანა ცოდვაჲ.
21 | და ვპოულობ ამ რჯულს კეთილის ქმნა მსურს, მაგრამ ბოროტი კი მიდევს გვერდით. | 21 | ვპოვო-მეა შჯული, რომელსა უნდეს ჩემდა ყოფად კეთილისა, რამეთუ მე ბოროტი წინა მიც?
22 | ვინაიდან, როგორც შინაგანი კაცი, ღვთის რჯულით ვტკბები. | 22 | რამეთუ თანა-მნებავს მე შჯულსა ღმრთისასა შინაგანითა მით კაცითა.
23 | მაგრამ ჩემს ასოებში სხვა რჯულსა ვხედავ, რომელიც ეურჩება ჩემი გონების რჯულს, და ცოდვის იმ რჯულის ტყვედ მაქცევს, რომელიც არის ჩემს ასოებში. | 23 | და ვხედავ სხუასა შჯულსა ასოთა შინა ჩემთა, რომელი-იგი წინა-განეწყვების შჯულსა მას გონებისა ჩემისასა და წარმტყუენავს მე შჯულითა მით ცოდვისაჲთა, რომელი-იგი არს ასოთა შინა ჩემთა.
24 | ვაიმე, ბედკრულს! ვინ დამიხსნის სიკვდილის ამ სხეულისაგან? | 24 | უბადრუკი მე ესე კაცი! ვინ-მე მიჴსნეს ჴორცთა ამათგან ამის სიკუდილისათა?
25 | ვმადლობ ღმერთს, ჩვენი უფლის იესო ქრისტეს მიერ. ამრიგად, მე, ერთი და იგივე კაცი, გონებით ღვთის რჯულს ვემონები, ხორცით კი - ცოდვის რჯულს. | 25 | ხოლო ვჰმადლობ ღმერთსა ქრისტე იესუჲს მიერ უფლისა ჩუენისა. აწ უკუე თავადი მე გონებითა ჩემითა ვჰმონებ რჩულსა ღმრთისასა, ხოლო ჴორცითა შჯულსა ცოდვისასა.


† www.orthodoxy.ge † ახალი აღთქმა - პავლეს ეპისტოლე რომაელთა მიმართ (თავი 8)

ახალი აღთქმა სარჩევზე გადასვლა

პავლეს მოციქულის ეპისტოლე რომაელთა მიმართ

თავი მერვე

ახალი ქართულით ძველი ქართულით
1 | ასე რომ, ახლა არ არის არავითარი სასჯელი მათთვის, რომელნიც არიან ქრისტე იესოში. | 1 | არა-მე რაჲ დასაშჯელ არსა აწ ქრისტე იესუჲს მიერ მათდა, რომელნი-იგი არა ჴორცთაებრ ვლენან, არამედ სულისაებრ?
2 | რადგანაც სიცოცხლის სულის რჯულმა ქრისტე იესოში ცოდვისა და სიკვდილის რჯულისაგან გამათავისუფლა მე. | 2 | რამეთუ შჯულმან სულისა ცხორებისამან ქრისტე იესუჲს მიერ განმათავისუფლა მე შჯულისა მისგან ცოდვისა და სიკუდილისა.
3 | რაკი ხორცისგან დაუძლურებულმა რჯულმა მეტი ვერ შესძლო, ღმერთმა მოავლინა თავისი ძე ცოდვილი ხორცის მსგავსებით და ცოდვისვე გამო, რათა მსჯავრი დაედო ხორციელი ცოდვისთვის. | 3 | რამეთუ შეუძლებელი იგი შჯულისაჲ, რომლითა უძლურ იყო ჴორცთა მათთჳს, ღმერთმან ძე თჳსი მოავლინა, მსგავსად ჴორცთა მათ ცოდვისათა და ცოდვისათჳს, და საჯა ცოდვაჲ იგი ჴორცითა თჳსითა.
4 | და, ამრიგად, რჯულის სიმართლე აღსრულებულიყო ჩვენში, რომელნიც ხორციელად კი არ ვცხოვრობთ, არამედ - სულიერად. | 4 | რაჲთა სიმართლე იგი შჯულისაჲ აღესრულოს ჩუენ შორის, რომელნი არა ჴორციელად ვიქცევით, არამედ სულიერად.
5 | რადგანაც ხორციელნი ხორცისას იზრახავენ, სულიერნი კი - სულისას. | 5 | რამეთუ რომელნი-იგი ჴორციელად არიან, ჴორცთასა ზრახვენ, ხოლო რომელნი-იგი სულიერად არიან, - სულისასა.
6 | ვინაიდან ხორცის ზრახვა სიკვდილია, სულის ზრახვა კი - სიცოცხლე და მშვიდობა. | 6 | რამეთუ ზრახვაჲ იგი ჴორცთაჲ სიკუდილ არს, ხოლო ზრახვაჲ იგი სულისაჲ ცხორება არს და მშჳდობა.
7 | იმიტომ, რომ ხორცის ზრახვა ღვთის მტრობაა, ვინაიდან არ ემორჩილება და ვერც დაემორჩილება ღვთის რჯულს. | 7 | რამეთუ ზრახვაჲ იგი ჴორცთაჲ მტერობა არს ღმრთისა; რამეთუ შჯულსა მას ღმრთისასა ვერ დაემორჩილების და ვერცა ძალ-უც.
8 | ამიტომ ხორციელად მცხოვრებნი ვერ აამებენ ღმერთს. | 8 | რამეთუ რომელნი-იგი ჴორცთა შინა არიან, ღმრთისა სათნო-ყოფად ვერ ძალ-უც.
9 | ხოლო თქვენ ხორციელად მყოფნი კი არა ხართ, არამედ - სულიერად, თუკი სული ღვთისა დამკვიდრებულია თქვენში. მაგრამ ვისაც ქრისტეს სული არა აქვს, იგი არც არის მისი. | 9 | ხოლო თქუენ არა ხართ ჴორცთა შინა, არამედ სულთა, უკუეთუ სული ღმრთისაჲ დამკჳდრებულ არს თქუენ შორის. უკუეთუ ვისმე სული ქრისტესი არა აქუს, იგი არა არს მისი.
10 | ხოლო თუ ქრისტე თქვენშია, ხორცი ცოდვისთვის მკვდარია, სული კი ცოცხალია სიმართლისათვის. | 10 | უკუეთუ ქრისტე თქუენ შორის არს, ჴორცნიმცა მკუდარ არიან ცოდვისათჳს, ხოლო სული - ცხოველ სიმართლისათჳს.
11 | და თუ მისი სული, ვინც მკვდრეთით აღადგინა იესო, დამკვიდრებულია თქვენში, ქრისტეს მკვდრეთით აღმდგენი თქვენს მოკვდავ სხეულებსაც გააცოცხლებს თავისი სულით, რომელიც მკვიდრობს თქვენში. | 11 | უკუეთუ სული იგი აღმადგინებელისა იესუჲსი მკუდრეთით მკჳდრ არს თქუენ შორის, რომელმან-იგი აღადგინა ქრისტე მკუდრეთით, განაცხოველნეს მოკუდავნიცა ეგე ჴორცნი თქუენნი დამკჳდრებულისა მის მიერ თქუენ შორის სულისა მისისა.
12 | ამრიგად, ძმანო, ხორცის მოვალენი როდი ვართ, რომ ხორციელად ვიცხოვროთ. | 12 | აწ უკუე, ძმანო, თანა-გუაც არა ჴორცთაჲ, რაჲთა ჴორციელად სცხონდებოდით.
13 | რადგან თუ ხორციელად ცხოვრობთ, სიკვდილი გელით, ხოლო თუ სულით მოაკვდინებთ ხორცის საქმეს, ცოცხალნი იქნებით. | 13 | რამეთუ უკუეთუ ჴორციელად სცხონდებოდით, მოსიკუდიდ ხართ; ხოლო უკუეთუ სულითა ჴორცთა საქმესა მოაკუდინებდეთ, სცხონდეთ.
14 | ვინაიდან ღვთის ძეა ყველა, ვისაც ღვთის სული წარმართავს. | 14 | რამეთუ რომელნი სულითა ღმრთისაჲთა ვლენან, ესენი არიან ძენი ღმრთისანი.
15 | რადგან მონობის სული როდი მიგიღიათ, რომ კვლავ გეშინოდეთ, არამედ მიიღეთ ძეობის სული, რომლითაც ვღაღადებთ: აბბა, მამაო! | 15 | რამეთუ არა მიგიღებიეს სული იგი მონებისაჲ, რაჲთამცა კუალად გეშინოდა, არამედ მიგიღებიეს სული იგი შვილებისაჲ, რომლითა ვღაღადებთ: აბბა, მამაო!
16 | სწორედ ეს სული ემოწმება ჩვენს სულს, რომ ღვთის შვილები ვართ. | 16 | იგივე სული ეწამების სულსა ამას ჩუენსა, რამეთუ ვართ შვილნი ღმრთისანი.
17 | ხოლო თუ შვილები ვართ, მემკვიდრენიცა ვართ, ღვთის მემკვიდრენი და ქრისტეს თანამემკვიდრენი, თუკი მასთან ერთად ვევნებით, რათა მასთან ერთად ვიდიდოთ. | 17 | ხოლო უკუეთუ შვილ, მკჳდრცა, მკჳდრ ღმრთისა თანა და თანა-მკჳდრ ქრისტესა. უკუეთუ მის თანა ვივნოთ, მის თანაცა ვიდიდნეთ.
18 | რადგანაც ვფიქრობ, რომ აწინდელი ვნებანი არაფერია იმ დიდებასთან შედარებით, რომელიც გამოვლინდება ჩვენს მიმართ. | 18 | რამეთუ მე ესრე მგონიეს, ვითარმედ ვერ ღირს არიან ვნებანი იგი ამის ჟამისანი მერმისა მის თანა დიდებისა, რომელ გამოჩინებად არს ჩუენდა მომართ.
19 | ვინაიდან ქმნილება სასოებით მოელის ღვთის შვილთა გამოცხადებას, | 19 | რამეთუ იჭჳ იგი დაბადებისაჲ გამოჩინებასა მას შვილთა ღმრთისათა მოელის,
20 | იმიტომ, რომ ქმნილება ნებსით კი არ დაემორჩილა ამაოებას, არამედ მის მიერ, ვინც ამაოებას დაუმორჩილა იგი, იმის იმედით, | 20 | რამეთუ ამაოებასა დაემორჩილა დაბადებული არა ნებსით, არამედ მის მიერ, რომელმან-იგი დაამორჩილა, სასოებით.
21 | რომ თვით ქმნილებაც განთავისუფლდებოდა ხრწნილების მონობისაგან, რათა წილი დაედო ღვთის შვილთა დიდებასა და თავისუფლებაში. | 21 | რამეთუ თჳთ იგიცა დაბადებული გან-ვე-თავისუფლდეს მონებისაგან ხრწნილებისა აზნაურებასა მას დიდებისა შვილთა ღმრთისათა.
22 | რადგანაც ვიცით, რომ მთელი ქმნილება ერთიანად გმინავს და წვალობს დღემდე. | 22 | უწყით, რამეთუ ყოველი დაბადებული თანა-კუნესის და თანა-ელმის მოაქამდე.
23 | და არა მარტო ის, არამედ ჩვენც, სულის პირველნაყოფის მქონენი, ასევე ვგმინავთ შინაგანად ღვთის ძეობისა და ჩვენი სხეულის ხსნის მოლოდინში. | 23 | არა ხოლო თუ იგი, არამედ თჳთ ჩუენცა, რომელთა- ესე პირველი ნაყოფი სულისაჲ გუაქუს, თჳთ ჩუენცა თავთა შინა ჩუენთა ვკუნესით და შვილებასა მას მოველით, გამოჴსნასა მას ჴორცთა ჩუენთასა,
24 | რადგანაც ხსნილნი ვართ სასოებით, ხილული სასოება კი არ არის სასოება, ვინაიდან რა სასოება უნდა გქონდეს იმის მიმართ, რასაცა ხედავ? | 24 | რამეთუ სასოებით ვცხონდებით. ხოლო სასოებაჲ ხილული არა არს სასოება, რამეთუ რომელსა-იგი ვინმე ხედავნ, რაჲსაღა-მე ესავნ?
25 | ხოლო იმის მსასოოვარნი, რასაც ვერ ვხედავთ, მოთმინებით მოველით მას. | 25 | ხოლო ჩუენ, რომელსა არა ვხედავთ, ვესავთ, რამეთუ მოთმინებით მოველით.
26 | ასევე სულიც შეეწევა ჩვენს უძლურებას, ვინაიდან არ ვიცით, რისთვის ან როგორ ვილოცოთ, მაგრამ თვით სულია ჩვენი მეოხი უთქმელი ოხვრით. | 26 | ეგრეთვე და სულიცა იგი თანა-შეეწევის უძლურებათა ჩუენთა, რამეთუ რაჲმცა იგი ვილოცეთ, ვითარ-იგი ჯერ-არს, არა ვიცით; არამედ თჳთ იგი სული მეოხ არს ჩუენთჳს სულ-თქუმითა მით უსიტყუელითა.
27 | ხოლო გულების მცდელმა იცის, როგორია ზრახვა სულისა, ვინაიდან იგია წმიდათა მეოხი ღვთის ნებით. | 27 | ხოლო რომელი-იგი გამომეძიებელ არს გულთაჲ, იცის, თუ რაჲ არს ზრახვაჲ იგი სულისაჲ, რამეთუ ღმრთისა მიმართ მეოხ არს წმიდათათჳს.
28 | ჩვენ ვიცით, რომ ღვთის მოყვარეთ, რომელნიც მისი განზრახვით არიან ხმობილნი, ყველაფერი შეეწევათ სასიკეთოდ. | 28 | ესე უწყით, რამეთუ ღმრთის მოყუარეთა ყოველივე განემარჯუების კეთილად, რომელნი-იგი ბრძანებით ჩინებულ არიან.
29 | რადგან ისინი, ვინც წინასწარ სცნო, წინასწარვე აირჩია თავისი ძის ხატის მსგავსებად, რათა იგი ყოფილიყო პირმშო მრავალ ძმას შორის. | 29 | რამეთუ რომელნი-იგი წინაწარ იცნნა, წინაწარცა განაჩინნა თანა-მსგავსად ხატისა მის ძისა თჳსისა, რაჲთა იყოს იგი პირმშო მრავალთა შორის ძმათა;
30 | ხოლო რომელნიც წინასწარ აირჩია, იგივენი იხმო, და რომელნიც იხმო, იგივენი გაამართლა, და რომელნიც გაამართლა, იგივენი განადიდა. | 30 | ხოლო რომელნი-იგი წინაწარ განაჩინნა, მათცა უწოდა; და რომელთა-იგი უწოდა, იგინიცა განამართლნა; და რომელნი-იგი განამართლნა, იგინიცა ადიდნა.
31 | მერედა, რას ვიტყვით ამაზე? თუკი ღმერთი ჩვენსკენაა, მაშ, ვინღაა ჩვენს წინააღმდეგ? | 31 | რაჲ-მე უკუე ვთქუათ ამისთჳს? უკუეთუ ღმერთი ჩუენ კერძო არს, ვინ არს ძჳრის მყოფელ ჩუენდა?
32 | ის, ვინც თავისი ძეც არ დაინდო, არამედ ყველა ჩვენგანისთვის გასწირა იგი, როგორღა არ მოგვანიჭებს მასთან ერთად ყოველს? | 32 | რომელმან-იგი ძესაცა თჳსსა არა ჰრიდა, არამედ ჩუენ ყოველთათჳს მისცა იგი, ვითარ უკუე არა მითურთ ყოველივე მოგუანიჭოს ჩუენ?
33 | ვინ გაამტყუნებს ღვთის რჩეულთ? თვით ღმერთი ამართლებს მათ. | 33 | ვინ არს მაბრალობელ რჩეულთა მათ ღმრთისათა? ღმერთი არს განმამართლებელ.
34 | ანდა ვინ არის მსჯავრმდები? ქრისტე იესო მოკვდა, მაგრამ აღდგა კიდეც: იგია ღვთის მარჯვნივ, იგია მეოხი ჩვენი. | 34 | და ვინ არს დამსჯელ? ქრისტე იესუ, რომელი მოკუდა, უფროჲს-ღა აღდგა; რომელი-იგი არს მარჯუენით ღმრთისა, რომელიცა-იგი მეოხ არს ჩუენთჳს.
35 | რა განგვაშორებს ქრისტეს სიყვარულს: ვიწროება თუ ურვა, დევნა თუ შიმშილი, სიშიშვლე თუ საფრთხე, ანდა მახვილი? | 35 | ვინ განმაშორნეს ჩუენ სიყუარულსა მას ქრისტესსა: ჭირმან ანუ იწროებამან, დევნამან ანუ სიყმილმან, შიშლოებამან ანუ ურვამან ანუ მახვილმან? ვითარცა წერილ არს:
36 | (როგორც დაიწერა: „შენთვის გვხოცავენ ყოველდღე: ცხვრებად გვთვლიან, დასაკლავად განწირულებად“). | 36 | რამეთუ შენთჳს მოვწყდებით ჩუენ მარადღე და შევირაცხებით ჩუენ, ვითარცა ცხოვარნი კლვადნი.
37 | ყოველივე ამას ვძლევთ მისი წყალობით, ვინც შეგვიყვარა. | 37 | არამედ ამას ყოველსა ზედა ვსძლევთ ჩუენ მის მიერ, რომელმანცა-იგი შემიყუარნა ჩუენ,
38 | რადგანაც მწამს, რომ ვერც სიკვდილი და ვერც სიცოცხლე, ვერც ანგელოზნი და ვერც მთავრობანი, ვერც ძალნი, ვერც აწმყო, ვერც მომავალი, | 38 | რამეთუ მრწამს მე, ვითარმედ არცა სიკუდილმან, არცა ცხორებამან, არცა ანგელოზთა, არცა მთავრობათა, არცა ძალთა, არცა ამან სოფელმან, არცა მან სოფელმან,
39 | ვერც სიმაღლე, ვერც სიღრმე და ვერც რაიმე სხვა ქმნილება ვერ განგვაშორებს ღვთის სიყვარულს ჩვენს უფალ ქრისტე იესოში. | 39 | არცა სიმაღლეთა, არცა სიღრმეთა, არცა სხუამან დაბადებულმან შემიძლოს ჩუენ განყენებად სიყუარულსა ღმრთისასა, რომელ არს ქრისტე იესუჲს მიერ უფლისა ჩუენისა.


† www.orthodoxy.ge † ახალი აღთქმა - პავლეს ეპისტოლე რომაელთა მიმართ (თავი 9)

ახალი აღთქმა სარჩევზე გადასვლა

პავლეს მოციქულის ეპისტოლე რომაელთა მიმართ

თავი მეცხრე

ახალი ქართულით ძველი ქართულით
1 | ჭეშმარიტებას ვამბობ ქრისტეში, არა ვცრუობ, მემოწმება ჩემი სინიდისი სული წმიდის მიერ, | 1 | ჭეშმარიტსა ვიტყჳ ქრისტეს მიერ და არა ვტყუი თანამოწამებითა ჩემდა გონებისა ჩემისაჲთა სულითა წმიდითა,
2 | რომ დიდია ჩემი მწუხარება და დაუმცხრალია ტკივილი ჩემი გულისა; | 2 | რამეთუ მწუხარება არს ჩემდა დიდ და მოუკლებელი სალმობაჲ გულისა ჩემისაჲ.
3 | ასე რომ, ვისურვებდი თვითონვე ვყოფილიყავი შეჩვენებული და ქრისტესაგან მოკვეთილი ჩემი ძმების, ჩემი სისხლისა და ხორცის გამო, | 3 | რამეთუ ვილოცევდ მე შეჩუენებულ - ყოფად თავსა ჩემსა ქრისტესგან ძმათა ჩემთათჳს და ნათესავთა ჩემთა ჴორციელად,
4 | რომლებიც არიან ისრაელიტნი და შვილობაც ეკუთვნით, დიდებაც, აღთქმანიც და რჯულდებაც, მსახურებაც და დაპირებაც. | 4 | რომელნი-იგი არიან ისრაიტელნი, რომელთაჲ იყო შვილებაჲ და დიდებაჲ და აღთქუმანი და სჯულის-დებანი და მსახურებანი და მითხრობანი;
5 | მათნივე არიან მამანი და ხორციელად მათგანაა ქრისტე, ღმერთი, ყველაზე ამაღლებული და უკუნისამდე კურთხეული. ამინ. | 5 | რომელთანი იყვნეს მამანი და რომელთაგან ქრისტე ჴორციელად, რომელი-იგი არს ღმერთი ყოველთა ზედა, კურთხეულ უკუნისამდე. ამინ.
6 | მაგრამ ისე კი არა, თითქოს გაცუდდა სიტყვა ღვთისა, რადგან ვინცაა ისრაელისგან, ყველა როდია ისრაელიტი. | 6 | ხოლო არა ეგებოდა, ვითარმცა დავარდა სიტყუაჲ ღმრთისაჲ, რამეთუ არა ყოველნი ისრაჱლისაგანნი ესენი არიან ისრაჱლ,
7 | და არც აბრაამის შვილია ყველა, ვინც მისი თესლისაგან არის; არამედ ითქვა: „ისააკის მიერ იწოდება შენი თესლი“. | 7 | არცა არიან ნათესავნი აბრაჰამისნი ყოველნი შვილ. არამედ „ისაკისგან გეწოდოს შენ ნათესავი“.
8 | ესე იგი, ხორციელი შვილები კი არ არიან ღვთის შვილნი, არამედ აღთქმის შვილები შეირაცხებიან თესლად. | 8 | ესე იგი არს, არა თუ შვილნი ჴორცთანი ესენი არიან შვილ ღმრთის, არამედ შვილნი იგი აღთქუმისანი შერაცხილ არიან ნათესავად.
9 | რადგანაც ასეთია აღთქმის სიტყვა: „ამ დროს მოვალ, და ეყოლება სარას ძე“. | 9 | რამეთუ აღთქუმისაგან არს სიტუყუაჲ ესე, ვითარმედ: ჟამსა ოდენ ამას მოვიდე, და ესუას სარრას ძე.
10 | და არა მარტო ეს; არამედ რებეკაც ერთი კაცის - მამაჩვენ ისააკისაგან დაფეხმძიმდა, | 10 | და არა ხოლო ესე, არამედ რებეკასცა ერთისაგან საწოლისა ესუა (ორ ძე) ისაკის მამისა ჩუენისა;
11 | მაგრამ ჯერ კიდევ არ შობილიყვნენ მისი ძენი და არც არაფერი ჩაედინათ - არც კარგი და არც ცუდი (რათა აღსრულებულიყო განზრანვა ღვთისა მისი არჩევანის თანახმად, | 11 | რამეთუ არღასადა შობილ იყვნეს, არცა ექმნა რაჲ კეთილი გინა ბოროტი, - რაჲთა რჩევით წინა-განმზადებაჲ იგი ღმრთისაჲ ეგოს.
12 | საქმეთა მიხედვით კი არა, არამედ მხმობელის ნებით), რომ ქალს ეუწყა: „უფროსი დაემონება უმცროსს“. | 12 | არა საქმეთაგან, არამედ მისგან, რომელმან-იგი უწოდა, - რამეთუ ჰრქუა მას, ვითარმედ: უხუცესმან ჰმონოს უმრწემესსა მას.
13 | როგორც წერია: „იაკობი შევიყვარე, ხოლო ესავი მოვიძულე“. | 13 | ვითარცა წერილ არს, ვითარმედ: იაკობი შევიყუარე, ხოლო ესავი მოვიძულე.
14 | რას ვიტყვით? ნუთუ უსამართლობაა ღმერთში? არამც და არამც. | 14 | რაჲ-მე უკუე ვთქუათ? ნუ სიცრუვე-მე არსა ღმრთისა თანა? ნუ იყოფინ!
15 | რადგანაც მოსეს ეუბნება: „შევიწყალებ, ვისაც შევიწყალებ, და შევიწყნარებ, ვისაც შევიწყნარებ“. | 15 | რამეთუ მოსეს ესრეთ ეტყჳს: შევიწყალო, რომელი-იგი შევიწყალო, და შევიწყნარო, რომელი-იგი შევიწყნარო.
16 | მაშასადამე, ეს კაცის ნება-სურვილზე კი არაა დამოკიდებული, არამედ ღვთის მოწყალებაზე. | 16 | აწ უკუე არა რომელსა-იგი უნებს, არცა რომელი-იგი რბის, არამედ რომელი ეწყალის ღმერთსა.
17 | რადგანაც წერილი ეტყვის ფარაონს: „სწორედ იმისთვის დაგადგინე, რათა ჩემი ძალა გიჩვენო, და განითქვას ჩემი სახელი მთელს ქვეყანაზე“. | 17 | რამეთუ ეტყჳს წიგნი ფარაოს, ვითარმედ: აღ-ვე ამისთჳს-გადგინე შენ, რაჲთა ვაჩუენო შენ ზედა ძალი ჩემი და რაჲთა განითქუას სახელი ჩემი ყოველსა ქუეყანასა.
18 | ამრიგად, ვინც სურს, მას შეიწყალებს, და ვინცა სურს, მას გაამქისებს. | 18 | აწ უკუე რომელი ჰნებავს, შეიწყალებს, და რომელი ჰნებავს, განაფიცხებს.
19 | შენ მეტყვი: მაშინ რაღად გვდებს ბრალს? რადგანაც ვის შეუძლია წინ აღუდგეს მის ნებას? | 19 | ნუუკუე მრქუა მე: და რაჲსა-ღა აბრალებს? რამეთუ ნებასა მისსა ვინ-მე წინა-აღუდგა?
20 | კი მაგრამ, შენ ვინა ხარ, კაცო, რომ ედავები ღმერთს? განა ნახელავი ეტყვის ხელოსანს: რატომ შემქმენი ასეო? | 20 | აწ უკუე, ჵ კაცო, შენ ვინ ხარ, რომელი სიტყუას-უგებ ღმერთსა? ჰრქუა ნუ-მეა ქმნულმან შემოქმედსა: რაჲსათჳს ესრეთ შემქმენ მე?
21 | იქნებ მეთუნეს ნება არა აქვს, რომ მის მიერ მოზელილი ერთი და იმავე თიხისგან ძვირფასი ჭურჭელიც გააკეთოს და უფასურიც? | 21 | ანუ არა ჴელ-ეწიფებისა მეკეცესა მას თიჴისა მის მისვე შეზელილისაგან შესაქმედ რომელიმე პატიოსნად ჭურჭლად და რომელიმე უპატიოდ?
22 | მაგრამ თუ ღმერთი, რომელსაც სურდა ეჩვენებინა თავისი რისხვა და ეუწყებინა თავისი ძალა, მთელი დიდსულოვნებით ზოგავდა შესამუსრად გამზადებულ ჭურჭლებს რისხვისას, | 22 | უკუეთუმცა უნდა ღმერთსა ჩუენებად რისხვაჲ თჳსი და უწყებად ძალი თჳსი, რომელი დაუთმენიეს მრავლითა სულგრძელებითა ჭურთა მათზედა რისხვისათა, განმზადებულთა წარსაწყმედელად,
23 | რათა გამოეჩინა თავისი დიდების სიუხვე წყალობის ჭურჭელთა მიმართ, წინასწარ რომ განამზადა დიდებისათვის, | 23 | და რაჲთა აჩუენოს სიმდიდრე იგი დიდებისა მისისაჲ ჭურთა მათ ზედა წყალობისათა, რომელნი-იგი წინაწარ განჰმზადნა სადიდებელად,
24 | ანუ ჩვენს მიმართ, რომელნიც გვიხმო არა მარტო იუდეველთაგან, არამედ წარმართთაგანაც? | 24 | რომელთაცა-ესე მიწოდნა ჩუენ არა ხოლო თუ ჰურიათაგან, არამედ წარმართთაგანცა?
25 | როგორც ოსიაში ამბობს: „ხალხს, რომელიც ჩემი არ იყო, ჩემს ხალხს ვუწოდებ, ხოლო იმას, ვინც არ მიყვარდა - საყვარელს. | 25 | ვითარცა ოსეს შინა იტყჳს: უწოდო არა ერსა ჩემსა ერად ჩემდა და არა საყუარელსა ჩემსა საყუარელად.
26 | და სადაც ითქვა მათ მიმართ: თქვენ არა ხართ ჩემი ხალხი, იქვე ცოცხალი ღმრთის ძეებად იწოდებიან“. | 26 | და იყოს ადგილსა მას, სადა-იგი ერქუა მათ: არა ერი ჩემი თქუენ, მუნ იწოდნენ ძედ ღმრთისა ცხოველისა.
27 | ხოლო ესაია ღაღადებს ისრაელზე: „ისრაელის ძეთა რიცხვი იმდენიც რომ იყოს, რამდენიც ქვიშაა ზღვაში, მხოლოდ ნაშთი თუ ცხონდება. | 27 | ხოლო ესაია ღაღადებს ისრაჱლისათჳს: დაღათუ იყოს რიცხჳ იგი ძეთა ისრაჱლისათაჲ, ვითარცა ქჳშაჲ ზღჳსაჲ, ნეშტი ოდენ ცხონდეს;
28 | რადგან უფალი თავის სიტყვას მთლიანად და დაუყოვნებლივ აღასრულებს დედამიწაზე“. | 28 | რამეთუ სიტყუაჲ აღმასრულებელი და შემოკლებული სიმართლესა შინა, ვითარმედ სიტყუაჲ შემოკლებული ყოს უფალმან ქუეყანასა ზედა.
29 | და როგორც იწინასწარმეტყველა ესაიამ: „უფალ საბაოთს რომ არ დაეტოვებინა ჩვენთვის თესლი, ვიქნებოდი როგორც სოდომი და გომორას ვემსგავსებოდით“. | 29 | და ვითარცა-იგი წინაწარ თქუა ესაია: არა თუმცა უფალმან საბაოთ დამიტევა ჩუენ თესლი, ვითარცა სოდომელნიმცა შევიქმნენით და გომორელთამცა მივემსგავსენით.
30 | რას ვიტყვით? წარმართნი, რომელნიც არ ეძებდნენ სიმართლეს, ეწივნენ სიმართლეს, სიმართლეს რწმენის მიერ. | 30 | აწ უკუე რაჲ-მე ვთქუათ? რამეთუ წარმართნი, რომელნი არა სდევდეს სიმართლესა, ეწინეს სიმართლესა, ხოლო სიმართლესა სარწმუნოებისაგან.
31 | ხოლო ისრაელი, რომელიც ეძებდა სიმართლის რჯულს, სიმართლის რჯულს ვერ მისწვდა. | 31 | ხოლო ისრაჱლი სდევდა შჯულსა მას სიმართლისასა და შჯულსა მას სიმართლისასა ვერ მისწუდა.
32 | რატომ? იმიტომ, რომ რწმენით კი არ ეძებდნენ, არამედ საქმეთა მიერ, და შებრკოლების ლოდზე წაიბორძიკეს. | 32 | რაჲსათჳს-მე? რამეთუ არა სარწმუნოებისაგან, არამედ ვითარცა საქმეთაგან შჯულისათა, რამეთუ შეჰბრკოლდეს ლოდსა მას შებრკოლებისასა.
33 | როგორც წერია: „აჰა, დავდებ სიონში შებრკოლების ლოდს და საცთურის კლდეს, და არ შერცხვება მისი მორწმუნე“. | 33 | ვითარცა წერილ არს: აჰა ესერა დავსდებ სიონს შინა ლოდსა შებრკოლებისასა და კლდესა საცთურებისასა; და ყოველსა რომელსა ჰრწმენეს იგი, არასადა ჰრცხუენეს.


† www.orthodoxy.ge † ახალი აღთქმა - პავლეს ეპისტოლე რომაელთა მიმართ (თავი 10)

ახალი აღთქმა სარჩევზე გადასვლა

პავლეს მოციქულის ეპისტოლე რომაელთა მიმართ

თავი მეათე

ახალი ქართულით ძველი ქართულით
1 | ძმანო, კეთილმოსურნეობა ჩემი გულისა და ჩემი ვედრება ღვთის მიმართ ისრაელის ხსნისათვის არის. | 1 | ძმანო, ნებაჲ გულისა ჩემისაჲ და ვედრებაჲ ჩემი ღმრთისა მიმართ ისრაჱლისათჳს არს საცხორებელად.
2 | ვუმოწმებ მათ, რომ აქვთ საღმრთო შური, მაგრამ უცოდნელად. | 2 | ვეწამები მათ, რამეთუ შური საღმრთოჲ აქუს, არამედ არა მეცნიერებით.
3 | ვინაიდან, რაკი არ იცოდნენ სიმართლე ღვთისა და თავიანთი სიმართლის დამტკიცებას ცდილობდნენ, ღვთის სიმართლეს არ დაემორჩილნენ. | 3 | რამეთუ უმეცარ იყვნეს იგინი სიმართლისა მისგან ღმრთისა და თჳსსა მას სიმართლესა ეძიებდეს დამტკიცებად და სიმართლესა ღმრთისასა არა დაემორჩილნეს,
4 | რადგანაც რჯულის დასასრული ქრისტეა ყოველი მორწმუნის გასამართლებლად. | 4 | რამეთუ დასასრული შჯულისაჲ ქრისტე არს მაცხოვრად ყოვლისა მორწმუნისა.
5 | მოსე წერს რჯულის სიმართლეზე: „კაცი, რომელიც აღასრულებს რჯულს, მისი წყალობით ცხონდება“. | 5 | რამეთუ მოსე დასწერს სიმართლესა მას შჯულისაგანსა, ვითარმედ: რომელმან ქმნეს იგი კაცმან, ცხონდეს მას შინა.
6 | ხოლო რწმენის სიმართლე ამბობს: „ნუ იტყვი გულში: „ვინ ავა ზეცად?“ ესე იგი, ქრისტეს ჩამოსაყვანად. | 6 | ხოლო სარწმუნოებისაგან სიმართლე ესრეთ იტყჳს: ნუ იტყჳ გულსა შენსა: ვინ აღვიდეს ზეცად? ესე იგი არს, ქრისტესი გარდამოყვანებაჲ.
7 | ანდა: „ვინ ჩავა უფსკრულში?“ ესე იგი, ქრისტეს მკვდრეთით ამოსაყვანად. | 7 | ანუ: ვინ შთავიდეს უფსკრულად? ესე იგი არს, ქრისტესი მკუდრეთით აღმოყვანებაჲ.
8 | მაგრამ რას ამბობნ? „ახლოა შენთან სიტყვა, შენს ბაგეზეა და შენს გულში“; ესაა სიტყვა, რომელსაც ჩვენ ვქადაგებთ. | 8 | არამედ რასა იტყჳს: მახლობელ შენდა არს სიტყუაჲ ეგე პირსა შენსა და გულსა შენსა, ესე იგი არს სიტყუაჲ სარწმუნოებისაჲ, რომელსა ვქადაგებთ,
9 | რადგან თუ შენი ბაგეებით უფლად აღიარებ იესოს და გულით გწამს, რომ ღმერთმა აღადგინა იგი მკვდრეთით, - ცხონდები. | 9 | ვითარმედ აღ-თუ-იარო პირითა შენითა უფალი იესუ, და გრწმენეს გულითა შენითა, რამეთუ ღმერთმან აღადგინა იგი მკუდრეთით, სცხონდე.
10 | ვინაიდან გულითა სწამთ სიმართლისათვის, ბაგით კი აღიარებენ ცხონებისათვის. | 10 | რამეთუ გულის გრწამს სიმართლედ, ხოლო პირითა აღიარებ საცხორებელად.
11 | რადგანაც წერილი ამბობს: „არ შერცხვება არცერთი მისი მორწმუნე“. | 11 | რამეთუ იტყჳს წიგნი: ყოველსა რომელსა ჰრწმენეს მისა მიმართ, არასადა ჰრცხუენეს.
12 | ვინაიდან არ არის განსხვავება იუდეველსა და ბერძენს შორის, რაკიღა ერთია ყველას უფალი, ეგზომ გულუხვი ყველა მისი მხმობელისადმი. | 12 | რამეთუ არა არს განწვალება ჰურიისა და წარმართისაჲ, რამეთუ თავადი არს უფალი ყოველთაჲ, რომელი განამდიდრებს ყოველთა, რომელნი ხადიან მას.
13 | რადგანაც უფლის სახელის ყველა მხმობელი ცხონდება. | 13 | რამეთუ ყოველმან რომელმან ხადოს სახელსა უფლისასა, ცხონდეს.
14 | მაგრამ როგორ უხმონ მას, ვინც არ ირწმუნეს? როგორ ირწმუნონ, ვინც არ სმენიათ? ან როგორ ისმინონ უქადაგებლად? | 14 | ვითარ უკუე ხადონ, რომლისა მიმართ არა ჰრწმენა? ანუ ვითარ-მე ჰრწმენეს, რომლისაჲ არა ისმინეს? ანუ ვითარ-მე ისმინონ თჳნიერ ქადაგებისა?
15 | და როგორ იქადაგონ, თუკი არ წარიგზავნებიან? როგორც დაიწერა: „რა მშვენიერნი არიან სიკეთის მახარებელთა ფეხნი!“ | 15 | ანუ ვითარ-მე ქადაგებდენ, არა თუ წარივლინნენ? ვითარცა წერილ არს: ვითარ შუენიერ არიან ფერჴნი მახარებელთა მათ მშჳდობია!
16 | მაგრამ ყველამ როდი ისმინა სახარება. რადგან ესაია ამბობს: „უფალო, ვინ ირწმუნა, რაც ჩვენგან ისმინეს?“ | 16 | არამედ არა ყოველთა ისმინეს სახარებისაჲ მის, რამეთუ ესაია იტყჳს: უფალო, ვის-მე ჰრწმენა სასმენელი ჩუენი?
17 | ამრიგად, რწმენა - სმენისაგან, ხოლო სმენა - ქრისტეს სიტყვისგან. | 17 | აწ უკუე სარწმუნოებაჲ სამე სმენისაგან არს, ხოლო სმენაჲ - სიტყჳთა ღმრთისაჲთა.
18 | მაგრამ მე ვამბობ: „ნუთუ ვერ ისმინეს? პირიქით, მთელს დედამიწაზე გაისმა მათი ხმა და ქვეყნიერებას კიდით კიდემდე უწია მათმა სიტყვამ. | 18 | არამედ ვთქუა: ნუუკუე არა ესმაა? არამედ იტყჳს, ვითარმედ: ყოველსა ქუეყანასა განჴდა ჴმაჲ მათი, და კიდეთა სოფლისათა - სიტყუანი მათნი.
19 | კვლავ ვამბობ: ნუთუ ვერ შეიცნო ისრაელმა? მაგრამ პირველად მოსე ამბობს: „მე აღვძრავ თქვენს შურს მათი მეშვეობით, ვინც არ არის ხალხი, უგუნური ხალხით განგარისხებთ“. | 19 | არამედ ვიტყჳ: ნუუკუე ისრაჱლმან არა ცნაა? პირველად მოსე იტყჳს: მე გაშურვო თქუენ არა ნათესავსა მას ზედა და ნათესავითა მით უგულისჴმოჲთა განგარისხნე თქუენ.
20 | ესაია კი თამამად ამბობს: „ვეპოვნინე მათ, ვინც არ მეძებდა, და გამოვეცხადე მათ, ვინც არ მკითხულობდა“. | 20 | ხოლო ესაია იკადრებს და იტყჳს: ვეპოვე მათ, რომელნი მე არა მეძიებდეს, და განვეცხადე მათ, რომელნი მე არა მიკითხვიდეს.
21 | ხოლო ისრაელს ეუბნება: „მთელ დღეს ვიწვდიდი ხელებს ურჩი და უჯიათი ხალხისკენ“. | 21 | ხოლო ისრაჱლისა მიმართ იტყჳს: დღესა ყოველსა განვიპყრენ ჴელნი ჩემნი ერისა მიმართ ურჩისა და მაცილობელისა.


† www.orthodoxy.ge † ახალი აღთქმა - პავლეს ეპისტოლე რომაელთა მიმართ (თავი 11)

ახალი აღთქმა სარჩევზე გადასვლა

პავლეს მოციქულის ეპისტოლე რომაელთა მიმართ

თავი მეთერთმეტე

ახალი ქართულით ძველი ქართულით
1 | ამრიგად, ვამბობ: ნუთუ ღმერთმა უარყო თავისი ხალხი? არამც და არამც. რადგან მეც ისრაელიტი ვარ, აბრაამის თესლისაგან, ბენიამინის ტომიდან. | 1 | ვიტყჳ უკუე: ნუ განიშორა-მეა ღმერთმან ერი თჳსი? ნუ იყოფინ და რამეთუ მეცა ისრაიტელი ვარ თესლისაგან აბრაჰამისა, ტომისაგან ბენიამენისა.
2 | არ უარუყვია ღმერთს თავისი ხალხი, რომელიც წინასწარ იცნო. ან იქნებ არ იცით, რას ამბობს წერილი ელიაზე? როგორ შესჩივის ღმერთს ისრაელის გამო: | 2 | არა განიშორა ღმერთმან ერი თჳსი, რომელი-იგი წინაწარ იცნა. ანუ არა უწყითა ელიაჲსი, რასა-იგი იტყჳს წიგნი? ვითარ-იგი შეემთხუევის ღმერთსა შესმენად ისრაჱლისა და იტყჳს:
3 | „უფალო, შენი წინასწარმეტყველნი მოკლეს და დაანგრიეს შენი საკურთხეველნი. მარტო მე დავრჩი, და ეძებენ ჩემს სულს“. | 3 | უფალო, წინაწარმეტყუელნი შენნი მოსწყჳდნეს და საკურთხეველნი შენნი დაარღჳნეს; და მე დაშთომილ ვარ მარტოჲ, და ეძიებენ სულსაცა ჩემსა.
4 | მაგრამ რას ეუბნება პასუნი ღვთისა? „მე დავიტოვე შვიდი ათასი კაცი, რომელთაც მუხლი არ მოუყრიათ ბაალის წინაშე. | 4 | არამედ რასა ეტყჳს მას ბრძანებაჲ იგი სიტყჳსაჲ მის? დამიტევებიეს თავისა ჩემისა შჳდ ათასი მამაკაცი, რომელთა არა მოუდრეკიან მუჴლნი მათნი ბაალისა.
5 | ამჯერადაც მადლისმიერი არჩევანით დარჩა ნატამალი. | 5 | ეგრეცა უკუე და აწცა ჟამსა ამას ნეშტი რჩევით მადლითა მით იქმნა.
6 | მაგრამ თუ მადლის მიერ, უკვე არა საქმეთა მიერ, თორემ მადლი აღარაა მადლი. | 6 | ხოლო უკუეთუ მადლით, არღარა საქმეთაგან; უკუეთუ არა, მადლი იგი არღარა შეირაცხების მადლად; უკუეთუ კულა საქმეთაგან, არღარა არს მადლი, ვინაჲთგან საქმე იგი არღარა არს საქმე.
7 | მერედა, რა? რასაც ეძებდა ისრაელი, ვერ ეწია; მხოლოდ რჩეულნი ეწივნენ; დანარჩენებს კი ქვად ექცათ გული. | 7 | აწ უკუე რაჲ? რომელსა ეძიებს ისრაჱლი, ამას ვერ მიემთხჳა; ხოლო რჩეული იგი მიემთხჳა, და სხუანი იგი დაბრმეს.
8 | როგორც წერია: „მისცა მათ ღმერთმა მთვლემარე სული; თვალი, რათა ვერ ხედავდნენ, და ყური, რათა არ ესმოდეთ დღევანდელ დღემდე“. | 8 | ვითარცა წერილ არს: მოსცა მათ ღმერთმან სული მწუხარებისაჲ, თუალნი, რაჲთა არა ჰხედვიდენ, და ყურნი, რაჲთა არა ესმოდის, ვიდრე დღენდელად დღედმდე.
9 | ხოლო დავითი ამბობს: „დაე, ტაბლა მახედ და ბადედ ექცეთ, საცდურად და მათ საზღაურად; | 9 | და დავით იტყჳს: იქმენინ ტაბლაჲ მათი მათ წინაშე საფრჴე და სანადირო და მისაგებელ და საცდურ მათდა.
10 | დაევსოთ თვალი, რომ ვეღარ ხედავდნენ, და მოდრიკე მათი ზურგი სამარადისოდ“. | 10 | დაუბნელდედ თუალნი მათნი, რაჲთა არა ხედვიდენ, და ზურგი მათი მარადის შედრიკე!
11 | მე ვამბობ: ნუთუ ისე წაიბორძიკეს, რომ დაეცნენ? არამც და არამც. მაგრამ მათი დაცემა ხსნად ექცა წარმართთ, რათა აღძრულიყო მათში საღმრთო შური. | 11 | ხოლო ვიტყჳ: ნუუკუე შეუბრკუმა, რაჲთა დაეცნენ? ნუ იყოფინ! არამედ მათითა მით შეცოდებითა ცხორებაჲ წარმართაჲ იქმნა საშურებელად მათდა.
12 | ხოლო თუ მათი დაცემა ქვეყნის სიმდიდრეა, მათი სიმწირე კი - წარმართთა სიმდიდრე, რამდენად უფრო მეტი იქნება სავსება მათი. | 12 | ხოლო უკუეთუ შეცოდებაჲ იგი მათი სიმდიდრე სოფლისა, და ძლეულებაჲ იგი მათი სიმდიდრე წარმართთა, რაოდენ უფროჲს სავსებაჲ იგი მათი!
13 | თქვენ გეუბნებით, წარმართნო: რამდენადაც წარმართთა მოციქული ვარ, ჩემს მსახურებას ვადიდებ. | 13 | ხოლო თქუენ გეტყჳ, წარმართთა მაგათ: რაოდენ-ესე ვარ მე წარმართთა მოციქულ, მსახურებაჲ ესე ჩემი ვადიდო.
14 | იქნებ ასე მაინც შევძლო საღმრთო შური აღვძრა ჩემსავე თვისტომთა შორის და ვიხსნა ზოგიერთი მათგანი. | 14 | ვაშურო ხოლო თუ ჴორცთა ჩემთა და ვაცხოვნნე ვინმე მათგანნი?
15 | რადგან თუ მათი განშორება ქვეყნის დაზავებაა, რაღა იქნება მათი შემოერთება, თუ არა სიცოცხლის აღდგომა მკვდრეთით? | 15 | რამეთუ უკუეთუ განვრდომაჲ იგი მათი დაგება სოფლისა, რაოდენ-მე შეწყნარებაჲ მათი, არა თუ ცხორებაჲ მკუდართაგან?
16 | თუ პირველნაყოფი წმიდაა, ასევე - ცომიც; და თუ ფესვი წმიდაა, ასევე - რტონიც. | 16 | ხოლო უკუეთუ დასაბამი იგი წმიდა არს, და თბეცა; და უკუეთუ ძირი იგი წმიდა არს, და რტონიცა მისნი.
17 | ხოლო თუ ზოგიერთი რტო მოტყდა და შენ, ველური ზეთისხილი, მათ ადგილას დაემყენ, ასე რომ, ზეთისხილის ფესვისა და წვენის თანაზიარი გახდი, | 17 | ხოლო უკუეთუ რტოთა მათგანნი ვინმე გარდასტყდეს, ხოლო შენ ველური ზეთის ხილი იყავ და დაემყენ მათ ზედა და თანა-ზიარ ძირისა და სიპოხისა ზეთის ხილისა იქმენ,
18 | ნუ იქადი რტოთა წინაშე, ხოლო თუ მაინც იქადი, გახსოვდეს, რომ შენ კი არ გიტვირთავს ფესვი, არამედ ფესვმა გიტვირთა შენ. | 18 | ნუ ექადი რტოთა მათ. ხოლო უკუეთუ ექადი, არა თუ შენ ძირი იგი გიტჳრთავს, არამედ ძირსა მას - შენ.
19 | იტყვი: რტოები გადატყდნენ, რათა მე დავმყნილიყავიო. | 19 | სთქუა უკუე: გარდასტყდეს რტონი იგი, რაჲთა მე დავემყნა,
20 | კეთილი. ისინი ურწმუნოებით გადატყდნენ, ხოლო შენ რწმენითა დგახარ. ნუ ქედმაღლობ, არამედ გეშინოდეს. | 20 | კეთილ! იგინი ურწმუნოებითა მათითა გარდასტყდეს, ხოლო შენ სარწმუნოებითა სდგა; ნუ ჰმაღლოი, არამედ გეშინოდენ.
21 | რადგან თუ ღმერთმა ბუნებრივი რტოები არ დაინდო, არც შენ დაგინდობს. | 21 | უკუეთუ ღმერთმან ბუნებითთა მათ რტოთა არა ჰრიდა, ნუუკუე შენცა არა გრიდოს.
22 | ხომ ხედავ სიკეთეს და სიმკაცრეს ღვთისას: სიმკაცრეს - დაცემულთა, ხოლო სიკეთეს - შენს მიმართ, თუკი მის სიკეთეში მკვიდრობ; არა და, შენც მოიკვეთები. | 22 | აწ უკუე იხილე სიტკბოებაჲ და სასტიკებაჲ ღმრთისაჲ: დაცემულთა მათ ზედა - სასტიკებაჲ, ხოლო შენ ზედა - სიტკბოებაჲ, უკუეთუ ეგო სიტკბოებასა მას ზედა; უკუეთუ არა, შენცა მო-ვე-ეკუეთო.
23 | მაგრამ, თუ ურწმუნოებაში არ დარჩნენ, ისინიც დაემყნობიან, რადგან ღმერთს კვლავაც ძალუძს მათი დამყნობა. | 23 | და იგინი, თუ არა დაადგრენ ურწმუნოებასა მათსა ზედა, და-ვე-ემყნენ; რამეთუ შემძლებელ არს ღმერთი კუალად დამყნად მათდა.
24 | ვინაიდან თუ შენ მოიკვეთე თავისი ბუნებით ველური ზეთისხილისგან და არაბუნებრივად დაემყნე შინაურ ზეთისხილს, განა ბუნებრივი რტონი მით უმეტეს არ დაემყნობიან თავიანთ საკუთარ ღეროს? | 24 | უკუეთუ შენ ბუნებითისა მისგან მოეკუეთე ველურისა ზეთის ხილისა და გარეშე ბუნებისა დაემყენ კეთილსა ზეთის ხილსა, რავდენ უფროჲს იგინი ბუნებითსა მას დაემყნენ თჳსსავე მას ზეთის ხილსა!
25 | რადგანაც არ მინდა, ძმებო, რომ თქვენთვის უცნობი დარჩეს ეს საიდუმლო, რათა თავს არ გაგივიდეთ: ისრაელის სიბრმავე ნაწილობრივია და დროებითი, ვიდრე არ შემოგვიერთდება წარმართთა მთელი სიმრავლე. | 25 | არა მნებავს უმეცრებაჲ თქუენი, ძმანო, საიდუმლოჲსა ამის, - რაჲთა არა იყვნეთ თავით თვსით ბრძენ, - რამეთუ სიბრძნე ჟამად-ჟამად შეჰყვა ისრაჱლსა, ვიდრემდე სავსებაჲ იგი წარმართთაჲ შემოჴდეს.
26 | ასე გადარჩება მთელი ისრაელი, როგორც წერია: „მოვა სიონით მხსნელი და უღმერთოებას მიაქცევს ისრაელისგან. | 26 | და ესრეთ ყოველი ისრაჱლი ცხონდეს, ვითარცა წერილ არს: მოვიდეს სიონით მჴსნელი და მოაქციოს უღმრთოებისაგან იაკობი.
27 | ეს არის ჩემი აღთქმა მათდამი, როდესაც წარვხოცავ მათ ცოდვებს“. | 27 | და ესე არს ჩემ მიერი იგი მათდა მიმართ აღთქუმაჲ, რაჟამს მოვსპნე ცოდვანი მათნი.
28 | სახარების მიხედვით, ისინი მტრები არიან თქვენს გამო, ხოლო არჩევის გულისთვის - საყვარელნი მამათა გამო. | 28 | სახარებისა მისგან - მტერ თქუენდა, ხოლო რჩეულებისა მისგან - საყუარელ მამათათჳს.
29 | რადგანაც უცვალებელია ნიჭი და მოწოდება ღვთისა. | 29 | რამეთუ შეუნანებელ არიან მადლნი იგი და ჩინებანი ღმრთისანი.
30 | ვინაიდან როგორც თქვენ ეურჩეთ ოდესღაც ღმერთს, ახლა კი შეწყალებულნი ხართ მათი ურჩობის გამო, | 30 | რამეთუ ვითარცა-იგი თქუენცა ოდესმე ურჩ ექმნენით ღმერთსა, ხოლო აწ შეიწყალენით მათითა მით ურჩებითა,
31 | ასევე ურჩობენ ახლა ისინიც, რათა იმ მოწყალებით, თქვენ რომ გხვდათ წილად, თვითონაც შეწყალებულ იქნენ. | 31 | ეგრეთე ესენი ურჩ ექმნეს აწ თქუენისა შეწყალებისათჳს, რაჲთა იგინიცა შეიწყალნენ.
32 | რადგანაც ღმერთმა ყველანი ურჩობაში გამოამწყვდია, რათა ყველანი შეიწყალოს. | 32 | რამეთუ შეაყენნა ღმერთმან ყოველნივე ურჩებასა, რაჲთა ყოველნი შეიწყალნეს.
33 | ეჰა, ღმერთის სიუხვის, სიბრძნისა და ცოდნის სიღრმე! რაოდენ გონებამიუწვდომელნი არიან მისი მსჯავრნი და მიუკვლეველი მისი გზანი! | 33 | ჵ სიღრმე სიმდიდრისა და სიბრძნისა და მეცნიერებისა ღმრთისაჲ! ვითარ გამოუძიებელ არიან განკითხვანი მისნი და გამოუკულეველ არიან გზანი მისნი!
34 | რადგანაც ვინ შეიცნო აზრი უფლისა, ან ვინ იყო მისი მრჩეველი? | 34 | რამეთუ ვინ ცნა გონებაჲ უფლისაჲ? ანუ ვინ თანა-მზრახველ ეყო მას?
35 | ანდა ვინ მისცა წინასწარ, რომ შემდეგ მიაგოს? | 35 | ანუ ვინ წინაწარ მი-რაჲმე-სცა მას და კუალად მიეგოს მას?
36 | რადგანაც მისგან, მის მიერ და მის მიმართაა ყოველი. დიდება მას უკუნითი უკუნისამდე. ამინ. | 36 | რამეთუ მისგან და მის მიერ და მისა მიმართ არს ყოველი. მისა დიდებაჲ უკუნითი უკუნისამდე. ამინ.


† www.orthodoxy.ge † ახალი აღთქმა - პავლეს ეპისტოლე რომაელთა მიმართ (თავი 12)

ახალი აღთქმა სარჩევზე გადასვლა

პავლეს მოციქულის ეპისტოლე რომაელთა მიმართ

თავი მეთორმეტე

ახალი ქართულით ძველი ქართულით
1 | ღვთის მოწყალებით შეგაგონებთ, ძმებო, ცოცხალ, წმიდა და კეთილსასურველ მსხვერპლად უძღვენით თქვენი სხეული ღმერთს, და ეს იქნება თქვენი გონივრული ღვთისმსახურება. | 1 | გლოცავ თქუენ, ძმანო, მოწყალებათათჳს ღმრთისათა, წარუდგინენით ჴორცნი ეგე თქუენნი მსხუერპლად ცხოველად, წმიდად, სათნოდ ღმრთისა მეტყუელი ეგე მსახურებაჲ თქუენი.
2 | ნუ ემსგავსებით ამ ქვეყანას, არამედ გარდაიქმენით თქვენი გონების განახლებით, რათა შეიცნოთ, რა არის ნება ღვთისა, კეთილი, სათნო და სრული. | 2 | და ნუ თანა-ხატ ექმნებით სოფელსა ამას, არამედ შეიცვალენით განახლებითა მით გონებისა თქუენისაჲთა, რაჲთა გამოიცადოთ თქუენ, რაჲ-იგი არს ნებაჲ ღმრთისაჲ: კეთილი, სათნოჲ და სრული.
3 | ჩემთვის მოცემული მადლით მოგმართავთ ყველას: ნურავინ იფიქრებს თავის თავზე უფრო მეტს, ვიდრე უნდა ფიქრობდეს; არამედ იფიქროს ზომიერად, იმ რწმენის თანახმად, ღმერთმა რომ მიაგო თვითეულ თქვენგანს. | 3 | რამეთუ ვეტყჳ მადლითა ღმრთისაჲთა, რომელი მოცემულ არს ჩემდა ყოველსა მას, ვინცა-იგი არს თქუენ შორის: ნუ უფროჲს ბრძნობნ უმეტეს წესისა მის, არამედ ბრძნობდინ სიწმიდესა კაცად-კაცადი, ვითარცა ღმერთმან განუყო საზომითა მით სარწმუნოებისაჲთა.
4 | ვინაიდან როგორც ერთ სხეულს ჩვენსას მრავალი ასო აქვს, მაგრამ ყველა ასოს როდი აქვს ერთი და იგივე საქმე, | 4 | ვითარცა ერთსა მას გუამსა მრავალ ასოებ აქუს, ხოლო ასოებსა მას ყოველსა არა იგივე საქმე აქუს,
5 | ასევე ჩვენც, მრავალნი, ერთი სხეული ვართ ქრისტეში, ხოლო ცალ-ცალკე ერთმანეთის ასოები ვართ. | 5 | ეგრეთცა ჩუენ ყოველნი ერთ გუამ ვართ ქრისტეს მიერ, ხოლო თითოეული ურთიერთას ასოებ ვართ.
6 | და რაკი ჩვენთვის მოგებული მადლის წყალობით სხვადასხვა ნიჭი გვაქვს, ამიტომ, თუ წინასწარმეტყველების ნიჭი გებოძა, რწმენისამებრ იწინასწარმეტყველე, | 6 | ხოლო გუაქუს ჩუენ ნიჭები მადლისა მისებრ მოცემულისა ჩუენდა თითო-სახედ, გინა თუ წინაწარმეტყუელებაჲ საზომისაებრ სარწმუნოებისა,
7 | თუ მსახურებისა - იმსახურე, თუ მოძღვრობისა - იმოძღვრე, | 7 | გინა რომელი ჰმსახურებდეს მსახურებითა მით; გინა რომელი ასწავებდეს - სწავლითა მით;
8 | თუ შემგონებლისა - შეაგონე, თუ მოწყალების გაცემისა - უშურველად გაეცი, თუ წინამძღვრისა - გულმოდგინედ იწინამძღვრე, თუ ქველმოქმედისა - სიხარულით აღასრულე სიქველის საქმე. | 8 | გინა რომელი ნუგეშინის-სცემდეს - ნუგეშინის-ცემითა მით; რომელი მისცემდეს - უხუებით; რომელი ზედა-ადგებოდის - მოსწრაფებით; რომელი სწყალობდეს - მხიარულებით,
9 | დაე, უორგულო იყოს სიყვარული; განეშორეთ ბოროტს, მიეახლეთ კეთილს. | 9 | სიყუარულითა შეუორგულებელითა. განეშორენით ბოროტსა და შეეყვენით კეთილსა;
10 | ძმური სიყვარულით გიყვარდეთ ერთმანეთი; ერთიმეორეს ასწრებდეთ ურთიერთპატივისცემას. | 10 | ძმათმოყუარებითა ურთიერთას მოწლედ მოსურნე იყვენით; პატივის-ცემასა ურთიერთსა უსწრობდით;
11 | გულმოდგინება ნუ დაგზარდებათ; სულით მდუღარენი იყავით; ჰმონებდეთ უფალს. | 11 | სწრაფასა ნუ მცონარე ხართ; სულითა მდუღარე იყვენით; უფალსა ჰმონებდით;
12 | გიხაროდეთ სასოებით; მომთმენნი იყავით ჭირში, ხოლო ლოცვისას - მოუღლელნი. | 12 | სასოებასა გიხაროდენ, ჭირსა დაუთმობდით, ლოცვასა განკრძალულ იყვენით;
13 | შეეწიეთ წმიდათა გასაჭირს; სტუმართმოყვარეობა გქონდეთ წესად. | 13 | საჴმარსა წმიდათასა ეზიარებოდეთ, სტუმრის მოყუარებასა შეუდეგით;
14 | აკურთხეთ თქვენი მდევნელნი; ნუკი სწყევლით, არამედ აკურთხეთ. | 14 | აკურთხევდით მდევართა თქუენთა, აკურთხევდით და ნუ სწყევთ;
15 | ხარობდეთ მათთან ერთად, რომელნიც ხარობენ, და ტიროდეთ მათთან ერთად, რომელნიც ტირიან. | 15 | გიხაროდენ მოხარულთა თანა და ტიროდეთ მტირალთა თანა;
16 | ერთსულოვანნი იყავით; მაღლად მხედობას ნუკი ცდილობთ, არამედ ემსგავსეთ მდაბალთ, ბრძენკაცებად ნუ მოგაქვთ თავი. | 16 | და მასვე ურთიერთას ზრახევდით; ნუ მაღალსა მას ჰზრახავთ, არამედ მდაბალსა მას შეეყვენით; ნუ იქმნებით ბრძენ თავით თჳსით
17 | ბოროტის წილ ნურავის მიაგებთ ბოროტს; ეცადეთ კეთილი უყოთ ყველას. | 17 | და ნუცა ვინ ბოროტსა ბოროტისა წილ მიაგებთ; წინაწარ განიზრახევდით კეთილსა წინაშე ყოველთა კაცთა.
18 | თუკი შესაძლოა თქვენის მხრივ, მშვიდობისმყოფელნი იყავით ყოველი კაცის მიმართ. | 18 | უკუეთუ შესაძლებელ არს თქუენ მიერ, ყოველთა კაცთა თანა მშჳდობასა ჰყოფდით.
19 | თქვენი თავისთვის თვითონვე ნუკი იძიებთ შურს, საყვარელნო, არამედ ადგილი დაუთმეთ ღვთის რისხვას, რადგანაც დაწერილია: „ჩემია შურისგება და მე მივაგებ, - ამბობს უფალი“. | 19 | ნუ თავით თჳსით შურსა ეძიებთ, საყუარელნო, არამედ ეცით ადგილ რისხვასა, რამეთუ წერილ არს: ჩემი არს შურის-გებაჲ, და მე მივაგო, იტყჳს უფალი.
20 | ამრიგად, თუ შენი მტერი მშიერია, დააპურე; თუ მწყურვალია, წყალი ასვი: რადგანაც ამით მოგიზგიზე ნაკვერჩხლებს აგროვებ მის თავზე. | 20 | არამედ შიოდის თუ მტერსა შენსა, პური ეც მას; და, სწყუროდის თუ, ასუ მას; რამეთუ ესე რაჲ ჰყო, ნაკუერცხალი ცეცხლისაჲ შეჰკრიბო თავსა მისსა.
21 | ნუ იძლევი ბოროტისაგან, არამედ კეთილით სძლიე ბოროტი. | 21 | ნუ იძლევი ბოროტისაგან, არამედ სძლე კეთილითა მით ბოროტსა მას.


† www.orthodoxy.ge † ახალი აღთქმა - პავლეს ეპისტოლე რომაელთა მიმართ (თავი 13)

ახალი აღთქმა სარჩევზე გადასვლა

პავლეს მოციქულის ეპისტოლე რომაელთა მიმართ

თავი მეცამეტე

ახალი ქართულით ძველი ქართულით
1 | დაე, ყოველი სული უზენაეს ხელმწიფებას დაემორჩილოს, რადგანაც არ არსებობს ხელმწიფება თუ არა ღვთისაგან; ყოველი ხელმწიფება ღვთის მიერ დადგენილია. | 1 | ყოველი სული ჴელმწიფებასა მას უმთავრესისასა დაემორჩილენ, რამეთუ არა არს ჴელმწიფებაჲ, გარნა ღმრთისაგან, და რომელნი-იგი არიან ჴელმწიფებანი, ღმრთისა მიერ განწესებულ არიან.
2 | ამიტომ, ვინც ეწინააღმდეგება ხელმწიფებას, ღვთის განჩინებას ეწინააღმდეგება; ხოლო წინააღმდგომნი თავიანთ თავზე თვითონვე მოიწევენ სასჯელს. | 2 | ამიერითგან რომელი ადგებოდის ჴელმწიფებასა, ღმრთისა ბრძანებასა ადგების. ხოლო რომელნი-იგი ადგებოდიან, თავისა თჳსისა საშჯელი მიიღონ.
3 | ვინაიდან მთავარნი კეთილის მოქმედთათვის კი არა, ბოროტმოქმედთათვის არიან საშიშნი. შენ გინდა, არ გეშინოდეს ხელმწიფებისა? კეთილი აკეთე და ნაქები იქნები მისგან. | 3 | რამეთუ მთავარნი იგი არა არიან საშინელ კეთილის მოქმედთა, არამედ ბოროტის მოქმედთა. გნებავს თუ, რაჲთა არა გეშინოდის ჴელმწიფებისაგან? კეთილსა იქმოდე და მოიღო ქებაჲ მისგან,
4 | რადგანაც ის ღვთის მსახურია შენდა სასიკეთოდ. მაგრამ თუ ბოროტს სჩადიხარ, გეშინოდეს, ვინაიდან ტყუილად როდი არტყია ხმალი, არამედ იმიტომ, რომ ღვთის მსახურია, რისხვით შურისმგებელი ბოროტმოქმედთა მიმართ. | 4 | რამეთუ ღმრთის მსახური არს შენდა კეთილისათჳს. ხოლო უკუეთუ ბოროტსა იქმოდი, გეშინოდენ, რამეთუ არა ცუდად ჴრმალ აბს; რამეთუ ღმრთის მსახურ არს შენდა, რისხვისათჳს შურის მეძიებელ ბოროტის მოქმედთათჳს.
5 | ამიტომაც გვმართებს მორჩილება, არა მარტო სასჯელის შიშით, არამედ სინიდისითაც. | 5 | ვინაჲცა ჯერ-არს დამორჩილებაჲ არა ხოლო რისხვისათჳს, არამედ გონებისათჳსცა იჭჳსა.
6 | სწორედ იმიტომ იხდით ხარკს, რომ ღვთის მსახურნი არიან ამ საქმეზე გადაგებულნი. | 6 | ამისთჳს ხარკსაცა მისცემდით, რამეთუ მსახურნი ღმრთისანი არიან, ამისთჳსცა მოღუაწებასა განკრძალულ არიან.
7 | ამრიგად, ყველას მიაგეთ მისი კუთვნილი: ვისაც ხარკი ეგება - ხარკი, ვისაც ბაჟი - ბაჟი, საშიშარს - შიში, პატივსაცემს - პატივისცემა. | 7 | მისცემდით უკუე ყოველთა თანა-ნადებსა: სახარკოსა - ხარკი, საზუერესა - ზუერი, საშინელსა - შიში, პატივსა - პატივი.
8 | არავისი არა გემართოთ რა, გარდა ურთიერთსიყვარულისა, რადგან ვისაც უყვარს მოყვასი, მან აღასრულა რჯული. | 8 | ნურაჲმცა ვისი თანა-გაც, გარნა ურთიერთას სიყუარული, რამეთუ რომელსა უყუარდეს მოყუასი თჳსი, მან შჯული აღასრულა,
9 | ვინაიდან: „არა იმრუშო, არა კაც-ჰკლა, არა-იპარო, არა ცილი სწამო, არა ინდომო“ და ყველა სხვა მცნება ამ სიტყვებშია მოქცეული: „გიყვარდეს მოყვასი შენი, ვითარცა თავი შენი“. | 9 | ვითარმედ: არა იმრუშო, არა კაც-ჰკლა, არა იპარო, არა გული გითქუმიდეს, და სხუაჲ თუ რაჲმე მცნებაჲ არს, ამითვე სიტყჳთა აღესრულების, ვითარმედ: შეიყუარო მოყუასი შენი, ვითარცა თავი თჳსი.
10 | სიყვარული ბოროტს არ უზამს მოყვასს; რჯულის აღსრულება სიყვარულია. | 10 | სიყუარულმან მოყუასსა თჳსსა ბოროტი არა უყვის; აღმასრულებელი სჯულისაჲ სიყუარული არს.
11 | მაშ, ასე მოიქეცით, რაკიღა იცით დრო, ვინაიდან მოახლოვდა ძილისგან თქვენი გამოფხიზლების ჟამი, და ხსნა ახლა უფრო ახლოა ჩვენთან, ვიდრე მაშინ, როცა ვირწმუნეთ. | 11 | და ესე უწყოდეთ ჟამი, რამეთუ აწვე არს ჟამი განღჳძებად ჩუენდა ძილისაგან. აწ უმახლობელეს არს ჩუენდა ცხორებაჲ, ოდესღა-ესე გურწმენა.
12 | ღამე მიიწურა და მოახლოვდა დღე; მაშ, განვიშოროთ ბნელის საქმენი და შევიმოსოთ ნათლის საჭურვლით. | 12 | ღამე იგი განგუეშორა, და დღე შემოგუეახლა; განვიშორნეთ უკუე საქმენი ბნელისანი და შევიმოსოთ საჭურველი ნათლისაჲ.
13 | და როგორც დღისით, ღირსეულად ვიაროთ: არა ღორმუცელობით და სიმთვრალით, არა სიმრუშით და სიბილწით, არა შუღლით და შურით, | 13 | და ვითარცა დღესა შინა, შუენიერად ვიდოდით ნუ სიმღერითა და მთრვალობითა, ნუ საწოლითა და ბილწებითა, ნუ ჴდომითა და შურითა,
14 | არამედ შეიმოსეთ უფალი ქრისტე, და ხორცზე ზრუნვას ნუ აქცევთ ავხორცობად. | 14 | არამედ შეიმოსეთ უფალი იესუ ქრისტე და ჴორცთა ზრახვასა ნუ ჰყოფთ გულის სათქუმელ.


† www.orthodoxy.ge † ახალი აღთქმა - პავლეს ეპისტოლე რომაელთა მიმართ (თავი 14)

ახალი აღთქმა სარჩევზე გადასვლა

პავლეს მოციქულის ეპისტოლე რომაელთა მიმართ

თავი მეთოთხმეტე

ახალი ქართულით ძველი ქართულით
1 | შეიწყნარეთ, ვინც უძლურია რწმენით, მაგრამ არა სადავოდ და საკამათოდ. | 1 | და უძლური იგი სარწმუნოებითა შეიწყნარეთ, ნუ ორგულებით და გულის სიტყჳთა.
2 | რადგანაც ზოგიერთს ჰგონია, რომ შეიძლება ყველაფერი ჭამო, რწმენით უძლური კი მარტოოდენ მხალეულსა ჭამს. | 2 | რომელსამე ჰრწამნ ჭამად ყოველი, ხოლო უძლური იგი მხალსა ჭამნ.
3 | ვინც ჭამს, ნუ დაამცირებს იმას, ვინც არა ჭამს, ხოლო ვინც არა ჭამს, ნუ განსჯის იმას, ვინც ჭამს, რადგანაც ღმერთმა შეიწყნარა იგი. | 3 | მჭამელი იგი არა-მჭამელსა მას ნუ შეურაცხ-ჰყოფნ; და არა-მჭამელი იგი მჭამელსა მას ნუ განიკითხავნ, რამეთუ ღმერთმან იგი შეიწყნარა.
4 | შენ ვინა ხარ, რომ განსჯი სხვის მონას? დგას თუ ეცემა, ეს მისი ბატონის საქმეა, მაგრამ მაინც მოახერხებს ფეხზე დადგომას, რადგანაც უფალს შეუძლია წამოაყენოს იგი. | 4 | შენ ვინ ხარ, რომელი განიკითხავ სხჳსა მონასა? თჳსისა უფლისა დგეს, გინა თუ დაეცეს, დგეს სამე, რამეთუ შემძლებელ არს ღმერთი დადგინებად მისდა.
5 | ზოგი ერთ დღეს მეორისაგან ასხვავებს, ზოგისთვის კი ყველა დღე ერთნაირია. ყოველი კაცი თავისი გონებით იყოს სრული. | 5 | რომელიმე იმარხავნ დღე-გამოღებით და რომელიმე იმარხავნ ყოველსა დღესა; კაცად-კაცადი თჳსითა გონებითა გულ-სავსე იყავნ.
6 | ვინც დღეზე ფიქრობს, უფლისთვის ფიქრობს; ვინც ჭამს, უფლისთვის ჭამს და მადლს სწირავს ღმერთს; ხოლო ვინც არა ჭამს, უფლისთვისვე არა ჭამს, და მადლს სწირავს ღმერთს. | 6 | რომელი-იგი ზრახვიდეს დღესა მას, უფლისად ზრახავს; და რომელი არა ზრახვიდეს დღესა მას, უფლისადვე არა ზრახავს; და რომელი ჭამს, უფლისად ჭამს, რამეთუ ჰმადლობს ღმერთსა; და რომელი არა ჭამს, უფლისადვე არა ჭამს, და ჰმადლობს ღმერთსა.
7 | ვინაიდან არცერთი ჩვენგანი არ ცოცხლობს თავისი თავისთვის და არც თავისთვის კვდება. | 7 | რამეთუ არავინ ჩუენგანი თავით თჳსით ცოცხალ არს, და არავინ თავით თჳსით მოკუდების;
8 | არამედ, თუ ვცოცხლობთ, უფლისთვის ვცოცხლობთ, ხოლო თუ ვკვდებით, უფლისთვის ვკვდებით; ამიტომ, ვცოცხლობთ თუ ვკვდებით, უფლისანი ვართ. | 8 | რამეთუ გინა თუ ცხოველ ვართ, უფლისად ცხოველ ვართ, და გინა თუ მოვსწყდებით, უფლისა მიერვე მოვსწყდებით; გინა თუ ცოცხალ ვიყვნეთ, გინა თუ მოვსწყდეთ, უფლისანი ვართ.
9 | რადგანაც ქრისტე იმისთვის მოკვდა და გაცოცხლდა, რათა უფლობდეს მკვდრებზედაც და ცოცხლებზედაც. | 9 | რამეთუ ამისთჳსცა ქრისტე მოკუდა და აღდგა და ცხონდა, რაჲთა მკუდართაცა და ცხოველთაცა ზედა უფლებდეს.
10 | შენ კი რად განიკითხავ შენს ძმას? ან რაღად შეურაცხყოფ მას? რადგანაც ყველანი წარვსდგებით ღვთის მსჯავრის წინაშე. | 10 | ხოლო შენ რაჲსა განიკითხავ ძმასა შენსა? ანუ თუ შენ რაჲსა შეურაცხ-ჰყოფ ძმასა შენსა? რამეთუ ყოველნივე წარდგომად ვართ წინაშე საყდართა ქრისტესთა.
11 | ვინაიდან დაწერილია: „მე ცოცხალი ვარ, ამბობს უფალი, ჩემს წინაშე მოიყრება ყოველი მუხლი და ყოველი ენა აღიარებს ღმერთს“. | 11 | რამეთუ წერილ არს: ცხოველ ვარ მე, იტყჳს უფალი, რამეთუ ჩემდა მოდრკეს ყოველი მუჴლი, და ყოველმან ენამან აღუაროს ღმერთსა.
12 | ამრიგად, ყველა ჩვენგანი თავის ანგარიშს ჩააბარებს ღმერთს. | 12 | აწ უკუეთუ კაცად-კაცადმან ჩუენმან თავისა თჳსისათჳს სიტყუაჲ მისცეს ღმერთსა.
13 | მაშ, ნუ განვიკითხავთ ერთმანეთს, არამედ იმაზე იმსჯელეთ, რომ ძმას არ დაუგოთ ფეხწამოსაკრავი ანდა საცთური. | 13 | ნუღარამცა ურთიერთას განვიკითხავთ, არამედ უფროჲსღა ესე განიკითხეთ, რაჲთა არა დაუდგათ შესაბრკოლებელი გინა საცთური ძმასა.
14 | ვიცი და მწამს უფალ იესოს მიერ, რომ თავისთავად არაფერია უწმინდური, არამედ უწმინდურია მხოლოდ მისთვის, ვინც უწმინდურად მიიჩნევს მას. | 14 | ვიცი და მრწამს უფლისა იესუს მიერ, რამეთუ არარაჲ შეგინებულ არს თავით თჳსით; გარნა თუ რომელი-იგი შე-ვინმე-ჰრაცხოს შეგინებულად, იგი არს შეგინებულ.
15 | ხოლო თუ საჭმლის გამო წუხს შენი ძმა, უკვე აღარ დადიხარ სიყვარულის გზით. შენი საჭმლით ნუ დაღუპავ მას, ვისთვისაც მოკვდა ქრისტე. | 15 | უკუეთუ საჭმლისათჳს ძმაჲ იგი შენი წუხდეს, არღარა სიყუარულით ხუალ. ნუ საჭმლითა შენითა მას წარსწყმედ, რომლისათჳს ქრისტე მოკუდა.
16 | ნუმც დაიგმობა თქვენი სიკეთე. | 16 | ნუმცა უკუე იგმობვის კეთილი იგი თქუენი.
17 | რადგანაც ღვთის სასუფეველი სასმელ-საჭმელი კი არაა, არამედ სიმართლე, მშვიდობა და სიხარული სული წმიდაში. | 17 | რამეთუ არა არს სასუფეველი ღმრთისაჲ საჭმელ და სასუმელ, არამედ სიმართლე და მშჳდობა და სიხარულ სულითა წმიდითა.
18 | ხოლო ვინც ამით ემსახურება ქრისტეს, სასურველია ღვთისათვის და მოსაწონი კაცთათვის. | 18 | რამეთუ რომელი ამათ შინა ჰმონებდეს ქრისტესა, სათნო არს იგი ღმრთმისა და რჩეულ კაცთა.
19 | მაშ, ვესწრაფოთ იმას, რაც მშვიდობას და ერთურთიაღშენებას ემსახურება. | 19 | აწ უკუე მშჳდობასა შეუდგეთ და აღშენებასა ურთიერთას.
20 | საჭმლის გულისთვის ნუ დაარღვევ ღვთის საქმეს. ყველაფერი წმიდაა, მაგრამ ბოროტია კაცისთვის, ვინც საცდუნებლად ჭამს. | 20 | ნუ ჭამადისათჳს დაჰჴსნი საქმესა ღმრთისასა. ყოველივე წმიდა არს, არამედ ბოროტ არს კაცისა, რომელი შებრკოლებისათჳს ჭამდეს.
21 | გიჯობს არც ხორცი ჭამო, არც ღვინო სვა და არც რამ ისეთი აკეთო, რაზედაც შეიძლება წაიბორძიკოს შენმა ძმამ. | 21 | უმჯობეს არს არა-ჭამაჲ ჴორცისაჲ და არცა სუმაჲ ღჳნისაჲ, არცა რომლითა ძმაჲ იგი შენი შეჰბრკოლდების გინა დაჰბრკოლდების ანუ მოუძლურდების.
22 | გაქვს რწმენა? შენი ღმერთის წინაშე გქონდეს. ნეტა მას, ვინც თავს არ ისჯის იმით, რასაც აირჩევს. | 22 | შენ სარწმუნოებაჲ გაქუს? თავისა შენისათჳს გაქუნდინ წინაშე ღმრთისა. ნეტარ არს მისა, რომელმან არა განიკითხოს თავი თჳსი, რომელსა შინა გამოიცადოს.
23 | ხოლო ვინც ჭამისას ეჭვობს, განიკითხება, რადგანაც რწმენით როდი ჭამს. ვინაიდან ყოველივე ის, რაც რწმენით არ არის, ცოდვაა. | 23 | ხოლო რომელი-იგი ორგულებდეს, დაღაცათუ ჭამოს, და-ვე-სჯილ არს, რამეთუ არა სარწმუნოებით ჭამს; და ყოველი, რომელი არა სარწმუნოებით არს, იგი ცოდვა არს.
 |  | 24 | ხოლო რომელი-იგი შემძლებელ არს დამტკიცებად თქუენდა, სახარებისაებრ ჩემისა და ქადაგებისა ქრისტე იესუჲსისა, გამოცხადებითა საიდუმლოჲსაჲთა, ჟამთა მათ საუკუნეთა დადუმებულსა,
 |  | 25 | ხოლო აწ გამოცხადებულსა წიგნთაგან საწინაწარმეტყუელოთა, ბრძანებითა საუკუნოჲსა ღმრთისაჲთა, დასამორჩილებელად სარწმუნოებასა, ყოველთა მიმართ წარმართთა უწყებულსა,
 |  | 26 | მხოლოსა ბრძენსა ღმერთსა, ქრისტე იესუჲს მიერ, რომლისაჲ არს დიდებაჲ უკუნითი უკუნისამდე. ამინ.


† www.orthodoxy.ge † ახალი აღთქმა - პავლეს ეპისტოლე რომაელთა მიმართ (თავი 15)

ახალი აღთქმა სარჩევზე გადასვლა

პავლეს მოციქულის ეპისტოლე რომაელთა მიმართ

თავი მეთხუთმეტე

ახალი ქართულით ძველი ქართულით
1 | ჩვენ კი, ძლიერნი, მოვალენი ვართ ვიტვირთოთ უძლურთა უმწეობა და არ ვეძებოთ ჩვენი სიამე. | 1 | ხოლო თანა-გუაც ჩუენ ძლიერთა უძლურებათა მათ უსუსურთასა ტჳრთვად და არა თავთა თჳსთა სათნო-ყოფად.
2 | ყოველი ჩვენგანი უნდა ცდილობდეს აამოს მოყვასს, მისდა სასიკეთოდ და ასაშენებლად. | 2 | კაცად-კაცადი ჩუენი მოყუასსა სათნო-ეყოფოდენ კეთილისათჳს აღსაშენებელად.
3 | რადგან ქრისტეც თავის სიამოვნებას კი არ ეძებდა, არამედ როგორც წერია: „შენი მაგინებლების გინება დამატყდა თავს“. | 3 | და რამეთუ ქრისტჱცა არა თავსა თჳსსა სათნო-ეყო, არამედ ვითარცა წერილ არს: ყუედრებანი მაყუედრებელთა შენთანი დამეცნეს ჩემ ზედა.
4 | ხოლო ყველაფერი, რაც უწინ დაიწერა, ჩვენს დასამოძღვრად დაიწერა, რათა მოთმინებითა და წერილისმიერი ნუგეშისცემით სასოება გვქონდეს. | 4 | რამეთუ რაოდენი-იგი წინაწარ დაიწერა, ჩუენდა სამოძღურებელად დაიწერა, რაჲთა მოთმინებითა მით და ნუგეშინის-ცემითა წიგნთაჲთა სასოებაჲ გუაქუნდეს.
5 | მოთმინებისა და ნუგეშის ცემის ღმერთმა კი, დაე, ერთსულოვნად გამყოფოთ ქრისტე იესოს მიერ. | 5 | ხოლო ღმერთმან მოთმინებისამან და ნუგეშინის-ცემისამან მოგეცინ თქუენ იგივე ზრახვად ურთიერთარს ქრისტეს იესუჲს მიერ,
6 | რათა ერთსულოვნად და ერთხმად ადიდებდეთ ღმერთსა და ჩვენი უფლის იესო ქრისტეს მამას. | 6 | რაჲთა ერთბამად ერთითა პირითა ადიდებდეთ ღმერთსა და მამასა უფლისა ჩუენისა იესუ ქრისტესსა.
7 | მაშ, შეიწყნარეთ ერთმანეთი, როგორც ქრისტემ შეგიწყნარათ ღვთის სადიდებლად. | 7 | ამისთჳს შეიწყნარებდით ურთიერთარს, ვითარცა-იგი ქრისტემან შეგიწყნარნა თქუენ სადიდებლად ღმრთისა.
8 | მე ვამბობ, რომ იესო ქრისტე ღვთის ჭეშმარიტებისათვის გახდა წინადაცვეთილთა მსახური, რათა აღესრულებინა მამათა აღთქმა. | 8 | ხოლო ვიტყჳ იესუ ქრისტესსა, რამეთუ მსახურ იქმნა წინადაცუეთილებისა ჭეშმარიტებისათჳს ღმრთისა დასამტკიცებლად აღთქუმასა მას მამათასა,
9 | წარმართთა მსახური კი - წყალობისათვის, რათა ედიდებინა ღმერთი, როგორც დაიწერა: „ამისთვის გაღიარებ წარმართთა შორის და ვუგალობ შენს სახელს“. | 9 | ხოლო წარმართნი - წყალობისათჳს სადიდებელად ღმრთისა, ვითარცა წერილ არს: ამისთჳს აღგიარო შენ წარმართთა შორის, უფალო, და სახელსა შენსა უგალობდე.
10 | ესეც ითქვა: „ხარობდეთ, წარმართნო, მის ხალხთან ერთად“. | 10 | და კუალად იტყჳს: იხარებდით წარმართნი ერისა მისისა თანა.
11 | და კიდევ: „აქოს უფალი ყველა წარმართმა და ადიდოს იგი ყოველმა ხალხმა“. | 11 | და კუალად იტყჳს: უგალობდით უფალსა ყოველი თესლები, და აქებდით მას ყოველი ერი.
12 | ხოლო ესაია ამბობს: „იქნება ფესვი იესესი, რომელიც აღდგება წარმართთა მთავრად და სასოებად მათდა“. | 12 | და მერმე ესაია იტყჳს: და იყოს ძირი იგი იესესი, და რომელი-იგი აღდგომად არს მთავრად წარმართთა; და მას წარმართნი ესვიდენ.
13 | სასოების ღმერთმა კი ყოველგვარი სიხარულითა და მშვიდობით აგავსოთ რწმენიმიერ, რათა სული წმიდის ძალით ულევი იმედი გქონდეთ. | 13 | ხოლო ღმერთმან სასოებისამან აღგავსენინ თქუენ ყოვლითა სიხარულითა და მშჳდობითა სარწმუნოებად და აღმატებად თქუენდა სასოებითა და ძალითა სულისა წმიდისაჲთა.
14 | ხოლო მე, ძმანო ჩემნო, მჯერა, რომ თავადაც სავსენი ხართ სიკეთით, ყოველგვარი ცოდნით აღვსილნი და იმის შემძლენი, რომ ერთიმეორეს ასწავლოთ. | 14 | მრწამს მე, ძმანო ჩემნო, თქუენთჳს, ვითარმედ თქუენცა სავსე ხართ სახიერებითა და აღსავსე ყოვლითა მეცნიერებითა და შემძლებელ ურთიერთასცა სწავლად.
15 | მაგრამ, ცოტა არ იყოს, კადნიერად მოგწერეთ, ძმანო, თითქოს იმისთვის, რომ შემეხსენებინა თქვენთვის იმ მადლით, რომელიც მომეცა ღვთის მიერ, | 15 | უკადნიერესად-რე მივწერე თქუენდა, ძმანო, ზოგსრე, რაჲთა მოგაჴსენო თქუენ მადლითა მით, რომელი მოცემულ არს ჩემდა ღმრთისა მიერ,
16 | რათა ვყოფილიყავი იესო ქრისტეს მსახური წარმართთა შორის და ღვთის სახარების მღვდელმოღვაწე, რომ წარმართთა შენაწირი კეთილსასურველი ყოფილიყო ღვთისათვის, გაწმენდილი სული წმიდის მიერ. | 16 | რაჲთა ვიყო მე მსახურ იესუ ქრისტესა წარმართთა მიმართ, მღდელობის მოღუაწე სახარებისა მის ღმრთისა, რაჲთა იყოს მსხუერპლი იგი წარმართთაჲ შეწირულ და განწმედილ სულითა წმიდითა.
17 | ამიტომ დიახაც შემიძლია ვიქადოდე ქრისტე იესოში ღვთის წინაშე. | 17 | მაქუს უკუე სიქადული ქრისტე იესუს მიერ ღმრთისა მიმართ.
18 | რადგანაც ვერაფერს ვიტყვი ისეთს, რაც ჩემი მეშვეობით არ ექმნას ქრისტეს, წარმართთა დასამორჩილებლად, სიტყვით თუ საქმით, | 18 | რამეთუ არა ვიკადრო რაჲსამე სიტყუად, რომელი-იგი არა ქმნა ქრისტემან ჩემ მიერ დასამორჩილებელად წარმართთა სიტყჳთა და საქმითა.
19 | სასწაულებისა და ნიშების ძალით, ღვთის სულის ძალმოსილებით; ასე, რომ იერუსალიმიდან და მისი შემოგარენიდან მოყოლებული ილირიკამდე გავავრცელე სახარება ქრისტესი. | 19 | ძალითა სასწაულებისა და ნიშებისაჲთა, ძალითა სულისა ღმრთისაჲთა, რაჲთა მე იერუსალჱმითგან და გარემო ვიდრე ილორიკიადმდე აღვასრულო სახარებაჲ იგი ქრისტესი.
20 | თანაც ვცდილობდი არ მეხარებინა იქ, სადაც ცნობილი იყო ქრისტეს სახელი, რათა სხვის საძირკველზე არ მეშენებინა. | 20 | ხოლო ესრეთ პატივ-ცემულ ვარ სახარებად, არა თუ სადა სახელ-დებულ არს ქრისტე, რაჲთა არა სხუასა საფუძველსა ზედა ვაშენებდე,
21 | არამედ, როგორც დაიწერა: „ვისაც არ უწყებია, ისინი იხილავენ, და ვისაც არ სმენია, ისინი შეისმენენ“. | 21 | არამედ ვითარცა წერილ არს: რომელთა არა თხრობილ არს მისთჳს, იხილონ, და რომელთა არა სმენილ არს, გულისჴმა-ყონ.
22 | სწორედ ამან მრავალგზის შემიშალა ხელი თქვენთან მოსვლაში. | 22 | ამისთჳსცა დავეყენე მისლვად თქუენდა.
23 | ხოლო ახლა, რაკიღა ამ მხარეში აღარა მაქვს სამოქმედო ადგილი და დიდი ხანია მსურს თქვენთან მოსვლა, | 23 | ხოლო აწ არღარა მაქუნდა მე ადგილი ამიერ კერძოთა ამათ ადგილთა და მსურის მოსლვად თქუენდა მრავლით წლითგან.
24 | ამიტომ, როგორც კი ესპანეთს გავემგზავრები, თქვენთანაც მოვალ, რადგანაც იმედი მაქვს, რომ გზად მიმავალი გიხილავთ და კიდეც გამაცილებთ, მას შემდეგ, რაც ერთხანს მაინც დავტკბები თქვენთან ყოფნით. | 24 | და უკეთუ წარვიდოდი სპანიად, მოვიდე თქუენდა, რამეთუ ვესავ, ვითარმედ მი-რაჲ-ვიდოდი მუნ, გიხილნე თქუენცა, და თქუენ მიერ წარვიგზავნო მუნ, უკუეთუ თქუენითა ხილვითა ზოგს-რაჲმე განვძღე პირველად.
25 | ჯერჯერობით კი იერუსალიმს მივდივარ წმიდათა სამსახურად. | 25 | ხოლო აწ ესერა წარვალ იერუსალჱმდ მსახურებად წმიდათა.
26 | ვინაიდან მაკედონიამ და აქაიამ ინებეს შემწეობა აღმოეჩინათ უპოვარ წმიდათათვის, რომელნიც არიან იერუსალიმს. | 26 | რამეთუ ჯერ-იჩინეს მაკედონიამან და აქაჲამან ზიარებისა რაჲმე ყოფად გლახაკთა მათთჳს წმიდათა, რომელნი არიან იერუსალჱმს.
27 | ინებეს და მართებთ კიდეც, რადგან თუ წარმართნი სულიერად მათი თანაზიარნი გახდნენ, თავიანთი მხრივ, მოვალენი არიან ხორციელად დაეხმარონ მათ. | 27 | ჯერ-იჩინეს და თანამდებცა არიან მათა. რამეთუ უკუეთუ სულიერთა მათ თანა-ეზიარნეს წარმართნი, თანა-აც და ჴორციელთა მათ შინა მსახურებად მათდა.
28 | ამას რომ მოვრჩები და ჩავაბარებ მათი გულმოდგინების ნაყოფს, თქვენც გინახულებთ, მერე კი ესპანეთს გავემგზავრები. | 28 | ესე უკუე აღვასრულო და დავჰბეჭდო ნაყოფსა მას მათსა. და წარვიდე თქუენ მიერ სპანიად.
29 | ვიცი, რომ თქვენთან მოსვლისას ქრისტეს სახარების სრული კურთხევით მოვალ. | 29 | ხოლო ესე უწყი, რამეთუ მო-რაჲ-ვიდოდი თქუენდა, სავსებითა მით კურთხევისა სახარებისა ქრისტესითა მოვიდე.
30 | თქვენ კი ჩვენი უფლის იესო ქრისტესა და სულის სიყვარულით შეგაგონებთ, ძმანო, ჩემთან ერთად იღვაწეთ ჩემთვის, როცა ღვთის მიმართ ლოცულობთ. | 30 | ხოლო გლოცავ თქუენ, ძმანო, უფლისა ჩუენისა მიერ იესუ ქრისტესა და სიყუარულითა მით სულისაჲთა, თანა-მოღუაწე მექმნენით მე ლოცვათა შინა ჩემთჳს ღმრთისა მიმართ.
 |  | 31 | რაჲთა განვერე ურჩთა მათგან ჰურიასტანს და რაჲთა მსახურებაჲ ჩემი იერუსალჱმს შეწირულ იყოს წმიდათა მიმართ,
31 | რათა, ღვთის ნებით, სიხარულით მოვიდე და დავისვენო თქვენთან. | 32 | რაჲთა მხიარულებით მოვიდე თქუენდა ნებითა ღმრთისაჲთა და თქუენ თანა განვისუენო.
32 | მშვიდობის ღმერთი იყოს ყველა თქვენგანთან. ამინ. | 33 | ხოლო ღმერთი მშჳდობისაჲ იყავნ თქუენ ყოველთა თანა. ამინ.


† www.orthodoxy.ge † ახალი აღთქმა - პავლეს ეპისტოლე რომაელთა მიმართ (თავი 16)

ახალი აღთქმა სარჩევზე გადასვლა

პავლეს მოციქულის ეპისტოლე რომაელთა მიმართ

თავი მეთექვსმეტე

ახალი ქართულით ძველი ქართულით
1 | წარმოგიდგენთ ჩვენს დას - ფებეს, კენქრეას ეკლესიის მსახურს, | 1 | შეგვედრებ თქუენ ფიბეს, დასა ჩუენსა, რომელი-იგი არს მსახურ ეკლესიისა მის კენქრელთაჲსა,
2 | რათა შეიწყნაროთ იგი უფლის მიერ, როგორც შეჰფერის წმიდათ, და შეეწიოთ ყველაფერში, რაც შეიძლება თქვენგან დასჭირდეს, ვინაიდან თვითონაც ბევრს შეეწია და, მათ შორის, მეც. | 2 | რაჲთა იგი შეიწყნაროთ უფლისა მიერ ღირსად წმიდათა და თანა-დაუდეგით მას, რომელიცა რაჲმე საქმე უჴმდეს თქუენგან, და რამეთუ იგიცა მრავალთა თანა-მდგომ ექმნა და თჳთ მეცა.
3 | მოიკითხეთ პრისკილა და აკვილა, ჩემი თანაშემწენი ქრისტე იესოს მიერ, | 3 | კითხვაჲ არქუთ პრისკილას და აკჳლას, თანა-შემწეთა ჩემთა, ქრისტეს იესუჲს მიერ,
4 | რომელნიც თავს სწირავდნენ ჩემი სიცოცხლისათვის და რომელთაც არა მარტო მე ვმადლობ, არამედ წარმართთა ყველა ეკლესიაც. | 4 | რომელთა-იგი სულისა ჩემისათჳს ქედნი მათნი წარუპყრნეს, რომელთადა არა მე ხოლო მადლიერ ვარ, არამედ ყოველნი ეკლესიანი წარმართთანი და სახლად-სახლად კრებულნი მათნი.
5 | მოკითხვა გადაეცით მათ შინაურ ეკლესიას და ჩემს ძვირფას ეპენეტოსსაც, რომელიც არის პირველნაყოფი ასიის მოქცევისა ქრისტეს მიმართ. | 5 | კითხვაჲ არქუთ ეპენეტოსს, საყუარელსა ჩემსა, რომელი-იგი არს პირველი ნაყოფი აქაიაჲსაჲ ქრისტეს მიმართ.
6 | მოიკითხეთ მარიამი, რომელიც დიდად გაისარჯა თქვენთვის. | 6 | კითხვაჲ არქუთ მარიამს, რომელი-იგი ფრიად დაშურა თქუენდა მიმართ.
7 | მოიკითხეთ ანდრონიკე და იუნია, ჩემი ნათესავები და თანატყვენი, რომელნიც სახელგანთქმულნი არიან მოციქულთა შორის და ჩემზე უწინაც ირწმუნეს ქრისტე. | 7 | კითხვაჲ არქუთ ანდრონიკეს და იუნიანს, ნათესავთა ჩემთა და თანა-ტყუეთა ჩემთა, რომელნი არიან შესწავებულ მოციქულთა შორის, რომელნი ჩემსა წინაჲთცა იყვნეს ქრისტეს მიერ.
8 | მოიკითხეთ ამპლიასი, ჩემთვის ძვირფასი უფლის მიერ. | 8 | კითხვაჲ არქუთ ამპლიას, საყუარელსა ჩემსა, უფლისა მიერ.
9 | მოიკითხეთ ურბანუსი, ჩვენი თანამოღვაწე ქრისტეში, და ჩემი ძვირფასი სტაქისი. | 9 | კითხვაჲ არქუთ ურბანოსს, თანა-შემწესა ჩუენსა ქრისტეს მიერ, და სტაქეს, საყუარელსა ჩემსა.
10 | მოიკითხეთ აპელესი, მრავალნაცადი ქრისტეს მიერ. მოიკითხეთ არისტობულეს სახლეული. | 10 | კითხვაჲ არქუთ აპელეს, რჩეულსა ქრისტეს მიერ. კითხვაჲ არქუთ არისტუვულესგანთა მათ.
11 | მოიკითხეთ ჩემი ნათესავი ჰეროდიონი. მოიკითხეთ ნარცისის შინაურნი, რომელნიც არიან უფალში. | 11 | კითხვაჲ არქუთ ეროდიონს, ნათესავსა ჩემსა. კითხვაჲ არქუთ ნარკისოჲსგანთა მათ უფლისა მიერ.
12 | მოიკითხეთ უფალში მაშვრალი ტრიფენა და ტრიფოსი. მოიკითხეთ საყვარელი პერსიდა, დიდად რომ დაშვრა უფალში. | 12 | კითხვაჲ არქუთ ტრჳფენას და ტრჳფოსას, რომელნი მაშურალ არიან უფლისა მიერ. კითხვაჲ არქუთ პერსიდას, საყუარელსა, რომელი ფრიად დაშურა უფლისა მიერ.
13 | მოიკითხეთ რუფუსი, რჩეული უფალში, აგრეთვე დედა მისი და ჩემი. | 13 | კითხვაჲ არქუთ რუფოსს, რჩეულსა უფლისა მიერ, და დედასა მისსა და ჩემსა.
14 | მოიკითხეთ ასინკრიტოსი, ფლეგონი, ჰერმესი, პატრობასი, ჰერმასი და მასთან ერთად სხვა ძმანიც. | 14 | კითხვაჲ არქუთ ასჳნკრიტეს, ფლეგონს, ერმეს, პატრობას, ერმის და მათ თანათა მათ ძმათა.
15 | მოიკითხეთ ფილოლოგოსი და იულია, ნერეასი და მისი და, ოლიმპასი და მათთან ერთად ყველა წმიდა. | 15 | კითხვაჲ არქუთ ფილოლოგეს და ივლიას, ნირეას და დასა მისსა და ულუმპას და მათ თანათა მათ ყოველთა წმიდათა.
16 | მოიკითხეთ ერთმანეთი წმიდა ამბორით. მოკითხვას გითვლით ქრისტეს ყველა ეკლესია. | 16 | მოიკითხევდით ურთიერთას ამბორის-ყოფითა წმიდითა. გიკითხვენ თქუენ ეკლესიანი ქრისტესნი.
17 | შეგაგონებთ, ძმანო, ერიდეთ მათ, ვინც განხეთქილებას და საცდურს ნერგავს იმ მოძღვრების წინააღმდეგ, რომელიც გისწავლიათ, და თავიდან მოიშორეთ ისინი. | 17 | გლოცავ თქუენ, ძმანო, ეკრძალებოდეთ მათგან, რომელნი იგი წვალებასა და საცთურსა იქმან გარეშე მის მოძღურებისა, რომელი თქუენ გისწავიეს, და განეშორენით მათგან.
18 | რადგანაც ამნაირნი ჩვენს უფალს იესო ქრისტეს კი არ ემსახურებიან, არამედ თავიანთ მუცელს და ტკბილმეტყველებითა და შემპარავი სიტყვით აცდუნებენ უმანკოთა გულებს. | 18 | რამეთუ ეგევითარნი იგი უფალსა ჩუენსა იესუ ქრისტესა არა ჰმონებენ, არამედ თჳსსა მუცელსა და ტკბილად მეტყუელებითა მით და კურთხევითა აცთუნნიან გულნი უმანკოთანი.
19 | თქვგნი მორჩილება კი ყველასათვის ცნობილია. ამიტომაც ვხარობ თქვენს გამო; მაგრამ მინდა, რომ ბრძენნი იყოთ სიკეთისათვის და უმანკონი - ბოროტებისთვის. | 19 | რამეთუ თქუენი ეგე მორჩილებაჲ ყოველთა მიმართ განთქუმულ არს; მიხარის უკუე თქუენთჳს, და მნებავს თქუენი, რაჲთა ბრძენ იყვნეთ კეთილისათჳს და უმანკო - ბოროტისათჳს.
20 | ხოლო ღმერთი მშვიდობისა მალე შემუსრავს სატანას თქვენს ფეხქვეშ. ჩვენი უფლის იესო ქრისტეს მადლი იყოს თქვენთან. ამინ. | 20 | ხოლო ღმერთმან მშჳდობისმან შემუსრენ ეშმაკი ქუეშე ფერჴთა თქუენთა ადრე. მადლი უფლისა ჩუენისა იესუ ქრისტესი თქუენ ყოველთა თანა.
21 | მოკითნვას გითვლიან ტიმოთე, ჩემი შემწე, აგრეთვე იასონი და სოსიპატრე, ჩემი ნათესავები. | 21 | გიკითხვენ თქუენ ტიმოთე, შემწე ჩემი, და ლუკიოს და იასონ და სოსიპატროს, ნათესავნი ჩემნი.
22 | მოგიკითხავთ მე, ტერციუსი, რომელმაც დავწერე ეს წერილი უფლის მიერ. | 22 | გიკითხავ თქუენ მე, ტერტიოს, რომელმან დავწერე წიგნი ესე უფლისა მიერ.
23 | მოგიკითხავთ გაიუსი, ჩემი და მთელი ეკლესიის მესტუმრე; მოკითხვას გითვლიან ქალაქის ხაზინადარი ერასტოსი და ძმა კვარტუსი. | 23 | გიკითხავს თქუენ გაიოს, მესტუმრე ჩემი და ყოვლისა ეკლესიისაჲ, გიკითხავს თქუენ ერასტოს, მნე ქალაქისაჲ, და კუარტოს ძმაჲ.
24 | ჩვენი უფლის იესო ქრისტეს მადლი ყველა თქვენგანთან. ამინ. | 24 | მადლი უფლისა ჩუენისა იესუ ქრისტესი თქუენ ყოველთა თანა. ამინ.
25 | ხოლო მას, ვისაც შეუძლია, ჩემი სახარებისა და იესო ქრისტეს ქადაგებისამებრ, განგამტკიცოთ დაფარული საიდუმლოს გამოცხადებით, რის გამოც დუმდნენ საუკუნენი, |  |
26 | ახლა კი გამოცხადდა წინასწარმეტყველური წიგნებიდან, მარადიული ღმერთის ბრძანებით, და რწმენისადმი დასამორჩილებლად ეუწყა ყველა ხალხს, - |  |
27 | ღმერთს, ერთსა და ბრძენს, იესო ქრისტეს მეოხებით, დიდება უკუნითი უკუნისამდე. ამინ. |  |


† www.orthodoxy.ge † ახალი აღთქმა - პავლე მოციქულის პირველი ეპისტოლე კორინთელთა მიმართ (თავი 1)

ახალი აღთქმა სარჩევზე გადასვლა

პავლე მოციქულის პირველი ეპისტოლე კორინთელთა მიმართ

თავი პირველი

ახალი ქართულით ძველი ქართულით
1 | პავლე, ღვთის ნებით ხმობილი მოციქული იესო ქრისტესი, და სოსთენე, ძმა, - | 1 | პავლე, ჩინებული მოციქული იესუ ქრისტესი ნებითა ღმრთისაჲთა, და სოსთენე ძმაჲ,
2 | ღვთის ეკლესიას, რომელიც არის კორინთოში, ქრისტე იესოს მიერ გაწმენდილთ და ხმობილ წმიდათ, ყველასთან ერთად, ვინც ყველგან, მათთან თუ ჩვენთან, მოუხმობს ჩვენი უფლის იესო ქრისტეს სახელს: | 2 | ეკლესიასა ღმრთისასა, რომელი არს კორინთეს შინა, განწმედილთა ქრისტე იესუჲს მიერ, ჩინებულთა წმიდათა, ყოველთა თანა, რომელნი ხადიან სახელსა უფლისა ჩუენისა იესუ ქრისტესა, ყოველსა ადგილსა მათსა და ჩუენსა:
3 | მადლი თქვენდა და მშვიდობა ჩვენი მამა ღმერთისა და უფალ იესო ქრისტეს მიერ. | 3 | მადლი თქუენდა და მშჳდობაჲ ღმრთისა მიერ მამისა ჩუენისა და უფლისა იესუ ქრისტესა.
4 | მარადჟამ ვმადლობ ღმერთს თქვენს გამო ღვთის მადლისათვის, ქრისტე იესოში რომ მოგეცათ. | 4 | ვჰმადლობ ღმერთსა ჩემსა მარადის თქუენთჳს მადლსა მას ზედა ღმრთისასა, მოცემულსა თქუენდა ქრისტე იესუჲს მიერ.
5 | რადგანაც ყოვლითურთ გამდიდრდით მასში, ყოველგვარი სიტყვით და ცოდნით. | 5 | რამეთუ ყოვლითა განჰმდიდრდით მას შინა, ყოვლითა სიტყჳთა და ყოვლითა მეცნიერებითა,
6 | ვინაიდან ქრისტეს მოწმობა განმტკიცდა თქვენში. | 6 | ვითარცა წამებაჲ იგი ქრისტესი განმტკიცნა თქუენ შორის,
7 | ასე რომ, არ გაკლიათ არავითარი ნიჭი, და მოელით ჩვენი უფლის იესო ქრისტეს გამოცხადებას, | 7 | რაჲთა თქუენ არარაჲთ ნაკლულევან იყვნეთ არცა ერთითა მადლითა და მოელოდით გამოჩინებასა მას უფლისა ჩუენისა იესუ ქრისტესსა.
8 | ვინც განგამტკიცებთ ბოლომდე, რათა უმწიკვლონი იყოთ ჩვენი უფლის იესო ქრისტეს დღეს. | 8 | რომელმანცა დაგამტკიცნეს თქუენ ვიდრე აღსასრულადმდე უბრალონი დღესა მას უფლისა ჩუენისა იესუ ქრისტესა.
9 | სარწმუნოა ღმერთი, რომელმაც გიხმოთ, რათა ეზიაროთ მის ძეს, ჩვენს უფალს იესო ქრისტეს. | 9 | სარწმუნო არს ღმერთი, რომლისა მიერ იჩინენით ზიარებასა მას ძისა მისისასა იესუ ქრისტეს უფლისა ჩუენისასა.
10 | მაგრამ შეგაგონებთ, ძმანო, ჩვენი უფლის იესო ქრისტეს სახელით, რომ ყველას ერთი გქონდეთ სათქმელი და ნუ იქნება თქვენს შორის განხეთქილება, არამედ გაერთიანდით ერთი გონებით და ერთი აზრით. | 10 | ხოლო გლოცავ თქუენ, ძმანო, სახელითა უფლისა ჩუენისა იესუ ქრისტესითა, რაჲთა მასვე იტყოდით ყოველნი, და ნუ იყოფინ თქუენ შორის წვალება, არამედ იყვენით განმტკიცებულნი მითვე გონებითა და მითვე მეცნიერებითა.
11 | რადგანაც ქლოეს სახლეულთაგან მეუწყა, ძმანო ჩემნო, რომ დავა ყოფილა თქვენს შორის. | 11 | რამეთუ მეუწყა მე თქუენთჳს, ძმანო ჩემნო, ქლოველთა მათგან, ვითარმედ ჴდომა რაჲმე არიან თქუენ შორის.
12 | იმას ვგულისხმობ, რომ ყოველი თქვენგანი ამბობს: მე პავლესი ვარ, მე აპოლოსისა, მე კეფასი, მე კი ქრისტესიო. | 12 | ხოლო ვიტყჳ ამას, რამეთუ კაცად-კაცადი თქუენი იტყჳს, ვითარმედ: მე პავლესი ვარ, ხოლო მე - აპოლოჲსი, ხოლო მე - კეფაჲსი, ხოლო მე - ქრისტესი.
13 | ნუთუ გაიყო ქრისტე? ან იქნებ პავლე ეცვა ჯვარს თქვენი გულისთვის? ანდა ნათელი იღეთ პავლეს სახელით? | 13 | გან-მე-ყოფილ არსა ქრისტე? ანუ პავლე ჯუარს-ეცუაა თქუენთჳს? ანუ სახელისა მიმართ პავლესისა ნათელ-იღეთა?
14 | მადლობას ვწირავ ღმერთს, რომ არცერთი თქვენგანი არ მომინათლავს, გარდა კრისპუსისა და გაიუსისა. | 14 | ჰვმადლობ ღმერთსა, რამეთუ არავის თქუენგანსა ნათელ ვეც, გარნა კრისპოსს და გაიოსს,
15 | რათა ვერავინ თქვას, რომ ჩემი სახელით მოვნათლე. | 15 | რაჲთა არავინ თქუას, ვითარმედ: სახელითა ჩემითა ნათელ-ვეც.
16 | მოვნათლე აგრეთვე სტეფანას სახლი; არ ვიცი, მათ გარდა თუ მოვნათლე ვინმე. | 16 | ხოლო ნათელ-ვეც სტეფანაჲსცა სახელსა, მერმე არა ვიცი, უკუეთუ ვისმე ნათელ-ვეც სხუასა.
17 | რადგანაც ქრისტეს ნათლის ცემად კი არ მოვუვლენივარ, არამედ სახარებლად, მაგრამ არა სიბრძნის სიტყვით, რათა არ გაუქმდეს ქრისტეს ჯვარი. | 17 | რამეთუ არა მომავლინა მე ქრისტემან ნათლის-ცემად, არამედ სახარებად, არა სიბრძნისა სიტყჳთა, რაჲთა არა ცალიერ იყოს ჯუარი იგი ქრისტესი.
18 | ვინაიდან ჯვრის სიტყვა სიშლეგეა წარწყმედილთათვის, ხოლო ჩვენებრ ხსნილთათვის ძალაა ღვთისა. | 18 | რამეთუ სიტყუაჲ იგი ჯუარისაჲ წარწყმედულთა მათთჳს სიცოფე არს, ხოლო ჩუენ ცხორებულთა ამათთჳს ძალ ღმრთისა არს.
19 | რადგანაც დაწერილია: „შევმუსრავ ბრძენთა სიბრძნეს და გონიერთა გონიერებას უკუვაგდებ“. | 19 | რამეთუ წერილ არს: წარვწყმიდო სიბრძნე იგი ბრძენთაჲ და მეცნიერებაჲ იგი მეცნიერთაჲ შეურაცხ-ვყო.
20 | სად არის ბრძენი? სად არის მწიგნობარი? ან ამ საუკუნის მაძიებელი? განა სიშლეგედ არ აქცია ღმერთმა სიბრძნე ამქვეყნიური? | 20 | სადა არს ბრძენი? სადა არს მწიგნობარი? სადა არს გამომეძიებელი იგი ამის სოფლისაჲ? ანუ არა განაცოფა ღმერთმან სიბრძნე იგი ამის სოფლისაჲ?
21 | რადგან ღვთის სიბრძნეში რომ ვერ შეიცნო ღმერთი ქვეყანამ თავისი სიბრძნით, ღმერთმა ინება ქადაგების სიშლეგით ეხსნა მორწმუნენი. | 21 | რამეთუ ვინაჲთგან სიბრძნჲთა მით ღმრთისაჲთა ვერ იცნა სოფელმან სიბრძნითა თჳსითა ღმერთი, ჯერ-იჩინა ღმერთმან ქადაგებითა მით სისულელისაჲთა ცხორებაჲ მორწმუნეთაჲ მათ.
22 | ვინაიდან იუდეველებიც სასწაულებს მოითხოვენ და ბერძნები ეძებენ სიბრძნეს. | 22 | ვინაჲთგან ჰურიანიცა სასწაულსა ითხოვენ, და წარმართნი სიბრძნესა ეძიებენ.
23 | ჩვენ კი ჯვარცმულ ქრისტეს ვქადაგებთ: იუდეველთათვის - საცდურს, ბერძენთათვის - სიშლეგეს, | 23 | ხოლო ჩუენ ვქადაგებთ ქრისტესა ჯუარ-ცუმულსა: ჰურიათა სამე საცთურ, და წარმართთა სისულელე.
24 | ხოლო იმავე იუდეველთა და ბერძენთათვის, რომელნიც არიან ხმობილნი, - ქრისტეს, ღვთის ძალას და სიბრძნეს. | 24 | ხოლო მათვე ჩინებულთა ჰურიათა და წარმართთა ქრისტე ღმრთისა ძალ არს და ღმრთისა სიბრძნე.
25 | რადგანაც სიშლეგე ღვთისა კაცთა სიბრძნეზე უფრო ბრძნულია, და უძლურება ღვთისა - კაცთა ძლიერებაზე უფრო ძლიერი. | 25 | რამეთუ სულელი იგი ღმრთისაჲ უბრძნეს კაცთა არს, და უძლური იგი ღმრთისაჲ უძლიერეს კაცთა არს.
26 | დაუკვირდით, ძმანო, ვინა ხართ ხმობილნი: ცოტაა თქვენს შორის ხორციელად ბრძენი, ცოტაა ძლიერი, ცოტაა წარჩინებული. | 26 | რამეთუ იხილეთ-ღა ჩინებულებაჲ ეგე თქუენი, ძმანო: არა მრავალნი ბრძენ არიანა ჴორციელად, არა მრავალნი ძლიერ არიანა, არა მრავალნი აზნაურ არიანა?
27 | მაგრამ ღმერთმა გამოარჩია შლეგნი ამა ქვეყნისანი, რათა არცხვინოს ბრძენნი, და უძლურნი ამა ქვეყნისანი, რათა არცხვინოს ძლიერნი. | 27 | არამედ სულელნი იგი სოფლისანი გამოირჩინა ღმერთმან, რაჲთა არცხჳნოს ბრძენთა და უძლურნი იგი სოფლისანი გამოირჩინა ღმერთმან, რაჲთა არცხჳნოს ძლიერთა.
28 | უგვარონი ამა ქვეყნისა, უბადრუკნი და არარსნი გამოარჩია ღმერთმა, რათა არად აქციოს არსნი, | 28 | და უაზნონი იგი სოფლისანი და შეურაცხნი გამოირჩინა ღმერთმან და არა-არსნი იგი, რაჲთა არსნი იგი განაქარვნეს;
29 | და, ამრიგად, არცერთი ხორციელი არ იქადოდეს ღვთის წინაშე. | 29 | რაჲთა არა იქადოს ყოველმან ჴორციელმან წინაშე ღმრთისა.
30 | მისგან ხართ ქრისტე იესოში, რომელიც იქცა ჩვენთვის ღვთისმიერ სიბრძნედ, სიმართლედ, განწმენდად და გამოსყიდვად. | 30 | მისგან თქუენ ხართ ქრისტე იესუს მიერ, რომელი-იგი იქმნა ჩუენდა სიბრძნე ღმრთისა მიერ, სიმართლე, სიწმიდე და გამოჴსნა,
31 | რათა, წერილისა არ იყოს: „ვინც იქადის, უფლით დაიქადოს“. | 31 | რაჲთა, ვითარცა-იგი წერილ არს: რომელი-იგი იქადოდის, უფლისა მიერ იქადოდის.


† www.orthodoxy.ge † ახალი აღთქმა - პავლე მოციქულის პირველი ეპისტოლე კორინთელთა მიმართ (თავი 2)

ახალი აღთქმა სარჩევზე გადასვლა

პავლე მოციქულის პირველი ეპისტოლე კორინთელთა მიმართ

თავი მეორე

ახალი ქართულით ძველი ქართულით
1 | ასე რომ, როცა თქვენთან მოვედი, ძმანო, მოვედი, რათა ღვთის მოწმობა მეუწყებინა თქვენთვის, მაგრამ არა ამაღლებული სიტყვით ან სიბრძნით; | 1 | და მე მო-რაჲ-ვედ თქუენდა, ძმანო, არა მოვედ მეტნობისა სიტყჳთა სიბრძნისაჲთა მითხრობად თქუენდა წამებაჲ იგი ღმრთისაჲ.
2 | რადგანაც გადავწყვიტე არაფერი მცოდნოდა თქვენს შორის, გარდა იესო ქრისტესი და ისიც ჯვარცმულისა. | 2 | რამეთუ არარაჲ სხუაჲ დავიდევ გულსა ჩემსა უწყებად თქუენდა, გარნა ქრისტე იესუ და ესეცა ჯუარ-ცუმული.
3 | და ვიყავი თქვენთან უძლურებაში, შიშსა და სასტიკ ძრწოლაში. | 3 | და მე უძლურებასა შინა და შიშსა და ძრწოლასა მრავალსა ვიყავ თქუენდა მიმართ.
4 | ჩემი სიტყვა და ჩემი ქადაგება ადამიანური სიბრძნის დამაჯერებელ სიტყვებს როდი ჰგავდა, არამედ ვცდილობდი მეჩვენებინა სული და ძალა ღვთისა, | 4 | და სიტყუაჲ ჩემი და ქადაგებაჲ ჩემი არა რწმუნებითა კაცობრივისა სიბრძნისა სიტყუათაჲთა, არამედ გამოცხადებითა სულისაჲთა და ძალითა,
5 | რათა ადამიანური სიბრძნით კი არა, ღვთის ძალით განმემტკიცებინა თქვენი რწმენა. | 5 | რაჲთა სარწმუნოებაჲ ეგე თქუენი არა იყოს სიბრძნითა კაცთაჲთა, არამედ ძალითა ღმრთისაჲთა.
6 | სიბრძნეს კი ჩვენ ვქადაგებთ სულიერად მოწიფულთა შორის, მაგრამ არა ამქვეყნიურსა თუ ამა ქვეყნის წარმავალ მთავართა სიბრძნეს, | 6 | ხოლო სიბრძნესა ვიტყჳთ სრულთა მათ მიმართ, ხოლო სიბრძნესა არა ამის სოფლისასა, არცა მთავართა მათ სოფლისათა, რომელნი განქარვებად არიან,
7 | არამედ სიბრძნეს ღვთისას, საიდუმლოსა და დაფარულს, საუკუნეთა უწინარეს, ჩვენდა სადიდებლად რომ განაწესა ღმერთმა; | 7 | არამედ ვიტყჳთ სიბრძნესა ღმრთისასა, საიდუმლოდ დაფარულსა მას, რომელი-იგი პირველადვე განაჩინა ღმერთმან უწინარეს საუკუნეთა სადიდებელად ჩუენდა.
8 | სიბრძნეს, რომელიც ვერ შეიცნო ვერცერთმა მთავარმა ამა ქვეყნისა, ვინაიდან, რომ შეეცნოთ, ჯვარს აღარ აცვამდნენ დიდების უფალს. | 8 | რომელი-იგი არავინ მთავართაგანმან ამის სოფლისამან იცნა, რამეთუ უკუეთუმცა ეცნა, არამცა უფალი იგი დიდებისაჲ ჯუარს-ეცუა.
9 | არამედ, როგორც დაიწერა: „რაც არ უხილავს თვალს, არ სმენია ყურს და არც კაცს გაუვლია გულში, ის განუმზადა ღმერთმა თავის მოყვარეთ“. | 9 | არამედ ვითარცა წერილ-არს: რომელი თუალმან არა იხილა, და ყურსა არა ესმა, და გულსა კაცისასა არა მოუჴდა, რომელი განუმზადა ღმერთმან მოყუარეთა თჳსთა.
10 | ჩვენ კი თავისი სულით გაგვიცხადა ღმერთმა, რადგანაც სული ყველაფერს იკვლევს, თვით ღვთის სიღრმესაც. | 10 | ხოლო ჩუენ ღმერთმან გამოგჳცხადა სულისა მიერ თჳსისა; რამეთუ სული ყოველსავე გამოეძიებს და სიღრმესაცა ღმრთისასა.
11 | და მართლაც, რომელმა ჩვენგანმა იცის, რა არის ჩვენში, თუ არა ჩვენმავე სულმა? ასევე ღვთისაც არავინ არაფერი იცის, გარდა მისივე სულისა. | 11 | რამეთუ ვინ-მე უკუე იცის კაცმან კაცისაჲ, გარნა სულმანვე კაცისამან, რომელი არს მის თანა? ეგრეთცა ღმრთისაჲ არავინ იცის, გარნა სულმანვე ღმრთისამან.
12 | ხოლო ჩვენ ამ ქვეყნის სული კი არ მიგვიღია, არამედ სული, რომელიც არის ღვთისაგან, რათა ვიცოდეთ, რა მოგვანიჭა ღმერთმა. | 12 | ხოლო ჩუენ სული არა ამის სოფლისაჲ მოგჳღებიეს, არამედ სული იგი, რომელ არს ღმრთისაგან, რაჲთა ვიცოდით ღმრთისა მიერ მონიჭებული იგი ჩუენდა;
13 | ასე რომ, რაზედაც ვმსჯელობთ, კაცური სიბრძნით ნასწავლი სიტყვით კი არ ვმსჯელობთ, არამედ სიტყვით, რომელიც გვისწავლია სული წმიდისგან, და სულიერით განვმარტავთ სულიერს. | 13 | რომელსაცა-ესე ვიტყჳთ არა სწავლულებითა კაცობრივისა სიბრძნისა სიტყუათაჲთა, არამედ სწავლითა სულისა წმიდისაჲთა, სულიერთა სულიერად შევატყუებთ.
14 | მაგრამ მშვინვიერი კაცი არ შეიწყნარებს იმას, რაც ღვთის სულისაგან არის, რადგანაც სიშლეგედ მიაჩნია და ვერ მიმხვდარა, რომ ეს სულიერად უნდა განსაჯო. | 14 | ხოლო მშჳნვიერი კაცი არა შეიწყნარებს სულისა ღმრთისაჲსა, რამეთუ სიცოფე უჩნნ მას, და ვერ შემძლებელ არს ცნობად, რამეთუ სულიერად განიკითხვინ.
15 | ხოლო სულიერი ყველაფერს განსჯის, თვითონ კი არავისგან არ განისჯება. | 15 | ხოლო სულიერი განიკითხავს ყოველსავე, და იგი არავისგან განიკითხვის.
16 | რადგანაც ვინ შეიცნო ქრისტეს აზრი, რომ ასწავლოს მას? ჩვენ კი ქრისტეს აზრი გვაქვს. | 16 | რამეთუ ვინ ცნა გონებჲ უფლისაჲ, რაჲთამცა აზრახა მას? ხოლო ჩუენ გონებაჲ ქრისტესი გუაქუს.


† www.orthodoxy.ge † ახალი აღთქმა - პავლე მოციქულის პირველი ეპისტოლე კორინთელთა მიმართ (თავი 3)

ახალი აღთქმა სარჩევზე გადასვლა

პავლე მოციქულის პირველი ეპისტოლე კორინთელთა მიმართ

თავი მესამე

ახალი ქართულით ძველი ქართულით
1 | მე არ შემეძლო, ძმებო, ისე მელაპარაკა თქვენთან, როგორც სულიერ ხალხთან, არამედ გელაპარაკებოდით როგორც ხორციელთ, ან როგორც ჩვილებს ქრისტეში. | 1 | და მე, ძმანო, ვერ უძლე სიტყუად თქუენდა, ვითარცა სულიერთა, არამედ ვითარცა ჴორციელთა, ვითარცა ჩჩჳლთა ქრისტეს მიერ.
2 | რძით გზრდიდით და არა საჭმლით, ვინაიდან არც მაშინ შეგეძლოთ მეტის ატანა და არც ახლა შეგიძლიათ. | 2 | სძე გასუ თქუენ და არა საჭმელი, რამეთუ არღა გეძლო, არამედ არცაღა აწ გიძლავს,
3 | იმიტომ, რომ ჯერ კიდევ ხორციელნი ხართ, ვინაიდან თუ თქვენს შორის დღესაც შური და დავაა, განა ხორციელნი არა ხართ და ისევე არ იქცევით, როგორც საერთოდ იქცევიან კაცნი? | 3 | რამეთუ წუთღა ჴორციელვე ხართ. რამეთუ სადაღა თქუენ შორის შური და ჴდომაჲ და განწვალებანი, არა ჴორციელვეღა ხართა და კაცობრივ იქცევით?
4 | მართლაცდა, თუ ერთი ამბობს: მე პავლესი ვარ, ხოლო მეორე: მე აპოლოსისო, განა ხორციელნი არა ხართ? | 4 | რამეთუ რაჟამს ვინმე იტყოდის, ვითარმედ: მე პავლესი ვარ, და სხუაჲ იტყოდის: მე აპოლოჲსი ვარ, არა ჴორციელვეღა ხართა?
5 | მაგრამ ან პავლე ვინ არის და ან აპოლოსი? მხოლოდ მსახურნი, რომელთა მეშვეობითაც ირწმუნეთ და თანაც იმდენად, რამდენადაც უფალი შეეწია თვითეულ მათგანს. | 5 | რამეთუ რაჲ არს პავლე? ანუ რაჲ არს აპოლო? არამედ მსახურნი, რომელთაგან თქუენ გრწმენა, და კაცად-კაცადსა, ვითარცა უფალმან მისცა.
6 | მე დავრგე, აპოლოსმა მორწყო, გაზრდით კი უფალმა გაზარდა. | 6 | მე დავასხ, აპოლო მორწყო, ხოლო ღმერთმან აღაორძინა.
7 | ასე რომ, არც დამრგველია რამე და არც მომრწყველი, არამედ - გამზრდელი ღმერთი. | 7 | აწ უკუე არცა დამსხმელი რაჲ არს, არცა მომრწყველი, არამედ აღმაორძინებელი ღმერთი.
8 | დამრგველი და მომრწყველი ერთი არიან, მაგრამ თვითეული თავისი შრომისამებრ მიიღებს საზღაურს. | 8 | ხოლო დამსხმელი იგი და მომრწყველი ერთ არიან; და კაცად-კაცადმან თჳსი სასყიდელი მიიღოს თჳსისაებრ შრომისა.
9 | ჩვენა ვართ ღვთის თანამოსაქმენი, თქვენ კი ღვთის ნამუშაკევნი, ღვთის ნაშენნი ხართ. | 9 | რამეთუ ღმრთისა თანაშემწენი ვართ; ღმრთისა ნამუშაკევნი, ღმრთისა აღშენებულნი ხართ.
10 | მე, ჩემთვის ბოძებული ღვთის მადლით, როგორც ბრძენმა ხუროთმოძღვარმა, საძირკველი დავდე, სხვა კი აშენებს მასზე, მაგრამ ყველამ უყუროს, როგორ აშენებს. | 10 | მადლითა მით ღმთისაჲთა, მოცემულითა ჩემდა, ვითარცა ბრძენმან ხუროთმოძღუარმან, საფუძველი დავდევ, ხოლო სხუაჲ იგი აშენებდინ. ხოლო კაცად-კაცადი ეკრძალენ, ვითარ-ძი აშენებდეს.
11 | რადგან ვერავინ დადებს სხვა საძირკველს, გარდა უკვე დადებულისა, რომელიც არის იესო ქრისტე. | 11 | რამეთუ საფუძველი სხუაჲ ვერვის ჴელ-ეწიფების დადებად გარეშე მისსა, რომელი-იგი დადებულ არს, რომელ არს იესუ ქრისტე.
12 | ხოლო ვინ რას აშენებს ამ საძირკველზე - ოქროს, ვერცხლს, პატიოსან თვლებს, შეშას, თივას თუ ჩალას, - | 12 | უკუეთუ ვინმე აშენებდეს საფუძველსა ამას ზედა ოქროსა, ვეცხლსა, ანთრაკთა პატიოსანთა, ძელსა, თივასა, ლერწამსა,
13 | თვითეულის საქმე გამომჟღავნდება, რადგანაც ცხადყოფს დღე; ვინაიდან ცეცხლით მჟღავნდება და ცეცხლითვე გამოიცდება, ვინ რას აკეთებს. | 13 | კაცად-კაცადისა იგი საქმე გამოცხადნეს, რამეთუ დღემან მან გამოაცხადოს, რამეთუ ცეცხლითა გამოჩინებად არს; და კაცად-კაცადისა იგი საქმე, ვითარ-რაჲ იყოს, ცეცხლმან გამოცადოს.
14 | ვისი საქმეც გაუძლებს, მშენებელს საზღაური ელის. | 14 | რომლისა-იგი საქმე ეგოს, რომელ აღაშენა, სასყიდელი მოიღოს.
15 | ხოლო ვისიც დაიწვის, ის იზარალებს. თვითონ კი გადარჩება, მაგრამ თითქოს ცეცხლს გადარჩენოდეს. | 15 | რომლისა-იგი საქმე დაიწუეს, იზღვიოს; ხოლო იგი განერეს და ეგრეთ განერეს, ვითარცა ცეცხლისაგან.
16 | ნუთუ არ იცით, რომ ღვთის ტაძარი ხართ, და სული ღვთისა მკვიდრობს თქვენში? | 16 | არა უწყითა, რამეთუ ტაძარნი ღმრთისანი ხართ, და სული ღმრთისაჲ დამკჳდრებულ არს თქუენ შორის?
17 | ვინც ღვთის ტაძარს დააქცევს, დააქცევს მას ღმერთი, რადგანაც ღვთის ტაძარი წმიდაა, და ესა ხართ თქვენ. | 17 | რომელმან ტაძარი ღმრთისაჲ განხრწნეს, განხრწნეს იგიცა ღმერთმან; რამეთუ ტაძარი ღმრთისაჲ წმიდა არს, რომელ-ეგე ხართ თქუენ.
18 | ნურავინ მოიტყუებს თავს; თუ ვინმეს ამ ქვეყნად ბრძენი ჰგონია თავი, შლეგი გახდეს, რომ სიბრძნეს ეზიაროს. | 18 | ნუვინ თავსა თჳსსა აცთუნებნ. უკუეთუ ვისმე ბრძენ ჰგონიეს თავი თჳსი თქუენ შორის ამას სოფელსა, სულელ იქმენინ, რაჲთა იყოს იგი ბრძენ.
19 | რადგანაც სიბრძნე ამა ქვეყნისა სიშლეგეა ღვთის წინაშე, როგრრც წერია: „მათსავ ცბიერებაში ატყვევებს ბრძენთ“. | 19 | რამეთუ სიბრძნე ამის სოფლისაჲ სიცოფე არს წინაშე ღმრთისა, რამეთუ წერილ არს: რომელმან შეიპყრნის ბრძენნი სივერაგითა მათითა.
20 | და კიდევ: „იცის უფალმა ბრძენთა ზრახვანი, რომ ფუჭნი არიან ისინი“. | 20 | და კუალად იტყჳს: უფალმან უწყნის ზრახვანი ბრძენთანი, რამეთუ არიან ამაო.
21 | მაშ, ნურავინ იქადის კაცთა შორის, რადგანაც ყველაფერი თქვენია: | 21 | ვინაჲცა ნუვინ იქადინ კაცთაგანი, რამეთუ ყოველივე თქუენი არს:
22 | პავლე თუ აპოლოსი, კეფა თუ ქვეყანა, სიცოცხლე თუ სიკვდილი, აწმყო თუ მომავალი, თქვენია ყოველი. | 22 | გინა თუ პავლე, გინა თუ აპოლო, გინა თუ კეფა, გინა თუ სოფელი, გინა თუ ცხორებაჲ, გინა თუ სიკუდილი, გინა თუ აწინდელი ჟამი, გინა თუ მერმე იგი ჟამი - ყოველივე თქუენი არს.
23 | ხოლო თქვენ ქრისტესნი ხართ, ქრისტე კი - ღვთისა. | 23 | ხოლო თქუენ - ქრისტესნი, ხოლო ქრისტე - ღმრთისაჲ.


† www.orthodoxy.ge † ახალი აღთქმა - პავლე მოციქულის პირველი ეპისტოლე კორინთელთა მიმართ (თავი 4)

ახალი აღთქმა სარჩევზე გადასვლა

პავლე მოციქულის პირველი ეპისტოლე კორინთელთა მიმართ

თავი მეოთხე

ახალი ქართულით ძველი ქართულით
1 | ამრიგად, ჩვენ უნდა შეგვრაცხოს კაცმა, როგორც ქრისტეს მსახურნი და ღვთის საიდუმლოთა მნენი. | 1 | ესრეთ შემრაცხენინ ჩუენ კაცმან, ვითარცა მსახურნი ქრისტესნი და მნენი საიდუმლოთა ღმრთისათანი.
2 | მნეთაგან კი იმას მოითხოვენ, რომ თვითეული მათგანი სანდო იყოს. | 2 | ხოლო აქა ამიერითგან საძიებელ არს მნეთა მათ შორის, რაჲთა სარწმუნო ვინმე იპოვოს.
3 | პირადად ჩემთვის სულერთია, თქვენ განმსჯით თუ კაცთა მსჯავრნი. მე თვითონაც არ განვსჯი ჩემს თავს. | 3 | ხოლო ჩემდა საწუნელება არს, უკუეთუ თქუენ მიერ განვიკითხო გინა თუ კაცობრივისაგან დღისა; არამედ არცაღა თავსა ჩემსა განვიკითხავ.
4 | რადგანაც არაფერი მაქვს სინიდისის საქენჯნი, მაგრამ ამით როდი ვიმართლებ თავს, რადგანაც უფალია ჩემი განმკითხველი. | 4 | რამეთუ არარაჲ თავსა ჩემსა შემიცნობიეს, არამედ არა თუ ამით განვმართლდები; ხოლო განმკითხველი ჩემი უფალი არს.
5 | ამიტომ ნუ განსჯით უდროოდ, ვიდრე არ მოვა უფალი, ნათელს რომ მოჰფენს ბნელში დაფარულს და გაამჟღავნებს გულის ზრახვებს; მაშინ თვითეულს მიეგება ქება ღვთის მიერ. | 5 | ამისთჳს ნუ წინაწარ ჟამსა რას განიკითხავთ, ვიდრემდის მოვიდეს უფალი, რომელმანცა განანათლოს დაფარული იგი ბნელისაჲ და განაცხადნეს ზრახვანი იგი გულთანი, და მაშინ ქებაჲ იყოს კაცად-კაცადისაჲ ღმრთისა მიერ.
6 | ხოლო ეს ჩემზე და აპოლოსზე მოგახსენეთ, ძმანო, რათა ნიმუშად გვიგულოთ და ისწავლოთ ჩვენგან, რომ ზღვარს არ გადასცდეთ და ქედმაღლობით აღძრულნი ერთმანეთს არ აეშალოთ. | 6 | ხოლო ესე, ძმანო, სახედ დავდევ თავისა ჩემისა და აპოლოჲსა თქუენთჳს, რაჲთა ჩუენ მიერ ისწაოთ არა უფროჲს წერილისა მის ზრახვად, რაჲთა არა ერთი-ერთსა ზედა განჰლაღნეთ მოყუსისათჳს.
7 | რადგანაც ვინ განგასხვავებს? რა გაქვს ისეთი, რაც არ მიგიღია? ხოლო თუ მიიღე, რაღას იქადი, თითქოს არ მიგეღოს? | 7 | რამეთუ ვინ განგიკითხავს შენ? ანუ რაჲ გაქუს, რომელი არა მიგიღებიეს? ხოლო უკუეთუ მიგიღებიეს, რაჲსა იქადი, ვითარცა არა-მიღებულსა?
8 | აწ უკვე გამძღარხართ, გამდიდრებულხართ და უჩვენოდ სუფევთ. ნეტა მართლა გქონდეთ სუფევა, რომ ჩვენც თქვენთან ერთად ვსუფევდეთ. | 8 | აწვე განმაძღარ ხართ და აწვე განჰმდიდრდით და თჳნიერ ჩუენსა სუფევდით! და თუმცა სუფევდით, რაჲთა ჩუენცა თქუენ თანა ვსუფევდეთ!
9 | რადგანაც ვფიქრობ, რომ ჩვენ, მოციქულნი, ღმერთმა სულ ბოლოს გამოგვიყვანა, როგორც სიკვდილმისჯილნი, ქვეყნიერების, ანგელოზთა და კაცთა სასეიროდ. | 9 | რამეთუ ვჰგონებ, ვითარმედ ღმერთმან ჩუენ მოციქულნი უკანაჲსკნელად გამოგუაჩინნა ვითარცა სასიკუდინენი, რამეთუ სახილველ ვიქმნენით სოფლისა და ანგელოზთა და კაცთა.
10 | ჩვენ - შლეგნი ქრისტეს გულისთვის, ხოლო თქვენ - ბრძენნი ქრისტეში; ჩვენ - უძლურნი, თქვენ კი - ძლიერნი; თქვენ - დიდებულნი, ჩვენ კი - გინებულნი, | 10 | ჩუენ სულელ ქრისტესთჳს, ხოლო თქუენ ბრძენ ქრისტეს მიერ; ჩუენ უძლურ, ხოლო თქუენ ძლიერ; თქუენ დიდებულ, ხოლო ჩუენ გინებულ.
11 | თვით დღემდე რომ ვითმენთ შიმშილს და წყურვილს, სიშიშვლეს, გვემასა და მიუსაფრობას. | 11 | ვიდრე აქა ჟამადმდე გუშიისცა და გუწყურისცა და შიშუელ ვართ და ვიქენჯნებით, და განუსუენებელ ვართ და ვშურებით,
12 | ვწვალობთ და საკუთარი ხელით ვმუშაობთ; გვაგინებენ და ვლოცავთ; გვდევნიან და ვითმენთ. | 12 | რამეთუ ვიქმთ ჴელითა ჩუენითა. მაგინებელთა ჩუენთა ვაკურთხევთ; ვიდევნებით და თავს-ვიდებთ;
13 | გვაყივნებენ და ვანუგეშებთ; თითქოს ნაგავი ვართ ქვეყნისა, ყველას მიერ ნაქელი მტვერი. | 13 | მგმობართა ჩუენთა ულოცავთ; ვითარცა ნარჩევნი სოფლისანი შევიქმნენით, ყოველთა ნასხურ მოაქამდე.
14 | თქვენდა სარცხვენად როდი გწერთ ამას, არამედ როგორც ჩემი საყვარელი შვილების შესაგონებლად. | 14 | არა საკდემელად თქუენდა მივსწერ ამას, არამედ ვითარცა შვილთა ჩემთა საყუარელთა გასწავებ.
15 | შეიძლება მრავალი მზრდელი გყავდეთ ქრისტეში, მაგრამ არა მრავალი მამა; რადგანაც ქრისტე იესოში სახარებით მე გშობეთ თქვენ. | 15 | რამეთუ დაღათუ ბევრ მზარდულ გესხნენ ქრისტეს მიერ, არამედ არა მრავალ მამა, რამეთუ ქრისტე იესუჲს მიერ სახარებისა მისგან მე გშვენ თქუენ.
16 | ამიტომაც შეგაგონებთ, რომ მე მომბაძოთ. | 16 | გლოცავ თქუენ: მობაძავ ჩემდა იყვენით.
17 | სწორედ ამიტომ გამოგიგზავნეთ ტიმოთე, ჩემი საყვარელი და სარწმუნო შვილი უფალში, რათა გაგახსენოთ ჩემი გზები ქრისტე იესოს მიერ, თუ როგორ ვასწავლი ყველგან, ყველა ეკლესიაში. | 17 | ამისთჳს მივავლინე თქუენდა ტიმოთე, რომელ არს შვილი ჩემი საყუარელი და სარწმუნოჲ უფლისა მიერ, რომელმან მოგაჴსენნეს თქუენ გზანი ჩემნი ქრისტეს მიერ, ვითარცა-იგი ყოველთა ადგილთა, ყოველთა ეკლესიათა ვასწავებ.
18 | ზოგიერთს ისე გაუვიდა თავს, თითქოს არც ვაპირებდე თქვენთან მოსვლას. | 18 | რაჲთა არა მოსლვასა მას ჩემსა თქუენდა გან-ვიეთნიმე-ლაღნენ.
19 | მაგრამ, თუ ღმერთმა ინება, მალე მოვალ და გამოვცდი თავგასულთა სიტყვას კი არა, არამედ ძალას. | 19 | ხოლო მოვიდე ადრე თქუენდა, უფალსა თუ უნდეს, და ვცნა არა სიტყუაჲ იგი განლაღებულთაჲ მათ, არამედ ძალი,
20 | რადგანაც ღვთის სასუფეველი სიტყვით კი არ არის, არამედ ძალით. | 20 | რამეთუ არა სიტყჳთა არს სასუფეველი ღმრთისაჲ, არამედ ძალითა.
21 | რა გსურთ? კვერთხით მოვიდე თქვენთან თუ სიყვარულითა და თვინიერების სულით? | 21 | რაჲ გნებავს? კუერთხითა მოვიდე თქუენდა, ანუ სიყუარულითა და სულითა მშჳდობისაჲთა?


† www.orthodoxy.ge † ახალი აღთქმა - პავლე მოციქულის პირველი ეპისტოლე კორინთელთა მიმართ (თავი 5)

ახალი აღთქმა სარჩევზე გადასვლა

პავლე მოციქულის პირველი ეპისტოლე კორინთელთა მიმართ

თავი მეხუთე

ახალი ქართულით ძველი ქართულით
1 | როგორც ამბობენ, დაწყებულა თქვენში მრუშობა და თანაც ისეთი მრუშობა, რომლის მსგავსი არ სმენიათ თვითონ წარმართთაც, რომ ვიღაცას მამის ცოლი თურმე ცოლად ჰყავს. | 1 | ყოვლადვე ისმის, რაჲსა თქუენ შორის სიძვაჲ და ეგევითარი სიძვაი, რომელ არცა თუ წარმართთა შორის სახელ-ედების, ვითარმცა მამის ცოლი ვისმე ცოლად ესუა.
2 | თქვენ კი ქედმაღლობთ, ნაცვლად იმისა, რომ გეგლოვათ და მოგეკვეთათ ამნაირი საქმის ჩამდენი. | 2 | და თქუენ განლაღებულ ხართ და არა უფროჲსად იგლოვეთ, რაჲთა მოისპოს თქუენ შორის, რომელმან საქმე ესე ქმნა.
3 | ხოლო მე - თუმცა შორსა ვარ ხორცით, მაგრამ თქვენთან ვარ სულით, - უკვე მსჯავრი დავდე, როგორც თქვენს შორის მყოფმა, ამ უკეთურების მოქმედს. | 3 | რამეთუ მე შორს ღათუ ვარ ჴორცითა, ხოლო მახლობელ სულითა; და აწ ეგრეთ შემირაცხიეს, ვითარცა მანდა მყოფსა ეგევითარისა მისთჳს, რომელმან საქმე იგი ქმნა,
4 | ჩვენი უფლის იესო ქრისტეს სახელით, როცა თქვენთან იქნება ჩემი სული, უფალ იესოს ძალით, - | 4 | სახელითა უფლისა ჩუენისა იესუ ქრისტესითა, შეკრებასა სულისა ჩემისა და თქუენისასა, ძალითურთ უფლისა ჩუენისა იესუ ქრისტესითა
5 | სატანას მიეცეს ხორცით სატანჯველად, რათა სული ხსნილ იქნეს უფალ იესოს დღეს. | 5 | მიცემად ეგევითარი იგი ეშმაკსა სატანჯველად ჴორცითა, რაჲთა სული ცხონდეს დღესა მას უფლისა ჩუენისა იესუ ქრსისტესსა.
6 | საგმობია თქვენი სიქადული. ნუთუ არ იცით, რომ მცირეოდენი საფუარი მთელ ცომს აფუებს? | 6 | არა კეთილ არს სიქადული ეგე თქუენი; არა უწყითა, რამეთუ მცირემან ცომმან ყოველივე შესუარული აღაფუვნის?
7 | მაშ, გაწმინდეთ ძველი საფუარი, რათა იყოთ ახალი ცომი, ვინაიდან უფუარნი ხართ; რაკიღა ჩვენი პასექი, ქრისტე, ჩვენთვის დაიკლა. | 7 | განწმიდეთ უკუე ძუელი იგი ცომი, რაჲთა იყვნეთ ახალ თბე, ვითარცა-ეგე ხართ უცომო, რამეთუ ზატიკად ჩუენდა, ჩუენთჳს დაიკლა ქრისტე.
8 | ასე რომ, ვიდღესასწაულოთ არა ძველი საფუარით, არა უკეთურებისა და უწმინდურობის საფუარით, არამედ სიწმიდისა და ჭეშმარიტების უფუარი პურით. | 8 | რაჲთა ვზატიკობდეთ არა ცომითა მით ძუელითა, არცა ცომითა მით სიბოროტისა და უკეთურებისაჲთა, არამედ უცომოებითა მით სიმართლისა და ჭეშმარიტებისაჲთა.
9 | აკი მოგწერეთ წერილში: არ შეერიოთ-მეთქი მემრუშეთ, | 9 | მოვწერე თქუენდა წიგნსა ამას შინა: ნუ თანა-აღერევით მეძავთა;
10 | და არა მარტო ამ წუთისოფლის მემრუშეთ, ანდა ანგართ, მტაცებელთა თუ კერპთმსახურთ, თორემ ამ ქვეყნით გასვლა მოგიწევთ-მეთქი. | 10 | და არა თუ ყოველთა მეძავთა ამის სოფლისათა, გინა ანგაჰრთა, გინა მტაცებელთა, გინა კერპთ-მსახურთა; უკუეთუ არა, თანა-გაც სამე სოფლით გამოსლვაჲ.
11 | ისიც მოგწერეთ, არ შერეოდით იმათაც, ვინც, ასე ვთქვათ, ძმად იწოდება, მაგრამ კვლავინდებურად მემრუშეა ანდა ანგარი, კერპთმსახური თუ მაგინებელი, მემთვრალე თუ მტაცებელი და პურიც კი არ გეჭამათ მასთან. | 11 | ხოლო აწ მივწერე თქუენდა: ნუ თანა-აღერევით, უკუეთუ ვინმე ძმაჲ სახელდებულ იყოს მეძავ ანუ ანგაჰრ, გინა კერპთ-მსახურ, გინა მაგინებელ, გინა მომთრვალე, ანუ მტაცებელ; ესევითარისა მის თანა არცაღა ჭამად.
12 | ვინაიდან რად განვიკითხო გარეშენი? განა თქვენ შინაურებს არ განიკითხავთ? | 12 | რამეთუ რაჲ ძეს ჩემი და გარეშეთა მათ განკითხვაჲ? ანუ არა შინაგანნი იგი თქუენ განიკითხნეთა?
13 | გარეშენი კი ღვთის მიერ განიკითხებიან. მაშ, მოიკვეთეთ უკეთური. | 13 | ხოლო გარეშენი იგი ღმერთმან განიკითხნეს; და მოსპოთ უკეთური იგი შორის თქუენსა.


† www.orthodoxy.ge † ახალი აღთქმა - პავლე მოციქულის პირველი ეპისტოლე კორინთელთა მიმართ (თავი 6)

ახალი აღთქმა სარჩევზე გადასვლა

პავლე მოციქულის პირველი ეპისტოლე კორინთელთა მიმართ

თავი მეექვსე

ახალი ქართულით ძველი ქართულით
1 | როგორა ბედავს რომელიმე თქვენგანი, ვისაც დავა აქვს სხვასთან, ურჯულოთა სამსჯავროს წინაშე წარსდგეს და არა წმიდათა წინაშე? | 1 | იკადროს-მე ვინ თქუენ შორის, რომელსამცა საქმე აქუნდა მოყუსისა მიმართ, განშჯად ცრუთა წინაშე და არა უფროისღა წმიდათა წინაშე?
2 | ნუთუ არ იცით, რომ წმიდანი განიკითხავენ ქვეყანას, ხოლო თუ ქვეყანა თქვენს მიერ განიკითხება, განა იმისი ღირსნი არა ხართ, რომ უფრო წვრილმანი საქმენი განსაჯოთ? | 2 | არა უწყითა, რამეთუ წმიდათა სოფელი განიკითხონ? და უკუეთუ თქუენგან განიკითხვის სოფელი, არა ჰღირთა სამსჯავროჲსა მის საწუნელისა?
3 | ნუთუ არ იცით, რომ ჩვენ განვიკითხავთ ანგელოზებს, და განა მით უმეტეს არ განვსჯით საერო საქმეთაც? | 3 | არა უწყითა, რამეთუ ანგელოზნი განვიკითხნეთ, ნუუკუე ამის სოფლისაჲცა?
4 | თქვენ კი, როცა ყოფითი საქმეები გამოგაქვთ სამსჯავროზე, მსაჯულებად ეკლესიისათვის შეურაცნ პირებს აყენებთ. | 4 | უკუეთუ ამის სოფლისა სამშჯავროჲ რაჲმე გაქუნდეს, შეურაცხნი იგი კრებულისა შორის, ესენი დასხენით?
5 | თქვენდა სამარცხვინოდ ვამბობ: ნუთუ თქვენს შორის არ არის არცერთი ბრძენი, ვისაც შეეძლოს თავისი ძმების განკითხვა? | 5 | საკდემელად თქუენდა გეტყჳ: ეგოდენ არავინ არს თქუენ შორის ბრძენ, რომელმანმცა შეუძლო განკითხვად შორის ძმისა თჳსისა?
6 | მაგრამ ძმა ძმასთან დავობს, და თანაც ურწმუნოთა წინაშე. | 6 | არამედ ძმაჲ ძმისა თანა განისჯების, და ესე ურწმუნოთა წინაშე.
7 | ისიც დიდად დამამცირებელია თქვენთვის, ერთმანეთს რომ უჩივით. რატომ არ არჩევთ უსამართლობა აიტანოთ, ან იზარალოთ რამე? | 7 | აწ უკუე ყოვლითურთ ძლეულება არს თქუენდა ესე, რამეთუ სასჯელი გიც ურთიერთას. რაჲსათჳს არა უფროჲსღა თქუენ გევნების? რაჲსათჳს არა უფროჲსად თქუენ მიგეხუეჭების?
8 | მაგრამ თქვენ თვითონ უსამართლოდ ექცევით და ზიანს აყენებთ თქვენსავე ძმებს. | 8 | არამედ თქუენ ავნებთ და მოჰხუეჭთ, და ამას ძმათა.
9 | ნუთუ არ იცით, რომ უსამართლონი ვერ დაიმკვიდრებენ ღვთის სასუფეველს? თავს ნუ მოიტყუებთ: ვერც მეძავნი, ვერც კერპთმსახურნი, ვერც მრუშნი, ვერც მხდალნი, ვერც მამათმავალნი, | 9 | ანუ არა უწყითა, რამეთუ ცრუთა სასუფეველი ღმრთისაჲ ვერ დაიმკჳდრონ? ნუ სცთებით: არცა მეძავთა, არცა კერპთმსახურთა, არცა მემრუშეთა, არცა ჩუკენთა, არცა მამათ-მავალთა, არცა ანგაჰრთა,
10 | ვერც მპარავნი, ვერც ანგარნი, ვერც მემთვრალენი, ვერც მაგინებელნი, ვერც მტაცებელნი ვერ დაიმკვიდრებენ ღვთის სასუფეველს. | 10 | არცა მპარავთა, არცა მომთრვალეთა, არცა მაგინებელთა, არცა მტაცებელთა სასუფეველი ღმრთისაჲ არა დაიმკჳდრონ.
11 | ოდესღაც ზოგიერთი თქვენგანი ასეთი იყო, მაგრამ განიბანეთ, მაგრამ განიწმიდეთ, მაგრამ გამართლდით ჩვენი უფლის იესო ქრისტეს სახელით და ჩვენი ღვთის სულით. | 11 | და ესრეთ ოდესმე იყვენით, არამედ განიბანენით, არამედ განიწმიდენით, არამედ განჰმართლდით სახელითა უფლისა იესუჲსითა და სულითა ღმრთისა ჩუენისაჲთა.
12 | ყველაფერი ნებადართულია ჩემთვის, მაგრამ ყველაფერი როდია სარგო. ყველაფერი ნებადართულია ჩემთვის, მაგრამ მე ვერაფერი დამიმონებს. | 12 | ყოველივე ჯერ-არს ჩემდა, არამედ არა ყოველი უმჯობეს არს; ყოველივე ჯერ-არს ჩემდა, არამედ მე არავისსა ჴელმწიფებასა დავემორჩილო.
13 | საჭმელი მუცლისათვის და მუცელი საჭმლისათვის, მაგრამ ღმერთი ერთსაც შემუსრავს და მეორესაც. სხეული კი არა სიძვისათვის, არამედ უფლისათვის, ხოლო უფალი - სხეულისათვის. | 13 | საზრდელი მუცლისათჳს და მუცელი საზრდელისათჳს. ხოლო ღმერთმან იგიცა და ესეცა განაქარვოს. ხოლო ჴორცნი ესე არა სიძვისათჳს, არამედ უფლისათჳს, და უფალი ჴორცთათჳს.
14 | ღმერთმა აღადგინა თვით უფალი, და ჩვენც აღგვადგენს თავისი ძალით. | 14 | ხოლო ღმერთმან უფალიცა აღადგინა და ჩუენცა აღმადგინნეს ძალითა თჳსითა.
15 | იქნებ არ იცით, რომ თქვენი სხეულნი ქრისტეს ასონი არიან? ნუთუ ასოებს წავართმევ ქრისტეს, რათა მეძავის ასოებად ვაქციო ისინი? ღმერთმა ნუ ქნას. | 15 | არა უწყითა, რამეთუ ჴორცნი ეგე თქუეენნი ასონი ქრისტესნი არიან? აღ-უკუე-ვიხუნეა ასონი იგი ქრისტესნი და ვყვნე ასო მეძვის? ნუ იყოფინ!
16 | ან იქნებ არც ის იცით, რომ ვინც მეძავს შეერთვის, მისი ერთხორცი ხდება; რადგანაც ნათქვამია: „ორივე იქნება ერთ ხორც“. | 16 | არა უწყითა, რამეთუ რომელი შეეყოს მეძავსა, ერთ ჴორც არიან, რამეთუ იტყჳს: იყვნენ ორნივე ერთ ჴორც.
17 | ხოლო ვინც უფალს უერთდება, ერთი სულია მასთან ერთად. | 17 | ხოლო რომელი შეეყოს უფალსა, ერთ სულ არს.
18 | ერიდეთ სიძვას; ყოველი ცოდვა, რომელსაც სჩადის კაცი, სხეულის გარეშეა, ხოლო მეძავი საკუთარი სხეულის მიმართ სცოდავს. | 18 | ევლტოდეთ სიძვასა, ყოველი ცოდვაჲ, რომელი ქმნეს კაცმან, გარეშე ჴორცთა არს; ხოლო რომელი ისიძვიდეს, თჳსთა მიმართ ჴორცთა ცოდავს.
19 | ნუთუ არ იცით, რომ თქვენი სხეული ტაძარია თქვენში დამკვიდრებული სული წმიდისა, რომელიც გაქვთ ღვთისაგან, და რომ არ ეკუთვნით თქვენსავე თავს? | 19 | არა უწყითა, რამეთუ ჴორცნი ეგე თქუენნი ტაძარნი თქუენ შორის სულისა წმიდისანი არიან, რომელ-ეგე გაქუს ღმრთისაგან, და არა ხართ თჳსთა თავთანი?
20 | რადგანაც სასყიდლითა ხართ ნაყიდნი. მაშ, ადიდეთ ღმერთი თქვენი სხეულით და თქვენი სულით, რომელნიც არიან ღვთისა. | 20 | რამეთუ სასყიდლით სყიდულ ხართ. ადიდეთ უკუე ღმერთი ჴორცითა მაგით თქუენითა და სულითა მაგით თქუენითა, რომელი-იგი არს ღმრთისაჲ.


† www.orthodoxy.ge † ახალი აღთქმა - პავლე მოციქულის პირველი ეპისტოლე კორინთელთა მიმართ (თავი 7)

ახალი აღთქმა სარჩევზე გადასვლა

პავლე მოციქულის პირველი ეპისტოლე კორინთელთა მიმართ

თავი მეშვიდე

ახალი ქართულით ძველი ქართულით
1 | ხოლო რაც შეეხება იმას, რის გამოც მწერდით, კაცისთვის კარგი იქნება, თუ არ გაეკარება ქალს. | 1 | ხოლო რომლისათჳს-იგი მოსწერეთ ჩემდა, უმჯობეს არს კაცისა დედაკაცისა შე-ვე არა-ხებაჲ.
2 | მაგრამ სიძვის თავიდან ასაცილებლად, ყველა კაცს თავისი ცოლი ჰყავდეს და ყველა ქალს - თავისი ქმარი. | 2 | ხოლო სიძვისათჳს, კაცად-კაცადსა თჳსი ცოლი ესჳნ, და თჳთეულსა თჳსი ქმარი ესჳნ.
3 | ქმარი ჯეროვან პატივს მიაგებდეს ცოლს, ცოლი კი - ქმარს. | 3 | ცოლსა ქმარი იგი თანანადებსა პატივსა მისცემდინ, ეგრეთცა ცოლი - ქმარსა.
4 | ცოლი როდია თავისი სხეულის უფალი, არამედ - ქმარი, და არც ქმარია თავისი სხეულის უფალი, არამედ - ცოლი. | 4 | ცოლი თჳსთა ჴორცთა ზედა არა უფალ არს, არამედ ქმარი; ეგრეთცა და ქმარიცა თჳსთა ჴორცთა ზედა არა უფალ არს, არამედ ცოლი.
5 | ნუ გაშორდებით ერთმანეთს, თუ არა ურთიერთთანხმობითა და დროებით, რათა ლოცვისთვის მოიცალოთ, მერე კი კვლავ დაუბრუნდით ერთიმეორეს, რათა სატანამ არ გაცთუნოთ თქვენი თავშეუკავებლობის გამო. | 5 | ნუ განეშორებით ურთიერთას, გარნა თუ შეთქუმით რაჲმე, ჟამ რაოდენმე, რაჲთა მოიცალოთ ლოცვად და მარხვად; და კუალად ურთიერთასვე იყვენით, რაჲთა არა განგცადნეს თქუენ ეშმაკმან უთმინოებითა თქუენითა.
6 | თუმცა ამას ვამბობ დასაშვებად და არა ბრძანების ნიშნად. | 6 | ხოლო ამას ვიტყჳ შენდობით, არა თუ ბრძანებით.
7 | რადგანაც მინდა, რომ ყველა კაცი ჩემსავით იყოს, თუმცა ყველას თავისი მადლი აქვს ღვთისაგან, ზოგს - ასე, ზოგს - ისე. | 7 | რამეთუ მნებავს ყოვლისა კაცისა ყოფად, ვითარცა თავი ჩემი; არამედ კაცად-კაცადსა თჳსი მადლი აქუს ღმრთისაგან, რომელსამე ესრეთ და რომელსამე ეგრეთ.
8 | დაუქორწინებლებსა და ქვრივებს კი ვეტყვი: ურჩევნიათ ჩემსავით დარჩნენ. | 8 | ვეტყჳ უქორწინებელთა მათ და ქურივთა: კეთილ არს მათდა, უკუეთუ ეგნენ ესრეთ, ვითარცა მე.
9 | მაგრამ თუ თავშეკავება არ შეუძლიათ, უმჯობესია იქორწინონ, რადგანაც ქორწინება სჯობს წვასა და დაგვას. | 9 | ხოლო უკუეთუ ვერ დაითმენენ, იქორწინნედ; რამეთუ უმჯობეს არს ქორწინებაჲ, ვიდრე განჴურვებაჲ.
10 | ხოლო დაქორწინებულთ მე კი არ ვუბრძანებ, არამედ უფალი: ცოლი ნუ გაეყრება ქმარს. | 10 | ხოლო ქორწინებულთა მათ ვამცნებ არა მე, არამედ უფალი: ცოლსა ქმრისაგან არა განშორებად.
11 | მაგრამ თუ გაეყრება, აღარ გათხოვდეს, ან ქმარს შეურიგდეს; და ნურც ქმარი მიატოვებს ცოლს. | 11 | ხოლო უკუეთუ განეშოროს, ეგენ უქორწინებელად, გინა ქმარსავე დაეგენ; და ქმარი ცოლსა ნუ დაუტევებნ.
12 | დანარჩენებს კი მე ვეუბნები და არა უფალი: თუ რომელიმე ძმას ურწმუნო ცოლი ჰყავს და ქალი თანახმაა იცხოვროს მასთან, ნუ მიატოვებს მას. | 12 | ხოლო სხუათა მათ ვეტყჳ მე, არა უფალი: უკუეთუ ძმასა ვისმე ესუას ცოლი ურწმუნოჲ და მას ჯერ-უჩნდეს ყოფაჲ მის თანა, ნუ დაუტეობნ ცოლსა მას.
13 | ასევე ცოლიც, რომელსაც ურწმუნო ქმარი ჰყავს და კაცი თანახმაა იცხოვროს მასთან, ნუ მიატოვებს მას. | 13 | და დედაკაცსა თუ ესუას ქმარი ურწმუნოჲ და მას ჯერ-უჩნდეს ყოფაჲ მის თანა, ნუ დაუტევებნ ქმარსა მას.
14 | რადგანაც ურწმუნო ქმარი მორწმუნე ცოლისაგან განიწმინდება, ურწმუნო ცოლი კი - მორწმუნე ქმრისაგან. თორემ თქვენი შვილები არაწმიდანი იქნებოდნენ, ახლა კი წმიდანი არიან. | 14 | რამეთუ განწმიდნების ქმარი იგი ურწმუნოჲ ცოლისა მისგან მორწმუნისა და განწმინდების ცოლი იგი ურწმუნოჲ ქმრისა მისგან მორწმუნისა. უკუეთუ არა, შვილნიმცა თქუენნი არა-წმიდა იყვნეს, ხოლო აწ წმიდა არიან.
15 | ხოლო თუ ურწმუნოს გაყრა სურს, დე, გაეყაროს. ამ შემთხვევაში დასაც და ძმასაც გზა ხსნილი აქვთ, ვინაიდან მშვიდობისთვის გვიხმო უფალმა. | 15 | ხოლო უკუეთუ ურწმუნოჲ იგი განეყენებოდის, განეყენენ; არა დამონებულ არს ძმაჲ იგი გინა დაჲ იგი ესევითართა მათ, რამეთუ მშჳდობასა გჳწოდნა ჩუენ ღმერთმან.
16 | რა იცი, ქალო, იხსნი თუ არა ქმარს? ან შენ რა იცი, კაცო, იხსნი თუ არა ცოლს? | 16 | რამეთუ რაჲ იცი, დედაკაცო, აცხოვნო თუ ქმარი შენი? ანუ შენ რაჲ იცი, მამაკაცო, აცხოვნო თუ ცოლი შენი?
17 | არამედ ყველა მოიქცეს ისე, როგორც განუწესა ღმერთმა და როგორც იხმო უფალმა. ამასვე ვუწესებ ყველა ეკლესიას. | 17 | არამედ კაცად-კაცადსა ვითარცა განუყო ღმერთმან, და კაცად-კაცადი, ვითარცა იჩინა უფალმან, ეგრეთცა ვიდოდენ. და ესრეთვე ყოველთა ეკლესიათა უბრძანებ.
18 | წინადაცვეთილად იხმო ვინმე? ნუ დამალავს თავის წინადაცვეთილობას. წინადაუცვეთლად იხმო ვინმე? ნუ წინადაიცვეთს. | 18 | წინადაცუეთილი თუ ვინმე იჩინა, ნუ იურვინ; წინადაუცუეთელი თუ ვინმე იჩინა, ნუ წინადაიცუეთნ.
19 | წინადაცვეთილობაც არაფერია და წინადაუცვეთელობაც; მხოლოდ ღვთის მცნებათა დაცვაა ყველაფერი. | 19 | წინადაცუეთილებაჲ არარაჲ არს და წინადაუცუეთელებაჲ არარაჲვე არს, არამედ დამარხვაჲ მცნებათა ღმრთისათაჲ.
20 | ყველა დარჩეს იმად, რადაც იქნა ხმობილი. | 20 | კაცად-კაცადი ჩინებითა მით, რომლითაცა იჩინა, მას ზედაცა ეგენ.
21 | მონად ხარ ხმობილი? ნუ სწუხარ. მაგრამ თუ შეგიძლია მოიპოვო თავისუფლება, უმალვე ისარგებლე ამით. | 21 | მონაჲ თუ იჩინე, ნურაჲ გეურვებინ; არამედ დაღათუ ძალ-გედვას განთავისუფლებად, უფროჲსღა იჴუმიე.
22 | რადგანაც უფლის მიერ მონად ხმობილი აზატია უფლისა, ისევე, როგორც თავისუფლად ხმობილი - ქრისტეს მონაა. | 22 | რამეთუ, რომელი უფლისა მიერ იჩინოს მონაჲ, უფლისა მიერ განთავისუფლებულ არს; ეგრეთცა აზნაური, რომელი იჩინოს, მონაჲ არს ქრისტესი.
23 | სასყიდლითა ხართ ნაყიდნი და ნუ იქცევით კაცთა მონებად. | 23 | სასყიდლით საყიდულ ხართ, ნუ იქმნებით მონა კაცთა.
24 | ვინც რა წოდებით არის ხმობილი, იმადვე დარჩეს, ძმანო, ღვთის წინაშე. | 24 | კაცად-კაცადი რომლითაცა იჩინა, ძმანო, მას ზედაცა ეგენ ღმრთისა მიერ.
25 | უქორწინებელთათვის კი არ მიმიღია უფლის ბრძანება, არამედ მხოლოდ რჩევას ვიძლევი, როგორც უფლის მიერ შეწყალებული, რათა შევირაცხო სარწმუნოდ. | 25 | ხოლო ქალწულთათჳს ბრძანებაჲ უფლისა მიერ არა მაქუს; ხოლო ვაზრახებ, ვითარცა შეწყალებული უფლისა მიერ, სარწმუნო ყოფილ.
26 | მე მგონია, ახლანდელ გასაჭირში კაცისთვის უმჯობესია ისე დარჩეს, როგორც არის. | 26 | მე ეგრე ვჰგონებ, ვითარმედ: ესე კეთილ არს მოწევნულისა მისთჳს ურვისა, რამეთუ უმჯობეს არს კაცისა, ესრეთ თუ იყოს.
27 | ცოლიანი ხარ? ნუ ეძებ ცოლთან გაყრას. ცოლგანაშვები ხარ? ნუ ეძებ ცოლს. | 27 | შე-თუ-ყოფილ ხარ ცოლსა, ნუ განუტევებ; თავისუფალ თუ ხარ ცოლისაგან, ნუ ეძიებ ცოლსა.
28 | მაგრამ თუ იქორწინებ, არ შესცოდავ, და თუ ქალწული გათხოვდება, არც ის შესცოდავს; მაგრამ ამნაირნი თავს იდებენ ურვას ხორცისას, მე კი არ მეთმობით თქვენ. | 28 | იქორწინე თუ, არაჲ სცოდე; და თუ იქორწინოს ქალწული, არაჲ ცოდა. ჭირი ჴორცთაჲ თავს-იდვიან ეგევითართა მათ; ხოლო მე თქუენ გერიდები.
29 | აი, რას გეტყვით ძმანო: უკვე იწურება ჟამი; ამიტომ ცოლიანები ისე იყავით, როგორც უცოლონი, | 29 | ხოლო ამას გეტყჳ, ძმანო, ჟამი ესე შემოკლებულ არს ამიერითგან; და რაჲთა რომელთა ესხნენ ცოლ, ესრეთ იყვნენ, ვითარმცა არა ესხნეს;
30 | თვალცრემლიანნი - როგორც უცრემლონი; მოხარულნი - როგორც გაუხარელნი და მქონენი - როგორც არას მქონენი; | 30 | და რომელნი ტიროდინ, ვითარმცა არა ტიროდეს; და რომელთა უხაროდის, ვითარმცა არა უხარის; და რომელნი იყიდდენ, ვითარმცა არაჲ აქუნდა;
31 | ამ ქვეყნით მოსარგებლენი კი - როგორც მოზარალენი, ვინაიდან წარმავალია საწუთროს ხატი. | 31 | და რომელი იმსახურებდენ სოფელსა ამას, ვითარმცა არა იმსახურებენ, რამეთუ წარმავალს არს ხატი ამის სოფლისაჲ.
32 | მე მინდა, უზრუნველნი იყოთ; უცოლო უფლისას ზრუნავს, თუ როგორ აამოს უფალს. | 32 | და მნებავს თქუენი, რაჲთა უზრუნველ იყვნეთ. უქორწინებელი იგი ზრუნავს უფლისასა, ვითარ-ძი სათნო-ეყოს უფალსა,
33 | ცოლიანი კი ქვეყნისას ზრუნავს, თუ როგორ აამოს ცოლს. | 33 | ხოლო ქორწინებული ზრუნავს სოფლისასა, ვითარ-ძი სათნო-ეყოს ცოლსა.
34 | განსხვავებაა გათხოვილსა და გაუთხოვარს შორისაც: გაუთხოვარი უფლისას ზრუნავს, რათა სულითაც და ხორცითაც წმიდა იყოს; გათხოვილი კი ქვეყნისას ზრუნავს, რათა აამოს ქმარს. | 34 | განყოფილ არს დედაკაციცა იგი და ქალწული. უქორწინებელი იგი ზრუნავს უფლისასა, რაჲთა იყოს წმიდა ჴორცითაცა და სულითაცა; ხოლო ქორწინებული ზრუნავს სოფლისასა, ვითარ-ძი სათნო-ეყოს ქმარსა.
35 | ამას გეუბნებით თქვენსავე სარგოდ: იმიტომ კი არა, რომ ქამანდი მოგდოთ, არამედ იმიტომ, რომ განუწყვეტლივ და დაუბრკოლებრივ მსახურებდეთ უფალს. | 35 | ხოლო ამას თქუენისა უმჯობესისათჳს ვიტყჳ, არა რაჲთა საფრჴე დაგიგო თქუენ, არამედ შუენიერად და კეთილად დადგრომად უფლისა მიმართ უზრუნველად.
36 | ხოლო ვისაც ეთაკილება, რომ მისი საქორწინოდ შეღერებული ქალი გაუთხოვარი დარჩეს, როგორც ნებავს, ისე მოიქცეს: არ შესცოდავს, თუ ქმარს გააყოლებს. | 36 | უკეთუ ვისმე სარცხჳნელ უჩნდეს ქალწულებაჲ თჳსი, იყოს თუ გარდასრულ, და ეგრეთ ჯერ-უჩნდეს ყოფად, რომელი უნდეს, ყავნ, არა ცოდავს; იქორწინნედ.
37 | ხოლო ვინც ურყევად დგას და მტკიცედ გადაუწყვეტია გულში, არა როგორც აუცილებლობით იძულებულს, არამედ თავისი ნების ბატონ-პატრონს, - დაიცვას თავისი ასულის ქალწულობა, კარგად იქცევა. | 37 | ხოლო რომლისასა დამტკიცებულ არს გულსა მისსა მტკიცედ და არა აქუს ურვაჲ და ჴელმწიფებაჲ აქუს თჳსსა ნებასა ზედა და ესე განაჩინა გულსა შინა თჳსსა დამარხვად თჳსი ქალწულებაჲ, კეთილად ჰყოფს.
38 | ასე რომ, ვინც ათხოვებს თავის ქალწულს, კარგად იქცევა, მაგრამ ვინც არ ათხოვებს, კიდევ უფრო უკეთ იქცევა. | 38 | და რომელმან იქორწინოს თჳსი იგი ქალწულებაჲ, კეთილად ჰყოფს. ხოლო რომელმან არა იქორწინოს, უმჯობესსა ჰყოფს.
39 | ქალი რჯულითაა შეკრული, სანამ ქმარი ცოცხალი ჰყავს, ხოლო თუ ქმარი მოუკვდა, თავისუფალია: ვისაც უნდა, იმას გაჰყვეს, მხოლოდ უფლის მიერ. | 39 | დედაკაცი შეკრულ არს შჯულითა, რაოდენ ჟამ ცოცხალ არს ქმარი მისი. ხოლო უკუეთუ მოკუდეს ქმარი იგი, თავისუფალ არს, უნდეს თუ ქორწინებაჲ, გარნა ხოლო უფლისა მიერ.
40 | მაგრამ უფრო ბედნიერი იქნება, თუ ისე დარჩება, როგორც მე ვურჩევ. რადგანაც, ვფიქრობ, მეცა მაქვს ღვთის სული. | 40 | ხოლო უსანატრელეს არს, უკუეთუ ეგრეთ დაადგრეს ზრახებისა ჩემისაებრ. ვჰგონებ, ვითარმედ სული ღმრთისაჲ მაქუს მე.


† www.orthodoxy.ge † ახალი აღთქმა - პავლე მოციქულის პირველი ეპისტოლე კორინთელთა მიმართ (თავი 8)

ახალი აღთქმა სარჩევზე გადასვლა

პავლე მოციქულის პირველი ეპისტოლე კორინთელთა მიმართ

თავი მერვე

ახალი ქართულით ძველი ქართულით
1 | ხოლო კერპთათვის შენაწირისა ვიცით, რადგანაც ყველას გვაქვს ცოდნა; მაგრამ ცოდნა აამპარტავნებს, სიყვარული კი აშენებს კაცს. | 1 | ხოლო კერპთ-ნაზორევთა მათთჳს ვიცით, რამეთუ ყოველთა მეცნიერებაჲ გუაქუს. მეცნიერებაჲ განალაღებს, ხოლო სიყუარული აღაშენებს.
2 | ვისაც ჰგონია, რომ რაღაცა იცის, ჯერ კიდევ არაფერი ისე არ იცის, როგორც უნდა იცოდეს. | 2 | უკუეთუ ვისმე ჰგონიეს, ვითარმედ იცის რაჲმე, არღასადა უცნობიეს, ვითარ-იგი ჯერ-არს ცნობაჲ.
3 | მაგრამ ვისაც ღმერთი უყვარს, კიდეც შეიცნობა მის მიერ. | 3 | ხოლო რომელსა უყუარს ღმერთი, იგი ცნობილ არს მის მიერ.
4 | რაც შეეხება კერპთათვის შენაწირის ჭამას, ვიცით, რომ კერპი არაფერია ამ ქვეყნად და არ არსებობს სხვა ღმერთი, გარდა ერთისა. | 4 | ხოლო ჭამისათჳს ნაკერპავთაჲსა უწყით, რამეთუ არარაჲ არს კერპ სოფელსა შინა, და ვითარმედ არავინ არს ღმერთ სხუაჲ, გარნა მხოლოჲ იგი ერთი ღმერთი.
5 | რადგან თუკიღა არიან ეგრეთწოდებული ღმერთები მიწაზე თუ ცაში (როგორც არის მრავალი ღმერთი და მრავალი უფალი), | 5 | რამეთუ დაღაცათუ არიან რაჲმე სახელ-დებულ ღმერთნი გინა თუ ცათა შინა, გინა თუ ქუეყანასა ზედა, ვითარცა არიან ღმერთნი მრავალ და უფალნი მრავალ,
6 | ჩვენ ერთი გვყავს მამა ღმერთი, ვისგანაც არის ყოველი და ვისთვისაც ვართ ჩვენ, და ერთი უფალი, იესო ქრისტე, ვის მიერაც არის ყოველი და ვის მიერაც ვართ ჩვენც. | 6 | არამედ ჩუენდა ერთ არს ღმერთი მამაჲ, რომლისაგან არს ყოველი, და ჩუენ - მისა მიმართ. და ერთ არს უფალი იესუ ქრისტე, რომლისა მიერ ყოველი და ჩუენ - მის მიერ.
7 | მაგრამ ყველას როდი აქვს ცოდნა, რადგანაც ზოგიერთნი, ჩვეულებისამებრ, აქამდე ჭამენ კერპთათვის შენაწირს, და მათი უძლური სინიდისი იბღალება. | 7 | არამედ არა ყოველთა თანა არს მეცნიერებაჲ; ხოლო რომელნიმე იჭჳთ ვიდრე აქამომდე კერპთასა მას, ვითარცა ნაკერპავსა, ჭამენ, და გონებაჲ იგი მათი უძლური შეიგინების.
8 | მაგრამ საჭმელი როდი გვაახლოებს ღმერთთან, რადგანაც ჭამით არაფერი გვემატება და უჭმელობითაც არა გვაკლდება რა. | 8 | ხოლო საჭმელმან ჩუენ არა წარგუადგინნეს ღმრთისა. რამეთუ დაღათუ ვჭამოთ, არაჲ გუემატოს; და არა თუ ვჭამოთ, არაჲ დაგუაკლდეს.
9 | მაინც სიფრთხილე გმართებთ, რათა ეგ თქვენი თავისუფლება საცთური არ შეიქნეს უძლურთათვის. | 9 | ხოლო ეკრძალენით, ნუუკუე ჴელმწიფებაჲ ეგე თქუენი დაბრკოლება ექმნეს უძლურთა მათ.
10 | რადგან თუ ვინმე დაგინახავს, რომ შენ, რომელსაც გაქვს ცოდნა, საკერპოში ინახად ზიხარ, განა მისი უძლური სინიდისი არ განაწყობს კერპთშეწირულობის ჭამად? | 10 | რამეთუ უკუეთუ ვინმე გიხილოს შენ, რომელსა გაქუს მეცნიერებაჲ, საკერპოსა შინა ინაჴითმჯდომარე, არა-მეა გონებაჲ იგი უძლურისაჲ მის აღეშენოს ნაკეპავისა მის ჭამად?
11 | და შენი ცოდნით წარწყმდება შენი უძლური ძმა, ვისთვისაც მოკვდა ქრისტე. | 11 | და წარწყმდეს ძმაჲ იგი უძლური შენითა მით მეცნიერებითა, რომლისათჳს ქრისტე მოკუდა.
12 | ასე რომ, თუ ამნაირად შესცოდავთ ძმათა მიმართ და მოსწყლავთ მათ უძლურ სინიდისს, ქრისტეს მიმართაც სცოდავთ. | 12 | ესრეთ რაჲ სცოდვიდეთ ძმათა მიმართ და ჰგუემდეთ გონებასა მათსა უძლურსა, ქრისტეს მიმართ სცოდავთ.
13 | ამიტომაც თუ საჭმელი აცთუნებს ჩემს ძმას, აღარასოდეს შევჭამ ხორცს, რათა არ ვაცთუნო იგი. | 13 | ამისთჳსცა, უკუეთუ საჭმელი დააბრკოლებდეს ძმასა ჩემსა, არა ვჭამო ჴორცი უკუნისამდე, რაჲთა არა ძმაჲ ჩემი დავაბრკოლო.


† www.orthodoxy.ge † ახალი აღთქმა - პავლე მოციქულის პირველი ეპისტოლე კორინთელთა მიმართ (თავი 9)

ახალი აღთქმა სარჩევზე გადასვლა

პავლე მოციქულის პირველი ეპისტოლე კორინთელთა მიმართ

თავი მეცხრე

ახალი ქართულით ძველი ქართულით
1 | არა ვარ მოციქული? არა ვარ თავისუფალი? არ მიხილავს ჩვენი უფალი იესო ქრისტე? და არც თქვენ ხართ ჩემი ნაღვაწი უფალში? | 1 | არა ვარა მოციქულ? არა ვარა აზნაურ? ანუ არა უფალი ჩუენი იესუ ქრისტე თუალითა ვიხილეა? ანუ არა ნამუშაკევნი ჩემნი თქუენ ხართა უფლისა მიერ?
2 | სხვებისთვის თუ არა ვარ მოციქული, თქვენთვის ხომ მაინც ვარ, რადგანაც ჩემი მოციქულობის ბეჭედი თქვენა ხართ უფალში. | 2 | სხუათა ღათუ არა ვარ მოციქულ, არამედ თქუენდა ხოლო ვარ, რამეთუ ბეჭედნი ჩემისა მოციქულებისანი თქუენ ხართ უფლისა მიერ.
3 | აი, ჩემი თავისმართლება ჩემი ბრალმდებლების წინაშე. | 3 | ჩემი სიტყჳს-გებაჲ ჩემთა მათ განმკითხველთა ესე არს.
4 | იქნებ არა გვაქვს უფლება ჭამის და სმისა? | 4 | არა ნუ გუაქუსა ჴელმწიფებჲ ჭამად და სუმად?
5 | ნუთუ უფლება არა გვაქვს მოვიყვანოთ მორწმუნე ცოლი, როგორც სხვა მოციქულებს, უფლის ძმებსა და კეფას? | 5 | არა ნუ გუაქუსა ჴელმწიფეაბჲ დათა მათ დედათა მიმოყვანებად, ვითარცა სხუათა მათ მოციქულთა და ძმათა უფლისათა და კეფას?
6 | იქნებ მხოლოდ მე და ბარნაბას არა გვაქვს უფლება უქმად ყოფნისა? | 6 | ანუ მე ხოლო და ბარნაბას არა გუაქუს ფლობაჲ საქმედ?
7 | ვინ, რომელი მეომარი ომობს თავისი ხარჯით? ვინ ჩაყრის ვაზს და ყურძენს კი არა ჭამს? ვინ მწყემსავს ფარას და ცხვრის რძეს კი არა სვამს? | 7 | ვინ-მე სადა საგრობნ თჳსითა საგზლითა? ვინ დაასხის ვენაჴი და ნაყოფისა მისისაგან არა ჭამის? ანუ ვინ მწყსინ სამწყსოსა და სძისა მისგან სამწყსოთაჲსა არა ჭამის?
8 | იქნებ კაცთა ჩვევისამებრ ვმსჯელობ? მაგრამ განა ამასვე არ ამბობს რჯულიც? | 8 | ანუ კაცობრივ-მე ნუ ვიტყჳ ამას? ანუ არა შჯულიცა ამასვე იტყჳსა?
9 | რადგანაც მოსეს რჯულში სწერია: „ნუ აუკრავ პირს მლეწავ ხარს“. ნუთუ ხარების დარდი აქვს ღმერთს? | 9 | რამეთუ შჯულსა მოსესსა წერილ არს: არა შეუკრა პირი ჴარსა მლეწველსა. ნუუკუე ჴართაჲ რაჲმე ეურვებოდა ღმერთსა?
10 | თუ სწორედ ჩვენზე ამბობს ამას? რადგანაც მხვნელი იმედით უნდა ხნავდეს და ლეწვისას მლეწავსაც უნდა ჰქონდეს იმის იმედი, რომ თავის წილს მიიღებს. | 10 | არამედ ჩუენთჳს სამე იტყჳს, რამეთუ ჩუენთჳს დაიწერა. რამეთუ სასოებით თანა-აც ჴნვაჲ მჴნველსა მას, და რომელი-იგი ლეწავნ სასოებითა მითვე, - შეკრებაჲ სასოებით.
11 | ხოლო თუ ჩვენ სულიერი სიკეთე დავთესეთ თქვენთვის, განა დიდი ამბავი იქნება, რომ ნორციელი სიკეთე მოვიმკათ თქვენგან? | 11 | უკუეთუ ჩუენ სულიერი დავსთესეთ თქუენ შორის, დიდ-მე რაჲ არსა, თქუენგან თუ ჴორციელი მოვიმკოთ ჩუენ?
12 | თუ სხვებსა აქვთ თქვენზე ამის უფლება, განა მით უმეტეს არ გვეკუთვნის ჩვენ? მაგრამ ჩვენ არ გვისარგებლია ამ უფლებით, არამედ დღემდე ვითმენთ ყველაფერს, რათა არაფრით შევაფერხოთ ქრისტეს სახარება. | 12 | უკუეთუ სხუანი ჴელმწიფებჲსაგან თქუენისა მიღებენ, არა-მე უფროჲსღა ჩუენდა? არამედ არა ვინებეთ ჴელმწიფებაჲ ესე, რამეთუ ყოველსავე დავითმენთ, რაჲთა არა დაბრკოლებაჲ რაჲმე ვსცეთ სახარებასა მას ქრისტესსა.
13 | ნუთუ არ იცით, რომ მღვდელმსახურნი ტაძრისგან ჭამენ და საკურთხევლის მსახურნი საკურთხევლისაგან იღებენ წილს? | 13 | არა უწყითა, რამეთუ რომელნი-იგი ბაგინსა ჰმსახურებენ, ბაგინისაგან ჭამიან? და რომელნი საკურთხეველსა წინაშე დგანედ, საკურთხეველისაგან ნაწილი განიღიან?
14 | ასე უფალმაც უბრძანა სახარების მქადაგებელთ, რომ სახარებით ცხოვრობდნენ. | 14 | ეგრეთცა უფალმან ბრძანა, რომელნი-იგი სახარებასა მიუთხრობენ, სახარებისაგან ცხორებაჲ.
15 | მაგრამ მე არასოდეს მისარგებლია ამით, და არც იმიტომ გწერთ, რომ ჩემი კუთვნილი მომაგოთ. რადგანაც სიკვდილი მიჯობს იმას, რომ ვინმემ გამიცუდოს ჩემი სიქადული. | 15 | ხოლო მე არარაჲ ვიჴუმიე ამათგანი. და არა ამისთჳს მივწერე ესე, რაჲთა ესრეთ იყოს ჩემდა მომართ. რამეთუ უმჯობეს არს ჩემდა სიკუდილი უფროჲს, ვიდრეღა სიქადული ჩემი, და-თუ ვინ-მე-აცუდოს იგი.
16 | რადგანაც თუ ვაბარებ, ვითომ რა მაქვს სასიქადულო? ვინაიდან აუცილებლობით ეს მადევს ვალად, და ვაი ჩემს თავს, თუ არ ვახარებ. | 16 | რამეთუ ვახარებ თუ, არა არს ჩემდა სიქადულ, რამეთუ უნებელი ზედა-მაც მე, და ვაჲ არს ჩემდა, არა თუ ვახარებდე.
17 | რადგან თუ ნებით ვაკეთებ ამას, საზღაური მაქვს, ხოლო თუ ძალაუნებურად, მხოლოდ ჩემთვის მონდობილ მნეობას ვასრულებ. | 17 | რამეთუ ნეფსით თუ ვიქმ ამას, სასყიდელი მაქუს, ხოლო უკუეთუ უნებლიეთ, სამნოჲ რწმუნებულ არს ჩემდა.
18 | კი მაგრამ, რაა ჩემი საზღაური? ის, რომ სახარების ქადაგებისას უსასყიდლოდ ვახარებ ქრისტეს და არ ვსარგებლობ მახარებლის უფლებით. | 18 | რაჲ-მე უკუე არს სასყიდელი ჩემი? რაჲთა, ვახარებდე რაჲ, უსასყიდლოდ ვახარებდე სახარებასა მას ქრისტესსა, რაჲთა არარაჲ ვიმსახურო ჴელმწიფებითა ჩემითა სახარებასა მას შინა ჩემსა.
19 | რადგანაც ყველასაგან თავისუფალმა ყველას ვუმონე თავი, რათა უმრავლესნი შემეძინა. | 19 | რამეთუ თავისუფალ ვიყავ ყოველთაგან და ყოველთა თავი ჩემი დავამონე, რაჲთა უმრავლესნი შევიძინნე.
20 | იუდეველებთან ვიყავი როგორც იუდეველი, რათა შემეძინა იუდეველნი; რჯულის ქვეშ მყოფთათვის - როგორც რჯულის ქვეშ მყოფი, რათა შემეძინა რჯულის ქვეშ მყოფნი. | 20 | ვიქმენ ჰურიათა თანა, ვითარცა ჰურიაჲ, რაჲთა ჰურიანი შევიძინნე; შჯულსა ქუეშე მყოფთა თანა, ვითარცა შჯულსა ქუეშე მყოფი, რაჲთა შჯულსა ქუეშე მყოფნი შევიძინნე;
21 | ურჯულოთათვის - ურჯულო (თუმცა არა ურჯულო ღვთისა, არამედ რჯულიერი ქრისტესი), რათა შემეძინა ურჯულონი. | 21 | უშჯულოთა თანა, ვითარცა უშჯულოჲ, - არა უშჯულოი ვიყავ ღმრთისა, არამედ შჯულიერი ქრისტესი, - რაჲთა უშჯულონი შევიძინნე;
22 | უძლურთათვის - უძლური, რათა შემეძინა უძლურნი. ყველას ყველად ვექმენ, რათა მეხსნა ზოგიერთნი. | 22 | ვიქმენ უძლურთა მათ თანა, ვითარცა უძლური, რაჲთა უძლურნი იგი შევიძინნე; ყოველთა ვექმენ ყოვლად, რაჲთა ყოველნი ვაცხოვნნე.
23 | ხოლო ამას ვასრულებ სახარებისთვის, რათა ვიყო მისი თანაზიარი. | 23 | ხოლო ამას ვიქმ სახარებისა მისთჳს, რაჲთა თანა-ზიარ მისსა ვიქმნე.
24 | ნუთუ არ იცით, რომ ასპარეზობისას ყველანი რბიან, მაგრამ მხოლოდ ერთი მიიღებს ჯილდოს? ისე ირბინეთ, რომ მიიღოთ. | 24 | არა უწყითა, რამეთუ რომელნი-იგი ასპარეზსა მას შინა რბიედ, ყოველნივე რბიედ, ხოლო ერთმან მიიღის ნიჭი? ესრეთ რბიოდეთ, რაჲთა ეწინეთ.
25 | ვინც იღვწის, ყველაფერს ითმენს: მოღვაწენი იმისთვის, რომ მიიღონ ხრწნადი გვირგვინი, ჩვენ კი იმისთვის, რომ დავიმსახუროთ უხრწნელი. | 25 | ხოლო ყოველივე იგი მოღუაწე ყოველსავე მოითმენნ: იგინი უკუე სამე, რაჲთა განხრწნადი გჳრგჳნი მოიღონ, ხოლო ჩუენ - უხრწნელი.
26 | ამიტომ ისე როდი გავრბივარ, თითქოს არ ვიცოდე, რისთვის; და არც მუშტებს ვიქნევ ისე, თითქოს ჰაერსა ვცემდე. | 26 | მე უკუე აწ ესრეთ ვრბი, ვითარცა არა უჩინოდ; ესრეთ ვიჭირვი, ვითარცა არა ჰაერსა ვსცემ.
27 | არამედ ვთრგუნავ და ვიმონებ ჩემს სხეულს, რათა, სხვებს რომ ვუქადაგებ, თავად არ ვიყო უღირსი. | 27 | არამედ აღვიკრძალავ ჴორცთა ჩემთა და დავიმონებ, ნუუკუე სხუათა უქადაგებდე და მე გამოუცდელ ვიყო.


† www.orthodoxy.ge † ახალი აღთქმა - პავლე მოციქულის პირველი ეპისტოლე კორინთელთა მიმართ (თავი 10)

ახალი აღთქმა სარჩევზე გადასვლა

პავლე მოციქულის პირველი ეპისტოლე კორინთელთა მიმართ

თავი მეათე

ახალი ქართულით ძველი ქართულით
1 | მინდა იცოდეთ, ძმანო, რომ ჩვენი მამები ერთობლივად ღრუბელქვეშ იყვნენ და ყველამ გამოვლო ზღვა. | 1 | არა მნებავს უმეცრებაჲ თქუენი, ძმანო, რამეთუ მამანი ჩუენნი ყოველნი ღრუბელსა ქუეშე იყვნეს და ყოველნი ზღუასა განჴდეს.
2 | ყველამ მოსეს მიერ იღო ნათელი ღრუბელსა და ზღვაში. | 2 | და ყოველთა მოსეს მიერ ნათელ-იღეს ღრუბლითა მით და ზღჳთა;
3 | და ყველანი ერთსა და იმავე სულიერ საჭმელს ჭამდნენ. | 3 | და ყოველთა იგივე საზრდელი სულიერი ჭამეს;
4 | და ყველანი ერთსა და იმავე სულიერ სასმელს სვამდნენ, რადგანაც სვამდნენ სულიერი კლდიდან, თან რომ მიჰყვებოდა მათ; ხოლო ეს კლდე იყო ქრისტე. | 4 | და ყოველთა იგივე სასუმელი სულიერი სუეს; რამეთუ სუმიდეს იგინი სულიერისა მისგან კლდისა, რომელიცა შეუდგა; ხოლო კლდე იგი იყო ქრისტე.
5 | თუმცა მათი უმრავლესობა როდი ესათნოვა ღმერთს, რადგანაც უდაბნოში დაეცნენ. | 5 | არამედ არა მრავალნი მათგანნი სათნო-იყვნა ღმერთმან, რამეთუ დაეცნეს იგინი უდაბნოსა ზედა.
6 | ხოლო ეს ჩვენთვის ნიმუში იყო, რათა მათსავით არ დავხარბდეთ ბოროტს. | 6 | და ესენი სახე ჩუენდა იქმნეს, რაჲთა არა ვიყვნეთ ჩუენ გულის მთქუმელ ბოროტისა, ვითარცა-იგი მათ გული უთქუმიდა.
7 | ნურც კერპთმსახურნი იქნებით, ზოგიერთი მათგანის მსგავსად; როგორც წერია: „დასხდა ხალხი სასმელ-საჭმელად, და წამოდგა სათამაშოდ“. | 7 | ნუცა კერპთმსახურ იქნებით, ვითარცა-იგი მათგანნი ვინმე, ვითარცა წერილ არს: დასხდა ერი იგი ჭამად და სუმად და აღდგეს სიმღერად.
8 | ნურც ვიმრუშებთ, როგორც მრუშობდა ზოგი მათგანი, და დაეცა ერთ დღეს ოცდასამი ათასი კაცი. | 8 | ნუცა ვისიძავთ, ვითარცა-იგი ვიეთმე მათგანთა ისიძვეს და დაეცნეს ერთსა შინა დღესა ოც და სამი ათასი.
9 | ნურც ქრისტეს გამოვცდით, როგორც გამოსცადა ზოგიერთმა მათგანმა, და გველებისგან დაიღუპნენ. | 9 | ნუცა განვსცდით უფალსა, ვითარცა-იგი მათგანთა ვიეთმე გამოცადეს და გუელთა მიერ წარწყმდეს.
10 | ნურც დრტვინავთ, როგორც დრტვინავდა ზოგიერთი მათგანი, და შეიმუსრნენ მმუსვრელის მიერ. | 10 | ნუცა ვდრტჳნავთ, ვითარცა-იგი მათგანნი ვინმე დრტჳნვიდეს და წარწყმდეს მომსრველისა მისგან.
11 | ყოველივე ეს ნიმუშად დაიდო მათთვის და დაიწერა ჩვენს შესაგონებლად, რომელთაც მივაღწიეთ ჟამთა დასასრულს. | 11 | ესე ყოველნი სახენი შეემთხუეოდეს მათ; ხოლო დაიწერა სამოძღურებელად ჩუენდა, რომელთა ზედა აღსასრული ჟამთაჲ მოიწია.
12 | ამრიგად, ვისაც ჰგონია, რომ დგას, ფრთხილად იყოს, რომ არ დაეცეს. | 12 | ამიერითგან, რომელი ჰგონებდეს დგომასა, ეკრძალენ, ნუუკუე დაეცეს.
13 | სხვა განსაცდელი არ შეგხვედრიათ, ადამიანური განსაცდლის გარდა; მაგრამ სარწმუნოა ღმერთი, რომელიც არ შეგამთხვევთ იმას რისი ატანაც თქვენს ძალ-ღონეს აღემატება, არამედ განსაცდელში გამოსავალსაც გაპოვნინებთ, რათა შეიძლოთ ატანა. | 13 | განსაცდელი თქუენ არა შეგემთხჳა, გარნა კაცობრივ; ხოლო სარწმუნო არს ღმერთი, რომელმან არა გიტევნეს თქუენ განცდად უფროჲს ძალისა თქუენისა, არამედ ყოს განსაცდელისა თანა გამოყვანებაჲცა, რაჲთა შეუძლოდ დათმენად.
14 | ასე რომ, ჩემო საყვარელნო, ეკრძალეთ კერპთმსახურებას. | 14 | აწ უკუე, საყუარელნო ჩემნო, ივლტოდეთ კერპთ-მსახურებისაგან.
15 | მოგმართავთ როგორც გონიერთ: თავად განსაჯეთ, რას ვამბობ. | 15 | ვითარცა ბრძენთა გეტყჳ თქუენ:
16 | კურთხევის სასმისი, რომელსაც ვაკურთხებთ, განა ზიარება არ არის ქრისტეს სისხლისა? ან ეს პური, რომელსაც ვტეხთ, განა ზიარება არ არის ქრისტეს ხორცისა? | 16 | სასუმელი ესე კურთხევისაჲ, რომელსა ვაკურთხევთ, არა-მე ზიარებაჲ სისხლთა ქრისტესთაჲ არსა? პურსა ამას რომელსა განვსტეხთ, არა-მე ზიარებაჲ ჴორცთა ქრისტესთაჲ არსა?
17 | ერთია პური, ჩვენ კი, მრავალნი, ერთი სხეული ვართ, რადგან ყველანი ერთსა და იმავე პურს ვეზიარებით. | 17 | რამეთუ ერთ პურ და ერთ ჴორც ჩუენ მრავალნი ესე ვართ, რამეთუ ყოველთა ერთისა მისგან პურისა მოგუაქუს.
18 | იხილეთ ისრაელი ხორციელად: განა ისინი, რომელნიც ჭამენ მსხვერპლს, სამსხვერპლოს თანაზიარნი არ არიან? | 18 | იხილეთ-ღა ისრაჱლი ჴორციელად: ანუ არა რომელნი-იგი ჭამენ შესაწირავთა მათ, ზიარ საკურთხეველისა მის არიანა?
19 | მაინც რას ვამბობ? იმას, რომ კერპი რაღაცაა და კერპთათვის შენაწირიც რაღაცას ნიშნავს? | 19 | რასა უკუე ვიტყჳ ამას, ვითარმედ კერპი იგი რაჲ არს, ანუ ნაგები იგი რაჲ არს?
20 | არა, იმას რომ მსხვერპლს, რომელსაც სწირავენ ისინი, დემონებს სწირავენ და არა ღმერთს, მე კი არ მინდა, რომ დემონთა ზიარნი იყოთ. | 20 | არამედ, ვითარმედ რომელსა-იგი უგებენ წარმართნი, ეშმაკთა უგებენ და არა ღმერთსა; ხოლო მე არა მნებავს თქუენი ეშმაკთა ზიარებჲ.
21 | არ შეგიძლიათ სვათ სასმისი უფლისა და სასმისი დემონებისა; არ შეგიძლიათ ეზიაროთ ტაბლას უფლისას და ტაბლას დემონებისას. | 21 | ვერ ჴელ-გეწიფების სასუმელი უფლისაჲ სუმად და სასუმელი ეშმაკთაჲ; ვერ ჴელ-გეწიფების ტაბლასა უფლისასა ზიარებაჲ და ტაბლასა ეშმაკთასა.
22 | ნუთუ შურს აღვუძრავთ უფალს? განა მასზე ძლიერნი ვართ? | 22 | ანუ ვაშურებთ-მეა უფალსა? ნუუკუე უძლიერეს მისსა ვართ?
23 | ყველაფერი ნებადართულია ჩემთვის, მაგრამ ყველაფერი როდი მრგებს; ყველაფერი ნებადართულია ჩემთვის, მაგრამ ყველაფერი როდი მაშენებს. | 23 | ყოველივე ჯერ-არს ჩემდა, არამედ არა ყოველი უმჯობეს არს; ყოველივე ჯერ-არს ჩემდა, არამედ არა ყოველი აღმაშენებელ არს.
24 | ნურავინ ეძებს თავისას, არამედ ყველა სხვის სარგებელს ეძებდეს. | 24 | ნუვინ თავისასა ხოლო ეძიებნ, არამედ მოყუსისასაცა თითოეული.
25 | ყველაფერი, რაც საყასბოში იყიდება, ჭამეთ, და ნურაფერს გამოიძიებთ სინიდისის გამო. | 25 | ყოველი, რომელი სამზარეულოს ისყიდებოდის, ჭამეთ და ნურარას განიკითხავთ იჭჳსათჳს.
26 | რადგანაც უფლისაა დედამიწა და სავსება მისი. | 26 | რამეთუ უფლისაჲ არს ქუეყანაჲ და სავსებაჲ მისი.
27 | თუ რომელიმე ურწმუნო მიგიპატიჟებთ და თქვენც ინებებთ ეწვიოთ, ჭამეთ ყველაფერი, რასაც შემოგთავაზებენ, და ნურაფერს გამოიძიებთ სინიდისის გამო. | 27 | ხოლო უკუეთუ ვინმე გხადის თქუენ ურწმუნოთაგანი, და გნებავს მისლვაჲ, ყოველივე წინა-დაგებული თქუენი ჭამეთ და ნურარას განიკითხავთ იჭჳსათჳს.
28 | მაგრამ თუ ვინმე გეტყვით: ეს კერპთათვის შენაწირიაო, ნურც მის გამო შეჭამთ, ვინც გეტყვით, და ნურც სინიდისის გამო, რადგანაც უფლისაა დედამიწა და სავსება მისი. | 28 | ხოლო უკუეთუ ვინმე გითხრას თქუენ, ვითარმედ: ესე ნაკერპავი არს, - ნუ შჭამთ მის მაუწყებელისათჳს და იჭჳსა, რამეთუ უფლისაჲ არს ქუეყანაჲ და სავსებაჲ მისი.
29 | ხოლო მე შენს სინიდისს კი არ ვგულისხმობ, არამედ სხვისას, ვინაიდან რად უნდა განისაჯოს ჩემი თავისუფლება სხვისი სინიდისით? | 29 | იჭუსა მას ვიტჳ არა თავისა თჳსისასა, არამედ მოყუსისასა. რამეთუ რაჲსათჳს აზნაურებაჲ ჩემი განიკითხვის სხჳსა იჭჳსაგან?
30 | თუკი მადლიერებით ვჭამ, რაღად ვიგმობი იმის გამო, რისთვისაც მადლიერი ვარ? | 30 | უკუეთუ მე მადლობით ვჭამ, რაჲსათჳს ვიგმობვი, რომლისათჳს-იგი მე ვჰმადლობ?
31 | ასე რომ, ჭამთ, სვამთ თუ სხვა რამეს აკეთებთ, ყველაფერი ღვთის სადიდებლად აკეთეთ. | 31 | გინა თუ შჭამდეთ, გინა თუ ჰსუმიდეთ, გინა თუ რასაცა იქმოდით, ყოვესავე სადიდებლად ღმრთისა იქმოდეთ.
32 | ნუ აცთუნებთ ნურც იუდეველებს, ნურც ბერძნებს და ნურც ეკლესიას ღვთისას. | 32 | დაუბრკოლებელ იყვენით ჰურიათა მიმართ და წარმართთა და ეკლესიათა ღმრთისათა,
33 | ისევე, როგორც მე ვცდილობ ყოველნაირად ვაამო ყველას, რადგანაც ჩემთვის კი არა, მრავალთათვის ვეძებ სარგებელს, რათა ყველანი ცხონდნენ. | 33 | ვითარცა მე ყოვლითავე ყოველთა სათნო-ვეყოფვი, რამეთუ არა ვეძიებ თავისა ჩემისა უმჯობჱსსა, არამედ მრავალთასა, რაჲთა ცხონდენ.


† www.orthodoxy.ge † ახალი აღთქმა - პავლე მოციქულის პირველი ეპისტოლე კორინთელთა მიმართ (თავი 11)

ახალი აღთქმა სარჩევზე გადასვლა

პავლე მოციქულის პირველი ეპისტოლე კორინთელთა მიმართ

თავი მეთერთმეტე

ახალი ქართულით ძველი ქართულით
1 | მე მომბაძეთ, როგორც მე ვბაძავ ქრისტეს. | 1 | მობაძავ ჩემდა იქმნენით, ვითარცა მე ქრისტესა.
2 | იმისთვის გაქებთ, ძმანო, რომ ჩემი ყველაფერი გახსოვთ და, როგორც გადმოგეცით, ისე ინახავთ გადმოცემას. | 2 | ხოლო გაქებთ თქუენ, ძმანო, რამეთუ ჩემი ყოველივე გაჴსოვს, და ვითარცა-იგი მიგეც თქუენ, მოძღურებაჲ იგი შეიკრძალეთ.
3 | ისიც მინდა გაუწყოთ, რომ ყოველი კაცის თავი ქრისტეა, ქალის თავი - კაცი, ხოლო ქრისტეს თავი - ღმერთი. | 3 | და მნებავთ თქუენი უწყებაჲ, რამეთუ ყოვლისა მამაკაცისა თავ ქრისტე არს; ხოლო თავ დედაკაცისა - ქმარი; და თავ ქრისტესა - ღმერთი.
4 | ყოველი კაცი, რომელიც თავდაბურული ლოცულობს ან წინასწარმეტყველებს, თავს ირცხვენს. | 4 | ყოველი მამაკაცი, რომელი ილოცვიდეს გინა თუ წანაწარმეტყუელებდეს თავ-დაბურვილად, არცხუენს თავსა თჳსსა.
5 | და ყოველი ქალი, რომელიც თავდაუბურავი ლოცულობს ან წინასწარმეტყველებს, თავს ირცხვენს, რადგანაც ეს იგივეა, რომ თავგადაპარსული იყოს. | 5 | და ყოველივე დედაკაცი, რომელი ილოცვიდეს გინა წანაწარმეტყუელებდეს თავ-დაუბურველად, არცხუენს იგი თავსა თჳსსა, რამეთუ ერთ არს და იგივე არს დაყუენილიცა იგი.
6 | ხოლო თუ ქალი თავს არ იბურავს, თმა შეიკვეცოს; მაგრამ თუ ქალს თმის შეკვეცა ან გაპარსვა ერცხვინება, თავი დაიბუროს. | 6 | რამეთუ უკუეთუ არა დაიბურავს დედაკაცი იგი, და იკუეცენცა; ხოლო უკუეთუ საძაგელ არს დედაკაცისა კუეცაჲ გინა დაყუენვაჲ, დაიბურენ მან.
7 | ამრიგად, კაცი თავდაუბურავი უნდა იყოს, ვინაიდან ხატია და დიდება ღვთისა, ხოლო ქალი ქმრის დიდებაა. | 7 | მამაკაცისაჲ უკუე არა ჯერ-არს დაბურვაჲ თავისაჲ, რამეთუ ხატი და დიდებაჲ ღმრთისაჲ არს, ხოლო დედაკაცი დიდებაჲ ქმრისა არს.
8 | რადგანაც კაცი კი არ არის ქალისაგან, არამედ ქალი - კაცისაგან. | 8 | რამეთუ არა არს მამაკაცი დედაკაცისაგან, არამედ დედაკაცი მამაკაცისაგან;
9 | და კაცი კი არ შეიქმნა ქალისთვის, არამედ ქალი - კაცისთვის. | 9 | და რამეთუ არა დაებადა მამაკაცი დედაკაცისათჳს, არამედ დედაკაცი მამაკაცისათჳს.
10 | ამიტომაც მართებს ქალს ფლობის ნიშანი ჰქონდეს თავზე ანგელოზების გულისთვის. | 10 | ამისთჳს ჯერ-არს დედაკაცისა, რაჲთა ფლობაჲ აქუნდეს თავსა თჳსსა ზედა ანგელოზთათჳს.
11 | თუმცა არც კაცია ქალის გარეშე და არც ქალი კაცის გარეშე უფალში. | 11 | ხოლო არცა მამაკაცი თჳნიერ დედაკაცისა, არცა დედაკაცი თჳნიერ მამაკაცისა უფლისა მიერ.
12 | ვინაიდან როგორც ქალია კაცისგან, ასევეა კაციც ქალისგან, ხოლო ყველაფერი ღვთისაგან არის. | 12 | რამეთუ ვითარცა-იგი დედაკაცი ქმრისაგან არს, ეგრეთცა ქმარი - ცოლისათჳს; ხოლო ყოველივე ღმრთისაგან არს.
13 | თავად განსაჯეთ, განა შეშვენის ქალს, თავდაუბურავად ლოცულობდეს ღვთის წინაშე? | 13 | თჳთ თქუენ შორისღა განიკითხეთ ესე: შუენისა დედაკაცსა დაუბურველად წინაშე ღმრთისა ლოცვაჲ?
14 | განა თვით ბუნება არ გასწავლით, რომ თუ კაცი გრძლად უშვებს თმას, ეს საძრახისია მისთვის? | 14 | არცაღა თჳთ იგი ბუნებაჲ გასწავებს თქუენ, რამეთუ მამაკაცმან თუ გარდაუტეოს თმაჲ გრძელად, უშუერება არს მისა.
15 | ხოლო თუ ქალი უშვებს დიდებაა მისთვის, რადგანაც თმა საბურავად მიეცა. | 15 | ხოლო დედაკაცმან თუ გარდაუტეოს, დიდება არს მისა, რამეთუ თმაჲ იგი სამკაულად მოეცა მას.
16 | მაგრამ თუ ვინმე დავას აპირებს, ეს არც ჩვენ გვჩვევია და არც ეკლესიებს ღვთისას. | 16 | ხოლო უკუეთუ ვისმე ცილობის ჰნებავს, ჩუენ ეგევითარი ჩუეულებაჲ არა გუაქუს, არცა ეკლესიათა ღმრთისათა.
17 | ამას საქებრად როდი გამცნობთ, რადგანაც უარესისთვის იკრიბებით და არა უკეთესისთვის. | 17 | ამას რაჲ გამცნებ, არა გაქებ, რამეთუ არა უმჯობესად, არამედ უნაკლულევანესად შეჰკრბებით.
18 | ვინაიდან, ჯერ ერთი, მესმის, რომ როდესაც ეკლესიაში იკრიბებით, თქვენს შორის განხეთქილება ხდება, რაც ნაწილობრივ მჯერა კიდეც. | 18 | პირველად უკუე, რამეთუ შეკრებასა მას თქუენსა ეკლესიად მესმის, ვითარმედ წვალება არიან თქუენ შორის, და ზოგს-რაჲმე მრწამს.
19 | ვინაიდან თქვენში განხეთქილებაც საჭიროა, რათა გამოცდილნი გამოჩნდნენ თქვენს შორის. | 19 | რამეთუ წვალებაცა ყოფად არიან თქუენ შორის, რაჲთა რჩეულნი იგი თქუენ შორის გამოჩნდენ.
20 | ეგეც არ იყოს, როცა იკრიბებით, უფლის სერობისთვის როდი იკრიბებით. | 20 | შეკრებასა მას უკუე თქუენსა ერთად არა არს ეკლესიაჲ პურის საჭმელ.
21 | რადგანაც ყველა ცდილობს სხვაზე უმალ შეჭამოს თავისი წილი, ასე რომ, ზოგი ჯერ კიდევ მშიერია, ზოგი კი უკვე მთვრალი. | 21 | რამეთუ კაცად-კაცადმან თჳსი იგი სერი წინაწარ წარიღის ჭამად, და რომელსამე ჰშიინ და რომელსამე სთრავნ.
22 | ნუთუ სახლები არა გაქვთ, რომ შინ სვათ და ჭამოთ? თუ უგულებელყოფთ ღვთის ეკლესიას და არცხვენთ უპოვართ? რა გითხრათ ამისთვის? გაქოთ? ვერა, ვერ გაქებთ. | 22 | ნუუკუე სახლებ არა გიდგსა ჭამად და სუმად? ანუ ეკლესიასა ღმრთისასა შეურაცხ-ჰყოფთ და არცხუენთ მათ, რომელთა არარაჲ აქუს? რაჲ-მე გრქუა თქუენ? გაქებდეა ამისთჳს? არა გაქებ.
23 | რადგან მე უფლისაგან მივიღე ის, რაც გადმოგეცით: რომ უფალმა იესომ თავისი გაცემის ღამეს აიღო პური, | 23 | რამეთუ მე მოვიღე უფლისაგან, რომელიცა მიგეც თქუენ, რამეთუ უფალი იესუ ქრისტე ღამესა მას რომელსა მიეცემოდა, მოიღო პური.
24 | მადლი შესწირა, გატეხა და თქვა: მიიღეთ და ჭამეთ; ეს არის ჩემი სხეული, თქვენთვის დამტვრეული; ეს ჰყავით ჩემს მოსახსენებლად, | 24 | ჰმადლობდა, განტეხა და თქუა: მიიღეთ და ჭამეთ; ესე არს ჴორცი ჩემი, თქუენთჳს განტეხილი; ამას ჰყოფდით მოსაჴსენებელად ჩემდა.
25 | ასევე სერობის შემდეგაც აიღო სასმისი და თქვა: ეს სასმისი არის ახალი აღთქმა ჩემს სისხლში; ეს ჰყავით ყოველთვის, როცა სვამთ ჩემს მოსახსენებლად. | 25 | ეგრეთვე სასუმელი იგი შემდგომად სერობისა, და თქუა: ესე სასუმელი ახალი რჩული არს სისხლისა ჩემისაჲ; ამას ჰყოფდით, რაოდენ-გზისცა სუმიდეთ, ჩემდა მოსაჴსენებელად.
26 | ვინაიდან ყოველთვის, როცა ამ პურს ჭამთ და ამ სასმისს სვამთ, უფლის სიკვდილს იუწყებით მისსავ მოსვლამდე. | 26 | რამეთუ რაოდენ-გზისცა შჭამდეთ პურსა ამას და სუმიდეთ სასუმელსა ამას, სიკუდილსა უფლისასა მიუთხრობდით, ვიდრემდის მოვიდეს.
27 | ამიტომ ვინც ამ პურს შეჭამს ან უფლის სასმისს შესვამს უღირსად, დამნაშავე იქნება უფლის სხეულისა და სისხლის წინაშე. | 27 | ამიერითგან, რომელი ჭამდეს პურსა ამას და სუმიდეს სასუმელსა ამას უფლისასა უღირსებით, თანა-მდებ არს იგი ჴორცსა და სისხლსა უფლისასა.
28 | მაშ, გამოსცადოს კაცმა თავისი თავი და ისე ჭამოს ამ პურიდან და ამ სასმისისგან სვას. | 28 | გამო-ღა-იცადენ კაცმან თავი თჳსი და ესრეთ პურისა მისგან ჭამენ და სასუმელისა მისგან სუნ.
29 | რადგან ვინც უღირსად ჭამს და სვამს, თავისსავე განკითხვას ჭამს და სვამს, რაკიღა ვერ არჩევს უფლის სხეულს. | 29 | ხოლო რომელი არა ღირსად ჭამდეს და სუმიდეს, დასაშჯელად თავისა თჳსისა ჭამს და სუამს, რამეთუ არა გამოიკითხნა ჴორცნი უფლისანი.
30 | ამიტომ თქვენს შორის ბევრია უძლური, ბევრი - სნეული, და ბევრიც კვდება. | 30 | ამისთჳს მრავალ არიან თქუენ შორის უძლურ და სნეულ, და წვანან მრავალნი.
31 | რადგანაც ჩვენს თავს რომ განვიკითხავდეთ, აღარ ვიქნებოდით განკითხულნი. | 31 | რამეთუ უკუეთუმცა თავთა თჳსთა განვიკითხევდით, არამცა განვიკითხენით.
32 | განკითხულნი კი უფლის მიერ განვისწავლებით, რათა ქვეყანასთან ერთად არ განვისაჯოთ. | 32 | ხოლო გან-თუ-ვიკითხვით, უფლისა მიერ განვისწავლებით, რაჲთა არა სოფლისა თანა დავისაჯნეთ.
33 | ასე რომ, ძმანო, როცა სერობად შეიკრიბებით, ერთმანეთს დაელოდეთ. | 33 | ამიერითგან, ძმანო ჩემნო, შე-რაჲ-ჰკრბებოდით ჭამად, ურთიერთას ჰგებდით.
34 | ხოლო თუ ვინმეს შია, შინ ჭამოს, რათა განსაკითხავად არ შეიკრიბოთ. დანარჩენს კი, როცა მოვალ, მაშინ მოვაგვარებ. | 34 | ხოლო უკუეთუ ვისმე შიოდის, სახლსა შინა ჭამენ, რაჲთა არა დასაშჯელად შეჰკრბეთ. ხოლო სხუაჲ იგი, ოდეს მოვიდე, მაშინ ვბრძანო.


† www.orthodoxy.ge † ახალი აღთქმა - პავლე მოციქულის პირველი ეპისტოლე კორინთელთა მიმართ (თავი 12)

ახალი აღთქმა სარჩევზე გადასვლა

პავლე მოციქულის პირველი ეპისტოლე კორინთელთა მიმართ

თავი მეთორმეტე

ახალი ქართულით ძველი ქართულით
1 | რაც შეეხება სულიერ ნიჭს, არ მინდა, ძმანო, უმეცარნი იყოთ. | 1 | ხოლო სულიერთა მათთჳს, ძმანო, არა მნებავს უმეცრებაჲ თქუენი.
2 | იცით, რომ, ვიდრე წარმართნი იყავით, უტყვი კერპებისაკენ იარებოდით, თიოქოს ვიღაცა გეწეოდათ ძალით. | 2 | უწყით, რამეთუ, ვიდრე-იგი წარმართღა იყვენით, კერპთა მათ მიმართ უჴმოთა ვითარ-იგი შეუდეგით, მიმოყვანებულ იყვენით.
3 | ამიტომაც გაუწყებთ, რომ ვერავინ, ვისაც ღვთის სული ალაპარაკებს, ვერ იტყვის, იესო შეჩვენებულიაო, და ვერც უფალს უწოდებს იესოს, თუ არა სულით წმიდით. | 3 | ამისთჳს გაუწყებ თქუენ, რამეთუ არავინ სულითა ღმრთისაჲთა იტყოდის და თქუას: შეჩუენებულ იესუ; და არავის ჴელ-ეწიფების თქუმად უფალი იესუ, გარნა სულითა წმიდითა.
4 | ნიჭი სხვადასხვაა, მაგრამ ერთია სული. | 4 | ხოლო განყოფანი მადლთანი არიან, და იგივე სული არს.
5 | და მსახურებაც სხვადასხვაა, მაგრამ ერთია უფალი. | 5 | და განყოფანი მსახურებათანი არიან, და იგივე თავადი უფალი არს.
6 | სხვადასხვაა მოქმედებაც მაგრამ ერთია ღმერთი, ყოვლის მოქმედი ყველაში. | 6 | და განყოფანი შეწევნათანი არიან, და იგივე თავადი ღმერთი არს, რომელი შეიქმს ყოველსა ყოველთა შორის.
7 | ხოლო თვითეულ ჩვენგანს სასიკეთოდ ეძლევა სულის გამოვლენა. | 7 | ხოლო თჳთოეულსა ჩუენსა მიცემულ არს გამოცხადებაჲ იგი სულისაჲ უმჯობესისათჳს.
8 | ზოგს სულისაგან ეძლევა სიბრძნის სიტყვა, ზოგს - ცოდნის სიტყვა იმავე სულით; | 8 | რომელსამე სულისა მისგან მიცემულ არს სიტყუაჲ სიბრძნისაჲ, ხოლო სხუასა სიტყუაჲ მეცნიერებისაჲ მითვე სულითა,
9 | ზოგს - რწმენა იმავე სულისაგან, ზოგს - ნიჭი მკურნალობისა იმავე სულით; | 9 | და სხუასა სარწმუნოებაჲ მისვე სულისაგან, რომელსამე მადლი კურნებათაჲ მისგანვე სულისა,
10 | ვის - სასწაულთმოქმედება, ვის - წინასწარმეტყველება, ვის - სულთა გარჩევა, ვის - სხვადასხვა ენა, ვის კიდევ - განმარტება სხვადასხვა ენის. | 10 | რომელსამე შეწევნანი ძალთანი, რომელსამე წინაწარმეტყუელებაჲ, რომელსამე განკითხვაჲ სულთაჲ, და სხუასა თესლად-თესლადი ენათაჲ, და სხუასა თარგმანებაჲ ენათაჲ.
11 | ხოლო ყოველივე ამის მოქმედია ერთი და იგივე სული, რომელიც იმას უწილადებს თვითეულს, რაც თვითონ ნებავს. | 11 | ხოლო ამას ყოველსა შეეწევის ერთი და იგივე სული, განუყოფს თჳთოეულად კაცად-კაცადსა, ვითარცა ჰნებავს.
12 | ვინაიდან როგორც ერთია სხეული, მაგრამ მრავალი ასო აქვს, ხოლო ყოველი ასო, მათი სიმრავლის მიუხედავად, ერთი სხეულია, ასევეა ქრისტეც. | 12 | ვითარცა-იგი გუამი ერთ არს, და მრავალი ასოები აქუს, და ყოველი იგი ასოები ერთისა მის გუამისაჲ მრავალ ღათუ არს, ერთგუამვე არს, ეგრეთცა ქრისტე.
13 | რადგან ყველანი ერთი სულით მოვინათლეთ ერთ სხეულად, იუდეველნიც და ბერძენნიც, მონებიც და თავისუფალნიც, ასე რომ, ყველას ერთი სული გვაქვს ნასვამი. | 13 | რამეთუ ერთითა სულითა ჩუენ ყოველთა ერთისა მიმართ გუამისა ნათელ-ვიღეთ, გინა თუ ჰუარიათა, გინა თუ წარმართთა, გინა თუ მონათა, გინა თუ აზნაურთა; და ყოველთავე ერთისა მიმართ სულისა გჳსუამს.
14 | ხოლო სხეული ერთი ასო კი არ არის, არამედ - მრავალი. | 14 | და რამეთუ გუამი იგი არა არს ერთ ასო, არამედ მრავალ.
15 | და ფეხმა რომ თქვას: რაკი ხელი არა ვარ, სხეულისაც არა ვარო, განა ამიტომ არ ეკუთვნის სხეულს? | 15 | უკუეთუ თქუას ფერჴმან, ვინაჲთგან არა ვარ ჴელ, არა ვარ მის გუამისაგანი, ამისგან-მე არა არსა მის გუამისაგანი?
16 | ან ყურმა რომ თქვას: რაკი თვალი არა ვარ, სხეულისაც არა ვარო, განა ამიტომ არ ეკუთვნის სხეულს? | 16 | ანუ თუ თქუას ყურმან, რამეთუ არა ვარ თუალ, არა ვარ მის გუამისაგანი, ნუ ამისთჳს არა არსა მის გუამისაგანი?
17 | მთელი სხეული რომ თვალი იყოს, სადღა იქნება ყური? ანდა მთლიანად რომ ყური იყოს, სადღა იქნება ყნოსვა? | 17 | უკუეთუ ყოველი გუამი თუალ იყოს, სადა არს სასმენელი? უკუეთუ ყოველი სასმენელ იყოს, სადა არიან საყნოსელნი?
18 | ხოლო აწ ღმერთმა მთელ სხეულში განალაგა ყოველი ასო, როგორც ინება. | 18 | აწ ესერა ღმერთმან დასხნა ასონი იგი თჳთოეულად გუამსა მას შინა, ვითარცა ინება.
19 | მაგრამ ყველა რომ ერთი ასო ყოფილიყო, სადღა იქნებოდა სხეული? | 19 | ხოლო უკუეთუმცა იყო ყოველი ერთ ასო, სადამცა იყო გუამი იგი?
20 | ხოლო აწ ასო მრავალია, სხეული კი - ერთი. | 20 | ხოლო აწ მრავალ არს ასოები და ერთ გუამი.
21 | ამიტომ თვალი ვერ ეტყვის ხელს: არას მარგიხარ, და ვერც თავი ეტყვის ფეხებს: არას მარგიხართო. | 21 | ხოლო ვერ ჴელ-ეწიფების თუალსა, ვითარმცა ჰრქუა ჴელსა: არა მიჴმ შენ; ანუ კუალად თავსა - ფერჴთა, ვითარმედ: არა მიჴმთ თქუენ.
22 | არამედ სხეულის ის ასოები, რომლებიც ყველაზე სუსტნი ჩანან, უფრო საჭირონი არიან. | 22 | არამედ უფროჲსღა უმეტეს, რომელი-იგი საგონებელ არს ასოჲ გუამისაჲ მის უუძლურესად, იგი უსაჴმარეს არს.
23 | ხოლო რომელთაც ნაკლებ საპატიოდ ვსახავთ სხეულში, მით უფრო მეტი პატივით ვმოსავთ, და ჩვენი უსახურებანი მეტ კეთილსახიერებას იძენენ. | 23 | და რომლისასა ვჰგონებთ უპატიო-ყოფად გუამისაგან, ამათ პატივსა უმეტესსა მივსცემთ.
24 | ჩვენს სახიერებას კი ეს არ სჭირდება; არამედ ღმერთმა ისე ზომიერად შეთხზა სხეული, რომ ნაკლულევანს მეტი პატივი მიაგო, | 24 | და უშუერსა მას ჩუენსა შუენიერებაჲ უმეტესი აქუს, ხოლო შუენიერსა მას ჩუენსა არარაჲ უჴმს. არამედ ღმერთმან შეზავა გუამი იგი და ნაკლულსა მას უმეტესი მისცა პატივი,
25 | რათა არ იყოს განხეთქილება სხეულში და ყველა ასო ერთმანეთისათვის ზრუნავდეს. | 25 | რაჲთა არა იყოს წვალებაჲ ჴორცთა მათ შინა, არამედ მასვე ერთიერთისათჳს ზრუნვიდენ ასონი იგი.
26 | ასე რომ, თუ ერთ ასოს ევნო რაიმე, მასთან ერთად ყველა სხვა ასოც ივნება, და თუ ერთი ასო იდიდება, მასთან ერთად ყველა სხვა ასოც ხარობს. | 26 | და თუ ევნებინ რაჲ ერთსა ასოსა, მის თანა ელმინ ყოველთა ასოთა; და თუ იდიდებინ ერთი ასოჲ, მის თანა იდიდებიედ ყოველნი ასონი.
27 | ხოლო თქვენ ერთად ქრისტეს სხეული ხართ, ცალ-ცალკე კი - მისი ასონი, | 27 | თქუენ ხართ ჴორცნი ქრისტესნი და ასონი ასოთა მისთაგანნი.
28 | რომელნიც ღმერთმა დაადგინა ეკლესიაში, ჯერ მოციქულებად, მერე წინასწარმეტყველებად, შემდეგ მოძღვრებად; ზოგს მისცა სასწაულთმოქმედების ძალი, აგრეთვე ნიჭი მკურნალობისა, შეწევნისა, მმართველობისა, სხვადასხვა ენისა. | 28 | და რომელნიმე დაადგინნა ღმერთმან ეკლესიათა: პირველად მოციქულნი, მეორედ - წანაწარმეტყუელნი, მესამედ - მოძღუარნი, მერმე - ძალნი, მაშინღა მადლნი კურნებათანი, შეწევნანი, ღუწოლანი, თესლად-თესლადი ენათაჲ.
29 | განა ყველა მოციქულია? განა ყველა წინასწარმეტყველია? მოძღვარი თუ სასწაულთმოქმედი? | 29 | ნუ ყოველნი მოციქულ იყვნენა? ნუ ყოველნი წანაწარმეტყუელ? ნუ ყოველნი მოძღუარ? ნუ ყოველნი ძალ?
30 | ყველას აქვს ნიჭი მკურნალობისა თუ სხვადასხვა ენაზე მეტყველებისა? ყველა არის განმმარტებელი? | 30 | ნუ ყოველთა მადლი აქუნდეს კურნებათაჲ? ნუ ყოველნი ენათა იტყოდიან? ნუ ყოველნი გამოსთარგმანებდენ?
31 | მაშ, ისწრაფეთ უმეტეს ნიჭთა მიმართ, და მე უკეთეს გზას გიჩვენებთ. | 31 | ხოლო ჰბაძევდით მადლთა მათ უფროჲსთა, და მერმე აღმატებული გზაჲ გიჩუენო თქუენ.


† www.orthodoxy.ge † ახალი აღთქმა - პავლე მოციქულის პირველი ეპისტოლე კორინთელთა მიმართ (თავი 13)

ახალი აღთქმა სარჩევზე გადასვლა

პავლე მოციქულის პირველი ეპისტოლე კორინთელთა მიმართ

თავი მეცამეტე

ახალი ქართულით ძველი ქართულით
1 | კაცთა და ანგელოზთა ენებზეც რომ ვმეტყველებდე, სიყვარული თუ არა მაქვს, მხოლოდ რვალი ვარ მოჟღრიალე, მხოლოდ წკრიალა წინწილი. | 1 | ენასა ღათუ კაცთასა და ანგელოზთასა ვიტყოდი, ხოლო სიყუარული არა მაქუნდეს, ვიქმენ მე, ვითარცა რვალი, რომელი ოხრინ, გინა წინწილანი, რომელნი ჴმობედ.
2 | წინასწარმეტყველების მადლიც რომ მქონდეს, ვიცოდე ყველა საიდუმლო და მქონდეს მთელი რწმენა, ისე, რომ მთების დაძვრაც შემეძლოს, სიყვარული თუ არა მაქვს, არარა ვარ. | 2 | და მაქუნდეს ღათუ წანაწარმეტყუელებაჲ და უწყოდი ყოველი საიდუმლოჲ და ყოველი მეცნიერებაჲ, მაქუნდეს ღათუ ყოველივე სარწმუნეოებაჲ ვიდრე მთათაცა ცვალებადმდე და სიყუარული თუ არა მაქუნდეს, არა-ვე-რაჲ ვარ.
3 | მთელი ჩემი ქონება რომ გავიღო გლახაკთათვის და დასაწვავად მივცე ჩემი სხეული, სიყვარული თუ არა მაქვს, არას მარგია. | 3 | და შე-ღათუ-ვაჭამო ყოველი მონაგები ჩემი და მივსცნე ჴორცნი ჩემნი დასაწუელად და სიყუარული არა მაქუნდეს, არარაჲვე სარგებელ არს ჩემდა.
4 | სიყვარული სულგრძელია და კეთილმოწყალე; სიყვარულს არ შურს, არ ქედმაღლობს, არ ზვაობს; | 4 | სიყუარული სულგრძელ არს და ტკბილ; სიყუარულსა არა შურნ, სიყუარული არა მაღლოინ, არა განლაღნის,
5 | არ უკეთურობს, არ ეძებს თავისას, არ მრისხანებს, არ იზრახავს ბოროტს; | 5 | არა სარცხჳნელ იქმნის, არა ეძიებნ თავისასა, არა განრისხნის, არად შეჰრაცხის ბოროტი,
6 | არ შეჰხარის უსამართლობას, არამედ ჭეშმარიტებით ხარობს; | 6 | არა უხარინ სიცრუესა ზედა, არამედ უხარინ ჭეშმარიტებასა ზედა;
7 | ყველაფერს იტანს, ყველაფერი სწამს, ყველაფრის იმედი აქვს, ყველაფერს ითმენს. | 7 | ყოველსა თავს-იდებნ, ყოველი ჰრწამნ, ყოველსა ესავნ, ყოველსა მოითმენნ.
8 | სიყვარული არასოდეს არ გადავა, თუმცაღა წინასწარმეტყველებანი განქარდებიან, ენები დადუმდებიან და უქმი გახდება ცოდნა. | 8 | სიყუარული არასადა დავარდების, გინა თუ წანაწარმეტყუელებანი განქარდენ, ანუ თუ ენანი და-ვე-სცხრენ, გინა თუ მეცნიერებანი განქარდენ.
9 | რადგან ჩვენ ნაწილობრივ ვიცით, ნაწილობრივ კი წინასწარვმეტყველებთ. | 9 | რამეთუ მცირედ-რაჲმე ვიცით და მცირედ-რაჲმე ვწინაწარმეტყუელებთ.
10 | ხოლო როდესაც მოიწევა სრულქმნილება, მაშინ განქარდება ნაწილობრივი. | 10 | ხოლო რაჟამს მოიწიოს სრული იგი, მაშინ მცირედიცა იგი განქარდეს-ვე.
11 | როდესაც ვიყავი ყრმა, ვიტყოდი, როგორც ყრმა, ვფიქრობდი, როგორც ყრმა, ვმსჯელობდი, როგორც ყრმა; ხოლო როდესაც დავკაცდი, ზურგი ვაქციე ყოველივე ყრმობისდროინდელს. | 11 | ოდეს-იგი ვიყავ ყრმა, ვიტყოდე ვითარცა ყრმაჲ, შერაცხილ ვიყავ, ვითარცა ყრმაჲ; ხოლო ოდეს ვიქმენ მამაკაც, დაუტევე სიყრმისაჲ იგი.
12 | რადგანაც ახლა ბუნდოვნად ვხედავთ, როგორც სარკეში, მაშინ კი პირისპირ ვიხილავთ; ახლა ნაწილობრივ ვიცი, ხოლო მაშინ შევიცნობ, როგორც თავად შევიმეცნები. | 12 | რამეთუ ვხედავთ აწ, ვითარცა სარკითა და სახითა, ხოლო მაშინ პირსა პირისპირ. აწ ვიცი მცირედ, ხოლო მერმე ვიცნა, ვითარცა შევემეცნე.
13 | ჯერჯერობით კი ეს სამია: სარწმუნოება, სასოება და სიყვარული; ხოლო ამათში უმეტესი სიყვარულია. | 13 | ხოლო აწ ესერა ჰგიეს სარწმუნოებაჲ, სასოებაჲ და სიყუარული, სამი ესე; ხოლო უფროჲს ამათსა სიყუარული არს.


† www.orthodoxy.ge † ახალი აღთქმა - პავლე მოციქულის პირველი ეპისტოლე კორინთელთა მიმართ (თავი 14)

ახალი აღთქმა სარჩევზე გადასვლა

პავლე მოციქულის პირველი ეპისტოლე კორინთელთა მიმართ

თავი მეთოთხმეტე

ახალი ქართულით ძველი ქართულით
1 | მისდიეთ სიყვარულს, ილტვოდეთ სულიერ ნიჭთა მიმართ, უპირატესად კი იმისადმი, რასაც წინასწარმეტყველების ნიჭი ჰქვია. | 1 | შეუდეგით სიყუარულსა და ჰბაძევდით სულიერსა მას, უფროჲსღა, რაჲთა სწანაწარმეტყუელებდეთ.
2 | რადგან ვინც უცხო ენაზე მეტყველებს, კაცთა მიმართ კი არა, ღვთის მიმართ მეტყველებს, და არავის ესმის მისი, ვინაიდან სულით აცხადებს საიდუმლოს. | 2 | რამეთუ რომელი-იგი იტყჳნ ენითა, არა კაცთა ეტყჳნ, არამედ ღმერთსა, რამეთუ არავის ესმის, რამეთუ სულითა იტყჳს საიდუმლოთა.
3 | ხოლო ვინც წინასწარმეტყველებს, კაცთა შესაგონებლად, ასაშენებლად და სანუგეშებლად მეტყველებს. | 3 | ხოლო რომელი წანაწარმეტყუელებნ, კაცთა ეტყჳს აღშენებასა, ვედრებასა და ნუგეშინის-ცემასა.
4 | ვინც ენით მეტყველებს, თავის თავს აშენებს, ხოლო ვინც წინასწარმეტყველებს, ეკლესიას აშენებს. | 4 | რომელი იტყჳნ ენითა, თავსა თჳსსა აღაშენებნ; ხოლო რომელი წანაწარმეტყუელებდეს, კრებულსა აღაშენებს.
5 | მე მინდა ყველანი ლაპარაკობდეთ ენებით, უფრო მეტად კი - წინასწარმეტყველებდეთ, რადგანაც წინასწარმეტყველი ენებით მეტყველზე უმეტესია, თუკი ეს უკანასკნელი კიდევაც არ განმარტავს თავის სიტყვებს ეკლესიის ასაშენებლად. | 5 | მნებავს თქუენ ყოველთაჲ ენათა სიტყუაჲ, უფროჲსღა, რაჲთა სწანაწარმეტყუელებდეთ, რამეთუ უფროჲს არს, რომელი წანაწარმეტყუელებდეს, ვიდრეღა რომელი იტყოდის ენათა, გარნა თუ რაჲთა გამოსთარგმანებდეს, რაჲთა კრებული აღეშენოს.
6 | ახლა კი, ძმანო, რომ მოვიდე თქვენთან და უცხო ენაზე დაგიწყოთ ლაპარაკი, რას გარგებთ, თუკი გამოცხადებით, ცოდნით, წინასწარმეტყველებით ან მოძღვრებით არაფერს გეტყვით? | 6 | ხოლო აწ, ძმანო, მო-თუ-ვიდე თქუენდა და ენათა ვიტყოდი, რაჲ-მე გარგო თქუენ, არა თუ გეტყოდი თქუენ გამოცხადებითა ანუ მეცნირებითა ანუ წანაწარმეტყუელებითა ანუ მოძღურებითა?
7 | თვით უსულო საგნებიც კი, რომლებიც ხმას გამოსცემენ, ვთქვათ, სალამური ანდა ებანი, თუკი ბგერათა განსხვავებას ვერ გვაძლევენ, როგორ გავიგებთ, რას უკრავს სალამური ანდა ებანი? | 7 | ეგრეთვე უსულოთა მათ ჴმაჲ გამოსციან - ანუ თუ ნესტუმან ანუ ებანმან; უკუეთუ გამოცხადებაჲ ჴმათაჲ მათ ვერ გამოსცენ, ვითარ-მე საცნაურ იქმნეს სტჳნვაჲ იგი ანუ ებნაჲ?
8 | თუკი საყვირი გაურკვეველ ხმას გამოსცემს, ვინ გაემზადება საომრად? | 8 | და უკუეთუ საყჳრმან უჩინოდ ჴმაჲ გამოსცეს, ვინ-მე განემზადოს ბრძოლად?
9 | ასევე თუ თქვენც გაურკვეველ სიტყვებს წარმოსთქვამთ ენით, როგორ გაიგებენ თქვენს ნათქვამს? ქარს ატანთ სიტყვებს. | 9 | ეგრეთცა თქუენ ენისა მიერ უკუეთუ არა-გამოცხადებულად სიტყუაჲ იგი გამოსცეთ, ვითარ საცნაურ იქნეს თქუმული იგი? რამეთუ იყვნეთ, ვითარცა ჰაერსა მეტყუელნი.
10 | ასე მაგალითად, რამდენი სხვადასხვა სიტყვაა ამ ქვეყანაზე და არცერთი მათგანი არ არის უმნიშვნელო. | 10 | ესოდენნი სახენი თესლადნი ჴმათანი არიან სოფელსა შინა და არცა ერთი მათგანი არს უჴმო.
11 | მაგრამ თუ სიტყვის მნიშვნელობა არ მესმის, მოლაპარაკისათვის მე უცხო ვარ და მოლაპარაკე უცხოა ჩემთვის. | 11 | უკუეთუ არა ვიცოდი ძალი იგი ჴმისაჲ მის, ვიყო მე მეტყუელისა მის ჩემისა ვითარცა სხუაჲ ენაჲ, და რომელი-იგი მეტყოდის მე - ვითარცა სხუაჲ ენაჲ.
12 | ასევე თქვენც, სულიერ ნიჭთა მიმართ ლტოლვისას, ეცადეთ ეკლესიის ასაშენებლად გამდიდრდეთ მათი წყალობით. | 12 | ეგრეთცა თქუენ, ვინაჲთგან მოშურნე ხართ სულთა, აღსაშენებელად ეკლესიისა ეძიებდით, რაჲთა აღემატებოდით.
13 | ამიტომ ენით მოლაპარაკემ ილოცოს, რომ განმარტებაც შეეძლოს. | 13 | ამისთჳსცა, რომელი იტყოდის ენითა, ილოცევდინ, რაჲთა გამო-ცა-თარგმანოს.
14 | ვინაიდან როცა ენით ვლოცულობ, ჩემი სული ლოცულობს, გონება კი უნაყოფოა. | 14 | რამეთუ უკუეთუ ვილოცვიდე ენითა, სული ჩემი ილოცავს, ხოლო გონებაჲ ჩემი უნაყოფო არს.
15 | რა ვქნა? თუ სულით ვლოცულობ, გონებითაც ვილოცებ, ხოლო თუ სულით ვგალობ, გონებითაც ვიგალობებ. | 15 | აწ უკუე რაჲ არს? ვილოცვიდე თუ სულითა, ვილოცვიდე გონებითაცა; ვგალობდე თუ სულითა, ვგალობდე გონებითაცა.
16 | რადგანაც თუ სულით აკურთხებ, როგორ თქვას უმეცარმა მსმენელმა შენი კურთხევისას „ამინ“, თუკი არ ესმის, რას ამბობ? | 16 | ხოლო უკუეთუ აკურთხევდე სულითა, რომელი-იგი აღასრულებდეს ადგილსა მას უცბისასა, ვითარ-მე თქუას „ამინი“ შენსა მას ზედა მადლობასა? ვინაჲთგან რასა-იგი იტყჳ, არა იცის.
17 | კეთილად სწირავ მადლს, მაგრამ სხვას კი ვერ აშენებ. | 17 | რამეთუ შენ სამე კეთილად ჰმადლობ, არამედ მოყუასი შენი არა აღეშენების.
18 | ვმადლობ ღმერთს ჩემსას, რომ ყველა თქვენგანზე მეტს ვლაპარაკობ ენებით. | 18 | ვჰმადლობ ღმერთსა ჩემსა, რამეთუ უფროჲს თქუენ ყოველთასა ენათა ვიტყჳ.
19 | მაგრამ მირჩევნია ეკლესიაში მხოლოდ ხუთი სიტყვა ვთქვა გონებით, რათა სხვებსაც გავაგებინო, ვიდრე ურიცხვი სიტყვა წარმოვთქვა ენით. | 19 | არამედ ეკლესიასა შინა მნებავს ხუთ სიტყუა გონებითა ჩემითა სიტყუად, რაჲთა სხუათაცა უმოძღურო, ვიდრე ბერთა სიტყუათა ენითა.
20 | ძმანო, ნუ იქნებით ყრმანი გონებით; ბოროტისათვის ყრმანი იყავით, მაგრამ - სრულწლოვანნი გონებით. | 20 | ძმანო, ნუ ყრმა იქმნებით გონებითა, არამედ ბოროტისათჳს ყრმა იყვენით, ხოლო გონებითა სრულ იყვენით.
21 | რჯულში სწერია: „უცხო ენებითა და უცხო ბაგეებით დაველაპარაკები ამ ხალხს, მაგრამ მაშინაც არ მომისმენენ, ამბობს უფალი“. | 21 | რამეთუ შჯულსა წერილ არს, ვითარმედ: უცხოჲთა ენითა და ბაგითა უცხოჲთა ვეტყოდი ერსა ამას, და არცაღა ესრეთ ისმინონ ჩემი, იტყჳს უფალი.
22 | ამრიგად, ენები მორწმუნეთათვის კი არაა ნიშანი, არამედ ურწმუნოთათვის, წინასწარმეტყველება კი - მორწმუნეთათვის და არა ურწმუნოთათვის. | 22 | ამისთჳსცა ენანი სასწაულად არიან არა მორწმუნეთათჳს, არამედ ურწმუნოთათჳს; ხოლო წანაწარმეტყუელებაჲ არა ურწმუნოთათჳს, არამედ მორწმუნეთათჳს.
23 | მთელი ეკლესია რომ ერთად შეიყაროს და ყველა სხვადასხვა ენაზე მოჰყვეს ლაპარაკს, ამ დროს კი შემოვიდნენ უმეცარნი და ურწმუნონი, განა არ იტყვიან, შეშლილანო? | 23 | აწ უკუეთუ შეკრბეს ყოველი კრებული ერთბამად, და ყოველნი ენითა იტყოდიან, და შევიდენ ვინმე ურწმუნონი გინა უცებნი, არა-მე თქუანა, ვითარმედ: სცთებით გინა ჰბორგთ?
24 | მაგრამ როდესაც ყველანი წინასწარმეტყველებენ და შემოვიდეს ვინმე ურწმუნო, ანდა უვიცი, ყველა მას ამხელს და განიკითხავს. | 24 | ხოლო უკუეთუ ყოველნი წანაწარმეტყუელებდენ, და შე-ვინმე-ვიდეს ურწმუნოჲ გინა უცები, ეხმილოს ყოველთა მიერ, განიკითხოს ყოველთა მიერ.
25 | ასე გამჟღავნდება მისი გულის საიდუმლო, პირქვე დაემხობა, თაყვანს სცემს ღმერთს და იტყვის, რომ ჭეშმარიტად თქვენს შორისაა ღმერთი. | 25 | და ესრეთ დაფარულნი გულისა მისისანი განცხადნენ, და ესრეთ დავარდეს პირსა ზედა თჳსსა და თაყუანის-სცეს ღმერთსა და აღიაროს, ვითარმედ: ნანდჳლვე ღმერთი თქუენ შორის არს.
26 | მაშ, რა ვქნათ, ძმანო? როდესაც იკრიბებით, თვითეულ თქვენგანს თანა აქვს ფსალმუნი, აქვს მოძღვრება, აქვს ენა, აქვს გამოცხადება, აქვს განმარტება, - ყოველივე ეს ასაშენებლად იყოს. | 26 | რაჲ-მე უკუე არს, ძმანო? რაჟამს შეჰკრბეთ ერთბამად, კაცად-კაცადსა თქუენსა ფსალმუნი აქუს, მოძღურებაჲ აქუს, გამოცხადებაჲ აქუს, თარგმანებაჲ აქუს, ენათა მეტყუელებაჲ აქუს, - ყოველივე ესე აღსაშენებელად იქმნებოდენ.
27 | თუ ვინმე ლაპარაკობს ენით, ილაპარაკოს ორმა, ან, დიდი-დიდი, სამმა, რიგრიგობით, ერთმა კი განმარტოს. | 27 | უკუეთუ ენითა ვინმე იტყოდის, ორნი გინა თუ უმრავლეს სამნი, და ერთი გამოსთარგმანებდინ.
28 | ხოლო თუ არავინაა განმმარტებელი, სიჩუმე იყოს ეკლესიაში და ყველა თავის თავს ან ღმერთს ელაპარაკოს. | 28 | ხოლო უკუეთუ არა იყოს თარგმანი, დუმენინ ეკლესიასა შინა, თავსსა თჳსსა ეტყოდენ და ღმერთსა.
29 | წინასწარმეტყველთაგან ილაპარაკოს ორმა ან სამმა, დანარჩენებმა კი განსაჯონ. | 29 | ხოლო წანაწარმეტყუელნი ორნი გინა სამნი იტყოდედ, და სხუანი იგი სცნობედ.
30 | ხოლო თუ მჯდომარეთაგან ვინმეს მიეცემა გამოცხადება, პირველი დადუმდეს. | 30 | უკუეთუ სხუასა გამოეცხადოს მუნ მჯდომარეთაგანსა, პირველი იგი დუმენინ.
31 | რადგანაც ყველას შეგიძლიათ ერთიმეორის მიყოლებით იწინასწარმეტყველოთ, რათა ყველამ ისწავლოს და ნუგეშცემულ იქნეს. | 31 | რამეთუ შემძლებელ ხართ ესრეთ თითოეულად ყოველნი წანაწარმეტყუელებად, რაჲთა ყოველნი ნუგეშინის-ცემულ იყვნენ.
32 | წინასწარმეტყველთა სულები წინასწარმეტყველებს ჰმორჩილებენ. | 32 | და სულები წანაწარმეტყუელთა ისწავებდენ და ყოველნი დაემორჩილენ,
33 | რადგანაც ღმერთი აშლილობის ღმერთი კი არ არის, არამედ მშვიდობისა; ასეა წმიდათა ყველა ეკლესიაში. | 33 | რამეთუ არა არს ღმერთი შფოთისაჲ, არამედ მშჳდობისაჲ, ვითარცა-იგი ყოველთა ეკლესიათა წმიდათასა.
34 | ქალები ეკლესიაში დუმდნენ, რადგანაც ლაპარკის ნება კი არა აქვთ, არამედ მორჩილება მართებთ, როგორც გვიწესებს რჯულიც. | 34 | დედანი თქუენნი ეკლესიასა შინა დუმნედ, რამეთუ არა ბრძანებულ არს მათდა სიტყუად, არამედ დამორჩილებად, ვითარცა შჯულიცა იტყჳს.
35 | ხოლო თუ რისიმე სწავლა სურთ, ქმრებს ჰკითხონ სახლში, რადგანაც ქალისთვის საძრახისია ეკლესიაში ლაპარაკი. | 35 | ხოლო უკუეთუ სწავლის რაჲმე უნდეს, სახლსა შინა თჳსთა ქმართა ჰკითხედ მათ: რამეთუ საძაგელ არს დედათაჲ ეკლესიასა შინა ზრახვად.
36 | განა თქვენგან გამოვიდა ღვთის სიტყვა? ან მარტო თქვენამდე მოაღწია? | 36 | ანუ თქუენ მიერ სიტყუაჲ იგი ღმრთისაჲ გამოვიდა? ანუ თქუენდამდე ხოლო მიიწია?
37 | ვისაც წინასწარმეტყველად ან სულიერად მიაჩნია თავი, მიხვდეს, რომ რასაც გწერთ, უფლის მცნებაა. | 37 | უკუეთუ ვისმე ეგონოს თავი თჳსი წანაწარმეტყუელ გინა სულიერ, უწყოდენ, რომელსა-ესე მივსწერ თქუენდა, რამეთუ უფლისანი არიან მცნებანი.
38 | ხოლო ვისაც არ ესმის, ნუ ესმის. | 38 | ხოლო უკუეთუ ვინმე უმეცარ არს, უმეცარ იყავნ.
39 | მაშ, წინასწარმეტყველებას ესწრაფეთ, ძმანო, მაგრამ ნურც ენებით ლაპარაკს აიკრძალავთ. | 39 | ვინაჲცა, ძმანო ჩემნო, გშურდინ წანაწარმეტყუელებად და სიტყუად ენათა ნუ დაეყენებით.
40 | მხოლოდ ყველაფერი ისე იყოს, როგორც წესი და რიგია. | 40 | ყოველივე შუენიერად და წესიერად იქმნებოდენ.


† www.orthodoxy.ge † ახალი აღთქმა - პავლე მოციქულის პირველი ეპისტოლე კორინთელთა მიმართ (თავი 15)

ახალი აღთქმა სარჩევზე გადასვლა

პავლე მოციქულის პირველი ეპისტოლე კორინთელთა მიმართ

თავი მეთხუთმეტე

ახალი ქართულით ძველი ქართულით
1 | თქვენ კი გაუწყებთ, ძმანო, სახარებას, რომელიც მიიღეთ ჩემი ხარებით და რომელშიც დგახართ. | 1 | ხოლო გაუწყებთ თქუენ, ძმანო, სახარებასა მას, რომელი გახარე თქუენ, რომელცა-იგი მიგიღებიეს, რომელსაცა ზედა სდგათ.
2 | მისითვე ცხონდებით, თუკი ისე ინახავთ სიტყვას, როგორც გახარეთ, და თუ ამაოდ არ ირწმუნეთ. | 2 | რომლითაცა სცხონდებით, რომელი სიტყუაჲ გახარე თქუენ, უკუეთუ გაჴსოვს, გარნა თუ ცუდად რაჲმე გრწმენა.
3 | რადგანაც თავდაპირველად გადმოგეცით ის, რაც თვითონვე მივიღე, რომ ქრისტე, წერილის მიხედვით, ჩვენი ცოდვებისათვის მოკვდა, | 3 | რამეთუ მიგეც თქუენ პირველად, რომელცა-იგი მოვიღე, რამეთუ ქრისტე მოკუდა ცოდვათა ჩუენთათჳს, ვითარცა წერილ არს,
4 | დაკრძალულ იქნა და, წერილისავე მიხედვით, მესამე დღეს აღდგა, | 4 | და რამეთუ დაეფლა და რამეთუ აღდგა მესამესა დღესა, ვითარცა წერილ არს,
5 | და გამოეცხადა კეფას, მერე კი - თორმეტს; | 5 | და რამეთუ ეჩუენა კეფას და მერმე ათერთმეტთა მათ,
6 | ხოლო შემდეგ ერთდროულად ეჩვენა ხუთასზე მეტ ძმას რომელთა უმრავლესობა დღესაც ცოცხალია, ზოგმა კი განისვენა; | 6 | და მერმე ეჩუენა უმრავლეს ხუთასისა ძმათა ერთ-გზის, რომელთაგანნი უმრავლესნი ცოცხალ არიან აქამომდე და რომელთამე შეისუენეს,
7 | მერე ეჩვენა იაკობს, შემდეგ კი - ყველა მოციქულს; | 7 | მერმე ეჩუენა იაკობს და მერმე მოციქულთა ყოველთა,
8 | ხოლო ყველაზე ბოლოს მეც მეჩვენა, როგორც უდღეურს. | 8 | უკუანაჲსკნელ ყოველთასა, ვითარცა ნარჩევსა, მეჩუენა მეცა.
9 | რადგანაც უმცირესი ვარ მოციქულთა შორის და არა ვარ მოციქულად წოდების ღირსი, ვინაიდან ვსდევნიდი ღვთის ეკლესიას. | 9 | რამეთუ მე ვარ ნარჩევი მოციქულთაჲ, რომელი არა ვარ ღირს წოდებად მოციქულად, რამეთუ ვსდევნიდ ეკლესიათა ღრმთისათა.
10 | მაგრამ ღვთის მადლით, ისა ვარ, რაცა ვარ, და მისი მადლი ჩემდამი არ ყოფილა ფუჭი, რადგანაც ყველა მათგანზე მეტი ვიღვაწე, თუმცა მე კი არა, არამედ ღვთის მადლმა, რომელიც არის ჩემთან. | 10 | ხოლო მადლითა ღმრთისაჲთა ვარ, რაჲ-იგი ვარ; და მადლი იგი მისი, რომელი ჩემდა მომართ იყო, არა ცუდად რაჲ იყო, არამედ უმეტეს მათ ყოველთასა დავშუერ; არა მე, არამედ მადლი იგი ღმრთისაჲ, რომელი იყო ჩემ თანა.
11 | ამრიგად, მეც და ისინიც ასე ვქადაგებთ და ასევე ირწმუნეთ თქვენც. | 11 | აწ უკუე გინა თუ მე, გინა თუ იგინი ესრეთ ვქადაგებთ, და ესრეთ გრწმენა თქუენ.
12 | ხოლო თუ ქრისტეზე იქადაგება, რომ მკვდრეთით აღდგა, როგორღა ამბობს ზოგიერთი თქვენგანი, რომ არ არის მკვდრეთით აღდგომა? | 12 | ხოლო უკუეთუ ქრისტე იქადაგების, ვითარმედ მკუდრეთით აღდგომილ არს, ვითარ იტყჳან ვინმე თქუენ შორის, ვითარმედ აღდგომაჲ მკუდართაჲ არა არს?
13 | თუ მკვდრეთით აღდგომა არ არის, მაშინ არც ქრისტე აღმდგარა. | 13 | უკუეთუ აღდგომაჲ მკუდართაჲ არა არს, არცა ქრისტე აღდგომილ არს.
14 | ხოლო თუ ქრისტე არ აღმდგარა, ფუჭია ჩვენი ქადაგება და ფუჭია თქვენი რწმენაც. | 14 | უკუეთუ ქრისტე არა აღდგომილ არს, ცუდად სამე არს ქადაგებაჲ ესე ჩუენი და ცუდად არს სარწმუნოებაჲ ეგე თქუენი.
15 | მაშინ ჩვენ ცრუმოწმენი ვყოფილვართ ღვთის მიმართ, რადგანაც ვმოწმობთ, რომ მან აღადგინა ქრისტე, რომელიც არ აღუდგენია, თუკი მართლა არ აღდგებიან მკვდრები. | 15 | ვიპოვენით უკუე ცრუ-მოწამეცა ღმრთისა, რამეთუ ვწამებთ ღმრთისათჳს, ვითარმედ აღადგინა ქრისტე, რომელი არა აღადგინა, უკუეთუ ნანდჳლვე მკუდარნი არა აღდგებიან.
16 | ვინაიდან თუ მკვდრები არ აღდგებიან, არც ქრისტე აღმდგარა. | 16 | რამეთუ უკუეთუ მკუდარნი არა აღდგებიან, არცა ქრისტე აღდგომილ არს. და უკუეთუ ქრისტე არა აღდგომილ არს, ამაო არს სარწმუნოებაჲ ეგე თქუენი;
17 | ხოლო თუ ქრისტე არ აღმდგარა, ფუჭია თქვენი რწმენა: ჯერ კიდევ თქვენსავ ცოდვებში ხართ. | 17 | ცოდვათავე სამეღა შინა თქუენთა ხართ აქამომდე.
18 | და ისინიც წარწყმედილან, ვინც განისვენა ქრისტეში. | 18 | და შესუენებულნი იგი ქრისტეს მიერ წარ-ვე სამე-წყმდენ.
19 | თუ მხოლოდ ამ ცხოვრებაში ვართ ქრისტეს მოიმედენი, კაცთა შორის ყველაზე საწყალობელნი ვყოფილვართ. | 19 | უკუეთუ ამას ხოლო ცხორებასა ვართ მოსავ ქრისტესა, უსაწყალობელეს ყოველთა კაცთასა ვართ.
20 | მაგრამ აწ აღდგა მკვდრეთით ქრისტე, განსვენებულთა პირმშო. | 20 | ხოლო აწ ქრისტე აღდგა მკუდრეთით და იქმნა იგი დასაბამ შესუენებულთა.
21 | ვინაიდან როგორც კაცის მიერ იქმნა სიკვდილი, ასევე კაცის მიერ - მკვდრეთით აღდგომაც. | 21 | რამეთუ კაცისა მიერ იყო სიკუდილი, და კაცისა მიერ - აღდგომაჲ მკუდართაჲ.
22 | და როგორც ადამში კვდებიან ყველანი, ისე ქრისტეში იცოცხლებს ყველა. | 22 | და ვითარცა-იგი ადამის გამო ყოველნი მოსწყდებიან, ეგრეთცა ქრისტეს მიერ ყოველნი ცხოველ იქმნენ.
23 | მაგრამ თვითეული თავისი წესით: ჯერ პირმშო - ქრისტე, შემდეგ კი - ქრისტესნი, მისი მოსვლისას. | 23 | ხოლო თჳთოეული თჳსითა წესითა: პირველად ქრისტე და მერმე ქრისტესნი იგი მოსვლასა მას მისსა.
24 | და ბოლოს, დასასრული, როცა სუფევას გადასცემს ღმერთსა და მამას, მას შემდეგ, რაც გააუქმებს ყოველგვარ მთავრობას, ხელმწიფებას და ძალს. | 24 | მაშინღა აღსასრული, რაჟამს მოსცეს სუფევაჲ ღმერთსა და მამასა, რაჟამს განაქარვნეს ყოველნი მთავრობანი და ყოველნი ჴელმწიფებანი და ძალნი.
25 | რადგანაც მას მართებს სუფევა, ვიდრე ფეხქვეშ არ მოიქცევს თავის მტრებს. | 25 | რამეთუ ჯერ-არს მისა სუფევაჲ, ვიდრემდის დაისხნეს ყოველნი მტერნი მისნი ქუეშე ფერჴთა მისთა.
26 | და განქარდება უკანასკნელი მტერი - სიკვდილი. | 26 | უკუანაჲსკნელ მტერი იგი განქარდეს - სიკუდილი,
27 | რადგანაც ღმერთმა ყველაფერი მას დაუმორჩილა და ფეხქვეშ დაუმხო. ხოლო რაკი ითქვა, რომ ყველაფერი მას ემორჩილება, ცხადია, მის გარდა, ვინც ყველაფერი დაუმორჩილა მას. | 27 | რამეთუ ყოველივე დაამორჩილა ქუეშე ფერჴთა მისთა. ხოლო რაჟამს თქუას, ვითარმედ: ყოველივე დაამორჩილა, ცხად არს, რამეთუ თჳნიერ მისა, რომელმან-იგი დაამორჩილა მას ყოველი.
28 | ხოლო როდესაც ყველაფერს მას დაუმორჩილებს, მაშინ თვით ძეც დაემორჩილება იმას, ვინც ყველაფერი დაუმორჩილა მას, რათა ღმერთი ყველაფერი იყოს ყოველში. | 28 | ხოლო რაჟამს დაემორჩილოს მას ყოველი, მაშინ თავადიცა ძე დაემორჩილოს მას, რომელმან-იგი დაამორჩილა მას ყოველი, რაჲთა იყოს ღმერთი ყოვლად ყოველსა შინა.
29 | თორემ რას იზამენ მკვდრებისთვის ნათელღებულნი? თუკი მკვდრები არ აღდგებიან, რატომღა ინათლებიან იმათთვის? | 29 | უკუეთუ არა, რაჲ-მე ყონ, რომელნი-იგი ნათელს-იღებენ მკუდართათჳს? უკუეთუ ყოვლად მკუდარნი არა აღდგებიან, რაჲსაღა ნათელს-იღებენ მკუდართათჳს?
30 | ან ჩვენ რისთვისღა გვემუქრება საფრთხე ყოველ წამს? | 30 | ანუ ჩუენ რაჲსა-მე-ღა ვიჭირვით ყოველსა ჟამსა?
31 | მე ყოველდღე ვკვდები, ვფიცავ თქვენს სიქადულს, ძმანო, რომელიც მაქვს ჩვენი უფლის იესო ქრისტეს მიერ. | 31 | მარადღე მოვკუდები, ვფუცავ თქუენსა სიქადულსა, რომელ მაქუს ქრისტე იესუჲს მიერ უფლისა ჩუენისა.
32 | თუ ეფესოში კაცურად ვებრძოდი მხეცებს, რას მარგებს, თუკი მკვდრები არ აღდგებიან? ვჭამოთ და ვსვათ, რადგანაც ხვალ აღარ ვიქნებით. | 32 | უკუეთუ კაცობრივ მჴეცთა ბრძოლა-ვყავ ეფესოს, რაჲ-მე სარგებელ არს ჩემდა, უკუეთუ მკუდარნი არა აღდგენ? ვჭამოთ და ვსუათ, რამეთუ ხვალე მოვსწყდებით!
33 | ნუ შეცდებით: უკეთური ურთიერთობანი ხრწნიან კეთილ ზნე-ჩვევებს. | 33 | ნუ სცთებით: განხრწნიან წესთა კეთილთა ზრახვანი ბოროტნი.
34 | ჯეროვნად იფხიზლეთ და ნუ სცოდავთ, ვინაიდან ზოგიერთი თქვენგანი არც იცნობს ღმერთს. თქვენდა სარცხვენად ვამბობ. | 34 | განიფრთხვეთ სიმართლით და ნუ სცოდავთ; რამეთუ უმეცრებაჲ ღმრთისაჲ ვიეთმე აქუს, საკდემელად თქუენდა ვიტყჳ.
35 | მაგრამ მავანი იტყვის: როგორ აღდგებიან მკვდრები, ან რომელი სხეულით მოვლენ? | 35 | არამედ თქუას ვინმე, ვითარმედ: ვითარ-მე აღდგენ მკუდარნი? ანუ რომლითა-მე ჴორცითა მოვიდენ?
36 | უგუნურო, რასაც შენ თესავ, ვერ იცოცხლებს, თუკი არ მოკვდა. | 36 | უგუნურო, შენ, რომელი დასთესი, არა ცხოვნდის, ვიდრემდე არა მოკუდის.
37 | და როცა თესავ, მომავალ სხეულს კი არ თესავ, არამედ შიშველ მარცვალს, სულერთია, იქნება ეს პურისა თუ სხვა მარცვლეულის თესლი. | 37 | და რომელი-იგი დასთესი, არა თუ იგი გუამი რომელ ყოფად არნ დასთესი, არამედ შიშუელი მარცუალი გინა თუ იფქლისაჲ, ანუ თუ სხუაჲ რომელიმე თესლი.
38 | მაგრამ ღმერთი აძლევს მას სხეულს, როგორიც ნებავს, თვითეულ თესლს - საკუთარ სხეულს. | 38 | ხოლო ღმერთმან მოსცის მას გუამი, ვითარცა უნებნ, და თჳთოეულსა თესლსა თჳსი გუამი.
39 | ყოველი ხორცი ერთი და იგივე ხორცი როდია, არამედ სხვაა კაცთა ხორცი და სხვა - პიურტყვთა ხორცი, სხვა - თევზებისა, სხვა - ფრინველების. | 39 | არა ყოველი ჴორცი ერთ ჴორც არს, არამედ სხუა არს კაცთაჲ და სხუაჲ ჴორცი არს პირუტყუთაჲ და სხუაჲ ჴორცი არს მფრინველთაჲ და სხუაჲ ჴორცი არს თევზთაჲ,
40 | არიან სხეულნი ზეციურნი და სხეულნი მიწიერნი, მაგრამ სხვაა ზეციერთა დიდება და სხვა - მიწიერთა. | 40 | და ჴორცნი იგი ზეცისათანი და ჴორცნი იგი ქუეყანისათანი; არამედ სხუა არს ზეცისათა მათ დიდებაჲ და სხუა არს ქუეყანისათაჲ.
41 | სხვაა დიდება მზისა, სხვაა დიდება მთვარისა, სხვა - ვარსკვლავების; და თვით ვარსკვლავიც ვარსკვლავისაგან განსხვავდება დიდებით. | 41 | სხუაჲ დიდებაჲ არს მზისაჲ და სხუა დიდებაჲ არს მთოვარისაჲ და სხუაჲ დიდებაჲ არს ვარსკულავთაჲ; რამეთუ ვითარცა-იგი ვარსკულავი ვარსკულავსა ჰმატს დიდებითა,
42 | ასევე მკვდართა აღდგომაც: ითესება ხრწნილებით, აღდგება უხრწნელობით. | 42 | ეგრეთცა აღდგომაჲ მკუდართაჲ, დაეთესვის ხრწნილებით და აღდგების უხრწნელებით;
43 | ითესება დამცირებით, აღდგება დიდებით; ითესება უძლურებით, აღდგება ძლიერებით. | 43 | დაეთესვის გინებით და აღდგების დიდებით; დაეთესვის უძლურებით და აღდგების ძლიერებით;
44 | ითესება სხეული მშვინვიერი, აღდგება სხეული სულიერი; არის სხეული მშვინვიერი და არის სხეული სულიერი. | 44 | დაეთესვის ჴორცი მშჳნვიერი და აღდგების ჴორცი სულიერი. არს ჴორცი მშჳნვიერი და არს ჴორცი სულიერი.
45 | ასეც სწერია: „პირველი კაცი ადამი შეიქმნა ცოცხალ მშვინვად“, უკანასკნელი ადამი კი - ცხოველმყოფელ სულად. | 45 | ეგრეთცა წერილ არს: იყო პირველი იგი კაცი ადამ სამშჳნველად ცხოველად, ხოლო უკუანაჲსკნელი ადამ - სულად განმაცხოველებელად.
46 | მაგრამ პირველად არა სულიერი, არამედ მშვინვიერი, შემდეგ კი სულიერი. | 46 | არამედ არა პირველად სულიერი იგი, არამედ მშჳნვიერი, მაშინღა სულიერი.
47 | პირველი კაცი მიწისაგან, მიწიერი, მეორე კაცი - ზეციერი. | 47 | პირველი იგი კაცი ქუეყანისაგან მიწისაჲ, ხოლო მეორე იგი კაცი უფალი ზეცით.
48 | როგორც მიწიერი, ისევე მიწიერნი, და როგორც ზეციერი, ისევე ზეციერნი. | 48 | ვითარცა-იგი მიწისაგანი, ეგრეთცა მიწისაგანნი, და ვითარცა იგი ზეცისაჲ, ეგრეთცა ზეცისაგანნი იგი.
49 | და როგორც ვატარეთ მიწიერის ხატი, ასევე ვატარებთ ზეციერის ხატსაც. | 49 | და ვითარცა იგი შევიმოსეთ ხატი იგი მიწისაგანისაჲ, შევიმოსოთ ხატიცა იგი ზეცისაგანისაჲ.
50 | ამას კი გეტყვით, ძმანო, რომ ხორცი და სისხლი ვერ დაიმკვიდრებენ ღვთის სასუფეველს, და ვერც ხრწნილება დაიმკვიდრებს უხრწნელობას. | 50 | ხოლო ამას ვიტყჳ, ძმანო, რამეთუ ჴორცთა და სისხლთა სასუფეველი ღმრთისაჲ დამკჳდრებად ვერ ძალ-უც, არცა ხრწნილებამან უხრწნელებაჲ დაიმკჳდროს.
51 | აჰა, გეტყვით თქვენ საიდუმლოს: ყველანი როდი მოვკვდებით, მაგრამ ყველანი შევიცვლებით, - | 51 | აჰა ესერა საიდუმლოსა გითხრობ თქუენ: ყოველთავე უკუე არა შევისუენოთ, ხოლო ყოველნივე განვახლდეთ
52 | ერთ წამში, თვალის დახამხამებაში, როცა ახმიანდება უკანასკნელი საყვირი; რადგანაც ახმიანდება და მკვდრები აღდგებიან უხრწნელნი, ხოლო ჩვენ შევიცვლებით. | 52 | მეყსა შინა წამსა თუალისა უკუანაჲსკნელითა მით საყჳრითა, რამეთუ საყჳრსა დაეცეს, და მკუდარნი იგი აღდგენ უხრწნელნი, და ჩუენ განვახლდეთ.
53 | რადგანაც ამ ხრწნადმა უნდა შეიმოსოს უხრწნელობა და ამ მოკვდავმა უნდა შეიმოსოს უკვდავება. | 53 | რამეთუ ჯერ-არს ხრწნილისა ამის შემოსად უხრწნელებაჲ, და მოკუდავისა ამის შემოსად უკუდავებაჲ.
54 | ხოლო როდესაც ეს ხრწნადი შეიმოსავს უხრწნელობას და ეს მოკვდავი შეიმოსავს უკვდავებას, მაშინ აღსრულდება დაწერილი სიტყვა: „დაინთქა სიკვდილი ძლევით; | 54 | ხოლო რა ჟამს განხრწნადმან ამან შეიმოსოს უხრწნელებაჲ და მოკუდავმან ამან შეიმოსოს უკუდავებაჲ, მაშინ აღესრულოს სიტყუაჲ იგი წერილისაჲ: დაინთქა სიკუდილი ძლევითა.
55 | სად არის, სიკვდილო, ნესტარი შენი? სად არის, ჯოჯოხეთო, ძლევა შენი?“ | 55 | სადა არს, სიკუდილო, საწერტელი შენი? სადა არს, ჯოჯოხეთო, ძლევაჲ შენი?
56 | ხოლო სიკვდილის ნესტარი ცოდვაა, ცოდვის ძალა კი - რჯული. | 56 | რამეთუ საწერტელ სიკუდილისა - ცოდვაჲ, ხოლო ძალ ცოდვისა - შჯული.
57 | მაგრამ მადლობა ღმერთს რომელმაც მოგვცა ძლევა ჩვენი უფლის იესო ქრისტეს მიერ. | 57 | ხოლო ღმერთსა მადლი, რომელმან მომცა ჩუენ ძლევაჲ ქრისტე იესუჲს მიერ უფლისა ჩუენისა.
58 | ამიტომ, ჩემო საყვარელო ძმანო, მტკიცენი იყავით, ურყევნი და უფლის საქმეში მარად მოუღლელნი; იცოდეთ, რომ თქვენი შრომა ფუჭი როდია უფლის წინაშე. | 58 | ამიერითგან, ძმანო ჩემნო საყუარელნო, მტკიცე იყვენით და შეურყეველ და ჰმატებდით საქმესა უფლისასა. მარადის უწყოდეთ, რამეთუ შრომაჲ ეგე თქუენი არა ცუდად იყოს უფლისა მიერ.


† www.orthodoxy.ge † ახალი აღთქმა - პავლე მოციქულის პირველი ეპისტოლე კორინთელთა მიმართ (თავი 16)

ახალი აღთქმა სარჩევზე გადასვლა

პავლე მოციქულის პირველი ეპისტოლე კორინთელთა მიმართ

თავი მეთექვსმეტე

ახალი ქართულით ძველი ქართულით
1 | რაც შეეხება წმიდათათვის განკუთვნილ შეწირულობას, როგორც გალატიის ეკლესიებს დავუწესე, თქვენც ისე მოიქეცით. | 1 | ხოლო შესაწირავისა მისთჳს წმიდათაჲსა, ვითარცა-იგი უბრძანე ეკლესიათა გალატიისათა, ეგრეთცა თქუენ ჰყოფდით.
2 | კვირის ყოველ პირველ დღეს თვითეულმა თქვენგანმა რაც შეუძლია გადადოს და შეინანოს, რათა ჩემი მოსვლისას აღარ დაიწყოთ გროვება. | 2 | ერთშაბათად-ერთშაბათად კაცად-კაცადი თქუენი თჳს თანა დაიკრებდინ და იუნჯებდინ, რაჲცა-იგი განემარჯოს, რაჲთა არა, ოდეს მოვიდე, მაშინღა იქმნას შეკრებაჲ.
3 | ხოლო, როდესაც მოვალ, თქვენს მიერვე სანდოდ მიჩნეულ ხალხს წერილებს გავატან და წარვგზავნი, რათა თქვენი შეწირულობა ჩაიტანონ იერუსალიმს. | 3 | ხოლო რაჟამს მოვიდე, რომელნიცა-იგი გამოსცადნეთ წიგნებითა, ესენი წარვავლინნე მიღებად მადლისა მის თქუენისა იერუსალჱმდ.
4 | თუ ვნახე, რომ ღირს ჩემი წასვლა, მაშინ ჩემთან ერთად წამოვლენ. | 4 | და უკუეთუ ღირდეს ჩემიცა წარსლვაჲ, ჩემ თანა მოვიდენ.
5 | ხოლო მე მოვალ თქვენთან, როცა მოვივლი მაკედონიას, რადგანაც მაკედონიიდან უნდა ჩამოვიდე. | 5 | ხოლო მოვიდე თქუენდა, რაჟამს მაკედონიაჲ განვლო, რამეთუ მაკედონიას განვჰვლი.
6 | შეიძლება ერთხანს დავრჩე თქვენთან და იქნებ კიდეც გამოვიზამთრო, რათა შემდეგ გამაცილოთ, საითაც წავალ. | 6 | და, ვინ უწყის, თქუენ თანა დავადგრე, გინა თუ და-ცა-ვიზამთრო, რაჲთა თქუენ წარმგზავნოთ მე, ვიდრეცა ვიდოდი.
7 | რადგან ამჯერად არ მინდა გავლით გინახულოთ, არამედ იმედი მაქვს, რომ, თუკი უფალი ინებებს, რამდენიმე ხანს დავყოფ თქვენთან. | 7 | რამეთუ არა მნებავს აწ მგზავრ ხილვაჲ თქუენი; ხოლო ვესავ რაოდენისამე ჟამისა დაყოფასა თქუენ თანა, უფალმან თუ გჳბრძანოს.
8 | ეფესოში კი ორმოცდაათობამდე დავრჩები. | 8 | ხოლო დავადგრე ეფესოს შინა ვიდრე მარტჳლიადმდე.
9 | ვინაიდან გამეღო ვრცელი და ფართო ბჭე, თუმცა ბლომად არიან მოწინააღმდეგენიც. | 9 | რამეთუ კარი განმეღო მე დიდი და შემწე, და მჴდომნი მრავალ არიან.
10 | ხოლო თუ ტიმოთე გეწვიათ, ეცადეთ უშიშრად გყავდეთ, რადგანაც ღვთის საქმეს ასრულებს, ისევე, როგორც მე. | 10 | და უკუეთუ მოვიდეს ტიმოთე, იხილეთ, რაჲთა უშიშად იყოს თქუენ თანა, რამეთუ საქმესა უფლისასა იქმს, ვითარცა-ესე მე.
11 | ნურავინ უგულებელყოფს, არამედ მშვიდობით გამოისტუმრეთ, ვინაიდან ძმებითურთ ველი. | 11 | ნუუკუე ვინმე შეურაცხ-ყოს იგი, და წარმომიგზავნეთ იგი მშჳდობით, რაჲთა მოვიდეს იგი ჩემდა, რამეთუ ველი მას ძმათა თანა.
12 | ძმა აპოლოსს კი ბევრი ვეხვეწე, რომ ძმებთან ერთად გწვეოდათ, მაგრამ ამჟამად არასდადებით არ ინება, არამედ მოვა, როცა მოიცლის. | 12 | ხოლო აპოლოჲსთჳს ძმისა ფრიად ვჰლოცევდი მას, რაჲთამცა მოვიდა თქუენდა ძმათა თანა; და არა სამე იყო ნებაჲ, რაჲთამცა აწ მოვიდა, ხოლო მოვიდეს, ოდეს მოიცალოს.
13 | იფხიზლეთ, მტკიცედ იდექით რწმენით, მხნედ იყავით და გაძლიერდით. | 13 | მღჳძარე იყვენით, მტკიცედ დეგით სარწმუნოებასა ზედა, მჴნე იყვენით და განძლიერდით;
14 | სიყვარულით გეკეთებინოთ ყოველი თქვენი საქმე. | 14 | ყოველივე თქუენი სიყუარულით იყავნ.
15 | ხომ იცნობთ სტეფანეს სახლს, პირველნაყოფს აქაიისას, წმიდათა სამსახურს რომ მიუძღვნა თავი; | 15 | ხოლო გლოცავ თქუენ, ძმანო, რამეთუ იცით სახლი იგი სტეფანაჲსი, ვითარმედ არს პირველი აქაიაჲსი, და მსახურად წმიდათა დააწესნეს თავნი თჳსნი.
16 | შეგაგონებთ, ძმანო, მორჩილნი იყავით მისნაირთა და ყველა თანამოსაქმისა თუ მოღვაწის მიმართ. | 16 | რაჲთა თქუენცა დაემორჩილნეთ ეგევითართა და ყოველსავე თანა-შემწესა და მშრომელსა.
17 | გამახარა სტეფანეს, ფორტუნატუსისა და აქაიკოსის მოსვლამ, რადგანაც მათ შემივსეს თქვენი სიშორე, | 17 | ხოლო მიხარის მოსლვასა მას ზედა სტეფანაჲსსა და ფურტონატესსა და აქაიკესსა, რამეთუ თქუენი იგი დაკლებული ამათ აღავსეს,
18 | ასე რომ, ჩემს სულსაც მოუფონეს და თქვენსასაც; პატივი ეცით ამნაირთ. | 18 | რამეთუ განუსუენეს ჩემსაცა სულსა და თქუენსაცა. იცნითმცა უკუე ეგევითარნი იგი.
19 | მოგიკითხავენ ასიის ეკლესიები; გულითად მოკითხვას გითვლიან უფლის მიერ აკვილა და პრისკილა მათი შინაური ეკლესიითურთ. | 19 | გიკითხვენ თქუენ ეკლესიანი ასიისანი; გიკითხვენ თქუენ ფრიად უფლისა მიერ აკჳლა და პრისკილა თანა-მკჳდრითურთ მათით კრებულით.
20 | მოგიკითხავთ ყველა ძმა; მოიკითხეთ ერთმანეთი წმიდა ამბორით. | 20 | გიკითხვენ თქუენ ძმანი ყოველნი. მოიკითხევდით ურთიერთას ამბორის-ყოფითა წმიდითა.
21 | მოგიკითხავთ ჩემი საკუთარი ხელით, პავლე. | 21 | კითხვაჲ ჴელითა ჩემითა პავლესითა.
22 | ვისაც არ უყვარს უფალი იესო ქრისტე, ანათემა, მარანათა! | 22 | რომელსა არა უყუარდეს უფალი ჩუენი იესუ ქრისტე, იყავნ შეჩუენებულ, მარანათა.
23 | ჩვენი უფლის იესო ქრისტეს მადლი თქვენთან. | 23 | მადლი უფლისა ჩუენისა იესუ ქრისტესი თქუენ თანა.
24 | ჩემი სიყვარული ყველა თქვენგანთან ქრისტე იესოს მიერ. ამინ. | 24 | სიყუარული ჩემი თქუენ ყოველთა თანა ქრისტე იესუჲს მიერ. ამინ.


† www.orthodoxy.ge † ახალი აღთქმა - პავლე მოციქულის მეორე ეპისტოლე კორინთელთა მიმართ (თავი 1)

ახალი აღთქმა სარჩევზე გადასვლა

პავლე მოციქულის მეორე ეპისტოლე კორინთელთა მიმართ

თავი პირველი

ახალი ქართულით ძველი ქართულით
1 | პავლე, ღვთის ნებით მოციქული იესო ქრისტესი, და ძმა ტიმოთე - ღვთის ეკლესიას, რომელიც არის კორინთოში, მთელს აქაიაში მყოფ ყველა წმიდასთან ერთად: | 1 | პავლე, მოციქული იესუ ქრისტესი ნებითა ღმრთისაჲთა, და ტიმოთე ძმაჲ ეკლესიათა ღმრთისათა, რომელნი არიან კორინთეს შინა, ყოველთა თანა წმიდათა, რომელნი არიან ყოველსა აქაიასა:
2 | მადლი თქვენდა და მშვიდობა ჩვენი მამა ღმერთისა და უფალ იესო ქრისტესაგან. | 2 | მადლი თქუენდა და მშჳდობაჲ ღმრთისა მიერ მამისა ჩუენისა და უფლისა ჩუენისა იესუ ქრისტესა.
3 | კურთხეულია ღმერთი და მამა ჩვენი უფლის იესო ქრისტესი, მამა მოწყალებისა და ღმერთი ყოველგვარი ნუგეშისა, | 3 | კურთხეულ არს ღმერთი და მამაჲ უფლისა ჩუენისა იესუ ქრისტესი, მამაჲ მოწყალებათაჲ და ღმერთი ყოვლისა ნუგეშინის-ცემისაჲ.
4 | ყოველნაირ გასაჭირში რომ გვანუგეშებს, რათა ჩვენც შეგვეძლოს ვანუგეშოთ ყოველი გაჭირვებული იმ ნუგეშით, რომლითაც გვანუგეშებს ღმერთი. | 4 | რომელი ნუგეშინის-მცემს ჩუენ ყოველთა შინა ჭირთა ჩუენთა, რაჲთა შეუძლოთ ჩუენცა ნუგეშინის-ცემად ყოველთა მათ ჭირვეულთა ნუგეშინის-ცემითა მით, რომლითა ნუგეშინის-ცემულ ვართ ჩუენ ღმრთისა მიერ.
5 | ვინაიდან როგორც ქრისტეს ვნებანი მრავლდებიან ჩვენში, მრავლდება ქრისტეს მიერ ჩვენი ნუგეშიც. | 5 | რამეთუ ვითარცა-იგი ჰმატან ვნებანი ქრისტესნი ჩუენდა მომართ, ეგრეთცა ქრისტეს მიერ ჰმატან ნუგეშინის-ცემანიცა ჩუენი.
6 | რადგან, თუ გვიჭირს, თქვენი ნუგეშისა და ხსნისათვის გვიჭირს, ხოლო თუ ვინუგეშებით, ისევ თქვენივე ნუგეშისათვის, რათა შეგაძლებინოთ იმავე ტანჯვის ატანა, რასაც ჩვენ ვიტანთ. | 6 | რამეთუ გინა თუ ვიჭირვით, თქუენისათჳს ნუგეშინის-ცემისა და ცხორებისა, რომელი შეიქმნების მოთმინებითა მათვე ვნებათაჲთა, რომელითა-ესე ჩუენცა გუევნების.
7 | მტკიცეა ჩვენი იმედი თქვენს მიმართ, რადგანაც ვიცით, რომ არა მარტო ჩვენი ტანჯვის თანამოზიარენი ხართ, არამედ ნუგეშისაც. | 7 | და სასოებაჲ ჩუენი მტკიცე არს თქუენთჳს. გინა თუ ნუგეშინის-ცემულ ვართ, თქუენისათჳს ნუგეშინის-ცემისა და ცხორებისა; უწყით, რამეთუ ვითარცა-იგი ზიარ ხართ ვნებათა მათ ჩუენთა, ეგრეთცა ნუგეშინის-ცემასა.
8 | ამიტომ გვინდა იცოდეთ, ძმანო, რა საშინლად გაგვიჭირდა ასიაში, ისე, რომ ლამის სიცოცხლეც კი აუტანელი გაგვიხდა. | 8 | რამეთუ არა მნებავს უმეცრებაჲ თქუენი, ძმანო, ჭირისა მისთჳს ჩუენისა, რომელი-იგი შეგუემთხჳა ჩუენ ასიას შინა; რამეთუ გარდარეულად დაგჳმძიმდა ჩუენ უფროჲს ძალისა ჩუენისა ვიდრე წარწირვადმდე ჩუენდა ცხორებისაცა.
9 | მაგრამ თვითონვე გამოვუტანეთ ჩვენს თავს სასიკვდილო განაჩენი, რათა ჩვენი თავის იმედი კი აღარ გვქონდა, არამედ ღვთისა, რომელიც აღადგენს მკვდრებს; | 9 | არამედ თჳთ თავით თჳსით განჩინებაჲ იგი სიკუდილისაჲ მოგუეღო, რაჲთა არა ვესვიდეთ თავთა ჩუენთა, არამედ ღმერთსა, რომელმან-იგი აღადგინნის მკუდარნი,
10 | სწორედ მან გვიხსნა ამნაირი სიკვდილისაგან, ახლაც გვიხსნის და იმედი გვაქვს, რომ კვლავ დაგვიხსნის; | 10 | რომელმან ესევითარისა მის სიკუდილისაგან მიჴსნნა ჩუენ და მიჴსნის, რომელსა-იგი ვესავთ, ვითარმედ მერმეცა მიჴსნნეს.
11 | რაშიაც თქვენც შეგვეწევით თქვენი ლოცვებით, რათა ამდენი ხალხის მეოხებით მიღებული მადლისათვის მრავალმა მოგვაგოს მადლი. | 11 | თანა-შეწევნითა ლოცვათა თქუენთაჲთა ჩუენთჳს, რაჲთა მრავლითა პირითა ჩუენდა მომართი იგი მადლი მრავალთა მიერ სამადლობელ იქმნას თქუენთჳს.
12 | რადგანაც ჩვენი სიქადული ისაა, რასაც გვიმოწმებს ჩვენი სინიდისი, რომ სიწრფელითა და საღმრთო სიწმიდით, ხორციელი სიბრძნით კი არა, არამედ ღვთის მადლით ვცხოვრობდით ამ ქვეყნად, მით უმეტეს, თქვენს შორის. | 12 | რამეთუ სიქადული ჩუენი ესე არს, წამებაჲ გონებისა ჩუენისაჲ, რამეთუ სიწრფოებითა და ჭეშმარიტებითა ღმრთისაჲთა და არა სიბრძნითა ჴორციელითა, არამედ მადლითა ღმრთისაჲთა ვიქცეოდეთ სოფელსა შინა, ხოლო უმეტესად-ღა თქუენდა მიმართ.
13 | სხვა რამეს კი არა გწერთ, არამედ იმას, რასაც კითხულობთ ან იმეცნებთ და, იმედი მაქვს, ბოლომდე შეიმეცნებთ. | 13 | რამეთუ არა თუ სხუასა რასამე მივსწერთ თქუენდა, არამედ რომელსაცა-იგი იკითხავთ და რომელიცა-იგი გიცნობიეს; ხოლო ვესავ, ვითარმედ სრულადცა გულისჴმა-ჰყოთ.
14 | ისევე, როგორც ნაწილობრივ უკვე შეიცნეთ, რომ ჩვენ თქვენი სიქადული ვართ, ხოლო თქვენ - ჩვენი, უფალ იესოს დღეს. | 14 | ვითარცა-იგი მიცნენით ჩუენ ჟამად-ჟამად, რამეთუ სიქადულ თქუენდა ვართ, ვითარცა თქუენ - ჩუენდა დღესა მას უფლისა ჩუენისა იესუ ქრისტესსა.
15 | ამაში დარწმუნებული ჯერ თქვენთან ვაპირებდი მოსვლას, რათა მეორედაც მიგეღოთ მადლი; | 15 | და ამით სასოებითა მინდა მისლვად თქუენდა პირველად, რაჲთა მეორე სიხარული გაქუნდეს,
16 | თქვენგან კი მაკედონიაში წავსულიყავი, ხოლო მაკედონიიდან კვლავ გწვეოდით, რათა იუდეაში გაგეცილებინეთ. | 16 | და თქუენ მიერ წარსლვაჲ მაკედონიად და კუალად მაკედონიაჲთ მოსლვად თქუენდავე და თქუენ მიერ წარგზავნად ჰურიასტანად.
17 | ამის მოსურნე ცოტა ხომ არ ავმჩატდი? ან, იქნებ, რასაც ვფიქრობ, ხორციელად ვფიქრობ, რათა ერთდროულად მქონდეს „ჰო-ჰოც“ და „არა-არაც“? | 17 | ამას უკუე რაჲ განვიზრახვედ, მცირედ რაჲ-მე ნუუკუე შემერაცხა? ანუ რომელსა-ესე ვზრახავ, ჴორციელად-მე რას ვზრახავა, რაჲთა იყოს ჩემ მიერ იგი ჰეჲ ჰე და არაჲ - არა?
18 | მაგრამ ღმერთია მოწმე, რომ ჩვენი სიტყვა თქვენს მიმართ არ ყოფილა ხან „ჰო“ და ხან „არა“. | 18 | ხოლო სარწმუნო არს ღმერთი, რამეთუ სიტყუაჲ იგი ჩუენი, რომელი იყო თქუენდა მიმართ, არა იყო ჰე და არა.
19 | რადგანაც ძე ღვთისა, იესო ქრისტე, რომელსაც თქვენს შორის ვქადაგებდით მე, სილვანუსი და ტიმოთე, არ ყოფილა „ჰოც“ და „არაც“, არამედ მხოლოდ „ჰო“ იყო მასში. | 19 | რამეთუ ძე ღმრთისაჲ, იესუ ქრისტე, რომელი ჩუენ მიერ თქუენ შორის იქადაგა ჩემ მიერ, და ტიმოთეს და სილოანეს, არა იყო ჰე და არა, არამედ ჰე იგი მას შინა იქმნა.
20 | ვინაიდან ღმერთის ყოველი აღთქმა „ჰოა“ მასში და „ამინია“ მასში, ღვთის სადიდებლად ჩვენს მიერ. | 20 | რამეთუ რაოდენნი იგი აღთქუმანი ღმრთისანი არიან, მას შინა არს ჰე იგი და მას შინა ამინი ღმრთისა სადიდებელად ჩუენ მიერ.
21 | ხოლო ვინც თქვენთან ერთად განგვამტკიცა ქრისტეში და ცხებულნი გვყო, ეს არის ღმერთი, | 21 | რომელმან-იგი განმამტკიცნა ჩუენ თქუენ თანა ქრისტეს მიმართ, და ცხებულ გუყვნა ჩუენ ღმერთმან,
22 | რომელმაც ასევე აღვგბეჭდა და მოგვცა წინდი სულისა ჩვენს გულებში. | 22 | და აღგუბეჭდნა ჩუენ და მომცა წინდი იგი სულისაჲ გულთა შინა ჩუენთა.
23 | და მე ღმერთს ვუხმობ ჩემი სულის მოწმედ, რომ გინდობდით და ამიტომ დღემდე არ მოვსულვარ კორინთოში; | 23 | ხოლო მე მოწამედ ღმერთსა ვხადი სულისა ჩემისა, რამეთუ გერიდებოდე თქუენ და მისთჳს არღარა მოვედ კორინთედ.
24 | იმიტომ კი არა, რომ თქვენს რწმენაზე ვიუფლოთ, არამედ იმიტომ, რომ ხელს ვუწყობთ თქვენს სიხარულს, რადგანაც რწმენითა დგახართ. | 24 | არა თუ უფლებთ რას სარწმუნოებასა თქუენსა, არამედ თანა-შემწენი ვართ სიხარულისა თქუენისანი, რამეთუ სარწმუნოებითა სდგათ.


† www.orthodoxy.ge † ახალი აღთქმა - პავლე მოციქულის მეორე ეპისტოლე კორინთელთა მიმართ (თავი 2)

ახალი აღთქმა სარჩევზე გადასვლა

პავლე მოციქულის მეორე ეპისტოლე კორინთელთა მიმართ

თავი მეორე

ახალი ქართულით ძველი ქართულით
1 | ამიტომაც გადავწყვიტე, დამწუხრებული აღარ მოვსულიყავი თქვენთან. | 1 | და ესე ვსაჯე თავისა ჩემისა, რაჲთა არა კუალად მწუხარებით მოვიდე თქუენდა.
2 | რადგანაც თუ მე გამწუხრებთ, მაშ, ვინღა გამახარებს, თუ არა ის, ვინც ჩემს მიერ წუხს? | 2 | რამეთუ უკუეთუ მე შეგაწუხნე თქუენ, და ვინ არს იგი, რომელმან მახაროს მე, არა თუ მან, რომელი-იგი შეწუხებულ იყოს ჩემ მიერ?
3 | სწორედ ეს მოგწერეთ, რათა ჩემი მოსვლისას აღარა მქონდეს წუხილი მათგან, ვის მიერაც უნდა მეხარა; რადგანაც ყველას გიცნობთ და დარწმუნებული ვარ, რომ ჩემი სიხარული ყოველი თქვენგანის სიხარულია. | 3 | და მივწერე თქუენდა ესევე, რაჲთა არა, რაჟამს მივიდე, მწუხარებაჲ მაქუნდეს, რომელთაგან ღირდა ჩემდა სიხარული; გესავ თქუენ ყოველთა, რამეთუ სიხარული ჩემი თქუენ ყოველთაჲ არს.
4 | ვინაიდან ესოდენ დიდი მწუხარებით, გულისტკივილითა და ცრემლების ფრქვევით იმიტომ კი არ გწერდით, რომ დამემწუხრებინეთ, არამედ იმიტომ, რომ გეგრძნოთ, რა უსაზღვროა ჩემი სიყვარული თქვენდამი. | 4 | რამეთუ მრავლისაგან მწუხარებისა და შეურვებულისა გულისა მივწერე თქუენდა მრავლითა ცრემლითა, არა რაჲთა შესწუხნეთ, არამედ რაჲთა სცნათ სიყუარული იგი გარდარეული, რომელ მაქუს თქუენდა მიმართ.
5 | ხოლო თუ ვინმემ დამამწუხრა, მე კი არ დამამწუხრა, არამედ, რომ არ გადავაჭარბო, ნაწილობრივ ყველა თქვენგანიც. | 5 | ხოლო უკუეთუ ვინმე შემაწუხა, არა მე შემაწუხა, არამედ ზოგს-რაჲმე, რაჲთა არა დაგიმძიმო, - თქუენ ყოველთა.
6 | მის სასჯელად ისიცა კმარა, რომ დაიგმო მრავალთა მიერ. | 6 | კმა-არს ეგევითარისა მის შერისხვაჲ ესე მრავალთაჲ.
7 | ასე რომ, პირიქით, გმართებთ უმალ მიუტევოთ და ანუგეშოთ, რათა მეტისმეტ მწუხარებას არ მიეცეს. | 7 | ხოლო აწ წინააღმდგომი უფროჲსღა თქუენდა მიმადლებად და ნუგეშინის-ცემად, ნუუკუე უმეტესითა მწუხარებითა დაინთქას ეგევითარი იგი.
8 | ამიტომაც შეგაგონებთ, თქვენი სიყვარული დაუდასტუროთ. | 8 | ამისათჳს გლოცავ თქუენ, განამტკიცეთ მის ზედა სიყუარული.
9 | მეც სწორედ ამიტომ მოგწერეთ, რომ გამომეცადეთ, რამდენად მორჩილნი ხართ ყველაფერში. | 9 | რამეთუ მი-ვე ამისთჳს-ვწერე, რაჲთა ვცნა გამოცდილებაჲ თქუენი, უკუეთუ ყოვლისათჳს-ძი მორჩილ ხართა?
10 | ხოლო ვისაც რას მიუტევებთ, ასევე მეც; რადგან ვისაც რა მივუტევე, თქვენი გულისთვის მივუტევე ქრისტეს წინაშე. | 10 | ხოლო რაჲ-იგი მოჰმადლოთ თქუენ, და მეცა; და რამეთუ მეცა რაჲ-იგი მიმიმადლებიეს, მი-ვე-მიმადლებიეს თქუენ ძლით წინაშე პირსა ქრისტესსა,
11 | რათა არ ვიძლიოთ სატანის მიერ, ვინაიდან ჩვენთვის ცნობილია მისი ზრახვანი. | 11 | რაჲთა არა მივიანგაჰრნეთ ჩუენ ეშმაკისაგან, რამეთუ არა გონებასა მისსა უმეცარ ვართ.
12 | ხოლო მე, ტროას ჩასულმა ქრისტეს სახარებლად, - თუმცა კი გამეღო კარი უფლის მიერ, - | 12 | ხოლო მო-რაჲ-ვედ ტროადად სახარებითა ქრისტესითა და კარი განმეღო მე უფლისა მიერ,
13 | ვერ მოვუპოვე ლხინება ჩემს სულს, რადგანაც ვერ შევხვდი იქ ჩემს ძმას ტიტეს; ამიტომაც დავემშვიდობე მათ და მაკედონიისკენ გავწიე. | 13 | არა მაქუნდა ლხინებაჲ სულისა ჩემისაჲ, რამეთუ არა ვპოვე მე ტიტე, ძმაჲ იგი ჩემი, არამედ ვიჯმენ მათგან და გამოვედ მაკედონიად.
14 | მაგრამ მადლობა ღმერთს, რომელიც ყოველთვის გვანიჭებს ძლევას ქრისტეს მიერ და ჩვენი მეოხებით ავრცელებს ყველგან თავისი შემეცნების სურნელს; | 14 | ხოლო მადლი ღმერთსა, რომელმან მარადის განმაცხადნის ჩუენ ქრისტეს მიერ და სული იგი მეცნიერებისა მისისაჲ გამოაჩინის ჩუენ მიერ ყოველსა ადგილსა.
15 | რადგანაც ქრისტეს სურნელი ვართ ღვთის წინაშე, როგორც ხსნის, ისე დაღუპვის გზაზე დამდგართათვის. | 15 | რამეთუ ქრისტეს სურნელებანი ვართ ღმრთისა მიერ ცხორებულთა მათ შორის და წარწყმედულთა:
16 | ზოგისთვის სიკვდილის სურნელი სასიკვდილოდ, ზოგისთვის სიცოცხლის სურნელი სასიცოცხლოდ; სხვას ვის შესწევს ამისი ძალი? | 16 | რომელთამე სულად სიკუდილითი სიკუდილად და რომელთამე სულად ცხორებითი ცხორებად. და ამის მიმართ ვინ-მე შემძლებელ არს?
17 | ვინაიდან მრავალთა მსგავსად როდი ვბღალავთ ღვთის სიტყვას, არამედ წრფელად, როგორც ღვთისგან, ღვთის წინაშე ვქადაგებთ ქრისტეს მიერ. | 17 | რამეთუ არა ვართ ვითარცა-იგი მრავალნი ვაჭარ სიტყუასა მას ღმრთისასა, არამედ ვითარცა წადიერებისაგან, არამედ ვითარცა ღმრთისაგან, წინაშე ღმრთისა ქრისტეს მიერ ვიტყჳთ.


† www.orthodoxy.ge † ახალი აღთქმა - პავლე მოციქულის მეორე ეპისტოლე კორინთელთა მიმართ (თავი 3)

ახალი აღთქმა სარჩევზე გადასვლა

პავლე მოციქულის მეორე ეპისტოლე კორინთელთა მიმართ

თავი მესამე

ახალი ქართულით ძველი ქართულით
1 | ნუთუ ხელახლა უნდა წარმოგიდგინოთ თავი? ნუთუ ზოგიერთებივით წარდგენის წერილი გვჭირდება თქვენდამი ან თქვენგან? | 1 | კუალად ვიწყებთ თავთა თჳსთა წამებად. ანუ გჳჴმს-მე რაჲ, ვითარ-იგი ვიეთმე საწამებელი წიგნი აქუს თქუენდა მიმართ ანუ თუ თქუენგან ეგრეთვე საწამებელი?
2 | ჩვენი წერილი თქვენა ხართ, ჩვენს გულებში ჩაწერილი, ყოველი კაცისთვის გასაგები და მათ მიერვე წაკითხული. | 2 | ანუ არა წიგნ ჩუენდა თქუენ ხართა უფლისა მიერ, დაწერილ გულთა შინა ჩუენთა, უწყებულ და აღმოკითხულ ყოველთა მიერ კაცთა?
3 | თქვენ ცხადყოფთ, რომ ქრისტეს წერილი ხართ, ჩვენი მეშვეობით შეთხზული და მელნით კი არა, ცოცხალი ღვთის სულით დაწერილი, არა ქვიფილაზე, არამედ ხორციელი გულის ფიცარზე. | 3 | საცნაურ ქმნილ, რამეთუ ხართ წიგნ სამოციქულო ქრისტესა, რომელი იმსახურა ჩუენ მიერ, დაწერილნი არა მელნითა, არამედ სულითა ღმრთისა ცხოველისაჲთა, არა ფიცართა შინა ქვისათა, არამედ ფიცართა შინა გულისა ჴორციელისათა.
4 | ასეთი ნდობა გვაქვს ქრისტეს მიერ ღვთის მიმართ. | 4 | ხოლო სასოებაჲ ესევითარი გუაქუს ქრისტეს მიერ ღმრთისა მიმართ.
5 | იმიტომ კი არა, ვითომ შეგვეძლოს ჩვენით ვიაზრებდეთ რამეს, თითქოს ღვთისაგან კი არა, ჩვენგანვე გვქონდეს ამის უნარი; | 5 | არა თუ თავით თჳსით შემძლებელ ვართ შერაცხად რასმე, რეცათუ ჩუენგან, არამედ შეძლებაჲ ჩუენი ღმრთისაგან არს,
6 | არა, ღმერთმა მოგვცა იმისი ძალა, რომ ახალი აღთქმის მსახურნი ვიყოთ; არა ასოსი, არამედ სულისა, ვინაიდან ასო კლავს, ხოლო სული აცოცხლებს. | 6 | რომელმან-იგი შემძლებელ მყვნა ჩუენ მსახურებად ახლისა შჯულისა, არა წიგნისა, არამედ სულისა, რამეთუ წიგნი მოაკუდინებს, ხოლო სული აცხოვნებს.
7 | და თუ მსახურება სიკვდილისა, ქვაზე ასოებივით გამოსახული, იმდენად სასახელო იყო რომ ისრაელის ძენი თვალს ვერ უსწორებდნენ მოსეს სახეს, მისი დიდებული იერის გამო, რომელიც, თავისი დიდებულების მიუხედავად, მაინც წარმავალი გახლდათ, - | 7 | ხოლო უკუეთუ მსახურებაჲ იგი სიკუდილისაჲ, წიგნითა გამოსახული ფიცართა შინა, იქმნა დიდებულ, ვიდრეღა ვერ შემძლებელ იყვნეს ძენი ისრაჱლისანი თუალთა შედგმად პირსა მოსესსა დიდებითა მით პირისა მისისაჲთა, რომელ განქარვებად იყო,
8 | რამდენად უფრო სასახელი იქნება სულის მსახურება დიდებით? | 8 | რაოდენ-მე არა უფროჲს მსახურებაჲ იგი სულისაჲ იყოს დიდებით?
9 | რადგანაც, თუ განკითხვის მსახურება დიდებაა, მით უფრო მეტი იქნება დიდება სამართლიანობის მსახურებისა, | 9 | რამეთუ უკუეთუ მსახურებაჲ იგი დაშჯისაჲ დიდება, რაოდენ უფროჲს აღემატოს მსახურებაჲ იგი სიმართლისაჲ დიდებითა.
10 | იმდენად, რომ იმ დიდებას აღარც კი ეთქმის დიდება ამ უზენაეს დიდებასთან შედარებით. | 10 | და რამეთუ არღა დიდებულ არს დიდებადი იგი ამით ჯერითა გარდარეულისა მისთჳს დიდებისა.
11 | ვინაიდან თუ წარმავალს ჰქონდა დიდება, რამდენად უფრო მეტია დიდება წარუვალისა. | 11 | რამეთუ უკუეთუ განქარვებადი იგი იყო დიდებით, რაოდენ უფროჲს, რომელი-იგი ჰგიეს დიდებით.
12 | ამიტომ ასეთი სასოების მქონენი უფრო თამამად ვმოქმედებთ, | 12 | ვინაჲთგან უკუე გუაქუს ესევითარი სასოებაჲ, მრავალი გაცხადებულებაჲ ვიჴუმიოთ.
13 | და არა როგორც მოსე, რიდე რომ ჩამოიფარა სახეზე, რათა ისრაელის ძეთ არ ეხილათ დასასრული წარმავალისა. | 13 | და არა ვითარ-იგი მოსე საფარველი დაიბურის პირსა თჳსსა, რაჲთა არა ხედვიდენ ძენი ისრაჱლისანი დასასრულსა მას განქარვებისასა.
14 | მაგრამ დაჩლუნგდა მათი გონება, რადგანაც იგივე რიდე, ძველი აღთქმის კითხვისას, დღემდე ჩამოუხსნელი რჩება, ვინაიდან მხოლოდ ქრისტეში იხსნება იგი. | 14 | არამედ დაბრმეს გონებანი მათნი, რამეთუ ვიდრე დღენდელად დღედმდე იგივე საბურველი საკითხავსა მას ზედა ძუელისა შჯულისასა ჰგიეს აღუძარცუელად, რამეთუ ქრისტეს მიერ განქარდების.
15 | ასე რომ, დღემდე, მოსეს კითხვისას, იგივე რიდე უბურავთ გულს. | 15 | არამედ დღენდელად დღედმდე, რაჟამს აღმოიკითხვის მოსესთჳს, საბურველი გულსა მათსა ძეს.
16 | მაგრამ როცა უფლის მიმართ მიიქცევიან, ჩამოეხსნებათ საბურველი. | 16 | ხოლო რაჟამს მოიქცეს უფლისა, მოეძარცუვის საბურველი იგი.
17 | უფალი სულია, ხოლო სადაც უფლის სულია, იქვეა თავისუფლება. | 17 | ხოლო უფალი სულ არს; ხოლო სადა სული უფლისაჲ, მუნ აზნაურებაჲ არს.
18 | ჩვენ კი, დაუბურავი სახით რომ ვჭვრეტთ უფლის დიდებას, როგორც სარკეში, იმავე სახედ გარდავისახებით დიდებიდან დიდებაში, როგორც უფლის სულისგან. | 18 | ხოლო ჩუენ ყოველნი განცხადებულითა პირითა დიდებასა უფლისასა განვიცდით, მასვე ხატსა მივიცვალებით დიდებითი დიდებად, ვითარცა-იგი უფლისაგან სულად.


† www.orthodoxy.ge † ახალი აღთქმა - პავლე მოციქულის მეორე ეპისტოლე კორინთელთა მიმართ (თავი 4)

ახალი აღთქმა სარჩევზე გადასვლა

პავლე მოციქულის მეორე ეპისტოლე კორინთელთა მიმართ

თავი მეოთხე

ახალი ქართულით ძველი ქართულით
1 | ამრიგად, რაკი მოწყალებით მოგვენიჭა ეს მსახურება, გულს არ ვიტეხთ. | 1 | ამისთჳს მაქუს ჩუენ მსახურებაჲ ესე, ვითარცა შევიწყალენით და არა გუეწყინების,
2 | არამედ უარვყავით ყველაფერი, რასაც სირცხვილის გამო ფარავენ, არ ვიარებით ზაკვით, არ ვბღალავთ უფლის სიტყვას და ჭეშმარიტების სიცხადით წარვუდგებით ყოველი კაცის სინიდისს ღვთის წინაშე. | 2 | არამედ განვიშორენით დაფარულნი იგი სირცხჳლისანი და არა ვალთ ჩუენ ვერაგობით, არცა ვზაკუავთ სიტყუასა ღმრთისასა, არამედ განცხადებულებითა ჭეშმარიტებისაჲთა წარუდგინებთ თავთა თჳსთა ყოვლისა მიმართ გონებისა კაცთაჲსა წინაშე ღმრთისა.
3 | ხოლო თუ ჩვენი სახარება დაფარულია, წარწყმედილთათვის არის დაფარული, | 3 | ხოლო უკუეთუ არს დაფარულ სახარებაჲ ესე ჩუენი, წარწყმედულთა მათ შორის არს დაფარულ,
4 | რომელთაც ღმერთმა დაუბნელა ურწმუნო გონი, რათა არ ბრწყინავდეს მათთვის ნათელი ქრისტეს დიდების სახარებისა, ქრისტესი, რომელიც არის ღვთის ხატი. | 4 | რომელთანი-იგი ღმერთმან ამის სოფლისათა დაუბრმნა გონებანი ურწმუნოთანი, რაჲთა არა გამოუბრწყინდეს მათ ნათელი იგი სახარებისა დიდებისა ქრისტესი, რომელი-იგი არს ხატი ღმრთისა უხილავისაჲ.
5 | რადგანაც ჩვენს თავს კი არ ვქადაგებთ, არამედ ქრისტე იესოს, უფალს; ხოლო ჩვენ თქვენი მონები ვართ იესოსათვის. | 5 | რამეთუ არა თუ თავთა თჳსთა ვქადაგებთ, არამედ ქრისტესა იესუს, უფალსა; ხოლო თავთა ჩუენთა - მონად თქუენდა იესუჲსთჳს.
6 | რადგანაც ღმერთმა, რომელმაც ბრძანა ბნელიდან ნათლის გამობრწყინება, გაანათლა ჩვენი გულები, რათა გავებრწყინებინეთ ღმერთის დიდების შემეცნებით, რომლითაც სხივოსნობს იესოს სახე. | 6 | რამეთუ ღმერთმან, რომელმან თქუა ბნელისაგან ნათელი გამობრწყინვებად, რომელმან გამოაბრწყინვა გულთა შინა ჩუენთა, განსანათლებელად მეცნიერებისა დიდებისა ღმრთისა წინაშე პირსა იესუ ქრისტესსა.
7 | ხოლო ეს საუნჯე ჩვენ თიხის ჭურჭლებით დაგვაქვს, რათა ამ ძალის სიდიადე ღვთისაგან იყოს და არა ჩვენგან. | 7 | ხოლო გუაქუს ჩუენ საფასე ესე კეცის ჭურებითა, რაჲთა გარდარეული იგი ძლიერებისაჲ იყოს ღმრთისაჲ და არა ჩუენგან.
8 | ყოველნაირად გვავიწროებენ, მაგრამ დათრგუნვილად არა ვგრძნობთ თავს; გამოუვალ დღეში გვაგდებენ, მაგრამ მაინც ვპოულობთ გამოსავალს. | 8 | ყოველსა შინა ვიჭირვით, არამედ არა იწროება გჳჩნს; წარ-ღათუ-წირულ ვართ, არამედ არა განწირულება გჳჩნს.
9 | დევნილნი ვართ, მაგრამ არა მიუსაფარნი; გვამხობენ, მაგრამ ბოლოს ვერ გვიღებენ. | 9 | დევნულ ღათუ ვართ, არამედ არა დატევებულ ვართ; და-ღათუ-ვრდომილ ვართ, არამედ არა წარწყმედულ ვართ.
10 | ყოველთვის თან დავატარებთ სხეულით იესოს სიკვდილს, რათა იესოს სიცოცხლეც გაცხადდეს ჩვენს სხეულში. | 10 | მარადის სიკუდილი იგი უფლისა იესუჲსი ჴორცთა შინა ჩუენთა გჳტჳრთავს, რაჲთა ცხორებაჲცა იგი იესუჲსი ჴორცთა ამათ შინა ჩუენთა გამოცხადნეს.
11 | ვინაიდან ჩვენ, ცოცხალნი, გამუდმებით ვეძლევით სიკვდილს იესოსათვის, რათა იესოს სიცოცხლეც გამოვლინდეს ჩვენს მოკვდავ ხორცში. | 11 | რამეთუ მარადის ჩუენ, ცხოველნი ესე, სიკუდილსა მივეცემით იესუჲსთჳს, რაჲთა ცხორებაჲცა იგი იესუჲსი მოკუდავთა ამათ შინა ჴორცთა ჩუენთა გამოცხადნეს;
12 | ასე რომ, სიკვდილი ჩვენში მოქმედებს, ხოლო სიცოცხლე - თქვენში. | 12 | ვინაჲცა სიკუდილი ჩუენ თანა შეიქმნების, ხოლო ცხორებაჲ - თქუენ შორის.
13 | მაგრამ რაკი რწმენის იგივე სული გვაქვს, რომელზედაც ამბობს წერილი: „მწამდა და მიტომ ვამბობდი“, ჩვენც გვწამს და მიტომ ვამბობთ. | 13 | ხოლო გუაქუს ჩუენ იგივე სული სარწმუნოებისაჲ, ვითარცა წერილ არს: მრწმენა მე, რომლისათჳსცა ვიტყოდე, და ჩუენცა გურწამს, რომლისათჳსცა ვიტყჳთ.
14 | რაკიღა ვიცით, რომ, ვინც აღადგინა იესო, ჩვენც აღგვადგენს იესოსთან ერთად და თქვენი თანხლებით წარგვადგენს მის წინაშე. | 14 | ესე უწყით, რამეთუ რომელმან აღადგინა უფალი იესუ, ჩუენცა იესუჲს მიერ აღმადგინნეს, წარმადგინნეს თქუენ თანა.
15 | ვინაიდან ყველაფერი თქვენთვისაა, რათა მადლის სიუხვე მრავალთა მადლიერებად გადმოიფრქვეს ღვთის სადიდებლად. | 15 | რამეთუ ყოველივე თქუენთჳს არს, რაჲთა მადლი იგი აღემატოს მრავალთათჳს, და მადლობაჲ იგი გარდაერიოს სადიდებელად ღმრთისა.
16 | ამიტომაც არ ვიტეხთ გულს, რადგან თუ ჩვენი გარეგანი კაცი იხრწნება, დღითი დღე ახლდება შინაგანი. | 16 | ამისთჳს არა გუეწყინების, არამედ დაღათუ გარეშე ესე კაცი ჩუენი განიხრწნების, არამედ შინაგანი განახლდების დღითი დღედ.
17 | ვინაიდან ჩვენი წამიერი და მცირედი ტანჯვა უზღვავსა და უსაზომო დიდებას შეიქმს ჩვენთვის, | 17 | რამეთუ საწუთროჲ ესე მცირე ჭირი ჩუენი გარდამეტებულსა და გარდარეულსა დიდსა დიდებასა საუკუნესა შეიქმს ჩუენთჳს.
18 | როცა ხილულს კი არ მივაპყრობთ მზერას, არამედ უხილავს, ვინაიდან ხილული წარმავალია, უხილავი კი - წარუვალი. | 18 | რამეთუ არა ვხედავთ ჩუენ ხილულსა ამას, არამედ უხილავსა მას, რამეთუ ხილული ესე საწუთრო არს, ხოლო არა-ხილული იგი - საუკუნო.


† www.orthodoxy.ge † ახალი აღთქმა - პავლე მოციქულის მეორე ეპისტოლე კორინთელთა მიმართ (თავი 5)

ახალი აღთქმა სარჩევზე გადასვლა

პავლე მოციქულის მეორე ეპისტოლე კორინთელთა მიმართ

თავი მეხუთე

ახალი ქართულით ძველი ქართულით
1 | რადგანაც ვიცით, რომ თუ ეს ჩვენი მიწიერი სახლი, თუ ეს კარავი დაინგრევა, ღმერთის მიერ გვაქვს სასახლე ცაში, ხელთუქმნელი და მარადიული. | 1 | რამეთუ უწყით, ვითარმედ უკუეთუ ქუეყანისა ესე სახლი, საყოფელი ჩუენი, დაირღუეს, აღშენებული ღმრთისა მიერ მაქუს ჩუენ სახლი ჴელით-უქმნელი, საუკუნოჲ ცათა შინა.
2 | მიტომაც ვგმინავთ, რომ გვსურს შევიმოსოთ ზეციური სასახლე ჩვენი. | 2 | და რამეთუ ამას შინა ვკუნესით და საყოფელი იგი ჩუენი ზეცით გამო შემოსად გუსურის;
3 | მხოლოდ შემოსილნიც არ აღმოვჩნდეთ შიშველნი. | 3 | რომელი-იგი შე-თუ-ვიმოსოთ, არღარა შიშუელ ვიპოვნეთ.
4 | ვინაიდან ამ კარავში მყოფნი სიმძიმილით ვგმინავთ, რადგანაც განძარცვა კი არა გვსურს, არამედ შემოსვა, რათა ცოცხალმა შთანთქას მოკვდავი. | 4 | და რამეთუ რომელნი-ესე ვართ საყოფელსა ამას შინა, ვკუნესით და დაგჳმძიმდების, რომელი-ესე არა გუნებავს განძარცუვად, არამედ შემოსად, რაჲთა დაინთქას მოკუდავი იგი ცხორებისაგან.
5 | სწორედ ამისთვის შეგვქმნა ღმერთმა და მოგვცა სულის წინდი. | 5 | ხოლო რომელმან-იგი შემქმნნა ჩუენ ამისთჳს მებრვე ღმერთმან, რომელმან მომცა ჩუენ წინდი იგი სულისაჲ.
6 | ამიტომ ყოველთვის ნდობით ვართ აღვსილნი და ვიცით, რომ ვიდრე სხეულში ვსახლობთ, ღვთის გარეთ ვსახლობთ. | 6 | მინდობილ ვართ უკუე მარადის და უწყით, რამეთუ შემოვედით ჴორცითა ამით და განვიდეთ უფლისა მიერ.
7 | რადგანაც რწმენით ვიარებით და არა ხედვით. | 7 | რამეთუ სარწმუნოებით ვიქცევით და არა იჭჳთ.
8 | მაგრამ ნდობით ვართ აღვსილნი და გვიჯობს სხეულიდან გამოვსახლდეთ, რათა უფალთან დავესახლოთ. | 8 | ხოლო ვიკადრებთ და ჯერ-გჳჩნს უფროჲსღა განსლვაჲ ჴორცთა ამათგან და მისლვად უფლისა.
9 | ამიტომაც ვცდილობთ, რომ, გამოვსახლდებით თუ დავსახლდებით, მისთვის სათნონი ვიყოთ. | 9 | ამისთჳსცა პატივცემულ ვართ, გინა თუ შემოვიდეთ გინა თუ განვიდეთ, სათნომცა ხოლო ვართ მისა.
10 | რადგან ყველანი უნდა წარვსდგეთ ქრისტეს სამსჯავროს წინაშე, რათა თვითეულს მიეგოს მისი კუთვნილი, იმის მიხედვით, თუ რას იქმოდა სხეულში მყოფი: კეთილს თუ ბოროტს. | 10 | რამეთუ ჩუენ ყოველნი განცხადებად ვართ წინაშე საყდართა ქრისტესთა, რაჲთა მოიღოს კაცად-კაცადმან ჴორცთა ამათგან, რაჲცა-იგი ქმნა, გინა თუ კეთილი გინა თუ ბოროტი.
11 | და რაკი უფლის შიში ვიცით, ხალხს ვარწმუნებთ, ხოლო ღმერთისთვის ცხადნი ვართ. და, იმედი მაქვს, ცხადნი ვართ თქვენი სინიდისისთვისაც. | 11 | უწყით უკუე შიში უფლისაჲ, კაცთა-მე ვერწმუნნეთა? რამეთუ ღმრთისა წინაშე განცხადებულ ვართ; და ვესავთ გონებათაცა თქუენთა შინა განცხადებად.
12 | მაგრამ ხელახლა კი არ წარმოგიდგენთ თავს, არამედ იმის საბაბს გაძლევთ, რომ ჩვენით იქადოდეთ, რათა სათქმელი გქონდეთ მათთვის, ვინც სახით იქადის და არა გულით. | 12 | და არა თუ კუალად თავთა თჳსთა შეგასწავებთ თქუენ, არამედ მიზეზსა გცემთ თქუენ სიქადულისასა ჩუენთჳს, რაჲთა გაქუნდეს მათდა მიმართ, რომელნი-იგი პირსა წინაშე ხოლო იქადიან და არა გულითაცა.
13 | რადგან თუ გონს გადავდივართ, ღვთისთვის გადავდივართ, ხოლო თუ გონიერნი ვართ, - თქვენთვის. | 13 | რამეთუ გინა თუ განვცჳბრდით, - ღმრთისა, გინა თუ განვბრძნდით, - თქუენდა.
14 | ვინაიდან ქრისტეს სიყვარულით ვართ მოცულნი, როცა ამგვარად ვმსჯელობთ: თუ ერთი მოკვდა ყველასათგის, ყველანი მოკვდნენ. | 14 | რამეთუ სიყუარული იგი ქრისტესი მაწუევს ჩუენ გამორჩევად ამას, ვითარმედ: ერთი იგი ყოველთათჳს მოკუდა, ყოველნივე სამე მოწყდეს.
15 | მაგრამ ქრისტე ყველასთვის მოკვდა, რათა ცოცხალნი თავისთვის კი აღარ ცოცხლობდნენ, არამედ იმისთვის, ვინც მათთვის მოკვდა და აღდგა. | 15 | და ქრისტე ყოველთათჳს მოკუდა, რაჲთა ცხოველნი იგი არღარა თავთა თჳსთათჳს ცხოველ იყვნენ, არამედ მათთჳს მომკუდრისა მის და აღდგომილისა.
16 | ასე რომ, ამიერიდან აღარავის ვიცნობთ ხორციელად, რადგან თუ ხორციელად ვიცნობდით ქრისტეს, აწ უკვე აღარ ვიცნობთ. | 16 | ამიერითგან ჩუენ არღარავინ ვიცით ჴორციელად; რამეთუ დაღათუ ვიცოდეთ ქრისტე ჴორციელად, არამედ აწ არღარა ვიცით,
17 | ამრიგად, ვინც ქრისტეშია, ახალი ქმნილებაა. ძველმა განვლო და, აჰა, ყოველივე არის ახალი. | 17 | არამედ რაჲ-იგი არს ქრისტეს მიერ ახალი დაბადებული; პირველი იგი წარჴდა, აჰა ესერა იქმნა ყოველივე ახალ.
18 | ხოლო ყველაფერი ღმერთისგანაა, რომელმაც შეგვირიგა ქრისტეს მიერ და მოგვცა მსახურება შერიგებისა. | 18 | და ყოველივე ღმრთისა მიერ, რომელმან-იგი დამაგნა ჩუენ თავსა თჳსსა ქრისტე იესუჲს მიერ და მომცა ჩუენ მსახურებაჲ იგი დაგებისაჲ.
19 | რადგანაც ღმერთმა ქრისტეში შეირიგა ქვეყანა, არ შეურაცხა ხალხს მისი ცოდვები და მოგვცა ჩვენ შერიგების სიტყვა. | 19 | რამეთუ ღმერთი იყო ქრისტეს თანა, სოფელი დააგო თავსა თჳსსა და არა შეურაცხნა მათ ცოდვანი მათნი და დადვა ჩუენ თანა სიტყუაჲ იგი დაგებისაჲ.
20 | ამრიგად, ქრისტეს გულისთვის ვართ მოვლინებულნი, და, თითქოს ღმერთი შეგაგონებდეთ ჩვენი მეშვეობით, ქრისტეს სახელით გთხოვთ: შეურიგდით ღმერთს, | 20 | ქრისტესთჳს უკუე ვციქუთ, ვითარცა ღმერთი გლოცავს ჩუენ მიერ; გევედრებით ქრისტესთჳს: დაეგენით ღმერთსა.
21 | რომელმაც ცოდვის არმცოდნე ცოდვის მსხვერპლად აქცია, რათა ღვთის სიმართლედ ვქცეულიყავით მასში. | 21 | რამეთუ, რომელმან-იგი არა იცოდა ცოდვაჲ, ჩუენთჳს ცოდვაჲ ქმნა, რაჲთა ჩუენ ვიქმნნეთ სიმართლე ღმრთისა მას შინა.


† www.orthodoxy.ge † ახალი აღთქმა - პავლე მოციქულის მეორე ეპისტოლე კორინთელთა მიმართ (თავი 6)

ახალი აღთქმა სარჩევზე გადასვლა

პავლე მოციქულის მეორე ეპისტოლე კორინთელთა მიმართ

თავი მეექვსე

ახალი ქართულით ძველი ქართულით
1 | ხოლო ჩვენ, როგორც თანამშრომელნი, შეგაგონებთ: ამაოდ არ მიიღოთ ღვთის მადლი. | 1 | ხოლო თანა-შეგეწევით და გლოცავთ, რაჲთა არა ამაოდ მადლი იგი ღმრთისაჲ შეიწყნაროთ თქუენ.
2 | რადგანაც ამბობს: „შეწყალების ჟამს ვისმინე შენი და ხსნის დღეს შეგეწიე“. აჰა, ესაა შეწყალების ჟამი; აჰა, ესაა ხსნის დღე. | 2 | რამეთუ იტყჳს: ჟამსა შეწყნარებისასა ვისმინე შენი და დღესა ცხორებისასა შეგეწიე შენ. აჰა ესერა, აწ არს ჟამი იგი შეწყნარებისაჲ, აჰა ესერა აწ არს დღე იგი ცხორებისაჲ.
3 | ჩვენ არაფერში ვიძლევით დაბრკოლების საბაბს, რათა არ დაიგმოს მსახურება. | 3 | ნურაჲვინ ნურარაჲთ ნუცა ერთსა დაბრკოლებასა ვის სცემთ, რაჲთა არა იგმოს მსახურებაჲ ეგე თქუენი,
4 | არამედ ყველაფერში ღვთის მსახურებად ვავლენთ თავს: მრავლის თმენაში, ჭირში, სიმძიმილში, ვიწროებაში, | 4 | არამედ ყოველსა შინა წარუდგინენით თავნი თქუენნი, ვითარცა ღმრთისა მსახურთა, მოთმინებითა მრავლითა, ჭირთა შინა და ურვათა, იწროებათა შინა
5 | გვემაში, დილეგში, დევნაში, გარჯაში, სიფხიზლეში, მარხვაში, | 5 | და ტანჯვათა, პყრობილებათა შინა და შფოთებათა, შრომითა და მღჳძარებითა, მარხვითა
6 | სიწმიდეში, შემეცნებაში, სულგრძელობაში, სიწრფელეში, სული წმიდაში, უპირფერო სიყვარულში, | 6 | და სიწმიდითა, მეცნიერებითა და სულგრძელებითა, სიტკბოებითა და სულითა წმიდითა, სიყუარულითა შეუორგულებელითა,
7 | ჭეშმარიტების სიტყვაში, ღვთის ძალაში, სიმართლის საჭურვლით მარჯვენასა და მარცხენაში, | 7 | სიტყჳთა ჭეშმარიტებისაჲთა, ძალითა ღმრთისაჲთა, საჭურველითა მით სიმართლისაჲთა მარჯუენისაჲთა და მარცხენისაჲთა,
8 | სახელსა თუ უსახელობაში, გმობასა თუ ქებაში, თითქოს მაცთურნი, მაგრამ მართალნი. | 8 | დიდებითა და გინებითა, გმობითა და ქებითა; ვითარცა მაცთურნი და ჭეშმარიტნი;
9 | თითქოს უცნობნი, მაგრამ ცნობილნი; თითქოს მომაკვდავნი, მაგრამ ცოცხალხი; თითქოს დასჯილნი, მაგრამ სიკვდილს გადარჩენილნი; | 9 | ვითარცა უცნაურნი და საცნაურნი; ვითარცა მოსიკუდიდნი, და აჰა ესერა ცხოველ ვართ; ვითარცა სწავლულნი, და არა სიკუდიდნი;
10 | თითქოს მწუხარენი, მაგრამ მარადის მოხარულნი, თითქოს ღატაკნი, მაგრამ მრავალთა მამდიდრებელნი; თითქოს არას მქონენი, მაგრამ ყველაფრის მფლობელნი. | 10 | ვითარცა მწუხარენი, და მარადის გჳხარის; ვითარცა გლახაკნი, და მრავალთა განვამდიდრებთ; ვითარცა არარაჲ გუაქუს, და ყოველივე გუაქუს.
11 | ჩვენი ბაგენი თქვენთვის მეტყველებენ, კორინთელნო, და თქვენთვისვე გვაქვს გახსნილი გული. | 11 | პირი ჩუენი აღებულ არს თქუენდა მიმართ, კორინთელნო, და გული ჩუენი განვრცომილ არს.
12 | ვიწროდ როდი ხართ ჩვენში, მაგრამ ვიწროებაა თქვენსავე გულში. | 12 | არა შეიწრებულ ხართ ჩუენ მიერ, არამედ შეიწრებულ ხართ ნაწლევთაგან თქუენთა.
13 | თანაბარი ნაცვლისგებისთვის მოგმართავთ, როგორც შვილებს: თქვენც განივრცენით. | 13 | მასვე სასყიდლის კუალად-გებასა, ვითარცა შვილთა გეტყჳ: განვრცენით თქუენცა.
14 | ნუ შეებმებით უცხო უღელში ურწმუნოებთან ერთად; ვინაიდან რა აკავშირებს სამართლიანობასა და ურჯულოებას? რაა საერთო ნათელსა და ბნელს შორის? | 14 | ნუ იქმნებით თანა-მეუღლე ურწმუნოთა, რამეთუ რაჲ მოყუსება არს სიმართლისა და უშჯულოებისა? ანუ რაჲ ზიარებაჲ არს ნათლისა და ბნელისა?
15 | რამ შეათანხმოს ქრისტე და ბელიარი? ან რა ხელი აქვს მორწმუნეს ურწმუნოსთან? | 15 | ანუ რაჲ შეტყუება არს ქრისტესი ბელიარის თანა? ანუ რაჲ ნაწილ უც მორწმუნესა ურწმუნოჲსა თანა?
16 | რამ შეუთავსოს ღვთის ტაძარი კერპებს? რადგანაც თქვენ ხართ ტაძარი ცოცხალი ღვთისა, როგორც თქვა ღმერთმა: „დავმკვიდრდები მათში და ვივლი მათ შორის; მე ვიქნები მათი ღმერთი, ხოლო ისინი იქნებიან ჩემი ხალხი. | 16 | ანუ რაჲ სწორება არს ტაძრისა ღმრთისა კერპთა თანა? რამეთუ თქუენ ტაძარნი ღმრთისა ცხოველისანი ხართ, ვითარცა თქუა ღმერთმან: დავიმკჳდრო და ვიქცეოდი მათ შორის და ვიყო მე მათა ღმერთ და იგინი იყვნენ ჩემდა ერად.
17 | ამიტომ გამოდით და გამოეყავით მათ, ამბობს უფალი, ნუ შეეხებით უწმინდურს და მე შეგიწყნარებთ თქვენ. | 17 | ამისთჳს გამოვედით შორის მათსა და გამოეშორენით, იტყჳს უფალი, და არა-წმიდასა ნუ შეეხებით, და მე შეგიწყნარნე თქუენ.
18 | მე ვიქნები თქვენი მამა, ხოლო თქვენ იქნებით ჩემი ძენი და ასულნი“, ამბობს უფალი ყოვლისმპყრობელი. | 18 | და ვიყო მე თქუენდა მამა და თქუენ იყვნეთ ჩემდა ძეებ და ასულებ, იტყჳს უფალი ყოვლისა მპყრობელი.


† www.orthodoxy.ge † ახალი აღთქმა - პავლე მოციქულის მეორე ეპისტოლე კორინთელთა მიმართ (თავი 7)

ახალი აღთქმა სარჩევზე გადასვლა

პავლე მოციქულის მეორე ეპისტოლე კორინთელთა მიმართ

თავი მეშვიდე

ახალი ქართულით ძველი ქართულით
1 | ამრიგად, რაკი ეს აღთქმანი გვაქვს, საყვარელნო, განვიწმიდოთ ხორცისა და სულის ყოველგვარი მწიკვლისაგან და სრულვყოთ სიწმიდე ღვთის მოშიშებით. | 1 | ესე რაჲ უკუე გუქონან აღთქუმანი, საყუარელნო, განვიწმიდნეთ თავნი ჩუენნი ყოვლისაგან შეგინებისა ჴორცთაჲსა და სულისა და აღვასრულებდეთ სიწმიდესა შიშითა ღმრთისაჲთა.
2 | შეგვითვისეთ: არავის მოვქცევივართ უსამართლოდ, არავისთვის გვივნია რამე და არც ანგარება გამოგვიჩენია ვისიმე მიმართ. | 2 | შემინდვეთ ჩუენ: არავის რაჲ ვავნეთ, არავინ განვხრწენით, არავინ მოვიანგაჰრეთ.
3 | განსაკითხავად როდი ვამბობ: ვინაიდან უწინაც მითქვამს, რომ ჩვენს გულებში ხართ, რათა ერთად მოვკვდეთ და ერთად ვიცოცხლოთ. | 3 | არა დასაშჯელად ვიტყჳ, რამეთუ წინაწარ ვთქუ, ვითარმედ: გულთა შინა ჩუენთა ხართ, თანა-მოსიკუდიდ და თანა-ცხორებად.
4 | დიდი იმედი მაქვს თქვენი, დიდად ვიქადი თქვენით; ნუგეშითა ვარ სავსე და, მთელი ჩვენი გაჭირვების მიუხედავად, სიხარულით ვარ აღვსილი. | 4 | მრავალი კადნიერებაჲ მაქუს თქუენდა მიმართ, მრავალი სიქადული თქუენთჳს, სავსე ვარ ნუგეშინის-ცემითა, გარდამრევიეს სიხარული ყოველთა ზედა ჭირთა ჩუენთა.
5 | რადგანაც მაკედონიაში ჩასვლისას ვერავითარი სიმშვიდე ვერ ჰპოვა ჩემმა ხორცმა, არამედ ყოველი მხრიდან შევიწროებულნი ვიყავით: გარედან - თავდასხმები, შიგნით კი - შიში. | 5 | და რამეთუ რაჟამს მოვედით ჩუენ მაკედონიად, არცა ერთი რაჲ ლხინებაჲ აქუნდა ჴორცთა ჩუენთა, არამედ ყოვლითავე ვიჭირვოდეთ: გარეშე - ბრძოლანი, შინაგან - შიშნი.
6 | მაგრამ მდაბალთა მანუგეშებელმა გვანუგეშა ჩვენ ღმერთმა ტიტეს მოსვლით; | 6 | არამედ რომელმან-იგი ნუგეშინის-სცის მდაბალთა, ნუგეშინის-მცა ჩუენ ღმერთმან მოსლვასა მას ტიტესსა;
7 | და არა მარტო მოსვლით, არამედ ნუგეშითაც, რომლითაც ნანუგეშები იქნა ჩვენგან, - როცა გადმოგვცა თქვენი სურვილი, თქვენი გოდება, თქვენი თავგამოდება ჩემს მიმართ, ასე რომ, უმეტესად გავიხარე. | 7 | არა ხოლო მოსლვითა მისითა, არამედ ნუგეშინის-ცემითა მით, რომლითა ნუგეშინის-ცემულ იქმნა თქუენ ზედა: მითხრობდა ჩუენ თქუენსა მას სურვილსა, თქუენსა მას გოდებასა, თქუენსა მას შურსა ჩუენთჳს, ვიდრეღა მე უფროჲსად განვიხარე.
8 | ამიტომ, თუ ჩემი წერილით დაგამწუხრეთ, არ ვნანობ, თუმცა კი ლამის ვინანე, რადგანაც ვხედავ, რომ ჩემმა წერილმა დაგამწუხრათ, თუნდაც დროებით. | 8 | რამეთუ დაღათუ შეგაწუხენ თქუენ წიგნითა მით, არა ვინანი, დაღათუმცა ვინანდი; ვხედავ, რამეთუ წიგნმან მან დაღათუ შეგაწუხნა თქუენ, ჟამ ერთ.
9 | ახლა კი ვხარობ, არა იმიტომ, რომ დამწუხრდით, არამედ იმიტომ, რომ სინანულისათვის დამწუხრდით; რადგანაც დამწუხრდით ღვთის გულისათვის, ისე, რომ არა გვნებიათ რა ჩვენგან. | 9 | აწ მიხარის, არა თუ რომელ შესწუხენით, არამედ რამეთუ შესწუხენით სინანულად; და რამეთუ ღმრთისათჳს შესწუხენით, რაჲთა არარაჲთ იზღვინეთ ჩუენგან.
10 | ვინაიდან წუხილი ღვთის გულისათვის დასაბამს აძლევს სინანულს, ამქვეყნიური წუხილი კი სიკვდილის დასაბამია. | 10 | რამეთუ ღმრთისა მიერი იგი მწუხარებაჲ სინანულისა ცხორებისასა შეუნანებელსა შეიქმნს, ხოლო სოფლისა ამის მწუხარებაჲ სიკუდილსა შეიქმს.
11 | რადგანაც, აი, იმავე მწუხარებამ ღვთის გულისათვის რამდენი რამ გამოიწვია თქვენში: როგორი გულმოდგინება და თავის მართლება, როგორი გულისწყრომა და შიში, როგორი სურვილი, მოშურნეობა თუ შურისგება; ყოველმხრივ წმიდად წარმოაჩინეთ თავი ამ საქმეში. | 11 | რამეთუ აჰა ესერა მანვე ღმრთისა მიერმან მწუხარებამან მაგან თქუენმან რაოდენი შექმნა თქუენ შორის სწრაფაჲ, რაოდენი სიტყჳს-გებაჲ, რაოდენი შერისხვაჲ, რაოდენი შიში, რაოდენი სურვილი, რაოდენი შური, რაოდენი შურის-გებაჲ, რაოდენი მომადლებაჲ, გინა რაოდენი ლხინი! ყოველსა შინა წარუდგინენით თავნი თქუენნი წმიდად საქმესა მას.
12 | ასე რომ, თუკი მოგწერეთ, შეურაცხმყოფელისა და შეურაცხყოფილის გამო როდი მოგწერეთ, არამედ რათა გამოჩენილიყო თქვენი გულმოდგინება ჩვენს მიმართ ღვთის წინაშე. | 12 | და ღაცათუ მივწერე თქუენდა, გარნა არა სამე მავნებელისა მისთჳს, არცა ვნებულისა, არამედ ამისთჳს, რაჲთა გამოჩნდეს მოსწრაფებაჲ თქუენი ჩუენდა მომართ წინაშე ღმრთისა.
13 | ამიტომაც ვინუგეშეთ თავი თქვენი ნუგეშით და უმეტესად გავიხარეთ ტიტეს სიხარულით, რადგანაც ყველამ მოუფონეთ მის სულს. | 13 | ამისთჳს ნუგეშინის-ცემულ ვართ ნუგეშინის-ცემასა მას თქუენსა ზედა; უმეტესადღა და უფროჲს განვიხარეთ სიხარულსა მას ზედა ტიტესსა, რამეთუ განსუენებულ არს სული მისი თქუენ ყოველთაგან.
14 | ამრიგად, თუკი თქვენს გამო რაიმე დავიქადე მის წინაშე, არ შევრცხვენილვარ; არამედ, როგორც ყველაფერს ჭეშმარიტად გეუბნებოდით, ჭეშმარიტი აღმოჩნდა ჩვენი სიქადულიც ტიტეს მიმართ. | 14 | რამეთუ რაჲცა-იგი მისა მიმართ ვიქადე თქუენთჳს, არა მრცხუენა, არამედ ვითარცა ყოველსავე ჭეშმარიტებით გეტყოდეთ თქუენ, ეგრეთცა სიქადული იგი ჩუენი ტიტეს მიმართ ჭეშმარიტ იქმნა.
15 | თქვენდამი სიყვარულით ევსება გული, როცა იხსენებს თვითეული თქვენგანის მორჩილებასა და იმას, თუ როგორი მოშიშებით და თრთოლვით მიიღეთ იგი. | 15 | და მოწყალებაჲ მისი უმეტესადღა თქუენდა მიმართ არს, მოეჴსენების თქუენ ყოველთა იგი მორჩილებაჲ, ვითარ-იგი შიშით და ძრწოლით შეიწყნარეთ იგი.
16 | ამრიგად, მოხარული ვარ, რომ შემიძლია ყველაფერში მოგენდოთ. | 16 | მიხარის, რამეთუ ყოვლითავე კადნიერ ვარ თქუენ შორის.


† www.orthodoxy.ge † ახალი აღთქმა - პავლე მოციქულის მეორე ეპისტოლე კორინთელთა მიმართ (თავი 9)

ახალი აღთქმა სარჩევზე გადასვლა

პავლე მოციქულის მეორე ეპისტოლე კორინთელთა მიმართ

თავი მეცხრე

ახალი ქართულით ძველი ქართულით
1 | რაც შეეხება წმიდათა სამსახურს, ამის თაობაზე ზედმეტად მიმაჩნია მოგწეროთ რამე. | 1 | რამეთუ მსახურებისა მისთჳს წმიდათაჲსა ნამეტნავ არს ჩემდა მიწერად თქუენდა.
2 | რადგანაც ვიცი თქვენი გულმოდგინება და ვიქადი კიდეც ამას მაკედონელთა წინაშე: აქაია შარშანდელს აქეთ მზადაა-მეთქი. და თქვენმა გულმოდგინებამ აღძრა მრავალნი. | 2 | რამეთუ ვიცი გულს-მოდგინებაჲ თქუენჲ, რომელი-იგი თქუენთჳს ვიქადე მაკედონელთა თანა, ვითარმედ აქაიაჲ განმზადებულ არს შრანდითგან, და თქუენმან მან შურმან აღაბაძვნა მრავალნი.
3 | ძმები კი იმიტომ წარმოგვგზავნე, რომ არ გაცუდდეს ჩემი სიქადული თქვენით და, როგორც ვთქვი, მართლაც მზად იყოთ, | 3 | ხოლო მივავლინენ ძმანი, რაჲთა არა სიქადული იგი ჩუენი თქუენთჳს ცუდ იყოს ამის ჯერისათჳს, რაჲთა, ვითარცა-იგი ვიტყოდე, განმზადებულ იყვნეთ.
4 | რათა, ჩემთან ერთად რომ მოვლენ მაკედონელნი, მოუმზადებელი არ დახვდეთ, თორემ თქვენ კი არა, ჩვენ შევრცხვებით, რაკიღა ასე დაბეჯითებით დავიქადეთ. | 4 | ნუ-უკუე, მო-რაჲ-ვიდენ ჩემ თანა მაკედონელნი და გპოვნენ თქუენ განუმზადებელნი, მრცხუენოდის ჩუენ, რაჲთა არა გეტყოდით თქუენ, - ამის ჯერისათჳს სიქადულისა.
5 | ამიტომ საჭიროდ მივიჩნიე მეთხოვა ძმებისთვის, რომ მოსულიყვნენ და გაემზადებინათ თქვენს მიერ აღთქმული ძღვენი, რათა მზად - ყოფილიყო, როგორც ძღვენი და არა როგორც ანგარება. | 5 | უმჯობესად უკუე შევჰრაცხე, რაჲთა ვევედრო ძმათა, რაჲთა წინაწარ მივიდენ თქუენდა და წინაწარ განგაკრძალნენ და დაამტკიცონ პირველ აღთქუმული იგი ევლოგიაჲ თქუენი, რაჲთა ესე განმზადებულ იყოს, ვითარცა ევლოგიაჲ და არა ვითარცა ანგაჰრებაჲ.
6 | ამასაც გეტყვით: ვინც ძუნწად თესავს, ძუნწად მოიმკის, ხოლო ვინც უხვად თესავს, უხვად მოიმკის. | 6 | ხოლო ესე: რომელმან სთესოს რიდობით, რიდობითცა მოიმკოს, და რომელმან სთესოს კურთხევით, კურთხევითცა მოიმკოს.
7 | ყველამ გაიღოს გულის კარნახით და არა მწუხარებითა თუ ძალდატანებით, ვინაიდან ღმერთს უყვარს ის, ვინც სიხარულით გასცემს. | 7 | კაცად-კაცადსა ვითარცა გამოურჩევიეს გულითა, ნუ მწუხარებით, ნუცა უნებლებით; რამეთუ მხიარულებით მისაცემელი უყუარს უფალსა.
8 | ხოლო ღმერთს ძალუძს უხვად მოგაგოთ ყოველგვარი მადლი, რათა ყოველთვის და ყველაფერში ყოველივე საკმაოდ გქონდეთ და, ამრიგად, ამრავლოთ თქვენი კეთილი საქმე. | 8 | ხოლო ძალ-უც ღმერთსა ყოველივე საჴმარი გარდამატებად თქუენდა, რაჲთა ყოველსა შინა მარადის ყოველივე უნაკლულოდ გაქუნდეს, და ჰმატებდეთ ყოველსა ზედა საქმესა კეთილსა.
9 | როგორც დაწერილია: „გაანიავა, მისცა გლახაკებს; სიმართლე მისი წარუვალია უკუნისამდე“. | 9 | ვითარცა წერილ არს: განაბნია და მისცა იგი გლახაკთა, და სიმართლე მისი ჰგიეს უკუნითი უკუნისამდე.
10 | ხოლო ის, ვინც თესლს აძლევს მთესველს და პურს - საზრდოდ, ზღვად აქცევს თქვენს ნათესსაც და ამრავლებს თქვენი სიმართლის ნაყოფს, | 10 | ხოლო რომელმან იგი მოსცის თესლი მთესვარსა და პური საზრდელად, მოგეცინ და განამრავლენ თესლი თქუენი და აღაორძინენ ნაყოფი სიმართლისა თქუენისაჲ.
11 | რათა ყველაფრით გამდიდრდეთ ყოველგვარი გულუხვობისთვის, ჩვენი მეშვეობით რომ გადებს მადლიერებას ღვთის მიმართ. | 11 | ყოველსა შინა განგამდიდრენინ ყოვლითა უხუებითა, რომელი-იგი შეიქმნების ჩუენ მიერ სამადლობელად ღმრთისა.
12 | რადგანაც ამ საქმის სამსახური არა მარტო შეავსებს წმიდათა ნაკლულებას, არამედ ღვთის მიმართ მადლიერებასაც ამრავლებს, | 12 | რამეთუ მსახურებაჲ ესე შესაწირავისაჲ ამის არა თუ აღმავსებელ ხოლო არს ნაკლულევანებისა მის წმიდათაჲსა, არამედ აღმატებაცა მრავალთათჳს სამადლობელად ღმრთისა.
13 | რამდენადაც ამ სამსახურის გამოცდილებით ადიდებენ ღმერთს, როცა იხილავენ თქვენს მორჩილებას ქრისტეს სახარების აღსარებისას და თქვენი ურთიერთობის სიწრფელეს არა მარტო მათდამი, არამედ ყველას მიმართაც; | 13 | გამოცდილებითა მით ამის მსახურებისაჲთა ადიდებდით ღმერთსა, დამორჩილებითა მით აღსარებისა თქუენისაჲთა სახარებასა მას ქრისტესსა და უხუებითა მით ზიარებისაჲთა მათდა მიმართ და ყოველთა.
14 | და თქვენზე მლოცველნი თავიანთ სიყვარულს არ მოგაკლებენ ღვთის მადლის გამო, ესოდენ უხვად რომ გადმოსულა თქვენზე. | 14 | და მათი იგი ლოცვაჲ თქუენთჳს, ჰსურის მათ თქუენდა გარდარეულისა მისთჳს მადლისა ღმრთისა, რომელ არს თქუენ ზედა.
15 | მადლობა ღმერთს მისი ენათუთქმელი საბოძვრის გამო. | 15 | ხოლო მადლი ღმერთსა გამოუთქუმელთა მათ ნიჭთა მისთა ზედა.


† www.orthodoxy.ge † ახალი აღთქმა - პავლე მოციქულის მეორე ეპისტოლე კორინთელთა მიმართ (თავი 8)

ახალი აღთქმა სარჩევზე გადასვლა

პავლე მოციქულის მეორე ეპისტოლე კორინთელთა მიმართ

თავი მერვე

ახალი ქართულით ძველი ქართულით
1 | ახლა კი გაუწყებთ, ძმანო, ღვთის მადლს, რომელიც მიეცა მაკედონიის ეკლესიებს. | 1 | ხოლო გაუწყებ თქუენ, ძმანო, მადლსა მას ღმრთისასა, რომელი-იგი მოცემულ არს ეკლესიათა მაკედონიაჲსათა,
2 | ვინაიდან, დიდი ჭირნაცადობის მიუხედავად, მათი სიხარულის სავსება და მათი სიღატაკის სიღრმე მოჭარბებულად გამოჩნდა მათივე სიწრფელის სიუხვით. | 2 | რამეთუ მრავალმან მან გამოცდილებამან ჭირისამან და უმეტესმან სიხარულმან მათმან და დიდძალმან სიგლახაკემან მათმან გადაჰმატა სიმდიდრესა მას უხუებისა მათისასა;
3 | რადგანაც ვმოწმობ, რომ შეძლებისდაგვარად გულუხვნი იყვნენ და უფრო მეტადაც. | 3 | რამეთუ მსგავსად ძალისა მათისა, ვეწამები, და უფროჲს ძალისაცა ნეფსით თჳსით.
4 | თვითონვე დაჟინებით გვთხოვეს მადლი და მონაწილეობის ნება წმიდათა მსახურებაში. | 4 | მრავლითა ვედრებითა გუევედრნეს მადლსა მას და ზიარებასა მსახურებისასა წმიდათა მიმართ.
5 | და არა მარტო ის, რისი იმედიც გვქონდა, არამედ თავიანთი თავი მისცეს ჯერ უფალს და მერე ჩვენც, ღვთის ნებით. | 5 | და არა ხოლო ვითარ-იგი ვესევდით, არამედ თავნი თჳსნი მისცნეს პირველად უფალსა და მერმე ჩუენ ნებითა ღმრთისაჲთა.
6 | ამიტომაც ვთხოვეთ ტიტეს, როგორც დაიწყო, ასევე დაესრულებინა ეს სამადლო საქმე თქვენს შორის. | 6 | რაჲთა ვჰლოცვიდეთ ჩუენ ტიტეს, რაჲთა ვითარცა-იგი წინაწარ იწყო, ეგრეთვე აღასრულოს თქუენდა მიმართ ესეცა მადლი.
7 | და რაკი უხვად გაქვთ ყველაფერი: რწმენა და სიტყვა, ცოდნა და გულმოდგინება, ისევე, როგორც ჩვენმიერი სიყვარული თქვენში, მაშ, უხვად გქონდეთ ეს მადლიც. | 7 | არამედ ვითარცა-იგი ყოველსა შინა წარემატებით: სარწმუნოებითა და სიტყჳთა და მეცნიერებითა და ყოვლითა მოსწრაფებითა და ჩუენ მიერითა მით თქუენ შორის სიყუარულითა, რაჲთა ამითცა მადლითა აღემატნეთ.
8 | ბრძანებით კი არ ვამბობ, არამედ სხვების გულმოდგინებით ვცდი თქვენი სიყვარულის სიწრფელეს. | 8 | არა თუ ბრძანებით გეტყჳ, არამედ სხუათა მოსწრაფებისათჳს თქუენისა მისცა სიყუარულისა გულითადობასა გამოვიცდი.
9 | რადგანაც იცით ჩვენი უფლის იესო ქრისტეს მადლი, რომ ის, მდიდარი, გაღატაკდა თქვენი გულისთვის, რათა გამდიდრებულიყავით მისი სიღატაკით. | 9 | რამეთუ იცით მადლი იგი უფლისა ჩუენისა იესუ ქრისტესი, რამეთუ თქუენთჳს დაგლახაკნა მდიდარი იგი, რაჲთა თქუენ მისითა მით სიგლახაკითა განჰმდიდრდეთ.
10 | მე გირჩევთ იმას, რაც სარგოა თქვენთვის: აღასრულეთ ის, რაც ხალისით წამოიწყეთ ჯერ კიდევ შარშან. | 10 | და ამისათჳს გაზრახებ, რამეთუ ესე უმჯობეს არს თქუენდა, რომელთა-ეგე არა ხოლო თუ ყოფად, არამედ ნებადცა წინაწარ იწყეთ შრანდითგან.
11 | მაშ, ახლა ბოლომდე მიიყვანეთ საქმე, რათა როგორი გულმოდგინებითაც გსურდათ, ისევე დაასრულოთ თქვენი შეძლებისამებრ. | 11 | ხოლო აწ ესერა ყოფადცა აღასრულეთ, რაჲთა ვითარცა-იგი გულს-მოდგინებაჲ ნებისათჳს, ეგრეთცა აღსრულებაჲ მისგან, რომელი-იგი გაქუს.
12 | ვინაიდან, როცა არის გულმოდგინება, შეწირულობა მიიღება იმის მიხედვით, ვის რა აქვს, და არა იმისა, რაც არა აქვს. | 12 | რამეთუ უკუეთუ გულსმოდგინებაჲ იგი წინა ძეს, რაჲცა-იგი ვის აქუს, შეწირულ არს, არა რომელი-იგი არა აქუს.
13 | ისე ნუკი იქნება, რომ სხვებს ლხინი, ხოლო თქვენ - ჭირი, არამედ თანასწორობით იყოს. | 13 | რამეთუ არა, რაჲთა სხუათა ლხინი, ხოლო თქუენ ჭირი, არამედ განსწორებით.
14 | ამჟამად თქვენმა ნამეტმა შეავსოს მათი ნაკლულება, შემდეგ კი თქვენი ნაკლულება შეივსოს მათი ნამეტით, რათა არ დაირღვეს თანასწორობა. | 14 | ამას ჟამსა თქუენი იგი ნამეტნავი მათისა ნაკლულევანებისა, რაჲთა მათიცა იგი ნამეტნავი იყოს თქუენისა მის ნაკლულევანებისა, რაჲთა იყოს განსწორებულ.
15 | რადგანაც დაწერილია: „ვინც ბევრი შეაგროვა, არ მოსჭარბდა, და ვინც ცოტა, არ დააკლდა“. | 15 | ვითარცა წერილ არს: რომელმან ფრიად მიიღო, არაჲ ემატა, და რომელმან მცირედ, არაჲ დააკლდა.
16 | მადლობა ღმერთს, რომელმაც ასეთი სწრაფვა ჩაუნერგა ტიტეს გულს თქვენს მიმართ. | 16 | ხოლო მადლი ღმერთსა, რომელმან მოსცა იგივე სწრაფაჲ თქუენთჳს გულსა ტიტესსა.
17 | რადგანაც არა მარტო შეიწყნარა თხოვნა, არამედ გულმოდგინებით აღძრული თავისი ნებით გამოეშურა თქვენსკენ. | 17 | რამეთუ ვედრებაჲ იგი შეიწყნარა და უმოსწრაფეს რაჲ იყო, ნეფსით თჳსით განვიდა თქუენდა მიმართ.
18 | მასთან ერთად წარმოვგზავნეთ ძმა, რომელსაც ყველა ეკლესიაში აქებენ სახარების ქადაგებისთვის. | 18 | და მის თანა მივავლინეთ ძმაჲ, რომლისა-იგი ქებაჲ სახარებასა შინა ყოველთა მიერ ეკლესიათა,
19 | მეტიც, ეკლესიების მიერვე არჩეულ იქნა ჩვენს თანამგზავრად ამ სამადლო საქმეში, რომელსაც ვემსახურებით უფლის სადიდებლად და ჩვენი კეთილი ზრახვის აღსასრულებლად. | 19 | და არა ხოლო თუ ესე, არამედ ჴელთ-დასხმითაცა იკურთხა ეკლესიათაგან თანა-გუნდად ჩუენდა მადლითა ამით, რომელი იმსახურების ჩუენ მიერ თავადისა უფლისა სადიდებელად გულს-მოდგინებისა თქუენისათჳს.
20 | თანაც ვფრთხილობთ, რომ არავინ დაგვგმოს იმ უხვი შემოწირულობის გამო, რაც შეგროვებულ იქნა ჩვენი მსახურებით. | 20 | ვერიდებით ამას, ნუ ვინმე გუგმობდეს ჩუენ სიმტკიცისა ამისათჳს, რომელი იმსახურების ჩუენ მიერ.
21 | რადგანაც სიკეთეა ჩვენი საზრუნავი არა მარტო ღმერთის, არამედ კაცთა წინაშეც. | 21 | რამეთუ წინაწარ განვიზრახავთ კეთილსა, არა ხოლო წინაშე უფლისა, არამედ წინაშე კაცთაცა.
22 | მათთან ერთადვე გამოვგზავნეთ ჩვენი ძმა, ვისი გულმოდგინებაც ბევრჯერ გამოგვიცდია სხვადასხვა საქმეში, ხოლო ამჟამად კიდევ უფრო გულმოდგინეა, რადგანაც დიდი ნდობა აქვს თქვენი. | 22 | და ამათ თანა მივავლინეთ ძმაჲ ჩუენი, რომელი გამოგუეცადა მრავალსა შინა მრავალ-გზის, და არს იგი მოსწრაფე, ხოლო აწ ფრიად უმოსწრაფეს სასოებითა მრავლითა თქუენდა მიმართ.
23 | ტიტე კი ჩემი მეგობარი და თანამოსაქმეა თქვენს შორის, ხოლო ჩვენი ძმები ეკლესიის წარგზავნილნი არიან და დიდება ქრისტესი. | 23 | გინა თუ ტიტესთჳს, საქმისა ზიარისა მის ჩუენისა და თქუენისა შემწისა, გინა თუ ძმანი ჩუენნი, მოციქულნი ეკლესიათანი, დიდებანი ქრისტესნი.
24 | მაშ, ეკლესიების წინაშე დაუდასტურეთ თქვენი სიყვარული და ისიც, რის გამოც მართებულად ვიქადით თქვენით. | 24 | აწ უკუე გამოჩინებაჲ იგი სიყუარულისა თქუენისაჲ და ჩუენისა სიქადულისაჲ თქუენთჳს მათა მიმართ აჩუენეთ წინაშე პირსა ეკლესიათასა.


† www.orthodoxy.ge † ახალი აღთქმა - პავლე მოციქულის მეორე ეპისტოლე კორინთელთა მიმართ (თავი 10)

ახალი აღთქმა სარჩევზე გადასვლა

პავლე მოციქულის მეორე ეპისტოლე კორინთელთა მიმართ

თავი მეათე

ახალი ქართულით ძველი ქართულით
1 | ხოლო მე, პავლე, თქვენს შორის პირისპირ ყოფნისას - მდაბალი, შორიდან კი - თქვენს მიმართ თამამი, ქრისტეს თვინიერებითა და სიკეთით შეგაგონებთ და გევედრებით: | 1 | მე, თავადი პავლე, გლოცავ თქუენ სიმშჳდითა მით და სახიერებითა ქრისტესითა, რომელი-ესე პირისპირ მდაბალ თქუენ შორის, ხოლო შორით ვიკადრებ თქუენდა მიმართ.
2 | ნუ მაიძულებთ, რომ თქვენთან მოსვლისას მივმართო იმ სიმკაცრეს, რითაც ვაპირებ ჭკუა ვასწავლო ზოგიერთ თქვენგანს, ხორციელად მოარულნი რომ ვგონივართ ჩვენ. | 2 | ხოლო გლოცავ, რაჲთა არა პირისპირ ვიკადრო სასოებით, გინა შე-რაჲმე-ვჰრაცხო კადრებად ვიეთმე ზედა, რომელთა ვჰგონიეთ ჩუენ, ვითარცა ჴორციელად მავალნი.
3 | ვინაიდან ხორციელადაც რომ ვიარებოდეთ, ხორციელადვე როდი ვიბრძვით. | 3 | რამეთუ ჴორციელად თუ ვიქცევით, არამედ არა ჴორციელად განწესებულ ვართ.
4 | რადგანაც ჩვენი საომარი საჭურველი ხორციელი კი არ არის, არამედ ღვთის მიერ ძლევით მოსილი ყოველგვარი სიმაგრის შესამუსრავად. | 4 | რამეთუ საჭურველი ჩუენისა მის მჴედრობისაჲ - არა ჴორციელ არს, არამედ ძლიერ ღმრთისა მიერ დასარღუეველად ძნელოვანთა, გულის სიტყუათა დავარღუევთ
5 | მისი წყალობით ვამხობთ ყოველგვარ ზრახვას და, ქედმაღლობას, ღვთის შემეცნების წინააღმდეგ აღძრულს, და მისითვე ვატყვევებთ ყოეელგვარ აზრსაც, რათა დაემორჩილოს ქრისტეს. | 5 | და ყოველსა სიმაღლესა, ამაღლებულსა მეცნიერებასა ზედა ღმრთისასა, და წარმოვსტყუენავთ ყოველსავე ცნობასა მორჩილებად ქრისტესა,
6 | ასე რომ, მზადა ვართ შური ვიძიოთ ყოველგვარ ურჩობაზე, როცა აღსრულდება თქვენი მორჩილება. | 6 | და განმზადებულად გუაქუს შურის-გებად ყოვლისა ურჩებისა, რაჟამს აღესრულოს თქუენი ეგე მორჩილებაჲ.
7 | დაუკვირდით, რაც თვალწინ გიძევთ. ვისაც ჰგონია, ქრისტესი ვარო, თავად განსაჯოს ისიც, რომ როგორც თვითონ არის ქრისტესი, ასევე ჩვენც ქრისტესნი ვართ. | 7 | კაცად-კაცადისა პირსა ხედევდით. ვინ-იგი ესავს თავსა თჳსსა ქრისტესა ყოფად, ესე განიზრახენ კუალად თავით თჳსით, რამეთუ ვითარცა იგი ქრისტესი არს, ეგრეთცა ჩუენ ქრისტესნი.
8 | რადგანაც მე რომ უფრო მეტად ვიქადოდე ჩვენი ხელმწიფებით, თქვენს დასაქცევად კი არა, ასაშენებლად რომ მოგვცა ღმერთმა, განა შერცხვენილი არ დავრჩებოდი? | 8 | რამეთუ, უკუეთუ უმეტეს რაჲ ვიქადო ჴელმწიფებისა ამის ჩუენისა-თჳს, რომელი მომცა ჩუენ უფალმან აღსაშენებელად და არა დასარღუეველად თქუენდა, არა მრცხუენეს,
9 | მაგრამ ნუ გგონიათ, თითქოს წერილებით გაშინებდეთ. | 9 | ხოლო, რაჲთა არა საგონებელ ვიქმნა, ვითარმედ გაშინებ რასმე თქუენ წიგნითა ამით.
10 | შეიძლება ზოგიერთმა თქვას: მისი წერილი დიახაც მკაცრია და მძლავრი, მაგრამ თვითონ, პირისპირ, უძლურია, სიტყვა კი - უფასურიო. | 10 | რამეთუ იტყჳს, ვითარმედ: წიგნები ესე რეცა მძიმე და ძლიერ, ხოლო მოსლვაჲ ჴორცითა უძლურ, და სიტყუაჲ შეურაცხ.
11 | ამნაირებმა იცოდნენ, რომ, როგორიცა ვართ შორიდან - წერილის სიტყვით, ისეთივე ვართ პირისპირ - საქმით. | 11 | და ესე განიზრახე ეგევითარმან მან, რამეთუ ვითარცა-იგი ვართ სიტყჳთა წიგნებისაჲთა შორით, ეგრეთცა მახლობელად საქმითა.
12 | რადგანაც ვერ ვბედავთ თავი მივაკუთვნოთ ან შევადაროთ მათ, დიდ ვინმედ რომ მოაქვთ თავი: ეს უგუნურნი თავიანთი თავით ზომავენ საკუთარ თავს და თავიანთ თავსვე ედრებიან. | 12 | რამეთუ ვერ ვიკადრებთ თავთა თჳსთა განკითხვად გინა შეტყუებად ვიეთმე თანა, რომელნი-იგი თავთა თჳსთა ეწამებიან. არამედ იგინი თჳთ თავთა თჳსთა განიზომენ და თანა-შეატყუებენ თავთა თჳსთა თავით თჳსით და ვერ გულისჴმა-ჰყოფენ.
13 | ხოლო ჩვენ უსაზომოდ კი არ მოვყვებით ქადილს, არამედ იმ ზომით, რომელიც ღმერთმა გვიწილადა, რათა მოგვეღწია თქვენამდის. | 13 | ხოლო ჩუენ არა უსაზომოდ ვიქადოთ, არამედ საზომითა მით წესისაჲთა, რომელი-იგი განგჳყო ჩუენ ღმერთმან საზომითა მით მიწდომად ვიდრე თქუენდამდე.
14 | ამიტომაც არ გადავალთ ზღვარს, რათა თქვენამდე მოვაღწიოთ, რაკიღა თქვენც მოგწვდით ქრისტეს სახარებით. | 14 | რამეთუ არა ვითარცა ვერ მიწდომილნი თქუენდა მიმართ. უმეტეს განვირთხამთ თავთა თჳსთა, რამეთუ ვიდრე თქუენდამდეცა მივსწუეთით სახარებითა ქრისტესითა.
15 | არც უსაზომოდ ვიქადით და არც სხვისი შრომით, არამედ იმედი გვაქვს, რომ, თქვენი რწმენის ზრდისამებრ, უხვად ვამრავლებთ ჩვენს წილხვედრს თქვენში. | 15 | არა უსაზომოდ მოქადულნი სხჳსა შრომილსა ზედა, არამედ სასოებაჲ გუაქუს ჩუენ აღორძინებულისა მის სარწმუნოებისა თქუენისა თქუენ შორის განდიდებად კანონისაებრ ჩუენისა ნამეტნავად,
16 | ასე რომ, თქვენს მიღმაც ვიქადაგებთ სახარებას და არ მოვყვებით ქადილს იმით, რაც გამზადებული დაგვხვდება სხვისი ღვაწლის წყალობით. | 16 | მიერ კერძო თქუენსა სახარებად არა სხჳსა კანონსა ზედა მზასა სიქადულად.
17 | ვინც იქადის, უფლით იქადოდეს. | 17 | ხოლო რომელი-იგი იქადოდის, უფლისა მიერ იქადოდენ.
18 | რადგანაც ღირსეული ის კი არ არის, ვინც თავს იქებს, არამედ ვისაც აქებს უფალი. | 18 | რამეთუ არა რომელი-იგი თავსა თჳსსა ეწამებოდის, იგი არს გამოცდილი, არამედ რომელსა-იგი უფალი ეწამოს.


† www.orthodoxy.ge † ახალი აღთქმა - პავლე მოციქულის მეორე ეპისტოლე კორინთელთა მიმართ (თავი 11)

ახალი აღთქმა სარჩევზე გადასვლა

პავლე მოციქულის მეორე ეპისტოლე კორინთელთა მიმართ

თავი მეთერთმეტე

ახალი ქართულით ძველი ქართულით
1 | რა იქნება, ცოტათი მაინც რომ იტანდეთ ჩემს უგუნურებას?! მაგრამ ამიტანეთ. | 1 | ჯერ-იყო, თავს-თუმცა-იდევით ჩემი მცირედ უგუნურებისაჲ, არამედ თავს-ცა-იდვათ ჩემი,
2 | რადგანაც საღვთო შურით მშურს თქვენთვის, ვინაიდან დაგწინდეთ ერთ კაცზე, რათა უბიწო ქალწულად წარგადგინოთ ქრისტეს წინაშე. | 2 | რამეთუ გაშურებ თქუენ ღმრთისა შურსა, რამეთუ მიგათხოვენ თქუენ ერთსა მამაკაცსა ქალწულად წმიდად წარდგინებად ქრისტესა.
3 | მაგრამ ვშიშობ, როგორც გველმა თავისი ზაკვით აცთუნა ევა, ვაითუ თქვენი გონებაც ასევე შეირყვნას და განეშოროს ქრისტესმიერ სიწმიდეს. | 3 | ხოლო მეშინის, ნუუკე ვითარცა-იგი გუელმან აცთუნა ევა ზაკულებითა თჳსითა, ეგრეთცა განხრწნნეს გონებანი თქუენნი სიწრფოებისაგან ქრისსტეს მიმართ.
4 | რადგანაც თუ მოვიდა ვინმე, რათა გიქადაგოთ სხვა ქრისტე, რომელიც ჩვენ არ გვიქადაგია, ან მიგაღებინოთ სხვა სული, რომელიც არ მიგიღიათ, ან კიდევ - სხვა სახარება, რომელიც არ გხარებიათ, - დიახაც შეიწყნარებთ მას. | 4 | უკუეთუ რომელი-იგი მოვიდეს და სხუასა იესუს ქადაგებდეს, რომელი არა ვქადაგეთ, გინა სხუაჲ სული მოაქუნდეს, რომელი არა მიიღეთ, გინა სახარებაჲ სხუაჲ, რომელი არა შეიწყნარეთ, კეთილად სამე ჰყავთ.
5 | მაგრამ, ვფიქრობ, არაფრითა ვარ ესოდენ მაღალ მოციქულებზე ნაკლები. | 5 | რამეთუ ვჰგონებ, ვითარმედ არარაჲ დავაკლდი ფრიად მოციქულთა მათ.
6 | მართალია, უბირი ვარ სიტყვით, მაგრამ არა ცოდნით; თუმცა აკი მშვენივრად მიცნობთ. | 6 | და დაღათუ უცებ ვარ სიტყჳთა, არამედ არა ცნობითაცა, არამედ ყოვლითავე განვცხადენით ყოველსა შინა თქუენდა მიმართ.
7 | ნუთუ შევცოდე, რომ თავი დავიმდაბლე, რათა ამემაღლებინეთ, რაკიღა უსასყიდლოდ გახარებდით ღვთის სახარებას? | 7 | ანუ ცოდვაჲ-მე რაჲ ვქმენა, რამეთუ თავი თჳსი დავიმდაბლე, რაჲთა თქუენ აჰმაღლდეთ, რამეთუ უსასყიდლოდ სახარებაჲ იგი ღმრთისაჲ გახარე თქუენ?
8 | სხვა ეკლესიებს ვაკლებდი და სანოვაგეს ვიღებდი მათგან, რომ თქვენ მოგმსახურებოდით; ხოლო თქვენს შორის ყოფნისას, თუმცა მიჭირდა, არავისთვის შემიწყენია თავი. | 8 | სხუანი ეკლესიანი წარმოვტყუენენ და მოვიღე საგზალი თქუენდა სამსახურებელად; და მო-რაჲ-ვედ თქუენდა და ნაკლულევან ვიქმენ, არავე-რაჲ ვის თქუენგანსა დაუმძიმე.
9 | რადგანაც ჩემი ნაკლულება შეავსეს მაკედონიიდან მოსულმა ძმებმა; თუმცა, სხვა მხრივაც, ისე გამქონდა თავი, რომ არ შემიწუხებიხართ, და კვლავ გავიტან. | 9 | რამეთუ ნაკლულევანებაჲ ჩემი აღავსეს ძმათა, მო-რაჲ-ვიდეს მაკედონიაჲთ; და ყოვლითავე დაუმძიმებელად თქუენდა თავი ჩემი დავიმარხე და დავიმარხო.
10 | ქრისტეს ჭეშმარიტება ნუ მომეშალოს, რომ ამ სიქადულს ვერვინ წამართმევს აქაიის ვერცერთ მხარეში. | 10 | არს ჭეშმარიტებაჲ ქრისტესი ჩემ თანა, ვითარმედ სიქადული ესე არა დაეყენოს ჩემდა მომართ ადგილთა მათ აქაიაჲსათა.
11 | რატომ? იმიტომ, რომ არ მიყვარხართ? ღმერთმა ხომ იცის! | 11 | რაჲსათჳს-მე? რამეთუ არა მიყუართ თქუენ? ღმერთმან იცის. ხოლო რომელსა-ესე ვჰყოფ, და ვყო,
12 | მაგრამ რასაც ახლა ვაკეთებ, იმასვე გავაკეთებ, რათა საბაბი არ მივცე საბაბის მძებნელთ, და ამრიგად, რითაც იქადიან, იმითაც ჩვენი მსგავსნი აღმოჩნდნენ. | 12 | რაჲთა წარვჰკუეთო მიზეზი, რომელთა-იგი ჰნებავს მიზეზი, რაჲთა, რომლითა-იგი იქადიან, იპოვნენ ვითარცა-იგი ჩუენ.
13 | რადგანაც ასეთნი არიან ცრუმოციქულნი, ზაკვის მოქმედნი, ქრისტეს მოციქულებად გარდასახულნი. | 13 | რამეთუ ეგევითარნი იგი ცრუ-მოციქულნი, მუშაკნი ზაკულნი, გარდაიცვალნიან მოციქულად ქრისტესად.
14 | თუმცა რა გასაკვირია, თვით სატანაც ხომ სინათლის ანგელოზის სახეს იღებს. | 14 | და არა საკჳრველ არს, რამეთუ თჳთ იგიცა ეშმაკი იცვალვისვე ანგელოზად ნათლისა.
15 | ჰოდა, რა დიდი საქმეა, რომ მისი მსახურნიც სიმართლის მსახურთა სახეს იღებენ? მაგრამ მათივე საქმისამებრ იქნება მათი აღსასრულიც. | 15 | არა უკუე დიდ არს, მსახურნიცა თუ მისნი გარდაიცვალნენ ვითარცა მსახურნი სიმართლისანი, რომელთა აღსასრული იყოს საქმეთა მათთაებრ.
16 | კვლავაც ვიტყვი: ნურავინ მიმიჩნევს უგუნურად, თუ არა და, ისე მაინც მიმიღეთ, როგორც უგუნური, რათა ცოტა რამ მეც მქონდეს სასიქადულო. | 16 | კუალად ვიტყჳ: ნუ ვინმე უგუნურად შემრაცხოს მე, უკუეთუ არა, მაშა ვითარცა უგუნური თავს-მიდევით მე, რაჲთა მეცა მცირედ რაჲმე ვიქადო.
17 | რასაც ვამბობ, ამნაირად რომ ვიქადი, უფლის მიხედვით როდი ვამბობ, არამედ უგუნურებით. | 17 | რომელსა ესე-ვიტყჳ, არა ვიტყჳ უფლისა მიერ, არამედ ვითარცა უგუნურებით ჯერითა ამით სიქადულისაჲთა.
18 | რაკიღა ბევრი იქადის ხორციელად, მეც შემიძლია ვიქადოდე. | 18 | ვინაჲთგან მრავალნი იქადიან ჴორციელად, მეცა ვიქადოდი.
19 | რადგანაც თქვენ, გონიერნი, მშვენივრად იტანთ უგუნურთ. | 19 | რამეთუ კეთილად თავს-იდვათ უგუნურთაჲ გონიერთა მაგათ:
20 | იტანთ, როცა ვინმე გიმონებთ, როცა ვინმე გჭამთ, როცა ვინმე გყვლეფთ, როცა ვინმე ქედმაღლობს ან გირტყამთ სახეში. | 20 | რამეთუ თავსცა-იდებთ, უკუეთუ ვინმე დაგიმონებს, უკუეთუ ვინმე შეგჭამს, უკუეთუ ვინმე მიგიღებს, უკუეთუ ვინმე ამაღლდების თქუენ-ზედა, უკუეთუ ვინმე პირსა გცემს.
21 | სირცხვილით ვამბობ, თითქოსდა ჩვენც დავუძლურდით; მაგრამ თუ ვინმე ბედავს დაიქადოს, უგუნურებით ვიტყვი: მეც ვბედავ. | 21 | საკდემელად თქუენდა გეტყჳ, ვითარმედ ჩუენ რეცა მოუძლურდით; რომლითა-იგი ვინმე იკადრებს სიქადულსა, უგუნურებით ვიტყჳ, ვიკადრო მეცა.
22 | ებრაელები არიან? მეც; ისრაელიტები არიან? მეც; აბრაამის თესლი არიან? მეც; | 22 | ებრაელ თუ არიან? მეცა. ისრაიტელ თუ არიან? მეცა. ნათესავნი თუ აბრაჰამისნი არიან? მეცა;
23 | ქრისტეს მსახურნი არიან? უგუნურებით ვიტყვი: მე - უმტესად; შრომით - უმეტესად, გვემით - უმეტესად, დილეგში გდებით უმრავლესად, სიკვდილის მუქარით - უხშირესად. | 23 | მსახურნი თუ ქრისტესნი არიან? უუგუნურესადრე ვიტყჳ: უფროჲსღა მე; შრომითა უმეტეს, ტანჯვითა უმეტეს, პყრობილებითა გარდარეულად, სიკუდილთა შინა მრავალ-გზის.
24 | იუდეველთაგან ხუთგზის ვიწვნიე ორმოცი დარტყმა, ერთის დაკლებით. | 24 | ჰურიათაგან ხუთ-გზის ორმეოცსა ერთი მოკლებული ცემაჲ მოვიღე.
25 | სამჯერ გამჯოხეს, ერთხელ ჩამქოლეს, სამჯერ გემი დამემსხვრა, დღე და ღამე უფსკრულში დავყავი. | 25 | სამ-გზის კუერთხითა ვიეც, ერთ-გზის ქვითა განვიტჳნე, სამ-გზის ნავი დამექცა, ღამე და დღე უფსკრულთა შინა დავყავ.
26 | ერთავად გზებზე ვიყავი გაკრული, განსაცდელი მდინარეებზე, განსაცდელი ყაჩაღთაგან, განსაცდელი თვისტომთაგან, განსაცდელი წარმართთაგან, განსაცდელი ქალაქში, განსაცდელი უდაბნოში, განსაცდელი ზღვაზე, განსაცდელი ცრუ ძმათა შორის. | 26 | გზისა სლვანი მრავალ-გზის, ჭირნი მდინარეთანი, ჭირნი ავაზაკთანი, ჭირნი ნათესავთაგან, ჭირნი წარმართთაგან, ჭირნი ქალაქთა შინა, ჭირნი უდაბნოთა ზედა, ჭირნი ზღუათა შინა, ჭირნი ძმათა-მტყუვართაგან,
27 | შრომით და რუდუნებით, ხშირი ღამის თევით, შიმშილით და წყურვილით, მრავალგზისი მარხვით, სიცივით და სიშიშვლით. | 27 | შრომითა და რუდუნებითა, მღჳძარებითა მრავალ-გზის, შიმშილითა და წყურილითა, მარხვითა მრავალ-გზის, ყინელითა და შიშლოებითა.
28 | გარდა ამისა, ჩემი ყოველდღიური საფიქრალი - ზრუნვა ყველა ეკლესიაზე. | 28 | გარეშე მისა, რომელი მოიწევის ჩემ ზედა დღითი დღედ, ზრუნვაჲ ყოველთა ეკლესიათაჲ.
29 | ვინ უნდა დაუძლურდეს, რომ მასთან ერთად არ დავუძლურდე? ვინ უნდა დაეცეს, რომ ცეცხლი არ შემომენთოს? | 29 | ვინ უძლურ არნ, და მე არა უძლურ ვიყვი? ვინ დაჰბრკოლდებინ, და მე არა ვჴურვიდი?
30 | თუ საჭიროა სიქადული, შემიძლია ჩემი უძლურებით დავიქადო. | 30 | უკუეთუ ჯერ-არს სიქადული, უძლურებისა ჩემისასა ვიქადოდი.
31 | ღმერთმა და ჩვენი უფლის იესო ქრისტეს მამამ, რომელიც კურთხეულია უკუნითი უკუნისამდე, იცის, რომ არ ვცრუობ. | 31 | ღმერთმან და მამამან უფლისა ჩუენისა იესუ ქრისტესმან იცის, რომელი-იგი არს კურთხეულ უკუნისამდე, რამეთუ არა ვტყუი.
32 | დამასკოში არეტა მეფის მთავარს მეთვალყურენი ჩაეყენებინა მთელ ქალაქში, რადგანაც ჩემი შეპყრობა სურდა. | 32 | დამასკეს შინა მთავარსა არეტა მეფისასა მოეცვა ქალაქი დამასკელთაჲ, შეპყრობაჲ ჩემი უნდა;
33 | მაგრამ სარკმლიდან გოდრით ჩამომიშვეს გალავნის ჩასწვრივ, და ამრიგად დავუსხლტი მას. | 33 | და სარკუმლით სარგნითა გარდავჰჴედ ზღუდესა და განვერი ჴელთაგან მისთა.


† www.orthodoxy.ge † ახალი აღთქმა - პავლე მოციქულის მეორე ეპისტოლე კორინთელთა მიმართ (თავი 12)

ახალი აღთქმა სარჩევზე გადასვლა

პავლე მოციქულის მეორე ეპისტოლე კორინთელთა მიმართ

თავი მეთორმეტე

ახალი ქართულით ძველი ქართულით
1 | სიქადული საჭიროა, მაგრამ სარგო როდია ჩემთვის; მაშ, უფლის ხილვებსა და გამოცხადებებს მივუბრუნდები. | 1 | უკუეთუ სიქადული ჯერ-არს, შე-არა-ჰგავს ჩემდა, ხოლო მოვიდე ხილვასა და გამოცხადებასა უფლისასა.
2 | ვიცი ერთი კაცი ქრისტეში, რომელიც ამ თოთხმეტი წლის წინათ (არ ვიცი, სხეულით თუ უსხეულოდ; ღმერთმა იცის) ატაცებულ იქნა მესამე ცამდე; | 2 | ვიცი კაცი ქრისტეს მიერ უწინარეს ათოთხმეტისა წლისა, გინა თუ ჴორცითა, არა ვიცი, გინა თუ თჳნიერ ჴორცთასა, არა ვიცი, ღმერთმან იცის, აღიტაცა ესევითარი კაცი ვიდრე მესამედ ცადმდე.
3 | და ვიცი ამ კაცისა (მხოლოდ არ ვიცი, სხეულით თუ უსხეულოდ; ღმერთმა იცის), | 3 | და ვიცი ესევითარი კაცი, გინა თუ ჴორცითა გინა თუ გარეშე ჴორცთასა, არა ვიცი, ღმერთმან იცის,
4 | რომ ატაცებულ იქნა სამოთხეში, სადაც ისმინა ენითუთქმელი სიტყვები, რომელთა წარმოთქმის ნებაც არა აქვს კაცს. | 4 | რამეთუ მიიტაცა სამოთხედ და ესმნეს უთქუმელნი სიტყუანი, რომელ არა ჯერ-არიან კაცთა სიტყუად.
5 | სწორედ ამნაირი კაცით ვიქადი, ჩემსას კი, აბა, რას დავიქადი, საკუთარი უძლურების გარდა? | 5 | ესევითარისათჳს ვიქადი; ხოლო თავისა ჩემისათჳს არა ვიქადი, გარნა უძლურებათა შინა ჩემთა.
6 | ხოლო თუ ქადილს დავაპირებ, უგუნური როდი ვიქნები, რადგანაც სიმართლეს ვიტყვი, მაგრამ თავს ვიკავებ, რათა ვინმეს იმაზე მეტი არ ვაფიქრებინო, რასაც ჩემში ხედავს, ან ჩემგან ესმის. | 6 | ხოლო უკუეთუ მინდეს სიქადულის, არა ვიყო უგუნურ, რამეთუ ჭეშმარიტი ვთქუა; ხოლო ვერიდები, ნუ ვინმე ჩემდა შეჰრაცხოს, რომლისათჳს-ესე მხედავს მე გინა თუ ესმის რაჲმე ჩემგან.
7 | თავს რომ არ გამსვლოდა გამოცხადების უჩვეულობით, ჩემდა საწამებლად მომეცა ნესტარი ხორცში, სატანის ანგელოზი, რათა დაეთრგუნა ჩემი ზვაობა. | 7 | და გარდარეულებითა ამით გამოცხადებათაჲთა რაჲთა არა აღვიმაღლო, მომეცა მე საწერტელი ჴორცთაჲ-ანგელოზ სატან, რაჲთა დამქენჯნიდეს მე, რაჲთა არა აღვიმაღლო.
8 | სამგზის ვევედრე უფალს, მომაშორე-მეთქი. | 8 | და ამისთჳს სამ-გზის ვევედრე უფალსა, რაჲთა განმაშოროს ჩემგან.
9 | მომიგო: „შენთვის საკმარისია ჩემი მადლიც, რადგანაც ჩემი ძალა უფრო სრულად ვლინდება უძლურებაში“. ამიტომაც მეტი ხალისით დავიქადი ჩემს უძლურებას, რათა ქრისტეს ძალა დამკვიდრდეს ჩემში. | 9 | და მრქუა: კმა არს შენდა მადლი ჩემი, რამეთუ ძალი ჩემი უძლურებასა შინა სრულ იქმნების, უმჯობესღა უკუე და უფროჲს ვიქადი უძლურებათა შინა ჩემთა, რაჲთა დაიმკჳდროს ჩემთანა ძალმან ქრისტესმან.
10 | მიტომაც ვტკბები უძლურებით, შეურაცხყოფით, გაჭირვებით, დევნითა და შევიწროებით, რადგან როცა უძლური ვარ, მაშინა ვარ ძლიერი. | 10 | ამისთჳს სათნო-მიჩნს უძლურებათა შინა, გინებათა, ჭირთა, დევნულებათა და იწროებათა ქრისტესთჳს, რამეთუ რაჟამს მოუძლურდე, მაშინ განვძლიერდები.
11 | უგუნური გავხდი ქადილით; თქვენ მაიძულეთ, ვინაიდან თქვენ უნდა გექეთ; რადგანაც არაფრითა ვარ ესოდენ მაღალ მოციქულებზე ნაკლები, თუმცაღა არარა ვარ. | 11 | ვიქმენ უგუნურ სიქადულისათჳს. რამეთუ თქუენ მაიძულეთ მე. რამეთუ ჯერ-იყო ჩემდა, რაჲთამცა თქუენ მეწამენით მე, რამეთუ არარაჲთ დავაკლდი ფრიად მოციქულთა მათ, დაღათუ არარაჲ ვარ.
12 | მოციქულის ნიშნები გამოჩნდა თქვენში მთელი მოთმინებით, სასწაულებით, ნიშებითა და ძალით. | 12 | არამედ სასწაული იგი მოციქულისაჲვე იქმნა თქუენ შორის ყოვლითა მოთმინებითა, სასწაულებითა და ნიშებითა და ძალითა.
13 | ვინაიდან თუ რამეთი ჩამორჩებით სხვა ეკლესიებს, მხოლოდ იმით, რომ მძიმე ტვირთად არ დაგწოლივართ, მომიტევეთ ეს უსამართლობა. | 13 | რამეთუ რაჲ არს, რომლითა-იგი იძლიენით უფროჲს სხუათა მათ ეკლესიათა, გარნა თუ, რამეთუ მე თჳთ არარაჲ დაგიმძიმე თქუენ? მომმადლეთ მე შეცოდებაჲ ესე.
14 | აჰა, მე მზად ვარ მესამედაც მოვიდე თქვენთან, და არც ამჯერად შეგაწუხებთ, რადგანაც თქვენსას კი არ ვეძებ, არამედ - თქვენ. შვილები კი არ უნდა უგროვებდნენ საუნჯეს მშობლებს, არამედ მშობლები - შვილებს. | 14 | აჰა ესერა მესამედ განმზადებულ ვარ მისლვად თქუენდა და არავე დაგიმძიმო თქუენ, რამეთუ არა ვეძიებ თქუენსა, არამედ თქუენ. რამეთუ არა შვილნი მამა-დედათა უუნჯებედ, არამედ მამა-დედანი შვილთა.
15 | ამიტომაც ხალისით დავიხარჯები და დავიწრიტები თქვენი სულისთვის; მაგრამ რაკი ასე ძლიერ მიყვარხართ, განა ნაკლებ უნდა გიყვარდეთ? | 15 | ხოლო მე ჯეროვნად განვილიო და განვკფდე სულთა თქუენთათჳს; რაოდენ უფროჲს მიყუართ თქუენ, უმცირეს გიყუარ მე.
16 | ან იქნებ თავად არ გაწუხებდით, მაგრამ ცბიერი ვიყავი და ზაკვით დაგიმორჩილეთ? | 16 | იყავნ უკუე, რამეთუ მე თჳთ არაჲ დაგიმძიმე თქუენ; არამედ ვიყავ მეცნიერ და ზაკუვით მოგიყვანენ თქუენ.
17 | მაგრამ რამე თუ მისარგებლია თქვენგან მათი მეშვობით, ვინც თქვენთან წარმოვგზავნე? | 17 | ნუუკუე რომელი-იგი მივავლინე თქუენდა, მის მიერ მო-მე რაჲ-გაანგაჰრე თქუენ?
18 | ვთხოვე ტიტეს, თქვენთან მოსულიყო, და ერთი ძმაც გამოვაყოლე: ან ტიტე თუ გამოგრჩათ რასმე? განა ერთი სულით არ ვმოქმედებდით? განა ერთ გზას არ ვადექით? | 18 | ვჰლოცევდ ტიტეს და თანამივაყვანე ძმაჲ: ნუ მო-მე რაჲ-გხუეჭა ტიტე? ანუ არა მითვე სულითა ვიდოდეთა? ანუ არა მათვე კუალთა შეუდეგითა?
19 | იქნებ გგონიათ, თქვენს წინაშე ვიმართლებთ თავს? არა, ღვთის წინაშე, ქრისტეში. ხოლო ყოველივე ამას, საყვარელნო, თქვენს ასაშენებლად ვამბობთ. | 19 | კუალად გგონიეს, ვითარმედ თქუენ სიტყუას-გიგებთ. წინაშე ღმრთისა ქრისტეს მიერ ვიტყჳთ, ხოლო ყოველივე, საყუარელნო, თქუენისა აღშენებისათჳს არს.
20 | რადგანაც ვშიშობ, ვაითუ ჩემი მოსვლისას ისეთი გნახოთ, როგორნიც არ მსურხართ, და მეც ისეთი მნახოთ, როგორსაც არ მისურვებდით; მაშ, ნუ იქნება თქვენში შუღლი, შური, მრისხანება, ცილობა, ცილისწამება, მითქმა-მოთქმა, ქედმაღლობა, არეულ-დარეულობა. | 20 | რამეთუ მეშინის, ნუუკუე მოვიდე და არა ვითარ-იგი მნებავს, გპოვნე თქუენ, და მე გეპოო თქუენ, ვითარ-იგი თქუენ არა გნებავს, ნუუკუე იყვნენ თქუენ შორის ჴდომაჲ და შური, გულის წყრომანი, ძჳრის ზრახვანი, წვალებანი, ცუნდრუკებანი, განლაღებანი, შფოთებანი.
21 | რათა კვლავ მოსვლისას თქვენს წინაშე არ დამამდაბლოს ღმერთმა და არ მაგლოვებინოს მრავალნი, რომელთაც უწინ სცოდეს, მაგრამ არ მოინანიეს უწმინდურება, სიმრუშე და სიბილწე, რასაც სჩადიოდნენ. | 21 | ნუ კუალად, მო-რაჲ-ვიდე, დამამდაბლოს მე ღმერთმან ჩემმან თქუენდა მიმართ, და ვეგლოვდე მრავალთა წინაწარ შეცოდებულთა მათ და არა შენანებულთა არა-წმიდებასა მათსა ზედა, სიძვასა და სიბილწესა, რომელ ქმნეს.


† www.orthodoxy.ge † ახალი აღთქმა - პავლე მოციქულის მეორე ეპისტოლე კორინთელთა მიმართ (თავი 13)

ახალი აღთქმა სარჩევზე გადასვლა

პავლე მოციქულის მეორე ეპისტოლე კორინთელთა მიმართ

თავი მეცამეტე

ახალი ქართულით ძველი ქართულით
1 | ეს უკვე მესამედ მოვდივარ თქვენთან. ორი თუ სამი მოწმის პირით დამტკიცდება ყოველი სიტყვა. | 1 | აჰა ესერა მესამედ მოვალ თქუენდა. პირითა ორისა და სამისა მოწამისაჲთა დაემტკიცების ყოველი სიტყუაჲ.
2 | ადრეც, ჩემი მეორედ მანდ ყოფნის ჟამსაც, მითქვამს და ახლაც შორიდან ვეუბნები ყველას, ვინც უწინ სცოდა და სხვებსაც, რომ არავის დავინდობ, როცა კვლავ მოვალ. | 2 | წინაწარ ვთქუ და აწცა წინაწარ ვიტყჳ, ვითარცა-იგი პირისპირ მეორედ მაშინ, და აწ შორით მივსწერ წინაწარ შეცოდებულთა მათდა და სხუათა ყოველთა: და რამეთუ უკუეთუ მოვიდე კუალად, არღარაჲ ვჰრიდო.
3 | რაკიღა იმის დასტურს ეძებთ, მეტყველებს თუ არა ჩემში იესო ქრისტე, რომელიც უძლური როდია თქვენს მიმართ, არამედ ძლიერი - თქვენს შორის. | 3 | ვინაჲთგან გამოცდასა ეძიებთ მისსა, რომელი-იგი ჩემ მიერ იტყჳს ქრისტე; რომელი-იგი თქუენდა მიმართ არა უძლურ არს, არამედ ძლიერ თქუენ შორის.
4 | რადგანაც თუ უძლურებით ეცვა ჯვარს, ცოცხალია ღვთის ძალით; და ჩვენც უძლურნი ვართ მასში, მაგრამ ღვთის ძალით მასთან ერთად ვიცოცხლებთ თქვენთვის. | 4 | რამეთუ დაღაცათუ ჯუარს-ეცუა უძლურებით, არამედ ცხოველ არს ძალითა ღმრთისაჲთა; და რამეთუ ჩუენცა უძლურ ვართ მისა მიმართ, არამედ ვცხონდეთ მის თანა ძალისაგან ღმრთისა თქუენითურთ.
5 | მაშ, გამოსცადეთ თქვენი თავი, მკვიდრობთ თუ არა რწმენაში; შეამოწმეთ თქვენივე თავი; ნუთუ არ იცით, რომ თქვენშია იესო ქრისტე? თუ არა და, გამოცდისთვის ვერ გაგიძლიათ. | 5 | თავნი თჳსნი გამოიცადენით, უკუეთუ ხართ სარწმუნოებასა შინა. თავნი თჳსნი განიკითხენით. ანუ არა უწყნითა თავნი თჳსნი, რამეთუ იესუ ქრისტე თქუენ შორის არს? გარნა თუ გამოუცდელ რაჲმე ხართ.
6 | მაგრამ იმედი მაქვს, ის მაინც იცით, რომ ჩვენ არა ვართ გამოუცდელნი. | 6 | ხოლო ვესავ, ვითარმედ სცნათ, რამეთუ ჩუენ არა ვართ გამოუცდელ.
7 | ღმერთს ვევედრები, რომ არ ჩაიდინოთ რამე ბოროტი, იმიტომ კი არა, რომ ჩვენი გამოცდილება გიჩვენოთ, არამედ იმიტომ, რომ სიკეთეს მისდევდეთ, ჩვენ კი თუნდაც გამოუცდელნი ვიყოთ. | 7 | ხოლო ვილოცავ ღმრთისა მიმართ, რაჲთა არარაჲ ბოროტი გიყოს თქუენ, რაჲთა არა ჩუენ გამოცდილად გამოვჩნდეთ; არამედ რაჲთა თქუენ კეთილი ჰქმნეთ, ხოლო ჩუენ ვითარცა გამოუცდელნი ვიყვნეთ.
8 | ჩვენ არაფერი შეგვიძლია ჭეშმარიტების წინააღმდეგ; თუ რამ შეგვიძლია, ჭეშმარიტებისათვის შეგვიძლია მხოლოდ. | 8 | რამეთუ არა ჴელ-გუეწიფების ჭეშმარიტებისა ძჳრის სიტყუად, არამედ ჭეშმარიტებისა კერძო.
9 | რადგანაც ვხარობთ, როცა ჩვენ უძლურნი ვართ, თქვენ კი - ძლიერნი, და ამიტომაც თქვენი სრულყოფისთვის ვლოცულობთ. | 9 | რამეთუ გჳხარის, რაჟამს ჩუენ უძლურ ვიყვნეთ, ხოლო თქუენ ძლიერ იყვნეთ; რამეთუ ამასცა ვილოცავთ, თქუენსა დამტკიცებასა.
10 | შორიდანაც მიტომ გწერთ ამას, რომ მანდ მოსვლისას მთელი სიმკაცრით არ მოვიქცე, თანახმად იმ ხელმწიფებისა, რომელიც დასაქცევად კი არა, ასაშენებლად მომცა უფალმა. | 10 | და ამისთჳს ამას შორით მივსწერ, რაჲთა მი-რაჲ-ვიდე, არა თუალ-უხუავად ვიჴუმიო ჴელმწიფებისა მისებრ, რომელ მომცა მე უფალმან აღსაშენებელად და არა დასარღუეველად.
11 | სხვა მხრივ კი, გიხაროდეთ, ძმანო, განმტკიცდით, ნუგეშისცემა და ერთსულოვნება ნუ მოგეშალოთ, მშვიდობა გქონდეთ და თქვენთან იქნება სიყვარულისა და მშვიდობის ღმერთი. | 11 | ამიერითგან, ძმანო, გიხაროდენ, განმტკიცენით, ნუგეშინის-ცემულ იქმნენით, ნუგეშინის-სცემდით, მასვე ზრახევდით, მშჳდობასა ჰყოფდით; და ღმერთი სიყუარულისა და მშჳდობისაჲ იყავნ თქუენ თანა.
12 | მოიკითხეთ ერთმანეთი წმიდა ამბორით. მოკითხვას გითვლით ყველა წმიდა. | 12 | მოიკითხევდით ურთიერთას ამბორის-ყოფითა წმიდითა. გიკითხვენ თქუენ წმიდანი ყოველნი.
13 | მადლი ჩვენი უფლის იესო ქრისტესი, სიყვარული ღვთისა და ზიარება სული წმიდისა ყველა თქვენგანთან. ამინ. | 13 | მადლი უფლისა ჩუენისა იესუ ქრისტესი, და სიყუარული ღმრთისა და მამისაჲ, და ზიარებაჲ სულისა წმიდისაჲ თქუენ ყოველთა თანა. ამინ.


† www.orthodoxy.ge † ახალი აღთქმა - გალატელთა მიმართ (თავი 1)

ახალი აღთქმა სარჩევზე გადასვლა

პავლე მოციქულის ეპისტოლე გალატელთა მიმართ

თავი პირველი

ახალი ქართულით ძველი ქართულით
1 | პავლე, მოციქული არა კაცთაგან და არც კაცის მიერ, არამედ იესო ქრისტესა და მამა ღმერთისაგან, რომელმაც აღადგინა იგი მკვდრეთით, | 1 | პავლე მოციქული არა კაცთაგან, არცა კაცთა მიერ, არამედ იესუ ქრისტეს მიერ და ღმრთისა მამისა, რომელმან აღადგინა იგი მკუდრეთით,
2 | და ჩემთან მყოფი ყველა ძმა - გალატიის ეკლესიებს: | 2 | და ჩემ თანა ყოველი ძმანი ეკლესიათა გალატიაჲსათა:
3 | მადლი თქვენდა და მშვიდობა ჩვენი მამა ღმერთისა და უფალ იესო ქრისტესაგან, | 3 | მადლი თქუენდა და მშჳდობაჲ ღმრთისა მიერ მამისა და უფლისა ჩუენისა იესუ ქრისტესა,
4 | რომელმაც ჩვენი ცოდვებისათვის მისცა თავისი თავი, რათა დავეხსენით ამ უკეთური ქვეყნისგან ჩვენი მამა ღმერთის ნება-სურვილით, | 4 | რომელმან მისცა თავი თჳსი ცოდვათა ჩუენთათჳს, რაჲთა განმარინნეს ჩუენ სოფლისა ამის ბოროტისაგან ნებითა ღმრთისა და მამისა ჩუენისაჲთა,
5 | ვისიცაა დადება უკუნითი უკუნისამდე. ამინ. | 5 | რომლისაჲ არს დიდებაჲ უკუნითი უკუნისამდე. ამინ.
6 | მიკვირს, რომ იმისაგან, ვინც ქრისტეს მადლით გიხმოთ, ასე მალე გადახვედით სხვა სახარებაზე. | 6 | მიკჳრს, რამეთუ ესრეთ ადრე გარდაიქცევით მისგან, რომელმან-იგი გიჩინნა თქუენ მადლითა ქრისტესითა, სხუად სახარებად,
7 | თუმცა არ არსებობს სხვა სახარება, არიან მხოლოდ ზოგიერთნი, რომელნიც გამღვრევენ და ცდილობენ შერყვნან ქრისტეს სახარება. | 7 | რომელ სხუაჲ არა არს, გარნა არიან ვინმე, რომელნი აღგძრვენ თქუენ და ჰნებავს გარდაქცევად სახარებაჲ იგი ქრისტესი.
8 | მაგრამ ჩვენ კი არა, თვით ანგელოსმა ზეცითაც რომ გახაროთ სხვა სახარება, და არა ის, რაც გვიხარებია, წყეულიმც იყოს. | 8 | არამედ დაღათუ ჩუენ, გინა თუ ანგელოზი ზეცით გახარებდეს თქუენ გარეშე მისსა, რომელი-იგი გახარეთ თქუენ, შეჩუენებულ იყავნ!
9 | რაც უწინ მითქვამს, ახლაც იმასვე ვიტყვი: ვინც სხვა რამეს გახარებთ და არა იმას, რაც მიგიღიათ, წყეულიმც იყოს. | 9 | ვითარცა წინაწარ ვთქუ და აწ კუალად ვიტყჳ: უკუეთუ ვინმე გახარებდეს თქუენ მისა გარეშე, რომელი-იგი მიიღეთ, შეჩუენებულ იყავნ!
10 | ხოლო ამჟამად ხალხს ვარწმუნებ თუ ღმერთს? ან იქნებ ვცდილობ ხალხს ვაამო? ეს რომ კვლავაც ჩემი მიზანი იყოს, აღარ ვიქნებოდი მონა ქრისტესი. | 10 | აწ კაცთა-მე ვერწმუნო ანუ ღმერთსა? ანუ ვეძიებ რას კაცთა მოთნებასა? რამეთუ უკუეთუმცა კაცთაღა სათნო-ვეყოფვოდე, ქრისტეს მონამცა არა ვიყავ.
11 | გაუწყებთ, ძმანო, რომ სახარება, რომელიც ჩემგან გეხარათ, არ არის კაცის მიერი, | 11 | ხოლო გაუწყებ თქუენ, ძმანო, სახარებასა მას, რომელი-იგი გეხარა ჩემ მიერ, რამეთუ არა არს კაცობრივ,
12 | ვინაიდან მეც კაცისგან როდი მიმიღია ან მისწავლია, არამედ იესო ქრისტეს გამოცხადებით. | 12 | და რამეთუ არცაღა მე კაცისა მიერ მოვიღე იგი გინა ვისწავე, არამედ გამოცხადებითა იესუ ქრისტესითა.
13 | თქვენ გსმენიათ, როგორ ვიქცეოდი ოდესღაც იუდეველობაში, რა სასტიკად ვდევნიდი ღვთის ეკლესიას და ვარბევდი მას. | 13 | რამეთუ გესმინა თქუენ ოდესმე სლვაჲ ჩემი ჰურიაებასა შინა, რამეთუ გარდარეულად ვსდევნიდ ეკლესიათა ღმრთისათა და ვტყუენევდი მათ.
14 | ასე რომ, აღვემატებოდი იუდეველობაში ყველა ტოლსწორს ჩემი მოდგმისას, რადგანაც უკიდურესი გულმოდგინებით ვიცავდი მამაპაპეულ გადმოცემებს. | 14 | და წარვემატებოდე ჰურიაებასა შინა უფროჲს მრავალთა ჰასაკისა სწორთა ჩემთა ნათესავთა შინა ჩემთა, უმეტეს მოშურნე ვიყავ მამულთა ჩემთათჳს მოძღრუებათა.
15 | ხოლო როდესაც ღმერთმა, დედის საშოდანვე რომ ამირჩია და თავისი მადლით მიხმო, - | 15 | ხოლო რაჟამს სათნო-იყო ღმერთმან, რომელმან გამომირჩია მე დედის მუცლით ჩემითგან და მიწოდა მე მადლითა მისითა
16 | კეთილინება თვისი ძე გამოეცხადებინა ჩემში, რათა წარმართთათვის მეხარებინა იგი, მაშინვე როდი დავკითხვივარ სისხლსა და ხორცს. | 16 | გამოცხადებად ძე მისი ჩემ მიერ, რაჲთა ვახარო იგი წარმართთა შორის, მეყსეულად არა ვაუწყე იგი ჴორცთა და სისხლთა,
17 | არც იერუსალიმს ავსულვარ, ჩემს წინამორბედ მოციქულებთან, არამედ არაბიას წავედი და კვლავ დავბრუნდი დამასკოს. | 17 | არცა აღვედ იერუსალჱმდ მათდა, რომელნი-იგი იყვნეს უწინარეს ჩემსა მოციქულნი, არამედ მივედ არაბიად და კუალად მოვიქეც დამასკედ.
18 | სამი წლის შემდეგ კი პეტრეს სანახავად ავედი იერუსალიმს და თხუთმეტი დღე დავყავი მასთან. | 18 | და მერმე შემდგომად სამისა წლისა აღვედ იერუსალჱმდ ხილვად პეტრესა და ვიყავ მის თანა ათხუთმეტ დღე.
19 | სხვა მოციქულთაგან არავინ მინახავს, უფლის ძმის, იაკობის გარდა. | 19 | ხოლო სხუაჲ მოციქულთაგანი არავინ ვიხილე გარნა იაკობ, ძმაჲ უფლისაჲ.
20 | ხოლო იმაში, რასაცა გწერთ, ღმერთია მოწმე, არ ვცრუობ. | 20 | და რომელსა-ესე მივსწერ თქუენდა, აჰა ესერა წინაშე უფლისა, რამეთუ არა ვტყუვი.
21 | შემდგომ ამისა, სირიასა და კილიკიაში ჩავედი. | 21 | და მერმე მოვედ ადგილთა მათ ასურეთისა და კილიკიაჲსათა.
22 | ხოლო ქრისტეს ეკლესიები იუდეაში პირადად არ მიცნობდნენ მე. - | 22 | ხოლო ვიყავ შეუსწავებელ წინაშე პირსა ეკლესიათა მათ ჰურიასტანისათა, რომელნი იყვნეს ქრისტეს მიმართ;
23 | მხოლოდ ის სმენოდათ, რომ ოდესღაც მათი მდევნელი ამჟამად ახარებს რწმენას, რომელსაც უწინ ებრძოდა. | 23 | გარნა სმენით ხოლო ესმინა, ვითარმედ რომელი-იგი გუდევნიდა ჩუენ ოდესმე, აწ ახარებს სარწმუნოებასა მას, რომელსა-იგი ოდესმე ტყუენვიდა.
24 | და ადიდებდნენ ღმერთს ჩემს გამო. | 24 | და ადიდებდეს ჩემთჳს ღმერთსა.


† www.orthodoxy.ge † ახალი აღთქმა - გალატელთა მიმართ (თავი 2)

ახალი აღთქმა სარჩევზე გადასვლა

პავლე მოციქულის ეპისტოლე გალატელთა მიმართ

თავი მეორე

ახალი ქართულით ძველი ქართულით
1 | თოთხმეტი წლის შემდეგ კვლავ ავედი იერუსალიმს ბარნაბასთან ერთად, და თან ვიახლე ტიტეც. | 1 | მერმე მეათოთხმეტესა წელსა კუალად აღვედ იერუსალჱმდ ბარნაბაჲს თანა; ჩემ თანა წარვიყვანე ტიტეცა.
2 | ასვლით კი გამოცხადებით ავედი და იქაურებს (უპირატესად - ყველაზე ცნობილთ) წარვუდგინე სახარება, რომელსაც ვქადაგებ წარმართთა შორის: ამაოდ ხომ არ მიწვალია, ან ვწვალობ-მეთქი. | 2 | ხოლო აღვედ გამოცხადებით და ვაუწყე მათ სახარებაჲ იგი, რომელსა ვქადაგებდ წარმართთა შორის, ხოლო თჳსაგან მათ, რომელნი-იგი საგონებელ იყვნეს, ნუუკუე ცუდად ვრბიოდე ანუ ვრბი.
3 | მაგრამ თვით ჩემთან მყოფი ტიტეც კი, მიუხედავად იმისა, რომ ბერძენია, არ გაუხდიათ იძულებული, წინადაეცვითა. | 3 | არამედ არცაღა ტიტე, რომელი-იგი იყო ჩემ თანა, რამეთუ წარმართღა იყო, იიძულა წინადაცუეთად,
4 | შემოპარულ ცრუ ძმებს კი, მალულად რომ შემოძვრნენ, რათა ეთვალთვალებინათ ჩვენი თავისუფლებისათვის, რომელიც გვაქვს ქრისტე იესოში, და ამრიგად, დავემონებინეთ, - | 4 | შემოსულთა მათთჳს ძმათა-მტყუვართა, რომელნი შემოვიდეს განმსტურობად აზნაურებასა მას ჩუენსა, რომელი მაქუს ქრისტე იესუჲს მიერ, რაჲთა ჩუენ დაგჳმონნენ,
5 | წამითაც არა დავუთმეთ რა და არ დავემორჩილეთ, რათა სახარების ჭეშმარიტება დარჩენილიყო თქვენში. | 5 | რომელთაჲ ჟამ ერთცა არა თავს-ვიდევით დამორჩილებაჲ, რაჲთა ჭეშმარიტებაჲ იგი სახარებისაჲ დაადგრეს თქუენ თანა.
6 | ხოლო მათ, ვინც ყველაზე ცნობილნი ჩანდნენ (როგორნი იყვნენ ისინი უწინ, მე არ დავეძებ: ღმერთი არ უყურებს სახეს კაცისას), მეტი არაფერი დაუვალებიათ ჩემთვის. | 6 | ხოლო მათ, რომელნი-იგი ჰგონებდეს, ვითარმედ არიან რაჲმე, რომელნი-იგი ყოფილ ოდესმე იყვნეს, არარაჲ უმჯობეს ჩემსა. პირსა კაცისასა ღმერთმან არა თუალ-ახუნის. რამეთუ მე, რომელნი-იგი საგონებელ იყვნეს, არარაჲვე მითხრეს.
7 | პირიქით, როცა დაინახე, რომ მე მომენდო ხარება წინადაუცვეთელთათვის, ისევე, როგორც პეტრეს - წინადაცვეთილთათვის | 7 | არამედ წინააღმდგომი, უწყოდეს, რამეთუ რწმუნებულ არს ჩემდა სახარებაჲ იგი წინადაუცუეთელებისაჲ, ვითარცა-იგი პეტრეს - წინადაცუეთილებისაჲ.
8 | (რადგან ვინც წინადაცვეთილთა შორის მოციქულობაში შეეწია პეტრეს, მეც შემეწია წარმართთა შორის) | 8 | რამეთუ რომელი შეეწია პეტრეს მოციქულებად წინადაცუეთილებისა, შემეწია მეცა წარმართთა მიმართ.
9 | და შეიცნეს მადლი, რომელიც მომეცა, ბურჯებად მიჩნეულმა იაკობმა, კეფამ და იოანემ თანაზიარობის მარჯვენა გამოგვიწოდეს მე და ბარნაბას, რათა ჩვენ წარმართებთან წავსულიყავით, ისინი კი - წინადაცვეთილებთან. | 9 | და ვითარცა ცნეს მადლი იგი, რომელ მოცემულ იყო ჩემდა, იაკობ და კეფა და იოვანე, რომელნი-იგი ჰგონებდეს სუეტად თავთა თჳსთა, მარჯუენე მოგუცეს მე და ბარნაბას ზიარებისაჲ, რაჲთა ჩუენ წარმართთა მიმართ, ხოლო იგინი წინადაცუეთილებისა მიმართ.
10 | მხოლოდ უნდა გვხსომებოდა ღატაკნი, და მე გულმოდგინედ ვცდილობდი ამესრულებინა ეს. | 10 | გარნა რაჲთა გლახაკნი ხოლომცა გუაჴსოვნან, რომელცა-იგი ვისწრაფეთ ამისა ყოფად.
11 | მაგრამ, როცა ანტიოქიაში მოვიდა პეტრე, წინ აღვუდექი მას, რადგანაც გასაკიცხი იყო; | 11 | და რაჟამს მოვიდა პეტრე ანტიოქიად, წინაშე პირსა მისსა აღუდეგ, რამეთუ შეკდებულ იყო.
12 | ვინაიდან იაკობის მიერ ზოგიერთი წარმოგზავნილის მოსვლამდე წარმართებთან ერთად ჭამდა, ხოლო მათი მოსვლის შემდეგ განდგა და განცალკევდა წინადაცვეთილთა შიშით. | 12 | და რამეთუ პირველ მოსლვადმდე ვიეთამე იაკობისგან წარმართთა თანა ჭამდა; ხოლო რაჟამს მოვიდეს, იჯმნა და განაშორა თავი თჳსი, რამეთუ ეშინოდა წინადაცუეთილთა მათგან.
13 | მასთან ერთად თვალთმაქცობდნენ დანარჩენი იუდეველნიც, ასე რომ, თვით ბარნაბაც კი ჩაითრია მათმა თვალთმაქცობამ. | 13 | და მის თანა ორგულ იქმნნეს სხუანიცა ჰურიანი, ვიდრე ბარნაბაცა მიერჩდა მათსა მას ორგულებასა.
14 | მაგრამ, როდესაც დავრწმუნღი, რომ წრფელი გზით როდი მიდიან სახარებისეული ჭეშმარიტებისკენ, ყველას წინაშე ვუთხარი კეფას: თუკი შენ, იუდეველი, წარმართულად ცხოვრობ და არა იუდეურად, რატომღა აიძულებ წარმართებს, რომ იუდეველობდნენ? | 14 | არამედ რაჟამს ვიხილე, ვითარმედ არა მართლ წარმართებულ არიან ჭეშმარიტებისა მიმართ სახარებისა, ვარქუ პეტრეს წინაშე ყოველთასა: უკუეთუ შენ ჰურია ხარ და წარმართებრ და არა ჰურიაებრ სცხონდები, ვითარ აიძულებ წარმართთა ჰურიაებად?
15 | ჩვენ ბუნებით იუდეველნი ვართ და არა ცოდვილი წარმართნი. | 15 | ჩუენ ბუნებით ჰურიანი ვართ და არა წარმართთაგანნი ცოდვილნი;
16 | მაგრამ რაკიღა გავიგეთ, რომ კაცი რჯულის საქმეთაგან როდი გამართლდება, არამედ იესო ქრისტეს რწმენით, ჩვენც ვირწმუნეთ იესო ქრისტე, რათა ქრისტე იესოს რწმენით გავმართლდეთ და არა რჯულის საქმით, რადგანაც რჯულის საქმით ვერ გამართლდება ვერცერთი ხორციელი. | 16 | და უწყით, რამეთუ არა განმართლდების კაცი საქმეთაგან შჯულისათა, გარნა სარწმუნოებითა იესუ ქრისტესითა, და ჩუენ იესუ ქრისტეს მიმართ გურწმენა, რაჲთა განვმართლდეთ სარწმუნოებითა ქრისტესითა და არა საქმეთაგან შჯულისათა; რამეთუ საქმეთაგან შჯულისათა არა განმართლდეს ყოველი ჴორციელი.
17 | ხოლო თუ ქრისტეში ვეძებთ გამართლებას, მაგრამ თვითონ კი ვცოდეთ, ნუთუ ქრისტე ცოდვის მსახურთა? არამც და არამც. | 17 | უკუეთუ მით ვეძიებდეთ განმართლებასა ქრისტეს მიმართ, ვიპოვნეთ ჩუენცა ცოდვილ; აწ უკუე ქრისტე ცოდვისა-მე მსახურ იქმნა? ნუ იყოფინ!
18 | რადგანაც თუ კვლავ ვაგებ იმას, რაც დავანგრიე, ხომ შემცოდედ ვავლენ ჩემს თავს? | 18 | რამეთუ უკუეთუ რომელი-იგი დავარღჳე და კუალად მასვე ვაშენებდე, გარდამავალად შჯულისა თავი ჩემი შევირაცხო.
19 | ვინაიდან მე რჯულით მოვკვდი რჯულისათვის, რათა ვიცოცხლო ღვთისათვის. | 19 | რამეთუ მე შჯულისათჳს შჯულითა მოვკუედ, რაჲთა ღმრთისა ვცხოვნდე. ქრისტეს თანა ჯუარ-ცუმულ ვარ.
20 | ქრისტესთან ერთად ვეცვი ჯვარს, და მე კი აღარა ვცოცხლობ, არამედ ქრისტე ცოცხლობს ჩემში, ხოლო თუ ახლა ხორციელად ვცოცხლობ, რწმენითა ვცოცხლობ ღვთის ძეში, რომელმაც შემიყვარა მე და თავისი თავი მისცა ჩემთვის. | 20 | ხოლო ცხოველ არღარა მე ვარ, არამედ ცხოველ არს ჩემ თანა ქრისტე. ხოლო რომელ-ესე აწ ცხოველ ვარ ჴორცითა, სარწმუნოებითა ცხოველ ვარ ძისა ღმრთისაჲთა, რომელმან შემიყუარა მე და მისცა თავი თჳსი ჩემთჳს.
21 | არ უგულებელვყოფ ღვთის მადლს, რადგან თუ გამართლება რჯულისგანაა, მაშინ ამაოდ მომკვდარა ქრისტე. | 21 | არა შეურაცხ-ვჰყოფ მადლსა მას ღმრთისასა. რამეთუ უკუეთუ შჯულისაგან არს სიმართლე, ქრისტე სამე ცუდად მოკუდა?


† www.orthodoxy.ge † ახალი აღთქმა - გალატელთა მიმართ (თავი 3)

ახალი აღთქმა სარჩევზე გადასვლა

პავლე მოციქულის ეპისტოლე გალატელთა მიმართ

თავი მესამე

ახალი ქართულით ძველი ქართულით
1 | ეჰა, უგუნურო გალატელნო! ვინ მოგნუსხათ ისე, რომ აღარ ემორჩილებით ჭეშმარიტებას? თქვენ, ვის თვალწინაც გამოისახა იესო ქრისტე, როგორც თქვენშივე ჯვარცმული? | 1 | ჵ უცნობელნო გალატელნო, ვინ გეშურობდა თქუენ ჭეშმარიტებისა არა მორჩილებად, რომელთა თუალთა წინაშე პირველვე გამოიწერა თქუენ შორის იესუ ქრისტე ჯუარ-ცუმული?
2 | მხოლოდ ეს მინდა ვიცოდე თქვენგან: რჯულის საქმეთაგან მიიღეთ სული თუ რწმენის შესმენით? | 2 | ესე ხოლო მნებავს თქუენგან უწყებად: საქმეთაგან შჯულისათა სული იგი მიიღეთ ანუ სმენითა მით სარწმუნოებისაჲთა?
3 | ნუთუ იმდენად უგუნურნი ხართ, რომ სულით დაიწყეთ და ხორცით კი ამთავრებთ? | 3 | ესრეთ უცნობელ ხართ, იწყეთ სულიერად და აწ ჴორციელად აღასრულებთ?
4 | ნუთუ ამაოდ დაითმინეთ ამდენი რამე? ოჰ, ნეტა მხოლოდ ამაოდ! | 4 | ესოდენი გევნო ცუდად? და თუმცა ცუდად!
5 | ვინც სულს გაძლევთ და სასწაულებს ახდენს თქვენს შორის, რჯულის საქმეებით ახდენს ამას თუ რწმენის შესმენით? | 5 | აწ უკუე რომელმან-იგი მოგცა თქუენ სული და იქმს ძალთა თქუენ შორის, საქმეთაგან-მე შჯულისათა ანუ სმენითა მით სარწმუნოებისაჲთა?
6 | როგორც აბრაამმა ირწმუნა ღმერთი, და სიმართლედ შეერაცხა მას. | 6 | ვითარცა აბრაჰამს ჰრწმენა ღმერთი და შეერაცხა მას სიმართლედ.
7 | მაშ, იცოდეთ, რომ ვინც რწმენისაგან არიან, აბრაამის ძენი არიან. | 7 | უწყით-მეა, რამეთუ სარწმუნოებისაგანნი იგი არიან შვილნი აბრაჰამისნი?
8 | და წერილმა, რომელიც წინასწარ ჭვრეტდა, რომ ღმერთი რწმენით გაამართლებდა წარმართებს, წინასწარვე ახარა აბრაამს: „შენში იკურთხება ყველა ხალხი“. | 8 | რამეთუ წინაწარ იცოდა წიგნმან, ვითარმედ სარწმუნოებითა განამართლებს წარმართთა ღმერთი, წინაწარ ახარა აბრაჰამს, ვითარმედ: შენდამი იკურთხეოდიან ყოველნი წარმართნი.
9 | ასე რომ, ვინც რწმენისაგან არიან, მორწმუნე აბრაამთან ერთად იკურთხებიან. | 9 | აწ უკუე სარწმუნოებისაგანნი იგი იკურთხევიან მორწმუნისა მის აბრაჰამის თანა.
10 | ხოლო ვინც რჯულის საქმეთაგან არიან, წყევლის ქვეშ არიან, რადგანაც დაწერილია: „წყეულიმც იყოს, ვინც გამუდმებით არ ასრულებს ყველაფერს, რაც ჩაწერილია წიგნში“. | 10 | რამეთუ რაოდენნი-იგი საქმეთაგან შჯულისათა არიან, წყევასა ქუეშე არიან. რამეთუ წერილ არს: წყეულ იყავნ ყოველი, რომელი არა დაადგრეს ყოველსა წერილსა წიგნისა ამის შჯულისასა ყოფად მისა.
11 | ცხადია, რომ რჯულით ვერავინ გამართლდება ღვთის წინაშე, ვინაიდან „მართალი იცოცხლებს რწმენით“. | 11 | და რამეთუ შჯულითა არავინ განმართლდების ღმრთისა წინაშე, ცხად არს, რამეთუ: მართალი სარწმუნოებითა ცხონდეს.
12 | ხოლო რჯული რწმენით როდია, არამედ ვინც მას აღასრულებს, მისითვე იცოცხლებს. | 12 | ხოლო შჯული არა არს სარწმუნოებისაგან, არამედ, ყოს თუ ვინმე იგი კაცმან, ცხონდეს მას შინა.
13 | ქრისტემ გამოგვისყიდა რჯულის წყევლისაგან და თვითონ დაიწყევლა ჩვენთვის: რადგანაც დაწერილია: „წყეულია ყველა, ვინც ჰკიდია ძელზე“, | 13 | ქრისტემან ჩუენ მოგჳყიდნა წყევისა მისგან შჯულისა და იქმნა ჩუენთჳს წყევასა ქუეშე. რამეთუ წერილ არს: წყეულ იყავნ ყოველი, რომელი დამოეკიდოს ძელსა.
14 | რათა აბრაამის კურთხევა იესო ქრისტეს მეოხებით გავრცელდეს წარმართებზედაც და, ამრიგად, მივიღოთ აღთქმა სულისა რწმენით. | 14 | რაჲთა წარმართთა მიმართ კურთხევაჲ იგი აბრაჰამისი იყოს ქრისტე იესუჲს მიერ, რაჲთა აღთქუმაჲ იგი სულისაჲ მოვიღოთ სარწმუნოებითა.
15 | კაცთა ჩვევისამებრ განვსაჯოთ, ძმანო: თვით კაცის მიერ დამტკიცებულ ანდერძსაც კი ვერავინ დაარღვევს და ვერც ვერაფერს დაუმატებს მას. | 15 | ძმანო, კაცობრივ ვიტყჳ, ვითარმედ: კაცისა დამტკიცებული წიგნი არავინ შეურაცხ-ყვის გინა სხუაჲ ბრძანებაჲ ბრძანის მის ზედა.
16 | ხოლო ეს აღთქმანი აბრაამს და მის თესლს მიეცა. არ თქმულა: „მის თესლთაც“, როგორც ითქმის მრავალზე, არამედ ერთზე ითქვა („შენს თესლსაც“), რომელიც არის ქრისტე. | 16 | ხოლო აბრაჰამის მიმართ ითქუნეს აღთქუმანი ესე და ნათესავისა მისისა. არა იტყჳს „და ნათესავთა“, ვითარცა მრავალთასა, არამედ ვითარცა ერთისასა; „და ნათესავისა შენისა“, რომელ არს ქრისტე.
17 | მე კი ვამბობ: ღვთის მიერ დამტკიცებულ აღთქმას ისე როდი აუქმებს ოთხას ოცდაათი წლის შემდეგ მოვლენილი რჯული, რომ ძალა დაკარგოს აღთქმამ. | 17 | ხოლო ამას ვიტყჳ წიგნად აღთქუმისა დამტკიცებულად ღმრთისა მიერ ქრისტეს მიმართ, რომელ შემდგომად ოთხას ოცდაათისა წლისა იყო შჯული, არა დაუმტკიცებელ ჰყოფს, რაჲთამცა განაქარვა აღთქუმაჲ იგი.
18 | რადგან თუ მემკვიდრეობა რჯულითაა, მაშინ უკვე აღარ არის აღთქმით. მაგრამ ღმერთმა აღთქმით მიჰმადლა იგი აბრაამს. | 18 | რამეთუ უკუეთუ შჯულისაგან არს მკჳდრობაჲ იგი, არღარა აღთქუმისაგან არს; ხოლო აბრაჰამს აღთქუმისა მიერ მოჰმადლა ღმერთმან.
19 | კი მაგრამ, რაღაა რჯული? ის მოცემულ იქნა შეცოდებათა გამო, ვიდრე მოვიდოდა თესლი, ვისთვისაც დაიდო აღთქმა და გადმოცემულ იქნა ანგელოზთა მიერ, შუამავლის ხელით. | 19 | აწ უკუე რაჲ შჯული? გარდასლვისათჳს-მე მოეცა, ვიდრემდის მოვიდეს ნათესავი იგი, რომელ აღთქმულ არს, ბრძანებული ანგელოზთაგან ჴელითა შუამდგომელისაჲთა?
20 | მაგრამ შუამავალი შეუძლებელია ერთის მიმართ იყოს შუამავალი, ღმერთი კი ერთია. | 20 | ხოლო შუამდგომელი ერთისაჲ არა არს, ხოლო ღმერთი ერთ არს.
21 | მაშ, რჯული ეწინააღმდეგება ღვთის აღთქმათ? არამც და არამც. ვინაიდან მოცემული რომ ყოფილიყო რჯული, რომელსაც შეეძლებოდა სიცოცხლის მონიჭება, მაშინ ჭეშმარიტად რჯულისგან იქმნებოდა სიმართლე. | 21 | აწ უკუე შჯული მტერ-მე არსა აღთქუმათა მათ ღმრთისაჲთა? ნუ იყოფინ! რამეთუ უკუეთუმცა მოცემულ იყო შჯული, შემძლებელი ცხორებად, ნანდჳლვე სამე შჯულისაგანმცა იყო სიმართლე.
22 | მაგრამ წერილმა ცოდვის ქვეშ მოამწყვდია ყველა, რათა აღთქმული სიკეთე იესო ქრისტეს რწმენით მისცემოდა მორწმუნეთ. | 22 | არამედ შეაყენა წიგნმან ყოველივე ცოდვასა ქუეშე, რაჲთა აღთქუმაჲ იგი სარწმუნოებისაგან იესუ ქრისტესისა მოეცეს მორწმუნეთა.
23 | რწმენის მოვლინებამდე კი რჯულის მეთვალყურეობის ქვეშ ვიყავით მომწყვდეულნი, ვიდრე გამოჩნდებოდა რწმენა. | 23 | ხოლო პირველ მოწევნადმდე სარწმუნოებისა შჯულსა ქუეშე მოცულ ვიყვენით და შეყენებულ მერმისა მისთჳს სარწმუნოებისა გამოჩინებადმდე.
24 | ასე რომ, რჯული ჩვენი აღმზრდელი აღმოჩნდა, რომელმაც მიგვგვარა ქრისტეს, რათა რწმენით გავმართლებულიყავით. | 24 | ვინაჲცა შჯული იგი მზარდულ გუექმნა ჩუენ ქრისტეს მიმართ, რაჲთა სარწმუნოებითა განვმართლდეთ.
25 | ხოლო რწმენის მოვლინების შემდეგ უკვე აღარა ვართ აღმზრდელის მეთვალყურეობის ქვეშ. | 25 | ხოლო მო-რაჲ-იწია სარწმუნოებაჲ, არღარა მზარდულთა ქუეშე ვართ.
26 | რადგან ყველანი ღვთის შვილები ხართ იესო ქრისტეს რწმენით. | 26 | რამეთუ ყოველნი შვილნი ღმრთისანი ხართ სარწმუნოებითა ქრისტე იესუჲსითა.
27 | ვინაიდან ყველანი, ვინც ქრისტეში მოინათლეთ, ქრისტეთივე შეიმოსენით. | 27 | რამეთუ რაოდენთა ქრისტეს მიმართ ნათელ-იღეთ, ქრისტე შეიმოსეთ.
28 | აღარ არის იუდეველი, აღარც ბერძენი, აღარც მონა და აღარც თავისუფალი, აღარც მამრი და აღარც მდედრი, რადგანაც ყველანი ერთი ხართ ქრისტე იესოში. | 28 | არა არს ჰურიაება, არცა წარმართება; არა არს მონება, არც აზნაურება; არა არს რჩევა მამაკაცისა, არცა დედაკაცისა, რამეთუ თქუენ ყოველნი ერთ ხართ ქრისტე იესუჲს მიერ.
29 | ხოლო თუ ქრისტესნი ხართ, მაშასადამე, აბრაამის თესლი ხართ და, აღთქმის თანახმად, - მემკვიდრენიც. | 29 | ხოლო უკუეთუ თქუენ ქრისტესნი ხართ, აბრაჰამისნი ვიდრემე შვილნი ხართ და აღთქუმისა მისგან მკჳდრნი.


† www.orthodoxy.ge † ახალი აღთქმა - გალატელთა მიმართ (თავი 4)

ახალი აღთქმა სარჩევზე გადასვლა

პავლე მოციქულის ეპისტოლე გალატელთა მიმართ

თავი მეოთხე

ახალი ქართულით ძველი ქართულით
1 | ამასაც ვიტყვი: ვიდრე მემკვიდრე ყრმაა, არაფრით არ განირჩევა მონისაგან, თუმცა ყველაფრის ბატონ-პატრონია. | 1 | ხოლო ამას ვიტყჳ: რაოდენ ჟამ მკჳდრი იგი ყრმა არნ, არარაჲთ ჰმატნ მონასა, უფალ ღათუ არნ ყოვლისა.
2 | არამედ, მამის მიერ მიჩენილ დრომდე, მზრუნველებსა და მეურვეებს ემორჩილება. | 2 | არამედ ეზოჲს-მოძღუართა და მნეთა ქუეშე არნ ვიდრე ადგილად მოდგომადმდე მამისა თჳსისა.
3 | ასევე ჩვენც, ვიდრე ყრმანი ვიყავით, ქვეყნიერების ნივთიერ საწყისთ ვემონებოდით. | 3 | ეგრეთცა ჩუენ, ვიდრე-იგი ყრმაღა ვიყვენით, წესთა მათ ქუეშე ამის სოფლისათა ვიყვენით დაკირთებულ.
4 | მაგრამ, როდესაც მოიწია დროის სისრულე, ღმერთმა მოავლინა თავისი ძე, რომელიც იშვა ქალისაგან და დაემორჩილა რჯულს. | 4 | ხოლო ოდეს მოიწია აღსასრული ჟამთაჲ, მოავლინა ღმერთმან ძე თჳსი, შობილი დედაკაცისაგან, და იქმნა იგი შჯულსა ქუეშე,
5 | რათა გამოესყიდა რჯულიქვეშ მყოფნი და, ამრიგად, მიგვეღო ძეობა. | 5 | რაჲთა შჯულსა ქუეშე მყოფნი გამოიჴსნნეს და რაჲთა შვილებაჲ იგი მოვიღოთ.
6 | ხოლო რაკი ძენი ხართ, ღმერთმა მოავლინა თქვენს გულებში თავისი ძის სული, რომელიც ღაღადებს: „აბბა, მამაო“! | 6 | და რამეთუ ხართ შვილნი, გამოავლინა ღმერთმან სული ძისა თჳსისაჲ გულთა შინა ჩუენთა, რომლითა ვღაღადებთ: აბბა, მამაო.
7 | ასე რომ, მონა კი აღარა ხარ, არამედ ძე: ხოლო თუ ძე ხარ, მემკვიდრეცა ხარ ღვთის მიერ. | 7 | ამიერითგან არღარა ხართ მონა, არამედ შვილ; ხოლო უკუეთუ შვილ, მკჳდრცა ღმრთისა ქრისტეს მიერ.
8 | მაგრამ მაშინ არ იცნობდით ღმერთს და მსახურებდით მათ, რომელნიც, ბუნებით, არც არიან ღმერთები. | 8 | არამედ მაშინ არა იცოდეთ ღმერთი და ჰმონებდით მათ, რომელნი-იგი არა იყვნეს ბუნებით ღმერთ.
9 | ახლა კი, როცა იცანით ღმერთი, ან, უფრო სწორად, ღმერთმა გიცნოთ, როგორღა უბრუნდებით ქვეყნიერების უმწეო და უბადრუკ საწყისთ, რათა კვლავ მათ დაემონოთ? | 9 | ხოლო აწ იცანთ ღმერთი, უფროჲსღა გიცნნა თქუენ ღმერთმან, ვითარ მიიქცევით კუალად უძლურისა მის და გლახაკისა წესისა, რომელთაჲ კუალად ზემოჲთვე გნებავს მონებად?
10 | დღეებს და თვეებს, წელიწადის დროებსა და წლებს უკვირდებით. | 10 | დღეთა იზმნით და თთუეთა, ჟამთა და წელთა.
11 | ვშიშობ, ვაითუ ამაოდ გავისარჯე თქვენი გულისთვის. | 11 | მეშინის მე თქუენთჳს, ნუუკუე ცუდად დავშუერ თქუენდა მიმართ.
12 | გევედრებით, ძმანო, ჩემსავით იყავით, ვინაიდან მეც თქვენსავით ვარ. არაფერი დაგიშავებიათ ჩემთვის. | 12 | იქმნენით, ვითარცა მე, რამეთუ მე ვიყავ, ვითარცა თქუენ. ძმანო, გევედრები თქუენ, არარაჲ შემცოდეთ მე.
13 | ეს კი იცით, რომ პირველად ხორცის უძლურებით გახარეთ. | 13 | ხოლო ესე იცით, რამეთუ უძლურებითა ჴორცთაჲთა გახარე თქუენ პირველად;
14 | მაგრამ თქვენ არ შეიზიზღეთ და არც უგულებელყავით ჩემი ხორციელი განსაცდელი, არამედ შემიწყნარეთ, როგორც ღვთის ანგელოზი, როგორც ქრისტე იესო. | 14 | და განსაცდელი იგი ჴორცთა ჩემთაჲ არა შეურაცხ-ჰყავთ, არცა მოიძაგეთ, არამედ, ვითარცა ანგელოზი ღმრთისაჲ, შემიწყნარეთ მე, ვითარცა ქრისტე იესუ.
15 | სად არის თქვენი მაშინდელი ნეტარება? რადგანაც გემოწმებით: შესაძლებელი რომ ყოფილიყო, ალბათ, თვალებსაც დაითხრიდით და მე მომცემდით. | 15 | რაჲ-მე უკუე იყო ნეტარებაჲ იგი თქუენი, რამეთუ გეწამები თქუენ, ვითარმედ, შე-თუმცა-საძლებელ იყო, თუალნიმცა თქუენნი აღმოიჴადენით და მომცენით მე,
16 | მერედა, ნუთუ მტრად გექეცით იმის შედეგად, რომ ჭეშმარიტებას გიქადაგებთ? | 16 | ვითარცა მტერ რაჲ-მე გექმენ თქუენ, რომელი-ესე ჭეშმარიტსა გეტყოდე თქუენ?
17 | თქვენდა სასიკეთოდ როდი მცდელობენ, არამედ სურთ ჩვენგან გაგრიყონ, რათა თავი გამოიდოთ მათთვის. | 17 | გეშურობდა თქუენ არა კეთილისათჳს, არამედ გარდაქცევაჲ თქუენი ჰნებავს, რაჲთა მათ ჰბაძვიდეთ.
18 | მაგრამ სასიკეთოა მუდმივი მცდელობა სიკეთისათვის, და არა მარტო მაშინ, როცა თქვენთანა ვარ. | 18 | ხოლო კეთილ არს ბაძვაჲ კეთილისათჳს მარადის, და ნუ მისვლასა მას ხოლო ჩემსა თქუენდა მიმართ,
19 | შვილნო ჩემნო, რომელთათვისაც კვლავაც მშობიარობის სალმობით მელმის, ვიდრე თქვენში გამოისახებოდეს ქრისტე. | 19 | შვილნო ჩემნო, რომელთათჳს კუალად მელმის, ვიდრემდე გამოიხატოს ქრისტე თქუენ შორის.
20 | ოჰ, ნეტა თქვენს შორის ვიყო და ხმა გამომაცვლევინა, ვინაიდან აღარა მესმის რა თქვენი. | 20 | ხოლო მინდა მისლვად თქუენდა და აწ და ცვალებად ჴმაჲ ჩემი, რამეთუ განკჳრვებულ ვარ მე თქუენთჳს.
21 | მითხარით, რჯულის ქვეშ ყოფნის მოსურნენო, უსმენთ თუ არა რჯულს? | 21 | მითხარ-ღა მე, რომელთა-ეგე შჯულსა ქუეშე გნებავს ყოფაჲ, შჯული არა აღმოგიკითხავსა?
22 | რადგანაც დაწერილია, რომ ორი ძე ჰყავდა აბრაამს, ერთი მხევლისაგან, მეორე კი - თავისუფალი ქალისაგან. | 22 | რამეთუ წერილ არს, ვითარმედ: აბრაჰამს ორ ძე ესხნეს: ერთი მჴევლისგან და ერთი აზნაურისაგან.
23 | მაგრამ მხევლისა ხორცისაგან შობილი იყო, ხოლო თავისუფლისა - აღთქმისაგან, | 23 | არამედ მჴევლისაგანი იგი ჴორციელად შობილი იყო, ხოლო აზნაურისაჲ იგი - აღთქუმისაგან.
24 | რაც არის ქარაგმა; ესაა ორი აღთქმა: ერთი სინას მთით, მონის მშობელი, ანუ აგარი, | 24 | რომელი-იგი არს იგავად, რამეთუ ესე არიან ორნი შჯულნი: ერთი იგი სინა მთით, შობილი მონებად, რომელ არს აგარ.
25 | რადგანაც აგარი იგივე სინას მთაა არაბეთში და შეესატყვისება აწინდელ იერუსალიმს, ვინაიდან თავისი შვილებითურთ მონობაშია. | 25 | რამეთუ აგარ სინა მთაჲ არს არაბიას, ხოლო თანა-შეეტყუების ამას იერუსალჱმსა, რამეთუ ჰმონებს იგი შვილთა მისთა თანა.
26 | ხოლო ზენა იერუსალიმი თავისუფალია: ის არის ჩვენი დედა. | 26 | ხოლო ზეცისა იგი იერუსალჱმი აზნაურ არს, რომელ არს დედაჲ ჩუენ ყოველთაჲ.
27 | რადგანაც დაწერილია: „გიხაროდეს, უნაყოფოვ, რომელსაც არ გიშობია; იმძლავრე და იღაღადე, შობის სალმობით ულმობო, ვინაიდან მიტოვებულს მეტი შვილი ეყოლება, ვიდრე ქმრიანს“. | 27 | რამეთუ წერილ არს: იხარებდ, ბერწი ეგე, რომელი არა შობდ; აღიმაღლე და ჴმობდ, რომელსა არა გელმოდა, რამეთუ მრავალ არიან შვილნი ოჴრისანი უფროჲს, ვიდრე რომელსა-იგი ესუას ქმარი.
28 | ხოლო თქვენ, ძმანო, როგორც ისააკი, აღთქმის შვილები ხართ. | 28 | ხოლო ჩუენ, ძმანო, ისაკისგან აღთქუმისა შვილნი ვართ.
29 | და როგორც მაშინ ხორციელად შობილი სდევნიდა სულიერს, ასევე ახლაც. | 29 | არამედ ვითარცა-იგი მაშინ ჴორციელად შობილი იგი სდევნიდა სულიერსა მას, ეგრეთცა აწ.
30 | მაგრამ რას ამბობს წერილი? „განდევნე მხევალი თავისი ძითურთ, ვინაიდან ძე მხევლისა ვერ იქნება თავისუფლის ძის თანამემკვიდრე“. | 30 | არამედ რასა იტყჳს წიგნი? განაძე მჴევალი ეგე და ძე მაგისი; რამეთუ არა დაიმკჳდროს შვილმან მჴევლისამან ძისა თანა აზნაურისაჲსა.
31 | ასე რომ, ძმანო, მხევლის ძენი კი არა ვართ, არამედ თავისუფლისა. | 31 | ხოლო ჩუენ, ძმანო, არა ვართ შვილნი მჴევლისანი, არამედ აზნაურისანი.


† www.orthodoxy.ge † ახალი აღთქმა - გალატელთა მიმართ (თავი 5)

ახალი აღთქმა სარჩევზე გადასვლა

პავლე მოციქულის ეპისტოლე გალატელთა მიმართ

თავი მეხუთე

ახალი ქართულით ძველი ქართულით
1 | თავისუფლებისათვის გაგვათავისუფლა ქრისტემ: მაშ, მტკიცედ იდექით და ნუღარ დაიდგამთ მონობის უღელს. | 1 | აზნაურებითა მით, რომლითა ქრისტემან ჩუენ განგუააზნაურნა, მტკიცედ დეგით და ნუ კუალად უღელსა მას მონებისასა თავს-იდებთ.
2 | აჰა, მე, პავლე, გეუბნებით თქვენ: თუ წინადაიცვეთთ, ვერაფერს ირგებთ ქრისტესაგან. | 2 | აჰა ესერა მე, პავლე, გეტყჳ თქუენ, ვითარმედ: უკუეთუ წინადაიცჳთოთ, ქრისტემან თქუენ არარაჲ გარგოს.
3 | კვლავაც ვუმოწმებ ყველას, ვინც წინადაიცვეთს, რომ მთელი რჯულის აღსრულება მართებს. | 3 | ხოლო კუალად უწამებ ყოველსა კაცსა წინადაცუეთილსა, ვითარმედ თანა-მდებ არს იგი ყოველსა შჯულსა ყოფად.
4 | ხოლო თქვენ, რჯულით რომ იმართლებთ თავს, უქრისტეოდ დარჩით და მოაკლდით მადლს. | 4 | განქარვებულ ხართ ქრისტესგან რომელნი-ეგე შჯულითა განჰმართლდებით, მადლისა მისგან განვრდომილ ხართ.
5 | ჩვენ კი სულით მოველით სიმართლის სასოებას რწმენისგან. | 5 | რამეთუ ჩუენ სულითა სარწმუნოებისაგან სასოებასა სიმართლისასა მოველით.
6 | რადგანაც ქრისტე იესოში არც წინადაცვეთილობასა აქვს რაიმე ძალა და არც წინადაუცვეთელობას, არამედ რწმენას, რომელიც მოქმედებს სიყვარულით. | 6 | რამეთუ ქრისტე იესუჲს მიერ არცა წინადაცუეთილებაჲ რას შემძლებელ არს, არცა წინადაუცუეთელებაჲ, არამედ სარწმუნოებაჲ, სიყუარულისაგან შეწევნული.
7 | მშვენივრად რბოდით და ვინ შეგაფერხათ, რომ აღარ ჰმორჩილებდეთ ჭეშმარიტებას? | 7 | ჰრბიოდეთ კეთილად; ვინ დაგაბრკოლნა თქუენ ჭეშმარიტებისა არა-მორჩილებად?
8 | ეს შეგონება მისეული როდია, ვინც გიხმობთ. | 8 | მორჩილებაჲ ეგე არა მისგან არს, რომელმან-იგი გიჩინნა თქუენ.
9 | მცირეოდენი საფუარი მთელ ცომს აფუებს. | 9 | მცირემან ცომმან ყოველივე შესუარული აღაფუვნის.
10 | მწამს თქვენი უფალში, რომ არ გექნებათ სხვა აზრი: ვინც უნდა იყოს თქვენი ამამღვრეველი, ვერსად წაუვა მსჯავრს. | 10 | მე გესავ თქუენ უფლისა მიერ, ვითარმედ სხუასა არარას ზრახვიდეთ; ხოლო რომელი-იგი აღგძრავს თქუენ, მან იტჳრთოს საშჯელი, ვინცა-იგი არს.
11 | რისთვისღა მდევნიან, ძმანო, თუკი კვლავ ვქადაგებ წინადაცვეთას? მაშინ ხომ შეწყდებოდა ცთუნება ჯვრისა. | 11 | ხოლო მე, ძმანო, წინადაცუეთასა ღათუ ვქადაგებდე, რაჲსაღა-მე ვიდევნები? გან-მე-ქარდა საცთური იგი ჯუარისაჲ?
12 | ნეტავი მოიკვეთონ თქვენი ამმღვრევნი. | 12 | ჯერ-იყო, გან-თუმცა-გეშორნეს, რომელნი-იგი გაშფოთებენ თქუენ.
13 | ხოლო თქვენ, ძმანო, თავისუფლებისთვისა ხართ ხმობილნი, მაგრამ ხორციელ განცხრომას ნუ მოახმართ თავისუფლებას, არამედ სიყვარულით ემსახურეთ ერთმანეთს. | 13 | რამეთუ თქუენ აზნაურებასა ჩინებულ ხართ, ძმანო; გარნა ხოლო აზნაურებაჲ ეგე ნუ მიზეზად ჴორცთა, არამედ სიყუარულისა მისთჳს ჰმონებდით ურთიერთარს.
14 | რადგანაც მთელ რჯულს ეს ერთი მცნება მოიცავს: „გიყვარდეს მოყვასი შენი, ვითარცა თავი შენი“. | 14 | რამეთუ ყოველი შჯული ერთითა სიტყჳთა აღესრულების: შეიყუარო მოყუასი შენი, ვითარცა თავი თჳსი.
15 | მაგრამ თუ ერთიმეორეს კბენთ და ჭამთ, ფრთხილად იყავით: შეიძლება სულაც ამოჭამოთ ერთმანეთი. | 15 | ხოლო უკუეთუ ურთიერთას იკბინებოდით და შეიჭამებოდით, იხილეთ, ნუუკუე ურთიერთას განილინეთ.
16 | ჰოდა, მე ვამბობ: სელიერად იარეთ და ნუ ცდილობთ აღასრულოთ ხორცის სურვილი, | 16 | ხოლო ამას გეტყჳ: სულითა ვიდოდეთ და ჴორცთა გულის თქუმასა ნუ აღასრულებთ.
17 | რადგან ხორცს სულის საპირისპიროდ სურს, სულს კი - ხორცის საპირისპიროდ; ისინი ერთმანეთს ეურჩებიან, რათა ვერ აღასრულოთ ის, რაცა გსურთ. | 17 | რამეთუ ჴორცთა გული უთქუამს სულისათჳს და სულსა - ჴორცთათჳს; და ესენი მჴდომ არიან ურთიერთარს, რაჲთა არა რაჲ-იგი გინდეს, მას ჰყოფდეთ.
18 | თუ სულით იარებით, რჯულის ქვეშ აღარა ხართ. | 18 | უკუეთუ სულითა იქცეოდით, არა ხართ შჯულსა ქუეშე.
19 | ხორცის საქმენი აშკარაა: სიძვა, უწმინდურება, აღვირახსნილობა, | 19 | ხოლო ცხად არიან საქმენი ჴორცთანი, რომელ არიან: სიძვანი, მრუშებანი, არა-წმიდებანი, ბილწებანი,
20 | კერპთმსახურება, ჯადოქრობა, მტრობა, შუღლი, შური, რისხვა, აშლილობა, მწვალებლობა, | 20 | კერპთ-მსახურებანი, მწამლველობანი, მტერობანი, ჴდომანი, შურობანი, გულის წყრომანი, წვალებანი, შფოთებანი,
21 | სიძულვილი, მკვლელობა, მემთვრალეობა, ღორმუცელობა და სხვა მისთანანი. წინასწარ გეტყვით, რომ ამის მოქმედნი ვერ დაიმკვიდრებენ ღვთის სასუფეველს. | 21 | შურნი, კაცის-კლავნი, ლირწებანი, მთრვალობანი, სიღოდანი და მსგავსნი ამათნი. რომელსა წინაწარ გეტყჳ თქუენ, ვითარცა პირველ გარქუ, ვითარმედ ესევითარისა მოქმედთა სასუფეველი ღმრთისაჲ ვერ დაიმკჳდრონ.
22 | ხოლო სულის ნაყოფია: სიყვარული, სიხარული, მშვიდობა, დიდსულოვნება, სიტკბოება, სიკეთე, რწმენა, | 22 | ხოლო ნაყოფი სულისაჲ არს: სიყუარული, სიხარული, მშჳდობაჲ, სულგრძელებაჲ, სიტკბოებაჲ, სახიერებაჲ, სარწმუნოებაჲ,
23 | თვინიერება, თავშეკავება; ამათ წინააღმდეგ არ არის რჯული. | 23 | მყუდროებაჲ, მარხვაჲ, მოთმინებაჲ. ესევითართათჳს არა ძეს შჯული.
24 | ხოლო მათ, ვინც არიან ქრისტესნი, ჯვარს აცვეს ხორცი მისი სურვილებით და ვნებებითურთ. | 24 | ხოლო ქრისტესთა მათ ჴორცნი თჳსნი ჯუარს-აცუნეს ვნებითურთ და გულის თქუმით.
25 | თუ სულით ვცოცხლობთ, სულითვე უნდა ვიაროთ. | 25 | უკუეთუ სულითა ცხოველ ვართ, სულითაცა ვეგნეთ.
26 | ნუ ვიქნებით პატივმოყვარენი, ურთიერთგამომწვევნი, ერთურთის მოშურნენი. | 26 | ნუმცა ვართ მზუაობარ, ურთიერთარს მაბრალობელ, ურთიერთარს მოშურნე.


† www.orthodoxy.ge † ახალი აღთქმა - გალატელთა მიმართ (თავი 6)

ახალი აღთქმა სარჩევზე გადასვლა

პავლე მოციქულის ეპისტოლე გალატელთა მიმართ

თავი მეექვსე

ახალი ქართულით ძველი ქართულით
1 | ძმანო, თუ კაცმა რაიმე ცოდვაში ჩაიდგა ფეხი, თქვენ, ვინცა ხართ სულიერნი, შეაგონეთ მას თვინიერების სულით; დაუკვირდი შენსავე თავს, რათა თავადაც არ ჩავარდე განსაცდელში. | 1 | ძმანო, უკუეთუ ვინმე დაეპყრას კაცი რომელსამე ბრალსა, თქუენ, სულიერთა მაგათ, დაამტკიცეთ ეგევითარი იგი სულითა მით მშჳდობისაჲთა; ეკრძალე თავსა შენსა, ნუუკუე შენცა განიცადო.
2 | ერთმანეთის ტვირთი იტვირთეთ და ასე აღასრულეთ ქრისტეს რჯული. | 2 | ურთიერთარს სიმძიმე იტჳრთეთ და ესრეთ აღასრულეთ შჯული იგი ქრისტესი.
3 | რადგან ვისაც რაიმედ მოაქვს თავი და არარა კია, თავისსავე თავს იტყუებს. | 3 | რამეთუ უკუეთუ ვისმე ეგონოს, ვითარმედ არს რაჲმე, და იგი არაჲ იყოს, თავსა თჳსსა აცთუნებს.
4 | თვითეულმა თქვენგანმა გამოსცადოს თავისი საქმე და მაშინ ექნება იმის საბაბი, რომ თავისი თავით იქადოდეს და არა სხვისით. | 4 | არამედ საქმენი თჳსნი გამოიცადენინ კაცად-კაცადმან, და მაშინ თავისა თჳსისა ხოლო ქებაჲ აქუნდეს, და არა მოყუსისა მიმართ,
5 | რადგანაც თვითეული თავის საკუთარ ტვირთს იტვირთავს. | 5 | რამეთუ კაცად-კაცადმან თჳსი ტჳრთი იტჳრთოს.
6 | სიტყვით დამოძღვრილი ყოველივე კეთილს უზიარებდეს თავის დამმოძღვრავს. | 6 | ხოლო ეზიარებოდენ უმეცარი იგი სიტყუასა მასწავლელისასა ყოველსა შინა კეთილსა.
7 | ნუ შეცდებით, ღმერთს ვერ შეურაცხყოფთ, რადგანაც ვინც რას დასთესს, მასვე მოიმკის. | 7 | ნუ სცთებით, ღმერთი არა შეურაცხ-იქმნების. რამეთუ რაჲ-ცა-იგი სთესოს კაცმან, იგიცა მოიმკოს.
8 | ვინც ხორცისთვის თესავს, ხორცისგან მოიმკის ხრწნილებას, ხოლო ვინც სულისთვის თესავს, სულისგან მოიმკის საუკუნო სიცოცხლეს. | 8 | რამეთუ რომელმან სთესოს ჴორცთა შინა თჳსთა, ჴორცთა მიერ თჳსთა მოიმკოს ხრწნილებაჲ; ხოლო რომელმან სთესოს სულსა თჳსსა, სულისაგან თჳსისა მოიმკოს ცხორებაჲ საუკუნოჲ.
9 | სიკეთის ქმნა ნუ მოგვბეზრდება, რადგანაც თავის დროზე მოვიმკით, თუ არ მოვიქანცეთ. | 9 | ხოლო კეთილისა საქმე ნუმცა გუეწყინების, რამეთუ თჳსსა ჟამსა მოვიმკოთ, არა თუ მოვმედგრდეთ.
10 | მაშ, სანამ დრო გვაქვს, ყველა მოყვასის, უმეტესად კი ჩვენსავე თანამორწმუნეთა სასიკეთოდ ვიღვწოდეთ. | 10 | აწ უკუე, ვიდრე ჟამი გუაქუს-ღა, ვიქმოდით კეთილსა ყოველთა მიმართ, ხოლო უფროჲსად სახლეულთა მათ მიმართ სარწმუნოებისათა.
11 | ხომ ხედავთ, რამდენი რამ მოგწერეთ ჩემივე ხელით. | 11 | აწ იხილეთ, რაოდენი წიგნები მივწერე თქუენდა ჴელითა ჩემითა.
12 | ხორცით თავმოწონების მოსურნენი გაიძულებენ წინადაიცვითოთ, მხოლოდ იმიტომ, რომ არ იდევნებოდნენ ქრისტეს ჯვრისათვის. | 12 | რომელთა-იგი ჰნებავს პირ-შუენიერებაჲ ჴორცითა, იგინი გაიძულებენ თქუენ წინადაცუეთად, გარნა ხოლო რაჲთა ჯუარსა ქრისტესსა არა შეუდგენ.
13 | ვინაიდან თვით წინადაცვეთილნიც არ იცავენ რჯულს, არამედ უნდათ, რომ წინადაიცვითოთ, რათა იქადოდნენ თქვენი ხორცით. | 13 | რამეთუ არცაღა თჳთ იგი წინადაცუეთილნი შჯულსა იმარხვენ, არამედ ჰნებავს თქუენი წინადაცუეთაჲ, რაჲთა თქუენითა მით ჴორცითა იქადოდიან.
14 | ხოლო მე ღმერთმა დამიფაროს, რომ სხვა რამით ვიქადოდე და არა ჩვენი უფლის იესო ქრისტეს ჯვრით, რითაც ქვეყანა ჯვარცმულია ჩემთვის, მე კი - ქვეყნისთვის. | 14 | ხოლო ჩემდა ნუ იყოფინ სიქადულ, გარნა ჯუარითა უფლისა ჩუენისა იესუ ქრისტესითა, რომლისათჳს სოფელი ჩემდამო ჯუარ-ცუმულ არს და მე - სოფლისა.
15 | რადგანაც ქრისტე იესოში არც წინადაცვეთილობა ნიშნავს რასმე და არც წინადაუცვეთელობა, არამედ მხოლოდ ახალი ქმნილება. | 15 | რამეთუ ქრისტე იესუჲს მიერ არცა წინადაცუეთილებაჲ რას შემძლებელ არს, არცა წინადაუცუეთელობაჲ, არამედ ახალი დაბადებული.
16 | ვინც ამ წესისამებრ იქცევა, მშვიდობა და წყალობა, ისევე, როგორც ისრაელს ღვთისას. | 16 | და რაოდენნი წესსა ამას ზედა ეგნენ, მშჳდობაჲ მათ ზედა და წყალობაჲ და ისრაელსა ზედა ღმრთისასა.
17 | ამას იქით ნუღარავინ შემაწუხებს, რადგანაც ჩემი სხეულით ვზიდავ უფალ იესოს წყლულებს. | 17 | ამიერითგან შრომასა ნუვინ შემამთხუევნ მე; რამეთუ მე საწრეტელნი იგი უფლისა იესუჲსნი ჴორცთა შინა ჩემთა მიტჳრთვან.
18 | ჩვენი უფლის იესო ქრისტეს მადლი იყოს თქვენს სულთან, ძმანო. ამინ. | 18 | მადლი უფლისა ჩუენისა იესუ ქრისტესი სულისა თქუენისა თანა, ძმანო. ამინ.


† www.orthodoxy.ge † ახალი აღთქმა - ეფესელთა მიმართ (თავი 1)

ახალი აღთქმა სარჩევზე გადასვლა

პავლე მოციქულის ეპისტოლე ეფესელთა მიმართ

თავი პირველი

ახალი ქართულით ძველი ქართულით
1 | პავლე, ღვთის ნებით იესო ქრისტეს მოციქული, - ეფესოში მყოფ წმიდათ და მორწმუნეთ იესო ქრისტეში: | 1 | პავლე, მოციქული იესუ ქრისტესი ნებითა ღმრთისაჲთა, წმიდათა მაგათ, რომელნი ხართ ეფესოს შინა, და სარწმუნოთა ქრისტე იესუჲს მიერ:
2 | მადლი და მშვიდობა ჩვენი მამა ღმრთისა და უფალ იესო ქრისტესაგან. | 2 | მადლი თქუენდა და მშჳდობაჲ ღმრთისა მიერ მამისა ჩუენისა და უფლისა იესუ ქრისტესა.
3 | კურთხეულ იყოს ღმერთი და მამა ჩვენი უფლის იესო ქრისტესი, რომელმაც გვაკურთხა იესო ქრისტეს მიერ ყოველი სულიერი კურთხევით ცაში. | 3 | კურთხეულ არს ღმერთი და მამაჲ უფლისა ჩუენისა იესუ ქრისტესი, რომელმან მაკურთხნა ჩუენ ყოვლითა კურთხევითა სულიერითა ცათა შინა ქრისტეს მიერ.
4 | ვინაიდან ქვეყნიერების შექმნამდე ამოგვირჩია მასში, რათა წმიდანი და უბიწონი ვყოფილიყავით მის წინაშე სიყვარულით; | 4 | ვითარცა-იგი გამოგჳრჩინა ჩუენ მის მიერ უწინარეს სოფლის დაბადებისა, რაჲთა ვიყვნეთ ჩუენ წმიდა და უბიწო წინაშე მისსა სიყუარულით.
5 | თავისი ნებისამებრ წინასწარვე რომ განსაზღვრა ვეშვილებინეთ იესო ქრისტეს მეშვეობით, | 5 | წინაწარ გჳჩინნა ჩუენ შვილებად იესუ ქრისტეს მიერ მისა მიმართ სათნოებისაებრ ნებისა მისისა,
6 | რათა გვექო დიდება მისი მადლისა, რომელიც მოგვმადლა თავის საყვარელ ძეში, | 6 | საქებელად დიდებისა მადლისა მისისა, რომლითა მოგუმადლა ჩუენ საყუარელისა მის მიერ,
7 | ვის მიერაც გვაქვს გამოსყიდვა მისი სისხლით და ცოდვათა მოტევება მისივე მადლის სიმდიდრით, | 7 | რომლისა მიერ გუაქუს ჩუენ გამოჴსნაჲ სისხლითა მისითა და მოტევებაჲ ცოდვათა ჩუენთაჲ სიმდიდრისაებრ მადლისა მისისა,
8 | ესოდენ უხვად რომ გვიბოძა ყოველგვარი სიბრძნითა და გონიერებით, | 8 | რომელი-იგი გარდაჰმატა ჩუენდა მომართ ყოვლითა სიბრძნითა და გონიერებითა.
9 | და გვაუწყა თავისი ნების საიდუმლო თავისივე კეთილმოსურნეობით, | 9 | გუაუწყა ჩუენ საიდუმლოჲ იგი ნებისა მისისაჲ სათნოებისაებრ მისისა, რომელი-იგი წინაჲთვე განაჩინა მას შინა
10 | რითაც წინასწარ განსაზღვრა თავის თავში, განეგო ჟამთა სისრულე და ყოველივე ზეციურისა და მიწიერისთვის თავი მოეყარა ქრისტეში, | 10 | განგებულად აღვსებისა მის ჟამთაჲსა, თავ-ყოფად ყოველივე ქრისტეს მიმართ, რაჲ-იგი არს ცათა შინა და ქუეყანასა ზედა;
11 | რომელშიაც გავხდით მემკვიდრენი, რაც წინასწარვე განკუთვნილი იყო ჩვენთვის მისი განჩინების თანახმად, ვინც ყველაფერს აღასრულებს თავისი ნებით, | 11 | მისა მიმართ, რომელსა შინაცა განვეწესენით და წინაწარ ვიჩინენით ნებითა ღმრთისაჲთა, რომელმან-იგი ყოველივე შექმნა ზრახვისაებრ ნებისა მისისა,
12 | რათა მისი დიდების მაქებარნი ვყოფილიყავით, იმთავითვე ქრისტეს მოიმედენი; | 12 | რაჲთა ვიყვნეთ ჩუენ საქებელად დიდებისა მისისა, რომელი-ესე წინაწარ მოსავ ვიყვენით ქრისტესა.
13 | მასშივე მოისმინეთ თქვენც ჭეშმარიტების სიტყვა, თქვენი ხსნის სახარება, რაც იწამეთ და კიდევაც აღიბეჭდეთ აღთქმული წმიდა სულით, | 13 | რომლისა მიერ და თქუენცა გესმა სიტყუაჲ იგი ჭეშმარიტებისაჲ, სახარებაჲ იგი ცხორებისა თქუენისაჲ, რომლითაცა-იგი გრწმენა და აღიბეჭდენით სულითა მით წმიდითა აღთქუმისაჲთა.
14 | რომელიც არის ჩვენი მემკვიდრეობის წინდი საბოლოო გამოხსნამდე, როცა დავიმკვიდრებთ ჩვენს წილხვედრს მისი დიდების საქებრად. | 14 | რომელ-იგი არს წინდი მკჳდრობისა ჩუენისაჲ გამოსაჴსრად შეწევნისა ჩუენისა, საქებელად დიდებისა მისისა.
15 | ამიტომ მეც, როცა გავიგე თქვენი რწმენა უფალ იესოსადმი და თქვენი სიყვარული ყველა წმიდის მიმართ, | 15 | ამისთჳს მეცა მესმა თქუენი ეგე სარწმუნოებაჲ უფლისა იესუჲს მიერ და სიყუარული იგი, რომელ გაქუს ყოველთა მიმართ წმიდათა.
16 | გამუდმებით მადლს ვწირავ ღმერთს თქვენს გამო და ჩემს ლოცვებში გიხსენებთ, | 16 | არა დავსცხრები მადლობითა თქუენთჳს, ჴსენებასა თქუენსა ვჰყოფ ლოცვათა შინა ჩემთა,
17 | რათა მოგცეთ ჩვენი უფლის იესო ქრისტეს ღმერთმა დიდების მამამ, სიბრძნისა და გამოცხადების სული მის შესაცნობად; | 17 | რაჲთა ღმერთმან და მამამან უფლისა ჩუენისა იესუ ქრისტემან, ღმერთმან დიდებისამან, მოგცეს თქუენ სული სიბრძნისა და გამოცხადებისაჲ მეცნიერებითა მისითა.
18 | და გაანათლოს თქვენი გონების თვალი, რათა შეიცნოთ, რა არის მისი ხმობის იმედი და როგორია მისი დიადი მემკვიდრეობის სიმდიდრე წმიდათა შორის, | 18 | და განანათლნეს თუალნი გულისა თქუენისანი, რაჲთა იცოდით თქუენ, რაჲ-იგი არს სასოებაჲ ჩინებისა მისისაჲ, და რაჲ-იგი არს სიმდიდრე დიდებისა მკჳდრობისა მისისაჲ წმიდათა შორის,
19 | ან რარიგ განუზომელია მისი ძალმოსილების სიდიადე ჩვენში, რომელთაც გვწამს მისი მძლეთამძლე ძალის წყალობით, | 19 | და რაჲ-იგი არს გარდამატებული სიმდიდრე ძლიერებისა მისისაჲ ჩუენდა მომართ მორწმუნეთა შეწევნისაებრ სიმტკიცისა ძლიერებისა მისისა,
20 | რომლითაც იმოქმედა ქრისტში, მკვდრეთით აღადგინა და მარჯვნივ დაისვა ცაში, | 20 | რომელ ქმნა ქრისტეს თანა, რამეთუ აღადგინა იგი მკუდრეთით და დასუა მარჯუენით მისა ზეცათა შინა,
21 | ყველა მთავრობასა თუ ხელმწიფებაზე, ყველა ძალსა თუ უფლებაზე, ყველა იმ სახელზე მაღლა, სახელად რომ ითქმის არა მარტო ამ საწუთროში, არამედ მომავალშიც; | 21 | უზეშთაეს ყოველთა მთავრობათა და ჴელმწიფებათა და ძალთა და უფლებათა და ყოვლისავე სახელისა, რომელ სახელ-დებულ არს არა ხოლო თუ ამას სოფელსა, არამედ მერმესაცა მას.
22 | ყველაფერი ფეხქვეშ გაუგო და დაუმორჩილა, და მისცა მას მთავრობა ყოველი ეკლესიისა, | 22 | და ყოველივე დაამორჩილა ქუეშე ფერჴთა მისთა და იგი მოსცა მთავრობად ზეშთა ყოველთა ეკლესიასა,
23 | რომელიც არის მისი სხეული, ყოვლის აღმვსები ყოვლით. | 23 | რომელი-იგი არს გუამი მისი, აღსავსებაჲ იგი, რომელმან ყოველივე ყოველსა შინა აღავსო.


† www.orthodoxy.ge † ახალი აღთქმა - ეფესელთა მიმართ (თავი 2)

ახალი აღთქმა სარჩევზე გადასვლა

პავლე მოციქულის ეპისტოლე ეფესელთა მიმართ

თავი მეორე

ახალი ქართულით ძველი ქართულით
1 | და აღგადგინათ თქვენც, მკვდრად ქცეულნი თქვენი ბრალეულობით და ცოდვებით, | 1 | და თქუენცა, რომელნი-ეგე მკუდარ იყვენით ბრალითა და ცოდვითა თქუენითა,
2 | რომლებითაც უწინ ამ წუთისოფლის წესისამებრ იარებოდით, ჰაერის ძალთა მთავრის - იმ სულის ნებით, ვის ძალამოსილებასაც ამჟამად ჰმონებენ ურჩობის ძენი; | 2 | რომელთა შინა ოდესმე ხჳდოდეთ მსგავსად ჟამთა მათ ამის სოფლისათა, მთავრისა მისებრ ჴელმწიფებისა აერისა, სულისა, რომელი-იგი აწ იქმს ნაშობთა მათ შორის ურჩებისათა,
3 | ოდესღაც ჩვენც მათ შორის ვცხოვრობდით, ხორცის გულისთქმას აყოლილნი, ხორციელ ვნებათა და ზრანვათა მონა-მორჩილნი და, ბუნებით, დანარჩენთა მსგავსად, შერისხვის შვილნი; | 3 | რომელთა შინა და ჩუენცა ყოველნი ვიქცეოდეთ ოდესმე გულის თქუმათა შინა ჴორცთა ჩუენთასა, ვჰყოფდით ნებასა ჴორცითა და გონებათასა და ვიყვენით ბუნებით შვილნი რისხვისანი, ვითარცა-იგი სხუანი.
4 | მაგრამ წყალობით მდიდარმა ღმერთმა, თავისი უშრეტი სიყვარულით რომ შეგვიყვარა, | 4 | ხოლო ღმერთმან, რამეთუ მდიდარ არს წყალობითა, მრავლითა სიყუარულითა მისითა, რომლითა-იგი შემიყუარნა ჩუენ,
5 | ბრალეულობით მკვდარნი ქრისტესთან ერთად გაგვაცოცხლა (მადლით ხართ გამოხსნილნი), | 5 | და რამეთუ ვიყვენით ჩუენ მკუდარ შეცოდებითა, ქრისტეს თანა განგუაცხოველნა, - მადლითა ხართ თქუენ გამოჴსნილ, -
6 | მასთან ერთად აღგვადგინა და მასთანვე დაგვსხა ზეცას ქრისტე იესოში, | 6 | და თანა-აღმადგინნა და თანა-დამსხნა ზეცათა შინა ქრისტე იესუჲს მიერ,
7 | რათა მომავალ საუკუნეთათვის ეჩვენებინა ულევი სიმდიდრე თავისი მადლისა, ჩვენდამი მოწყალებით რომ მოგვმადლა იესო ქრისტეში. | 7 | რაჲთა აჩუენოს ჟამთა მათ მომავალთა გარდამატებული იგი სიმდიდრე მადლისა მისისაჲ სიტკბოებით ჩუენ ზედა ქრისტე იესუჲს მიერ.
8 | და მართლაც, მადლმა გიხსნათ რწმენის წყალობით; მაგრამ ეს თქვენგან კი არ არის, არამედ ნიჭია ღვთისა; | 8 | რამეთუ მადლითა ხართ გამოჴსნილ სარწმუნოებისა მიერ, და ესე არა თქუენგან, არამედ ღმრთისა ნიჭი არს:
9 | და არც თქვენს საქმეთაგან, რათა არავინ იქადოდეს. | 9 | არა საქმეთაგან, რაჲთა არავინ იქადოს.
10 | რადგანაც მისი ქმნილებანი ვართ, ქრისტე იესოში შექმნილნი სიკეთის ქმნისთვის, როგორც დაგვიწესა ღმერთმა, რათა სიკეთით ვიაროთ. | 10 | რამეთუ მისნი შექმნულნი ვართ და დაბადებულნი ქრისტე იესუჲს მიერ საქმეთათჳს კეთილთა, რომელთათჳს წინაწარ განჰმზადა ღმერთმან, რაჲთა მათ შინა ვიდოდით.
11 | მაშ, გახსოვდეთ, რომ თქვენ, ოდესღაც ხორცით წარმართნი, წინადაუცვეთლებს რომ გიწოდებდნენ ხორციელი წინადაცვეთით, ანუ კაცის ხელით წინადაცვეთილნი, - | 11 | ამისთჳს მოიჴსენეთ, რამეთუ თქუენ, ოდესმე წარმართნი ეგე ჴორცითა, რომელთა გერქუა წინა-დაუცუეთელ მის გამო, რომელსა-იგი ერქუა წინადაცუეთილება ჴორცითა მით ჴელით ქმნულითა,
12 | ამ დროს ქრისტეს გარეშე იყავით, ისრაელის მოქალაქეობას მოკლებულნი, აღთქმის მცნებათათვის უცნონი, სასომიხდილნი და ამქვეყნად უღმრთოდ შთენილნი. | 12 | რამეთუ იყვენით მას ჟამსა შინა თჳნიერად ქრისტესა, უცხო-ქმნულნი მოქალაქეობისა მისგან ისრაჱლისა და უცხო რჩულთა მათგან აღთქუმათაჲსა, სასოებაჲ არა გაქუნდა, და უღმრთო იყვენით სოფელსა შინა.
13 | ახლა კი იესო ქრისტეში, ოდესღაც მისგან შორს მყოფნი, ახლობელნი გახდით ქრისტეს სისხლით. | 13 | ხოლო აწ ქრისტე იესუჲს მიერ თქუენ, რომელნი-ეგე ოდესმე იყვენით შორს, იქმნენით მახლობელ სისხლითა მით ქრისტესითა.
14 | რადგანაც იგია მშვიდობა ჩვენი, ერთად რომ აქცია ორი, მათ შორის აღმართული ზღუდის დამრღვევი, | 14 | რამეთუ იგი თავადი არს მშჳდობაჲ ჩუენი, რომელმან შექმნა ორივე ერთად და შუა-კედელი ზღუდისაჲ მის დაჰჴსნა,
15 | რომელმაც თავისი ხორცით გაანაქარა მტრობა, აღთქმათა რჯული კი - მოძღვრებით, რათა, მშვიდობისმყოფელს, ორისაგან ერთი ახალი კაცი შეექმნა თავის თავში, | 15 | მტერობაჲ იგი ჴორცითა მისითა, შჯული იგი მცნებათაჲ მათ ბრძანებითა განაქარვა, რაჲთა ორივე იგი დაჰბადოს მას შინა ერთად ახლად კაცად ყოფად მშჳდობისა
16 | და ორივე ერთი სხეულით შეერიგებინა ღმერთთან ჯვრის მეშვეობით, რომელზედაც მოაკვდინა მტრობა. | 16 | და დააგნეს ორნივე იგი ერთითა მით ჴორცითა ღმერთსა ჯუარისა მიერ, მოკლა მტერობაჲ იგი მას შინა,
17 | მოვიდა და მშვიდობა გახარათ ყველას - შორებელთაც და ახლობელთაც. | 17 | და მოვიდა და გახარა მშჳდობაჲ თქუენ, შორიელთა და მახლობელთა,
18 | რადგანაც მისი მეოხებით ორივენი ერთი სულით მივეახლებით მამას. | 18 | რამეთუ მის მიერ მაქუს ჩუენ მიახლებაჲ იგი ურთიერთას ერთითა სულითა მამისა მიმართ.
19 | ასე რომ, აღარც უცხონი ხართ და აღარც ხიზნები, არამედ წმიდათა თანამოქალაქენი და ღვთის სახლეულნი; | 19 | ამიერითგან უკუე არღარა ხართ უცხო და მწირ, არამედ თანა-მოქალაქე წმიდათა და სახლეულ ღმრთისა,
20 | მოციქულთა და წინასწარმეტყველთა საძირკველზე დაფუძნებულნი, რომლის ქვაკუთხედია თვით იესო ქრისტე, | 20 | აღშენებულ საფუძველსა ზედა მოციქულთასა და წინაწარმეტყუელთასა, რომლისა თავ საკიდურთა მისთა არს ქრისტე იესუ,
21 | რომელზედაც მთელი შენობა, მწყობრად ნაგები, წმიდა ტაძრად აღიმართება უფალში, | 21 | რომლითა ყოველი შენებული, შენაწევრებული, ორძის ტაძრად წმიდად უფლისა მიერ,
22 | და რომელსაც თქვენც დაეფუძნებით, რათა იყოთ ღვთის სავანე სულით. | 22 | რომელსა ზედა თქუენცა თანა-აღშენებულ ხართ სამკჳდრებელად ღმრთისა სულითა.


† www.orthodoxy.ge † ახალი აღთქმა - ეფესელთა მიმართ (თავი 3)

ახალი აღთქმა სარჩევზე გადასვლა

პავლე მოციქულის ეპისტოლე ეფესელთა მიმართ

თავი მესამე

ახალი ქართულით ძველი ქართულით
1 | სწორედ ამიტომ მე, პავლე, იესო ქრისტეს ტყვედ ვიქეც თქვენთვის წარმართთა გულისთვის, | 1 | ამისთჳს მე, პავლე, კრული ქრისტე იესუჲსი, თქუენ წარმართთათჳს.
2 | თუკი გსმენიათ აღმშენებლობა ღვთის მადლისა, რომელიც მომეცა თქვენთვის, | 2 | უკუეთუ გასმიეს მოღუაწებაჲ იგი მადლისა ღმრთისაჲ, რომელ მოცემულ არს ჩემდა თქუენდა მიმართ,
3 | რადგანაც გამოცხადებით მეუწყა საიდუმლო, როგორც უწინ მოგწერეთ კიდეც მოკლედ; | 3 | რამეთუ გამოცხადებით მაუწყა მე საიდუმლოჲ იგი, ვითარცა-იგი უწინარეს მივწერე თქუენდა მცირედრე,
4 | როცა წაიკითხავთ, შეგიძლიათ გაიგოთ, როგორ მესმის მე ქრისტეს საიდუმლო, | 4 | რომლითა შემძლებელ ხართ, აღმოიკითხოთ რაჲ, ცნობად გულისჴმის-ყოფისა მის ჩემისა საიდუმლოჲთა მით ქრისტესითა,
5 | რომელიც არ გამოცხადებია ადამის ძეთა სხვა თაობებს, როგორც ამჟამად გამოეცხადა სულით მის წმიდა მოციქულებსა და წინასწარმეტყველთ; | 5 | რომელი ნათესავსა სხუასა არა გამოეცხადა ძეთა კაცთასა, ვითარ-ესე აწ გამოეცხადა წმიდათა მისთა მოციქულთა და წინაწარმეტყუელთა სულითა წმიდითა,
6 | რომ წარმართნიც, სახარების მეოხებით, თანამემკვიდრენი, თანასხეულნი და თანაზიარნი არიან მისი აღთქმისა ქრისტეში; | 6 | რაჲთა იყვნენ წარმართნი თანა-მკჳდრ და თანა-ჴორც და თანა-მყოფ აღთქუმისა მის ღმრთისა იესუ ქრისტეს მიერ სახარებითა მით,
7 | სწორედ ამ სახარების მსახური გავხდი, თანახმად ღვთის მადლისა, რომელიც მომეცა მისი ძალისხმევით. | 7 | რომლისა ვიქმენ მე მსახურ ნიჭისა მისებრ მადლისა ღმერთისა, მოცემულისა ჩემდა შეწევნისაებრ ძალისა მისისა.
8 | მე, უმცირესს წმიდათა შორის, მომეცა ეს მადლი, რათა მეხარებინა წარმართთათვის წარმოუდგენელი სიმდიდრე ქრისტესი, | 8 | მე, უმრწემესსა ამას ყოველთა წმიდათასა, მომეცა მადლი ესე წარმართთა შორის ხარებად გამოუკულეველი იგი სიმდიდრე ქრისტესი
9 | და გამეცხადებინა ყველასთვის, რა არის აღმშენებლობა საიდუმლოსი, უკუნისიდან დაფარულისა ღმერთში, რომელმაც შეჰქმნა ყოველი ქრისტეს მეოხებით, | 9 | და განათლებად ყოველთა, რაჲ-იგი არს განგებულებაჲ იგი საიდუმლოჲსაჲ მის დაფარულისაჲ საუკუნითგან ღმრთისა თანა, რომელმან ყოველივე დაჰბადა იესუ ქრისტეს მიერ,
10 | რათა აწ ეკლესიის მეშვეობით ეუწყოს ზეციურ მთავრობათა და ხელმწიფებათ ღვთის მრავალფეროვანი სიბრძნე, | 10 | რათა ეუწყოს აწ მთავრობათა მათ და ჴელმწიფებათა ზეცისათა ეკლესიისაგან მრავალფერი იგი სიბრძნე ღმრთისაჲ
11 | თანახმად საუკუნო წინასწარგანჩინებისა, რომელიც აღასრულა მან ჩვენი უფლის ქრისტე იესოს მიერ, | 11 | გულს-მოდგინებისაებრ საუკუნეთაჲსა, რომელ-იგი ქმნა ქრისტე იესუჲს მიერ, უფლისა ჩუენისა,
12 | ვისითაც გვაქვს სიმტკიცე და სასოება მისდამი მიახლებისა რწმენით. | 12 | რომლითა მაქუს ჩუენ განცხადებულებაჲ და მოსლვაჲ სასოებით სარწმუნოებითა მისითა.
13 | ამიტომაც გევედრებით, გულს ნუ გაგიტეხთ ჩემი წუხილი თქვენს გამო, რაც არის თქვენი დიდება. | 13 | ამისთჳს ვითხოვ, რაჲთა არა გეწყინებოდის ჭირთა შინა ჩემთა თქუენთჳს, რომელ-იგი არს დიდებაჲ თქუენდა.
14 | სწორედ ამიტომ ვიყრი მუხლს ჩვენი უფლის - იესო ქრისტეს მამის წინაშე, | 14 | ამის ჯერისათჳს მოვიდრეკ მუჴლთა ჩემთა მამისა მიმართ,
15 | ვის მიერაც იწოდება, ყოველი მამობა მიწაზეც და ცაშიც, - | 15 | რომლისაგან ყოველნი ნათესავნი ცათა შინა და ქუეყანასა ზედა სახელ-დებულ არიან,
16 | რომ თავისი დიდების სიმდიდრისამებრ მოგცეთ თქვენ ძალა, რათა მისი სულით მტკიცედ დამკვიდრდეთ შინაგან კაცში, | 16 | რაჲთა მოგცეს თქუენ სიმდიდრისაებრ დიდებისა მისისა, ძალითა განმტკიცებად სულისა მიერ მისისა შინაგანსა კაცსა,
17 | და ქრისტემ რწმენის მეშვეობით დაივანოს თქვენს გულებში, | 17 | დამკჳდრებად ქრისტე სარწმუნოებითა გულთა შინა თქუენთა,
18 | რათა, სიყვარულით დამკვიდრებულთ და დაფუძნებულთ, ყველა წმიდასთან ერთად შეგეძლოთ სიგრძისა თუ სიგანის, სიღრმისა თუ სიმაღლის წვდომა, | 18 | სიყუარულითა დამტკიცებულნი და დაფუძნებულნი, რაჲთა შეუძლოთ წარწევნად ყოველთა თანა წმიდათა, რაჲ-იგი არს სივრცე და სიგრძე, სიმაღლე და სიღრმე,
19 | და, რაც ყოველგვარ შემეცნებას აღემატება, - შეცნობა ქრისტეს სიყვარულისა, რათა აღივსოთ ღვთის მთელი სავსებით. | 19 | ცნობად გარდარეული იგი მეცნიერებისა სიყუარული ქრისტესი, რაჲთა აღივსნეთ თქუენ ყოვლითა სავსებითა ღმრთისაჲთა.
20 | ხოლო მას, ვისაც ჩვენში მოქმედი ძალით განუზომლად მეტის ქმნა ძალუძს, ვიდრე ჩვენ ვთხოვთ, ანდა გვგონია, - | 20 | ხოლო რომელი-იგი შემძლებელ არს უფროჲს ყოვლისა ყოფად უმეტეს, რომელსა-იგი ვითხოვთ გინა თუ ვსცნობთ ძალისა მისებრ შეწევნისა ჩუენ შორის,
21 | დიდება ეკლესიაში, ქრისტე იესოსა და ყველა თაობაში, უკუნითი უკუნისამდე. ამინ. | 21 | მისა დიდებაჲ ეკლესიასა შინა ქრისტე იესუჲს მიერ ყოველთა ნათესავთა მიმართ საუკუნეთა უკუნისამდე. ამინ.


† www.orthodoxy.ge † ახალი აღთქმა - ეფესელთა მიმართ (თავი 4)

ახალი აღთქმა სარჩევზე გადასვლა

პავლე მოციქულის ეპისტოლე ეფესელთა მიმართ

თავი მეოთხე

ახალი ქართულით ძველი ქართულით
1 | ამრიგად, შეგაგონებთ მე, ტყვე უფლისა, მოიქეცით იმ ხმობის ღირსად, რომლითაცა ხართ ხმობილნი. | 1 | გლოცავ თქუენ მე, კრული ესე უფლისა მიერ, რაჲთა ღირსად ხჳდოდით ჩინებითა მით, რომლითა იჩინენით,
2 | მთელი ქედმოდრეკილობით და თვინიერებით, დიდსულოვნებითა და სიყვარულით შეიწყნარეთ ერთმანეთი. | 2 | ყოვლითა სიმდაბლითა და სიმშჳდითა და სულგრძელებითა, თავს-იდებდით ურთიერთარს სიყუარულითა,
3 | ეცადეთ მშვიდობის საკვრელით შეინარჩუნოთ სულის ერთობა. | 3 | ისწრაფდით დამარხვად ერთობასა მას სულისასა საკრველითა მით მშჳდობისაჲთა.
4 | ერთია ხორცი და ერთია სული, ისევე, როგორც ხმობილნი ხართ თქვენი ხმობის ერთი იმედით. | 4 | ერთ ჴორც და ერთ სულ, ვითარცა-იგი იჩინენით ერთითა მით სასოებითა ჩინებისა თქუენისაჲთა;
5 | ერთია უფალი, ერთია რწმენა, ერთია ნათლისღება. | 5 | ერთ არს უფალ, ერთ სარწმუნოება, ერთ ნათლის-ღებაჲ,
6 | ერთია ღმერთი და ყოველთა მამა, ყველაზე უზენაესი, ყოვლის გამრიგე და ყველაში დავანებული. | 6 | ერთ არს ღმერთი და მამაჲ ყოველთაჲ, რომელი ყოველთა ზედა არს და ყოველთა მიერ და ჩუენ ყოველთა შორის.
7 | ხოლო თვითეულ ჩვენგანს ქრისტესმიერი ნიჭის ზომისამებრ მიეცა მადლი. | 7 | ხოლო თითოეულსა კაცად-კაცადსა ჩუენსა მოცემულ არს მადლი საზომისაებრ ნიჭისა ქრისტესისა.
8 | ამიტომაც თქმულა: „ავიდა მაღლა, წამოასხა ტყვენი და საბოძვარი უბოძა ხალხს“. | 8 | რომლისათჳს იტყჳს: აღჴდა მაღალსა, წარმოტყუენა ტყუე და მისცა იგი ნიჭად კაცთა.
9 | მაგრამ რას ნიშნავს „ავიდა“, თუ არა იმას, რომ უფრო უმალ ქვესკნელში უნდა ჩასულიყო? | 9 | ხოლო „აღსლვაჲ იგი“ რაჲ-მე არს, არა თუ ესე, რამეთუ შთაჴდა იგი პირველად ქუესკნელთა ქუეყანისათა?
10 | ჩასული კი იგივეა, რაც ყველა ცაზე მაღლა ასული, რათა აღავსოს ყოველი. | 10 | რომელი გარდამოჴდა, იგივე არს, რომელი ამაღლდა ზედა ყოველთა ცათა, რაჲთა აღავსნეს ყოველნი.
11 | მანვე დაადგინა ზოგი მოციქულად, ზოგი წინასწარმეტყველად, ზოგი მახარებლად, ზოგნიც მწყემსებად და მოძღვრებად. | 11 | და მან მოსცნა, რომელნიმე მოციქულნი, რომელნიმე წინაწარმეტყუელნი, რომელნიმე მახარებელნი, რომელნიმე მწყემსნი და მოძღუარნი
12 | რათა სრულეყოთ წმიდანი მსახურების საქმისათვის - ქრისტეს სხეულის ასაშენებლად, | 12 | დასამტკიცებელად წმიდათა, საქმედ მსახურებისა, აღსაშენებელად გუამისა ქრისტესისა,
13 | ვიდრე ყველანი მივაღწევდეთ რწმენის ერთობას და ღმერთის ძის შემეცნებას სრულყოფილ კაცად, ქრისტეს ასაკის სისრულის ზომას, | 13 | ვიდრემდე მივიწინეთ ყოველნი ერთობასა სარწმუნოებისასა და მეცნიერებასა ძისა ღმრთისასა, მამაკაცად სრულად, საზომად ჰასაკისა სავსებისა მის ქრისტესისა,
14 | რათა აღარ ვიყოთ ბალღები, რომელთაც არყევს და იტაცებს მოძღვრების ყოველი ქარი, კაცთა ცბიერებითა და ცდუნების მზაკვრული ხერხით, | 14 | რაჲთა არღარა ვიყვნეთ ყრმა ჩჩჳლ, ღელვა-აღტეხილ და მიმოტაცებულ ყოველსა მას ქარსა მოძღურებისასა სივერაგითა კაცათაჲთა და ზაკულებითა მანქანებისა მის მიმართ საცთურებისა,
15 | არამედ სიყვარულით მივსდევდეთ ჭეშმარიტებას და ყოველმგრივ ვიზრდებოდეთ მასში, ვინც არის თავი - ქრისტე, | 15 | არამედ ჭეშმარიტ ვიყვნეთ სიყუარულსა ზედა და აღვაორძინებდეთ მისა მიმართ ყოველსა, რომელ არს თავ მისა ქრისტე,
16 | ვის მიერაც მთელი სხეული, ურთიერთმჭიდე სახსრებით მტკიცედ შეკრული, თვითეული ასოს ზომიერი ურთიერთშეწევნით იზრდება, რათა აღეშენოს სიყვარულში. | 16 | რომლისაგან ყოველი გუამი შენაწევრებულ და შემტკიცებულ არს ყოვლითა შეახლებითა უხუებისაჲთა შეწევნისაებრ საზომისა თჳთოეულისა ასოჲსა; სიორძილსა მას გუამისასა ჰყოფდით აღსაშენებელად თავისა თქუენისა სიყუარულით.
17 | ამას ვამბობ და ვმოწმობ უფალში, რათა აღარ იქცეოდეთ ისე, როგორც თავიანთი გონების ამაოებით იქცევიან წარმართნი. | 17 | ამას უკუე ვიტყჳ და ვწამებ უფლისა მიერ, რაჲთა ნუღარამცა ხუალთ, ვითარცა სხუანი იგი წარმართნი ვლენან ამაოებითა გონებისა მათისაჲთა,
18 | გონებადაბნელებულნი და საღმრთო სიცოცხლისაგან გაუცხოებულნი, თავიანთი უმეცრებისა და გულქვაობის გამო, | 18 | დაბნელებულნი გულითა, უცხო-ქმნულნი ცხორებისაგან ღმრთისა, უმეცრებითა მით, რომელ არს მათ თანა საბრმითა გულისა მათისაჲთა.
19 | გარყვნილებას რომ მისცემიან გრძნობამიხდილნი და მზად არიან ყოველგვარი უწმინდურება ჩაიდინონ გაუმაძღრობით. | 19 | რომელთა წარიწირნეს თავნი მათნი და მისცნეს ბილწებასა საქმედ არაწმიდებისა ყოვლისა ანგაჰრებისა.
20 | ხოლო თქვენ ასე როდი შეგიცვნიათ ქრისტე, | 20 | ხოლო თქუენ არა ეგრეთ გისწავიეს ქრისტე.
21 | რადგანაც არა მარტო მოგისმენიათ, კიდევაც გისწავლიათ მისგან (ვინაიდან იესოშია ჭეშმარიტება), - | 21 | უკუეთუ გასმიეს იგი და მისა მიმართ გისწავიეს, ვითარცა-იგი არს ჭეშმარიტებაჲ იესუჲს თანა,
22 | განშორებოდით მაცდურ გულისთქმათაგან გახრწნილი ძველი კაცის უწინდელ ყოფას, | 22 | განიშორეთ თქუენგან პირველისა მისებრ სლვისა თქუენისა ძუელი იგი კაცი, განხრწნილი გულის თქუმისა მისებრ საცთურისა,
23 | განახლებულიყავით თქვენი გონების სულით | 23 | და განახლდებოდეთ თქუენ სულითა მით გონებისა თქუენისაჲთა
24 | და შეგემოსათ ახალი კაცი, ღვთის მსგავსად შექმნილი სამართლიანობითა და ჭეშმარიტების სიწმინდით. | 24 | და შეიმოსეთ ახალი იგი კაცი, ღმრთისა მიერ დაბადებული, სიმართლითა და სიწმიდითა ჭეშმარიტებისაჲთა.
25 | მაშ, განიშორეთ სიცრუე და თვითეული თქვენგანი ჭეშმარიტებას აუწყებდეს თავის მოყვასს, რადგანაც ერთმანეთის ასოები ვართ. | 25 | ამისთჳს განიშორეთ ტყუილი, იტყოდეთ ჭეშმარიტსა კაცად-კაცადი მოყუსისა თჳსისა თანა, რამეთუ ვართ ურთიერთარს ასოებ.
26 | მრისხანებისას ნუ სცოდავთ; ნუ ჩაესვენება მზე თქვენი რისხვით. | 26 | გული გიწყრებოდენ, და ნუ სცოდავთ: მზე ნუ დაჰვალნ განრისხებასა თქუენსა.
27 | ადგილს ნუ დაუთმობთ ეშმაკს. | 27 | ნუცა სცემთ ადგილ ეშმაკსა.
28 | მპარავი ნუღარ მოიპარავს, არამედ იშრომოს და თავისი ხელით კეთილი საქმე აკეთოს, რათა შეეძლოს გაიკითხოს გაჭირვებული. | 28 | მპარავი იგი ნუღარა იპარავნ, არამედ უფროჲსღა შურებოდენ და იქმოდენ კეთილსა თჳსითა ჴელითა, რაჲთა აქუნდეს მიცემად, ვის-იგი უჴმდეს.
29 | ნურავითარი უგვანი სიტყვა ნუ დასცდება თქვენს ბაგეს, არამედ მხოლოდ კეთილიშესაგონებლად, რათა მადლი მიაგოს მსმენელთ. | 29 | ყოველი სიტყუაჲ უშუერი პირით თქუენით ნუ გამოვალნ, არამედ რაჲ-იგი იყოს კეთილ აღსაშენებელად საჴმრისა მის, რაჲთა მისცეს მადლი მსმენელთა მათ.
30 | ნუ შეაჭირვებთ წმიდა სულს ღვთისას, რომლითაც აღიბეჭდეთ გამოხსნის დღისთვის. | 30 | და ნუ შეაწუხებთ სულსა წმიდასა ღმრთისასა, რომლითაცა-იგი აღიბეჭდენით დღედ გამოჴსნისა.
31 | ყოველგვარი სიმწარე, მრისხანება, ყვირილი, გმობა შორს იყოს თქვენგან ყოველივე ბოროტთან ერთად. | 31 | ყოველი სამწარე და რისხვაჲ და გულის წყრომაჲ და ღაღადებაჲ და გმობაჲ მოისპენ თქუენ შორის ყოვლითურთ უკეთურებით.
32 | არამედ კეთილნი და ლმობიერნი იყავით ერთურთის მიმართ და მიუტევეთ ერთმანეთს, როგორც ქრისტეში მოგიტევათ თქვენ ღმერთმა. | 32 | იყვენით ურთიერთარს ტკბილ, მოწყალე, მიმმადლებელ თავთა თჳსთა, ვითარცა-იგი ღმერთმან ქრისტეს მიერ მოგუმადლა ჩუენ.


† www.orthodoxy.ge † ახალი აღთქმა - ეფესელთა მიმართ (თავი 5)

ახალი აღთქმა სარჩევზე გადასვლა

პავლე მოციქულის ეპისტოლე ეფესელთა მიმართ

თავი მეხუთე

ახალი ქართულით ძველი ქართულით
1 | მაშ, მიბაძეთ ღმერთს, როგორც საყვარელმა შვილებმა. | 1 | იყვენით უკუე მობაძავ ღმრთისა, ვითარცა შვილნი საყუარელნი,
2 | და იარეთ სიყვარულით, როგორც შეგვიყვარა ქრისტემ და ჩვენი გულისთვის შესაწირავად და კეთილსურნელოვან მსხვერპლად მისცა თავისი თავი ღმერთს. | 2 | და ვიდოდეთ სიყუარულით, ვითარცა-იგი ქრისტემან შეიყუარნა ჩუენ და მისცა თავი თჳსი ჩუენთჳის შესაწირავად და მსხუერპლად ღმრთისა, სულად სულნელად.
3 | ხოლო სიძვა, ყოველგვარი უწმინდურება და ანგარება საერთოდ აღარ იხსენებოდეს თქვენში, როგორც შეშვენის წმიდათ, | 3 | ხოლო სიძვაჲ და ყოველი არა-წმინდებაჲ გინა ანგაჰრებაჲ ნურცაღა სახელ-ედებინ თქუენ შორის, ვითარცა ჰშუენის წმიდათა,
4 | არც სიბილწე, ბრიყვული სიტყვა თუ უკადრი ლიზღობა, არამედ უპირატესად - მადლიერება. | 4 | და საძაგელებაჲ და სიტყუაჲ სიცოფისაჲ გინა ლაღობაჲ, რომელი არა ჯერ-არს, არამედ უფროჲსად მადლობაჲ.
5 | რადგანაც იცით, რომ არც მეძავს, არც უწმინდურსა და ანგარს, რომელიც არის კერპთმსახური, არა აქვს სამკვიდრო ქრისტესა და ღვთის სასუფეველში. | 5 | და ესემცა უწყით, რამეთუ ყოველსა მეძავსა და არაწმიდასა და ანგაჰრსა, რომელ არს კერპთ-მსახური, არა აქუს მკჳდრობა სასუფეველსა ქრისტესსა და ღმრთისასა.
6 | არავინ გაცდუნოთ ფუჭი სიტყვით, რადგანაც ამისთვის მოიწევა რისხვა ღვთისა ურჩობის ძეთა თავზე. | 6 | ნუცა ვინ გაცთუნებს თქუენ ცუდითა სიტყჳთა, რამეთუ ამისთვის მიიწევის რისხვაჲ ღმრთისაჲ ნაშობთა მას ზედა ურჩებისათა.
7 | ამიტომაც ნუ იქნებით მათი თანაზიარნი. | 7 | ნუუკუე იქმნებით მსგავს მათა,
8 | რადგან ოდესღაც ბნელი იყავით, ახლა კი ნათელი ხართ უფალში. მაშ, იარეთ, როგორც ნათლის შვილებს შეშვენით. | 8 | რამეთუ იყვენით ოდესმე ბნელ, ხოლო აწ ნათელ ხართ უფლისა მიერ; ვითარცა შვილნი ნათლისანი ვიდოდეთ,
9 | ვინაიდან ნათლის ნაყოფი ყოველგვარ სიკეთეშია, სამართლიანობასა და ჭეშმარიტებაში. | 9 | რამეთუ ნაყოფი სულისაჲ ყოვლითა კეთილითა და სიმართლითა და ჭეშმარიტებითა.
10 | გამოსცადეთ, რა შეიძლება მოსწონდეს უფალს. | 10 | გამოიცადეთ, რაჲ-იგი არს სათნო უფლისა,
11 | ნუ ეზიარებით ბნელის უნაყოფო საქმეს, არამედ უმეტესად ამხილეთ, | 11 | და ნუ თანა-ეზიარებით საქმეთა მათ უნაყოფოთა ბნელისათა, არამედ უფროჲსღა ამხილებდითცა.
12 | ვინაიდან რასაც ფარულად სჩადიან ისინი, სათქმელადაც სამარცხვინოა. | 12 | რამეთუ, რაჲ-იგი ფარულად იქმნების მათ მიერ, საძაგელ არს სიტყუადცა.
13 | ხოლო ყოველივე მხილებული ნათლით ცხადდება, | 13 | ხოლო ყოველივე მხილებული ნათლისაგან გამოცხადნების, რამეთუ ყოველივე განცხადებული ნათელ არს,
14 | რადგანაც ნათელია ყოველივე გაცხადებული. ამიტომაც ითქვა: „გაიღვიძე, მძინარევ, აღსდეგ მკვდრეთით, და გაგანათლებს შენ ქრისტე“. | 14 | რომლისათჳს იტყჳს: განიღჳძე, რომელსა-ეგე გძინავს, და აღდეგ მკუდრეთით, და განგანათლოს შენ ქრისტემან.
15 | მაშ, დაუკვირდით თქვენს ქცევას, არა როგორც უგუნურნი, არამედ როგორც ბრძენნი. | 15 | ეკრძალებოდეთ უკუე, ვითარ-ძი განკრძალულად ხუალთ, ნუ ვითარცა უგუნურნი, არამედ ვითარცა ბრძენნი;
16 | გაუფრთხილდით დროს, რადგანაც უკეთურნი არიან დღენი. | 16 | გამოიფრდიდით ჟამთა, რამეთუ დღენი ბოროტნი არიან.
17 | ასე რომ, ნუ იქნებით უგუნურნი, არამედ შეიცანით, რა არის ნება ღვთისა. | 17 | ამისთჳს ნუ იყოფით უგნურ, არამედ გულისჴმა-ჰყოფდით, რაჲ-იგი არს ნებაჲ უფლისაჲ.
18 | ნუ დათვრებით ღვინით, საიდანაც წარმოსდგება აღვირახსნილობა, არამედ აღივსეთ სულით. | 18 | და ნუ დაითრვებით ღჳნითა, რომლითა არს სიბილწე, არამედ აღივსენით სულითა,
19 | ფსალმუნებით, საგალობლებითა და სულიერი სიმღერებით ელაპარაკეთ ერთმანეთს; თქვენი გულებით უგალობეთ და უმღერეთ უფალს. | 19 | ეტყოდეთ თავთა თჳსთა ფსალმუნითა და გალობითა და შესხმითა სულიერითა, უგალობდით და აქებდით გულითა თქუენითა უფალსა. 20. ჰმადლობდით ყოვლადვე ყოველთათჳს სახელითა უფლისა ჩუენისა იესუ ქრისტესითა ღმერთსა და მამასა.
20 | მარადჟამ მადლს სწირავდეთ ყველაფრისათვის ღმერთსა და მამას, ჩვენი უფლი იესო ქრისტეს სახელით. |  |
21 | ქრისტეს შიშით ჰმორჩილებდეთ ერთმანეთს. | 21 | დაემორჩილენით ურთიერთას შიშითა ქრისტესითა.
22 | ცოლებო, დაემორჩილეთ თქვენს ქმრებს, როგორც უფალს. | 22 | ცოლნი თჳსთა ქმართა დაემორჩილენით, ვითარცა უფალსა.
23 | რადგანაც ქმარია ცოლის თავი, ისევე, როგორც ქრისტე თავია ეკლესიისა და თვითონვეა სხეულის მხსნელი. | 23 | რამეთუ ქმარი არს თავ ცოლისა, ვითარცა ქრისტე თავ არს ეკლესიისა, და იგი თავადი არს მაცხოვარი გუამისაჲ.
24 | მაგრამ როგორც ეკლესია ემორჩილება ქრისტეს, ასევე ცოლებიც თავიანთ ქმრებს - ყველაფერში. | 24 | არამედ ვითარცა ეკლესიაჲ დამორჩილებულ არს ქრისტესა, ეგრეთცა ცოლნი - თჳსთა ქმართა ყოვლითა.
25 | ქმრებო, გიყვარდეთ თქვენი ცოლები, როგორც ქრისტემ შეიყვარა ეკლესია და თავი გასწირა მისთვის, | 25 | ქმართა გიყუარდედ ცოლნი თჳსნი, ვითარცა ქრისტემან შეიყუარა ეკლესიაჲ და თავი თჳსი მისცა მისთჳს,
26 | რათა სიწმიდით შეემოსა, მას შემდეგ, რაც გაწმინდა წყლის საბანელით და სიტყვით, | 26 | რაჲთა იგი წმიდა-ყოს, განწმიდა საბანელითა მით წყლისაჲთა და სიტყჳთა,
27 | და ამრიგად განემზადებინა იგი თავის დიდებულ ეკლესიად, ყოველგვარი ნაკლის, მანკის და სხვა მისთანათა გარეშე, არამედ რათა წმიდა და უმწიკვლო ყოფილიყო. | 27 | რაჲთა წარუდგინოს თავადმან თავსა თჳსსა დიდებულად ეკლესიაჲ, რაჲთა არა აქუნდეს მწინკულევანებაჲ არცა ნაოჭ ბრძჳლისა, არცა სხუაჲ რაჲ ესე-ვითარი, არამედ რაჲთა იყოს წმიდა და უბიწო.
28 | ქმრებს ისე უნდა უყვარდეთ თავიანთი ცოლები, როგორც საკუთარი სხეული; ვისაც ცოლი უყვარს, თავისი თავი უყვარს. | 28 | ესრეთ ჯერ-არს ქმართაჲ ცოლთა თჳსთა სიყუარული, ვითარცა ჴორცთა თჳსთაჲ, რამეთუ რომელსა უყუარდეს ცოლი თჳსი, თავი თჳსი უყუარს.
29 | ვინაიდან არავის არასოდეს მოსძულებია თავისი ხორცი, არამედ ისე უვლის და ასაზრდოებს, როგორც უფალი - ეკლესიას. | 29 | რამეთუ არავინ სადა თავი თჳსი მოიძულის, არამედ ზრდინ და ჰფუფუნებნ მას, ვითარცა ქრისტე ეკლესიასა,
30 | რადგანაც მისი სხეულის ასოები ვართ, მისი ხორცთაგანნი და მისი ძვალთაგანნი. | 30 | რამეთუ ასონი ვართ გუამისა მისისანი, ჴორცითა მისთაგანნი და ძუალითა მისთაგანნი.
31 | ამიტომაც მიატოვებს კაცი თავის დედ-მამას, მიეკვრის თავის ცოლს და იქნებიან ორივენი ერთ ხორც. | 31 | ამისთჳს დაუტეოს კაცმან მამაჲ თჳსი და დედაჲ თჳსი და შეეყოს ცოლსა თჳსსა და იყვნენ ორნივე იგი ერთ ჴორც.
 |  | 32 | საიდუმლოჲ ესე დიდ არს; ხოლო მე ვიტყჳ ქრისტესთჳს და ეკლესიისა.
32 | ასევე ყოველ თქვენგანსაც თავისი თავივით უყვარდეს ცოლი, ხოლო ცოლს ეშინოდეს ქმრისა. | 33 | გარნა თქუენცა კაცად-კაცადმან თჳსი ცოლი ეგრეთ შეიყუარეთ, ვითარცა თავი თჳსი; ხოლო ცოლსა მას რაჲთა ეშინოდის ქმრისა.


† www.orthodoxy.ge † ახალი აღთქმა - ეფესელთა მიმართ (თავი 6)

ახალი აღთქმა სარჩევზე გადასვლა

პავლე მოციქულის ეპისტოლე ეფესელთა მიმართ

თავი მეექვსე

ახალი ქართულით ძველი ქართულით
1 | შვილებო, დაემორჩილეთ თქვენს მშობლებს უფალში, რადგანაც ეს სამართლიანია. | 1 | შვილნი მორჩილ იყვენით მამა-დედათა თქუენთა უფლისა მიერ, რამეთუ ესე არს სამართალი.
2 | „პატივი ეცი მამას შენსას და დედას“, ესაა პირველი მცნება აღთქმით, - | 2 | პატივ-ეც მამასა შენსა და დედასა შენსა, რომელ-ესე არს მცნებაჲ პირველი აღთქუმასა შინა.
3 | რათა სიკეთე არ მოგეშალოს და დღეგრძელი იყო ამ ქვეყნად. | 3 | რაჲთა კეთილი გეყოს შენ, და იყო დღეგრძელ ქუეყანასა ზედა.
4 | თქვენ კი, მამებო, მოთმინებიდან ნუ გამოიყვანთ შვილებს, არამედ აღზარდეთ ისინი უფლის შეგონებით და სწავლით. | 4 | და მამანი ნუ განრისხდებით შვილთა თქუენთა, არამედ განზარდენით იგინი სწავლითა და მოძღურებითა უფლისაჲთა.
5 | მონებო, დაემორჩილეთ თქვენს ხორციელ ბატონებს შიშით, ძრწოლით და გულის სიწრფელით, როგორც ქრისტეს; | 5 | მონანი ერჩდით ჴორციელთა უფალთა თქუენთა შიშით და ძრწოლით, სიწრფოებითა გულისა თქუენისაჲთა, ვითარცა ქრისტესა,
6 | არა თვალთმაქცური სამსახურით, როგორც პირმოთნენი, არამედ როგორც ქრისტეს მონები, სულით რომ ასრულებენ ღვთის ნებას. | 6 | ნუ თუალთა წინაშე თუალ-ღებით მონებად, ვითარცა კაცთ მოთნენი, არამედ ვითარცა მონანი ქრისტესნი, ჰყოფდით ნებასა ღმრთისასა გულითად;
7 | კეთილი ნებით ჰმონებდეთ მათ, როგორც უფალს, და არა როგორც ადამიანებს. | 7 | გონიერად ჰმონებდით ვითარცა უფალსა, და არა კაცთა;
8 | იცოდეთ, რომ ყველა, მონაც და თავისუფალიც, ვინც კი სიკეთეს სჩადის, საზღაურს მიიღებს უფლისგან. | 8 | უწყოდეთ, რამეთუ რაჲცა ვინ ქმნეს კაცად-კაცადმან კეთილი, იგიცა მოიღოს უფლისა მიერ, გინა თუ მონამან გინა თუ აზნაურმან.
9 | თქვენც, ბატონებო, ასევე ექცეოდეთ მონებს; დაიოკეთ სისასტიკე, გახსოვდეთ, რომ ცაშია თქვენი და მათი უფალი, ვისთვისაც უცხოა მიკერძოება. | 9 | და უფალნი ეგე ეგრეთვე ჰყოფდით მათა მიმართ, შეუნდობდით რისხვასა, უწყოდეთ, რამეთუ თქუენი და მათი უფალი ცათა შინა არს, და თუალთ-ღება არა არს მის თანა.
10 | და ბოლოს, ძმანო, გასალკლდევდით უფლის მეოხებით და მისი ძალის სიმტკიცით. | 10 | ამიერითგან, ძმანო ჩემნო, განძლიერდით უფლისა მიერ და სიმტკიცითა ძლიერებისა მისისაჲთა,
11 | შეიმოსეთ ღვთის სრული საჭურველი, რათა შეგეძლოთ წინ აღუდგეთ ეშმაკის ხრიკებს, | 11 | შეიმოსეთ ყოვლად საჭურველი იგი ღმრთისაჲ, რაჲთა შეუძლოთ თქუენ წინა-დადგომად მანქანებათა მათ ეშმაკისათა.
12 | რადგანაც სისხლისა და ხორცის წინააღმდეგ კი არ ვიბრძვით, არამედ მთავრობათა და ხელმწიფებათა, ამ ბნელი საწუთროს მპყრობელთა და ცისქვეშეთის უკეთურ სულთა წინააღმდეგ. | 12 | რამეთუ არა არს ბრძოლაჲ ჩუენი სისხლითა მიმართ და ჴორცითა, არამედ მთავრობათა მიმართ და ჴელმწიფებათა, სოფლის მპყრობელთა მიმართ ბნელისა ამის საწუთროჲსათა, სულთა მიმართ უკეთურებისათა, რომელნი არიან ცასა ქუეშე.
13 | ამიტომ ხელთ იპყარით ღვთის საჭურველი, რათა უკეთურ დღეს შეგეძლოთ წინააღმდეგობა და, ყოვლის მძლეველნი, კვლავ მტკიცედ იდგეთ. | 13 | ამისთჳს აღიღეთ ყოვლად-საჭურველი იგი ღმრთისაჲ, რაჲთა შეუძლოთ წინა-დადგომად დღესა მას ბოროტსა, და ყოველსავე იქმოდეთ, რაჲთა სდგეთ.
14 | მაშ, აღიმართეთ, ჭეშმარიტება შეირტყით წელზე და სიმართლის აბჯრით შეიმოსეთ, | 14 | მტკიცედ უკუე დეგით, მოირტყენით წელნი თქუენნი ჭეშმარიტებითა და შეიმოსეთ ჯაჭჳ იგი სიმართლისაჲ.
15 | ფეხთ კი მზადყოფნა ჩაიცვით მშვიდობის სახარების საქადაგებლად. | 15 | და შეიხსენით ფერჴთა თქუენთა განმზადებულებაჲ სახარებისა მის მშჳდობისაჲ.
16 | ამასთან, იფარეთ რწმენის ფარი, რომლითაც შესძლებთ ბოროტების ცეცხლოვან ისართა დაშრეტას, | 16 | ყოველსა შინა აღიღეთ ფარი იგი სარწმუნოებისაჲ, რომლითა შეუძლოთ ყოველთა მათ ისართა ბოროტისათა განჴურვებულთა დაშრეტად;
17 | აიღეთ ხსნის ჩაჩქანი და სულის მახვილი, რომელიც არის ღვთის სიტყვა. | 17 | და ჩაფხუტი იგი ცხორებისაჲ დაიდგთ და მახჳლი იგი სულისაჲ, რომელ არს სიტყუაჲ ღმრთისაჲ;
18 | ყოველგვარი ლოცვა-ვედრებით დღენიადაგ ილოცეთ სულით, ეცადეთ მუდამ ფხიზლად იყოთ და გულმხურვალედ ლოცულობდეთ ყველა წმიდისთვის, | 18 | ყოვლითა ლოცვითა და ვედრებითა ილოცევდით ყოველსა ჟამსა სულითა და მებრვე ამისთჳს იღჳძებდით ყოვლითა კრძალულებითა და ვედრებითა ყოველთა წმიდათათჳს
19 | ისევე, როგორც ჩემთვის, რათა მომეცეს სიტყვა და ჩემი პირით თამამად ვიქადაგო სახარების საიდუმლო, | 19 | და ჩემთჳსცა, რაჲთა მომეცეს მე სიტყუაჲ აღებასა პირისა ჩემისასა განცხადებულად უწყებად საიდუმლოჲ იგი სახარებისაჲ,
20 | რისთვისაც ვმოციქულობ ბორკილდადებული და თამამად ვლაპარაკობ, რისი თქმაც მმართებს. | 20 | რომლისათჳს-ესე ვციქუ ჯაჭჳთურთ, რაჲთა მას შინა განვცხადნე, ვითარ-იგი ღირს ჩემდა სიტყუად.
21 | ხოლო ჩემს ამბავს დაწვრილებით გაუწყებთ ტიქიკოსი, საყვარელი ძმა და უფლის ერთგული მსახური, | 21 | ხოლო თქუენცა რაჲთა უწყოდით ჩემთჳს, რასა-იგი ვიქმ, ყოველივე გაუწყოს თქუენ ტჳქიკოს, საყუარელმან ძმამან და სარწმუნომან მსახურმან უფლისა მიერ,
22 | რომელიც სწორედ იმიტომ წარმოვგზავნე, რომ ჩვენი ამბავი შეეტყობინებინა და ენუგეშებინა თქვენი გულები. | 22 | რომელი-იგი მივავლინე თქუენდა ამისთჳს მებრ, რაჲთა უწყოდით ჩუენთჳს და ნუგეშინის-სცეს გულთა თქუენთა.
23 | მშვიდობა ძმებს და სიყვარული რწმენითურთ, მამა ღმერთისა და უფალ იესო ქრისტესაგან. | 23 | მშჳდობაჲ ძმათა და სიყუარული სარწმუნოებითურთ ღმრთისა მიერ მამისა და უფლისა ჩუენისა იესუ ქრისტესა.
24 | მადლი ყველას, ვისაც უცვლელი სიყვარულით უყვარს უფალი ჩვენი იესო ქრისტე. ამინ. | 24 | მადლი ყოველთა თანა მოყუარეთა უფლისა ჩუენისა იესუ ქრისტესთა უხრწნელებით. ამინ.


† www.orthodoxy.ge † ახალი აღთქმა - ფილიპელთა მიმართ (თავი 1)

ახალი აღთქმა სარჩევზე გადასვლა

პავლე მოციქულის ეპისტოლე პავლე მოციქულის ეპისტოლე ფილიპელთა მიმართ

თავი პირველი

ახალი ქართულით ძველი ქართულით
1 | პავლე და ტიმოთე, იესო ქრისტეს მონები, - ყველა წმიდას ქრისტე იესოში, რომელნიც არიან ფილიპეში, ეპისკოპოსებითა და დიაკვნებითურთ: | 1 | პავლე და ტიმოთე, მონანი იესუ ქრისტესნი, ყოველთა წმიდათა ქრისტე იესუჲს მიერ, რომელნი ხართ ფილიპეს შინა, ეპისკოპოსთა თანა და დიაკონთა:
2 | მადლი თქვენდა და მშვიდობა ჩვენი მამა ღმერთისა და უფალ იესო ქრისტესაგან. | 2 | მადლი თქუენდა და მშჳდობაჲ ღმრთისა მიერ მამისა ჩუენისა და უფლისა იესუ ქრისტესა.
3 | მადლობას ვწირავ ჩემს ღმერთს თქვენი ყოველი გახსენებისას. | 3 | ვჰმადლობ ღმერთსა ყოველსა ზედა ჴსენებისა თქუენსა;
4 | ყოველთვის, ჩემი ყოველი ლოცვისას, სიხარულით ვლოცულობ თქვენთვის, | 4 | მარადის ყოველთა შინა ლოცვათა ჩემთა თქუენ ყოველთათჳს სიხარულით ლოცვასა ვჰყოფ
5 | რადგანაც ჩემი თანამოზიარენი იყავით სახარებაში, პირველი დღიდან აქამდე. | 5 | ზიარებისა მაგის თქუენისათჳს სახარებასა მას პირველით დღითგან მოაქმადე.
6 | მწამს, რომ თქვენს შორის კეთილი საქმის დამწყები კიდევაც აღასრულებს მას იესო ქრისტეს დღემდე. | 6 | და ამის მებრვე სასოებისათჳს, ვითარმედ რომელმან იწყოს თქუენ შორის საქმე კეთილისაჲ, აღასრულენ ვიდრე დღედმდე უფლისა ჩუენისა იესუ ქრისტესა.
7 | რადგანაც გულში მყავხართ ყველანი, ჩემი ტყვეობისას თუ სახარების დაცვისას და განმარტებისას, როგორც ჩემი მადლის თანაზიარნი. | 7 | ვითარცა არს სამართალ ჩემდა ზრახვად ესე თქუენ ყოველთათჳს, რამეთუ მაჴსოვთ მე თქუენ გულსა ჩემსა კრულებათა შინა ჩემთა და სიტყჳს-გებათა და დამტკიცებასა მას სახარებისასა, რაჲთა ზიარ ჩემ თანა მადლისა მის თქუენ ყოველნი იყვნეთ.
8 | ვინაიდან ღმერთი მყავს მოწმედ, როგორ მიყვარხართ ყველანი იესო ქრისტეს სიყვარულით; | 8 | რამეთუ მოწამე ჩემდა არს ღმერთი, ვითარ-იგი მსურის თქუენ ყოველთათჳს მოწყალებითა ქრისტე იესუჲსითა;
9 | და ვლოცულობ, რომ თქვენი სიყვარული სულ უფრო იზრდებოდეს შემეცნებასა და ყოველგვარ შეგრძნებაში, | 9 | და ამას ვილოცავ, რაჲთა სიყუარული ეგე თქუენი უფროჲს და უმეტეს გარდაერიოს მეცნიერებითა და ყოვლითა ფრთხილებითა,
10 | რათა შეიცნოთ, რა არის უმჯობესი და, ამრიგად, წრფელნი და შეუმცთარნი იყოთ ქრისტეს დღეს, | 10 | რაჲთა გამოიცადოთ თქუენ უმჯობესი იგი, რაჲთა იყვნეთ თქუენ ჭეშმარიტ და დაუბრკოლებელ დღედმდე ქრისტე იესუჲსა,
11 | სიმართლის ნაყოფით აღვსილნი იესო ქრისტეს მიერ, ღვთის საქებრად და სადიდებლად. | 11 | აღსავსენი ნაყოფითა სიმართლისაჲთა იესუ ქრისტეს მიერ სადიდებელად და საქებელად ღმრთისა.
12 | მინდა იცოდეთ, ძმანო, რომ ყოველივე იმან, რაც თავს გადამხდა, დიდად შეუწყო ხელი სახარების წარმატებას. | 12 | უწყებაჲ თქუენი მნებავს, ძმანო, რამეთუ ჩემთჳს უფროჲსღა წარსამატებელად სახარებისა მისთჳს მოივლინა,
13 | ასე რომ, ჩემი ტყვეობა ქრისტეში ცხადი შეიქნა მთელი პრეტორიუმისა და ყველა დანარჩენისთვის, | 13 | ვიდრეღა კრულებანი ესე ჩემნი განცხადებულ იქმნნეს ქრისტეს მიერ ყოველსა მას ტაძარსა და სხუათა მიმართ ყოველთა,
14 | რის შედეგადაც, ძმათა უმრავლესობამ, ჩემი ბორკილებით განმტკიცებულმა უფალში, უფრო თამამად და გაბედულად დაიწყო ღვთის სიტყვის ქადაგება. | 14 | და უმრავლესთა ძმათა უფლისა მიერ, მოსავთა მათ ჩემთა კრულებათასა, უმეტესღა ვიკადრებ უშიშად სიტყუასა მას ღმრთისასა სიტყუად.
15 | თუმცა ზოგიერთნი შურით და ურთიერთჯიბრით, ზოგიერთნი კი კეთილგანწყობით ქადაგებენ ქრისტეს. | 15 | რომელნიმე შურით და ჴდომით, რომელნიმე და სათნოებისათჳსცა ქრისტესა ქადაგებენ.
16 | ერთნი ჯიბრით ქადაგებენ ქრისტეს არაწმიდად, რათა ურვა მიუსართონ ჩემს ბორკილებს. | 16 | რომელნი-იგი ჴდომით ქრისტესა მიუთხრობენ არაწმიდებით, ჰგონებენ ჭირთა მოწევნად კრულებათა ამათ ჩემთა;
17 | მეორენი კი - სიყვარულით, რადგანაც იციან, რომ სახარების დამცველად ვდგავარ. | 17 | ხოლო რომელნიმე - სიყუარულით: უწყიან, რამეთუ სიტყჳს-გებად სახარებისა მის ვდგა მე.
18 | მერედა, რა? როგორც უნდა იქადაგებოდეს ქრისტე, პირმოთნეობით თუ ჭეშმარიტებით, მე ვხარობ და კვლავაც ვიხარებ, | 18 | აწ უკუე რაჲ? ყოვლითავე სახითა, გინა თუ მიზეზით გინა თუ ჭეშმარიტებით, ქრისტე იქადაგების, და ამისთჳს მიხარის და მიხაროდისცა.
19 | რადგანაც ვიცი, რომ ეს წამადგება სახსნელად, თქვენი ლოცვებითა და იესო ქრისტეს სულის შეწევნით, | 19 | რამეთუ უწყი, ვითარმედ ესე მექმნას მე საცხორებელად თქუენითა ვედრებითა და შეწევნითა სულისა ქრისტე იესუჲსითა,
20 | თანახმად ჩემი მოლოდინისა და სასოებისა, რომ არაფერში შევრცხვები, არამედ მთელი სითამამით, როგორც ყოველთვის, ისე ახლაც იდიდება ქრისტე ჩემს სხეულში, სიცოცხლით იქნება თუ სიკვდილით. | 20 | მოსალოდებელითა მით და სასოებითა ჩემითა, რამეთუ არარაჲ მრცხუენის მე, არამედ ყოვლითა კადნიერებითა, ვითარცა მარადის და აწცა იდიდოს ქრისტე ჴორცთა ზედა ჩემთა, გინა თუ ცხორებით გინა თუ სიკუდილით.
21 | რადგანაც ჩემთვის სიცოცხლე ქრისტეა, სიკვდილი კი - მონაგები. | 21 | რამეთუ ჩემდა ცხორებაჲ ქრისტე არს, და სიკუდილი – შესაძინელ.
22 | მაგრამ თუ ხორციელად სიცოცხლე ნაყოფს შემატებს ჩემს საქმეს, არც კი ვიცი, რომელი ვირჩიო. | 22 | ხოლო ცხორებაჲ ესე ჴორცითა ამის ესე არს ჩემდა ნაყოფ საქმისა, და რომელი გამოვირჩიო, არა უწყი.
23 | ერთიც მიზიდავს და მეორეც: გული მითქვამს, რომ გასვლა და ქრისტესთან ყოფნა ათასწილ უმჯობესია. | 23 | ხოლო შეპყრობილ ვარ ორთა ამათგან: გული მეტყჳს განსლვად და ქრისტეს თანა ყოფად, უფროჲს და უმჯობეს ფრიად,
24 | ხორციელად ყოფნა კი უფრო საჭიროა თქვენთვის. | 24 | ხოლო დადგრომაჲ ჴორცთა შინა უნებელადრე თქუენთჳს.
25 | თუმცა დანამდვილებით ვიცი, რომ დავრჩები და ყველა თქვენგანთან ვიქნები თქვენი წარმატებისა და თქვენივე რწმენის სიხარულისთვის, | 25 | და ესე სასოებით უწყი, რამეთუ დავადგრე და გგებდე თქუენ ყოველთა წარმატებისა თქუენისათჳს და სიხარულისა მის სარწმუნოებისა,
26 | რათა თქვენმა სიქადულმა ჩემი მეოხებით იმრავლოს ქრისტე იესოში, როცა ხელახლა გეწვევით. | 26 | რაჲთა სიქადული ეგე თქუენი აღემატოს ქრისტე იესუჲს მიერ ჩემდა მომართ ჩემითა მით მისლვითა კუალად თქუენდა მიმართ.
27 | მაგრამ ისე კი იცხოვრეთ, როგორც შეჰფერის ქრისტეს სახარებას, რათა, მოვალ და გიხილავთ, თუ შორს ვიქნები, მხოლოდ ის მესმოდეს თქვენზე, რომ ერთსულოვნად დგახართ და ერთობლივად იღვწით სახარების რწმენისთვის. | 27 | გარნა ღირსად ხოლო სახარებისა მის ქრისტესისა ვიდოდეთ, რაჲთა გინა თუ მოვიდე და გიხილნე თქუენ, გინა თუ შორს ვიყო და მესმას თქუენთჳს, ვითარმედ სდგათ თქუენ ერთითა სულითა და ერთითა გონებითა და თანა-იღუწით სარწმუნოებასა მას სახარებისასა,
28 | ნურაფერში შეუკრთებით თქვენს წინააღმდგომთ; მათთვის ეს წარწყმედის ნიშანია, თქვენთვის კი - ხსნისა, და ეს ღვთისაგან არის. | 28 | და არა ჰფრთხებით არარაჲთ მჴდომთა მათგან, რომელი-იგი არს მათდა სახე წარწყმედისაჲ, ხოლო თქუენდა – ცხორებისა; და ესე ღმრთისა მიერ.
29 | რადგანაც ქრისტეს გულისთვის მარტო რწმენა კი არ მოგეცათ, არამედ ვნებაც მისთვის, | 29 | რამეთუ თქუენ მიგემადლა ქრისტჱსთჳს არა ხოლო მისა მიმართ სარწმუნოებაჲ, არამედ მისთჳს ვნებაჲცა.
30 | იმავე ღვაწლით, რა ღვაწლიც ჩემში გიხილავთ და ახლაც გესმით, რომ ვიღვწი. | 30 | იგივე ღუაწლი გაქუნდინ, რომელი იხილეთ ჩემ თანა და აწ გესმის ჩემ მიერ.


† www.orthodoxy.ge † ახალი აღთქმა - ფილიპელთა მიმართ (თავი 2)

ახალი აღთქმა სარჩევზე გადასვლა

პავლე მოციქულის ეპისტოლე ფილიპელთა მიმართ

თავი მეორე

ახალი ქართულით ძველი ქართულით
1 | ამრიგად, თუ არის რაიმე ნუგეში ქრისტეში, თუ არის რაიმე სიამე სიყვარულისა, თუ არის რაიმე თანაზიარობა სულისა, თუ არის რაიმე თანალმობა ან წყალობა, | 1 | რაოდენი რაჲ ნუგეშინის-ცემაჲ არს ქრისტეს მიერ, და რაოდენი ნუგეშინის-ცემაჲ სიყუარულისაჲ, რაოდენი რაჲ ზიარებაჲ სულისაჲ, რაოდენი რაჲ მოწყალებაჲ და წყალობაჲ,
2 | აღავსეთ ჩემი სიხარული, რათა იყოთ თანამზრახველნი, ერთი და იმავე სიყვარულით გულშეძრულნი, ერთსულოვანნი და თანამოაზრენი. | 2 | აღავსეთ სიხარული ჩემი, რაჲთა მასვე ჰზრახვიდეთ და იგივე სიყუარული გაქუნდეს; ერთ-სულ და ერთ-ზრახვა იყვენით,
3 | ნურას ჩაიდენთ ცილობით და ცუდმედიდობით, არამედ, ქედმოდრეკილნი, საკუთარ თავზე უმეტესად მიიჩნევდეთ ერთიმეორეს. | 3 | ნურარაჲთ ჴდომით გინა ზუაობით, არამედ სიმდაბლით ურთიერთას უმეტეს შეჰრაცხდით თჳთოეული თავისა თჳსისასა.
4 | მარტო თავის თავზე ნუკი ზრუნავს თვითეული თქვენგანი, არამედ სხვებზეც იზრუნოს. | 4 | ნუ თავისა თჳსისასა ხოლო კაცად-კაცადი თქუენი ეძიებნ, არამედ მოყუსისაცა თჳთოეული თქუენი.
5 | იგივე ზრახვები გქონდეთ, როგორიც ქრისტე იესოს, | 5 | ესე ზრახვაჲ იზრახებოდენ თქუენ შორის, რომელცა-იგი ქრისტე იესუჲს მიერ.
6 | რომელსაც, თუმცა ღვთის ხატი იყო, ნაძარცვად არ შეურაცხავს ღვთის სწორად ყოფნა. | 6 | რომელი-იგი ხატი ღმრთისაჲ იყო, არა ნატაცებად შეირაცხა ყოფად იგი სწორებად ღმრთისა,
7 | მაგრამ თავი დაიმცრო, მონის ხატი შეიმოსა და გარეგნობით კაცის მსგავსებად იქცა. | 7 | არამედ თავი თჳსი დაიმდაბლა და ხატი მონისაჲ მიიღო და მსგავს კაცთა იქმნა და ხატითა იპოვა ვითარცა კაცი;
8 | თავი დაიმდაბლა და მორჩილი გახდა თვით სიკვდილამდე, ჯვარცმით სიკვდილამდე. | 8 | დაიმდაბლა თავი თჳსი და იქმნა იგი მორჩილ ვიდრე სიკუდიდმდე და სიკუდილითა მით ჯუარისაჲთა.
9 | ამიტომაც აღამაღლა იგი ღმერთმა და ყველა სახელზე უზენაესი სახელი მისცა, | 9 | ამისთჳსცა იგი ღმერთმან უმეტესად აღამაღლა და მიანიჭა მას სახელი უზეშთაესი უფროჲს ყოველთა სახელთაჲსა,
10 | რათა იესოს სახელის წინაშე მოიდრიკოს ყოველი მუხლი, ზეცისაც, ქვეყნისაც და ქვესკნელისაც, | 10 | რაჲთა სახელისა მიმართ იესუ ქრისტესისა ყოველი მუჴლი მოდრკეს ზეცისათანი და ქუეყანისათანი და ქუესკნელთანი,
11 | და ყველა ენამ აღიაროს, რომ იესო ქრისტე არის უფალი, სადიდებლად ღვთის და მამისა. | 11 | და ყოველმან ენამან აღუაროს, რამეთუ უფალი იესუ ქრისტე სადიდებელად ღმრთისა მამისა.
12 | ამრიგად, ჩემო საყვარელნო, როგორც ყოველთვის მორჩილნი იყავით, არა მარტო ჩემი მანდ ყოფნისას, არამედ, მით უმეტეს, ახლა, როცა შორსა ვართ თქვენგან, - შიშით და ძრწოლით აღასრულეთ თქვენი ხსნის საქმე. | 12 | ვინაჲცა, საყუარელნო ჩემნო, ვითარცა-ეგე ყოვლადვე მორჩილ ხართ, ნუ ხოლო მისლვასა მას ჩემსა, არამედ აწ უფროჲსღა შორს ყოფასა ამას ჩემსა შიშით და ძრწოლით თჳსსა ცხორებასა იქმოდეთ.
13 | რადგან ღმერთია ის, ვინც ბადებს თქვენში ნდომასაც და ქმედებასაც თავისი კეთილნებელობით. | 13 | რამეთუ ღმერთი არს, რომელი შეიქმს თქუენ თანა ნებასაცა და შეწევნასა სათნოებისათჳს.
14 | ყველაფერი აღასრულეთ უდრტვინველად და უყოყმანოდ, | 14 | ყოველსავე იქმოდეთ თჳნიერ დრტჳნვისა და გულის სიტყუათა,
15 | რათა იყოთ უბიწონი და უმანკონი, ღვთის უმწიკვლო შვილნი უკუღმართ და გახრწნილ მოდგმაში, რომელშიც ნათობთ, როგორც მნათობნი სამყაროში, | 15 | რაჲთა იყვნეთ უბრალო და უმანკო, შვილ ღმრთისა, შეუგინებელ შორის ნათესავსა დრკუსა და გულარძნილსა, რომელთა მიერ შჩნდეთ, ვითარცა მთიებნი სოფელსა შინა.
16 | სიცოცხლის სიტყვის მფლობელნი, რათა ქრისტეს დღეს დავიქადო, რომ ამაოდ არ ვრბოდი და არც ამაოდ ვიღვწოდი. | 16 | სიტყუაჲ ცხორებისაჲ გაქუნდინ სიქადულად ჩემდა დღესა მას ქრისტესსა, რამეთუ არა ცუდად ვრბიოდე, არცა ცუდად დავშუერ.
17 | მაგრამ სისხლადაც რომ ვესხურო თქვენი რწმენის მსხვერპლს და მსახურებას, თქვენთან ერთად ვილხენ და ვხარობ. | 17 | არამედ დაღათუ შევიწირვი მსხუერპლსა მას ზედა და მსახურებასა სარწმუნოებისა თქუენისისა, მიხარის და მიხაროდისცა თქუენ ყოველთა თანა.
18 | მაშ, თქვენც ილხენდეთ და ხარობდეთ ჩემთან ერთად. | 18 | ეგრეთვე და თქუენცა გიხაროდენ და ჩემ თანა გიხაროდენ.
19 | იმედი მაქვს, თუ უფალმა ჩვენმა ქრისტემ ინება, მალე გაახლოთ ტიმოთე, რათა შევიტყო თქვენი ამბავი და მეც გავმხნევდე სულით. | 19 | ხოლო ვესავ ქრისტე იესუჲს მიერ ტიმოთესსაცა ადრე მივლინებასა თქუენდა, რაჲთა მეცა გულ-მხიარულად ვცნა თქუენთჳს.
20 | რადგანაც სხვა არავინ მყავს ჩემი სულის თანაზიარი, მასავით წრფელად რომ ზრუნავდეს თქვენზე. | 20 | რამეთუ არავინ მაქუს სხუაჲ ერთგული, რომელმანმცა თქუენთჳს გულითად იზრუნა.
21 | ვინაიდან ყველა თავისას ეძებს და არა იესო ქრისტესას. | 21 | რამეთუ ყოველნი თავთა თჳსთასა ეძიებენ და არა ქრისტე იესუჲსასა.
22 | მის გამოცდილებას კი იცნობთ, ვინაიდან, როგორც მამას - შვილი, ისე ემსახურა სახარებას ჩემთან ერთად. | 22 | ხოლო გამოცდილებაჲ იგი მისი იცით, რამეთუ ვითარცა მამასა შვილმან, ეგრე ჰმონა ჩემ თანა სახარებასა მას.
23 | ასე რომ, იმედი მაქვს მალე გაახლოთ, როგორც კი გავიგებ, რა მელის. | 23 | ამისსა უკუე ვესავ მივლინებასა, რაჟამს განვიგო თავისა ჩემისაჲ მისგან.
24 | მჯერა უფლისა, რომ თვითონაც მალე გეწვევით. | 24 | ხოლო ვესავ უფალსა, ვითარმედ მეცა ადრე მოვიდე.
25 | მაგრამ საჭიროდ მივიჩნიე გამომეგზავნა ეპაფროდიტოსი, ჩემი ძმა, ჩემი თანამოსაქმე და თანამებრძოლი, იგივე თქვენი მოციქული და ჩემი გაჭირვების მსახური. | 25 | უმჯობესადრე შევჰრაცხე ეპაფროდიტეს ძმისა ჩემისა და თანა-შემწისა და თანა-მოსაგრისა ჩემისა, ხოლო თქუენისა მოციქულისა და მსახურისა მის საჴმართა ჩემთაჲსა, მოვლინებად თქუენდა,
26 | რადგანაც გულით უნდოდა ყველა თქვენგანის ნახვა და ძალზე შეწუნდა, როცა გაიგო, რომ თქვენამდეც მოუღწევია მისი ავადმყოფობის ამბავს. | 26 | ვინაჲთგან სურვიელცა იყო თქუენ ყოველთა ხილვად და ზრუნვიდა, რამეთუ გასმიოდა, ვითარმედ დასნეულდა.
27 | და მართლაც, ისე ავად იყო, რომ კინაღამ ხელიდან გამოგვეცალა, მაგრამ ღმერთმა შეიწყალა ის, და არა მარტო ის, არამედ მეც, რათა მწუხარება მწუხარებაზე არ დამრთვოდა. | 27 | და ნანდჳლვე დასნეულდა ვიდრე სიკუდიდმდე; არამედ ღმერთმან შეიწყალა იგი და არა ხოლო თუ იგი, არამედ მეცა, რაჲთა არა მწუხარებაჲ მწუხარებასა ზედა დამერთოს.
28 | ამიტომ საჩქაროდ გამოვგზავნე, რომ გაგეხარათ მისი ხილვით და მეც მომკლებოდა სადარდელი. | 28 | მოსწრაფედ უკუე მივავლინე ეგე, რაჲთა იხილოთ ეგე და კუალად გიხაროდის, და მე უჭუვარ ვიყო.
29 | მთელი სიხარულით შეიწყნარეთ იგი უფალში და პატივი ეცით მისთანებს. | 29 | შეიწყნარეთ ეგე უფლისა მიერ ყოვლითა სიხარულითა, და ეგევითარნი ეგე პატიოსნად იპყრენით,
30 | ვინაიდან ქრისტეს სამსახურისათვის გადადო და სასიკვდილოდ გასწირა თავი, რათა ჩემდამი თქვენი სამსახურის დანაკლისი შეევსო. | 30 | რამეთუ საქმისათჳს ქრისტესისა სიკუდილადმდე მიიწია წინა-დაპყრობად სულითა, რაჲთა აღავსოს თქუენი იგი დაკლებული ჩემდა მომართ მსახურებისაჲ.


† www.orthodoxy.ge † ახალი აღთქმა - ფილიპელთა მიმართ (თავი 3)

ახალი აღთქმა სარჩევზე გადასვლა

პავლე მოციქულის ეპისტოლე ფილიპელთა მიმართ

თავი მესამე

ახალი ქართულით ძველი ქართულით
1 | სხვა მხრივ კი, იხარეთ, ძმანო, უფალში. ამის მოწერა საძნელო როდია ჩემთვის, თქვენთვის კი სიმხნევეა. | 1 | ამიერითგან, ძმანო, გიხაროდენ უფლისა მიერ! იგივე მიწერად თქუენდა ჩემდა არა სიცონილ არს, და თქუენდა კრძალულება არს.
2 | ერიდეთ ძაღლებს, ერიდეთ ბოროტის მოქმედთ, ერიდეთ წინადაცვეთას, | 2 | ეკრძალებოდეთ ძაღლთა მათგან, ეკრძალებოდეთ ბოროტთა მათგან მუშაკთა, ხედევდით განკუეთილებასა მას,
3 | რადგანაც წინადაცვეთილნი ჩვენა ვართ, სულით რომ ვემსახურებით ღმერთს, ქრისტე იესოთი ვიქადით და ხორცზე არ ვამყარებთ იმედს. | 3 | რამეთუ ჩუენ ვართ წინადაცუეთილებაჲ იგი, რომელნი სულითა ღმრთისა ვჰმსახურებთ და ვიქადით ქრისტე იესუჲს მიერ და არა ჴორცთა ვესავთ,
4 | თუმცა მე შეიძლება ხორცის იმედიც მქონდეს; თუკი სხვა ვინმე ფიქრობს, რომ ხორცის იმედი აქვს, მე - მით უმეტეს: | 4 | და ღათუ მაქუს მე ჴორცთაგანცა სასოებაჲ, უკუეთუ ვინმე ჰგონებდეს სხუად სასოებად ჴორცითა, მე - უფროჲსღა:
5 | მერვე დღეს წინადაცვეთილი, მოდგმით ისრაელიტი, ბენიამინის ტომიდან, ებრაელთაგან ებრაელი, სწავლით ფარისეველი, | 5 | წინადაცუეთილებაჲ მოვიღე რვა დღისამან, ნათესავით ისრაჱლისაჲ, ტომისაგან ბენიამენისა, ებრაელი ებრაელთაგან, შჯულითა ფარისეველი,
6 | შურით ეკლესიის მდევნელი, რჯულის სიმართლით უმწიკვლო, | 6 | შურით ვსდევნიდ ეკლესიათა და სიმართლითა შჯულისაჲთა ვიყავ მე უბრალო.
7 | მაგრამ რაც ჩემთვის სარგო იყო, ზარალად შევრაცხე ქრისტეს გულისთვის; | 7 | არამედ რომელი-იგი იყო ჩემდა შესაძინელ, ესე შემირაცხიეს ქრისტესთჳს ზღვევად.
8 | და ყოველივე დანარჩენიც ზარალად შემირაცხავს იმ უზენაეს სიკეთესთან შედარებით, რასაც ჰქვია ჩემი უფლის - ქრისტეს შეცნობა, რისთვისაც ვიზარალე ყოველი, და ყველაფერი ნაგვად მიმაჩნია, რათა შევიძინო იესო ქრისტე, | 8 | არამედ და შე-ცა-ვჰრაცხო ყოველივე ზღვევად გარდამატებულისა მისთჳს მეცნიერებისა ქრისტე იესუჲს უფლისა ჩუნისაჲთა, რომლისათჳს ყოვლისაგან ვიზღვიე და შემირაცხიეს იგი ნაგევად, რაჲთა ქრისტე შევიძინო.
9 | და ვიყო მასში, მაგრამ არა ჩემი სიმართლით, რომელიც არის რჯულისაგან, არამედ სიმართლით, ქრისტეს რწმენისა და ღვთისაგან რომ იღებს დასაბამს და რწმენაზევეა დაფუძნებული; | 9 | და ვიპოო მას შინა, რაჲთა არა მაქუნდეს ჩემი სიმართლე შჯულისაგან, არამედ სარწმუნოებითა ქრისტესითა, ღმრთისა მიერი იგი სიმართლე სარწმუნოებით,
10 | რათა შევიცნო ისიც, მისი აღდგომის ძალაც და თანაზიარობაც მისი ვნებებისა, ვემსგავსო მის სიკვდილს | 10 | ცნობად მისა და ძალსა მას აღდგომისა მისისასა და ზიარებასა მას ვნებათა მისთასა, თანა-ხატ ქმნად სიკუდილსა მას მისსა,
11 | და ამრიგად მივწვდე მკვდრეთით აღდგომას. | 11 | რაჲთა მი-ვითარ-რაჲ-ვსწუდე აღდგომასა მასცა მკუდართასა.
12 | იმიტომ კი არა, თითქოს უკვე ვეზიარე ან მივაღწიე სრულქმნილებას, არამედ ვესწრაფვი, იქნებ მივწვდე-მეთქი, როგორც მე მომწვდა ქრისტე იესო. | 12 | არა თუ ვითარმედ აწვე მომიღებიეს, ანუ თუ აწვე სრულ ქმნულ ვარ; ხოლო ვსდევ ეგრეთ, რაჲთა ვეწიო, რომლითაცა წევნულ ვიქმენ ქრისტე იესუჲს მიერ.
13 | არა მგონია, ძმანო, რომ უკვე მივწვდი ან მივაღწიე; მხოლოდ ეს კია: ვივიწყებ, რაც უკან დამრჩა, და რაც წინ მიძევს, იმას მიველტვი; | 13 | ძმანო, მე არღარა შემირაცხიეს თავი ჩემი წარწევნულად; ხოლო ერთი ესე: უკუანასა მას დავივიწყებ და წინასა მას მივსწუდები,
14 | დიახ, მიველტვი მიზანს, ღვთის უზენაესი ხმობის პატივს იესო ქრისტეში. | 14 | და კრძალულებით ვსდევ გჳრგჳნსა მას ზეცისა ჩინებისა ღმრთისასა ქრისტე იესუჲს მიერ.
15 | ამრიგად, ვინც სრულქმნილია, სწორედ ასე უნდა ფიქრობდეს; მაგრამ სხვანაირადაც რომ ფიქრობდეთ, ღმერთი გამოგიცხადებთ ამასაც. | 15 | რაოდენნი უკუე სრულნი ვართ, ამას ვზრახვიდეთ; და სხუასა თუ რასმე ზრახვიდეთ, და იგიცა ღმერთმან გამო-ვე-გიცხადოს თქუენ.
16 | ასე რომ, რასაც მივაღწიეთ, იმავე გზით უნდა ვიაროთ. | 16 | გარნა, რომელსა-ესე მივსწუეთით, მასვე ვზრახვიდეთ და მასვე წესსა ზედა ვეგნეთ.
17 | მაშ, ასე, მე მომბაძეთ, ძმანო, და დაუკვირდით მათ, იმ ნიმუშის მიხედვით რომ იქცევიან, რაცა გაქვთ ჩვენში. | 17 | მობაძავ ჩემდა იქმნენით, ძმანო, და ხედევდით, რომელნი-იგი ესრეთ ვლენან, ვითარცა-ესე ვართ ჩუენ სახე თქუენდა.
18 | რადგანაც ბევრნი, ვის შესახებაც ხშირად მითქვამს თქვენთვის, ახლა კი ტირილით გეუბნებით, ისე იქცევიან, როგორც ქრისტეს ჯვრის მტრები, | 18 | რამეთუ მრავალნი ვინმე ვლენან, რომელთათჳს მრავალ-გზის გეტყოდე თქუენ, ხოლო აწ ტირილით გითხრობ თქუენ მტერთა მათთჳს ქრისტეს ჯუარისათა,
19 | რომელთა ბოლო წარწყმედაა, ღმერთი - მუცელი, დიდება კი - სირცხვილი, რადგანაც მიწიერზე ფიქრობენ. | 19 | რომელთა აღსასრული წარწყმედაჲ არს, რომელთა ღმერთ მუცელი არს და დიდებაჲ - სირცხჳლსა შინა მათსა, რომელნი ქუეყანისასა ზრახვენ.
20 | ხოლო ჩვენი მოქალაქეობა ცაშია, საიდანაც მოველით მხსნელსაც - უფალ იესო ქრისტეს, | 20 | ხოლო ჩუენი მოქალაქობაჲ ცათა შინა არს, ვინაჲცა მაცხოვარსა მოველით, უფალსა იესუ ქრისტესა,
21 | რომელიც ისე გარდაქმნის ჩვენს დამდაბლებულ სხეულს, რომ თავის დიდებულ სხეულს დაამსგავსებს იმ ძალისხმევით, რითაც თავის თავს უმორჩილებს ყოველს. | 21 | რომელმან გარდაცვალნეს ჴორცნი ესე სიმდაბლისა ჩუენისანი, რაჲთა იყვნენ იგინი თანა-ხატ ჴორცთა მათ დიდებისა მისისათა შეწევნისაებრ ძლიერებისა მისისა, დამორჩილებად მისა ყოველი.


† www.orthodoxy.ge † ახალი აღთქმა - ფილიპელთა მიმართ (თავი 4)

ახალი აღთქმა სარჩევზე გადასვლა

პავლე მოციქულის ეპისტოლე ფილიპელთა მიმართ

თავი მეოთხე

ახალი ქართულით ძველი ქართულით
1 | ამიტომ, ჩემო ძვირფასო და სასურველო ძმანო, სიხარულნო და გვირგვინნო ჩემნო, ასე იდექით უფალში, საყვარელნო. | 1 | ვინაჲცა, ძმანო ჩემნო საყუარელნო და სასურველნო, სიხარულნო და გჳრგჳნნო ჩემნო, ესრეთ მტკიცედ დეგით უფლისა მიერ, საყუარელნო.
2 | ვევედრები ევოდიას და სინტიქეს, თანამოაზრენი იყვნენ უფალში. | 2 | ევვოდიას გლოცავ და სჳნტჳქოს გლოცავ, რაჲთა მასვე ჰზრახვიდეთ უფლისა მიერ;
3 | შენც გევედრები, ერთგულო თანამდგომო, შეეწიე მათ, ჩემთან ერთად რომ იღვწოდნენ სახარებაში, კლემენტესა და ჩემს სხვა თანამშრომლებთან ერთად, რომელთა სახელებიც ჩაწერილია სიცოცხლის წიგნში. | 3 | ჰე, გლოცავ შენცა, ერთგულსა თანა-მეუღლესა, შეიწყნარენ ეგენი, რომელნი-ეგე სახარებასა მას თანა-მოღუაწე მექმნეს მე კლემენტოსითურთ, და სხუათა მათ თანა-შემწეთა ჩემთა, რომელთა სახელები წერილ არს წიგნსა მას ცხორებისასა.
4 | მარადჟამ იხარეთ უფალში, და კვლავაც ვიტყვი: იხარეთ. | 4 | გიხაროდენ მარადის უფლისა მიერ, კუალად გეტყჳ: გიხაროდენ.
5 | თვინიერება თქვენი, დაე, იცოდეს ყოველმა კაცმა. უკვე ახლოა უფალი. | 5 | სიმდაბლე ეგე თქუენი ცხად იყავნ ყოველთა კაცთა. უფალი ახლოს არს.
6 | ნუ შეგაურვებთ ნურავითარი საზრუნავი, არამედ ლოცვა-ვედრებისას თქვენი სათხოვარი მადლიერებით გაუმჟღავნეთ ღმერთს. | 6 | ნურარას ჰზრუნავთ, არამედ ყოვლითა ლოცვითა და ვედრებითა მადლობით თხოვანი ეგე თქუენნი საცნაურ იყვნედ ღმრთისა მიმართ,
7 | და მშვიდობა ღვთისა, რომელიც ყველა გონებაზე უზენაესია, დაიფარავს თქვენს გულებს და თქვენს ზრახვებსაც ქრისტე იესოში. | 7 | და მშჳდობამან ღმრთისამან, რომელი ჰმატს ყოველთა გონებათა, შეზღუდენინ გულნი თქუენნი და გონებანი თქუენნი ქრისტე იესუჲს მიერ.
8 | და ბოლოს, ძმანო, რაც კი რამ ჭეშმარიტია და პატიოსანი, რაც მართალია და წმიდა, რაც საყვარელია და საქებარი, სათნო და ქებული, იმაზე იფიქრეთ. | 8 | ამიერითგან, ძმანო, რაოდენი არს ჭეშმარიტ, რაოდენი პატიოსან, რაოდენი მართალ, რაოდენი წმიდა, რაოდენი საყუარელ, რაოდენი საქებელ, რაოდენი სათნო და რაოდენი ქებულ, მას ზრახევდით.
9 | რაც გისწავლიათ და მიგიღიათ, რაც გსმენიათ და გიხილავთ ჩემში, ის აღასრულეთ და ღმერთი მშვიდობისა იქნება თქვენთან. | 9 | რომელცა-იგი ისწავეთ და მიიღეთ და გესმა და იხილეთ ჩემ თანა, მას იქმოდეთ; და ღმერთი მშჳდობისაჲ იყავნ თქუენ თანა.
10 | დიდად გავიხარე უფალში, რომ კვლავ დაიწყეთ ჩემზე ზრუნვა; თუმცა უწინაც ზრუნავდით, მაგრამ ვითარებამ დაგაბრკოლათ. | 10 | ხოლო განვიხარე უფლისა მიერ დიდად, რამეთუ აწვე ეგერა აღმოცენებულ ხართ ჩემ კერძო ზრახვად, რომელსაცა-იგი ზრახევდით, ხოლო დაჰყუნდით.
11 | იმიტომ როდი ვამბობ, რომ მიჭირს, რადგანაც ვისწავლე კმაყოფილი ვიყო იმით, რაცა მაქვს. | 11 | და თუ ნაკლულევანებისათჳს რაჲსმე გეტყჳ თქუენ, რამეთუ მე მისწავიეს: რომელთა შინა ვარ, რაჲთა კმა-ვიყო.
12 | გაჭირვებაც ვიცი რა არის და დალხინებაც, ყველაფერი გამომიცდია: სიმაძღრეც და შიმშილიც, სიმწირეც და სიუხვეც. | 12 | ვიცი დამდაბლებაჲცა და ვიცი გარდამატებაჲცა; ყოველთა მიმართ და ყოველსა შინა შეზმნილ ვარ: განძღებად და შიმშიდ, აღმატებად და დაკლებად.
13 | ყველაფერი შემიძლია ჩემს განმამტკიცებელ ქრისტეში. | 13 | ყოველივე ძალ-მიც განმაძლიერებელისა ჩემისა ქრისტეს მიერ.
14 | მაგრამ კარგად მოიქეცით, რომ გაიზიარეთ ჩემი გასაჭირი. | 14 | გარნა კეთილად ჰყავთ, რამეთუ ეზიარენით ჭირთა ამათ ჩემთა.
15 | თქვენ ხომ იცით, ფილიპელნო, რომ ხარების დასაბამს, როცა მაკედონიიდან გამოვედი, თქვენს გარდა არცერთმა ეკლესიამ არაფერი გამიზიარა: არც რა მომცა და არც რა მიიღო ჩემგან. | 15 | ხოლო ესე თქუენცა უწყით, ფილიპელნო, რამეთუ დასაბამსა მას სახარებისასა, რაჟამს გამოვედ მაკედონიაჲთ, არცა ერთი ეკლესიაჲ მეზიარა მე მოცემისათჳს და მოღებისა, გარნა ხოლო თქუენ მარტოდ.
16 | თქვენ კი ერთი-ორჯერ თესალონიკეშიც გამომიგზავნეთ, რაც მჭირდებოდა. | 16 | რამეთუ თესალონიკედცა ერთ-გზის და ორ-გზისცა საჴმრად ჩემდა მომიძღუანეთ.
17 | იმიტომ კი არა, თითქოს მოსაკითხს ვეძებდე, არამედ ვეძებ ნაყოფს, რომელიც მრავლდება თქვენდა სარგებლად. | 17 | არა თუ რამეთუ საცემელსა ვეძიებ, არამედ ვეძიებ ნაყოფსა მას, რომელი აღემატების სახელად თქუენდა.
18 | ყველაფერი მივიღე და ბლომადაც მაქვს, სავსე ვარ იმით, რაც ეპაფროდიტოსის ხელით გამომიგზავნეთ: კეთილსურნელება, საამო შეწირულება, ესოდენ სასურველი ღვთისათვის. | 18 | მაქუს მე ყოველი და გარდამრევიეს; და აღსავსე ვარ მოღებითა ეპაფროდიტესგან თქუენ მიერ სულითა სურნელებისაჲთა, მსხუერპლითა მით შეწირულითა სათნოთა ღმრთისაჲთა.
19 | ხოლო თქვენ ჩემი ღმერთი შეგივსებთ ყოველგვარ ნაკლულებას თავისი სიუხვით და დიდებით, ქრისტე იესოში. | 19 | ხოლო ღმერთმან ჩემმან აღავსენ ყოველი საჴმარი თქუენი სიმდიდრისაებრ მისისა დიდებითა ქრისტე იესუჲს მიერ.
20 | ღმერთსა და მამას ჩვენსას დიდება უკუნითი უკუნისამდე. ამინ. | 20 | ხოლო ღმერთსა და მამასა ჩუენსა დიდებაჲ უკუნითი უკუნისამდე. ამინ.
21 | მოიკითხეთ ყველა წმიდა ქრისტე იესოში. მოგიკითხავენ ჩემთან მყოფი ძმები. | 21 | მოიკითხევდით ყოველთა წმიდათა ქრისტე იესუჲს მიერ. გიკითხვენ თქუენ ჩემთანანი ძმანი.
22 | მოკითხვას გითვლიან ყველა წმიდანი, უმეტესად კეისრის სახლისანი. | 22 | გიკითხვენ თქუენ ყოველნი წმიდანი, უფროჲსღა სახლისა მის კეისრისანი.
23 | ჩვენი უფლის იესო ქრისტეს მადლი ყველა თქვენგანის სულს. ამინ. | 23 | მადლი უფლისა ჩუენისა იესუ ქრისტესი სულისა თქუენისა თანა. ამინ.


† www.orthodoxy.ge † ახალი აღთქმა - კოლასელთა მიმართ (თავი 1)

ახალი აღთქმა სარჩევზე გადასვლა

პავლე მოციქულის ეპისტოლე კოლასელთა მიმართ

თავი პირველი

ახალი ქართულით ძველი ქართულით
1 | პავლე, ღვთის ნებით იესო ქრისტეს მოციქული, და ძმა ტიმოთე - | 1 | პავლე, მოციქული იესუ ქრისტესი ნებითა ღმრთისაჲთა, და ტიმოთე ძმაჲ
2 | კოლოსეში მყოფი წმიდათ და მორწმუნე ძმებს ქრისტეში: მადლი თქვენდა და მშვიდობა ჩვენი მამა ღმრთისაგან. | 2 | კოლასეს შინა წმიდათა და მორწმუნეთა ძმათა ქრისტე იესუჲს მიერ:
3 | დღენიადაგ თქვენთვის მლოცველნი მადლს ვწირავთ ღმერთს და ჩვენი უფლის იესო ქრისტეს მამას, | 3 | მადლი თქუენდა და მშჳდობაჲ ღმრთისა მიერ მამისა ჩუენისა და უფლისა ჩუენისა იესუ ქრისტესა. ვჰმადლობ ღმერთსა და მამასა უფლისა ჩუენისა იესუ ქრისტესსა, მარადის თქუენთჳს ვილოცავთ.
4 | რადგანაც გავიგეთ თქვენი რწმენა ქრისტე იესოში და სიყვარული ყველა წმიდის მიმართ, | 4 | გუესმა სარწმუნოებაჲ ეგე თქუენი ქრისტე იესუჲს მიმართ და სიყუარული ყოველთა მიმართ წმიდათა
5 | ცაში თქვენთვის გამზადებული იმედის გამო, რაც წინასწარვე ისმინეთ სახარების ჭეშმარიტი სიტყვით, | 5 | სასოებისა მისთჳს, განმზადებულისა თქუენთჳს ცათა შინა, რომელი-იგი წინაწარ გესმა სიტყუასა მას შინა ჭეშმარიტებისა სახარებისასა,
6 | რომელიც ისევეა თქვენში, როგორც მთელ საწუთროში, სადაც გამოაქვს ნაყოფი და ისევე იზრდება, როგორც თქვენს შორის, იმ დღიდან მოყოლებული, რაც ისმინეთ და ჭეშმარიტებით შეიმეცნეთ ღვთის მადლი; | 6 | რომელი-იგი მოიწია თქუენდა, ვითარცა ყოველსა შინა სოფელსა, და არს ნაყოფიერ და აღორძინებულ, ვითარცა-ეგე თქუენ შორის, ვინაჲ დღითგან გესმა და სცანთ მადლი იგი ღმრთისაჲ ჭეშმარიტებით,
7 | როგორც გისწავლიათ ჩვენი საყვარელი თანამდგომის, ეპაფრასაგან, ერთგულად რომ ემსახურება ქრისტეს თქვენი ხსნისათვის; | 7 | ვითარცა-იგი ისწავეთ ეპაფრაჲსგან, საყუარელისა თანა-მონისა ჩუენისა, რომელ-იგი არს სარწმუნოჲ თქუენდა მიმართ მსახური ქრისტესი,
8 | მანვე გვაუწყა თქვენი სიყვარული სულით. | 8 | რომელმანცა მაუწყა ჩუენ თქუენი ეგე სიყუარული სულითა.
9 | ამიტომ ჩვენც, იმ დღის შემდეგ, რაც ეს გავიგეთ, გამუდმებით ვლოცულობთ თქვენთვის და შევთხოვთ ღმერთს, რომ აღივსოთ მისი ნების შემეცნებით, მთელი სიბრძნითა და სულიერი წვდომის უნარით, | 9 | ამისთჳს ჩუენცა, ვინაჲთ დღითგან გუესმა, არა დავსცხრებით თქუენთჳს ლოცვითა და თხოვითა, რაჲთა აღივსნეთ მეცნიერებითა ნებისა მისისაჲთა, ყოვლითა სიბრძნითა და გულისხმის-ყოფითა სულიერითა,
10 | რათა ისე იქცეოდეთ, რისი ღირსიცაა უფალი, ყოველნაირად ცდილობდეთ აამოთ მას, ნაყოფი გამოგქონდეთ ყველა კეთილ საქმეში და იზრდებოდეთ ღვთის შემეცნებით, | 10 | რაჲთა ხჳდოდით თქუენ ღირსად ღმრთისა ყოველსავე სათნოებასა ყოვლითა საქმითა კეთილითა ნაყოფიერნი და აღორძინებულნი მეცნიერებასა ღმრთისასა,
11 | ყოველმხრივ ძლიერდებოდეთ მისი დიდების სიმტკიცით, რათა ყოვლისმთმენნი და სულგრძელნი იყოთ, | 11 | ყოვლითა ძალითა განძლიერებულნი სიმტკიცისაებრ დიდებისა მისისა, ყოვლისა მიმართ მოთმინებისა და სულგრძელებისა, სიხარულით,
12 | სიხარულით ჰმადლობდეთ ღმერთსა და მამას, რომელმაც იმის ღირსნი გვყო, რომ წმიდათა ხვედრს ვზიარებოდით ნათელში; | 12 | ჰმადლობდით მამასა, რომელმან ღირს გუყვნა ჩუენ ნაწილსა მას მკჳდრობისა წმიდათაჲსა ნათელსა შინა,
13 | რომელმაც გვიხსნა სიბნელის ხელმწიფებისგან და შეგვიყვანა თავისი ძის სასუფეველში, | 13 | რომელმან მიჴსნნა ჩუენ ჴელმწიფებისა მისგან ბნელისა და მიმცვალნა ჩუენ სასუფეველსა ძისა მისისა საყუარელისასა,
14 | ვინც გამოგვისყიდა თავისი სისხლით და მოგვიტევა ჩვენი ცოდვები; | 14 | რომლისაგან მაქუს ჩუენ გამოჴსნაჲ და მოტევებაჲ ცოდვათა ჩუენთაჲ,
15 | ვინც არის ხატი უხილავი ღვთისა, ყველა ქმნილებაზე უწინარესი, | 15 | რომელი-იგი არს ხატი ღმრთისა უხილავისაჲ, პირმშოჲ ყოველთა დაბადებულთაჲ.
16 | რადგანაც მასში შეიქმნა ყოველი, მიწიერიც და ზეციერიც; ხილული თუ უხილავი, საყდარნი თუ უფლებანი, მთავრობანი თუ ხელმწიფებანი - ყველაფერი მის მიერ და მისთვის შეიქმნა. | 16 | რამეთუ მის მიერ დაებადა ყოველივე ცათა შინა და ქუეყანასა ზედა, ხილულნი და არა-ხილულნი, ანუ თუ საყდარნი, ანუ თუ უფლებანი, გინა თუ მთავრობანი, გინა თუ ჴელმწიფებანი, - ყოველივე მის მიერ და მისა მიმართ დაებადა.
17 | ის არის ყოვლის უწინარესი, და ყველაფერი მისი მეოხებით დგას. | 17 | და იგი თავადი არს ყოველთა წინა, და ყოველივე მის მიერ დამტკიცნა.
18 | ის არის თავი ეკლესიის სხეულისა, პირმშო მკვდართაგან, რათა ყველაფერში პირველობდეს, | 18 | და იგი არს თავი გუამისა მის ეკლესიისაჲ, რომელი არს დასაბამი, პირმშოჲ მკუდრეთით, რაჲთა იყოს იგი თავადი ყოველსა შინა მთავარ;
19 | რადგანაც კეთილინება მამამ, რომ მასში დამკვიდრებულიყო მთელი სავსება, | 19 | რამეთუ მას შინა სათნო-იყო ყოველივე სავსებაჲ დამკჳდრებად
20 | რათა მისი მეშვეობიი, შემოერიგებინა ყოველი და მისი ჯვრის სისხლით დაეცხრო ყველაფერი - მიწიერიც და ზეციერიც. | 20 | და მის მიერ დაგებად ყოველი მისა მიმართ, მშჳდობა-ყო სისხლითა მით ჯუარისა მისისაჲთა მის მიერ, გინა თუ ქუეყანასა ზედა, გინა თუ ცათა შინა.
21 | და თქვენც, ოდესღაც უცხოქმნილნი თუ გონებით მტერნი, უკეთურ საქმეთაკენ მიდრეკილნი, | 21 | და თქუენ ოდესმე იყვენით უცხო-ქმნულ და მტერ გონებითა თქუენითა საქმეთა მათ შინა ბოროტთა,
22 | აწ მისი სიკვდილით შეგირიგათ მისსავე ხორციელ სხეულში, რათა წმიდანი, უბიწონი და უბრალონი წარგადგინოთ თავის წინაშე, | 22 | ხოლო აწ დაგიგნა გუამითა მით ჴორცთა მისთაჲთა სიკუდილისა მიერ და წარგადგინნა თქუენ წმიდად და უბიწოდ და უბრალოდ წინაშე მისსა,
23 | მაგრამ ამისთვის საჭიროა, რომ რწმენით დამკვიდრებულნი და განმტკიცებულნი არ განეშოროთ სასოებას სახარებისას, რომელიც გსმენიათ, ცისქვეშეთის ყველა ქმნილებისთვის ქადაგებული, და რომლის მსახურიც გავხდი მე, პავლე. | 23 | უკუეთუ ეგნეთ სარწმუნოებასა ზედა დაფუძნებულნი და დამტკიცებულნი და შეურყეველნი სასოებისა მისგან სახარებისა, რომლისაჲ გესმა, ქადაგებულისაჲ ყოვლისა შორის დაბადებულისა ცასა ქუეშე, რომლისა ვიქმენ მე, პავლე, მსახურ.
24 | ახლა კი ვხარობ ჩემი ვნებების გამო, რომლებიც დავითმინე ჩვენი გულისთვის, და რაც დააკლდა ქრისტეს ურვას, ჩემი ხორცით ვავსებ მისი სხეულისათვის, რომელიც არის ეკლესია. | 24 | აწ მიხარის ვნებათა მათ შინა თქუენთჳს და აღვასრულებ დაკლებულთა მათ ჭირთა ქრისტესთა ჴორცითა ჩემითა გუამისათჳს მისისა, რომელ არს ეკლესიაჲ,
25 | ხოლო მე მისი მსახური გავხდი ღვთის განგებულებით, რომელიც მომენდო თქვენთვის, რათა აღვასრულო ღვთის სიტყვა, - | 25 | რომლისა ვიქმენ მე მსახურ მოღუაწებითა ღმრთისაჲთა, რომელი მომეცა მე თქუენდა მიმართ აღსრულებად სიტყჳსა ღმრთისა
26 | საიდუმლო, დაფარული უკუნისიდან და თაობათა დასაბამიდან, ხოლო აწ გაცხადებული მის წმიდათათვის, | 26 | საიდუმლოჲ იგი, დაფარული საუკუნითგან და ნათესავითგან, ხოლო აწ გამოეცხადა წმიდათა მისთა,
27 | რომელთაც ღვთის ნებით ეუწყა, რა არის სიუხვე ამ საიდუმლოს დიდებისა წარმართთა შორის: ესაა ქრისტე თქვენში, დიდების სასოება, | 27 | რომელთაჲ-იგი ინება ღმერთმან უწყებად, რაჲ-იგი არს სიმდიდრე დიდებისა საიდუმლოჲსაჲ მის წარმართთა შორის, რომელ არს ქრისტე თქუენ შორის, სასოებაჲ იგი დიდებისაჲ,
28 | რომელსაც ვქადაგებთ და შევაგონებთ ყველას, რათა მთელი სიბრძნით დავმოძღვროთ ყოველი კაცი და სრულქმნილად წარვადგინოთ ქრისტე იესოში; | 28 | რომელსა-ესე ჩუენ ვქადაგებთ, ვასწავებთ ყოველსა კაცსა და ვჰმოძღურით ყოველსა კაცსა ყოვლითა სიბრძნითა, რაჲთა წარუდგინოთ ყოველი კაცი სრული ქრისტე იესუჲს მიერ.
29 | რისთვისაც ვშრომობ და ვიღწვი მისი ძალით, ძლევამოსილად რომ მოქმედებს ჩემში. | 29 | რომლისათჳსცა ვშურები და ვიღუწი შეწევნისაებრ მისისა, შეწევნულისა ჩემ შორის ძალითა.


† www.orthodoxy.ge † ახალი აღთქმა - კოლასელთა მიმართ (თავი 2)

ახალი აღთქმა სარჩევზე გადასვლა

პავლე მოციქულის ეპისტოლე კოლასელთა მიმართ

თავი მეორე

ახალი ქართულით ძველი ქართულით
1 | მინდა იცოდეთ, რა გულმოდგინედ ვიღვწი თქვენთვის, ლაოდიკელთა და ყველა მათგანისათვის, ვისაც პირადად არც კი უხილავს ჩემი სახე; | 1 | რამეთუ მნებავს უწყებად თქუენდა, რაბამი ღუაწლი მაქუს თქუენთჳს და ლავდიკელთა მათ და რაოდენთა არა უხილავს პირი ჩემი ჴორციელად,
2 | რათა გამხნევდეს მათი გული და სიყვარულით შეერთებულნი ეზიარონ გონიერების მთელ სისავსეს და სიუხვეს ღვთის საიდუმლოს, ანუ ქრისტეს შესამეცნებლად, | 2 | რაჲთა ნუგეშინის-ცემულ იქმნენ გულნი მათნი, თანა-შეტყუებულნი სიყუარულით ყოვლისა მიმართ სიმდიდრისა გულ-სავსებისა, გულისჴმის-ყოფისა მეცნიერად საიდუმლოსა მას ღმრთისასა და მამისასა და ქრისტესსა,
3 | რომელშიაც დაფარულია სიბრძნისა და ცოდნის მთელი საუნჯე. | 3 | რომელსა შინა არიან ყოველნი საუნჯენი სიბრძნისანი და მეცნიერებისანი დაფარულნი.
4 | ამას ვამბობ, რათა არავინ გაცთუნოთ შემპარავი სიტყვით. | 4 | ხოლო ამას ვიტყჳ, რაჲთა ნუ ვინმე შეურაცხ-გყვნეს თქუენ სიტყჳთა მეტნობისაჲთა;
5 | ვინაიდან, თუმცა ხორცით შორსა ვარ თქვენგან, მაგრამ ახლო ვარ სულით, და მიხარია, რომ ვხედავ თქვენს წესრიგსა და რწმენის სიმტკიცეს ქრისტეში. | 5 | რამეთუ დაღათუ ჴორცითა შორს ვარ, არამედ სულითა თქუენ თანა ვარ; მიხარის და ვხედავ თქუენსა მაგას წესიერებასა და სიმტკიცესა მაგას ქრისტეს მიმართ სარწმუნოებისა თქუენისასა.
6 | ამიტომ, როგორც მიგიღიათ უფალი ქრისტე იესო, ისევ იარეთ მასში. | 6 | ვითარცა-ეგე გისწავიეს ქრისტე იესუ უფალი, მას შინა ვიდოდეთ,
7 | რადგანაც მის მიერ ხართ დამკვიდრებულნი, მასში ფესვგადგმულნი და, როგორც გისწავლიათ, რწმენით განმტკიცებულნი. მასშივე იზარდეთ მადლიერებით. | 7 | დაფუძნებულნი და აღშენებულნი მას ზედა და დამტკიცებულნი სარწმუნოებითა, ვითარცა-იგი ისწავეთ, აღემატებოდეთ მას შინა მადლობითა.
8 | ფრთხილად იყავით, რათა არავინ გაცთუნოთ სიბრძნისმეტყველებითა და ფუჭი საცთურით, კაცთა გადმოცემებისა თუ ქვეყნის საწყისთა თანახმად, და არა ქრისტეს მიხედვით. | 8 | ეკრძალენით, ნუ ვინმე იყოს წარმტყუენველ თქუენდა სიბრძნის მოყუარებითა და ცუდითა საცთურითა მოძღურებისა მისებრ კაცთაჲსა, წესთა მათებრ ამის სოფლისათა და არა ქრისტეს მიერ,
9 | რადგანაც მასში მკვიდრობს ხორციელად ღვთაების მთელი სავსება. | 9 | რამეთუ მას შინა დამკჳდრებულ არს ყოველივე სავსებაჲ ღმრთეებისაჲ ჴორციელად.
10 | და თქვენც სავსენი ხართ მასში, ვინც არის თავი ყოველი მთავრობისა და ხელმწიფებისა. | 10 | და ხართ თქუენ მას შინა აღსავსე, რომელი-იგი არს თავი ყოვლისა მთავრობისა და ჴელმწიფებისაჲ,
11 | მასშივე ხართ წინადაცვეთილნი ხელთუქმნელი წინადაცვეთით: ესაა განძარცვა ცოდვილი ხორციელი სხეულისაგან - ქრისტესეული წინადაცვეთა. | 11 | რომლითაცა წინადაიცჳთეთ წინადაცუეთითა მით ჴელით უქმნელითა, განძარცუვითა მით გუამისა მის ჴორცთა მათ ცოდვათაჲსა წინადაცუეთითა ქრისტესითა.
12 | მასთან ერთად დაიმარხეთ ნათლისღებით და მასთან ერთადვე აღდექით ღმერთის ქმედითი ძალის რწმენით, რომელმაც მკვდრეთით აღადგინა იგი. | 12 | მის თანა დაეფლენით ნათლის-ღებითა მით, რომლისა თანაცა აღსდეგით სარწმუნოებითა მით შეწევნითა ღმრთისაჲთა, რომელმან-იგი აღადგინა მკუდრეთით.
13 | და თქვენც, ცოდვებითა და თქვენი წინადაუცვეთელობით მკვდრები, მასთან ერთად გაგაცოცხლათ ცოდვათა მოტევებით. | 13 | და თქუენცა მკუდარ იყვენით შეცოდებათა შინა და წინადაუცუეთელებითა მით ჴორცთა თქუენთაჲთა, მის თანა განგაცხოველნა თქუენ, მოგჳტევნა ჩუენ ყოველნი შეცოდებანი.
14 | სწავლით წარხოცა ჩვენგამო შეთხზული და ჩვენს წინააღმდეგ მიმართული ხელწერილი; შუაგულიდან აიღო და ჯვარს მიალურსმა იგი. | 14 | და აჴოცა ჩუენთჳს ჴელით წერილი ბრძანებით, რომელი იყო ანტაკრად ჩუენდა, და იგი აღიღო შორის და შეჰმსჭუალა ჯუარსა,
15 | ძალისაგან განძარცვა მთავრობანი და ხელმწიფებანი, საჯაროდ განაქიქა და ჯვრით იმძლავრა მათზე. | 15 | განძარცუნა მთავრობანი იგი და ჴელმწიფებანი და საჩუენებელ ქმნნა იგინი კადნიერებით და განაქიქნა იგინი მას შინა.
16 | ამიტომ ნურავინ განგსჯით საჭმლისა თუ სასმლის, რაიმე დღესასწაულის, ახალმთვარობისა თუ შაბათთა გამო. | 16 | ნუმცა ვინ უკუე განგიკითხავს თქუენ საჭმლითა და სასუმლითა, გინა კერძო დღესასწაულისაჲთა, გინა თჳს-თავითა, გინა შაბათობითა,
17 | ყოველივე ეს მხოლოდ ლანდია იმისა, რასაც მომავალი მოიტანს, სხეული კი არის ქრისტესი. | 17 | რომელი-იგი არს აჩრდილი მერმეთაჲ მათ, ხოლო ჴორცთა - ქრისტესთა.
18 | ნურავინ შეგაცდენთ მოჩვენებითი სიმდაბლით და ანგელოზთა მსახურებით, თავის ფუჭ ხილვებში დანთქმული და თავისი ხორციელი გონებით ამაოდ გალაღებული, | 18 | ნუვინ თქუენ მძლე გექმნებინ, უნდეს თუ სიმდაბლითა და წესითა ანგელოზთაჲთა, რომელი-იგი არა იხილა, განიკითხვიდეს ამაოდ განლაღებული გონებითა მით ჴორცთა მისთაჲთა
19 | ვინც განშორებია თავს, რომლის მეოხებითაც მთელი სხეული, სახსართა და ნაწევართაგან შეკრული და შეერთებული, დაუბრკოლებლივ იზრდება საღვთო ზრდით. | 19 | და არა შეეკრძალოს თავი, რომლისაგან ყოველი გუამი, სხეულთაგან და ნაწევართა შექმნული და შეერთებული, ორძის სიორძილსა მას ღმრთისასა.
20 | თუ ქრისტესთან ერთად მოკვდით ამქვეყნიური საწყისისათვის, მაშინ, როგორც საწუთროს მკვიდრნი, რატომღა მისდევთ მის წესს: | 20 | უკუეთუ მოჰკუედით ქრისტეს თანა ნივთთა მათგან ამის სოფლისათა, რაჲსაღა, ვითარცა ცხოველნი სოფელსა შინა ჰბრძანებთ:
21 | ნელს ნუ ახლებ, ნუ იგემებ, ნუ შეეხები | 21 | „ნუ მიეახლები, ნუცა გემოსა იხილავ, ნუცა შეეხები“,
22 | ნურაფერს, რაც იხრწნება, - კაცთა მცნებებისა და მოძღვრების მიხედვით? | 22 | რომელი-იგი არს ყოველივე განსარყუნელად ჴუმევითა მით მცნებისა მისებრ და მოძღურებისა კაცთაჲსა?
23 | ყოველივე ეს მხოლოდ იმდენად ჰგავს ჭეშმარიტ სიბრძნეს, რამდენადაც მათშიც ვხედავთ თვითნებურ თაყვანისცემას, თავმდაბლობას და თვითგვემას, მაგრამ მათ არ შეუძლიათ წინ აღუდგნენ ხორციელ განცხრომათა სურვილს. | 23 | რომელ-იგი არს, რეცა სიტყუაჲ რაჲმე აქუს სიბრძნისაჲ ნეფსითათა მით წესითა და სიმდაბლითა და ურიდებითა ჴორცთაჲთა, არა თუ პატივითა რაჲთმე განსაძღებელად ჴორცთა.


† www.orthodoxy.ge † ახალი აღთქმა - კოლასელთა მიმართ (თავი 3)

ახალი აღთქმა სარჩევზე გადასვლა

პავლე მოციქულის ეპისტოლე კოლასელთა მიმართ

თავი მესამე

ახალი ქართულით ძველი ქართულით
1 | თუკი ქრისტესთან ერთად აღდექით, ზეცისას ეძიებდეთ, სადაც ქრისტე ზის ღვთის მარჯვნივ. | 1 | უკუეთუ ქრისტეს თანა აღსდეგით, ზეცისასა ეძიებდით, სადაცა-იგი ქრისტე არს მარჯუენით ღმრთისა მჯდომარე.
2 | ზეცისას ფიქრობდეთ და არა მიწისას. | 2 | ზეცისასა ზრახევდით და ნუ ქუეყანისასა.
3 | რადგანაც მოკვდით და თქვენი სიცოცხლე ქრისტესთან ერთად დაიფარა ღმერთში. | 3 | რამეთუ მოჰკუედით, და ცხორებაჲ თქუენი დაფარულ არს ქრისტეთურთ ღმრთისა თანა.
4 | როდესაც გამოჩნდება ქრისტე, თქვენი სიცოცხლე, მასთან ერთად თქვენც გამოჩნდებით დიდებით. | 4 | რაჟამს ქრისტე გამოცხადნეს, ცხორებაჲ იგი ჩუენი, მაშინ თქუენცა მის თანა გამოსცხადნეთ დიდებითა.
5 | მაშ, მოაკვდინეთ თქვენი მიწიერი ასონი: სიძვა, უწმინდურება, ვნება, ბოროტი გულისთქმა და ანგარება, რომელიც არის კერპთმსახურება. | 5 | მოაკუდინენით უკუე ასონი თქუენნი ქუეყანასა ზედა: სიძვაჲ, არა-წმიდებაჲ, ვნებაჲ, გულის თქუმაჲ ბოროტი და ანგაჰრებაჲ, რომელ არს კერპთ-მსახურებაჲ,
6 | მათ გამო მოიწევა ღვთის რისხვა ურჩობის ძეთა თავზე, | 6 | რომელთათჳს მოიწევის რისხვაჲ ღმრთისაჲ ნაშობთა მათ ზედა ურჩებისათა,
7 | რომელთა შორისაც იყავით თქვენც, როცა მათთან ერთად ცხოვრობდით. | 7 | რომელთა-იგი შინა თქუენცა სადმე იქცეოდეთ, ოდეს-იგი სცხონდებოდეთ მათ შინა.
8 | ახლა კი განიშორეთ ყველაფერი: რისხვა, გულისწყრომა, ბოროტება, გმობა და უგვანი სიტყვა თქვენს ბაგეთაგან. | 8 | ხოლო აწ განიშორეთ თქუენცა ყოველივე: რისხვაჲ, გულის წყრომაჲ, უკეთურებაჲ, გმობაჲ, უშუერი სიტყუაჲ პირისაგან თქუენისა.
9 | ნუ ეცრუებით ერთმანეთს, რაკიღა უკვე შემოიძარცვეთ ძველი კაცი მისი ყოველი საქმითურთ, | 9 | ნუ უტყუით ერთი-ერთსა, განიძარცუეთ ძუელი იგი კაცი საქმით მისითურთ
10 | და შეიმოსეთ ახალი, რომელიც განახლდება შემეცნებით მისი შემოქმედის ხატად, | 10 | და შეიმოსეთ ახალი იგი განახლებული მეცნიერებაჲ მსგავსად ხატისა მის დამბადებელისა მისისა,
11 | სადაც არ არის ბერძენი და იუდეველი, წინადაცვეთილობა თუ წინადაუცვეთელობა, ბარბაროსი, სკვითი, მონა თუ თავისუფალი, არამედ ქრისტეა ყველაფერი და ყველაფერში. | 11 | სადა-იგი არა არს წარმართ და ჰურია, წინადაცუეთილება და წინადაუცუეთილება, ბარბაროზ, სკჳთელ, მონება, აზნაურება, არამედ ყოვლად ყოველსა შინა ქრისტე.
12 | მაშ, ღვთის რჩეულთა, წმიდათა და საყვარელთა დარად, შეიმოსეთ გულმოწყალება, სიტკბოება შემწყნარებლობა, სიმდაბლე, სიმშვიდე, დიდსულოვნება. | 12 | შეიმოსეთ უკუე, ვითარცა რჩეულთა ღმრთისათა, წმიდათა და საყუარელთა, მოწყალებაჲ, შეწყნარებაჲ, სიტკბოებაჲ, სიმდაბლე, სიმშჳდე, სულგრძელებაჲ,
13 | შემწყნარენი და მიმტევებელნი იყავით ერთურთის მიმართ: თუკი ვინმეს რაიმე სადავო აქვს ვინმესთან, როგორც ქრისტემ მოგიტევათ, თქვენც ასევე მიუტევეთ ერთმანეთს. | 13 | თავს-იდებდით ურთიერთას და მიჰმადლებდით თავთა თჳსთა, უკუეთუ ვისმე აქუნდეს ვისთჳსმე ბრალი. ვითარცა-იგი ქრისტემან მიგმადლა თქუენ, ეგრეთცა თქუენ მიჰმადლეთ მათ.
14 | ყოველივე ამას კი თან ახლდეს სიყვარული, რომელიც არის საკვრელი სრულქმნილებისა. | 14 | და ამას ყოველსა ზედა სიყუარული, რომელ-იგი არს სიმტკიცე სრულებისაჲ,
15 | დაე, სუფევდეს თქვენს გულებში ქრისტეს მშვიდობა, რის მიმართაც ერთ სხეულად ხართ ხმობილნი; და მადლიერნი იყავით. | 15 | და მშჳდობაჲ იგი ღმრთისაჲ განმტკიცენინ გულთა შინა თქუენთა, რომლისა მიმართცა-იგი ჩინებულ ხართ ერთითა ჴორცითა, და მადლის მიმცემელ იყვენით.
16 | დაე, ქრისტეს სიტყვა მთელი სიბრძნითა და სიუხვით დაემკვიდროს თქვენში; ფსალმუნებით, საგალობლებითა და სულიერი შესხმით ასწავლეთ და შეაგონეთ ერთმანეთს; მადლიერებით უგალობეთ უფალს თქვენს გულებში. | 16 | და სიტყუაჲ იგი ქრისტესი დამკჳდრებულ იყავნ თქუენ თანა მდიდრად ყოვლითა სიბრძნითა; ასწავებდით და ჰმოძღურიდით თავთა თქუენთა ფსალმუნითა და გალობითა და შესხმითა სულიერითა, მადლითურთ უგალობდით გულთა შინა თქუენთა უფალსა;
17 | ყველაფერი, რასაც სიტყვით თუ საქმით ასრულებთ, აღასრულეთ უფალ იესოს სახელით, რათა მის მიერ ჰმადლობდეთ ღმერთსა და მამას. | 17 | და ყოველსავე, რასაცა იქმოდით სიტყჳთ გინა თუ საქმით, ყოველსავე სახელითა უფლისა იესუჲსითა ჰმადლობდით ღმერთსა და მამასა მის მიერ.
18 | ცოლებო, დაემორჩილეთ თქვენს ქმრებს, როგორც გმართებთ კიდეც უფალში. | 18 | ცოლნი დაემორჩილენით თჳსთა ქმართა, ვითარცა-იგი სათნო არს უფლისა.
19 | ქმრებო, გიყვარდეთ თქვენი ცოლები და ნუ იქნებით მკაცრნი მათ მიმართ. | 19 | ქმართა გიყუარდედ ცოლნი თჳსნი და ნუ განჰმწარდებით მათა მიმართ.
20 | შვილებო, დაემორჩილეთ თქვენს მშობლებს ყველაფერში, რადგანაც ეს ეამება უფალს. | 20 | შვილნი დაემორჩილენით მამა-დედათა თქუენთა ყოვლითავე, რამეთუ ესე არს სათნო უფლისა მიერ.
21 | მამებო, ნუ აღაშფოთებთ თქვენს შვილებს, რათა სულით არ დაეცნენ. | 21 | მამანი ნუ განარისხებთ შვილთა თქუენთა, რაჲთა არა ეურვოდინ.
22 | მონებო, ყველაფერში დაემორჩილეთ თქვენს ხორციელ ბატონებს, მაგრამ მოჩვენებითი სამსახურით კი არა, როგორც იქცევიან პირფერნი, არამედ გულის სიწრფელით და ღვთისმოშიშებით. | 22 | მონანი ერჩდით ყოვლითავე ჴორციელთა უფალთა თქუენთა, ნუ ხოლო თუალთა წინაშე თუალ-ღებით, ვითარცა კაცთ მოთნენი, არამედ მარტივობითა გულისაჲთა გეშინოდენ ღმრთისა.
23 | ყველაფერი, რასაც აკეთებთ, გულით აკეთეთ, როგორც ღვთისათვის და არა კაცთათვის. | 23 | და ყოველსავე, რასაცა იქმოდით, გულითად იქმოდეთ ვითარცა უფლისასა, და ნუ ვითარცა კაცთასა.
24 | იცოდეთ, რომ უფლისგან საზღაურად მიიღებთ მემკვიდრეობას, ვინაიდან უფალ იესოს ემსახურებით. | 24 | უწყოდეთ, რამეთუ უფლისა მიერ მოიღოთ მოსაგებელი მკჳდრობისა მის თქუენისაჲ, რამეთუ უფალსა ქრისტესა ჰმონებთ.
25 | უსამართლოს კი მიეგება იმის მიხედვით, რაც უსამართლოდ მოიმოქმედა, რადგანაც უფლისთვის უცხოა მიკერძოება. | 25 | ხოლო რომელი-იგი მავნებელ იყოს, მოეგოს რაჲცა-იგი ავნო, და არა არს თუალთ-ხუმა.


† www.orthodoxy.ge † ახალი აღთქმა - კოლასელთა მიმართ (თავი 4)

ახალი აღთქმა სარჩევზე გადასვლა

პავლე მოციქულის ეპისტოლე კოლასელთა მიმართ

თავი მეოთხე

ახალი ქართულით ძველი ქართულით
1 | ბატონებო, მიაგეთ მონებს, რაც სწორია და სამართლიანი; გახსოვდეთ, რომ თქვენცა გყავთ უფალი ცაში. | 1 | უფალნი ეგე სამართალსა და სწორსა მისცემდით მონათა მათ; უწყოდეთ, რამეთუ თქუენცა უფალივე გივის ცათა შინა.
2 | გულმოდგინედ ილოცეთ და იფხიზლეთ მასში მადლიერებით. | 2 | ლოცვასა განეკრძალენით, იღჳძებდით მას შინა მადლობით;
3 | ჩვენთვისაც ილოცეთ, რათა უფალმა გაგვიღოს სიტყვის კარი ქრისტეს საიდუმლოს საუწყებლად, რისთვისაც მადევს ბორკილი; | 3 | ილოცევდით მის თანა და ჩუენთჳსცა, რაჲთა ღმერთმან განმიღოს ჩუენ კარი სიტყჳსაჲ სიტყუად საიდუმლოთა მათ ქრისტესთა, რომლისათჳსცა პყრობილ ვარ,
4 | რათა ისე განვაცხადო, როგორც მმართებს მისი უწყება. | 4 | რაჲთა განვაცხადო იგი, ვითარ-იგი ჯერ-არს ჩემდა სიტყუად.
5 | ბრძნულად მოიქეცით გარეშეთა მიმართ; დრო მოიხმარეთ. | 5 | სიბრძნით იქცეოდეთ გარეშეთა მათ მიმართ, ჟამთა გამოიფრდიდით.
6 | თქვენი სიტყვა ყოველთვის მადლიანი იყოს, მარილით შეზავებული, რათა იცოდეთ, ვის რა მიუგოთ. | 6 | სიტყუაჲ თქუენი მარადის მადლითა ვითარცა მარილითა შეზავებულ იყავნ, რაჲთა უწყოდით, ვითარ-იგი შეჰგავს თქუენდა თჳთოეულისა სიტყჳს-მიგებაჲ.
7 | ჩემს ამბავს დაწვრილებით გაუწყებთ ტიქიკოსი, საყვარელი ძმა, სანდო მსახური და თანამოღვაწე უფალში, | 7 | ჩემთჳს ყოველივე გაუწყოს თქუენ ტჳქიკოს, საყუარელმან ძმამან და სარწმუნომან მსახურმან და თანა-მონამან ჩუენმან უფლისა მიერ,
8 | რომელიც იმიტომ გაახლეთ, რომ გაუწყოთ ჩვენი ამბავი და ნუგეში სცეს თქვენს გულებს, | 8 | რომელი მივავლინე თქუენდა მებრვე ამისთჳს, რაჲთა ცნას თქუენთჳს და ნუგეშინის-სცეს გულთა თქუენთა,
9 | ონისიმესთან, სანდო და საყვარელ ძმასთან ერთად; ისინი გაუწყებენ აქაურ ამბებს. | 9 | ონისიმეს თანა, სარწმუნოჲსა და საყუარელისა ძმისა, რომელ-იგი არს თქუენგანი; ყოველივე აქაჲ გაუწყოს თქუენ.
10 | მოკითხვას გითვლით არისტარქე, ჩემთან ერთად ტყვედ ნამყოფი, აგრეთვე მარკოზი, ბარნაბას ბიძაშვილი, ვისზედაც გაცნობეთ, თუ გეწვიათ, შეიწყნარეთ-მეთქი, | 10 | გიკითხავს თქუენ არისტარხოს, თანა-ტყუე ჩუენი, და მარკოზ, მამის ძმის წული ბარნაბაჲსი, - რომლისათჳს მიიღეთ მცნებაჲ; უკუეთუ მოვიდეს თქუენდა, შეიწყნარეთ იგი, -
11 | და იესო, იუსტუსად წოდებული; წინდაცვეთილთაგან მხოლოდ ესენი მედგნენ მხარში ღვთის სასუფევლის ქადაგებისას, მხოლოდ ესენი იყვნენ ჩემი ნუგეში. | 11 | და ისუ, რომელსა-იგი ერქუა იოსტოს, რომელნი-იგი იყვნეს წინადაცუეთილებისაგანნი; ესენი ხოლო შემწე არიან ჩემდა სასუფეველისათჳს ღმრთისა, რომელნი მექმნნეს მე ნუგეშინის-მცემელ.
12 | მოკითხვას გითვლით თქვენიანი ეპაფრა, დღენიადაგ რომ ლოცულობს თქვენთვის, რათა მტკიცედ იდგეთ, სრულნი და სავსენი ღვთის მთელი ნებით. | 12 | გიკითხავს თქუენ ეპაფრა თქუენგანი, მონაჲ ქრისტესი, მარადის იღუწის თქუენთჳს ლოცვათა შინა მისთა, რაჲთა მტკიცედ სდგეთ სრულნი და აღვსებულნი ყოვლითა ნებითა ღმრთისაჲთა.
13 | მე ვუმოწმებ, რომ დიდად მოწადინებულია თქვენთვის, ლაოდიკელთა და ჰიერაპოლისელთათვის. | 13 | რამეთუ ვეწამები მას, ვითარმედ აქუს შური ფრიადი თქუენთჳს და ლავდიკელთა მათთჳს და იერაპოლელთა.
14 | მოგიკითხავთ ლუკა, საყვარელი მკურნალი, და დემასი. | 14 | გიკითხავს თქუენ ლუკა, მკურნალი საყუარელი, და დიმა.
15 | მოიკითხეთ ლაოდიკელი ძმები, აგრეთვე ნიმფასი და მისი შინაური ეკლესია. | 15 | კითხვაჲ არქუთ ლავდიკეთა მათ ძმათა და ნუმფას და სახლად-სახლად სახლისა მათისა კრებულთა.
16 | როცა ამ წერილს წაიკითხავთ, ისე მოიქეცით, რომ ლაოდიკელთა ეკლესიაშიც წაიკითხონ, მათთვის გაგზავნილი წერილი კი თქვენც წაიკითხეთ. | 16 | და რაჟამს აღმოიკითხოთ თქუენ წიგნი ესე, ეგრეთ ყავთ, რაჲთა ლავდიკელთაცა ეკლესიასა აღმოიკითხოს, და ლავდიკიაჲთ კუალად რაჲთა თქუენვე აღმოიკითხოთ.
17 | არქიპოსს უთხარით: შენ იცი, როგორ აღასრულებ მსახურებას, უფლისგან რომ მიიღე-თქო. | 17 | და არქუთ არქიპოსს: ეკრძალე მსახურებასა მას, რომელი მიიღე უფლისა მიერ, რაჲთა იგი აღასრულო.
18 | მოგიკითხავთ მე, პავლე, ჩემი ხელით. გახსოვდეთ ჩემი ტყვეობა. მადლი თქვენთან. ამინ. | 18 | კითხვაჲ ჴელითა ჩემითა პავლესითა. მოიჴსენენით კრულებანი ჩემნი. მადლი თქუენ თანა. ამინ.


† www.orthodoxy.ge † ახალი აღთქმა - პირველი თესალონიკელთა მიმართ (თავი 1)

ახალი აღთქმა სარჩევზე გადასვლა

პავლე მოციქულის პირველი ეპისტოლე თესალონიკელთა მიმართ

თავი პირველი

ახალი ქართულით ძველი ქართულით
1 | პავლე, სილვანუსი და ტიმოთე - თესალონიკელთა ეკლესიას მამა ღმერთსა და უფალ იესო ქრისტეში: მადლი თქვენდა და მშვიდობა ჩვენი მამა ღმერთისა და უფალი იესო ქრისტესაგან. | 1 | პავლე და სილოანე და ტიმოთე ეკლესიასა თესალონიკელთასა ღმრთისა მიერ მამისა და უფლისა იესუ ქრისტესა: მადლი თქუენდა და მშჳდობაჲ ღმრთისა მიერ მამისა ჩუენისა და უფლისა იესუ ქრისტესა.
2 | მარადის ვმადლობთ ღმერთს ყოველი თქვენგანისათვის და ჩვენს ლოცვებში გიხსენებთ. | 2 | ვჰმადლობთ ღმერთსა მარადის თქუენ ყოველთათჳს, ჴსენებასა თქუენსა ვჰყოფთ ლოცვათა შინა ჩუენთა.
3 | გამუდმებით ვიგონებთ თქვენი რწმენის საქმეს, სიყვარულის ღვაწლს და მოთმინებას სასოებისას ჩვენი უფლის იესო ქრისტეს მიმართ, ღვთისა და მამის წინაშე. | 3 | მოუკლებელად მოვიჴსენებთ თქუენთა მათ საქმეთა სარწმუნოებისათა და შრომასა სიყუარულისასა და მოთმინებასა მას სასოებისასა უფლისა ჩუენისა იესუ ქრისტესა წინაშე ღმრთისა და მამისა ჩუენისა.
4 | რადგანაც ვიცით თქვენი რჩეულება, ღვთის საყვარელო ძმანო. | 4 | უწყოდეთ, ძმანო საყუარელნო ღმრთისანო, რჩეულებაჲ ეგე თქუენი,
5 | ვინაიდან ჩვენი სახარება მარტოოდენ სიტყვით კი არ გეუწყათ, არამედ ძალით, სული წმიდითა და სრული დამაჯერებლობით; თუმცა თვითონვე იცით, რანი ვიყავით თქვენს შორის თქვენთვის, | 5 | რამეთუ სახარებაჲ ესე ჩუენი არა იყო თქუენდა მიმართ სიტყჳთ ხოლო, არამედ ძალითაცა და სულითა წმიდითა და გულ-სავსებითა მრავლითა, ვითარცა-იგი იცით, რაბამ ვიქმნენით ჩუენ თქუენდა მიმართ თქუენთჳსვე.
6 | ჩვენი და უფლის მიმბაძველნი რომ გახდით, რადგანაც ჭირმრავლობაში შეიწყნარეთ სიტყვა სული წმიდის სიხარულით. | 6 | და თქუენ მობაძავ ჩუენდა იქმნენით და უფლისა, და შეიწყნარეთ სიტყუაჲ იგი ჭირსა შინა მრავალსა სიხარულითა სულისა წმიდისაჲთა,
7 | ასე რომ, ყველა მორწმუნის ნიმუშად იქეცით მაკედონიასა და აქაიაში. | 7 | ვიდრეღა იქმნენითცა თქუენ სახე ყოველთა მათ მორწმუნეთა, რომელნი არიან მაკედონიას შინა და აქაჲას.
8 | ვინაიდან თქვენს მიერ განივრცო სიტყვა უფლისა არა მარტო მაკედონიასა და აქაიაში, არამედ თქვენმა ღვთისმორწმუნეობამ ყველა სხვა მხარესაც უწია, ასე რომ, აღარაფერი გვაქვს სათქმელი. | 8 | რამეთუ თქუენ მიერ განეფინა სიტყუაჲ იგი უფლისაჲ არა ხოლო მაკედონიას შინა და აქაიას, არამედ ყოველთა ადგილთა სარწმუნოებაჲ თქუენი ღმრთისა მიმართ განჴდა, ვიდრემდის არღარა გჳჴმს ჩუენ სიტყუად რაჲმე.
9 | რადგანაც თვითონვე გითხრობენ ჩვენზე, როგორი შემოსვლა გვქონდა თქვენთან, როგორ მოიქეცით ღვთის მიმართ კერპთაგან, რათა ემსახუროთ ცოცხალსა და ჭეშმარიტ ღმერთს, | 9 | მაგათ თჳთ გითხრან ჩუენთჳს, ვითარი შესლვაჲ გუაქუნდა თქუენდა მიმართ, და ვითარ მოიქეცით კერპთაგან ღმრთისა მიმართ მონებად ღმრთისა ცხოველისა და ჭეშმარიტისა
10 | და ელოდოთ ზეციდან მის ძეს, რომელიც აღადგინა მკვდრეთით, - იესოს, მომავალი რისხვისაგან ჩვენს მხსნელს. | 10 | და მოლოდებად ძისა მისისა ზეცით, რომელი-იგი აღადგინა მკუდრეთით, იესუ, მჴსნელი ჩუენი, რისხვისა მისგან მომავალისა.


† www.orthodoxy.ge † ახალი აღთქმა - პირველი თესალონიკელთა მიმართ (თავი 2)

ახალი აღთქმა სარჩევზე გადასვლა

პავლე მოციქულის პირველი ეპისტოლე თესალონიკელთა მიმართ

თავი მეორე

ახალი ქართულით ძველი ქართულით
1 | თქვენ თვითონ იცით, ძმანო, რომ ჩვენი შემოსვლა თქვენთან არ იყო ფუჭი. | 1 | რამეთუ თქუენ თჳთ უწყით, ძმანო, შემოსლვაჲ იგი ჩუენი თქუენდა მიმართ, რამეთუ არა ცუდად რაჲ იყო;
2 | არამედ მანამდე ფილიპეში ვნებულნი და შეგინებულნი, როგორც მოგეხსენებათ, ისე გავკადნიერდით, რომ ჩვენი ღმერთის მიერ სახარება გვექადაგა თქვენთვის მრავალი ღვაწლით. | 2 | არამედ წინაწარ ვივნეთ და ვიგინენით, ვითარცა-იგი უწყით, ფილიპეს შინა, განვეცხადენით ღმრთისა ჩუენისა მიერ სიტყუად თქუენდა მიმართ სახარებასა მას ღმრთისასა მრავლითა ღუაწლითა.
3 | რადგანაც ჩვენს შეგონებაში არც ცთომაა, არც ცბიერება და უწმინდურება. | 3 | რამეთუ ნუგეშინის-ცემაჲ ესე ჩუენი არა საცთურისაგან, არცა არა-წმიდებისა, არცა ზაკუვით,
4 | არამედ, როგორც გამოვუცდივართ ღმერთს, რათა მოგვნდობოდა სახარება, ისევე ვქადაგებთ, კაცთა საამებლად კი არა, არამედ ღვთისა, რომელიც გამოსცდის ჩვენს გულებს. | 4 | არამედ, ვითარცა-იგი გამოცდილ ვართ ღმრთისა მიერ რწმუნებად ჩუენდა სახარებაჲ იგი, ეგრეთცა ვიტყჳთ, არა ვითარცა კაცთა სათნო-ვეყოფვით, არამედ ღმერთსა, რომელი-იგი არს გამომცდელი გულითა ჩუენითაჲ.
5 | ამიტომ, როგორც მოგეხსენებათ, არასოდეს გვიხმარია ლიქნის სიტყვა და არც ანგარებისთვის მიგვიმართავს, ღმერთია მოწმე. | 5 | რამეთუ არცა სადა სიტყჳთა ლიქნისაჲთა ვიყვენით, ვითარცა-ეგე თქუენ უწყით, არცა მიზეზითა ანგაჰრებისაჲთა, ღმერთი მოწამე არს.
6 | არც ვეძებთ კაცთაგან დიდებას, არც თქვენგან და არც სხვებისგან. | 6 | არცა ვეძიებთ კაცთაგან დიდებასა, არცა თქუენგან და არცა სხუათაგან; და ესეღა ჴელ-გუეწიფების, და- თუმცა რაჲმე-გამძიმეთ, ვითარცა ქრისტეს მოციქულთა,
7 | თუმცაღა, როგორც ქრისტეს მოციქულებს, შეგვეძლო მძიმე ტვირთად დაგწოლოდით, მაგრამ მშვიდად ვიყავით თქვენს შორის, როგორც ძიძა, თავს რომ ევლება თავის პატარებს. | 7 | არამედ ვიქმნენით ჩუენ მშჳდ და მყუდრო თქუენ შორის, ვითარცა მზრდელი რაჲ ჰფუფუნებენ თჳსთა შვილთა.
8 | ასევე ჩვენც, თქვენდამი კეთილგანწყობის გამო, მოვისურვეთ გადმოგვეცა თქვენთვის არა მარტო სახარება ღვთისა, არამედ ჩვენი სული, ვინაიდან საყვარელნი გახდით ჩვენთვის. | 8 | ეგრეთ მოსურნე ვიყვენით თქუენდა და ჯერ-გჳჩნდა მიცემად თქუენდა არა ხოლო სახარებაჲ იგი ღმრთისაჲ, არამედ თჳსთაცა სულთა, რამეთუ საყუარელ ჩუენდა იქმნენით.
9 | ხომ გახსოვთ, ძმანო, ჩვენი შრომა და რუდუნება: დღე და ღამეს ვასწორებდით, რომ არ შეგვეწუხებინეთ, და ასე გიქადაგებდით ღვთის სახარებას. | 9 | მოიჴსენენით, ძმანო, შურომანი ჩუენნი და რუდუნებანი, რამეთუ ღამე და დღე ვიქმოდეთ, რაჲთა არავის დაუმძიმოთ თქუენგანსა, და ესრეთ ვქადაგეთ თქუენდა მიმართ სახარებაჲ იგი ღმრთისაჲ.
10 | თქვენთან ერთად, ღმერთია მოწმე, თუ რა წმინდად, სამართლიანად და უმწიკვლოდ ვიქცეოდით თქვენს მიმართ, რომელთაც გწამთ, | 10 | თქუენ მოწამე ხართ და ღმერთი, ვითარ-იგი ღირსად და მართლად და უბიწოდ თქუენ მორწმუნეთა მიმართ ვიყვენით,
11 | ვინაიდან თვითონვე იცით, რომ, როგორც მამა - შვილებს, ისე შევაგონებდით თვითეულ თქვენგანს, | 11 | ვითარცა-ეგე იცით, ვითარ კაცად-კაცადსა თქუენსა, ვითარცა მამაჲ თჳსსა შვილსა, ეგრეთ გლოცევდით თქუენ და ნუგეშინის-გცემდით
12 | განუგეშებდით და გარწმუნებდით, რომ გევლოთ ღვთის ღირსად, რომელმაც თავისი სასუფევლისა და დიდებისათვის გიხმოთ. | 12 | და გიწამებდით, რაჲთა ხჳდოდით თქუენ ღირსად ღმრთისა, რომელმან-იგი გიჩინნა თქუენ თჳსსა მას სასუფეველსა და დიდებასა.
13 | ამიტომ ჩვენც განუწყვეტლივ მადლს ვწირავთ ღმერთს, რადგანაც მიიღეთ სიტყვა, ჩვენი წყალობით რომ ისმინეთ, და კაცთა სიტყვად კი არ აღიქვით იგი, არამედ მისი ნამდვილი სახით, ესე იგი, ღვთის სიტყვად, რომელიც კიდეც მოქმედებს თქვენში, მორწმუნენო. | 13 | ამისთჳს ჩუენცა ვჰმადლობთ ღმერთსა მოუკლებელად, რამეთუ მიიღეთ თქუენ სიტყუაჲ იგი სმენისა ღმრთისაჲ ჩუენ მიერ და შეიწყნარეთ არა თუ სიტყუაჲ კაცთაჲ, არამედ ვითარცა არს ჭეშმარიტად სიტყუაჲ ღმრთისაჲ, რომელიცა-იგი შეწევნასა აჩუენებს თქუენ შორის მორწმუნეთა მაგათ.
14 | რადგანაც, ძმანო, მიმბაძველნი გახდით ღვთის ეკლესიებისა, რომლებიც არიან იუდეაში ქრისტე იესოს მიერ, ვინაიდან იგივე დაითმინეთ თვისტომთაგან, რაც მათ - იუდეველთაგან, | 14 | რამეთუ თქუენ მობაძავ იქმნენით, ძმანო, ეკლესიათა მათ ღმრთისათა, რომელნი არიან ჰურიასტანს ქრისტე იესუჲს მიერ, რამეთუ ეგრეთვე გევნო თქუენცა თჳსთაგან ტომთა, ვითარცა-იგი მათ ჰურიათაგან,
15 | რომელთაც მოკლეს უფალი იესოც და მისი წინასწარმეტყველნიც, ხოლო ჩვენ გამოგვაძევეს, რადგანაც არას დაგიდევენ ღმერთს და ყოველი კაცის მტრები არიან. | 15 | რომელთა-იგი უფალი მოკლეს იესუ და თჳსნი წინაწარმეტყუელნი და ჩუენ გამოგუდევნნეს და ღმერთსა არა სათნო-ეყვნეს და ყოველთა კაცთა წინააღმდგომ არიან
16 | ვინაიდან გვიკრძალავენ ვუქადაგოთ წარმართთ და, ამრიგად, ვიხსნათ ისინი. ასე რომ, გამუდმებით ავსებენ თავიანთ ცოდვათა საწყაულს, რისთვისაც უკვე თავს ატყდებათ რისხვა. | 16 | და ჩუენ მაბრკოლებენ წარმართთა მიმართ სიტყუად, რაჲთა ცხონდენ, რაჲთა აღესრულნენ ცოდვანი მათნი მარადის; რამეთუ მოიწია მათ ზედა რისხვაჲ სრულიად.
17 | ხოლო ჩვენ, ძმანო, თვალით და არა გულით ერთხანს თქვენგან განშორებულნი, მით უფრო მეტად ვესწრაფვით თქვენს პირისპირ ხილვას. | 17 | ხოლო ჩუენ, ძმანო, ობოლ ღათუ ვიქმნენით თქუენგან წუთერთ ჟამ პირითა და არა გულითა, უმეტესად ვისწრაფეთ პირისა თქუენისა ხილვად მრავლითა წადიერებითა.
18 | ამიტომაც იყო, რომ ჩვენ, მეტადრე, მე - პავლემ, დავაპირეთ თქვენთან წამოსვლა, მაგრამ სატანამ დაგვაბრკოლა. | 18 | ვინაჲცა ვინებეთ მისლვაჲ თქუენდა მე, პავლე, ერთ-გზის და ორ-გზის, და დამაბრკოლნა ჩუენ სატანა.
19 | ვინაიდან, რა არის ჩვენი სასოება, ან სიხარული, ან სიქადულის გვირგვინი, თუ არა თქვენ, ჩვენი უფლის იესო ქრისტეს წინაშე. მისი მოსვლისას? | 19 | რამეთუ რაჲ-მე არს სასოებაჲ ჩუენი ანუ სიხარული ანუ გჳრგჳნი სიქადულისაჲ? ანუ არა-მე თქუენა წინაშე უფლისა იესუ ქრისტესა მისსა მას მოსლვასა?
20 | რადგანაც თქვენა ხართ ჩვენი დიდება და სიხარული. | 20 | რამეთუ თქუენ ხართ დიდებაჲ ჩუენი და სიხარული.


† www.orthodoxy.ge † ახალი აღთქმა - პირველი თესალონიკელთა მიმართ (თავი 3)

ახალი აღთქმა სარჩევზე გადასვლა

პავლე მოციქულის პირველი ეპისტოლე თესალონიკელთა მიმართ

თავი მესამე

ახალი ქართულით ძველი ქართულით
1 | ამიტომ, რაკი მეტის მოთმენა ვეღარ შევძელით, გადავწყვიტეთ მარტო დავრჩენილიყავით ათენში, | 1 | ვინაჲცა ვერღარა დავთმეთ, ჯერ-ვიჩინეთ ათინას შინა დაშთომაჲ მარტოთა
2 | და გამოვგზავნეთ ტიმოთე, ჩვენი ძმა და ღვთის მსახური. ჩვენივე თანამოსაქმე ქრისტეს სახარების ქადაგებაში, რათა განგვემტკიცებინეთ და ნუგეში გვეცა თქვენი რწმენისთვის; | 2 | და მივავლინეთ ტიმოთე, ძმაჲ ჩუენი და მსახური ღმრთისაჲ და თანა-შემწე ჩუენი სახარებასა მას ქრისტესსა, რაჲთა დაგამტკიცნეს თქუენ და ნუგეშინის-გცეს თქუენ სარწმუნოებისა მაგის თქუენისათჳს,
3 | რათა არავინ შემდრკალიყო ამ გასაჭირში, ვინაიდან, როგორც თვითონვე იცით, სწორედ ამისთვის ვდგავართ. | 3 | რაჲთა არას იურვიოდით ჭირთა ამათ შინა, რამეთუ თქუენ თჳთ უწყით, ვითარმედ ვდგათ-ვე ამისთჳს.
4 | რადგან ჯერ კიდევ თქვენთან ყოფნისას წინასწარ გეუბნებოდით, რომ დიდი გასაჭირი გველოდა, და ეს, როგორც მოგეხსენებათ, კიდევაც ახდა. | 4 | და ვიდრე-იგი თქუენ თანა ვიყვენით, წინაწარ გითხრობდით თქუენ, ვითარმედ ჭირთა შესლვად ვართ, ვითარცა-ესე იქმნაცა და იხილეთ.
5 | ამიტომ მეც ვეღარ მოვითმინე და გამოვგზავნე ტიმოთე, რათა შეგვეტყო თქვენი ამბავი, ხომ არ გაცდუნათ მაცდურმა და ხომ არ გაცუდდა ჩვენი შრომა. | 5 | ამისთჳს მეცა ვერღარა დავთმე და მივავლინე ტიმოთე, რაჲთა ვცნა თქუენი ეგე სარწმუნოებაჲ, ნუუკუე განგცადნა თქუენ განმცდელმან მან, და ცუდად იყოს შრომაჲ იგი ჩუენი.
6 | მაგრამ უკან მობრუნებულმა ტიმოთემ გვახარა თქვენი რწმენა და სიყვარული, რადგანაც თურმე ყოველთვის კეთილად გვიხსენებთ და ჩვენი ნახვა გწადიათ, ისევე, როგორც ჩვენ - თქვენი; | 6 | ხოლო აწღა მოვიდა ტიმოთე თქუენით და მახარა ჩუენ სარწმუნოებაჲ და სიყუარული თქუენი, და რამეთუ გაქუს ჴსენებაჲ ჩუენი კეთილი მარადის და გსურის ხილვად ჩუენდა, ვითარცა-ესე ჩუენ თქუენდა.
7 | ასე რომ, ძმანო, მთელი ჩვენი გაჭირვებისა და უბედურების მიუხედავად, ნუგეშცემულნი ვიქენით თქვენი რწმენით. | 7 | ამისთჳს ნუგეშინის-ცემულ ვიქმნენით, ძმანო, თქუენ ზედა ყოველთა მათგან ურვათა და ჭირთა ჩუენთა თქუენითა მაგით სარწმუნოებითა,
8 | რადგან აწ ვცოცხლობთ, რაკიღა მტკიცედ დგახართ უფალში. | 8 | რამეთუ აწ ვცხონდით, უკეთუ თქუენ მტკიცედ სდგეთ უფლისა მიერ.
9 | რა მადლი შეგვიძლია შევწიროთ ღვერთს თქვენი გულისთვის, იმ სიხარულის სანაცვლოდ, რომლითაც ვხარობთ ჩვენი ღმერთის წინაშე თქვენი მეოხებით? | 9 | რამეთუ რომელსა-მე მადლობასა შემძლებელ ვართ მიცემად ღმრთისა თქუენთჳს ყოველისა მისთჳს სიხარულისა, რომლითა გჳხარის თქუენთჳს წინაშე ღმრთისა ჩუენისა.
10 | დღედაღამ გულმხურვალედ ვლოცულობთ, რათა პირისპირ გიხილოთ და შევავსოთ თქვენი რწმენის ნაკლულება. | 10 | ღამე და დღე უფროჲს და უმეტეს ვევედრებით ხილვად პირისა თქუენისა და განმტკიცებად დაკლებული იგი სარწმუნოებისა თქუენისაჲ.
11 | თვით ჩვენმა მამა ღმერთმა და უფალმა ჩვენმა იესომ წარმართონ ჩვენი გზა თქვენსკენ. | 11 | ხოლო თავადმან ღმერთმან და მამამან ჩუენმა და უფალმან ჩუენმან იესუ ქრისტემან წარჰმართენ გზაჲ ჩუენი თქუენდა მიმართ.
12 | თქვენ კი უფალმა აგავსოთ სიყვარულით ერთურთისა და ყველას მიმართ, როგორც ჩვენა ვართ თქვენი სიყვარულით სავსენი, | 12 | ხოლო თქუენ უფალმან გარდაგრიენ და გარდაგმატენ სიყურულითა ურთიერთარს და ყოველთა მიმართ, ვითარცა-ესე ჩუენ თქუენდა მიმართ,
13 | რათა სიწმიდითა და უბიწოებით განვამტკიცოთ თქვენი გულები ჩვენი ღმერთისა და მამის წინაშე, როდესაც მოვა უფალი ჩვენი იესო ქრისტე თავის ყველა წმიდასთან ერთად. ამინ. | 13 | განმტკიცებად გულთა თქუენთა სიწმიდით და უბიწოდ წინაშე ღმრთისა და მამისა ჩუენისა მოსლვასა მას უფლისა ჩუენისა იესუ ქრისტესსა ყოველთა თანა წმიდათა მისთა.


† www.orthodoxy.ge † ახალი აღთქმა - პირველი თესალონიკელთა მიმართ (თავი 4)

ახალი აღთქმა სარჩევზე გადასვლა

პავლე მოციქულის პირველი ეპისტოლე თესალონიკელთა მიმართ

თავი მეოთხე

ახალი ქართულით ძველი ქართულით
1 | ამასთანავე, ძმანო, გთხოვთ და შეგაგონებთ უფალ იესოში, რომ ჩვენი სწავლა - როგორ იქცეოდეთ ღვთის საამებლად, აღასრულოთ მთელი სავსებით. | 1 | ამიერითგან, ძმანო ჩემნო, გიკითხავთ და გლოცავთ უფლისა მიერ იესუ ქრისტესა, რაჲთა ვითარცა-იგი ისწავეთ ჩუენგან, ვითარ ჯერ-არს თქუენდა სლვაჲ და სათნო-ყოფაჲ ღმრთისაჲ, რაჲთა უფროჲს ჰმატებდეთ;
2 | რადგანაც იცით, როგორი მცნებები მოგეცით უფალ იესოსაგან. | 2 | რამეთუ იცით, ვითარნი მცნებანი მიგცენით თქუენ უფლისა მიერ იესუ ქრისტესა.
3 | ვინაიდან ესაა ღვთის ნება: თქვენი სიწმიდე, რათა განერიდოთ სიძვას, | 3 | რამეთუ ესე არს ნებაჲ ღმრთისაჲ, სიწმიდე ეგე თქუენი, განშორებად თქუენდა სიძვისაგან,
4 | და თვითეულმა თქვენგანმა იცოდეს, როგორ შეინახოს თავისი ჭურჭელი სიწმიდით და პატიოსნებით. | 4 | ცნობად კაცად-კაცადისა თქუენისა თავისა თჳსისა ჭურჭელი მოგებად სიწმიდით და პატივით,
5 | და არა ავხორცული ვნებით, წარმართთა მსგავსად, რომელნიც არ იცნობენ ღმერთს; | 5 | ნუ ვნებითა გულის თქუმისაჲთა, ვითარცა-იგი წარმართნი, რომელთა არა იციან ღმერთი,
6 | რათა არავინ დათრგუნოს და არც საქმეში გააცუროს თავისი ძმა, ვინაიდან ღმერთია შურისმაძიებელი ყოველივე ამის გამო, როგორც უწინაც მითქვამს და მიმოწმებია თქვენთვის. | 6 | არა გარდასლვად და მოანგაჰრებად საქმესა ძმისა თჳსისასა, რამეთუ შურის-მეძიებელ არს ღმერთი ამათ ყოველთათჳს, ვითარცა-იგი წინაწარ გარქუთ თქუენ და გიწამებდით.
7 | რადგანაც უწმინდურობისაკენ კი არა, სიწმიდისაკენ გვიხმო ღმერთმა. | 7 | რამეთუ არა გჳჩინნა ჩუენ ღმერთმან არაწმიდებად, არამედ სიწმიდედ.
8 | ასე რომ, ურჩი კაცს კი არ ეურჩება, არამედ ღმერთს, რომელმაც მოგცათ თავისი სული წმიდა. | 8 | აწ უკუე რომელმან შეურაცხ-ყოს, არა კაცსა შეურაცხ-ჰყოფს, არამედ ღმერთსა, რომელმანცა მოგცა სული წმიდაჲ მისი თქუენ ზედა.
9 | ხოლო ძმათმოყვარეობისთვის ზედმეტად მიმაჩნია რამე მოგწეროთ, რადგანაც თვით ღმერთმა გასწავლათ, რომ უნდა გიყვარდეთ ერთმანეთი, | 9 | ხოლო ძმათ მოყუარებისათჳს არა გჳჴმს მიწერად თქუენდა, რამეთუ თქუენ თჳთ ღმრთივ სწავლულნი ხართ სიყუარულისათჳს ურთიერთარს
10 | და ასევე იქცევით ყველა ძმის მიმართ მთელს მაკედონიაში, მაგრამ შეგაგონებთ, ძმანო, კიდევ უფრო მეტად გიყვარდეთ ისინი; | 10 | და რამეთუ ჰყოფთცა მას ყოველთა მიმართ ძმათა, რომელნი არიან ყოველსა მაკედონიასა. ხოლო გლოცავ თქუენ, ძმანო, გარდამატებად უფროჲსღა
11 | გულმოდგინედ ეცადეთ მშვიდად იცხოვროთ და საკუთარი ხელით აკეთოთ თქვენი საქმე, როგორც ჩვენს მიერ გემცნოთ, | 11 | და პატივის-ცემის მოყუარე იყვენით და მყუდრო და იქმოდეთ თჳსსა და შურებოდეთ ჴელითა თქუენითა, ვითარცა-იგი გამცენით თქუენ,
12 | რათა ღირსეულად იქცეოდეთ გარეშეთა მიმართ და არაფერი გაკლდეთ. | 12 | რაჲთა ხჳდოდით შუენიერად გარეშეთა მათ მიმართ, და ნურარაჲ ვის გიჴმნ.
13 | მაგრამ არ გვინდა, ძმანო, რომ არაფერი იცოდეთ განსვენებუღთა თაობაზე, რათა მათსავით არ წუხდეთ, ვისაც არა აქვს სასოება. | 13 | ხოლო არა გუნებავს უმეცრებაჲ თქუენი, ძმანო, შესუენებულთა მათთჳს, რაჲთა არა სწუხდეთ, ვითარცა-იგი სხუანი, რომელთა არა აქუს სასოებაჲ.
14 | რადგანაც თუ გწამს, რომ იესო მოკვდა და აღდგა, მაშინ ღმერთი იესოში განსვენებულთაც მოიყვანს მასთან ერთად. | 14 | რამეთუ უკუეთუ გურწამს, ვითარმედ იესუ მოკუდა და აღდგა, ეგრეცა ღმერთმან შესუენებულნი იგი იესუჲს მიერ მოიყვანნეს მის თანა.
15 | ხოლო ამას გეუბნებით უფლის სიტყვით, რომ ჩვენ, უფლის მოსვლამდე ცოცხლად შთენილნი, ვერ დავასწრებთ განსვენებულთ. | 15 | ხოლო ამას გეტყჳ თქუენ სიტყჳთა უფლისაჲთა, ვითარმედ ჩუენ, ცხოველნი ესე, რომელ დაშთომილ ვიყვნეთ მოსლვასა მას უფლისასა, ვერ მივეწინეთ შესუენებულთა მათ,
16 | ვინაიდან თვით უფალი, მბრძანებლური სიტყვით, მთავარანგელოზის ხმობითა და ღვთის საყვირის ხმით, გადმოვა ზეცით, და პირველნი აღდებიან ქრისტეში განსვენებულნი. | 16 | რამეთუ თავადი უფალი ბრძანებითა და ჴმითა ანგელოზთ მთავრისაჲთა და საყჳრითა ღმრთისაჲთა გარდამოჴდეს ზეცით, და მკუდარნი იგი ქრისტეს მიერნი აღდგენ პირველად;
17 | შემდეგ კი ჩვენც, ცოცხლად შთენილთაც, აგვიტაცებენ ღრუბლებს ზემოთ, რათა ჰაერში შევეგებოთ უფალს და, ამრიგად, სამუდამოდ უფალთან ერთად ვიქნებით. | 17 | და მაშინღა ჩუენ, ცხოველნი ესე, რომელნი დაშთომილ ვიყვნეთ, მათ თანავე აღვიტაცნეთ ღრუბლითა შემთხუევად უფლისა ჰაერთა ზედა და ესრეთ მარადის უფლისა თანა ვიყოფვოდით.
18 | ასე რომ, ამ სიტყვებით ანუგეშეთ ერთიმეორე. | 18 | ვინაჲცა ნუგეშინის-სცემდით ურთიერთარს სიტყუათა ამათ მიერ.


† www.orthodoxy.ge † ახალი აღთქმა - პირველი თესალონიკელთა მიმართ (თავი 5)

ახალი აღთქმა სარჩევზე გადასვლა

პავლე მოციქულის პირველი ეპისტოლე თესალონიკელთა მიმართ

თავი მეხუთე

ახალი ქართულით ძველი ქართულით
1 | ხოლო დროთა და ჟამთათვის, ძმანო, არ გჭირდებათ რამეს მოწერა. | 1 | ხოლო ჟამთა მათთჳს და წელთა, ძმანო, არა გჳჴმს მიწერად თქუენდა,
2 | რადგან თქვენ თვითონაც მშვენივრად იცით, რომ დღე უფლისა მოვა, როგორც მპარავი ღამით. | 2 | რამეთუ თქუენ თჳთ გამოწულილვით იცით, რამეთუ დღე იგი უფლისაჲ, ვითარცა მპარავი ღამისაჲ, ეგრეთ მოიწევის.
3 | ვინაიდან როცა იტყვიან: მშვიდობა და უშიშობაო, სწორედ მაშინ დაატყდებათ თავზე სიკვდილი, როგორც ტკივილი - მშობიარეს, და ვერ წაუვლენ. | 3 | რამეთუ რაჟამს თქუან: „მშჳდობაჲ და კრძალულებაჲ“, მაშინ მეყსეულად მოიწიოს მათ ზედა მომსრველი, ვითარცა სალმობაჲ შობადისაჲ, და ვერ განერნენ.
4 | მაგრამ თქვენ, ძმანო, ბნელში როდი ხართ, რომ მპარავივით გეწიოთ დღე. | 4 | ხოლო თქუენ, ძმანო, არა ხართ ბნელსა შინა, რაჲთა დღე იგი ვითარცა მპარავი გეწიოს თქუენ.
5 | რადგან ყველანი ნათლის ძენი ხართ და ძენი დღისა; არა ვართ ღამის, და არც ბნელისა. | 5 | რამეთუ თქუენ ყოველნი შვილნი ნათლისანი ხართ და შვილნი დღისანი, და არა ვართ ღამისანი, არცა ბნელისანი.
6 | მაშ, სხვებივით ნუკი მივეცემით ძილს, არამედ ვიფხიზლოთ და ვიღვიძოთ. | 6 | აწ უკუე ნუმცა გუძინავს, ვითარცა-იგი სხუათა, არამედ მღჳძარე ვიყვნეთ და განვიფრთხოთ.
7 | ვინაიდან მძინარენი ღამით ხვრინავენ და მემთვრალენიც ღამით თვრებიან. | 7 | რამეთუ რომელთა-იგი სძინავნ, ღამე სძინავნ, და რომელნი-იგი დაითრვნიან, ღამე დაითრვნიან.
8 | ხოლო ჩვენ, რაკი დღის ძენი ვართ, ვიფხიზლოთ და შევიმოსოთ აბჯარი რწმენისა და სიყვარულისა და ჩაფხუტი ხსნის სასოებისა. | 8 | ხოლო ჩუენ, რამეთუ დღისანი ვართ ნაშობნი, განვიფრთხოთ, შევიმოსოთ ჯაჭჳ იგი სარწმუნოებისაჲ და სიყუარულისაჲ და ჩაფხუტი იგი სასოებისაჲ და ცხოვრებისაჲ.
9 | რადგანაც ღმერთმა რისხვისთვის კი არ შეგვქმნა, არამედ ხსნისთვის ჩვენი უფლის იესო ქრისტეს მიერ, | 9 | რამეთუ არა შემქმნნა ჩუენ ღმერთმან რისხვისათჳს, არამედ შესაწევნელად ცხორებისა უფლისა ჩუენისა მიერ იესუ ქრისტესა,
10 | რომელიც მოკვდა ჩვენთვის, რათა, მღვიძარენი თუ მძინარენი, ვცოცხლობდეთ მასთან ერთად. | 10 | რომელი მოკუდა ჩუენთჳს, რაჲთა, გინა თუ გუეძინოს გინა თუ გუეღჳძოს, ერთბამად მის თანა ვცხონდეთ.
11 | ამიტომაც ნუგეში ეცით და შეაგონეთ ერთიმეორეს, როგორც იქცევით კიდეც. | 11 | ამისთჳს ნუგეშინის-სცემდით ურთიერთას და აღაშენებდით ურთიერთსა, ვითარცა-ეგე ჰყოფთცა.
12 | გევედრებით, ძმანო, სცანით მაშვრალნი თქვენს შორის, თქვენი წინამძღვარნი უფალში და თქვენი მოძღვარნი; | 12 | ხოლო გლოცავთ თქუენ, ძმანო, იცნითმცა მშრომელნი იგი თქუენ შორის და წინამძღუარნი იგი თქუენნი უფლისა მიერ და მასწავლელნი იგი თქუენნი.
13 | გამორჩევით გიყვარდეთ ისინი, მათი საქმის გამო; მშვიდობა გქონდეთ ერთმანეთს შორის. | 13 | და უმეტესად შეჰრაცხენით იგინი სიყუარულით უფროჲს საქმისათჳს მათისა; და მშჳდობასა ჰყოფდით მათ თანა.
14 | ამასაც გევედრებით, ძმანო, დაარიგეთ უწესონი, ანუგეშეთ სულმოკლენი, მხარში ამოუდექით უმწეოთ და დიდსულოვანნი იყავით ყველას მიმართ. | 14 | გლოცავ თქუენ, ძმანო, სწავლიდით უწესოთა მათ, ნუგეშინის-სცემდით სულმოკლეთა, თავს-იდებდით უძლურთა მათ, სულგრძელ იყვენით ყოველთა მიმართ.
15 | თვალი ფხიზლად გეჭიროთ, რომ ბოროტის წილ არავინ მიაგოს ვინმეს ბოროტი, არამედ ყოველთვის ეძებდეთ სიკეთეს როგორც ერთურთის, ისე ყველას მიმართ. | 15 | ეკრძალენით, ნუუკუე ბოროტისა წილ ბოროტი ვისმე მიაგოთ; არმედ მარადის კეთილსა შეუდეგით ურთიერთარს და ყოველთა მიმართ.
16 | მარადის ხარობდეთ. | 16 | მარადის გიხაროდენ.
17 | გამუდმებით ილოცეთ. | 17 | მოუკლებელად ილოცევდით.
18 | მადლიერნი იყავით ყველაფრისათვის, რადგანაც ესაა თქვენს მიმართ ნება ღვთისა ქრისტე იესოში. | 18 | ყოველსა შინა ჰმადლობდით, რამეთუ ესე არს ნებაჲ ღმრთისაჲ ქრისტე იესუჲს მიერ თქუენდა მიმართ.
19 | ნუ დაშრეტთ სულს. | 19 | სულსა ნუ დაავსებთ.
20 | წინასწარმეტყველებას ნუ შეურაცხყოფთ. | 20 | წინაწარმეტყუელებათა ნუ შეურაცხ-ჰყოფთ.
21 | ყველაფერი გამოსცადეთ; მიენდეთ კეთილს. | 21 | ყოველივე გამოიცადეთ და უკეთესი იგი შეიკრძალეთ.
22 | განერიდეთ ყოველგვარ ბოროტს. | 22 | ყოვლისაგან საქმისა ბოროტისა განეშორენით.
23 | თვით მშვიდობის ღმერთმა წვიდა-გყოთ მთელი სისრულით, რათა თქვენი სული, თქვენი სამშვინველი და თქვენი სხეული უმწიკვლოდ იქნეს დაცული ჩვენი უფლის იესო ქრისტეს მოსვლისთვის. | 23 | ხოლო თავადმან ღმერთმან მშჳდობისამან წმიდა გყვენინ თქუენ ყოვლითა სრულებითა და ყოვლითა სიცოცხლითა, სული თქუენი, სამშჳნელი და გუამი უბიწოდ მოსლვასა მას უფლისა ჩუენისა იესუ ქრისტესსა დაჰმარხენინ.
24 | სარწმუნოა თქვენი მხმობელი, რომელიც აღასრულებს ამას. | 24 | სარწმუნო არს, რომელმან-იგი გიჩინნა თქუენ, ვითარმედ და ყოსცა.
25 | ძმანო, ილოცეთ ჩვენთვის. | 25 | ძმანო, ილოცევდით ჩუენთჳსცა.
26 | მოიკითხეთ ყველა ძმა წმიდა ამბორით. | 26 | მოიკითხენით ძმანი ყოველნი ამბორის-ყოფითა წმიდითა.
27 | გაფიცებთ უფალს, ყველა ძმას წაუკითხეთ ეს წერილი. | 27 | გაფუცებ თქუენ უფალსა, წარუკითხეთ წიგნი ესე ყოველთა ძმათა წმიდათა.
28 | მადლი ჩვენი უფლის იესო ქრისტესი თქვენთან. ამინ. | 28 | მადლი უფლისა ჩუენისა იესუ ქრისტესი თქუენ თანა. ამინ.


† www.orthodoxy.ge † ახალი აღთქმა - მეორე თესალონიკელთა მიმართ (თავი 1)

ახალი აღთქმა სარჩევზე გადასვლა

პავლე მოციქულის მეორე ეპისტოლე თესალონიკელთა მიმართ

თავი პირველი

ახალი ქართულით ძველი ქართულით
1 | პავლე, სილვანუსი და ტიმოთე - თესალონიკეღთა ეკლესიას ჩვენს მამა ღმერთსა და უფალ იესო ქრისტეში: | 1 | პავლე და სილოანე და ტიმოთე ეკლესიასა თესალონიკელთასა ღმრთისა მიერ მამისა ჩუენისა და უფლისა იესუ ქრისტესა:
2 | მადლი თქვენდა და მშვიდობა ჩვენი მამა ღმერთისა და უფალ იესო ქრისტესაგან. | 2 | მადლი თქუენდა და მშჳდობაჲ ღმრთისა მიერ მამისა ჩუენისა და უფლისა იესუ ქრისტესა.
3 | მოვალენი ვართ, ძმანო, მარადჟამ ვმადლობდეთ ღმერთს თქვენთვის, როგორც ჯერ-არს, ვინაიდან უმეტესად იზრდება თქვენი რწმენა და მრავლდება ყოველი თქვენგანის სიყვარული ერთურთის მიმართ. | 3 | მადლობაჲ გჳღირს ღმრთისა მარადის თქუენთჳს, ძმანო, ვითარცა-იგი ღირს არს, რამეთუ უმეტესად აღორძნდების სარწმუნოებაჲ ეგე თქუენი და განმრავლდების სიყუარული კაცად-კაცადისა თქუენისაჲ ურთიერთარს,
4 | ასე რომ, თვითონვე ვიქადით თქვენით ღვთის ეკლესიებში, თქვენი მოთმინებისა და რწმენის გამო ყოველგვარ დევნილობასა და გასაჭირში, რასაც იტანთ, | 4 | ვიდრეღა ჩუენ თჳთ თქუენთჳს ვიქადეთ ეკლესიათა შინა ღმრთისათა მოთმინებისა მის თქუენისათჳს და სარწმუნოებისა ყოველთა მათ შინა დევნულებათა თქუენთა და ჭირთა, რომელთა თავს-იდებთ
5 | იმის დასტურად, რომ იქნება ღვთის მართალი მსჯავრი, რათა ღირსნი გახდეთ ღვთის სასუფევლისა, რისთვისაც ევნებით კიდეც. | 5 | სახედ სიმართლისა, საშჯელისა ღმრთისა, რაჲთა ღირს იქმნეთ თქუენ სასუფეველსა ღმრთისასა, რომლისათჳსცა გევნების.
6 | რადგანაც სამართლიანია ღვთის წინაშე, რომ ჭირი მიეგოს თქვენს შემაჭირვებელთ, | 6 | უკუეთუ სამართალ არს ღმრთისა მიერ მიგებად მაჭირვებელთა თქუენთა ჭირი,
7 | ხოლო თქვენ, შეჭირვებულთ, - განსვენება ჩვენთან ერთად, როცა უფალი ჩვენი იესო თავისი ძალის ანგელოზებითურთ გამოგვეცხადება ზეცით, | 7 | და თქუენ, ჭირვეულთა, ლხინი ჩუენ თანა გამოჩინებასა მას უფლისა ჩუენისა იესუ ქრისტესსა ზეცით ანგელოზთა თანა ძლიერებისა მისისათა,
8 | რათა ცეცხლის ალით იძიოს შური მათზე, ვინც არ სცნობს ღმერთს და ეურჩება ჩვენი უფლის იესოს სახარებას, | 8 | ცეცხლითა ალისაჲთა მიგებად შურის-გებისა, რომელთა-იგი არა იციან ღმერთი და რომელნი-იგი არა დაემორჩილებიან სახარებასა მას უფლისა ჩუენისა იესუ ქრისტესსა,
9 | ვინც სასჯელად მიიზღავს საუკუნო წარწყმედას უფლის სახისა და მისი ძალმოსილების დიდებისაგან, | 9 | რომელთა-იგი საშჯელი მიეჴადოს, მომსრველი საუკუნოჲ, პირისაგან უფლისა და დიდებისაგან ძლიერებისა მისისა,
10 | იმ დღეს, როდესაც მოვა, რათა განდიდებულ იქნეს თავის წმიდათა შორის და მიეგოს პატივი ყოველი მორწმუნისაგან, რადგანაც ირწმუნეთ ჩვენი მოწმობა თქვენს მიმართ. | 10 | რაჟამს მოვიდეს დიდებად შორის წმიდათა მისთა და საკჳრველებად ყოველთა შორის მორწმუნეთა მისთა, რამეთუ სარწმუნო იქმნა წამებაჲ ჩუენი თქუენდა მიმართ მას დღესა შინა,
11 | ამიტომაც მარადჟამ ვლოცულობთ თქვენთვის, რათა ჩვენმა ღმერთმა ხმობის ღირსნი გყოთ და თავისი ძალმოსილებით აღასრულოს მთელი სათნოება, სიკეთისა და რწმენის საქმე; | 11 | რომლისათჳს ვილოცავთ მარადის თქუენთჳს, რაჲთა ღირს გყვნეს თქუენ ღმერთმან ჩინებისა მის და აღგავსნეს ყოვლითა სათნოებითა სახიერებისაჲთა, საქმითა სარწმუნოებისაჲთა და ძალითა,
12 | რათა იდიდოს ჩვენი უფლის იესო ქრისტეს სახელი თქვენში, ხოლო თქვენ - მასში, ჩვენი ღმერთისა და უფალ იესო ქრისტეს მადლით. | 12 | რაჲთა იდიდოს სახელი უფლისა ჩუენისა იესუ ქრისტესი თქუენ შორის, და თქუენ მის მიერ, მადლითა მით ღმრთისა ჩუენისაჲთა და უფლისა იესუ ქრისტესითა.


† www.orthodoxy.ge † ახალი აღთქმა - მეორე თესალონიკელთა მიმართ (თავი 2)

ახალი აღთქმა სარჩევზე გადასვლა

პავლე მოციქულის მეორე ეპისტოლე თესალონიკელთა მიმართ

თავი მეორე

ახალი ქართულით ძველი ქართულით
1 | გევედრებით, ძმანო, ჩვენი უფლის იესო ქრისტეს მოსვლისა და მასთან ჩვენი შეკრების გამო, | 1 | ხოლო გეტყჳთ თქუენ, ძმანო, მოსლვისა მისთჳს უფლისა ჩუენისა იესუ ქრისტესა და ჩუენისა შეკრებისათჳს მისა მიმართ,
2 | იოლად ნუ შეიძვრით გონებით, ნურც შეშფოთდებით, ნურც სულის, ნურც სიტყვის, ნურც ვითომცდა ჩვენს მიერ მოწერილი წერილის გამო, თითქოს უკვე მოიწია უფლის დღეო. | 2 | რაჲთა არა ადრე აღიძრნეთ თქუენ გონებითა, არცა შეშფოთნეთ არცა სულითა, არცა სიტყჳთა, არცა წიგნითა, ვითარცა ჩუენ მიერ, ვითარმცა მოწევნულ იყო დღე იგი უფლისაჲ.
3 | ნურც ნურასგზით გაცდუნებთ ვინმე, რადგანაც არ მოიწევა ის დღე, ვიდრე უმალ არ მოაწევს განდგომილება და არ გამოჩნდება ურჯულოების კაცი, წარწყმედის ძე, | 3 | ნუმცა ვინ გაცთუნებს თქუენ ნუ რომლითა სახითა, რამეთუ უკუეთუ არა მოვიდეს განდგომილებაჲ იგი პირველად, და გამოჩნდეს კაცი იგი უშჯულოებისაჲ, შვილი იგი წარსაწყმედელისაჲ,
4 | წინააღმდგომი და ყოველივე იმაზე აღზევებული, რაც სახელდებულია ღმერთად თუ სათაყვანებელ არსად, ასე რომ, ღვთის ტაძარშიც კი დაჯდება, როგორც ღმერთი, და ღმერთად გამოაცხადებს თავს. | 4 | მჴდომი იგი და განლაღებული ყოველთა ზედა, რომელნი სახელ-დებულ არიან ღმრთად გინა სამსახურებელად, ვითარმედ და-ცა-ჯდეს იგი ტაძარსა მას ღმრთისასა და გამოაჩინებდეს თავსა თჳსსა, ვითარცა ღმერთი.
5 | ნუთუ არ გახსოვთ, რომ ჯერ კიდევ თქვენთან ყოფნისას გეუბნებოდით ამას? | 5 | არა გაჴსოვსა, რამეთუ, ვიდრე-იგიღა ვიყავ თქუენ თანა, ამასვე გეტყოდე თქუენ?
6 | ახლა კი იცით, რა უშლის ხელს იმაში, რომ თავის დროზე გამოჩნდეს. | 6 | და აწ, რომელი-იგი დაგისწავიეს, იცით გამოჩინებადი იგი თჳსსა მას ჟამსა.
7 | რადგანაც ურჯულოების საიდუმლო უკვე მოქმედებს, მაგრამ არ აღსრულდება მანამ, სანამ შუაგულით არ აღიხოცება ძალა, რომელიც ხელს უშლის მას. | 7 | რამეთუ საიდუმლოჲ იგი აწვე იქმნების უშჯულოებისაჲ, გარნა ხოლო, რომელსა-ესე უპყრიეს აწ, ვიდრემდე შორს განვიდეს,
8 | და მაშინ გამოჩნდება ურჯულო, რომელსაც უფალი იესო შემუსრავს თავის ბაგეთა სულით და განაქარებს თავისი სხივოსანი გამოცხადებით, | 8 | და მაშინ გამოჩნდეს უშჯულოჲ იგი, რომელი-იგი უფალმან აღჴოცოს სულითა პირისა მისისაჲთა და განაქარვოს იგი გამოჩინებითა მით მოსლვისა მისისაჲთა,
9 | მას, ვინც მოვა სატანის მოქმედებით, მთელი ძალმოსილებით, ნიშებით და ცრუ სასწაულებით, | 9 | რომლისა-იგი მოსლვაჲ არს შეწევნითა ეშმაკისაჲთა, ყოვლითავე ძალითა და ნიშებითა და სასწაულებითა ტყუილისაჲთა
10 | ისევე, როგორც უსამართლობის ყველა საცდურით - წარწყმედილთათვის, რადგანაც არ შეიწყნარეს ჭეშმარიტების სიყვარული, რომელსაც შეეძლო ეხსნა ისინი. | 10 | და ყოვლითავე საცთურითა სიცრუისაჲთა და წარწყმედულთა მათ შორის, რამეთუ ვინაჲთგან სიყუარული იგი ჭეშმარიტებისაჲ არა შეიწყნარეს, რაჲთამცა ცხონდეს იგინი,
11 | ამიტომაც ღმერთი საცდურის ქმედებას მოუვლენს მათ, რათა ირწმუნონ სიცრუე, | 11 | ამისათჳს მოუვლინოს მათ ღმერთმან შემწე საცთურებისაჲ, რაჲთა ჰრწმენეს მათ ტყუვილისაჲ,
12 | და განკითხული იქნეს ყველა, ვინც არ იწამა ჭეშმარიტება, არამედ უსამართლობა შეიტკბო. | 12 | რაჲთა ისაჯნენ ყოველნი, რომელთა არა ჰრწმენა ჭეშმარიტებისა მის, არამედ სათნო-ეყვნეს სიცრუესა შინა.
13 | ხოლო ჩვენ გამუდმებით მადლს უნდა ვწირავდეთ ღმერთს თქვენი გულისთვის, უფლის მიერ საყვარელო ძმანო, რადგანაც ღმერთმა სულის განწმენდითა და ჭეშმარიტების რწმენით დასაბამითვე ამოგირჩიათ სახსნელად. | 13 | ხოლო ჩუენ თანა-გუაც მადლობაჲ ღმრთისაჲ მარადის თქუენთჳს, ძმანო საყუარელნო, უფლისა მიერ, რამეთუ გამოგირჩინა თქუენ ღმერთმან პირველად ნაყოფად ცხოვრებისად განწმედითა სულისაჲთა და სარწმუნოებითა ჭეშმარიტებისაჲთა,
14 | სწორედ ამისთვის გიხმოთ ჩვენი სახარებით, რათა მიაღწიოთ ჩვენი უფლის იესო ქრისტეს დიდებას. | 14 | რომელსაცა გიჩინნა თქუენ სახარებისა მიერ ჩუენისა შესაწევნელად დიდებისა უფლისა ჩუენისა იესუ ქრისტესა.
15 | მაშ, მტკიცედ იდექით, ძმანო, და ხელთ გეპყრათ სწავლა, სიტყვით თუ წერილით რომ გადმოგეცით. | 15 | ამიერითგან, ძმანო, მტკიცედ დეგით და შეიკრძალეთ მოძღურებაჲ ესე, რომელიცა გისწავიეს გინა სიტყჳთა, გინა წიგნითა ჩუენითა.
16 | ხოლო თვით ჩვენმა უფალმა იესო ქრისტემ და ჩვენმა ღმერთმა და მამამ, რომელმაც შეგვიყვარა და საუკუნო ნუგეშთან ერთად კეთილი იმედიც მოგვმადლა, - | 16 | ხოლო თავადმან უფალმან ჩუენმან იესუ ქრისტემან და ღმერთმან და მამამან ჩუენმან, რომელმან შემიყუარნა ჩუენ და მოგუცა ნუგეშინის-ცემაჲ საუკუნოჲ და სასოებაჲ კეთილი მადლითა მით,
17 | ანუგეშოს თქვენი გულები და განგამტკიცოთ ყოველ სიტყვასა და კეთილ საქმეში. | 17 | ნუგეშინის-ეცინ გულთა თქუენთა და განგამტკიცენინ თქუენ ყოვლითა სიტყჳთა და საქმითა კეთილითა.


† www.orthodoxy.ge † ახალი აღთქმა - მეორე თესალონიკელთა მიმართ (თავი 3)

ახალი აღთქმა სარჩევზე გადასვლა

პავლე მოციქულის მეორე ეპისტოლე თესალონიკელთა მიმართ

თავი მესამე

ახალი ქართულით ძველი ქართულით
1 | მაშ, ილოცეთ, ძმანო, ჩვენთვის, რათა სიტყვა ღვთისა განავრცოს და იდიდოს, როგორც თქვენს შორის, | 1 | ამიერითგან, ძმანო, ილოცევდით ჩუენთჳს, რაჲთა სიტყუაჲ ღმრთისაჲ რბიოდეს და იდიდებოდის, ვითარცა-იგი თქუენდა მიმართ,
2 | რათა განვერიდოთ უწესო და უკეთურ ხალხს, ვინაიდან ყველას როდი აქვს რწმენა. | 2 | და რაჲთა განვერნეთ უწესოთა და უკეთურთა კაცთაგან, რამეთუ არა ყოველთაჲ არს სარწმუნოებაჲ.
3 | მაგრამ სარწმუნოა უფალი, რომელიც განგამტკიცებთ და დაგიცავთ ბოროტისაგან. | 3 | ხოლო სარწმუნო არს უფალი, რომელმან მტკიცე გყვნეს თქუენ და დაგიცვნეს ბოროტისაგან.
4 | ხოლო ჩვენ გენდობით უფალში, რომ ასრულებთ და კვლავაც აღასრულებთ, რასაც გამცნობთ. | 4 | ხოლო ვესავთ უფალსა თქუენთჳს, რამეთუ რომელსა-ესე გამცნებთ თქუენ, და ჰყოფთცა და ჰყოთცა.
5 | უფალმა წარმართოს თქვენი გულები ღვთის სიყვარულისა და ქრისტეს მოთმინებისკენ. | 5 | ხოლო უფალმან წარუმართენ გულთა თქუენთა სიყუარულსა ღმრთისასა და მოთმინებასა ქრისტესსა.
6 | ჩვენ კი მცნებად გისახავთ, ძმანო, ჩვენი უფლის იესო ქრისტეს სახელით, რომ განეშოროთ ყველა ძმას, უწესოდ მოარულს და არა იმ მოძღვრებისამებრ, ჩვენგან რომ მიგიღიათ. | 6 | გამცნებ თქუენ, ძმანო, სახელითა უფლისა ჩუენისა იესუ ქრისტესითა განშორებად თქუენდა ყოვლისავე მისგან ძმისა, რომელი უწესოდ ვიდოდის, და არა მოძღურებისა მისებრ, რომელი ისწავა ჩუენგან.
7 | რადგანაც თქვენ თვითონ იცით, თუ როგორ უნდა მოგვბაძთთ, ვინაიდან უწესოდ როდი ვიქცეოდით თქვენს შორის. | 7 | რამეთუ თქუენ უწყით, ვითარ-იგი ღირს ბაძვად ჩუენდა; რამეთუ არარაჲ უჯეროჲ ვყავთ თქუენ შორის;
8 | არავის პური არ გვიჭამია მუქთად, არამედ დღედაღამ ვშრომობდით, რომ ტვირთად არ დავწოლოდით რომელიმე თქვენგანს. | 8 | და არცაღა ცუდად პური ვისგანმე ვჭამეთ, არამედ შრომითა და რუდუნებითა ღამე და დღე ვიქმოდეთ, რაჲთა არავის თქუენგანსა დაუმძიმოთ,
9 | იმიტომ კი არა, რომ ამის უფლება არ გვქონდა, არამედ იმიტომ, რომ მისაბაძ ნიმუშად დაგვესახა თქვენთვის თავი. | 9 | არათუ რამეთუ არა გუაქუს ჴელმწიფებაჲ, არამედ რაჲთა თავნი თჳსნი სახედ მიგცნეთ თქუენ, რაჲთა მბაძვიდეთ ჩუენ.
10 | ვინაიდან თქვენთან ყოფნისას ამას გისახავდით მცნებად: ვისაც შრომა არ სურს, მაშინ ნურც ჭამს. | 10 | და რამეთუ რაჟამს-იგი ვიყავ თქუენ თანა, ამასვე გამცნებდი თქუენ, ვითარმედ: უკუეთუ ვისმე არა უნებს საქმის, ნუცა ჭამნ.
11 | მაგრამ გვესმის, რომ ზოგიერთი თქვენგანი უწესოდ იქცევა, არაფერს აკეთებს და ფუჭად ფაციფუცობს. | 11 | რამეთუ მესმის ვიეთთჳსმე, რომელნი იქცევიან თქუენ შორის უწესოდ, არარას იქმან, არამედ მიმოიწულილვენ.
12 | ამნაირებს გამცნობთ და შევაგონებთ ჩვენს უფალ იესო ქრისტეში, რომ მშვიდი შრომით ჭამონ თავიანთი პური. | 12 | ესევითართა უკუე მათ ვამცნებთ და ვჰლოცავთ უფლისა ჩუენისა მიერ იესუ ქრისტესა, რაჲთა მყუდროებით შურებოდინ და თჳსსა პურსა ჭამდენ.
13 | თქვენ კი, ძმანო, ნუ მოგბეზრდებათ სიკეთის ქმნა. | 13 | ხოლო თქუენ, ძმანო, ნუ გეწყინების კეთილის ყოფად.
14 | ხოლო თუ ვინმე არ შეისმენს ამ ჩვენი წერილის სიტყვებს, დაიხსომეთ და ნუღარ გაიკარებთ, რათა შერცხვენილ იქნეს. | 14 | და უკუეთუ ვინმე არა ერჩის სიტყუასა ჩუენსა წიგნითა ამით, იგი შეისწავეთ და ნუ თანააღერევით მას, რაჲთა შეიკდიმოს.
15 | მაგრამ მტრად კი ნუ მიიჩნევთ, არამედ ძმასავით დაარიგეთ. | 15 | და ნუ ვითარცა მტერსა შეჰრაცხთ მას, არამედ ასწავებდით ვითარცა ძმასა.
16 | თვით მშვიდობის უფალმა მოგცეთ მშვიდობა ყველგან და ყოველთვის. უფალი იყოს ყველა თქვენგანთან. | 16 | ხოლო თავადმან ღმერთმან მშჳდობისამან მოგეცინ თქუენ მშჳდობაჲ მარადის ყოვლითავე სახითა; უფალი თქუენ ყოველთა თანა!
17 | მოკითხვა ჩემი, პავლეს ხელით, რაც ყველა ჩემი წერილის ნიშანია: მე ასე ვწერ. | 17 | კითხვაჲ ჩემითა ჴელითა პავლესითა, რომელ არს სასწაული ყოველსა წიგნსა; ესრეთ მივწერე:
18 | ჩვენი უფლის იესო ქრისტეს მადლი ყველა თქვენგანთან. ამინ. | 18 | მადლი უფლისა ჩუენისა იესუ ქრისტესი თქუენ ყოველთა თანა. ამინ.


† www.orthodoxy.ge † ახალი აღთქმა - პირველი ტიმოთეს მიმართ (თავი 1)

ახალი აღთქმა სარჩევზე გადასვლა

პავლე მოციქულის პირველი ეპისტოლე ტიმოთეს მიმართ

თავი პირველი

ახალი ქართულით ძველი ქართულით
1 | პავლე, მოციქული ქრისტე იესოსი, ღმერთის, ჩვენი მაცხოვრისა და ჩვენი სასოების ქრისტე იესოს ბრძანებით, - | 1 | პავლე, მოციქული იესუ ქრისტესი, ბრძანებითა ღმრთისა და მაცხოვრისა ჩუენისაჲთა, და უფლისა იესუ ქრისტეს – სასოებისა ჩუენისაჲთა,
2 | ტიმოთეს, ჭეშმარიტ შვილს რწმენაში: მადლი, წყალობა და მშვიდობა მამა ღმერთისა და ჩვენი უფლის ქრისტე იესოსაგან. | 2 | ტიმოთეს, ერთგულსა შვილსა სარწმუნოებით, მადლი, წყალობაჲ და მშჳდობაჲ ღმრთისა მიერ მამისა ჩუენისა და ქრისტე იესუჲს მიერ, უფლისა ჩუენისა.
3 | მაკედონიაში წასვლისას მე გთხოვე ეფესოში დარჩენილიყავი, რათა გემცნო ზოგიერთისთვის, რომ ნუ ასწავლიან სხვა რამეს, | 3 | ვითარცა-იგი გლოცევდ შენ დადგრომად ეფესოს შინა, მირაჲ-ვიდოდე მაკედონიად, რაჲთა ამცნო ვიეთმე, რაჲთა არა სხუასა რასმე მოძღურებდენ,
4 | და ნუ გადაჰყვებიან არაკებსა თუ გვარტომობის დაუსრულებელ ამბებს, რომლებიც უფრო მეტ დავას იწვევენ, ვიდრე ღვთის შეგონებას რწმენით. | 4 | არცა ერჩდენ ზღაპართა და ტომის-რაცხათა დაუსრულებელთა, რომელთა-იგი ძიებაჲ შეამთხჳან უფროჲს, ვიდრე მოღუაწებაჲ ღმრთისაჲ, რომელ არს სარწმუნოებით.
5 | ხოლო მცნების მიზანია სიყვარული წმიდა გულით, წრფელი სინიდისითა და უპირფერო რწმენით, | 5 | ხოლო დასასრული მცნებისაჲ არს სიყუარული გულისაგან წმიდისა და გონებისა კეთილისა და სარწმუნოებისა შეუორგულებელისა,
6 | რასაც ზოგიერთი დაშორდა და ფუჭ მოლაყბედ იქცა. | 6 | რომელსა-იგი ვინმე ვერ მიემთხჳნეს და გარდაიქცეს ამაოჲსა სიტყუად.
7 | რჯულისმოძღვრობა სწადიათ, მაგრამ არც ის ესმით, რასაც ამბობენ, და არც ის, რასაც ამტკიცებენ. | 7 | უნდა მათ, რაჲთამცა იყვნეს შჯულის მოძღუარ, და არა იცოდეს, არცა რასა-იგი იტყჳან, არცა ვიეთთჳს დაამტკიცებენ.
8 | ხოლო ჩვენ ვიცით, რომ რჯული კეთილია, თუკი ვინმე რჯულიერად მოიხმარს მას. | 8 | ხოლო ესე უწყით, ვითარმედ კეთილ არს შჯული, უკუეთუ ვინმე წესიერად იპყრას იგი;
9 | რადგანაც გვესმის, რომ რჯული მართლისთვის კი არაა დადგენილი, არამედ ურჯულოთა და ურჩთა, უღმერთოთა და ცოდვილთა, მკრეხელთა და ბილწთა, დედ-მამის მკვლელთა და კაცისმკვლელთათვის, | 9 | უწყი ესე, რამეთუ მართალსა შჯულ არა უც, არამედ უშჯულოთა და ურჩთა, უმსახურებელთა და ცოდვილთა, უღირსთა და ბილწთა, მამის მაგინებელთა და დედის მაგინებელთა, კაცის-მკლველთა,
10 | მეძავთა, მამათმავალთა, კაცის გამყიდველთა, ცრუთა, ფიცის გამტეხთა და ყველა სხვათათვის, თავიანთი ქცევით რომ ეწინააღმდეგებიან საღ მოძღვრებას, | 10 | მეძავთა, მამათმავალთა, კაცის მსყიდელთა, მტყუართა, ცრუფიცთა და სხუაჲ, რომელ რაჲმე სიცოცხლისა ამის მოძღურებასა უჴდების,
11 | თანახმად ნეტარი ღვთის დიდებული სახარებისა, რომელიც მე მაქვს მონდობილი. | 11 | სახარებისა მისებრ დიდებისა ნეტარისა ღმრთისა, რომელი მერწმუნა მე.
12 | მადლიერი ვარ მისი, ვინც მომცა ძალა, - ჩვენი უფლის იესო ქრისტესი, სარწმუნოდ რომ შემრაცხა და მსახურად დამადგინა, | 12 | და მადლიერ ვარ მისა, რომელმან-იგი განმაძლიერა მე, ქრისტე იესუჲს უფლისა ჩუენისა, რამეთუ სარწმუნოდ შემრაცხა მე და დამადგინა მე მსახურებასა ამას,
13 | მე, რომელიც უწინ ვიყავი მგმობელი, მდევნელი და მაგინებელი, მაგრამ შეწყაღებულ ვიქენ, რადგანაც ასე ვიქცეოდი უმეცრებით, ურწმუნოების გამო. | 13 | რომელი პირველად ვიყავ მგმობარ და მდევნელ და მაგინებელ, არამედ შევიწყალე, რამეთუ უმეცრებით ვიყავ ურწმუნოებასა შინა.
14 | ხოლო ჩვენი უფლის მადლმა უფრო მეტად იმრავლა რწმენითა და სიყვარულით ქრისტე იესოში. | 14 | ხოლო უფროჲს გარდაემატა მადლი იგი უფლისა ჩუენისაჲ სარწმუნოებითურთ და სიყუარულით ქრისტე იესუჲს მიერ.
15 | სარწმუნოა და ყოველგვარი შეწყნარების ღირსია სიტყვა, რომ ქრისტე იესო მოვიდა ქვეყნად, რათა ეხსნა ცოდვილნი, რომელთა შორისაც პირველი მე ვარ. | 15 | სარწმუნო არს სიტყუაჲ და ყოვლისა შეწყნარებისა ღირს, რამეთუ ქრისტე იესუ მოვიდა სოფლად ცოდვილთათჳს ცხორებად, რომელთაჲ პირველი მე ვარ.
16 | მაგრამ სწორედ იმიტომ ვიქენ შეწყალებული, რომ იესო ქრისტეს პირველად ეჩვენებინა ჩემში მთელი დიდსულოვნება მათდა სანიმუშოდ, მომავალში რომ ირწმუნებენ მას საუკუნო სიცოცხლისათვის. | 16 | არამედ ამისათჳს შევიწყალე, რაჲთა ჩემდა მომართ აჩუენოს პირველად იესუ ქრისტემან ყოველი სულგრძელებაჲ მისი სახედ მერმეთა მათ მორწმუნეთა მისა მიმართ ცხორებად საუკუნოდ.
17 | ხოლო საუკუნეთა მეუფეს, უხრწნელს, უხილავსა და ერთადერთ ღმერთს - პატივი და დიდება უკუნითი უკუნისამდე. ამინ. | 17 | ხოლო მეუფესა მას საუკუნეთასა უხრწნელსა, უხილავსა, მხოლოსა ბრძენსა ღმერთსა პატივი და დიდებაჲ უკუნითი უკუნისამდე. ამინ.
18 | ამ მცნებას შენ განდობ. შვილო ტიმოთე, შენთვის მოვლენილი წინასწარმეტყველების თანახმად, რათა იომო კეთილი ომით, | 18 | ამას მცნებასა შეგვედრებ შენ, შვილო ტიმოთე, მსგავსად მიძღუანებულთა მათ შენდა წინაწარმეტყუელებათა, რაჲთა ჰსაგრობდე მას შინა კეთილსა მას საგრობასა,
19 | გქონდეს რწმენა და წრფელი სინიდისი, რაც უარყო ზოგიერთმა და მარცხი იწვნია რწმენაში, როგორც ხომალდმა - ზღვაში. | 19 | და გაქუნდეს სარწმუნოებაჲ და კეთილი გონებაჲ, რომელი-იგი ვიეთმე განიშორეს და სარწმუნოებისაგან განცჳვეს;
20 | მათ შორის ჰიმენეოსმა და აღექსანდრემ, რომელნიც გადავეცი სატანას, რათა თავი ანებონ გმობას. | 20 | რომელ არიან ჳმენოს და ალექსანდროს, რომელნი-იგი მივსცენ ეშმაკსა, რაჲთა განისწავლნენ არა-გმობად.


† www.orthodoxy.ge † ახალი აღთქმა - პირველი ტიმოთეს მიმართ (თავი 2)

ახალი აღთქმა სარჩევზე გადასვლა

პავლე მოციქულის პირველი ეპისტოლე ტიმოთეს მიმართ

თავი მეორე

ახალი ქართულით ძველი ქართულით
1 | უწინარეს ყოვლისა, შეგაგონებ აღასრულო ყოველგვარი ლოცვა, თხოვნა, ვედრება და მადლიერება ყველა კაცისთვის, | 1 | გლოცავ უკუე ყოვლისა წინა, რაჲთა ჰყოფდე ვედრებასა, ლოცვასა, თაყუანის-ცემასა და მადლობასა ყოველთა კაცთათჳს,
2 | მეფეთა და მთავართათვის, რათა მშვიდად და უშფოთველად ვიცხოვროთ მთელი ღვთისმოსაობით და სიწმიდით, | 2 | მეფეთათჳს და ყოველთა მთავართა, რაჲთა მშჳდობით და მყუდროებით ვცხონდებოდით ყოვლითა ღმრთის მსახურებითა და სიწმიდითა,
3 | ვინაიდან ეს კეთილი და საამოა ღმერთის - ჩვენი მაცხოვრის თვალში, | 3 | რამეთუ ესე არს კეთილ და სათნო წინაშე მაცხოვრისა ჩუენისა ღმრთისა,
4 | რომელსაც ნებავს, რომ ყველა კაცი გადარჩეს და ეზიაროს ჭეშმარიტების შემეცნებას. | 4 | რომელსა ყოველთა კაცთაჲ ჰნებავს ცხორებაჲ და მეცნიერებასა ჭეშმარიტებისასა მოსლვაჲ.
5 | რადგანაც ერთია ღმერთი და ერთია შუამავალი ღმერთსა და კაცთა შორის: კაცი ქრისტე იესო, | 5 | რამეთუ ერთ არს ღმერთი და ერთ არს შუა-მდგომელ ღმრთისა და კაცთაჲ, კაცი იესუ ქრისტე,
6 | რომელმაც თავი დადო ყველას გამოსასყიდად, რაც დამოწმებულ იქნა თავის დროზე; | 6 | რომელმან მისცა თავი თჳსი საჴსრად ყოველთა საწამებელად ჟამთა თჳსთა,
7 | რომლისთვისაც დადგენილი ვარ ქადაგად და მოციქულად (ჭეშმარიტებას ვამბობ ქრისტეში, არ ვცრუობ), წარმართთა მოძღვრად რწმენითა და ჭეშმარიტებით. | 7 | რომლისათჳს დადგინებულ ვარ მე ქადაგად და მოციქულად, - ჭეშმარიტსა ვიტყჳ ქრისტეს მიერ და არა ვტყუი, - მოძღუარი წარმართთაჲ სარწმუნოებითა და ჭეშმარიტებითა.
8 | ამიტომ ჩემი სურვილია, ყველგან ლოცულობდნენ კაცები და აღაპყრობდნენ თავიანთ წმიდა ხელებს რისხვისა და ეჭვის გარეშე. | 8 | მნებავს უკუე ლოცვაჲ მამათაჲ ყოველსა ადგილსა აპყრობად წმიდად ჴელთა თჳნიერ რისხვისა და გულის ზრახვისა;
9 | ასევე ქალებიც, ღირსეუღაღ მოსილნი, კდემითა და უმანკოებით იმკობდნენ თავს; არა თმაწნულობით, არც ოქროთი თუ მარგალიტით, ანდა ძვირფასი სამოსით, | 9 | ეგრეთვე დედათაჲ წესიერებისა სამკაულითა მორცხუად და ღირსებით შემკობად თავთა თჳსთა, არა განთხზვითა, ანუ ოქროჲთა ანუ მარგალიტითა ანუ სამოსლითა დიდფასისაჲთა,
10 | არამედ კეთილი საქმით, როგორც შეშვენის ქალებს, რომლებმაც ღვთისმოსაობას მიუძღვნეს თავი. | 10 | არამედ, რომელი-იგი ჰშუენის დედათა, რომელთა აღეთქუას ღმრთის მსახურებაჲ საქმეთა მიერ კეთილთა.
11 | ქალი სწავლობდეს მდუმარედ, სრული მორჩილებით. | 11 | დედაკაცი მდუმრიად ისწავებდინ ყოვლითა დამორჩილებითა.
12 | მე არა ვრთავ ქალს სწავლების ნებას, და არც ქმარზე მბრძანებლობისას, არამედ რათა იყოს მდუმარედ. | 12 | მოძღურებად დედათა არა უბრძანებ, არცა მთავრობად ქმრისა, არამედ რაჲთა იყოს იგი მყუდროებით.
13 | ვინაიდან პირველად ადამი შეიქმნა და მერე ევა. | 13 | რამეთუ ადამ პირველად დაებადა და მერმე - ევა.
14 | ადამი კი არ შემცდარა, არამედ ქალი შეცდა და სცოდა. | 14 | და ადამ არა სცთა, ხოლო დედაკაცი იგი სცთა და შჯულსა გარდაჰჴდა,
15 | თუმცაღა მაინც ცხონდება, რადგანაც შვილებს გააჩენს, თუკი რწმენაში, სიყვარულსა და სიწმიდეში დარჩება კდემით. | 15 | არამედ ცხონდების შვილთა სხმისაგან, უკუეთუ ეგნენ სარწმუნოებით და სიყუარულით და სიწმიდით ღირსებასა ზედა.


† www.orthodoxy.ge † ახალი აღთქმა - პირველი ტიმოთეს მიმართ (თავი 3)

ახალი აღთქმა სარჩევზე გადასვლა

პავლე მოციქულის პირველი ეპისტოლე ტიმოთეს მიმართ

თავი მესამე

ახალი ქართულით ძველი ქართულით
1 | სარწმუნოა სიტყვა: თუ ვინმეს ეპისკოპოსობა სურს, კეთილი საქმის მსურველია. | 1 | სარწმუნო არს სიტყუაჲ: უკუეთუ ვისმე ეპისკოპოსობის უნდეს, კეთილისა საქმესა გული ეტყჳს.
2 | მაგრამ ეპისკოპოსი უნდა იყოს უმწიკვლო, ერთი ცოლის ქმარი, ფხიზელი, გონიერი, ღირსეული, სტუმართმოყვარე, განმსწავლელი, | 2 | ჯერ-არს ეპისკოპოსისაჲ, რაჲთა უბრალო იყოს, ერთის ცოლის ქმარ, ფრთხილ, წმიდა, შემკულ, სტუმართ მოყუარე, სწავლულ,
3 | არა მემთვრალე, არა ჩხუბისთავი, არამედ წყნარი, თვინიერი, ვერცხლისმოძულე, | 3 | არა მეღჳნე, არა ანგაჰრ, არა საძაგელის შემძინელ, არამედ მყუდრო, ულალველ, ვერცხლის უყუარულ,
4 | თავისი სახლის კეთილად გამგებელი, შვილების მორჩილებით მყოლი მთელი ღირსებით, | 4 | თჳსისა სახლისა კეთილად განმგებელ, შვილნიმცა უსხენ დამორჩილებულნი ყოვლითა ღირსებითა.
5 | (რადგან ვინც თავის სახლს ვერ განაგებს, როგორღა იზრუნებს ღვთის ეკლესიაზე?), | 5 | ხოლო უკუეთუ ვინმე თჳსისა სახლისა განგებაჲ არა იცის, ვითარ-მე ეკლესიათა ღმრთისათა მოღუაწებაჲ აგოს?
6 | არა ახლად მოქცეული, რათა თავს არ გაუვიდეს და ეშმაკის სასჯელის ღირსი არ გახდეს. | 6 | ნუ ახალნერგ, რაჲთა არა განლაღნეს და საშჯელსა შევარდეს ეშმაკისასა.
7 | უნდა ჰქონეს აგრეთვე კეთილი მოწმობა გარეშეთაგან, რათა საგმობი არ გახდეს და ეშმაკის მახეში არ გაებას. | 7 | არამედ ჯერ-არს მისა, რაჲთა წამებაჲცა კეთილი აქუნდეს გარეშეთგან, რაჲთა არა ყუედრებასა შევარდეს და საფრჴესა ეშმაკისასა.
8 | დიაკვნებიც ასევე ღირსეულნი უნდა იყვნენ, არა ორპირნი, არა ღვინოს მიძალებულნი, არა ანგარნი, | 8 | დიაკონნი ეგრეთვე წმიდა, ნუ ორისმეტყუელ, ნუ ღჳნოსა ფრიადსა მორჩილ, ნუ საძაგელის შემძინელ,
9 | რწმენის საიდუმლოს შემნახველნი წრფელი სინიდისით. | 9 | აქუსმცა საიდუმლოჲ იგი სარწმუნოებისაჲ წმიდითა გონებითა.
10 | ესენიც ჯერ უნდა გამოიცადონ და მხოლოდ შემდეგ, თუ უმწიკვლონი აღმოჩნდნენ, მიენდოთ მსახურება. | 10 | და ესენი გამო-ღა-იცადნენ პირველად, და მაშინღა დიაკონებდედ, უბრალომცა არიან.
11 | მათი ცოლებიც ღირსეულნი უნდა იყვნენ, არა მაბეზღარნი, კდემამოსილნი და ყოველმხრივ სარწმუნონი. | 11 | ცოლნი მათნი ეგრეთვე ღირსმცა არიან, ნუ მასმენელ, ფრთხილ, მორწმუნე ყოველსა შინა.
12 | დიაკონიც ერთი ცოლის ქმარი იყოს, შვილებისა და თავისი სახლის კეთილი გამგებელი. | 12 | დიაკონნიმცა არიან ერთის ცოლის ქმარ, შვილთა კეთილად ზედამდგომელ და თჳსისა სახლისა.
13 | ვინაიდან კეთილად მომსახურენი თავიანთ თავს უმზადებენ კეთილ ხარისხსა და მხნეობას ქრისტე იესოს რწმენაში. | 13 | რამეთუ რომელნი კეთილად დიაკონობდენ, პატივი თავთა თჳსთა კეთილი მოუგონ და მრავალი განცხადებულებაჲ სარწმუნოებითა ქრისტე იესუჲსითა.
14 | ამას გწერ და იმედი მაქვს მალე გეწვევი. | 14 | ამას მივსწერ შენდა და ვესავ ადრე მოსლვასა ჩემსა;
15 | მაგრამ თუ დავიგვიანე, იცოდე, როგორ უნდა მოიქცე ღვთის სახლში, რომელიც არის ეკლესია ცოცხალი ღვთისა, ჭეშმარიტების სვეტი და საფუძველი. | 15 | ხოლო უკუეთუ ვყოვნო, რაჲთა უწყოდი, ვითარ-იგი ჯერ-არს სახლსა შინა ღმრთისასა სლვაჲ, რომელ არს ეკლესიაჲ ღმრთისა ცხოველისაჲ, სუეტი და სიმტკიცე ჭეშმარიტებისაჲ.
16 | უცილობლად დიდია ღეთისმოსაობის საიდუმლო: ღმერთი გამოჩნდა ხორცით, გამართლდა სულით, ეჩვენა ანგელოზებს, ქადაგებულ იქნა წარმართთა შორის, სარწმუნო იქნა საწუთროსათვის და ამაღლდა დიდებით. | 16 | და, აღსარებულად, დიდ არს ღმრთის მსახურებისა საიდუმლოჲ; ღმერთი გამოჩნდა ჴორცითა და განმართლდა სულითა, ეჩუენა ანგელოზთა, იქადაგა წარმართთა შორის, ჰრწმენა სოფელსა და ამაღლდა დიდებითა.


† www.orthodoxy.ge † ახალი აღთქმა - პირველი ტიმოთეს მიმართ (თავი 4)

ახალი აღთქმა სარჩევზე გადასვლა

პავლე მოციქულის პირველი ეპისტოლე ტიმოთეს მიმართ

თავი მეოთხე

ახალი ქართულით ძველი ქართულით
1 | ხოლო სული ცხადად მეტყველებს, რომ უკანასკნელ ჟამს რწმენისაგან განდგებიან ზოგიერთნი და შეუდგებიან მაცდურ სულთა და დემონთა მოძღვრებას | 1 | ხოლო სული წმიდაჲ ცხადად იტყჳს, რამეთუ უკუანაჲსკნელთა ჟამთა გან-ვინმე-დგენ სარწმუნოებისაგან და ერჩდენ იგინი სულთა მათ მაცთურთა და მოძღურებასა ეშმაკთასა
2 | ცრუმეტყველთა თვალთმაქცობით, რომელთაც დადაღეს თავიანთი სინიდისი; | 2 | ორგულებითა სიტყჳთა ტყუილისაჲთა, შემწუარნი თჳსითა გონებითა,
3 | რომელნიც კრძალავენ ქორწინებას და იმის ჭამას, რაც შექმნა ღმერთმა, რათა მორწმუნენი და ჭეშმარიტების მცოდნენი მადლიერებით ჭამდნენ. | 3 | აყენებდენ ქორწილსა და განაშორებდენ საჭმელთა, რომელნი ღმერთმან დაჰბადნა მისაღებელად მადლობით მორწმუნეთათჳს და რომელთა იციან ჭეშმარიტებაჲ.
4 | რადგანაც კეთილია ღმერთის ყოველი ქმნილება და არ არის უარსაყოფი, თუკი მიიღება მადლიერებით, | 4 | რამეთუ ყოველი დაბადებული ღმრთისაჲ კეთილ არს, და არარაჲ არს განსაგდებელ, მადლობით მიღებული,
5 | ვინაიდან ღვთის სიტყვით და ლოცვით განიწმიდება. | 5 | რამეთუ განწმიდნების სიტყჳთა ღმრთისაჲთა და ლოცვითა.
6 | ამას ასწავლიდე ძმებს და იქნები კეთილი მსახური იესო ქრისტესი, რწმენის სიტყვით და კეთილი მოძღვრებით ნაზარდი, რომლის მიმდევარიც გახდი. | 6 | ამას ასწავებდ ძმათა და იყო კეთილად მსახურ ქრისტე იესუჲსა და იზარდებოდი სიტყჳთა სარწმუნოებისაჲთა და კეთილითა მოძღურებითა, რომელსაცა შეუდგ.
7 | ხოლო უწმინდურთა და დედაბერთა ზღაპრებს ერიდე და ღვთისმოსაობაში გაიწაფე თავი. | 7 | ხოლო შეგინებულთა მათ და დედაბერებრთა ზღაპართაგან იჯმენ. ხოლო იწუართე თავი შენი ღმრთის მსახურებასა,
8 | ვინაიდან სხეულის წვრთნა ცოტა რამეში თუ წაგადგება, ღვთისმოსაობა კი ყოველმხრივ სასარგებლოა, რაკიღა აწინდელი სიცოცხლის აღთქმაცა აქვს და მერმისისაც. | 8 | რამეთუ ჴორციელი წურთილებაჲ წუთერთ ჟამ სარგებელ არს; ხოლო ღმრთის მსახურებაჲ ყოვლითავე სარგებელ არს, რამეთუ აღთქუმაჲ აქუს ცხორებისაჲ აწინდელისა და მერმისაჲ.
9 | სარწმუნოა ეს სიტყვა და ღირსი სრული შეწყნარებისა. | 9 | სარწმუნო არს სიტყუაჲ და ყოვლისა შეწყნარებისა ღირს.
10 | ვინაიდან იმისთვის ვშრომობთ და ვიღვწით, რომ ვესავთ ცოცხალ ღმერთს, რომელიც არის ყოველი კაცისა და, მით უმეტეს, მორწმუნეთა მხსნელი. | 10 | რამეთუ ამისთჳს ვშურებით და ვიყუედრებით, რამეთუ ვესავთ ღმერთსა ცხოველსა, რომელ არს მაცხოვარი ყოველთა კაცთაჲ, უფროჲსღა მორწმუნეთაჲ.
11 | ამას ამცნებდე და ასწავლიდე. | 11 | ამცნებდ ამას და ასწავებდ.
12 | ნურავის დაამცირებინებ შენს სიჭაბუკეს, არამედ ნიმუშად ექმენ მორწმუნეთ სიტყვით, ქცევით, სიყვარულით, სულით, რწმენით, სიწმიდით; | 12 | ნუმცა ვინ სიჭაბუკესა შენსა შეურაცხ-ჰყოფნ; არამედ სახე ექმენ მორწმუნეთა მათ სიტყჳთა, სლვითა, სიყუარულითა, სულითა, სარწმუნოებითა, სიწმიდითა.
13 | ვიდრე მოვიდოდე, გამუდმებით იკითხე, შეაგონე, დამოძღვრე. | 13 | ვიდრემდე მოვიდე, ეკრძალე საკითხავსა, ნუგეშინის-ცემასა, მოძღურებასა;
14 | ნუ უგულებელყოფ შენთვის ბოძებულ ნიჭს, რომელიც მოგეცა წინასწარმეტყველებითა და უხუცესთა ხელდასხმით. | 14 | ნუ უდებ-ჰყოფ, რომელ-ეგე არს შენ თანა მადლი, რომელი მოგეცა შენ წინაწარმეტყუელებითა, დასხმითა ჴელთა ხუცობისათა.
15 | ამაზე იზრუნე და ასე იყავი, რათა შენი წარმატება ცხადი შეიქნეს ყველასთვის. | 15 | ამას იწურთიდ და ამას შინა იყავ, რაჲთა წარმატებულებაჲ ეგე შენი ცხად იყოს ყოველსა შინა.
16 | გაუფთხილდი შენს თავსა და მოძღვრებას, დამკიდრდი მათში, რადგანაც ამით თავსაც იხსნი და შენს მსმენელთაც. | 16 | ეკრძალე თავსა შენსა და მოძღურებითა მით დაადგერ მათ ზედა, რამეთუ ამას რაჲ ჰყოფდე, თავიცა შენი აცხოვნო და მორჩილნიცა შენნი.


† www.orthodoxy.ge † ახალი აღთქმა - პირველი ტიმოთეს მიმართ (თავი 5)

ახალი აღთქმა სარჩევზე გადასვლა

პავლე მოციქულის პირველი ეპისტოლე ტიმოთეს მიმართ

თავი მეხუთე

ახალი ქართულით ძველი ქართულით
1 | ნუ შერისხავ ბერიკაცს, არამედ შეაგონე, როგორც მამას, ყმაწვილკაცებს კი - როგორც ძმებს, | 1 | მოხუცებულსა ნუ ჰრისხავ, არამედ ჰლოცევდ ვითარცა მამასა, ჭაბუკთა –ვითარცა ძმათა,
2 | დედაბრებს - როგორც დედებს, ქალწულებს - როგორც დებს, მთელი სიწმიდით. | 2 | მოხუცებულთა დედათა – ვითარცა დედათა, ჭაბუკთა –ვითარცა დათა, ყოვლითა სიწმიდითა.
3 | პატივი ეცი ქვრივებს, რომლებიც მართლა ქვრივები არიან. | 3 | ქურივთა პატივ-ეც, ჭეშმარიტად ქურივთა.
4 | ხოლო თუ ქვრივს შვილები ან შვილიშვილები ჰყავს, დაე, მათ თავდაპირველად ისწავლონ თავიანთი ოჯახის პატივისცემა და სანაცვლო მიაგონ მშობლებს, რადგანაც ეს ეამება ღმერთს. | 4 | უკუეთუ ვისმე ქურივსა შვილ გინა შვილის შვილ ესხნენ, ისწავებედ პირველად თჳსსა სახლსა, ღმრთის მსახურებასა და პატივ-სცემდედ მამა-დედათა, რამეთუ ესე არს კეთილ და სათნო წინაშე ღმრთისა.
5 | ნამდვილი ქვრივი და მარტოხელა ღმერთს ესავს და ლოცვა-ვედრებაში ატარებს დღესა და ღამეს. | 5 | ხოლო ჭეშმარიტი ქურივი და მარტო-ქმნული ესავს უფალსა და დადგრომილ არს ვედრებასა და ლოცვასა ღამე და დღე.
6 | განცხრომის მოყვარე კი - ცოცხლადვე მკვდარია. | 6 | ხოლო რომელი-იგი იშუებდეს, ცოცხლივვე მკუდარ არს.
7 | ეს ამცნე მათ, რათა უბიწონი იყვნენ. | 7 | და ამას ამცნებდ, რაჲთა უბრალო იყვნენ.
8 | ხოლო ვისთვისაც უცხოა თავისიანთა და, მით უმეტეს, სახლეულთათვის ზრუნვა, რწმენის უარმყოფელია და ურწმუნოზედაც უარესი. | 8 | ხოლო უკუეთუ ვინმე თჳსთა და უფროჲსღა სახლეულთა არა მოღუაწე იყოს, სარწმუნოებაჲ უარ-უყოფიეს და არს იგი ურწმუნოჲსა უძჳრეს.
9 | ქვრივად შეიძლება შეირაცხოს არანაკლებ სამოცი წლისა, ერთნაქმარევი | 9 | ქურივადმცა შერაცხილ არს ნუ უნაკლულესი სამეოცისა წლისაჲ, რომელი ყოფილ არს ერთის ქმრის ცოლ,
10 | და თავისი კეთილი საქმით ცნობილი: რომ დაზარდა შვილები, რომ მასპინძლობდა სტუმრებს, ფეხებს ჰბანდა წმიდათ, შეეწეოდა გაჭირვებული, და გულმოდგინედ ასრულებდა ყველა კეთილ საქმეს. | 10 | და საქმეთა შინა კეთილთა წამებულ: უკუეთუ შვილნი განზარდნა, უკუეთუ სტუმარნი ისტუმრნა, უკუეთუ წმიდათა ფერჴნი დაჰბანნა, უკუეთუ ჭირვეულთა შეეწია, უკუეთუ ყოველსა საქმესა კეთილსა შეუდგა.
11 | ახალგაზრდა ქვრივებს კი ნუ მიიღებ, რადგანაც ქრისტეს ზურგს აქცევენ და კვლავ გათხოვება სურთ, | 11 | ხოლო ქურივთა ჭაბუკთა განეშორე, რამეთუ რაჟამს დაიმღერნიან ქრისტესნი იგი, ქორწინების უნებნ.
12 | რისთვისაც სასჯელის ღირსნი არიან, ვინაიდან უარყვეს უწინდელი რწმენა. | 12 | აქუს მათ საშჯელი, რამეთუ პირველი იგი სარწმუნოებაჲ შეურაცხ-ყვეს.
13 | ეგეც არ იყოს, უქმად ყოფნასა და კარდაკარ წანწალს ეჩვევიან, და არა მარტო უქნარანი არიან, არამედ ყბედნიც, ცნიაბისმოყვარენიც და უტიფრად მოჭარტალენიც. | 13 | და ამას თანა უქმობასა ისწავებენ და მიმოსლვასა სახლითი სახლად, არა ხოლო უქმობასა, არამედ სიჩქურესა და გამოწულილვასა და იტყჳედ უჯეროსა.
14 | ამიტომ მინდა, რომ ახალბაზრდა ქვრივები გათხოვდნენ, შვილები გააჩინონ, დიასახლისობას მიჰყონ ხელი და გმობის საბაბი არ მისცენ მტერს. | 14 | მნებავს უკუე ჭაბუკთა ქორწინებაჲ, შვილთა სხმაჲ, სახლისა პყრობაჲ და არცა ერთისა მიზეზისა ცემად მჴდომსა ადგილად გინებისა.
15 | რადგანაც ზოგმა უკვე გზას გადაუხვია და სატანის კვალს შეუდგა. | 15 | რამეთუ აწვე ვინმე გარდაიქცეს შედგომად ეშმაკისა.
16 | თუ რომელიმე მორწმუნე კაცს ან ქალს ქვრივი ნათესავები ჰყავს, დაეხმაროს მათ, რომ ეკლესიას არ დააწვნენ ტვირთად და, ამრიგად, მან შესძლოს ნამდვილი ქვრივების რჩენა. | 16 | უკუეთუ ვინმე მორწმუნე ესუას ქურივთა, იგი კმა-ეყავნ მათ და ნუ დაუმძიმებედ ეკლესიასა, რაჲთა სხუათა ქურივთა კმა-ეყოს.
17 | ხუცესნი, რომელნიც კეთილად წინამძღვრობენ, ორმაგი პატივის ღირსნი არიან, მეტადრე ისინი, სიტყვით და სწავლით რომ მუშაკობენ. | 17 | რომელნი კეთილად ძღოდიან ხუცესნი, ორის ნაწილის პატივის ღირს იყვნედ, უფროჲს ხოლო რომელნი შურებოდიან სიტყჳთა და მოძღურებითა.
18 | რადგანაც წერილი ამბობს: „პირს ნუ აუკრავ მეკალოე ხარს“, და კიდევ: „ღირსია მუშაკი თავისი საზღაურისა“. | 18 | რამეთუ იტყჳს წიგნი: ჴარსა მეკალოესა არა დაუკრა პირი; და: ღირს არს მუშაკი სასყიდლისა თჳსისა.
19 | ხუცესთათვის წაყენებულ ბრალდებას ნუ მიიღებ, თუ არ დაისწარი ორი ან სამი მოწმე. | 19 | ხუცისათჳს შესმენასა ნუ თავს-იდებ, გარნა ორითა და სამითა მოწამითა.
20 | შემცოდენი ყველას წინაშე ამხილე დანარჩენთა დასაშინებლად. | 20 | და რომელნი-იგი ცოდვიდენ, წინაშე ყოველთაჲსა ამხილე, რაჲთა სხუათა მათ ეშინოდის.
21 | ღმერთის, უფალ იესო ქრისტესა და რჩეულ ანგელოზთა წინაშე გაფიცებ, ურღვევლად დაიცავი ჩემი რჩევა და ნურაფერს აღასრულებ მიკერძოებით. | 21 | ვწამებ წინაშე ღმრთისა და უფლისა იესუ ქრისტესა და რჩეულთა ანგელოზთასა, რაჲთა-ესე დაიმარხო თჳნიერ ორგულებისა, ნურარას ჰყოფ თუალთ-ღებით.
22 | ნაჩქარევი ხელდასხმისგან თავი შეიკავე, ნუ გახდები სხვათა ცოდვების მოზიარე და წმიდად შეინახე თავი. | 22 | ჴელთა ადრე-ადრე ნუვის დაასხამ, ნუცა ეზიარები სხჳსა ცოდვათა; თავი შენი წმიდად დაიმარხე.
23 | ამიერიდან მარტო წყალს ნუკი სვამ, არამედ ცოტ-ცოტა ღვინოც იგემე; ეს მოუხდება შენს სტომაქსა და ესოდენ ხშირ სნეულებას. | 23 | ნუ წყალსა ხოლო სუამ, არამედ ღჳნოჲცა მცირედ იჴუმიე სტომაქისათჳს და ზედაჲსზედა უძლურებისა შენისათჳს.
24 | ზოგიერთი კაცის ცოდვები წინასწარვე ცხადნი არიან და წინ მიუძღვიან სამსჯავროსაკენ, ზოგიერთს კი უკან მისდევენ. | 24 | რომელთამე კაცთა ცოდვანი წინაწარ ცხად არიან და წინა უძღჳან საშჯელად, ხოლო რომელთამე უკუანა შეუდგან.
25 | ასევე წინასწარვე ცხადნი არიან კეთილი საქმენიც, თუ არა და, ბოლოს მაინც არ დაიფარვიან. | 25 | ეგრევე საქმენი კეთილნი წინაწარ ცხად არიან; და სხუებრ თუ ვისმე აქუნდეს, დაფარვად ვერ ჴელ-ეწიფების.


† www.orthodoxy.ge † ახალი აღთქმა - პირველი ტიმოთეს მიმართ (თავი 6)

ახალი აღთქმა სარჩევზე გადასვლა

პავლე მოციქულის პირველი ეპისტოლე ტიმოთეს მიმართ

თავი მეექვსე

ახალი ქართულით ძველი ქართულით
1 | უღელქვეშ მყოფი მონები ყოველგვარი პატივის ღირსად უნდა რაცხდნენ თავიანთ ბატონებს, რათა არ იგმოს ღვთის სახელი და მოძღვრება. | 1 | რაოდენნი-იგი არიან უღელსა ქუეშე მონებისასა, თჳსნი იგი უფალნი ყოვლისავე პატივისა ღირსად შეჰრაცხნედ, რაჲთა არა სახელი ღმრთისაჲ და მოძღურებაჲ ესე იგემოს.
2 | რომელთაც მორწმუნე ბატონები ჰყავთ, პატივისცემას ნუ მოაკლებენ მათ, არამედ მით უფრო ერთგულად უნდა ემსახურონ, რადგანაც ისინი მორწმუნენი, საყვარელნი და ქველმოქმედნი არიან. ეს ასწავლე და შეაგონე. | 2 | რომელთა მორწმუნენი ესხნენ უფალნი, ნუ შეურაცხ-ჰყოფედ, რამეთუ ძმანი არიან; არამედ უფროჲსად ჰმონებდედ, რამეთუ მორწმუნენი არიან და საყუარელნი და ქველის საქმესა შემწენი. ამას ასწავებდ და ნუგეშინის-სცემდ.
3 | ვინც სხვა რამეს ასწავლის და არ მისდევს ჩვენი უფლის იესო ქრისტეს საღ სიტყვებსა და საღვთისმოსაო მოძღვრებას, | 3 | უკუეთუ ვინმე სხუასა მოძღურებდეს და არა მოვიდეს სიცოცხლისა მათ მოძღურებათა უფლისა ჩუენისა იესუ ქრისტესთა და ღმრთის მსახურებისა ამის მოძღურებასა ზედა,
4 | მზვაობარია, არაფრის მცოდნე და დასნეულებული დავისა და ცილობის სენით, საიდანაც წარმოსდგება შური, განხეთქილება, გმობა, უკეთური ეჭვი, | 4 | განლაღებულ არს, არარაჲ იცის. არამედ სნეულ არს ძიებისათჳს და სიტყუათა ლალვისათა, რომლისაგან იქმნებიან შურნი, ჴდომანი, გმობანი, იჭუნი ბოროტნი,
5 | გონებაგახრწნილ კაცთა ფუჭი კამათი, რომელთათვისაც უცხოა ჭეშმარიტება და ღვთისმოსაობა სარფიანი საქმე ჰგონიათ. | 5 | გულის წყრომანი, განხრწნილთა კაცთა გონებაჲ და ნაკლულევანთაჲ ჭეშმარიტებისაგან, რომელნი ჰგონებენ, ვითარმედ სარეწავ არს ღმრთის მსახურებაჲ. განეშორე ესევითართა მათგან.
6 | თუმცა ღვთისმოსაობა და თვითმკმარობა მართლაც რომ დიდი შენაძენია. | 6 | ხოლო ნანდჳლვე არს სარეწავ დიდ ღმრთის მსახურებაჲ უნაკლულოებით.
7 | რადგან ამ ქვეყნად არაფერი მოგვიტანია და, რა თქმა უნდა, ვერც რას წავიღებთ. | 7 | რამეთუ არარაჲ შემოვიღეთ სოფლად; ჩანს, რამეთუ არცა განღებად რას ჴელ-გუეწიფების.
8 | თუ საჭმელი და ტანსაცმელი მოგვეძებნება, ამას დავჯერდეთ. | 8 | ხოლო მაქუნდეს თუ საზრდელ და საფარველ ჴორცთა, ამათ კმა-ვიყოფდეთ ჩუენ.
9 | ხოლო გამდიდრების მოსურნენი საცდურის მახეში ებმებიან და ბევრი შლეგური, მავნე და კაცთა წარმწყმედ-დამღუპველი გულისთქმის ტყვენი ხდებიან. | 9 | ხოლო რომელთა ჰნებავს სიმდიდრე, შეცჳვიან განსაცდელსა და საფრჴესა და გულის თქუმათა მრავალთა უცნაურთა და მავნებელთა, რომელთა დაანთქნიან კაცნი მოსასრველად და წარსაწყმედელად.
10 | რადგანაც ყოველგვარი ბოროტების ფესვი ვერცხლისმოყვარეობაა, და ზოგიერთი, ვინც ამ ვნებას აჰყვა, რწმენას განუდგა და თავს დაიტეხა ურიცხვი ჭირი. | 10 | რამეთუ ძირი არს ყოველთა ბოროტთაჲ ვეცხლის მოყუარებაჲ, რომლისა-იგი ვიეთმე გული უთქუმიდა და შესცთეს სარწმუნოებისაგან და თავნი თჳსნი შესთხინეს სალმობათა მრავალთა.
11 | შენ კი, ღვთის კაცო, ერიდე ამას და მისდიე რწმენას, სიყვარულს, მოთმინებას, თვინიერებას; | 11 | ხოლო შენ, ჵ კაცო ღმრთისაო, ამას ევლტოდე, შეუდეგ სიმართლესა, ღმრთის მსახურებასა, სარწმუნოებასა, სიყუარულსა, მოთმინებასა, სიმშჳდესა;
12 | იღვაწე რწმენის კეთილი ღვაწლით, შეიტკბე საუკუნო სიცოცხლე, რომლისთვისაც ხარ ხმობილი, და აღიარე კეთილი აღსარება მრავალი მოწმის წინაშე. | 12 | მოიღუაწე ღუაწლი იგი კეთილი სარწმუნოებისაჲ, შეიტკბე საუკუნოჲ იგი ცხორებაჲ, რომელსაცა იჩინე, და აღიარე კეთილი იგი აღსარებაჲ წინაშე მრავალთა მოწამეთა.
13 | გამცნებ შენ ყოვლის მაცოცხლებელი ღმერთისა და ქრისტე იესოს წინაშე, პონტიუს პილატეს წინაშე რომ იმოწმა კეთილი აღსარება, - | 13 | გამცნებ შენ წინაშე ღმრთისა, რომელმან ცხოველ ყვნის ყოველნი, და ქრისტე იესუჲსა, რომელმან-იგი წამა პონტოელისა პილატეს ზე კეთილი იგი აღსარებაჲ
14 | წმიდად და უბიწოდ დაიმარხე მცნება ჩვენი უფლის იესო ქრისტეს მოსვლამდე, | 14 | დამარხვად შენდა მცნებაჲ იგი უბიწოდ და უბრალოდ ვიდრე გამოჩინებადმდე უფლისა ჩუენისა იესუ ქრისტესა,
15 | რომელსაც თავის დროს მოგვივლენს ერთადერთი ნეტარი მბრძანებელი, მეუფეთა მეუფე და უფლებათა უფალი, | 15 | რომელ-იგი ჟამთა თჳსთა აჩუენოს ნეტარმან მან და მხოლომან ძლიერმან მეუფემან მეუფეთამან და უფალმან უფლებათამან,
16 | ერთადერთი მპყრობელი უკვდავებისა, მიუწვდომელ ნათელში მყოფი, რომელიც არ უხილავს არცერთ კაცთაგანს და არც ძალუძს იმისი ხილვა, ვისიცაა პატივი და საუკუნო ძალმოსილება. ამინ. | 16 | რომელსა მხოლოსა აქუს უკუდავებაჲ და ნათელსა მყოფ არს მიუწდომელსა, რომელი არავინ იხილა კაცთაგანმან, არცა ხილვად ჴელ-ეწიფების, რომლისაჲ არს პატივი და ძალი საუკუნოჲ. ამინ.
17 | მდიდართა ამა ქვეყნისათა ამცნე: ნუ ქედმაღლობენ, და ფუჭი სიმდიდრის იმედი ნუკი ექნებათ, არამედ ცოცხალი ღმრთისა, უხვად რომ გვაძლევს ყველაფერს სამხიარულოდ; | 17 | მდიდართა მათ ამას სოფელსა ამცენ, რაჲთა არა მაღლოოდიან, არცა ესვიდენ სიმდიდრესა მას უჩინოსა, არამედ ღმერთსა ცხოველსა, რომელმან მომცის ჩუენ ყოველივე მდიდრად საშუებელად,
18 | რათა ქველმოქმედებდნენ, კეთილი საქმით მდიდრდებოდნენ, გულუხვნი იყვნენ, ხელგაშლილნი, | 18 | კეთილისა საქმედ, განმდიდრებად საქმეთა შინა კეთილთა, უხუად მიმცემელ იყვნედ, ეზიარებოდედ,
19 | და იუნჯებდნენ სიკეთის საუნჯეს მომავლის მტკიცე საფუძვლად, რათა ეწიონ საუკუნო სიცოცხლეს. | 19 | და იუნჯებდინ თავისა მათისა საფუძველსა კეთილსა მერმისა მისთჳს ჟამისა, რაჲთა შეეკრძალნენ საუკუნესა მას ცხორებასა.
20 | ო, ტიმოთე, გაუფრთხილდი, რაც მოგენდო, ერიდე უკეთურ ფუჭსიტყვაობას და ცრუმეცნიერების უკუღმართობას, | 20 | ჵ ტიმოთე, ვედრი იგი დაიმარხე და განეშორე ბილწთა მათგან ცუდთა ჴმათა და სიტყჳს-გებათა მათგან ტყუვილით სახელის მეცნიერებისასა,
21 | რაც საქმედ გაიხადა ზოგიერთმა და კიდევაც განუდგა რწმენას. მადლი თქვენთან. ამინ. | 21 | რომელსა-იგი ვიეთნიმე აღუთქუმიდეს და სარწმუნოებისაგან ცუდნი განვარდეს. მადლი შენ თანა. ამინ.


† www.orthodoxy.ge † ახალი აღთქმა - პირველი ტიმოთეს მიმართ (თავი 1)

ახალი აღთქმა სარჩევზე გადასვლა

პავლე მოციქულის მეორე ეპისტოლე ტიმოთეს მიმართ

თავი პირველი

ახალი ქართულით ძველი ქართულით
1 | პავლე, ღვთის ნებით იესო ქრისტეს მოციქული, თანახმად სიცოცხლის აღთქმისა ქრისტე იესოში, - | 1 | პავლე, მოციქული ქრისტე იესუჲსი ნებითა ღმრთისაჲთა, აღთქუმისა მისებრ ცხორებისა ქრისტე იესუჲს მიერ,
2 | ტიმოთეს, საყვარელ შვილს: მადლი, წყალობა და მშვიდობა ჩვენი მამა ღმერთისა და ჩვენი უფლის ქრისტე იესოსაგან. | 2 | ტიმოთეს, საყუარელსა შვილსა, მადლი, წყალობაჲ, მშჳდობაჲ ღმრთისა მიერ მამისა და ქრისტე იესუჲს მიერ უფლისა ჩუენისა.
3 | ვმადლობ ღმერთს, რომელსაც, წინაპართა კვალდაკვალ, წმიდა სინიდისით ვემსახურები, - რომ გამუდმებით გიხსენებ ჩემს ლოცვებში, დღისით თუ ღამით; | 3 | ვჰმადლობ ღმერთსა, რომელსა ვჰმსახურებ დასაბამითგან წმიდითა გონებითა, ვითარ-იგი მოუკლებელად მაქუს შენთჳს ჴსენებაჲ ლოცვათა შინა ჩემთა ღამე და დღე,
4 | შენი ცრემლების გახსენებისას ერთი სული მაქვს, როდის გიხილავ, რათა აღვივსო სიხარულით. | 4 | და მსურის ხილვაჲ შენი, - მომეჴსენებიან ცრემლნი ეგე შენნი, - რაჲთა სიხარულითა აღვივსო.
5 | მახსენდება შენი უპირფერო რწმენა, რომელიც პირველად დაემკვიდრა დიდედაშენ ლოიდესა და დედაშენ ევნიკეში, და, მწამს, შენშიაც. | 5 | მოვიჴსენებ, რომელ-ეგე არს შენ თანა შეუორგულებელი სარწმუნოებაჲ, რომელმან დაიმკჳდრა პირველად დედის დედისა შენისა ლუდიაჲს თანა და დედისა შენისა ევნიკის თანა; და მრწამს, რამეთუ შენ თანაცა.
6 | ამიტომაც შეგახსენებ გააღვივო ნიჭი ღვთისა, ჩემი ხელდასხმით რომ მოგეცა. | 6 | რომლისათჳს მოგაჴსენებ შენ განცხოველებად მჴურვალედ მადლსა მას ღმრთისასა, რომელ არს შენ თანა დასხმითა ჴელთა ჩემთაჲთა.
7 | რადგანაც ღმერთმა მოშიშების სული როდი მოგვცა, არამედ ძლიერების, სიყვარულისა და თავდაჭერისა. | 7 | რამეთუ არა მომცა ჩუენ ღმერთმან სული მოშიშებისაჲ, არამედ ძლიერებისაჲ და სიყუარულისა და სიწმიდისაჲ.
8 | მაშ, ნუ გრცხვენია ჩვენი უფლის მოწმობისა, და ნურც ჩემი, მისი ტყვისა, არამედ ჩემთან ერთად ევნე სახარებისათვის, ღვთის ძალით, | 8 | ნუ უკუე გრცხუენინ წამებაჲ იგი უფლისა ჩუენისაჲ, ნუცა მე, კრული ესე მისი, არამედ თანა-იჭირვოდე სახარებასა მას ძალითა ღმრთისაჲთა,
9 | რომელმაც გვიხსნა და წმიდა ხმობით გვიხმო, ჩვენს საქმეთა გამო კი არა, არამედ თავისი ნებით და მადლით, საუკუნეთა უწინარეს რომ მოგვეცა ქრისტე იესოში, | 9 | რომელმან-იგი მიჴსნნა ჩუენ და მიჩინნა ჩუენ ჩინებითა მით წმიდითა არა საქმეთა ჩუენთათჳს, არამედ თჳსითა ნებითა და მადლითა, რომელი მომცა ჩუენ ქრისტე იესუჲს მიერ უპირატეს ჟამთა მათ საუკუნეთა,
10 | ახლა კი გამოჩნდა ჩვენი მხსნელის ქრისტე იესოს გამოცხადებით, ვინც განაქარა სიკვდილი და გაანათლა სიცოცხლე და უხრწნელება სახარებით; | 10 | რომელ გამოცხადნა აწ გამოჩინებითა მით მაცხოვრისა ჩუენისა იესუ ქრისტესითა, რომელმან-იგი განაქარვა სიკუდილი და განანთლა ცხორებაჲ და უხრწნელებაჲ სახარებითა მით,
11 | ვის ქადაგად, მოციქულად და მოძღვრადაც ვარ დადგენილი, | 11 | რომლისათჳს დადგინებულ ვარ მე ქადაგად და მოციქულად და მოძღურად წარმართთა.
12 | ვისი მიზეზითაც ვევნები ასე, მაგრამ სულაც არა მრცხვენია, რადგანაც ვიცი, ვინც ვირწმუნე, და მწამს, რომ ძალუძს შეინახოს ჩემი წინდი იმ დღისათვის. | 12 | რომლისათჳსცა ესე მევნების, არამედ არა მრცხუნის. რამეთუ ვიცი, რომელი-იგი მრწმენა და მრწამს, რამეთუ ძალ-უც ვედრისა მის ჩემისა დამარხვად მერმესა მას დღესა.
13 | სიყვარულითა და რწმენით მისდიე მასულდგმულებელ სიტყვათა ნიმუშს, ჩემგან რომ ისმინე ქრისტე იესოში. | 13 | სახედ გაქუნდინ ცოცხლებისა სიტყუაჲ იგი, რომელი გესმა ჩემგან სარწმუნოებითა და სიყუარულითა ქრისტე იესუჲსითა.
14 | შეინახე კეთილი წინდი სულით წმიდით, რომელიც მკვიდრობს ჩვენში. | 14 | კეთილი იგი ვედრი დაიმარხე სულითა წმიდითა, რომელმან დაიმკჳდრა ჩუენ თანა.
15 | შენ იცი, რომ ასიაში ყველამ მიმატოვა, მათ შორის ფიგულუსმა და ჰერმოგენემაც. | 15 | უწყი სამე ესე, რამეთუ დამიტევეს მე ყოველთა, რომელნი არიან ასიას შინა, რომელ არიან ფიგელოს და ერმოგენი.
16 | წყალობა მისცეს უფალმა ონისიფორეს სახლს, რადგანაც მრავალგზის მომიფონა და სირცხვილად არ უჩნდა ჩემი ბორკილები. | 16 | მოეცინ უფალმან წყალობაჲ ონისიფორეს სახლსა, რამეთუ მრავალ-გზის მე განმისუენა, და ჯაჭჳ ესე ჩემი არა სირცხჳლ-უჩნდა;
17 | არამედ რომში ჩამოსული გულმოდგინედ მეძებდა და მიპოვა კიდეც. | 17 | არამედ მოვიდა ჰრომედ და მოსწრაფედ მეძიებდა მე და მპოვა.
18 | ღმერთმა ინებოს, რომ უფლის მიერ წყალობა ჰპოვოს იმ დღეს, ხოლო რაც ეფესოში მემსახურა, შენ უკეთ იცი. | 18 | მოეცინ მას უფალმან პოვნად წყალობაჲ უფლისა მიერ მას დღესა შინა; და რაოდენი-იგი ეფესოს შინა მმსახურა, უმჯობეს შენ უწყი.


† www.orthodoxy.ge † ახალი აღთქმა - პირველი ტიმოთეს მიმართ (თავი 2)

ახალი აღთქმა სარჩევზე გადასვლა

პავლე მოციქულის მეორე ეპისტოლე ტიმოთეს მიმართ

თავი მეორე

ახალი ქართულით ძველი ქართულით
1 | მაშ, გაძლიერდი, შვილო ჩემო, ქრისტე იესოს მადლით, | 1 | ხოლო შენ, შვილო ჩემო, განძლიერდი მადლითა იესუ ქრისტესითა,
2 | და რაც მრავალი მოწმის თანდასწრესით გსმენია ჩემგან, სარწმუნო ხალხს გადაეცი, რომლებიც შესძლებენ ასწავლონ სხვებსაც. | 2 | და რაჲ-იგი გესმა ჩემგან მრავლითა მოწამებითა, ესე შეჰვედრე მორწმუნეთა კაცთა, რომელნი შემძლებელ იყვნენ სხუათაცა სწავლად.
3 | ამიტომ ჩემსავით დაითმინე ჭირი, როგორც ქრისტე იესოს კეთილმა მეომარმა. | 3 | შენ უკუე ჭირი დაითმინე, ვითარცა კეთილმან მოღუაწემან ქრისტე იესუჲსმან.
4 | არც ერთი მეომარი არ შეიკრავს ხელ-ფეხს ცხოვრებისეული საქმით, რათა თავი მოაწონოს მხედართმთავარს. | 4 | არავინ მოღუაწე შეეყოფვის სოფლისა საქმეთა, რაჲთა ერისთავსა მას სათნო-ეყოს.
5 | ხოლო ვინც ომობს, ვერ გახდება გვირგვინის ღირსი, თუკი არასჯულიერად ომობს. | 5 | და უკუეთუ ვინმე იღუწიდესცა, არა გჳრგჳნოსან იქმნების, არა თუ შჯულიერად იღუაწოს.
6 | მიწის მუშაკმა ყველაზე უმალ უნდა იგემოს ნაყოფი. | 6 | მშრომელისა მის ქუეყანის მოქმედისაჲ ჯერ-არს პირველად ნაყოფისა მოღებაჲ.
7 | დაუფიქრდი ჩემს ნათქვამს, რადგანაც ღმერთი მოგცემს ყველაფრის გაგების უნარს. | 7 | სცნობდ, რომელსა-ესე გეტყჳ. რამეთუ მოგცეს შენ უფალმან გულისჴმის-ყოფაჲ ყოველსა შინა. მოიჴსენე იესუ ქრისტე, აღდგომილი მკუდრეთით, ნათესავისაგან დავითისა, მსგავსად სახარებისა მის ჩემისა,
8 | გახსოვდეს იესო ქრისტე, დავითის თესლისაგან, მკვდრეთით აღმდგარი, ჩემი სახარების მიხედვით. | 8 |
9 | ვისთვისაც ვევნები თვით ბორკილებამდე, როგორც ბოროტმოქმედი, მაგრამ ღვთის სიტყვას ვერ დაადებ ბორკილს. | 9 | რომელსა შინა ძჳრს ვიხილავ ვიდრე კრულებადმდე, ვითარცა ძჳრის-მოქმედი; არამედ სიტყუაჲ იგი ღმრთისაჲ არა შეკრულ არს.
10 | ამიტომ ყველაფერს ვითმენ რჩეულთათვის, რომ მათაც ჰპოვონ ხსნა ქრისტე იესოში საუკუნო დიდებით. | 10 | ამისთჳს ყოველსა დავითმენ რჩეულთა მათთჳს, რაჲთა მათცა ცხორებაჲ პოვონ ქრისტე იესუჲს მიერ დიდებასა თანა საუკუნესა.
11 | სარწმუნოა სიტყვა: თუ მასთან ერთად მოვკვდით, მასთან ერთადვე ვიცოცხლებთ. | 11 | სარწმუნო არს სიტყუაჲ, რამეთუ უკუეთუ მის თანა მოვსწყდეთ, მის თანაცა ვცხონდეთ.
12 | თუ დავითმენთ, მასთან ერთადვე ვიმეფებთ, ხოლო თუ უარვყოფთ, ისიც უარგვყოფს ჩვენ. | 12 | უკუეთუ დავითმინოთ, მის თანა ვსუფევდეთ; უკუეთუ უარ-ვყოთ, მანცა უარ-მყვნეს ჩუენ.
13 | რომც არ ვირწმუნოთ, ის მაინც სარწმუნოა, რადგანაც თავის თავს ვერ განუდგება. | 13 | უკუეთუ არა გურწმენეს, იგი სარწმუნოდ ჰგიეს; უარ-ყოფად თავისა თჳსისა ვერ ძალ-უც.
14 | ეს შეახსენე მათ და უმოწმე უფლის წინაშე, თავი ანებონ სიტყვიერ ჭიდილს, რომელიც არას გვარგია და მსმენელებს კი თავგზას აუბნევს. | 14 | ამას მოაჴსენებდ წინაშე ღმრთისა და უწამებდ ნუ სიტყჳთა ლალვისაჲთა არად საჴმარად, განსადრეკელად მსმენელთა მათ.
15 | ეცადე რჩეულად, პირნათელ მუშაკად და ჭეშმარიტების სიტყვის სარწმუნო მქადაგებლად წარუდგე ღმერთს. | 15 | ისწრაფე თავისა შენისა რჩეულად წარდგინებად წინაშე ღმრთისა, მუშაკად ურცხჳნელად, წარმართებად სიტყუასა მას ჭეშმარიტებისასა.
16 | ფუჭ ყბედობას კი ერიდე, რადგანაც უფრო გაღრმავდება ხალხის უღმერთოება. | 16 | ხოლო ბილწთა მათ და ცუდთა ჴმათა განეშორე, რამეთუ უმეტეს წარემატნიან უშჯულოებითა,
17 | და მათი სიტყვა სირსვილივით საძოვარს ჰპოვებს, როგორც ჰიმენიოსის და ფილეტოსისა, | 17 | და სიტყუამან მათმან, ვითარცა სრსჳლმან, საძოვარი პოვოს. რომელ არიან ჳმენოს და ფილიტოს,
18 | ჭეშმარიტებისგან გამდგარნი რომ ამტკიცებენ, აღდგომა უკვე იყოო, და რწმენას უხშობენ ზოგიერთს. | 18 | რომელნი-იგი ჭეშმარიტებასა განუდგეს, იტყჳან, ვითარმედ: აღდგომაჲ აწვე იყოო, და გარდააქცევენ რომელთამე სარწმუნოებასა.
19 | მაგრამ ურყევი საფუძველი ღვთისა მტკიცეა და აქვს ეს ბეჭედი: „იცის უფალმა, ვინაა მისი“, და: „განუდგეს უსამართლობას ყველა, ვინც აღიარებს უფლის სახელს“. | 19 | ხოლო მტკიცე იგი საფუძველი ღმრთისაჲ ჰგიეს და აქუს ბეჭედი ესე: „იცნის უფალმან, რომელნი-იგი არიან მისნი“ და: „განეშორენ სიცრუისაგან ყოველი, რომელი სახელ-სდებდეს სახელსა უფლისასა“.
20 | დიდ სახლში ჭურჭელი არა მარტო ოქრო-ვერცხლისაა, არამედ ხისა და თიხისაც, ზოგი საპატიოდ, ზოგი კი უპატიოდ სახმარი. | 20 | სახლსა შინა დიდსა არა არს ჭურჭელი ოქროჲსაჲ ხოლო და ვერხლისაჲ, არამედ ძელისაჲცა და კეცისაჲცა, რომელნიმე პატიოსნად და რომელნიმე უპატიოდ.
21 | ვინც ყოველივე ამისაგან განიწმენდს თავს, საპატიო ჭურჭელი იქნება, განწმენდილი, უფლისთვის სასურველი, ყოველი კეთილი საქმისთვის გამზადებული. | 21 | უკუეთუ ვინმე განიწმიდოს თავი თჳსი ამათგან, იყოს იგი ჭურ პატიოსან, წმიდა და საჴმარ უფლისა, ყოვლისავეთჳს საქმისა კეთილისა განმზადებულ.
22 | ილტვოდე სიჭაბუკის გულისთქმათაგან; მისდიე სიმართლეს, რწმენას, სიყვარულს, მშვიდობას ყველასთან ერთად, ვინც წმიდა გულით მოუხმობს უფალს. | 22 | ხოლო სიჭაბუკისა მათ გულის თქუმათა ევლტოდე, შეუდეგ სიმართლესა, სარწმუნოებასა, სიყუარულსა, მშჳდობასა მათ თანა, რომელნი ხადიან უფალსა გულითა წმიდითა.
23 | ბრიყვულსა და უგუნურ დავას ერიდე: იცოდე, რომ ეს იწვევს სიტყვიერ ბრძოლებს. | 23 | ხოლო სიცოფისათა მათ და უსწავლელთა ძიებათაგან იჯმენ, უწყი, რამეთუ შვნიან ლალვანი.
24 | უფლის მონას კი არ შეშვენის. სიტყვით ბრძოლა, არამედ ალერსიანი უნდა იყოს ყველას მიმართ, დამმოძღვრავი, შემწყნარებელი; | 24 | ხოლო მონისა უფლისა არა ჯერ-არს ლალვაჲ, არამედ რაჲთა იყოს მყუდრო და სახიერ ყოველთა მიმართ, მასწავლელ, უმანკო,
25 | თვინიერებით არწმუნებდეს წინააღმდგომთ, ეგება მისცეს მათ უფალმა სინანული ჭეშმარიტების შესამეცნებლად. | 25 | მშჳდობით მასწავლელ წინააღმდგომთა მათ, მო-ხოლო თუ-სცეს მათ უფალმან სინანული მეცნიერებად ჭეშმარიტებისა,
26 | რათა თავი დააღწიონ ეშმაკის მახეს, რომელმაც თავისი ნებით შეიპყრო ისინი. | 26 | და განიფრთხონ საფრჴისა მისგან ეშმაკისა მონადირებულთა მათ მის მიერ ნებისაებრ მისასა.


† www.orthodoxy.ge † ახალი აღთქმა - პირველი ტიმოთეს მიმართ (თავი 3)

ახალი აღთქმა სარჩევზე გადასვლა

პავლე მოციქულის მეორე ეპისტოლე ტიმოთეს მიმართ

თავი მესამე

ახალი ქართულით ძველი ქართულით
1 | ეს კი იცოდე, რომ უკანასკნელ დღეებში მოიწევა საზარელი ჟამი. | 1 | ხოლო ესე უწყოდე, რამეთუ უკუანაჲსკნელთა დღეთა მოიწინენ ჟამნი ბოროტნი.
2 | რადგანაც კაცნი იქნებიან თვითმოყვარენი, ვერცხლის მოყვარენი, ქედმაღალნი, ამპარტავანნი, მგმობელნი, მშობლების ურჩნი, უმადურნი, უღირსნი, | 2 | და იყვნენ კაცნი თავის მოყუარე, ვეცხლის მოყუარე, ლაღ, თავმოთნე, ამპარტავან, მგმობარ, მამა-დედისა ურჩ, უმადლო, უღირს, უყუარულ,
3 | კაცთმოძულენი, გულღრძონი, მაბეზღარნი, აღვირახსნილნი, გულმხეცნი, სიკეთის მოძულენი, | 3 | უწირავ, მასმენელ, უთმინო, დაუმჭირველ, უზავ, დაუმშჳდებელ, კეთილის მოძულე,
4 | გამცემნი, თავხედნი, მზვაობარნი, უფრო განცხრომის მოყვარენი, ვიდრე ღმრთისა, | 4 | შინა-განმცემელ, წარმდებ, აღზუავებულ, გულის თქუმის მოყუარე უფროჲს, ვიდრე ღმრთის მოყუარე.
5 | მოჩვენებითად ღვთისმსახურნი, სინამდვილეში კი მისი ძალის უარმყოფელნი; ამნაირთაგან შორს დაიჭირე თავი. | 5 | აქუნდეს ხატი ღმრთის მსახურებისაჲ და ძალსა მისსა უარ-ჰყოფდენ. და ამათგანცა განეშორე.
6 | სწორედ ისინი არიან, ზაკვით რომ იპარებიან სახლებში და ატყვევებენ ცოდვებით დამძიმებულსა და სხვადასხვა ვნებით შეპყრობილ ქალებს; | 6 | რამეთუ ამათგანნი არიან, რომელნი შევლენან სახლებსა და გამოსტყუენვენ დედათა, შეკრებულთა ცოდვითა, მოიპოვებენ გულის თქუმათა თჳთო-სახეთა
7 | ერთავად რომ სწავლობენ, მაგრამ ვერასგზით ვერ აღწევენ ჭეშმარიტების შემეცნებას. | 7 | და ყოვლადვე ისწავებენ და არასადა მეცნიერებასა ჭეშმარიტებისასა შემძლებელ არიან მოსვლად.
8 | როგორც იანე და იამბრე უპირისპირდებოდნენ მოსეს, ისე ესენიც უპირისპირდებიან ჭეშმარიტებას: გონებაგახრწნილი კაცნი, რწმენაში უმეცარნი. | 8 | ვითარცა-იგი იანე და იამბრე უჴდებოდეს მოსეს, ეგრეთცა ესენი უჴდებიან ჭეშმარიტებასა, კაცნი განხრწნილნი გონებითა, გამოუცდელნი სარწმუნოებითა.
9 | მაგრამ ამას იქით ვეღარსად წავლენ, რადგან ამათი უმეცრება ისევე ცხადი გახდება ყველასთვის, როგორც იმათი. | 9 | გარნა არა წარემატნენ უფროჲს, რამეთუ უგუნურებაჲ მათი ცხად იყოს ყოველთადა, ვითარცა-იგი მათი იყო.
10 | შენ კი გამოჰყევ ჩემს მოძღვრებას, სარბიელს, ზრახვას, რწმენას, დიდსულოვნებას, სიყვარულს, მოთმინებას, | 10 | ხოლო შემოდგომილ ხარ ჩემსა მოძღურებასა, გულს-მოდგინებასა, სარწმუნებასა, სულგრძელებასა, სიყუარულსა, მოთმინებასა,
11 | დევნილობას, ვნებას, რაც დავითმინე ანტიოქიაში, იკონიაში, ლისტრეში, მაგრამ ყველაფრისგან მიხსნა უფალმა. | 11 | დევნულებათა, ვნებათა, რაოდენი შემემთხჳა მე ანტიოქიას შინა, იკონიას, ლუსტრას; რაოდენნი დევნანი დავითმინენ, და ყოველთაგან მიჴსნა მე უფალმან.
12 | ვისაც სურს ღვთისმოსაობით ცხოვრობდეს ქრისტე იესოში, ჩემსავით დევნილი იქნება. | 12 | და ყოველთავე რომელთა ჰნებავს ღმრთის მსახურებით ცხორებაჲ ქრისტე იესუჲს მიერ, იდევნენ.
13 | უკეთურნი და გრძნეულნი კი უფრო შორს წავლენ: სხვებსაც აცდუნებენ და თვითონაც შეცდებიან. | 13 | ხოლო უკეთურნი კაცნი და გრძნეულნი წარემატებოდიან უძჳრესისა მიმართ, აცთუნებდენ და სცთებოდიან.
14 | შენ კი დამკვიდრდი იმაში, რაც გისწავლია და გიწამებია; გახსოვდეს, ვის მიერ ხარ განსწავლული. | 14 | ხოლო შენ დაადგერ მას ზედა, რომელიცა გისწავიეს და გრწმენა, უწყი, ვისგან გისწავიეს;
15 | თანაც, აკი სიყრმითგანვე იცნობ საღმრთო წერილსაც, რომელსაც შენი გაბრძნობა ძალუძს, რათა ცხონდე ქრისტე იესოს რწმენით. | 15 | და რამეთუ სიყრმითგან საღმრთონი წიგნნი იცნი, რომელნი შემძლებელ არიან განბრძნობად შენდა ცხორებისათჳს სარწმუნოებითა ქრისტე იესუჲსითა.
16 | მთელი წერილი ღვთივსულიერია და სარგო-სასწავღად, სამხილებლად, გამოსასწორებლად და სიმართლის შესაგონებლად, | 16 | ყოველი წიგნი ღმრთივ სულიერი და სარგებელი სამოძღურებელად არს და სამხილებელად და განსამართლებელად და სასწავლელად სიმართლისა,
17 | რათა ღვთის კაცი სრულქმნილი იყოს, ყოველი კეთილი საქმის აღსასრულებლად გამზადებული. | 17 | რაჲთა აწვე იყოს ღმრთისა იგი კაცი, ყოვლისა მიმართ საქმისა კეთილისა განმტკიცებულ.


† www.orthodoxy.ge † ახალი აღთქმა - პირველი ტიმოთეს მიმართ (თავი 4)

ახალი აღთქმა სარჩევზე გადასვლა

პავლე მოციქულის მეორე ეპისტოლე ტიმოთეს მიმართ

თავი მეოთხე

ახალი ქართულით ძველი ქართულით
1 | ამრიგად, მოგიწოდებ ღვთისა და უფალ ქრისტე იესოს წინაშე, თავისი გამოცხადებით და სასუფევლით რომ განიკითხავს ცოცხალთაც და მკვდართაც, | 1 | ვწამებ მე წინაშე ღმრთისა და უფლისა იესუ ქრისტესა, რომელმან განსაჯნეს ცხოველნი და მკუდარნი გამოჩინებისაებრ მისისა და სუფევისა მისისა.
2 | იქადაგე სიტყვა, თავს ადექ დროულად თუ უდროოდ, ამხილე, შერისხე, შეაგონე მთელი დიდსულოვნებით და სწავლებით, | 2 | ქადაგე სიტყუაჲ, ზედა-ადეგ ჟამითი-უჟამოდ, ამხილე, შეჰრისხენ და ნუგეშინის-ეც ყოვლითა სულგრძელებითა და მოძღურებითა.
3 | რადგანაც მოვა დრო, როცა აღარ გაიზიარებენ მასულდგმულებელ მოძღვრებას, არამედ თავიანთი ჟინით შეკრებენ მოძღვრებს, რათა მათი სიტყვები საამოდ ელამუნოს მათ სმენას, | 3 | რამეთუ იყოს ჟამი, ოდეს სიცოცხლისა ამას მოძღურობასა არა თავს-იდებდენ, არამედ გულის თქუმისაებრ თავისა თჳსისა შეიკრებდენ მოძღუართა ქავილითა ყურთაჲთა;
4 | ყურს აღარ ათხოვებენ ჭეშმარიტებას და ზღაპრებს მიუბრუნდებიან. | 4 | და ჭეშმარიტებისაგან სასმენელნი თჳსნი გარე-მიიქცინენ და ზღაპრებასა მიექცენ.
5 | მაგრამ შენ ყოველ წამს ფხიზლად იყავი, დაითმინე ბოროტება, აკეთე მახარებლის საქმე და კეთილად აღასრულე შენი მსახურება. | 5 | ხოლო შენ ფრთხილ იყავ ყოველსა შინა, ძჳრსა იხილევდ, საქმე ქმენ მახარებელისაჲ, მსახურებაჲ შენი კეთილად აღასრულე.
6 | რადგან მე უკვე გამზადებული ვარ სამსხვერპლოდ და ახლოვდება ჩემი მიქცევის ჟამი. | 6 | რამეთუ მე აწ ესერა შევიწირვი, და ჟამი იგი მიქცევისა ჩემისაჲ მოიწია.
7 | კეთილი ღვაწლით მიღვაწნია, სარბიელი გამილევია, რწმენა შემინახავს, | 7 | ღუაწლი კეთილი მომიღუაწებიეს, სრბაჲ აღმისრულებიეს, სარწმუნოებაჲ დამიმარხავს.
8 | ამიერიდან მიმელის სიმართლის გვირგვინი, რომელსაც მომცემს მე მართლად განმკითხე უფალი იმ დღეს, და არა მარტო მე, არამედ ყველას, ვინც შეიყვარა მოვლინება მისი. | 8 | ამიერითგან მიმელის მე სიმართლისა იგი გჳრგჳნი, რომელი მომცეს მე უფალმან მას დღესა შინა, მართალმან მან მსაჯულმან; არა ხოლო თუ მე, არამედ ყოველთა, რომელთა შეიყუარეს გამოჩინებაჲ მისი.
9 | ეცადე მალე მოხვიდე ჩემთან. | 9 | ისწრაფე ჩემდა მოსლვად ადრე,
10 | რადგანაც დემასმა მიმატოვა, შეიყვარა ეს საწუთრო და თესალონიკეში წავიდა, კრესკე - გალატეას, ტიტე - დალმაციას; ლუკაღა დარჩა ჩემთან. | 10 | რამეთუ დიმა დამიტევა მე და შეიყუარა სოფელი ესე და წარვიდა თესალონიკედ, კრისტე - გალატიად, ტიტე - დალმატიად, ლუკა არს მარტოჲ ჩემ თანა.
11 | მარკოზი დასძარი და წამოიყვანე, რადგანაც მსახურებისთვის მჭირდება. | 11 | მარკოზ აღადგინე და მოიყვანე შენ თანა, რამეთუ საჴმარ არს იგი ჩემდა მსახურებასა.
12 | ტიქიკოსი ეფესოს წარვგზავნე. | 12 | ტჳქიკოს წარავლინე ეფესოდ.
13 | როცა წამოხვალ, მოსასხამი წამომიღე, ტროაში, კარპესთან რომ დავტოვე; აგრეთე წიგნები, მეტადრე ტყავზე ნაწერი. | 13 | ფელონი, რომელ დაუტევე ტროადას კარპოსს თანა, მო-რაჲ-ხჳდოდი, მოიღე და წიგნებიცა იგი, უფროჲსღა წიგნის ტყავები.
14 | ალექსანდრე მჭედელმა სიცოცხლე გამიმწარა, მისი საქმისამებრ მიაგებს მას უფალი. | 14 | ალექსანდრე მჭედელმან მრავალი ბოროტი შემაჩუენა მე. მიაგოს მას უფალმან საქმეთა მისთაებრ.
15 | შენც ერიდე, რადგანაც თავგამოდებით აღუდგა წინ ჩვენს სიტყვებს. | 15 | რომელსა შენცა ეკრძალე, რამეთუ ფრიად წინა-აღუდგა იგი ჩუენთა სიტყუათა.
16 | ჩემი პირველი თავის მართლებისას არავინ ამომიდგა მხარში, არამედ ყველამ მიმატოვა. ნუ მიეთვლება მათ. | 16 | პირველსა მას სიტყჳს-გებასა ჩემსა არავინ თანა-დამიდგა მე, არამედ ყოველთა დამიტევეს მე. ნუ შეერაცხებინ მათ.
17 | მაგრამ უფალი დამიდგა გვერდით და განმამტკიცა, რათა ჩემი მეშვეობით აღსრულებულიყო ქადაგება და ესმინა ყველა წარმართს; ასე დავაღწიე თავი ლომის ხახას. | 17 | ხოლო უფალი თანა-დამიდგა და განმაძლიერა მე, რაჲთა ჩემ მიერ ქადაგებაჲ ესე აღესრულოს და ესმეს ყოველთა წარმართთა, და განვერი პირისაგან ლომისა.
18 | უფალივე დამიხსნის ყოველი ბოროტი საქმისაგან და მაცხონებს თავის ზეციურ სასუფეველში. დიდება მას უკუნითი უკუნისამდე. ამინ. | 18 | და მიჴსნეს მე უფალმან ყოვლისაგან საქმისა ბოროტისა და მაცხოვნოს მე სასუფეველსა მისსა ზეცათასა, რომლისაჲ არს დიდებაჲ უკუნუთი უკუნისამდე. ამინ.
19 | მომიკითხე პრისკილა და აკვილა, აგრეთვე ონესიფორეს სახლი. | 19 | კითხვაჲ არქუ პრისკილას და აკჳლას და ონესიფორეს სახლსა.
20 | ერასტოსი კორინთოში დარჩა, ტროფიმე კი ავადმყოფი დავტოვე მილეტში. | 20 | ერასტოს დადგა კორინთეს შინა; ხოლო ტროფიმე დაუტევე მელიტონს შინა უძლური.
21 | ეცადე ზამთარს დაასწრო მოსვლა. მოგიკითხავენ ევბულე, პუდე, ლიმოსი, კლავდია და ყველა ძმანი. | 21 | ისწრაფე ზამთრისა წინა მოსლვად. გიკითხვენ შენ ევვულოს და პუდის და ლინოს და კლავდია და ძმანი ყოველნი.
22 | უფალი იყოს შენს სულთან, მადლი თქვენდა. ამინ. | 22 | უფალი იესუ ქრისტე სულისა შენისა თანა. მადლი ჩუენ თანა. ამინ.


† www.orthodoxy.ge † ახალი აღთქმა - ტიტეს მიმართ (თავი 1)

ახალი აღთქმა სარჩევზე გადასვლა

პავლე მოციქულის ეპისტოლე ტიტეს მიმართ

თავი პირველი

ახალი ქართულით ძველი ქართულით
1 | პავლე, ღვთის მონა და იესო ქრისტეს მოციქული ღვთის რჩეულთა რწმენითა და ჭეშმარიტების შემეცნებით, ღვთისმოსაობის შესაბამისად, | 1 | პავლე, მონაჲ ღმრთისაჲ და მოციქული ქრისტე იესუჲსი, სარწმუნოებისაებრ რჩეულთა ღმრთისათა და მეცნიერებითა ჭეშმარიტებისაჲთა, რომელ არს ღმრთის მსახურებისაჲ,
2 | საუკუნო სიცოცხლის იმედით, საუკუნეთა უწინარეს რომ აღუთქვა უტყუარმა ღმერთმა, | 2 | სასოებითა ცხორებისა საუკუნოჲსაჲთა, რომელი-იგი აღუთქუა უტყუველმან ღმერთმან უწინარეს ჟამთა საუკუნეთა,
3 | და თავის დროზე გამოაცხადა სიტყვა ქადაგებით, რომელიც ჩვენი მაცხოვრის - ღმერთის ბრძანებით მე მომენდო, - | 3 | ხოლო გამოაცხადა ჟამთა თჳსთა სიტყუაჲ იგი მისი ქადაგებითა, რომელი მარწმუნა მე ბრძანებითა ღმრთისა, მაცხოვრისა ჩუენისაჲთა,
4 | ტიტეს, ჭეშმარიტ შვილს საერთო რწმენისამებრ: მადლი, წყალობა და მშვიდობა მამა ღმერთისა და ჩვენი მაცხოვრის - ქრისტე იესოსაგან. | 4 | ტიტეს, ერთგულსა შვილსა ზოგადისაებრ სარწმუნეობისა, მადლი, წყალობაჲ და მშჳდობაჲ ღმრთისა მიერ მამისა და უფლისა იესუ ქრისტეს მიერ, მაცხოვრისა ჩუენისა.
5 | იმიტომ დაგტოვე კრეტეს, რომ დასასრულებელი დაასრულო და ხუცესნი დაადგინო ყველა ქალაქში, როგორც დაგავალე: | 5 | ამისთჳს დაგიტევე შენ კრიტს შინა, რაჲთა ნაკლულევანი იგი განაგო და დაადგინნე ქალაქად-ქალაქად ხუცესნი, ვითარცა-იგი მე გიბრძანე შენ:
6 | ვინც უბიწოა, ერთი ცოლის ქმარი და მორწმუნე შვილების მამა, ვისაც ვერავინ დასდებს ბრალად ბილწებასა და ურჩობას, | 6 | რომელი იყოს უბრალო, ერთის ცოლისა ქმარ, შვილნიმცა უსხენ მორწმუნენი, ნუმცა შესმენილ არიან ბილწებისათჳს გინა ურჩებისა.
7 | რადგანაც ეპისკოპოსი უბიწო უნდა იყოს, როგორც მნე ღვთისა, არა თავნება, არა გულფიცხი, არა მემთვრალე, არა ჩხუბისთავი, არა ანგარი, | 7 | რამეთუ ჯერ-არს ეპისკოპოსისა უბიწო ყოფაჲ, ვითარცა ღმრთისა მნისაჲ, ნუ თავჴედ, ნუ გულ-მწყრალ, ნუ მოღჳნე, ნუ მოლალე, ნუ საძაგელის შემძინელ,
8 | არამედ სტუმართმოყვარე, სიკეთისმოყვარე, გონიერი, მართალი, წმიდა, მტკიცე, | 8 | არამედ სტუმრის მოყუარე, კეთილის მოყუარე, წმიდა, მართალ, ღირს, მოთმინე, თავს-მდებელ მსგავსად მოძღურებისა მის,
9 | სარწმუნო სიტყვის მიმდევარი, თანახმად სწავლებისა, რათა საღი მოძღვრებით შეეძლოს შეგონება და ურჩთა მხილება. | 9 | სარწმუნეობისა სიტყჳსა, რაჲთა შემძლებელ იყოს ნუგეშინის-ცემადცა მოძღურებასა მას შინა სიცოცხლისასა და სიტყჳს- მგებელთა მათ მამხილებელ.
10 | რადგან ბევრია ურჩიც, ფუჭად მოლაყბეც და გონების მაცდურიც, მეტწილად წინადაცვეთილთაგან, | 10 | რამეთუ არიან მრავალნი დაუმორჩილებელცა და ამაოჲსა მეტყუელ და გონება-მაცთურ, უფროჲს ხოლოღა წინადაცუეთილებისაგანნი იგი,
11 | რომელთაც უნდა ავუკრათ პირი, რადგანაც რყვნიან მთელ სახლებს და ასწავლიან იმას, რასაც არ უნდა ასწავლიდნენ, სამარცხვინო ანგარებით. | 11 | რომელთაჲ ჯერ-არს პირსა დაყოფაჲ, რომელნი ყოველსა სახლებსა გარდააქცევენ, ასწავებენ, რომელი-იგი არა ჯერ-არს, საძაგელისა შეძინებისათჳს.
12 | ერთმა მათგანმა, იქაურმა წინასწარმეტყველმა თქვა: კრეტელნი მუდამ ცრუნი არიან, მძვინვარე მხეცნი, უქმი მუცელნი. | 12 | თქუა ვინმე მათგანმან, თჳსმანვე მათმან წინაწარმეტყუელმან: კრიტელნი მარადის მტყუვარნი, მჴეცნი ბოროტნი, მუცელნი უქმნი.
13 | ეს მოწმობა ჭეშმარიტია. ამიტომაც ამხილე ისინი მკაცრად, რათა საღნი იყვნენ რწმენაში. | 13 | წამებაჲ ესე არს ჭეშმარიტ. ამისთჳს ამხილე მათ თუალ-უხუავად, რაჲთა ცოცხალ იყვნენ სარწმუნოებითა
14 | ყურს ნუ უგდებენ იუდეველთა ზღაპრებსა და ჭეშმარიტებისაგან განდგომილ კაცთა მცნებებს. | 14 | და ნუ ერჩიედ ჰურიაებრთა ზღაპართა და მცნებასა კაცთასა, რომელნი გარე-მოქცეულ იყვნენ ჭეშმარიტებისაგან.
15 | რადგანაც წმიდათათვის ყველაფერი წმიდაა, ბილწთა და ურწმუნოთათვის კი არაფერი არ არის წმიდა, არამედ შებილწულია მათი გონებაც და სინიდისიც. | 15 | რამეთუ ყოველივე წმიდა არს წმიდათათჳს; ხოლო შეგინებულთათჳს და ურწმუნოთა არარაჲ არს წმიდა, არამედ შეგინებულ არს მათი გულიცა და გონებაჲცა.
16 | სიტყვით აღიარებენ, საქმით კი უარყოფენ ღმერთს, უკეთურნი, ურჩნი და ყოველი კეთილი საქმისათვის ურგებნი. | 16 | ღმერთსა აღიარებენ ვითარმედ იციან, ხოლო საქმითა უარ-ჰყოფენ, საძაგელნი არიან და ურჩნი და ყოვლისა მიმართ საქმისა კეთილისა გამოუცდელ.


† www.orthodoxy.ge † ახალი აღთქმა - ტიტეს მიმართ (თავი 2)

ახალი აღთქმა სარჩევზე გადასვლა

პავლე მოციქულის ეპისტოლე ტიტეს მიმართ

თავი მეორე

ახალი ქართულით ძველი ქართულით
1 | შენ კი ის ილაპარაკე, რაც შეჰფერის საღ მოძღვრებას. | 1 | ხოლო შენ იტყოდე, რომელი შუენის სიცოცხლისა მას მოძღურებასა:
2 | ბერიკაცები ფხიზლები იყვნენ, ღირსეულნი, გონიერნი, რწმენით, სიყვარულითა და მოთმინებით საღნი. | 2 | ხუცესნი ფრთხილ იყვნედ, ღირს, წმიდა, ცოცხალ სარწმუნოებითა, სიყუარულითა, მოთმინებითა;
3 | ხანდაზმული ქალებიც ისეთნი იყვნენ, როგორც შეჰფერის სიწმიდეს: არა ცილისმწამებელნი, არა ღვინის მონები, არამედ სიკეთის მოძღვარნი, | 3 | მოხუცებულნი დედანი ეგრეთვე დაწყნარებულებითა შუენიერ, ნუ მასმენელ, ნუ ღჳნოსა ფრიადსა მორჩილ, კეთილის მოძღუარ,
4 | რათა ასწავლიდნენ ყმაწვილ ქალებს, უყვარდეთ ქმარ-შვილი, | 4 | რაჲთა განაბრძნობდენ ჭაბუკთა მათ ქმართ მოყუარე ყოფად, შვილთ მოყუარე,
5 | კეთილგონიერნი იყვნენ, უმანკონი, მეოჯახენი, კეთილნი, თავიანთი ქმრების მორჩილნი, რათა არ იგმობოდეს ღვთის სიტყვა. | 5 | წმიდა, უბიწო, სახლის მპყრობელ, სახიერ, დამორჩილებულ თჳსთა ქმართა, რაჲთა არა სიტყუაჲ იგი ღმრთისაჲ იგმობვოდის.
6 | ჭაბუკებსაც ასევე შეაგონე, რომ თავდაჭერილნი იყვნენ. | 6 | ჭაბუკთა მამათა ეგრეთვე ჰლოცევდ, რაჲთა წმიდა იყვნენ.
7 | ყველაფერში კეთილი საქმის ნიმუშად წარმოაჩინე თავი; სწავლებისას - სიწმიდე და სიდარბაისლე; | 7 | ყოვლისათჳსვე თავსა შენსა სახედ მისცემდი კეთილთა საქმეთა, მოძღურებასა მას შინა უხრწნელებაჲ, ღირსებაჲ, განურყუნელობაჲ,
8 | შენი სიტყვა საღი იყოს და უგმობელი, რათა მოწინააღმდეგეს შერცხვეს და ცუდი ვეღარაფერი თქვას ჩვენზე. | 8 | სიტყუაჲ ცოცხალი, უგმობელი, რაჲთა წინააღმდგომსა მას ჰრცხუენოდის და რაჲთა არა აქუნდეს ჩუეენდა მომართ სიტყუად ბოროტისა.
9 | მონები ემორჩილებოდნენ თავიანთ ბატონებს, ცდილობდნენ ყველაფერში აამონ მათ და ნუ შეუბრუნებენ სიტყვას; | 9 | მონანი თჳსთა უფალთა დაემორჩილნედ და ყოველსა შინა სათნო ეყვნედ, ნუ სიტყჳს-მგებელ.
10 | ნურაფერს მოიპარავენ, არამედ გამოიჩინონ მთელი თავიანთი ერთგულება, რათა სრულად შეამკონ ჩვენი მაცხოვრის - ღმერთის მოძღვრება. | 10 | ნუ მომხუეჭელ, არამედ ყოველსავე სარწმუნოებასა აჩუენებედ კეთილსა, რაჲთა მოძღურებაჲ იგი მაცხოვრისა ჩუენისა ღმრთისაჲ შეამკონ ყოვლითა.
11 | რადგანაც მოგვევლინა მადლი ღვთისა, ყოველი კაცის მხსნელი, | 11 | რამეთუ გამოჩნდა მადლი იგი ღმრთისაჲ მაცხოვრად ყოველთა კაცთა
12 | ჩვენს დასამოძღვრად, რათა უარვყოთ უღმერთოება, ამქვეყნიური გულისთქმანი და მოკრძალებით, სიმართლით და ღვთისმოსაობით ვიცხოვროთ ქვეყნად, | 12 | სამოძღურებელად ჩუენდა, რაჲთა უარ-ვყოთ უღმრთოებაჲ და სოფლისა გულის თქუმაჲ, სიწმიდით და სიმართლით და ღმრთის მსახურებით ვცხოვნდებოდით ამას სოფელსა
13 | და მოველოდეთ ნეტარი სასოებისა და ჩვენი დიდი ღმერთისა და მაცხოვრის ქრისტე იესოს დიდების გამოჩენას, | 13 | და მოველოდით ნეტარსა მას სასოებასა და გამოჩინებასა დიდებასა დიდისა ღმრთისა და მაცხოვრისა ჩუენისა იესუ ქრისტესსა,
14 | რომელმაც თავი დასდო ჩვენთვის, რათა გამოვეხსენით ყოველგვარი ურჯულოებისაგან და თავისთვის განეწმინდა რჩეული ხალხი, კეთილ საქმეთა მოშურნე. | 14 | რომელმან-იგი მისცა თავი თჳსი ჩუენთჳს, რაჲთა მიჴსნნეს ჩუენ ყოვლისაგან ურჩულოებისა და განმწმიდნეს თავისა თჳსისა ერად მოგებულად, მობაძავად კეთილთა საქმეთა.
15 | ამას ამბობდე, შეაგონებდე და ამხილებდე მთელი ძალმოსილებით, რათა ვერავინ უგულებელგყოს. | 15 | ამას ეტყოდე და ნუგეშის-სცემდ და ამხილებდ ყოვლითა ბრძანებითა, ნუმცა ვინ შეურაცხ-გყოფს შენ.


† www.orthodoxy.ge † ახალი აღთქმა - ტიტეს მიმართ (თავი 3)

ახალი აღთქმა სარჩევზე გადასვლა

პავლე მოციქულის ეპისტოლე ტიტეს მიმართ

თავი მესამე

ახალი ქართულით ძველი ქართულით
1 | შეახსენე მათ, დაემორჩილონ მთავართა და ხელისუფალთ; მორჩილნი იყვნენ და ყოველგვარი კეთილი საქმისათვის მზადმყოფნი. | 1 | მოაჴსენებდ მათ მთავრობათა და ჴელმწიფეთა დამორჩილებად და სარწმუნო-ყოფად და რაჲთა ყოვლისა მიმართ საქმისა კეთილისა განმზადებულ იყვნენ,
2 | ნურავის ჰგმობენ, არამედ უშფოთველნი იყვნენ, შემწყნარებელნი და კეთილმოსურნენი ყოველი კაცის მიმართ. | 2 | ნუმცა ვის ჰგმობენ, ულალვენ იყვნედ, სახიერ, ყოველსავე აჩუენებედ სიმშჳდესა ყოველთა მიმართ კაცთა.
3 | ვინაიდან ოდესღაც ჩვენც უგუნურნი ვიყავით, ურჩნი, შეცდთმილნი, სხვადასხვა გულისთქმათა და განცხრომათა მონები, ბოროტებასა და შურში დანთქმულნი, ბილწნი და ურთიერთმოძულენი. | 3 | რამეთუ ვიყვენით ოდესმე ჩუენცა უცნობელ და ურჩ, შეცთომილ და ვჰმონებდით გულის თქუმათა და გემოთა მრავალთა, უკეთურებასა და შურსა შინა ვიყვენით, შემაწუხებელ და მოძულე ურთიერთარს.
4 | ხოლო როდესაც გამოჩნდა სიკეთე და კაცთმოყვარეობა ჩვენი მაცხოვრის - ღვთისა, | 4 | ხოლო რაჟამს სიტკბოებაჲ და კაცთ მოყუარებაჲ გამოჩნდა მაცხოვრისა ჩუენისა ღმრთისაჲ,
5 | მან გვიხსნა არა ჩვენს მიერ აღსრულებულ კეთილ საქმეთა გამო, არამედ თავისი წყალობით, ხელახლა შობის განბანითა და სული წმიდის მიერ განახლებით, | 5 | არა საქმეთაგან სიმართლისათა, რომელნი-იგი ვქმნენით ჩუენ, არამედ წყალობითა თჳსითა მიჴსნნა ჩუენ, ბანითა მით მეორედ შობისაჲთა, განახლებითა სულისა წმიდისაჲთა,
6 | რომელიც უხვად მოგვფინა ჩვენი მაცხოვრის იესო ქრისტეს მიერ, | 6 | რომელი-იგი მოჰფინა ჩუენ ზედა მდიდრად იესუ ქრისტეს მიერ, მაცხოვრისა ჩუენისა,
7 | რათა მისი მადლით გამართლებულთ სასოებისამებრ დაგვემკვიდრებინა საუკუნო სიცოცხლე. | 7 | რაჲთა განვმართლდეთ მადლითა მით მისითა და მკჳდრ ვიქმნნეთ სასოებასა მას ცხორებისა საუკუნოჲსასა.
8 | სარწმუნოა ეს სიტყვა, და მე მინდა, რომ მტკიცედ იდგე ამ აზრზე, რათა ღვთის მორწმუნენი გულმოდგინედ ცდილობდნენ კეთილ საქმეთა კეთებას, რაც სარგო და სასიკეთოა კაცთათვის. | 8 | სარწმუნო არს სიტყუაჲ; და მათთჳსცა მნებავს შენდა განმტკიცებად, რაჲთა ზრუნვიდენ კეთილთა საქმეთა ზედა დგომად მორწმუნენი ღმრთისანი: რამეთუ ესე არს კეთილ და სარგებელ კაცთა.
9 | ხოლო ფუჭ ძიებას, გვარტომობის ჩხრეკას, შუღლსა და დავას რჯულის თაობაზე თავი არიდე, რადგანაც ყოველივე ეს ურგებია და ამაო. | 9 | ხოლო სიცოფისათა მათ ძიებათა და ტომის რაცხათა და ჴდომათა და ლალვათა შჯულისათა განეშორე, რამეთუ არიან ურგებ და ამაო.
10 | მწვალებელ კაცს, ერთი თუ ორი შეგონების შემდეგ, განეშორე. | 10 | მწვალებელსა კაცსა შემდგომად ერთისა და ორისა სწავლისა განეშორე.
11 | იცოდე, რომ გარყვნილია და სცოდავს, თავისივე თავის მიერ დასჯილი. | 11 | უწყოდე, რამეთუ გარდაგულარძნილ არს ეგევითარი იგი და ცოდავს და არს იგი თჳთ დაშჯილ.
12 | როდესაც არტემასსა და ტიქიკოსს გამოგიგზავნი, ჩემსკენ გამოეშურე, ნიკოპოლისს, რადგანაც აქ გადავწყვიტე გამოზამთრება. | 12 | ოდეს მოვავლინო შენდა არტემან ანუ ტჳქიკოს, ისწრაფე მოსლვად ჩემდა ნიკოპოლის, რამეთუ მუნ ვირჩიე დაზამთრებაჲ.
13 | ხელი შეუწყვე რჯულის მოძღვარ ძენასისა და აპოლოსის გამომგზავრებას, რომ არაფერი მოაკლდეთ. | 13 | ზინან შჯულის მწერალი და აპოლო ადრე წარმოგზავნენ, და ნუმცა რაჲ აკლს მათ.
14 | ჩვენიანებმაც ისწავლონ კეთილ საქმეთა კეთება გაჭირვებაში დასახმარებლად, რათა არ იყვნენ უნაყოფონი. | 14 | ისწავებდედ ჩუენნიცა იგი კეთილისა საქმესა წარდგინებად საჭიროთა მათთჳს საჴმართა, რაჲთა არა იყვნენ უნაყოფო.
15 | მოგიკითხავს ყველა, ვინც ჩემთანაა. მოიკითხე, ვისაც ვუყვარვართ რწმენაში. მადლი ყველა თქვენგანთან. ამინ. | 15 | გიკითხვენ შენ ჩემ თანანი ყოველნი. კითხვაჲ არქუ, რომელნი გუყუარობენ ჩუენ სარწმუნოებით. მადლი თქუენ ყოველთა თანა. ამინ.


† www.orthodoxy.ge † ახალი აღთქმა - ფილემონის მიმართ (თავი 1)

ახალი აღთქმა სარჩევზე გადასვლა

პავლე მოციქულის ეპისტოლე ფილიმონის მიმართ

თავი პირველი

ახალი ქართულით ძველი ქართულით
1 | პავლე, იესო ქრისტეს ტყვე, და ძმა ტიმოთე - ფილემონს, ჩვენს საყვარელ თანაშემწეს, | 1 | პავლე, კრული ქრისტე იესუჲსი, და ტიმოთე ძმაჲ ფილიმონს, საყუარელსა და თანა-შემწესა ჩუენსა,
2 | აპფიას, საყვარელ დას, არქიპოსს, ჩვენს თანამოღვაწეს, და შენს შინაურ ეკლესიას: | 2 | და აპფიას, დასა და საყუარელსა, და არქიპოსს, თანა-მოსაგრესა ჩუენსა, და სახლისა შენისა კრებულთა.
3 | მადლი თქვენდა და მშვიდთბა ჩვენი მამა ღმერთისა და უფალ იესო ქრისტესაგან. | 3 | მადლი თქუენდა და მშჳდობაჲ ღმრთისა მიერ მამისა ჩუენისა და უფლისა იესუ ქრისტესა.
4 | ვმადლობ ღმერთს ჩემსას და გამუდმებით გიხსენებ ჩემს ლოცვებში, | 4 | ვჰმადლობ ღმერთსა ჩემსა მარადის ჴსენებასა შენსა ვჰყოფ ლოცვათა შინა ჩემთა.
5 | რადგანაც მესმის შენი სიყვარული და რწმენა, რომელიც გაქვს უფალ იესოსა და ყველა წმიდის მიმართ. | 5 | მესმის შენი ეგე სიყუარული და სარწმუნოებაჲ, რომელი გაქუს უფლისა მიმართ იესუ ქრისტესა და ყოველთა მიმართ წმიდათა,
6 | რათა ზიარება შენი რწმენისა შეეწიოს ყოველივე კეთილის შემეცნებას, რაც არის ჩვენში ქრისტესათვის. | 6 | რაჲთა ზიარებაჲ სარწმუნოაბისა შენისაჲ შეწევნულ იყოს მეცნიერებითა ყოვლისა კეთილისაჲთა, რომელ არს ჩუენ შორის ქრისტე იესუჲს მიმართ.
7 | ვინაიდან დიდი სიხარული და ნუგეში მოგვანიჭა შენმა სიყვარულმა, ძმაო, რადგანაც შენ გაამხნევე წმიდათა გული. | 7 | რამეთუ სიხარულში დიდი მაქუს და ნუგეშინის-ცემაჲ სიყუარულისა შენისათჳს, რამეთუ ნაწლევნი წმიდათანი განსუენებულ არიან შენთჳს, ძმაო.
8 | ამიტომ, თუმცა დიდი სითამამე მაქვს ქრისტეში, გიბრძანო შენ, რაც გმართებს, | 8 | ვინაჲცა მრავალი კადნიერებაჲ მაქუს ქრისტეს მიერ ბრძნებად შენდა ჯეროვნისა;
9 | მაგრამ სიყვარულით უფრო გთხოვ, სხვა კი არა, მე - მხცოვანი პავლე, ხოლო აწ ქრისტე იესოს ტყვეც. | 9 | სიყუარულისათჳს უფროჲსღა გლოცავ ესევითარი ესე, ვითარცა პავლე მოხუცებული, ხოლო აწ კრულიცა ქრისტე იესუჲსი.
10 | ჩემი შვილის ონისიმესათვის გთხოვ, რომელიც შემეძინა ტყვეობაში; | 10 | გლოცავ შენ შვილისა ჩემისათჳს, რომელი ვშევ კრულებათა შინა ჩემთა ონისიმე,
11 | ოდესღაც ურგები რომ იყო შენთვის, ხოლო აწ შენთვისაც სარგოა და ჩემთვისაც; | 11 | რომელი-იგი ოდესმე უჴმარ შენდა, ხოლო აწ შენდა და ჩემდა საჴმარ, რომელი-იგი მივავლინე შენდა,
12 | გიგზავნი მას, ანუ ჩემს გულს. | 12 | ხოლო შენ შეიწყნარე, ესე იგი არს ნაწლევი ჩემი,
13 | მინდოდა გვერდით მყოლოდა იგი, რათა შენს ნაცვლად ჩემთვის გაეწია სამსახური ამ ვირთებაში, რასაც ვიტან სახარების გამო. | 13 | რომლისაჲ მეგულებოდა დაყენებად ჩემ თანა, რაჲთა შენ წილ მმსახურებდეს მე კრულებათა ამათ შინა სახარებისათა.
14 | მაგრამ შენთან შეუთანხმებლად არაფრის ქმნა არ ვისურვე, რათა შენი სიკეთე იძულებითი კი არ ყოფილიყო, არამედ ნებსითი. | 14 | ხოლო თჳნიერ ცნობისა შენისა არა ვინებე ყოფად, რაჲთა არა უნებლებით კეთილი იგი შენი იყოს, არამედ ნეფსით.
15 | ვინ იცის, იქნებ დროებით იმიტომ დაგშორდა, რომ სამუდამოდ მიგეღო იგი. | 15 | ვინ უწყის, გან-ვე ამისთჳს-გეშორა ჟამერთ, რაჲთა საუკუნოდ მიიყვანო იგი,
16 | მაგრამ უკვე არა როგორც მონა, არამედ მონაზე უმეტესი, საყვარელი ძმა, მეტადრე ჩემთვის და, მით უმეტეს, შენთვის, ხორციელადაც და უფლის მიერაც. | 16 | არღარა ვითარცა მონაჲ, არამედ უფროჲსღა მონისა, საყუარელი ძმაჲ. ვინაჲთგან ჩემდა ესრეთ, რაოდენ უფროჲს შენდა ჴორციელადცა და უფლისა მიერცა!
17 | ასე რომ, თუ თანაზიარად მიგაჩნივარ, ისე მიიღე, თითქოს მე ვიყო. | 17 | უკუეთუ შეგირაცხიე მე თანა-ზიარად, შეიწყნარე ეგე, ვითარცა მე.
18 | ხოლო თუ რამე გაწყენინა, ან მართებს შენი, მე მომკითხე. | 18 | ხოლო უკუეთუ რაჲმე შეგცოდა გინა თანა-აც, იგი მე შემირაცხე.
19 | მე, პავლემ, დავწერე ჩემი ხელით: მე გადავიხდი, რათა არ გითხრა, რომ ამაზე მეტიც გმართებს ჩემი: თვით შენი თავი. | 19 | მე, პავლე, დავწერე ჴელითა ჩემითა: მე გარდავიჴადო; რაჲთა არა გრქუა შენ, ვითარმედ თავიცა შენი თანა-გაც ჩემდა.
20 | ჰო, ძმაო, შემეწიე უფალში, ახარე ჩემი გული უფალში. | 20 | ჰე, ძმაო, მე მოგიპოვე შენ უფლისა მიერ; განუსუენე ნაწლევთა ჩემთა ქრისტეს მიერ.
21 | შენს მორჩილებაში დარწმუნებულმა მოგწერე ეს, რადგანაც ვიცი, რომ უფრო მეტსაც შემისრულებ, ვიდრე მე გთხოვ. | 21 | სასოებითა მორჩილებისა შენისაჲთა მივწერე შენდა, უწყი, რამეთუ რომლისათჳს-ესე გეტყჳ, ჰყოცა. 22. და მის თანა განმიმზადე მე ვანიცა; რამეთუ ვესავ, ვითარმედ ლოცვითა თქუენითა მიგემადლო თქუენ.
22 | ამასთანავე გამიმზადე ბინაც, რადგანაც იმედი მაქვს, რომ თქვენი ლოცვით მოგემადლებით. | 22 |
23 | მოგიკითხავენ ეპიფრასი, ჩემი თანა-ტყვე ქრისტე იესოში; | 23 | გიკითხვენ შენ ეპაფრა, ჩემი თანა-ტყუე ქრისტე იესუჲს მიერ, 24. მარკოზ, არისტარხოს, დიმა, ლუკა, თანა-შემწენი ჩემნი.
24 | მარკოზი, არისტარქე, დემასი და ლუკა, ჩემი თანაშემწენი. | 24 |
25 | მადლი ჩვენი უფლის იესო ქრისტესი თქვენს სულს. ამინ. | 25 | მადლი უფლისა ჩუენისა იესუ ქრისტესი სულისა თქუენისა თანა. ამინ.


† www.orthodoxy.ge † ახალი აღთქმა - ებრაელთა მიმართ (თავი 1)

ახალი აღთქმა სარჩევზე გადასვლა

პავლე მოციქულის ეპისტოლე პავლე მოციქულის ეპისტოლე ებრაელთა მიმართ

თავი პირველი

ახალი ქართულით ძველი ქართულით
1 | ღმერთი, რომელიც მრავალგზის და მრავალგვარად ელაპარაკებოდა მამებს წინასწარმეტყველთა პირით, | 1 | მრავლით კერძო და მრავლით სახით მაშინვე ღმერთი ეტყოდა მამათა წინაწარმეტყუელთა მიერ, ხოლო უკუანაჲსკნელთა ამათ დღეთა მეტყოდა ჩუენ ძისა მიერ თჳსისა,
2 | ამ უკანასკნელ დღეებში გველაპარაკა ჩვენ ძის მიერ, რომელიც დაადგინა ყოვლის მემკვიდრედ და რომლის მეშვეობითაც შექმნა საუკუნენი, | 2 | რომელი-იგი დაადგინა მკჳდრად ყოველთა, რომლისაგანცა შექმნნა საუკუნენი,
3 | რომელიც არის ბრწყინვალება დიდებისა და მისი არსების აღნაბეჭდი, თავისი ძალმოსილების სიტყვით ყოვლის მტვირთველი და, ცოდვებისგან ჩვენი განწმედის შემდეგ, ზესკნელს სიდიადის მარჯვნივ მჯდომელი, | 3 | რომელი-იგი არს ბრწყინვალებაჲ დიდებისაჲ და ხატი ძლიერებისა მისისაჲ, უტჳრთვან ყოველნივე სიტყჳთა მით ძლიერებისა მისისაჲთა, თავისა მიერ თჳსისა განწმედაჲ ცოდვათა ჩუენთაჲ ყო; და დაჯდა იგი მარჯუენით სიმდიდრესა მისსა მაღალთა შინა;
4 | ანგელოზებზე იმდენადვე უზენაესი, რამდენადაც მათზე უდიადესი დაიმკვიდრა სახელი. | 4 | ესოდენ უმჯობეს იყო ანგელოზთა, რაოდენცა უმჯობესი მათსა დაიმკჳდრა სახელი.
5 | ვინაიდან რომელი ანგელოზისთვის უთქვამს ოდესმე: „ძე ხარ შენ ჩემი, დღეს გშობე შენ“; ანდა: „მე ვიქნები მისი მამა, და ის იქნება ჩემი ძე“. | 5 | რამეთუ ოდეს-სადა ვის ჰრქუა ანგელოზთაგანსა: ძე ჩემი ხარი შენ, და მე დღეს მიშობიე შენ? და მერმე იტყჳს: მე ვიყო მისა მამა, და იგი იყოს ჩემდა ძე.
6 | ასევე, როცა კვლავ შემოჰყავს პირმშო ქვეყნად, ამბობს: „დე, თაყვანი სცეს მას ყველა ანგელოზმა ღვთისა“. | 6 | და ოდეს კუალად შემოჰყავს პირმშოჲ იგი სოფლად, იტყჳს: და თაყუანის-სცემდენ მას ყოველნი ანგელოზნი ღმრთისანი.
7 | ხოლო ანგელოზებზე ამბობს: „რომელიც ქმნის თავის ანგელოზებს სულებად და თავის მსახურთ - ალად ცეცხლისა“. | 7 | ხოლო ანგელოზთათჳს იტყჳს: რომელმან შექმნნა ანგელოზნი მისნი სულად და მსახურნი მისნი ალად ცეცხლისა.
8 | ძეზე კი: „ტახტი შენი, ღმერთო, უკუნითი უკუნისამდე, და კვერთხი სიმართლისა - შენი სუფევის კვერთხი“. | 8 | ხოლო ძისათჳს იტყჳს: საყდარი შენი, ღმერთო, უკუნითი უკუნისამდე; კუერთხი განგებისაჲ და კუერთხი სუფევისა შენისაჲ.
9 | „შეიყვარე სიმართლე და მოიძულე ურჯულოება, ამიტომაც გცხო ღმერთმა, შენმა ღმერთმა სიხარულის ზეთი უფრო უხვად, ვიდრე შენს თანაზიართ“. | 9 | შეიყუარე სიმართლე და მოიძულე უშჯულოებაჲ. ამისთჳს გცხოს შენ ღმერთმან, ღმერთმან შენმან საცხებელი სიხარულისაჲ უმეტეს მოყუასთა შენთა.
10 | და: „თავდაპირველად შენ დააფუძნე, უფალო, მიწა, და შენი ხელით შეიქმნენ ცანი. | 10 | და: შენ დასაბამსა, უფალო, ქუეყანაჲ დააფუძნე, და ქმნულნი ჴელთა შენთანი ცანი არიან;
11 | ისინი გარდავლენ, ხოლო შენ წარუვალი ხარ, და ყველაფერი დაძველდება, როგორც სამოსი. | 11 | იგინი წარჴდენ, ხოლო შენ ეგო უკუნისამდე; და ყოველნი ვითარცა სამოსელნი დაძუელდენ,
12 | სამოსივით შეგრაგნი მათ და შეიცვლებიან, თავად კი უცვლელი ხარ, და არასდროს დასრულდება შენი წლები“. | 12 | და ვითარცა შესამოსელნი სცვალნე იგინი, და იცვალნენ. ხოლო შენ თავადი იგივე ხარ, და წელიწადთა შენთა არაჲ მოაკლდეს.
13 | რომელი ანგელოზისთვის უთქვამს ოდესმე: „დაჯექი ჩემს მარჯვნივ, ვიდრე ფეხქვეშ დაგიმხობ მტრებს“? | 13 | ოდეს-სადა ვის ანგელოზთაგანსა ჰრქუა სადამე: დაჯედ მარჯუენით ჩემსა, ვიდრემდის დავსხნე მტერნი შენნი ქუეშა ფერჴთა შენთა?
14 | განა ყველანი მომსახურე სულები არ არიან, მათდა სამსახურად მოვლინებულნი, რომელთაც უნდა დაიმკვიდრონ საუკუნო სიცოცხლე? | 14 | ანუ არა ყოველნივე არიანა მოხარკე სულებ, მსახურად მოვლინებულ მათთჳს, რომელთაჲ-იგი დამკჳდრებად არს ცხორებაჲ?


† www.orthodoxy.ge † ახალი აღთქმა - ებრაელთა მიმართ (თავი 2)

ახალი აღთქმა სარჩევზე გადასვლა

პავლე მოციქულის ეპისტოლე ებრაელთა მიმართ

თავი მეორე

ახალი ქართულით ძველი ქართულით
1 | ამიტომაც გვმართებს მეტი ყურადღება იმისადმი, რაც გვესმის, თუკი არ გვინდა, რომ გზას ავცდეთ. | 1 | ამისთჳს ჯერ-არს უმეტესად კრძალვაჲ ჩუენი, რომელთა-ესე გუასმიეს, რაჲთა არა მოუძლურდეთ.
2 | ვინაიდან თუ ანგელოზთა მეოხებით ნათქვამი სიტყვა ურყევი იყო და ყოველი შეცოდება თუ ურჩობა იღებდა კუთვნილ სასჯელს, | 2 | რამეთუ უკუეთუ რომელი-იგი ანგელოზთა მიერ ითქუა სიტყუაჲ, იქმნა მტკიცე და ყოველმან შჯულისა გარდამავალმან და ურჩმან მიიღო საშჯელი კუალად-გებისაჲ,
3 | ჩვენ როგორღა დავიხსნით თავს, უგულებელმყოფელნი ესოდენ დიადი ხსნისა, თავდაპირველად რომ გვიქადაგა უფალმა და მსმენელთა მეშვეობით დამკვიდრდა ჩვენში, | 3 | ვითარ-მე ჩუენ განვერნეთ, უკუეთუ ესოდენი-ესე უდებ-ვყოთ ცხორებაჲ, რომელმან-იგი დასაბამი მოიღო სიტყუად უფლისა მიერ, მსმენელთა მათგან ჩუენდა მომართ დამტკიცნა,
4 | ღვთის თანამოწმობით, სასწაულებით და ნიშებით, ნაირგვარი ძალითა და სული წმიდის ნიჭით, რაც განაწილებუღ იქნა მისი ნებისამებრ? | 4 | თანა-მოწამებითა ღმრთისაჲთა, სასწაულებითა და ნიშებითა და ფერად-ფერადითა ძალითა და სულისა წმიდისა განყოფითა ნებისაებრ მისისა?
5 | რადგანაც ღმერთმა ანგელოზებს როდი დაუმორჩილა მომავალი ქვეყანა, რომელზედაც ვმსჯელობთ. | 5 | რამეთუ არა ანგელოზთა დაამორჩილა მერმე იგი სოფელი, რომლისათჳს-ესე ვიტყჳთ.
6 | არამედ ვიღაცის მოწმობით სადღაცა თქმულა: „რა არის კაცი, რომ გახსოვს იგი? ან ძე კაცისა, რომ მოიხილავ მას? | 6 | ხოლო უწამებიეს სადამე ვისმე და იტყჳს: რაჲ არს კაცი, რამეთუ მოიჴსენე იგი? ანუ ძე კაცისაჲ, რამეთუ მოხედე მას?
7 | ოდნავ თუ დაამცირე იგი ანგელოზთა წინაშე, დიდებითა და პატივით გვირგვინოსან ჰყავ | 7 | დააკლე იგი მცირედ რაჲმე ანგელოზთა შენთა; დიდებითა და პატივითა გჳრგჳნოსან ჰყავ იგი,
8 | და ყველაფერი ფეხქვეშ დაუმხე. და რაკი ყველაფერი დაუმორჩილე, დასამორჩილებელი აღარა დარჩა რა, მაგრამ აწ ვერ ვხედავთ, რომ ყველაფერი მას მორჩილებდეს; | 8 | ყოველივე დაამორჩილე ქუეშე ფერჴთა მისთა. რამეთუ დამორჩილებასა მას ყოვლისასა არარაჲ დაუშთა მისა დაუმორჩილებელად. ხოლო აწ არღა ვხედავთ ყოველსავე დასამორჩილებელად.
9 | არამედ ვხედავთ, რომ იესო, რომელიც ოდნავ თუ დამცირდა ანგელოზთა წინაშე, დიდებითა და პატივით გვირგვინოსან იქმნა სიკვდილის გამო, რაც დაითმინა, რათა, ღვთის მადლით, ყველას გულისთვის ეხილა სიკვდილის გემო. | 9 | ხოლო მცირედ რაჲმე ანგელოზთა დაკლებულად ვხედავთ იესუს ვნებითა მით სიკუდილისაჲთა და დიდებითა და პატივითა გჳრგჳნოსანსა, რაჲთა მადლითა ღმრთისაჲთა ყოვლისავეთჳს იხილოს გემოჲ სიკუდილისაჲ.
10 | და მართლაც, ასე შეჰფეროდა მას, ვისთვისაც და ვის მიერაც არის ყოველი, მრავალი ძე რომ მიეყვანა დიდებამდე, მათი ხსნის წინამძღვარი სრულეყო ტანჯვით. | 10 | რამეთუ შე-ვე მისა-ჰგვანდა მისა, რომლისათჳს არს ყოველი და რომლისაგან არს ყოველი, რომელმან მრავალნი შვილნი დიდებად მოიყვანნა, და წინამძღუარი იგი ცხორებისა ჩუენისაჲ ვნებითა სრულ ყოფად.
11 | ვინაიდან განმწმენდიც და განწმენდილნიც ერთისგან არიან ყველანი, ამიტომაც არ რცხვენია, ძმები უწოდოს მათ, | 11 | რამეთუ განმწმედელი იგი და განწმედილნი იგი ერთისაგან არიან ყოველნი, რომლისათჳსაცა არა ჰრცხუენის ძმად წოდებაჲ მათი და იტყჳს:
12 | და ამბობს: „ვაუწყებ შენს სახელს ჩემს ძმებს, და შუა საკრებულოში გიგალობ შენ“. | 12 | მიუთხრა სახელი შენი ძმათა ჩემთა და შორის კრებულსა გიგალობდე შენ.
13 | ან კიდევ: „მე ვიქნები მისი მოსავი“. ანდა: „აჰა, მე და შვილები, რომლებიც მომცა მამამ“. | 13 | და მერმე იტყჳს: მე ვიყო მოსავ მისსა; და კუალად: აჰა ესერა მე და ყრმანი, რომელნი მომცნა მე ღმერთმან.
14 | და რაკი შვილები სისხლისა და ხორცის მოზიარენი არიან, თავადაც ეზიარა მათ, რათა სიკვდილით განექარებინა ის, ვისაც აქვს ხელმწიფება სიკვდილისა, ანუ ეშმაკი, | 14 | რამეთუ ყრმათაცა ეზიარა ჴორცითა და სისხლითა, და თავადმან მსგავსად მოიღო მათივე, რაჲთა სიკუდილითა მით განაქარვოს, რომლისა-იგი ჴელმწიფებაჲ აქუნდა სიკუდილისაჲ, ესე იგი არს ეშმაკი,
15 | და დაეხსნა ისინი, ვისაც სიკვდილის შიშით მთელი სიცოცხლის მანძილზე მონობის უღელი ედგა. | 15 | და განათავისუფლნეს ესენი, რაოდენნი შიშითა სიკუდილისაჲთა სამარადისოდ ცხორებად თანა-მდებ იყვნეს კირთებისა.
16 | რადგანაც ანგელოზებს კი არ ევლინება მწედ, არამედ - აბრაამის მოდგმას. | 16 | რამეთუ არასადაჲთ ანგელოზთაჲთ იწყო, არამედ ნათესავისაგან აბრაჰამისა იწყო.
17 | ამიტომ ყოველნაირად უნდა დამსგავსებოდა ძმებს, რათა მოწყალე და სარწმუნო მღვდელმთავარი ყოფილიყო ღვთის წინაშე, ხალხის ცოდვათა სალხინებლად. | 17 | ამისთჳს ჯერ-იყო მისა ყოვლითავე ძმათა მსგავსებაჲ, რაჲთა მოწყალე ექმნეს და სარწმუნო მღდელთმოძღუარ ღმრთისა მიმართ, რაჲთა ულხინებდეს ცოდვილთა ერისათა.
18 | ვინაიდან, როგორც თვითონ ევნო და გამოიცადა, ასევე განსაცდეღში მყოფთა შეწევნაც ძალუძს. | 18 | რამეთუ რომლითა-იგი ივნო თავადმან და გამოიცადა, ძალ-უც, რომელნი-იგი განიცადებოდიან, მათდაცა შეწევნად.


† www.orthodoxy.ge † ახალი აღთქმა - ებრაელთა მიმართ (თავი 3)

ახალი აღთქმა სარჩევზე გადასვლა

პავლე მოციქულის ეპისტოლე ებრაელთა მიმართ

თავი მესამე

ახალი ქართულით ძველი ქართულით
1 | ამიტომ, ძმანო წმიდანო, ზეციური ხმობის ზიარნო, დაუკვირდით მოციქულსა და ჩვენი აღსარების მღვდელმთავარს, ქრისტე იესოს, | 1 | ვინაჲცა, ძმანო წმიდანო, ჩინებისა მის ზეცათაჲსა ზიარნო, განიცადეთ მოციქული იგი და მღდელთმოძღუარი აღსარებისა ჩუენისაჲ, იესუ ქრისტე,
2 | რომელიც ისეთივე ერთგულია თავისი შემოქმედისა, როგორც მოსე ღვთის სახლში. | 2 | რომელი სარწმუნო არს შემოქმედისა თჳსისა, ვითარცა-იგი მოსეცა ყოველსა მას სახლსა მისსა.
3 | ვინაიდან მოსესთან შედარებით უფრო მეტი დიდების ღირსი შეიქნა, ისევე, როგორც სახლთან შედარებით მეტი პატივი აქვს მის ამშენებელს. | 3 | რამეთუ უმრავლესსა დიდებასა ესე ღირს იყო უფროჲს მოსესსა, ვითარცა-იგი უფროჲსი პატივი აქუნ სახლისაჲ მის მაშენებელსა მას მისსა.
4 | რადგანაც ყველა სახლს ვიღაც აშენებს, ყოვლის ამშენებელი კი ღმერთია. | 4 | რამეთუ ყოველი სახლი აღეშენის ვისგანმე; ხოლო რომელმან ყოველივე აღაშენა, ღმერთი არს.
5 | მოსე ერთგული იყო მთელ მის სახლში, როგორც მსახური, რათა ემოწმებინა, რაც უნდა თქმულიყო, | 5 | და მოსეცა სარწმუნო იყო ყოველსავე სახლსა მისსა, ვითარცა მსახური მოწამედ თქმულთა მათ.
6 | ქრისტე კი - როგორც ძე მის სახლში. ხოლო მისი სახლი ჩვენა ვართ, თუკი ბოლომდე მტკიცედ დავიცავთ სითამამესა და სასოების სიქადულს. | 6 | ხოლო ქრისტე, - ვითარცა ძე სახლსა ზედა მისსა; რომლისა სახლ ვართ ჩუენ, უკუეთუ კადნიერებაჲ იგი და სიქადული სასოებისაჲ მის ვიდრე აღსასრულადმდე მტკიცედ შევიკრძალოთ.
7 | ამიტომ, როგორც იტყვის სული წმიდა: „დღეს, როცა მოისმენთ მის ხმას, | 7 | ამისთჳს, ვითარცა იტყჳს სული წმიდაჲ, დღეს თუ ჴმისა მისისაჲ ისმინოთ,
8 | ნუ გაიქვავებთ თქვენს გულებს, როგორც დრტვინვის ჟამს, უდაბნოში გამოცდის დღეს, | 8 | ნუ განიფიცხებთ გულთა თქუენთა, ვითარცა-იგი განმწარებასა მას დღისა მისებრ გამოცდისა უდაბნოსა ზედა,
9 | სადაც გამომცადეს თქვენმა მამებმა და ხედავდნენ ჩემს საქმეებს ორმოც წელიწადს. | 9 | სადა-იგი განმცადეს მე მამათა თქუენთა; გამომცადეს მე და იხილნეს საქმენი ჩემნი ორმეოც წელ.
10 | ამიტომაც მოვიძულე ეს მოდგმა და ვთქვი: მარადჟამ ცდებიან გულით, და ვერ შეიცნეს ჩემი გზა. | 10 | ამისთჳს მოვიწყინე ნათესავი იგი და ვთქუ: მარადის სცთებიან იგინი გულითა მათითა და მათ არა იცნნეს გზანი ჩემნი.
11 | ასე დავიფიცე ჩემი რისხვით, რომ არ ეღირსებათ ჩემს სიმშვიდეში შემოსვლა“. | 11 | ვითარცა ვფუცე რისხვითა ჩემითა, ვერ შევიდენ იგინი განსასუენებელსა ჩემსა.
12 | იფხიზლეთ, ძმანო, რომ არცერთ თქვენგანს არ ჰქონდეს უკეთური და ურწმუნო გული, რათა არ განუდგეს ცოცხალ ღმერთს. | 12 | ეკრძალენით, ძმანო, ნუუკუე სადამე იყოს ვისმე თქუენთაგანსა თანა გული უკეთური ურწმუნოებისაჲ განდგომად ღმრთისაგან ცხოველისა.
13 | არამედ ყოველდღე შეაგონეთ ერთმანეთს, ვიდრე არ ითქმის „დღესო“, რათა არცერთი თქვენგანი არ გაქვავდეს ცოდვის საცდურით. | 13 | არამედ ნუგეშინის-სცემდით თავთა თჳსთა დღითი დღედ, ვიდრე-ესე დღესღა ჰრქჳან, რაჲთა არა გან-ვინმე-ფიცხნეს თქუენგანი საცთურითა მით ცოდვისაჲთა.
14 | რადგანაც ქრისტეს თანაზიარნი გავხდით, თუკი არსობის საწყისს ბოლომდე დავიცავთ მტკიცედ. | 14 | რამეთუ თანა-ზიარ ქრისტესა ვიქმნენით, უკუეთუ დასაბამი იგი ძლიერებისაჲ აღსასრულადმდე მტკიცედ შევიკრძალოთ.
15 | ვიდრე არ ითქმის: „დღეს, როცა მოისმენთ მის ხმას, ნუ გაიქვავებთ თქვენს გულებს, როგორც დრტვინვისას“. | 15 | რაჟამს იტყოდის: დღეს თუ ჴმისა მისისაჲ ისმინოთ, ნუ განიფიცხებთ გულთა თქუენთა, ვითარცა-იგი განმწარებასა მას.
16 | ვინაიდან ზოგმა ისმინა და დრტვინვას მოჰყვა; მაგრამ ყველა კი არა, ვინც მოსეს მეოხებით გამოვიდა ეგვიპტიდან. | 16 | რამეთუ ესმა ვიეთმე და განამწარეს, არამედ არა ყოველთა, რომელნი გამოვიდეს ეგჳპტით მოსეს მიერ.
17 | მაშ, ვის გამო მრისხანებდა ორმოც წელიწადს, თუ არა შემცოდეთა გამო, რომელთა ძვლებიც უდაბნოში დაცვივდნენ? | 17 | ხოლო ვიეთი მოიწყინა ორმეოც წელ? ანუ არა რომელთა-იგი შესცოდესა, რომელთაჲ-იგი ძუალები დაცჳვა უდაბნოსა ზედა?
18 | ან ვის მიმართ დაიფიცა, რომ ვერ ეღირსებოდნენ მის სიმშვიდეში შესვლას, თუ არა ურჩთა მიმართ? | 18 | ანუ ვიეთ ეფუცა არა-შესლვად განსასუენებელსა მისსა? არა-მე ურჩთა მათ?
19 | და ჩვენ ვხედავთ, რომ ურწმუნოების გამო მართლაც ვერ ეღირსნენ შესვლას. | 19 | და ვხედავთ, რამეთუ ვერ შეუძლეს შესლვად ურწმუნოებითა.


† www.orthodoxy.ge † ახალი აღთქმა - ებრაელთა მიმართ (თავი 4)

ახალი აღთქმა სარჩევზე გადასვლა

პავლე მოციქულის ეპისტოლე ებრაელთა მიმართ

თავი მეოთხე

ახალი ქართულით ძველი ქართულით
1 | მაშ, გვეშინოდეს, რათა, ვიდრე რჩება აღთქმა მის სიმშვიდეში შესვლისა, რომელიმე თქვენგანი გარეთ არ დარჩეს. | 1 | გუეშინოდენ უკუე, ნუსადა, დატევებასა მას აღთქუმისასა შესლვად განსასუენებელსა მისსა, ჰგონებდეს ვინმე თქუენგანი დაკლებულად თავსა თჳსსა.
2 | რადგანაც სახარება ჩვენც მათსავით გვეუწყა, მაგრამ სიტყვა, რომელიც ისმინეს, ურგები დარჩა მათთვის, ვინაიდან არ შეერწყა მსმენელთა რწმენას. | 2 | და რამეთუ ვართ ჩუენ ხარებულ, ვითარცა-იგი იგინი; არამედ არარაჲ არგო მათ სიტყუამან მან სმენისამან, ვინაჲთგან არა თანა-შეეზავა სარწმუნებაჲ იგი მსმენელთა მათ.
3 | სიმშვიდეში კი ჩვენ, მორწმუნენი შევალთ, როგორც მან ბრძანა: „ამიტომ დავიფიცე ჩემი რისხვისას, რომ ვერ შემოვლენ ჩემს სიმშვიდეში“. თუმცაღა მისი საქმენი დასრულდნენ ჯერ კიდევ ქვეყნიერების დასაბამიდან. | 3 | ხოლო ჩუენ შევიდეთ განსასუენებელსა მას, მორწმუნენი ესე, ვითარცა-იგი თქუა: ვითარცა ვფუცე რისხვითა ჩემითა, ვერ შევიდენ იგინი განსასუენებელსა ჩემსა; და დაღათუ საქმენი იგი დასაბამითგან სოფლისაჲთ ქმნულ იყვნეს.
4 | ვინაიდან მეშვიდე დღეზე სადღაცა ასე თქმულა: „და დაისვენა ღმერთმა მეშვიდე დღეს მისი ყოველი საქმისგან“. | 4 | რამეთუ უთქუამს სადამე მეშჳდისა მისთჳს ესრეთ: და განისუენა ღმერთმან დღესა მას მეშჳდესა ყოველთაგან საქმეთა მისთა.
5 | და კიდევ: „ვერ შემოვლენ ჩემს სიმშვიდეში“. | 5 | და ამისა შემდგომად კუალად იტყჳს: ვერ შევიდენ იგინი განსასუენებელსა ჩემსა.
6 | და რაკი ზოგს კვლავაც შეუძლია მასში შესვლა, ხოლო ისინი, ვისაც უწინ ეხარათ, ვერ შევიდნენ ურჩობის გამო, - | 6 | ვინაჲთგან უკუე და-ვიეთმე-აკლებს შესლვად მას შინა, და რომელნი-იგი წანაწარ ხარებულ იქმნეს, ვერ შევიდეს ურწმუნეობითა.
7 | კვლავინდებურად აწესებს გარკვეულ დღეს, და დავითის პირით ამბობს - „დღესო“, ესოდენ ხანგრძლივი დროის შემდეგ, როგორც ზემოთ ითქვა: „დღეს, როცა მოისმენთ მის ხმას, ნუ გაიქვავებთ თქვენს გულებს“. | 7 | კუალად რასმე განაჩინებს დღესა დავითის მიერ და იტყჳს, შემდგომად ესოდენისა ჟამისა, ვითარცა-იგი თქუმულ არს: დღეს თუ ჴმისა მისისაჲ ისმინოთ, ნუ განიფიცხებთ გულთა თქუენთა.
8 | ვინაიდან იესო ნავეს ძეს რომ მიენიჭებინა მათთვის სიმშვიდე, ამის შემდეგ აღარას იტყოდა სხვა დღეზე. | 8 | რამეთუ უკუეთუმცა ისოს, ძესა ნავესსა, განესუენა მათდა, არამცა სხჳსა დღისათჳს ამისსა შემდგომად იტყოდა.
9 | ამიტომ ღვთის ხალხს კვლავ რჩება შაბათობა. | 9 | და-სამე-აკლდების შაბათობაჲ იგი ერსა მას ღმრთისასა.
10 | რადგან ვინც შევიდა მის სიმშვიდეში, ისევე დაისვენა თავის საქმეთაგან, როგორც ღმერთმა შესაქმის შემდეგ. | 10 | რამეთუ რომელი-იგი შევიდა განსასუენებელსა მისსა, მანცა განისუენა საქმეთაგან მისთა, ვითარცა-იგი თჳსთაგან ღმერთმან.
11 | მაშ, ვესწრაფოთ ამ სიმშვიდეში შესვლას, რათა, მათი მაგალითისამებრ, ურჩობაში არვინ ჩავარდეს. | 11 | ვისწრაფოთ უკუე შესლვად განსასუენებელსა მას, რაჲთა არა მასვე სახესა ურწმუნეობისასა ვინმე შთავარდეს.
12 | რადგანაც ღვთის სიტყვა ცოცხალია, ქმედითი და ყოველგვარ ორლესულ მახვილზე უფრო ბასრი, ასე რომ, თვით სამშვინველისა და სულის, სახსართა და ძვლის ტვინის გაყოფამდე აღწევს, და განიკითხავს გულის ზრახვებსა თუ აზრებს. | 12 | რამეთუ ცხოველ არს სიტყუაჲ ღმრითსაჲ და ძლიერ და უმკუეთელეს უფროჲს ყოვლისა მახჳლისა ორპირისა: და მისწუდების იგი ვიდრე განსაყოფელადმდე სამშჳნველისა და სულისა, ნაწევართა და ტჳნთა, და განმკითხველ გონებათა და ზრახვათა გულისათა.
13 | არ არსებობს ქმნილება, დაფარული რომ იყოს მისთვის. არამედ ყველაფერი გაშიშვლებული და გაცხადებულია მის თვალთა წინაშე, ვისაც ვაბარებთ ანგარიშს. | 13 | და არარაჲ არს დაბადებული დაფარულ წინაშე მისსა, არამედ ყოველივე შიშუელ და ქედ-დადრეკილ არს წინაშე თუალთა მისთა, რომლისათჳს არს სიტყუაჲ ესე ჩუენი.
14 | და რაკი გვყავს დიდი მღვდელმთავარი, რომელმაც გამოვლო ცანი, იესო, ძე ღვთისა, მტკიცედ მივსდიოთ ჩვენს აღსარებას. | 14 | მივის ჩუენ მღდელთმოძღუარი დიდი, რომელმან განვლნა ცანი, იესუ, ძე ღმრთისაჲ, შევიკრძალოთ აღსარებაჲ იგი მისა მართლ.
15 | რადგან ისეთი მღვდელმთავარი როდი გვყავს, რომ არ შეეძლოს თანაგვიგრძნოს ჩვენს უძლურებაში, არამედ - ჩვენსავით გამოცდილი ყველაფერში, გარდა ცოდვისა. | 15 | რამეთუ არა ეგევითარი გჳვის მღდელთმოძღარი, რომელიმცა ვერ შემძლებულ იყო შეწყალებად უძლურებათა ჩუენთა, გამოცდილი ყოვლითავე მსგავსებითა, თჳნიერ ცოდვისა.
16 | მაშ, თამამად მივეახლთთ მადლის ტახტს, რათა მივიღოთ წყალობა და ვპოვოთ მადლი დროული შეწევნისათვის. | 16 | მოუჴდეთ უკუე განცხადებულად საყდართა მათ მადლისასა, რაჲთა მოვიღოთ წყალობაჲ და ვპოოთ მადლი ჟამსა შეწევნისასა.


† www.orthodoxy.ge † ახალი აღთქმა - ებრაელთა მიმართ (თავი 5)

ახალი აღთქმა სარჩევზე გადასვლა

პავლე მოციქულის ეპისტოლე ებრაელთა მიმართ

თავი მეხუთე

ახალი ქართულით ძველი ქართულით
1 | რადგანაც ყოველი მღვდემლთავარი კაცთაგან არჩეულია და კაცთათვისვე დადგენილი ღვთისმსახურად, რათა სწირავდეს მსხვერპლსა და შესაწირავს ცოდვებისათვის. | 1 | რამეთუ ყოველივე მღდელთმოძღუარი, კაცთაგან მოყვანებული, კაცთათჳს დადგის იგი ღმრთისა მიმართ, რაჲთა შესწირვიდეს შესაწირავთა და მსხუერპლთა ცოდვათათჳს შენდობით.
2 | მას შეუძლია შეიწყნაროს უმეცარნი და შეცთომილნი, ვინაიდან თვითონაც გარშემორტყმულია უმწეობით. | 2 | და სწორად წყალობად შემძლებელ არს უმეცართა მათ და შეცთომილთა, ვინაჲთგან მასცა ზედა-აც უძლურებაჲ;
3 | ამიტომაც მართებს როგორც ხალხისთვის, ისე თავისი თავისთვისაც სწირავდეს მსხვერპლს ცოდვათა მისატევებლად. | 3 | და ამისთჳს თანა-აც ვითარცა ერისათჳს, ეგრეცა თავისა თჳსისათჳს შეწირვად მსხუერპლი ცოდვათათჳს.
4 | თავისთავად ვერავინ მიიღებს ამ პატივს, არამედ მხოლოდ ის, ვინც ღვთის მიერაა ხმობილი, აარონის მსგავსად. | 4 | და არავინ თავით თჳსით მოიღის პატივი, არამედ რომელი წოდებულ არნ ღმრთისა მიერ, ვითარცა-იგი აჰრონ.
5 | ასე ქრისტემაც თვითონვე კი არ მიიკუთვნა მღვდელმთავრობის დიდება, არამედ მისი წყალობით, ვინც უთხრა მას: „ძე ხარ შენ ჩემი, დღეს გშობე შენ“. | 5 | ეგრეთცა ქრისტე არა თავი თჳსი ადიდა ყოფად იგი მღდელთმოძღუარად, არამედ რომელი-იგი ეტყოდა მას: ძე ჩემი ხარი შენ, და მე დღეს მიშობიე შენ.
6 | ხოლო სხვა ადგილას ამბობს: „შენა ხარ მღვდელი უკუნისამდე, წესისამებრ მელქისედეკისა“, | 6 | ვითარცა-იგი სხუასაცა ადგილსა იტყჳს: შენ ხარ მღდელ უკუნისამდე წესსა მას ზედა მელქისედეკისსა.
7 | რომელმაც მისი ხორციელად ყოფნის დღეებში ხმამაღალი ღაღადისითა და ცრემლების ფრქვევით შესწირა ლოცვა-ვედრება მას, ვისაც შეეძლო სიკვდილისაგან ეხსნა იგი, და შესმენილ იქნა მისი ღვთისმოშიშების გამო. | 7 | ვითარცა-იგი დღეთა მათ ჴორცთა მისთასა ვედრებასა და ლოცვასა შემძლებელისა მის მიმართ ჴსნად მისა სიკუდილისაგან ჴმითა მაღლითა და ცრემლითა შესწირვიდა, და შეისმინა მისი მოშიშებისა მისგან.
8 | და თუმცა ძე იყო, ტანჯვის გზით ისწავლა მორჩილება. | 8 | და რამეთუ ძეღა იყო, ისწავა, ვინაჲთგან იგი ივნო მორჩილებაჲ.
9 | ასე რომ, სრულქმნილი, მისდამი მორჩილთ საუკუნო ხსნის მიზეზად ექმნა. | 9 | და სრულ იქმნა და ექმნა ყოველთა მორჩილთა მისთა მიზეზ ცხორებისა საუკუნოჲსა;
10 | და იწოდა ღვთის მიერ მღვდელმთავრად, წესისამებრ მელქისედეკისა. | 10 | და სახელ-ედვა ღმრთისა მიერ მღდელთმოძღუარ წესსა მას ზედა მელქისედეკისსა.
11 | ბევრი რამ შეგვეძლო გვეთქვა ამის თაობაზე, მაგრამ ძნელია განმარტება, ვინაიდან სმენის თავი აღარა გაქვთ. | 11 | რომლისათჳს მრავალ არს ჩუენდა სიტყუად და ძნიად სათარგმანებელ თქუმად, ვინაჲთგან უძლურ იქმნენით სასმენელითა.
12 | მართალია, დროის მიხედვით უკვე მოძღვრები უნდა ყოფილიყავით, მაგრამ თვითონვე გჭირდებათ მოძღვარი, რათა ისწავლოთ ღვთის სიტყვის პირველსაწყისნი; ასე რომ, კვლავაც რძე გჭირდებათ და არა უხეში საჭმელი. | 12 | და რამეთუ თანა-გედვა, რაჲთამცა იყვენით მოძღუარ ჟამისა ამისგან; კუალად გიჴმს-ვე-ღა მოძღურებაჲ თქუენ ასოთა რათმე დასაბამისა სიტყუათა ღმრთისათა; და იქმნენით მოქენე სიძისა და არა მტკიცისა საზრდელისა.
13 | მაგრამ რძის ყოველი მსმელი გამოუცდელია სიმართლის სიტყვაში, რადგანაც ჯერ კიდევ ჩვილია. | 13 | რამეთუ ყოველი, რომელი მიიღებნ სძესა, უმეცარ არს სიტყუასა მას სიმართლისასა, რამეთუ ჩჩჳლ არს.
14 | უხეში საჭმელი კი მოწიფულთათვისაა განკუთვნილი, რომელთა გრძნობებიც საკმაოდ გაწვრთნილია ჩვევით, რათა კეთილისა და ბოროტის გარჩევა შესძლონ. | 14 | ხოლო სრულთაჲ არს მტკიცე იგი საზრდელი, რომელთა წესითა მით გონებანი წურთილნი ჰქონედ განრჩევად კეთილისა და ბოროტისა.


† www.orthodoxy.ge † ახალი აღთქმა - ებრაელთა მიმართ (თავი 6)

ახალი აღთქმა სარჩევზე გადასვლა

პავლე მოციქულის ეპისტოლე ებრაელთა მიმართ

თავი მეექვსე

ახალი ქართულით ძველი ქართულით
1 | ამიტომ დავუტევოთ ქრისტეს სიტყვის საწყისნი. ვისწრაფოთ სრულყოფისაკენ და კვლავ ნუღარ ჩავუყრით საძირკველს მკვდარ საქმეთა მონანიებას და ღვთის რწმენას, | 1 | ამისთჳს დაუტეოთ დასაბამისა მის ქრისტეს სიტყუათაჲ და სისრულისა მიმართ მოვიდეთ; ნუ კუალად საძირკუელსა დავსდებთ სინანულისასა მკუდართაგან საქმეთა და სარწმუნოებისა ღმრთისა მიმართ,
2 | ნათლისღების, ხელდასხმის, მკვდართა აღდგომისა და საუკუნო განკითხვის მოძღვრებას. | 2 | ნათლის-ღებისა სწავლისა, დასხმისა ჴელთაჲსა და აღდგომისა მკუდართაჲსა და საშჯელისა მის საუკუნოჲსა.
3 | ასეც მოვიქცევით, თუკი ინება ღმერთმა. | 3 | და ესე ვყოთ, უკუეთუ გჳბრძანოს ღმერთმან.
4 | რადგანაც შეუძლებელია, რომ ერთხელ უკვე განათლებულნი, რომელთაც იგემეს ციური ნიჭი და ეზიარნენ სულიწმიდას, | 4 | რამეთუ შეუძლებელ არს ერთ-გზის განათლებულთა მათ, რომელთა გემოჲ ეხილვოს ნიჭთა მათ ზეცისათაჲ და ზიარ-ქმნულ იყვნენ სულისა წმიდისა
5 | შეიტკბეს ღვთის კეთილი სიტყვა და მომავალი საუკუნის ძალნი, | 5 | და კეთილი გემოჲ ეხილვოს სიტყჳსა ღმრთისაჲ და ძალი იგი მერმისა მის საუკუნოჲსაჲ
6 | მაგრამ მაინც დაეცნენ, - დიახ, შეუძლებელია, რომ ისინი კვლავ განახლდნენ სინანულისთვის, ვინაიდან კვლავინდებურად ჯვარს აცვამენ ძეს ღვთისას და ჰგმობენ. | 6 | და დაცემულთა კუალად განახლებაჲ სინანულად, თანა-ჯუარს-ცუმად თავთა მათთა ძესა ღმრთისასა და განქიქებად.
7 | რადგანაც მიწა, მასზე ხშირ-ხშირად დადენილ წვიმას რომ ისრუტავს და მიწის მუშაკთათვის სარგო ნათესს აღმოაცენებს, ღვთისაგან იღებს კურთხევას. | 7 | რამეთუ ქუეყანამან რომელმან სჳს მარავალ გზის მის ზედა მოსრული წჳმაჲ და გამოიღის მწუანვილი, სარგებელი მათთჳს, რომელთათჳსცა იქმნების, მიიღებს კურთხევასა ღმრთისა მიერ.
8 | ხოლო ნარ-ეკლის აღმომაცენებელი ურგებია და ლამის დაწყევლილი, - რომლის ბოლოც იქნება დაწვა. | 8 | ხოლო უკუეთუ მოიღის ეკალი და კუროჲსთავი ურგები და წყევისა მახლოებლი, რომლისა უკუანაჲსკნელი დასაწუველად არნ.
9 | თუმცა თქვენ, საყვარელნო, მიუხედავად ამ სიტყვებისა, გვწამს, რომ უკეთესნი ხართ და ხსნად მიწევნილნი. | 9 | ხოლო ჩუენ გურწამს თქუენთჳს, საყუარელნო, უმჯობესი და მახლოებლი ცხორებისაჲ, ესრეთ ღათუ ვიტყჳთ.
10 | რადგანაც ღმერთი უსამართლო როდია, რომ დაივიწყოს თქვენი საქმე და შრომა სიყვარულისა, რაც გამოავლინეთ მისი სახელისათვის, ვინაიდან ემსახურებოდით და ახლაც ემსახურებით წმიდათ. | 10 | რამეთუ არა არს სიცრუე ღმრთისა თანა, ვითარმცა დაივიწყნა საქმენი თქუენნი და შრომაჲ სიყუარულისა თქუენისაჲ, რომელი აჩუენეთ სახელისა მისისათჳს, რამეთუ ჰმსახურებდით წმიდათა მათ და ჰმსახურებთცა.
11 | მაგრამ გვსურს, რომ თვითეული თქვენგანი სასოების სავსებისთვისაც ბოლომდე იჩენდეს იმავე გულმოდგინებას. | 11 | გუსურის კაცად-კაცადისა თქუენისაჲ, რაჲთა მასვე აჩუენებდეთ მოსწრაფებასა გულსავსებისა მის მიმართ სასოებისა ვიდრე აღსასრულადმდე,
12 | რათა მცონარებას არ მისცეთ თავი, არამედ ბაძავდეთ მათ, რწმენი თა და დიდსულოვნებით რომ იმკვიდრებენ აღთქმათ. | 12 | რაჲთა არა მოჰმედგრდეთ, არამედ მობაძავ იყვნეთ მათდა, რომელთა-იგი სარწმუნეობითა და სულგრძელებითა დაიმკჳდრნეს აღთქუმანი.
13 | რადგანაც ღმერთმა, როცა აბრაამს აძლევდა აღთქმას, რაკიღა თავზე უმეტესი არავინ ჰყავდა დასაფიცარი, თავისი თავი დაიფიცა, | 13 | რამეთუ აბრაჰამს აღუთქუა ღმერთმან, ვინაჲთგან არავინ იყო უფროჲსი, რომელსამცა ფუცა, ფუცა თავისა თჳსისა;
14 | და უთხრა: „ჭეშმარიტად, კურთხევით გაკურთხებ შენ, და გამრავლებით გამრავლებ შენ“. | 14 | და თქუა, ვითარმედ: კურთხევით გაკურთხო შენ და განმრავლებით განგამრავლო შენ.
15 | და ასე, სულგრძელობით მიიღო აღთქმა. | 15 | და ესრეთ სულგრძელ იქმნა და მიემთხჳა აღთქუმასა.
16 | ხალხი უმეტესს იფიცავს და ფიცია მათი ყოველი ცილობის დასასრული. | 16 | რამეთუ კაცთა უფროჲსისა მიმართ ფუციან და ყოვლისა ცილობისა მათისა დასასრულსა დასამტკიცებელად ფიცი არს.
17 | ამიტომ ღმერთმა, რომელსაც სურდა აღთქმის მემკვიდრეთათვის ეჩვენებინა თავისი ნების გარდუვალობა, შუამდგომლობისთვის მიმართა ფიცს. | 17 | რომლითა უმეტესად უნდა ღმერთსა ჩუენებად მკჳდრთა მათ მის აღთქუმისათა შეუძრველობაჲ ზრახვისა მისისაჲ, შუამდგომელ ყო ფიცი,
18 | რათა ორი გარდუვალი საქმის მეშვეობით, რაშიაც შეუძლებელია ეცრუა ღმერთს, მტკიცე ნუგეში გვქონოდა ყველას, ვინც ვისწრაფეთ ჩავჭიდებოდით ჩვენს წინაშე დასახულ იმედს, | 18 | რაჲთა ორთავე მათ საქმეთა მიერ შეუძრავთა, რომელთა შინა შეუძლებელ იყო ცრუებად ღმერთი, ძლიერი ნუგეშინის-ცემაჲ გუაქუენდეს ჩუენ, რომელნი-ესე შევევედრენით შეკრძალვად წინა-განმზადებულსა მას სასოებასა,
19 | რომელიც ჩვენი სულისათვის იგივეა, რაც მტკიცე და სანდო ღუზა, თვით ფარდის მიღმაც რომ აღწევს, | 19 | რომელი ვითარცა ხარისხი გჳპყრიეს სულისაჲ კრძალული და მტკიცე და შემავალი შინაგანსა მას კრეტსაბმელსა,
20 | სადაც ჩვენს წინამორბედად შევიდა იესო და, წესისამებრ მელქისედეკისა, მღვდელმთავარი გახდა უკუნისამდე. | 20 | სადა-იგი წინამორბედად ჩუენთჳს შევიდა იესუ, წესსა მას ზედა მელქისედეკისსა მღდელთმოძღუარ იქმნა იგი უკუნისამდე.


† www.orthodoxy.ge † ახალი აღთქმა - ებრაელთა მიმართ (თავი 7)

ახალი აღთქმა სარჩევზე გადასვლა

პავლე მოციქულის ეპისტოლე ებრაელთა მიმართ

თავი მეშვიდე

ახალი ქართულით ძველი ქართულით
1 | რადგანაც მელქისედეკი, მეფე სალემისა, უზენაესი ღმერთის მღვდელი, შეეგება აბრაამს, მეფეთა შემუსვრის შემდეგ შემოქცეულს, და აკურთხა იგი. | 1 | რამეთუ ესე მელქისედეკ, მეფე სალემისაჲ, მღდელი ღმრთისა მაღლისაჲ, რომელი შეემთხჳა აბრაჰამს, მო-რაჲ-ქცეულ იყო იგი მოწყუედისა მისგან მეფეთაჲსა, და აკურთხა იგი,
2 | ხოლო აბრაამმა ყველაფრის მეათედი უწილადა მას, ვისი სახელიც, უწინარეს ყოვლისა, განიმარტება როგორც „სიმართლის მეფე“, შემდეგ კი - „მეფე სალემისა“, ანუ „მშვიდობის მეფე“. | 2 | რომელსაცა-იგი ათეული მისცა ყოვლისა მისგან ნაწილად აბრაჰამ, პირველად უკუე ითარგმანების „მეუფე სიმართლისაჲ“, და მერმე - „მეფე სალემისაჲ“, რომელ არს მეუფე მშჳდობისაჲ,
3 | უდედმამო, უგვარტომო, რომელსაც არც დღეთა დასაბამი აქვს და არც სიცოცხლის დასასრული, არამედ, მსგავსად ღვთის ძისა, მღვდლად რჩება უკუნისამდე. | 3 | უმამო, უდედო, ნათესავ-მოუჴსენელებელ; არცა დასაბამი დღეთაჲ, არცა აღსასრული ცხორებისაჲ აქუს, ხოლო მიმსგავსებულ არს იგი ძესა ღმრთისასა და ჰგიეს იგი მღდელად სამარადისოდ.
4 | მაშ, იხილეთ, რაოდენ დიდია ის, ვისაც მამამთავარმა აბრაამმა თავისი ნადავლის მეათედი უწილადა. | 4 | იხილეთ-ღა, რაბამ იყო ესე, რომელსა-იგი ათეულიცა მისცა აბრაჰამ რჩეულთა მათგან მამათმთავარმან.
5 | ლევის ძეთა შორის მღვდლობის მიმღებთ მცნებადა აქვთ, მეათედს კრეფდნენ ხალხისგან, ანუ თავიანთი ძმებისაგან, თუმცა ესენიც აბრაამის წიაღიდან არიან გამოსულნი. | 5 | და რომელნი-იგი ლევის ძეთაგანნი მღდელობასა მიიღებენ, მცნებაჲ აქუს ათეულისა მიღებად ერისაგან მსგავსად რჩულისა, ესე იგი არს, ძმათაგან თჳსთა, და გამოსრულთა მათგანღა წელთაგან აბრაჰამისთა.
6 | იმან კი, ვინც არ არის მათი გვარისა, აბრაამისგან მიიღო მეათედი და აკურთხა აღთქმის მქონე. | 6 | ხოლო ნათესავ-მოუჴსენებელმან მან მათგან ათეული მიიღო აბრაჰამისგან და აკურთხა, რომელსა-იგი აღთქუმანი აქუნდეს.
7 | ხოლო, ყოველგვარი ცილობის გარეშე, უმცირესი იკურთხება უმეტესის მიერ. | 7 | ხოლო თჳნიერ ყოვლისა ცილობისა უმცირესი იგი უმჯობესისაგან იკურთხევის.
8 | აქ მეათედს იღებენ მოკვდავი კაცნი, იქ კი - ვისაც აქვს მოწმობა, რომ ცოცხალია. | 8 | და აქა რომელნი-იგი მოსწყდებიან კაცნი, ათეულსა მიიღებენ; ხოლო მუნ წამებულ არს, ვითარმედ ცხოველ არს.
9 | და, ასე ვთქვათ, ლევიმაც, რომელიც იღებს მეათედს, აბრაამის მეშვეობით გასცა მეათედი. | 9 | და, რაჲთა მოკლედ ვთქუათ, აბრაჰამისთჳს და ლევისთჳს, და რომელი ათეულსა მიიღებს, ათეულადვე შეწირულ არს;
10 | ვინაიდან ჯერ კიდევ მამის წიაღში იყო, როცა შეეგება მელქისედეკი. | 10 | რამეთუ წელთაღა შინა მამისათა იყო, ოდეს-იგი შეემთხჳა მას მელქისედეკ.
11 | ამრიგად, სრულყოფა რომ ლევიტელთა მღვდელმსახურებით მიიღწეოდეს (ვინაიდან ხალხს მის მიერ მიეცა რჯული), რა საჭირო იქნებოდა მელქისედეკის წესისამებრ აღმდგარიყო სხვა მღვდელი, ნაცვლად იმისა, რომ აარონის წესით წოდებულიყო? | 11 | რამეთუ, უკუეთუმცა განსრულებაჲ ლევიტელთაგან მღდელობისაჲ იყო, - რამეთუ ერი იგი მას ზედა შჯულ-დებულ არს, - რადღა საჴმარ იყო მერმე წესსა მას ზედა მელქისედეკისსა სხუაჲ აღდგინებად მღდელი და არა წესსა მას ზედა აჰრონისსა თქუმად?
12 | ვინაიდან მღვდლობის შეცვლასთან ერთად უთუოდ უნდა შეიცვალოს რჯულიც. | 12 | რამეთუ ცვალებასა თანა მღდელობისასა ჩანს იძულებით, რამეთუ შჯულისაცა ცვალებაჲ იქმნების,
13 | რადგან ვისზედაც ეს ითქვა, სხვა ტომს ეკუთვნოდა, საიდანაც არავინ მიახლებია საკურთხეველს. | 13 | რომელსა ზედა თქუმულ არს ესე: სხჳსა ნათესავსამან დაიპყრა, რომლისაგანი არასადა საკურთხეველსა წარდგომილ იყო.
14 | ვინაიდან ცნობილია, რომ უფალი ჩვენი ამობრწყინდა იუდას ტომიდან, რომლის მღვდლობაზეც სიტყვა არ დასცდენია მოსეს. | 14 | წინაწარ ჩანს, რამეთუ იუდაჲს ნათესავისაგან აღმოგჳბრწყინდა უფალი ჩუენი, რომლისა ნათესავისაჲ მღდელობისათჳს არაჲ აჴსენა მოსე.
15 | და ეს მით უფრო ცხადია, რომ, მელქისედეკის მსგავსად, დგება სხვა მღვდელი, | 15 | და უმეტესადღა ცხად არს, უკუეთუ მსგავსად მელქისედეკისა აღდგეს სხუაჲ მღდელთმოძღუარი,
16 | რომელიც ხორციელი აღთქმის რჯულისამებრ კი არ გახდა მღვდელი, არამედ წარუვალი სიცოცხლის ძალით. | 16 | რომელი არა შჯულისა მისებრ მცნებისა ჴორციელისა იყოს, არამედ ძალისა მისებრ ცხორებისა წარუვალისა.
17 | რადგანაც გვაქვს მოწმობა: „შენა ხარ მღვდელი უკუნისამდე, წესისამებრ მელქისედეკისა“. | 17 | რამეთუ ეწამების, ვითარმედ: შენ ხარ მღდელ უკუნისამდე წესსა მას ზედა მელქისედეკისსა.
18 | უწინდელი აღთქმა კი მისი უმწეობისა და უსარგებლობის გამო უქმდება, | 18 | რამეთუ შეურაცხებაჲ იქმნების პირველისა მის მცნებისაჲ უძლურებისა მისისათჳს და ურგებობისა,
19 | რადგანაც ვერარა სრულყო რჯულმა; მაგრამ შემოდის უმჯობესი სასოება, რომლის მეოხებითაც მივეახლებით ღმერთს. | 19 | რამეთუ არარაჲ სრულ ყო შჯულმან; ხოლო შემოსლვაჲ უმჯობესისა სასოებისაჲ, რომლისა მიერ მივეახლებით ღმერთსა.
20 | და რამდენადაც ეს არ მომხდარა ფიცის გარეშე, | 20 | და რაოდენ-იგი არა თჳნიერ ფიცისა, - რამეთუ რომელნიმე თჳნიერ ფიცისა არიან მღდელ ყოფილ;
21 | (ვინაიდან ისინი ფიცის გარეშე გახდნენ მღვდლები, ხოლო ეს - ფიცით მის მიერ, ვინც უთხრა: „დაიფიცა უფალმა და არ შეინანებს: შენა ხარ მღვდელი უკუნისამდე, წესისამებრ მელქისედეკისა)“, - | 21 | ხოლო ესე - ფიცით მის მიერ, რომელმან-იგი ჰრქუა მას: ფუცა უფალმან და არა შეინანოს; შენ ხარ მღდელ უკუნისამდე წესსა მას ზედა მელქისედეკისსა, -
22 | იმდენადვე უმჯობესი აღთქმის თავმდები გახდა იესო. | 22 | ესოდენ უმჯობესისა აღთქუმისა იქმნა თავს-მდებ იესუ.
23 | ეგეც არ იყოს, ვინ მოსთვლის, რამდენნი იყვნენ ის მღვდლები, რადგან სიკვდილი გამორიცხავდა ერთის მღვდლობას, | 23 | და რომელნიმე მრავალნი არიან მღდელად დადგინებულნი სიკუდილისაგან დაყენებითა დადგრომად.
24 | ხოლო მას, როგორც მარადის მყოფს, მღვდლობაც წარუვალი აქვს. | 24 | ხოლო ამას დადგრომისათჳს მისისა უკუნისამდე წარუვალად აქუს მღდელობაჲ იგი.
25 | ამიტომაც ძალუძს სრულიად იხსნას ყველა, ვინც მისი მეოხებით მიეახლება ღმერთს, რადგანაც მარად ცოცხალია მათდა მეოხად. | 25 | ვინაჲცა ყოვლითურთ ცხორებად შემძლებელ არს მათდა, რომელნი-იგი მის მიერ მოუჴდებიან ღმერთსა, და სამარადისოდ ცხოველ არს მეოხად მათთჳს.
26 | სწორედ ასეთი მღვდელმთავარი გვშვენოდა: წმინდა, უმანკო, უმწიკვლო, ცოდვილთაგან განრიდებული და ზეცათა უზენაესი, | 26 | რამეთუ შე-ვე ესევითარი-ჰგვანდა ჩუენდა მღდელთმოძღუარი: წმიდაჲ, უმანკოჲ, შეუგინებელი, განშორებული ცოდვათაგან და უმაღლესი ცათაჲ.
27 | რომელსაც იმ მღვდელმთავრებივით როდი სჭირდება ჯერ თავის, ხოლო შემდეგ ხალხის ცოდვებისათვის ყოველდღე სწირავდეს მსხვერპლს, რადგან ეს ერთხელ და სამუდამოდ აღასრულა, როცა შესწირა თავი. | 27 | რომელსა არა უჴმს დღითი დღედ, ვითარცა მღდელთმოძღუართა მათ, პირველად თჳსთა ცოდვათათჳს მსხუერპლისა შეწირვაჲ და მერმე ერისათჳს, რამეთუ თავადმან ერთგზის ყო ესე და თავი თჳსი შეწირა.
28 | ვინაიდან რჯული მღვდელმთავრებად ადგენს უმწეო ხალხს, ხოლო ფიცის სიტყვა, რჯულის შემდგომ, - ძეს, უკუნისამდე სრულქმნილს. | 28 | რამეთუ შჯულმან კაცნი დაადგინნა მღდელთმოძღურად, რომელთა აქუნდა უძლურებაჲ, ხოლო სიტყუამან ფიცისამან, რომელი-იგი შემდგომად შჯულისა იყო, - ძე უკუნისამდე განსრულებული.


† www.orthodoxy.ge † ახალი აღთქმა - ებრაელთა მიმართ (თავი 8)

ახალი აღთქმა სარჩევზე გადასვლა

პავლე მოციქულის ეპისტოლე ებრაელთა მიმართ

თავი მერვე

ახალი ქართულით ძველი ქართულით
1 | ხოლო ჩვენს ნათქვამში უმთავრესი ეს არის: გვყავს მღვდელმთავარი, დიდების ტახტის მარჯვნივ რომ დაჯდა ზეცას. | 1 | ხოლო თავად თქუმულთა მათ ზედა ესე არს: ესევითარი გჳვის ჩვენ მღდელთმოძღუარი, რომელი დაჯდა მარჯუნით საყდართა დიდებისათა ზეცათა შინა,
2 | ის არის მსახური წმიდათა და ჭეშმარიტი კარვისა, რომელიც უფალმა ააშენა და არა კაცმა. | 2 | წმიდათა მსახური და კარვისა მის ჭეშმარიტისაჲ, რომელი აღაშენა უფალმან და არა კაცმან.
3 | რადგანაც ყველა მღვდელმთავარი მსხვერპლისა და შესაწირავის მისართმევადაა დადგენილი; ამიტომ აუცილებელია, რომ მასაც რაიმე ჰქონდეს მისართმევი. | 3 | რამეთუ ყოველივე მღდელთმოძღუარი შეწირვად მსხუერპლისა და შესაწირავისა დადგინებულ არს, ვინაჲცა უღირს მასცა, რაჲთა აქუნდეს რაჲმე, რომელი-იგი შეწიროს თავისა თჳსისათჳს.
4 | მიწაზე რომ დარჩენილიყო, მღვდელიც აღარ იქნებოდა, რადგანაც აქ არიან მღვდღები, რჯულისამებრ რომ სწირავენ შესაწირავს, | 4 | რამეთუ უკუეთუმცა იყო ქუეყანასა ზედა, არამცა იყო მღდელი, ყოფილთა მათ მღდელთა შემწირველთა, მსგავსად შჯულისა, მსხუერპლთა,
5 | და მსახურებენ ზეციერის ხატსა და ჩრდილს, როგორც ებრძანა მოსეს კარვის დასრულებისას: „იცოდე, - იყო თქმული, - ყველაფერი გააკეთე იმ ნიმუშის მსგავსად, მთაზე რომ გიჩვენე შენ“. | 5 | რომელნი-იგი სახედ და აჩრდილად ჰმსახურებენ ზეცისაჲსა მას, ვითარცა-იგი ბრძანებაჲ მოიღო მოსე საქმესა მას კარვისასა, რამეთუ იტყჳს, ვითარმედ: იხილე და ქმენ ყოველივე მსგავსად სახისა მის, რომელი გიჩუენეს შენ მთასა ზედა.
6 | ხოლო აწ ჩვენმა მღვდელმთავარმა მით უკეთესი მსახურება მიიღო, რამდენადაც შუამავალია უკეთესი აღთქმის, რომელიც უკეთეს დაპირებებზეა დაფუძნებული. | 6 | ხოლო აწ უმჯობესსა მიიწია მსახურებასა, ვითარცა-იგი არს უმჯობესისა აღთქუმისა შუა-მდგომელ, რომელი-იგი უმჯობესსა მას აღთქუმასა ზედა შჯულ-დებულ არს.
7 | რადგანაც პირველი აღთქმა რომ უნაკლო ყოფილიყო, ვინღა დაუწყებდა ძებნას მეორის ადგილს? | 7 | რამეთუ უკუეთუმცა პირველი იგი იყო უბიწო, არღარამცა მეორისაჲ მის საძიებელ იყო ადგილი.
8 | ვინაიდან ყვედრებით ეუბნება მათ: „აჰა, მოვლენ დღენი, - ამბობს უფალი, - როცა ახალ აღთქმას დავუდებ ისრაელის სახლს და იუდას სახლს. | 8 | რამეთუ აბრალებს მათ და ეტყჳს: აჰა ესერა დღენი მოვლენან, იტყჳს უფალი, და აღვასრულო სახლსა ზედა ისრაჱლისასა და სახლსა ზედა იუდაჲსსა აღთქუმაჲ ახალი.
9 | იმნაირ აღთქმას კი არა, მათ მამებს რომ დავუდე იმ დღეს, როცა ხელი ჩავკიდე მათ ეგვიპტის ქვეყნიდან გამოსაყვანად; მაგრამ რაკი ჩემს აღთქმაში არ დამკვიდრდნენ, მეც უგულებელვყავ ისინი, ამბობს უფალი. | 9 | არა აღთქუმისა მისებრ, რომელი-იგი აღუთქუ მამათა მათთა დღესა მას, რომელსა უპყარ ჴელი მათი გამოყვანებად მათდა ქუეყანით ეგჳპტით, რამეთუ იგინი არა დაადგრეს შჯულსა ჩემსა, და მე შეურაცხ-ვყვენ იგინი, იტყჳს უფალი.
10 | აი, ეს იქნება აღთქმა, იმ დღეთა შემდგომ რომ აღვუთქვამ ისრაელის სახლს, ამბობს უფალი: ჩავდებ ჩემს რჯულს მათ გონებაში, და მათ გულებზე დავაწერ მას; და ვიქნები მათი ღმერთი, ხოლო ისინი იქნებიან ჩემი ხალხი. | 10 | რამეთუ ესე არს აღთქუმაჲ, რომელი აღუთქუა სახლსა ისრაჱლისასა შემდგომად დღეთა მათ, იტყჳს უფალი: მივსცნე შჯულნი ჩემნი გონებათა მათთა და გულთა მათთა ზედა გამოვწერნე იგინი; და ვიყო მათდა ღმერთად, და იგინი იყვნენ ჩემდა ერად.
11 | აღარავინ ასწავლის თვისტომს და აღარ ეტყვის თავის ძმას: იცან უფალი, რადგანაც ყოველი მათგანისთვის, დიდიან-პატარიანად, ცნობილი ვიქნები. | 11 | და არა ასწავებდეს კაცად-კაცადი მოქალაქესა თჳსსა და კაცად-კაცადი ძმასა თჳსსა და ჰრქუას: „იცან უფალი“, რამეთუ ყოველთა მიცოდიან მე მცირითგან მათით ვიდრე დიდად მათამდე.
12 | ვინაიდან შევიწყალებ მათ უსამართლობას და აღარ გავიხსენებ მათ ცოდვებს. | 12 | რამეთუ ულხინო სიცრუვეთა მათთა და უშჯულოებანი მათნი და ცოდვანი მათნი არღარა მოვიჴსენნე მერმე,
13 | ხოლო „ახალიო“ რომ თქვა, ამით პირველის სიძველე გვიჩვენა, მაგრამ რაც ძველდება და ბერდება, გასაქრობად განწირულია. | 13 | რაჟამს-იგი თქუას: „ახალიო“, დააძუელა პირველი იგი; ხოლო დაძუელებადი იგი და დაბერებადი მახლობელ არს განრყუნისა.


† www.orthodoxy.ge † ახალი აღთქმა - ებრაელთა მიმართ (თავი 9)

ახალი აღთქმა სარჩევზე გადასვლა

პავლე მოციქულის ეპისტოლე ებრაელთა მიმართ

თავი მეცხრე

ახალი ქართულით ძველი ქართულით
1 | თუმცა პირველ აღთქმასაც ჰქონდა მართლგანაწესი მსახურებისა და ამქვეყნიური საწმიდარი, | 1 | რამეთუ აქუნდა პირველსა მასცა შჯულსა სამართალი მსახურებათაჲ, წმიდაჲ იგი სოფლიოჲ;
2 | რადგანაც პირველი კარავი ისე იქნა გამზადებული, რომ შიგ იყო სასანთლე, ტაბლა და საწირავი პური; ხოლო სახელი მისი იყო „წმინდა“. | 2 | რამეთუ კარავი შეიმზადა პირველი, რომელსა შინა იყო სასანთლე იგი და ტაბლაჲ და დაგებაჲ იგი პურთაჲ, რომელსა ერქუა „წმიდა“.
3 | მეორე ფარდის მიღმა კი იყო კარავი, რომელსაც ერქვა „წმიდათაწმიდა“. | 3 | ხოლო შემდგომად მეორე იგი კრეტსაბმელი კარვისაჲ, რომელსა ერქუა „წმიდაჲ წმიდათაჲ“.
4 | და ჰქონდა მას ოქროს სასაკმევლე, მთლიანად ოქროთი მოჭედილი კიდობანი აღთქმისა, რომელშიც იდგა მანანით სავსე ოქროს ჭურჭელი, აარონის კვერთხი, რომელიც განედლდა, და აღთქმის ფიცარნი. | 4 | ოქროჲსაჲ აქუნდა სასაკუმევლე და კიდობანი იგი შჯულისაჲ შემოსილი გარეთ და შინაჲთ ოქროჲთა, რომელსა შინა იყო ტაკუკი იგი ოქროჲსაჲ, სავსე მანანაჲთა, და კუერთხი იგი აჰრონისი, რომელი განედლდა, და ფიცარნი იგი შჯულისანი,
5 | ხოლო მათ ზემოთ - ქერუბიმნი დიდებისა, სალხინებლის საჩრდილობლად, თუმცა აქ დაწვრილებით ვერ ვილაპარაკებთ მათზე. | 5 | ხოლო ზედა კერძო მისსა ქერობინი დიდებისაჲ, რომელი აგრილობდა სალხინებელსა მას; რომელთათჳს არა არს აწ თჳთოეულად სიტყუად.
6 | ამნაირად გამართულ პირველ კარავში ყოველთვის შედიან მღვდლები ღვთისმსახურების აღსასრულებლად. | 6 | და ესე რაჲ ესრეთ აღმართებულ იყო, პირველსა მას კარავსა მარადის შევლენედ მღდელნი და მსახურებასა მას აღასრულებედ.
7 | მეორეში კი წელიწადში ერთხელ შედის მღვდელმთავარი, მაგრამ არა სისხლის გარეშე, რომელსაც სწირავს თავისი თავისა და ხალხის ცთომილებათა გამო. | 7 | ხოლო შინაგანსა მას ერთგზის წელიწადსა მღდელთმოძღუარი იგი ხოლო შევიდის და არა თჳნიერ სისხლისა, რომელი-იგი შეწირის თავისა თჳსისათჳს და ერისა უმეცრებისათჳს.
8 | ამით სული წმიდა გვიჩვენებს, რომ ჯერ კიდევ არ გახსნილა საწმიდრის გზა, ვიდრე დგას პირველი კარავი. | 8 | და ესე უწყებითა სულისა წმიდისაჲთა, რამეთუ არღა გამოჩინებულ იყო წმიდათა იგი გზაჲ, არამედ პირველისა მისღა კარვისაჲ აქუნდა წესი.
9 | ესაა ნიმუში აწმყო დროისა, როცა სწირავენ მსხვერპლსა და შესაწირავს, რასაც არ ძალუძს სრულყოს შემწირველის სინიდისი. | 9 | რომელი-იგი იგავი იყო ჟამისა მის მოწევნადისაჲ, რომელსა შინა მსხუერპლნი და შესაწირავნი შეიწირვოდეს, რომელნი ვერ შემძლებელ იყვნეს გულითად სრულყოფად შემწირველთა მათ,
10 | რადგანაც ესაა მხოლოდ სასმელ-საჭმელი, სხვადასხვაგვარი განბანა და ხორციელ წესთა აღსრულება, გამოსწორების დრომდე დადგენილი. | 10 | გარნა საჭმელთა ხოლო ზედა და სასუმელთა და პირად-პირადთა ბანათა და სამართალითა ჴორცთაჲთა ვიდრე ჟამადმდე განგებისა მის მოწევნადისა.
11 | ხოლო ქრისტე, მომავალ სიკეთეთა მღვდელმთავარი, მოვიდა უფრო ვრცელი, უფრო სრულყოფილი და ხელთუქმნელი, ესე იგი, არა იმნაირად შექმნილი კარვით. | 11 | ხოლო ქრისტე მოვიდა, მღდელთმოძღუარი იგი ყოფადთა მათ კეთილთაჲ, უფროჲსითა მით და უსრულესითა კარვითა ჴელით უქმნელითა, ესე იგი არს, არა ამის დაბადებულისაჲთა.
12 | კაცთა და ზვარაკთა სისხლით კი არა, საკუთარი სისხლით ერთხელ შევიდა საწმიდარში და მოგვიპოვა საუკუნო გამოხსნა. | 12 | არცა სისხლითა ვაცთა და ზუარაკთაჲთა, არამედ თჳსითა სისხლითა შევიდა ერთ-გზის სიწმიდესა მას და საუკუნოჲ გამოჴსნაჲ პოვა.
13 | ვინაიდან თუ ვაცთა და ზვარაკთა სისხლი, ან დეკეულის ფერფლი, პკურებით გაწმენდს შებილწულთ, რათა წმიდა იყოს ხორცი, | 13 | რამეთუ უკუეთუ სისხლი იგი ვაცთა და ზუარაკთაჲ და ნაცარი იგი დიაკეულთაჲ, რომელი ეპკურებოდა შეგინებულთა მათ და განსწმედდა მსგავსად ჴორცთა მათ განწმედისათა,
14 | განა სისხლი ქრისტესი, რომელმაც მარადიული სულით უბიწო მსხვერპლად შესწირა თავი ღმერთს, ათასწილ უფრო მეტად არ განწმედს თქვენს სინიდისს მკვდარ საქმეთაგან, ცოცხალი ღმრთის სამსახურისთვის? | 14 | რავდენ უფროჲს სისხლმან ქრისტესმან, რომელმან-იგი სულითა საუკუნოდ თავი თჳსი შეწირა უბიწოდ ღმრთისა, განწმიდნეს გონებანი თქუენნი მკუდართაგან საქმეთა მსახურებად ღმრთისა ცხოველისა!
15 | ამიტომაც არის ახალი აღთქმის შუამდგომელი, რათა სიკვდილით, რომლითაც აღესრულა, გამოესყიდა პირველი აღთქმისას ჩადენილი დანაშაულნი და, ამრიგად, საუკუნო მემკვიდრეობისთვის ხმობილთ მიეღოთ აღთქმული. | 15 | და ამისთჳს ახლისა აღთქუმისა შუა-მდგომელ არს, რაჲთა სიკუდილიღა მოიწიოს გამოსაჴსრად პირველისა მის შჯულისა გარდასრულთა, აღთქუმაჲ იგი მოიღონ ჩინებულთა მათ საუკუნოჲსა მის მკჳდრობისათა.
16 | ვინაიდან სადაც არის ანდერძი, იქ აუცილებელია მეანდერძის სიკვდილი. | 16 | რამეთუ სადა-იგი წიგნის წერაჲ არს, სიკუდილი უნებლიად ზედა-აც წიგნის მწერალსა მას,
17 | რადგანაც ანდერძს ძალა აქვს მხოლოდ სიკვდილის შემდეგ, და არა მანამ, სანამ ცოცხალია მეანდერძე. | 17 | რამეთუ ანდერძი დაწერილი მკუდართა შემდგომადღა მტკიცე არს; უკუეთუ არა, ვერსადა მტკიცე არნ, ვიდრე ცოცხალღა არნ ანდერძის მწერალი იგი.
18 | ამიტომ არც პირველი აღთქმა დამტკიცებულა სისხლის გარეშე. | 18 | ვინაჲცა არცა პირველი იგი თჳნიერ სისხლისა განახლდებოდა.
19 | რადგანაც მოსემ, ყველა მცნება რჯულისამებრ რომ წარმოსთქვა ხალხის წინაშე, აიღო ზვარაკთა და ვაცთა სისხლი, წყალთან, მეწამულ მატყლსა და უსუპთან ერთად, და ასხურა როგორც წიგნს, ისე მთელ ხალხსაც, | 19 | რამეთუ ითქუნეს ყოველნი იგი მცნებანი მსგავსად შჯულისა მოსეს მიერ ყოვლისა მიმართ ერისა, მოიღის სისხლი იგი ზუარაკთა და ვაცთაჲ წყალსა თანა მატყლითა მეწამულითა და უსუპითა, თჳთ მასვე წიგნსა და ყოველსა ერსა აპკურის
20 | და თქვა: „ესაა სისხლი აღთქმისა, ღმერთმა რომ გამცნოთ თქვენ“. | 20 | და თქჳს: ესე სისხლი აღთქუმისაჲ, რომელი გამცნო თქუენ ღმერთმან.
21 | თვით კარავსა და საღვთისმსახურო ჭურჭელსაც ასხურა სისხლი. | 21 | თჳთ მას კარავსა და ყოველსა მას ჭურჭელსა სამსახურებელისასა ეგრეთვე მსგავსად სისხლი ასხურის.
22 | ასე რომ, რჯულის მიხედვით, თითქმის ყველაფერი სისხლით განიწმიდება, და სისხლის დათხევის გარეშე არ არსებობს მიტევება. | 22 | და კნინღა ყოველივე იგი სისხლითა განწმდებოდა მსგავსად შჯულისა მის, და თჳნიერ სისხლის დათხევისა არა იყო მოტევებაჲ.
23 | ამრიგად, ზეციერთა ხატებანი ამით უნდა იწმიდებოდნენ, ხოლო თვით ზეციერნი - ამაზე უკეთესი მსხვერპლით. | 23 | საჭიროა არს უკუე, ვინაჲთგან სახენი იგი ზეცისათანი ამით განწმდებოდეს, რაჲთა ზეცისანი იგი ამათსა უმჯობესითა მსხუერპლითა განწმდენ.
24 | რადგანაც ქრისტე ხელთქმნილ საწმიდარში, ანუ ჭეშმარიტის ხატებაში კი არ შევიდა, არამედ თვით ცაში, რათა აწ ჩვენთვის წარუდგეს ღმერთს, | 24 | რამეთუ არა ჴელით ქმნულთა სიწმიდეთა შევიდა ქრისტე სახედ ჭეშმარიტთა მათ, არამედ თჳთ მათ ცათა აწვე ჩუენებად პირსა ღმრთისასა ჩუენთჳს,
25 | იმიტომ კი არა, რომ მრავალგზის შეეწიროს, როგორც მღვდელმთავარი ყოველწლიურად სხვისი სისხლით შედის საწმიდარში, | 25 | არცა რაჲთა მრავალგზის შეწიროს თავი თჳსი, ვითარცა-იგი მღდელთმოძღუარი იგი შევიდის წელიწადსა ერთ-გზის სიწმიდესა მას სისხლითა სხჳსაჲთა;
26 | თორემ მაშინ მრავალგზის ევნებოდა ქვეყნის დასაბამიდან, ხოლო აწ ერთხელ, საუკუნეთა დასასრულს, გამოჩნდა, რათა თავისი მსხვერპლით გაექარწყლებინა ცოდვა. | 26 | უკუე ჯერ-ვიდრემე-იყო მისა მრავალ-გზის ვნებად სოფლის დაბადებითგან; ხოლო აწ ერთ-გზის აღსასრულსა ჟამთასა შეურაცხის-ყოფად ცოდვათა მსახუერპლითა თჳსითა გამოჩნდა.
27 | და როგორც ადმიანებს ერთხელ უწერიათ სიკვდილი, მერე კი განკითხვა, | 27 | და ვითარცა-იგი წინა-უც კაცთა ერთ გზის სიკუდილი და მისა შემდგომად საშჯელი,
28 | ასევე ქრისტეც, ერთხელ რომ შესწირა თავი, რათა წარეხოცა მრავალთა ცოდვა, - მეორედ გამოჩნდება არა ცოდვათაგან განსაწმედად, არამედ მის მომლოდინეთა სახსნელად. | 28 | ეგრეცა ქრისტე ერთ გზის შეიწირა მრავალთათჳს აჴოცად ცოდვათა, ხოლო მეორედ თჳნიერ ცოდვათა გამოეცხადოს, რომელნი-იგი მოელიან მას მაცხოვრად.


† www.orthodoxy.ge † ახალი აღთქმა - ებრაელთა მიმართ (თავი 10)

ახალი აღთქმა სარჩევზე გადასვლა

პავლე მოციქულის ეპისტოლე ებრაელთა მიმართ

თავი მეათე

ახალი ქართულით ძველი ქართულით
1 | რადგანაც რჯული, მომავალ სიკეთეთა მხოლოდ ჩრდილის და არა თვით ნამდვილ საგანთა მქონე, ერთი და იმავე მსხვერპლით, გამუდმებით რომ სწირავენ ყოველწლიურად, ვერასოდეს ვერ შესძლებს სრულყოს მასთან მიმსვლელნი. | 1 | რამეთუ აჩრდილი აქუნდა შჯულსა მერმეთა მათ კეთილთაჲ, არა თჳთ იგი ხატი საქმეთაჲ მათ წლითი წლად მსხუერპლთა მათ, რომელთა შესწირვედ სამარადისოდ, ვერსადა შემძლებელ იყვნეს იგინი შემწირველთა მათ განსრულებად.
2 | ასე რომ არა, ვინღა შესწირავდა მსხვერპლს, რადგანაც ერთხელ განწმედილთ წარმოდგენაც აღარ ექნებოდათ, რა არის ცოდვა. | 2 | უკუეთუმცა [არა], არასადა დასცხრეს შეწირვისაგან, ვინაჲთგან არცა ერთიღა-მცა რაჲ იჭჳ აქუნდა ცოდვათაჲ შემწირველთა მათ ერთ-გზის განწმედილთა,
3 | მაგრამ მსხვერპლშეწირვა ყოველწლიურად იწვევს ცოდვათა გახსენებას. | 3 | არამედ მათ შინა კუალად მოჴსენებაჲ ცოდვათაჲ წლითი წლად,
4 | რადგანაც შეუძლებელია ცოდვათა წარხოცა კაცთა და ხართა სისხლით. | 4 | რამეთუ ვერ შემძლებელ არს სისხლი ვაცთა და კუროთაჲ აჴოცად ცოდვათა.
5 | ამიტომ ქვეყნად შემოსვლისას ქრისტე ამბობს: „მსხვერპლი და შესაწირავი შენ არ ისურვე, მაგრამ სხეული კი განმიმზადე მე. | 5 | ამისთჳს შემო-რაჲ-ვალს სოფლად, იტყჳს: შესაწირავი და მსხუერპლი არა გთნდა, ხოლო ჴორცნი დამამტკიცენ მე.
6 | სრულდასაწველრ და ცოდვის გამოსასყიდი ძღვენი არ ინებე. | 6 | საკუერთხი ცოდვათათჳს არა ინებე.
7 | მაშინ მე ვთქვი: აჰა, მოვდივარ (როგორც წიგნის დასაწყისში წერია ჩემზე), რათა აღვასრუღთ შენი ნება, ღმერთო“. | 7 | მაშინ ვთქუ: ესერა მოვალ, თავსა წიგნთასა წერილ არს ჩემთჳს ყოფად, ღმერთო ჩემო, ნებისა შენისა.
8 | ზემოთ რომ ამბობს: მსხვერპლი და შესაწირავი, სრულდასაწველი და ცოდვის გამოსასყიდი ძღვენი არ ისურვე და ინებეო, | 8 | ზემო კერძო იტყჳს, ვითარმედ: მსხუერპლი და შესაწირავი და საკუერთხი, და ცოდვათათჳს არა ინებე, არცა სათნო-იყავ, რომელნი-იგი მსგავსად შჯულისა შეიწირვიან,
9 | შემდეგ დასძენს: აჰა, მოვდივარ, რათა აღვასრულო შენი ნება, ღმერთო, რითაც აუქმებს პირველს, რათა მეორე დაადგინოს. | 9 | მაშინ თქუა: ესერა მოვალ ყოფად ნებისა შენისა, აიღებს პირველსა მას, რაჲთა მეორე იგი დაამტკიცოს.
10 | სწორედ ამ ნებით ვართ განწმედილნი, იესო ქრისტეს სხეულის ერთგზის შეწირვით. | 10 | რომლისა ნებითა ჩუენ განწმედილ ვართ შესაწირავითა მით, ჴორცითა იესუ ქრისტესითა ერთ-გზის.
11 | რამდენი მღვდელი ყოველდღე დგას მსახურებად და რამდენგზის სწირავს ერთსა და იმავე მსხვერპლს, რომელიც ვერასოდეს წარხოცავს ცოდვას. | 11 | და ყოველი იგი მღდელი დგან დღითი დღე მსახურებასა მას და მათვე მსხუერპლთა შესწირავნ მრავალ-გზის, რომელნი-იგი არასადა შემძლებელ არიან აჴოცად ცოდვათა.
12 | მან კი ერთადერთი მსხვერპლი შესწირა ცოდვებისათვის და სამუდამოდ დაჯდა ღვთის მარჯვნივ. | 12 | ხოლო თავადმან ერთ-გზის შეწირა მსხუერპლი ცოდვათათჳს სამარადისოდ და დაჯდა იგი მარჯუენით ღმრთისა
13 | მას შემდეგ ელის, როდის დაემხობიან მისი მტრები მის ფეხქვეშ. | 13 | და მიერითგან მოელის, ვიდრემდის დაისხნენ მტერნი მისნი ქუეშე ფერჴთა მისთა.
14 | რადგანაც ერთი შეწირვით სამარადისოდ სრულყო განწმედილნი. | 14 | რამეთუ ერთი მსხუერპლი სრულ იქმნა სამარადისოდ განწმედილთა მათთჳს,
15 | ამასვე გვიმოწმებს სული წმიდაც, რადგანაც ნათქვამია: | 15 | ხოლო მეწამების ჩუენ სული წმიდაჲცა, რამეთუ შემდგომად სიტყჳსა მის,
16 | „ეს არის აღთქმა, რომელსაც აღვუთქვამ მათ იმ დღეთა შემდეგ, - ამბობს უფალი, - ჩავდებ ჩემს რჯულს მათ გულებში და მათ გონებაში ჩავწერ. | 16 | ვითარმედ: ესე არს აღთქუმაჲ ჩემი, რომელი აღვთქუა მათა მიმართ შემდგომად დღეთა მათ, იტყჳს უფალი, მივსცენ შჯულნი ჩემნი გულთა მათთა და გონებათა მათთა ზედა გამოვწერნე იგინი
17 | აღარ გავიხსენებ მათ ცოდვებს და ურჯულოებას“. | 17 | და უშჯულოებანი მათნი და ცოდვანი მათნი არღარა მოვიჴსენნე.
18 | ხოლო იქ, სადაც ცოდვათა მიტევებაა, შესაწირავი ზედმეტი ხდება. | 18 | ხოლო სადა ამათი მოტევებაჲ არს, არღარა ჴამს მსხუერპლი ცოდვათათჳს.
19 | ამრიგად, ძმანო, რაკი გვაქვს სითამამე საწმიდარში შესვლისა იესოს სისხლის მეოხებით, | 19 | გუაქუს უკუე, ძმანო, კადნიერებაჲ შესლვად სიწმიდეთა მათ სისხლითა იესუჲსითა,
20 | ახალი და ცოცხალი გზით, რომელიც გაგვიხსნა მან ფარდით, ესე იგი თავისი ხორცით, | 20 | რომელ-იგი განგჳახლა ჩუენ გზაჲ ახალი და ცხოველი კრეტსაბმელითა მით, ესე იგი არს ჴორცითა მისთაჲთა,
21 | და გვყავს მღვდელმთავარი ღვთის სახლში, | 21 | და მღდელთმოძღუარი დიდი სახლსა შინა ღმრთისასა,
22 | მივეახლოთ მას წრფელი გულითა და რწმენის სისრულით, უკეთური სინიდისისაგან სხურებით გულგაწმენდილნი და სუფთა წყლით ტანგაბანილნი, | 22 | მოუჴდეთ მას ჭეშმარიტითა გულითა, გულ-სავსებითა სარწმუნოებისაჲთა, სხურებულნი გულითა იჭჳსაგან ბოროტისა
23 | მტკიცედ მივსდიოთ აღსარებას სასოებისას, რადგან სარწმუნოა აღმთქმელი. | 23 | და განბანილნი გუამითა წყლითა წმიდითა, შევიკრძალოთ აღსარებაჲ იგი სასოებისაჲ მოუდრეკელად, რამეთუ სარწმუნო არს, რომელმან-იგი აღმითქუა.
24 | ყურადღებას ნუ მოვაკლებთ ერთიმეორეს, რათა სიყვარულისა და კეთილ საქმეთათვის წავაქეზოთ ერთმანეთი. | 24 | და განვიცდიდეთ ურთიერთას აღბაძვებად სიყუარულსა და კეთილთა საქმეთა.
25 | ნუ მივატოვებთ ჩვენს შესაკრებელს, როგორც ზოგიერთებს სჩვევიათ, არამედ შევაგონოთ ერთმანეთს, და მით უფრო მეტად, რაც უფრო აშკარად გრძნობთ იმ დღის მოახლოებას. | 25 | ნუ დაუტევებთ შესაკრებელსა თჳსსა, ვითარცა-იგი ჩუეულებაჲ არს ვიეთიმე, არამედ ნუგეშინის-სცემდით და ესოდენ უფროჲს, რაოდენ-ესე ხედავთ მოახლებულსა ამას დღესა.
26 | რადგან თუ მას შემდეგ, რაც შევიცნეთ ჭეშმარიტება, კვლავ ჩვენი ნებით ვცოდავთ, უკვე აღარა რჩება მსხვერპლი ცოდვათათვის. | 26 | რამეთუ ნეფსით შეცოდებათა ჩუენთათჳს, შემდგომად მოღებისა მის ცნობისა ჭეშმარიტებისა, არღარა ცოდვათათჳს მოაკლდების მსხუერპლი,
27 | არამედ რაღაც საზარელი მოლოდინი მსჯავრისა და მტერთა შთასანთქმელად მოგიზგიზე შურის ცეცხლი. | 27 | არამედ საშინელი რაჲმე მოლოდებაჲ საშჯელისაჲ და ცეცხლისა შური შესჭამდეს მტერთა მათ.
28 | თუკი მოსეს რჯულის უარმყოფელს, ორი თუ სამი კაცის მოწმობით, უწყალოდ უსჯიან სიკვდილს, | 28 | უკუეთუ ვინმე შეურაცხ-ყოს შჯული მოსესი, თჳნიერ წყალობისა, ორითა ანუ სამითა მოწამითა, მოკუდების.
29 | როგორ გგონიათ, რამდენად უფრო მძიმე იქნება მისი სასჯელი, ვინც ფეხქვეშ თელავს ძეს ღვთისას, უღირსად მიიჩნევს აღთქმის სისხლს, რომლითაც განიწმიდა, და აგინებს მადლის სულს? | 29 | რაოდენ ჰგონებთ უძჳრესისა ტანჯვისა ღირს-ყოფად, რომელმან ძე ღმრთისაჲ დათრგუნოს და სისხლი იგი აღთქუმისაჲ არა-ღირსად შეჰრაცხოს, რომლითა განწმიდნა, და სული იგი მადლისაჲ აგინა?
30 | რადგანაც ვიცნობთ ამის მთქმელს: „ჩემია შურისგება და მე მივაგებ“. ან კიდევ: „უფალი განიკითხავს თავის ხალხს“. | 30 | რამეთუ ვიცით, რომელმან-იგი თქუა: ჩემი არს შურის-გებაჲ, და მე მივაგო, იტყჳს უფალი. და კუალად იტყჳს, რამეთუ: განიკითხოს უფალმან ერი თჳსი.
31 | მტერი ჩავარდა ცოცხალი ღმრთის ხელში! | 31 | საშინელ არს შევრდომაჲ ჴელთა ღმრთისა ცხოველისათა.
32 | გაიხსენეთ უწინდელი დღენი, როცა განათლდით და დაითმინეთ ვნებათა დიადი ღვაწლი; | 32 | მოიჴსენებდით პირველთა მათ დღეთა, რომელთა-იგი შინა ნათელ-იღეთ და მრავალი ღუაწლი დაითმინეთ ვნებათაჲ,
33 | როცა თქვენივე ურვითა და უბედურებით ან სხვების სასეიროდ იყავით ქცეულნი, ანდა სხვებს თანაუგრძნობდით, თქვენსავე დღეში ჩაცვენილთ. | 33 | ესე არს, ყუედრებათა და ჭირთა შინა სოფლის სახილველ იქმნენით და ესე, რამეთუ ეზიარენით მათ, რომელნი-იგი მათ შინა იქცეოდეს;
34 | ვინაიდან ჩემს ტყვეობასაც თანაუგრძნეთ და თქვენი ქონების დატაცებასაც სიხარულით შეხვდით, რადგანაც იცოდით, რომ უკეთესი და წარუვალი საუნჯე გაქვთ ცაში. | 34 | და რამეთუ კრულებათა მათ ჩემთათჳს გელმოდა, და იავარის-ყოფაჲ იგი მონაგებთა თქუენთაჲ სიხარულით შეიწყნარეთ; უწყით, რამეთუ გაქუს თავისა თქუენისა საუნჯე უმჯობესი, ცათა შინა დადგრომილი.
35 | მაშ, ნუ გიღალატებთ მხნეობა, რომელსაც დიადი საზღაური ელის. | 35 | ნუ განიშორებთ განცხადებულებასა მაგას თქუენსა, რომელსა აქუს დიდი სასყიდლის მოგებაჲ.
36 | მოთმინება გმართებთ, რათა აღასრულოთ ღვთის ნება და მიიღოთ აღთქმული. | 36 | რამეთუ მოთმინებაჲ გიჴმს თქუენ, რაჲთა ნებაჲ ღმრთისაჲ ჰყოთ და მოიღოთ აღნათქუემი იგი.
37 | ვინაიდან ცოტაც, სულ ცოტაც, და არ დააყოვნებს, მოვა მომავალი. | 37 | რამეთუ მცირედ, წუთ ერთღა, მომავალი იგი მოვიდეს და არა ყოვნოს.
38 | მართალი რწმენით იცოცხლებს, ხოლო თუ უკუიქცევა, არ შეიწყალებს მას ჩემი სული. | 38 | ხოლო მართალი სარწმუნოებით ცხონდეს; და უკუეთუ იჯმნეთ მისგან, არა სთნავს სულსა ჩემსა მას შინა.
39 | მაგრამ ჩვენ უკუქცეულნი როდი ვართ წარსაწყმედად, არამედ მტკიცედ მორწმუნენი სულის სახსნელად. | 39 | ხოლო ჩუენ არა ვართ ჯმნულებისანი მის წარსაწყმედელად, არამედ სარწმუნოებისანი შესაწევნელად სულისა.


† www.orthodoxy.ge † ახალი აღთქმა - ებრაელთა მიმართ (თავი 11)

ახალი აღთქმა სარჩევზე გადასვლა

პავლე მოციქულის ეპისტოლე ებრაელთა მიმართ

თავი მეთერთმეტე

ახალი ქართულით ძველი ქართულით
1 | ხოლო რწმენა არის უეჭველობა იმისა, რასაც მოველით, და წვდომა უხილავისა. | 1 | ხოლო არს სარწმუნოებაჲ მოსავთა მათ ძალ, საქმეთა მამხილებელ არა-ხილულთა,
2 | რადგანაც რწმენით მიეცა მოწმობა უხუცესთ. | 2 | რამეთუ ამას შინა იწამნეს მოხუცებულნი.
3 | რწმენით შევიცნობთ, რომ ღვთის სიტყვით შეიქმნენ საუკუნენი, და რომ ხილული უხილავისაგან იღებს დასაბამს. | 3 | სარწმუნოებით გჳცნობიეს დამყარებად საუკუნეთა სიტყჳთა ღმრთისაჲთა, არა-საჩინოჲსაგან ხილულად შექმნულად.
4 | რწმენით შესწირა აბელმა ღმერთს უკეთესი მსხვერპლი, ვიდრე კაენმა; რწმენით მიიღო მოწმობა, რომ მართალი იყო, როგორც უმოწმა ღმერთმა მის მსხვერპლს; და სიკვდილის შემდეგაც კვლავ რწმენით მეტყველებს. | 4 | სარწმუნოებით უმრავლესი მსხუერპლები შეწირა ღმრთისა აბელ კაენისა, რომლისაგან იწამა, ვითარმედ მართალ არს წამებითა ღმრთისაჲთა მსხუერპლთა მათ მისთა ზედა; და ამისთჳს მო-ღათუ-კუდა, მერმე იტყჳსვე-ღა.
5 | რწმენით გარდაიცვალა ენოქი, ისე, რომ არ უხილავს სიკვდილი, და ვეღარავინ დალანდა, რადგანაც ღმერთმა წაიყვანა იგი; ვინაიდან სიკვდილამდე მიიღო მოწმობა, რომ ესათნოვა ღმერთს. | 5 | სარწმუნოებით ენუქ გარდაიცვალა, რაჲთა არა იხილოს სიკუდილი; და არა იპოვა, რამეთუ გარდაცვალა იგი ღმერთმან. რამეთუ პირველ გარდაცვალებისა მისისა წამებულ არს, ვითარმედ სათნო-იყო იგი ღმერთმან.
6 | რწმენის გარეშე კი შეუძლებელია ესათნოვო ღმერთს, რადგან ვინც მას უახლოვდება, უნდა სწამდეს, რომ ღმერთი არსებობს და სანაცვლოს მიაგებს მის მაძიებელთ. | 6 | ხოლო თჳნიერ სარწმუნოებისა ვერ შესაძლებელ არს სათნო-ყოფაჲ; რამეთუ სარწმუნოებაჲ უღირს რომელი მოუჴდების ღმერთსა, რამეთუ არს, და მეძიელებლთა მისთა სასყიდლის მიმცემელ ექმნების.
7 | რწმენით მიიღო ნოემ ჩვენება იმისა, რაც ჯერ კიდევ უხილავი იყო, და ღვთისმოშიშებით ააგო კიდობანი თავისი სახლის სახსნელად; რწმენით განიკითხა ქვეყანა და რწმენითვე გახდა სიმართლის მემკვიდრე. | 7 | სარწმუნოებით ბრძანებაჲ მოიღო ნოვე არღასადა ხილულთა მათთჳს, შეეშინა და ქმნა კიდობანი საცხორებელად სახლისა თჳსისა, რომლითა დასაჯა სოფელი, და სარწმუნოებითა მით სიმართლისაჲთა იქმნა იგი მკჳდრ.
8 | რწმენით დაემორჩილა აბრაამი ხმობას, წასულიყო იმ ქვეყანაში, რომელიც სამკვიდროდ უნდა მიეღო, და წავიდა კიდეც, თუმცაღა არ იცოდა, სად მიდითდა. | 8 | სარწმუნოებით იწოდა რაჲ აბრაჰამ, ერჩდა გამოსლვად ადგილსა მას, რომელი დაპყრობად იყო მისა სამკჳდრებელად; და გამოვიდა და არა უწყოდა, ვიდრე მოვიდოდა.
9 | რწმენით შეეხიზნა აღთქმულ ქვეყანას, ისე, ვით უცხოს, და მკვიდრობდა კარვებში ისააკსა და იაკობთან, იმავე აღთქმის თანამემკვიდრეებთან ერთად. | 9 | სარწმუნოებით მწირობდა ქუეყანასა მას აღთქუმისასა, ვითარცა უცხოსა, კარავსა შინა მკჳდრობდა ისააკ და იაკობის თანა, მკჳდრთა მათ თანა მისვე აღთქუმისათა;
10 | ვინაიდან ელოდა ქალაქს, რომელიც მტკიცე საძირკველზე დგას და რომლის ხუროთმოძღვარი და მშენებელიც არის ღმერთი. | 10 | რამეთუ მოელოდა მას, რომელსა-იგი საფუძველ უსხენ ქალაქსა, რომლისა-იგი ხუროთმოძღუარ და შემოქმედ ღმერთი არს.
11 | რწმენითვე იყო, რომ უნაყოფო სარამაც მიიღო ჩასახვის ძალა და ხანგადასულმა შვა, რადგანაც სარწმუნოდ შერაცხა აღმთქმელი. | 11 | სარწმუნოებით იგიცა სარრა, ბერწ ღათუ იყო, ძალი მიიღო შესაწყნარებელად თესლისა და ჟამთა გარდასრულმან შვა, რამეთუ სარწმუნოდ შეჰრაცხა, რომელმან-იგი აღუთქუა მას.
12 | ამიტომ ერთისგან, და ისიც ლამის მკვდრისაგან, იშვნენ მრავალნი, როგორც მრავალი ვარსკვლავი ცაზე და ურიცხვი ქვიშა ზღვის პირას. | 12 | ვინაჲცა ერთისაგან იშვნეს და ესე მკუდრისა მისგან, ვითარცა ვარსკულავნი ცისანი სიმრავლითა და ვითარცა ქჳშაჲ ზღჳსაჲ ურიცხჳ.
13 | რწმენაში აღესრულნენ ყველა ისინი და ვერ მიიღეს აღთქმული, არამედ შორიდან ხედავდნენ, შორითვე მოიკითხავდნენ მას და აღიარებდნენ, რომ უცხონი და ხიზნები არიან ამ ქვეყნად. | 13 | სარწმუნობით მოსწყდეს ესე ყოველნი და არღა მოეღო მათ აღნათქუემი იგი, არამედ შორით იხილეს იგი და მოიკითხეს და აღიარეს, რამეთუ სტუმარ და წარმავალ არიან იგინი ქუყანასა ზედა.
14 | რადგანაც ასე მეტყველნი ცხადყოფენ, რომ სამშობლოს ეძებენ. | 14 | რამეთუ რომელნი-იგი ესევითარსა იტყჳედ, გამოაჩინებენ, ვითარმედ მამულსა ეძიებენ.
15 | ის სამშობლო რომ ხსომებოდათ, საიდანაც გამოვიდნენ, მოასწრებდნენ იქ მიბრუნებას. | 15 | და თუმცა მას მოიჴსენებედეს, ვინაჲ-იგი გამოვიდეს, აქუნდამცა ჟამი მიქცევისაჲ.
16 | მაგრამ ისინი უკეთესი, ესე იგი, ზეციური სამშობლოსაკენ ილტვოდნენ. ამიტომ ღმერთსაც არ რცხვენია მათ ღმერთად იწოდებოდეს, რადგანაც თვითონ განუმზადა ქალაქი მათ. | 16 | ხოლო აწ უმჯობესსა მას გული ეტყჳს, ესე იგი არს ზეცისასა; ამისთჳსცა არა სირცხჳლ-უჩნს მათი ღმერთსა სახელის-დებად მათდა ღმრთად, რამეთუ განუმზადა მათ ქალაქი.
17 | რწმენით შესწირა აბრაამმა, გამოცდის ჟამს, ისააკი; აღთქმა რომ ჰქონდა მიღებუღი, მიტომაც შესწირა მხოლოდშობილი, | 17 | სარწმუნოებით შეწირა აბრაჰამ ისაკი გამოცდასა მას და მხოლოდშობილსა მას შესწირვიდა, რომელმან აღთქუმაჲ იგი მოიღო,
18 | რომელზედაც ითქვა: „ისააკის მიერ იწოდება შენი მოდგმა“. | 18 | რომლისა მიმართ ითქუა, ვითარმედ: ისაკისგან გეწოდოს შენ ნათესავად.
19 | რადგანაც სწამდა, რომ ღმერთს მკვდრეთით აღდგენის ძალაც შესწევს. ამიტომაც იყო, რომ შეწირული უკანვე მიიღო, როგორც ნიმუში. | 19 | ესრეთ შეჰრაცხა, ვითარმედ მკუდრეთითცა აღდგინებად შემძლებელ არს ღმერთი, რომლისათჳსცა იგავით მოიყვანა იგი.
20 | რწმენით აკურთხა ისააკმა იაკობი და ესავი მომავლისათვის. | 20 | სარწმუნოებით მერმეთა მათთჳს ისაკმან აკურთხა იაკობი და ესავი.
21 | რწმენით აკურთხა სათითაოდ მომაკვდავმა იაკობმა იოსების ძენი, და თავის კვერთხზე დაყრდნობილმა თაყვანი სცა ღმერთს. | 21 | სარწმუნოებით იაკობმან, მო-რაჲ-კუდებოდა, თჳთოეულად ძენი იოსებისნი აკურთხნა და თაყუანის-სცა წუერსა ზედა კუერთხისა მისისასა.
22 | რწმენით მოიხსენია იოსებმა აღსასრულისას ისრაელის ძეთა გამოსვლა და ბრძანება გასცა თავისი ძვლების თაობაზე. | 22 | სარწმუნოებით იოსებ, აღ-რაჲ-ესრულებოდა, გამოსლვისათჳს ძეთა ისრაჱლისათა მოიჴსენა და ძუალთა თჳსთათჳს ამცნო.
23 | რწმენით მალავდნენ მოსეს მშობლები დაბადებიდან სამი თვის განმავლობაში, რადგანაც ხედავდნენ ყრმის სიკეთეს და არ შეუშინდნენ მეფის ბრძანებას. | 23 | სარწმუნოებით მოსე, იშვა რაჲ, დამალეს სამ თუე მამა-დედათა მისთა, რამეთუ იხილეს მკჳრცხლ ყრმაჲ იგი, და არა შეიშინეს ბრძანებისა მისგან მეფისა.
24 | რწმენით იყო, რომ მოსემ, როცა წამოიზარდა, უარი თქვა ფარაონის ასულის ძედ წოდებულიყო, | 24 | სარწმუნოებით მოსე, გან-რაჲ-მწჳსნა, უარ-ყო სახელის-დებად შვილად ასულისა ფარაოჲსა,
25 | და ღვთის ხალხთან ერთად ტანჯვა ამჯობინა მცირე ხნით ცოდვილ განცხრომას. | 25 | უფროჲსღა გამოირჩია თანა-ძჳრის-ხილვაჲ ერსა თანა ღმრთისასა, ვიდრეღა რაჲთა აქუნდეს მას საწუთროჲ იგი საშუებელი ცოდვისაჲ;
26 | ქრისტესავით გმობა უფრო დიდ სიმდიდრედ მიიჩნია, ვიდრე ეგვიპტის მთელი სიმდიდრე, რადგანაც ხედავდა საზღაურს. | 26 | უფროჲსად სიმდიდრედ შეჰრაცხა ეგჳპტისა საფასეთა ყუედრებაჲ იგი ქრისტესი, რამეთუ ჰხედვიდა იგი სასყიდლის კუალად-გებასა.
27 | რწმენით დატოვა ეგვიპტე და არ შეუშინდა მეფის რისხვას, რადგანაც მტკიცე იყო, როგორც მხილველი უხილავისა. | 27 | სარწმუნოებით დაუტევა ეგჳპტე და არა შეიშინა გულის წყრომისა მისგან მეფისა, რამეთუ უხილავი იგი ვითარცა ხილული შეჰრაცხა.
28 | რწმენით აღასრულა პასექი და სისხლის პკურება, რათა პირმშოთა მომსრველს ხელი ვერ ეხლო მათ პირმშოთათვის. | 28 | სარწმუნოებით ყო ზატიკი იგი და პკურებაჲ იგი სისხლისაჲ, რაჲთა არა მომსრველი იგი პირმშოთაჲ შეეხოს მათ.
29 | რწმენით გადავლეს მეწამული ზღვა, როგორც ხმელეთი, ხოლო ეგვიპტელები, იგივე რომ დააპირეს, უფსკრულს დაინთქნენ. | 29 | სარწმუნოებით წიაღჴდეს ზღუასა მას მეწამულსა, ვითარცა ჴმელსა ქუეყანასა, რომელსა-იგი აზმნეს მეგჳპტელთა და დაინთქნეს.
30 | რწმენით დაემხო იერიხონის გალავანი შვიდდღიანი ალყის შედეგად. | 30 | სარწმუნოებით ზღუდენი იერიქოჲსანი დაეცნეს გარე-მოდგომითა შჳდ დღე.
31 | რწმენით იყო, რომ ურჩებთან ერთად არ დაიღუპა მეძავი რააბი, რომელმაც მშვიდთბით მიიღო მსტოვარნი. | 31 | სარწმუნოებით რააბ, მეძავი იგი, არა წარწყმდა ურჩთა მათ თანა, რამეთუ შეიწყნარნა მსტუარნი იგი მშჳდობით.
32 | მეტი რაღა ვთქვა? რადგანაც დრო არ მეყოფა გედეონის, ბარაკის, სამსონის, იეფთაეს, დავითის, სამუელისა და წინასწარმეტყველთა ამბის სათხრობად, | 32 | და რაჲღა-მე ვთქუა? რამეთუ დამაკლებს მე ჟამი ესე მითხრობად გედეონისთჳს, ბარაკისთჳს და სამფსონისთჳს და რეფთაჲსთჳს, დავითისთჳს და სამოელისთჳს და წინაწარმეტყუელთა,
33 | რწმენით რომ ამარცხებდნენ სამეფოებს, აღასრულებდნენ სიმართლეს, იღებდნენ აღთქმას, პირს უკრავდნენ ლომებს, | 33 | რომელნი სარწმუნოებით ერეოდეს მეფეთა; იქმოდეს სიმართლესა, მიემთხჳნეს აღთქუმათა; დაუყვნეს პირნი ლომთანი;
34 | შრეტდნენ ცეცხლის ძალას, თავს აღწევდნენ მახვილის პირს, ძლიერდებოდნენ უძლერებისგან, მძლავრობდნენ ომში, აოტებდნენ უცხოთა ლაშქარს. | 34 | დაშრიტეს ძალი ცეცხლისაჲ, განერნეს პირსა მახჳლისასა; განძლიერდეს უძულებისაგან; იქმნეს ძლიერ ბრძოლასა შინა; ბანაკები აოტეს უცხო თესლთაჲ.
35 | ქალებს აღმდგარნი უბრუნდებოდნენ თავიანთი მკვდრები, სხვები კი ეწამებოდნენ და უარს ამბობდნენ გამოხსნაზე, რათა გამხდარიყვნენ უკეთესი აღდგომის ღირსნი. | 35 | მოიყვანნეს დედათა აღდგომილნი მკუდარნი მათნი; ხოლო სხუანი წარკუეთითა თავთაჲთა აღესრულნეს; და არა მოიღეს მათ გამოჴსნაჲ, რაჲთა უმჯობესსა აღდგომასა ღირს იქმნენ.
36 | სხვებმა დაითმინეს გმობა და გვემა, სხვებმა კი - ბორკილები და დილეგი. | 36 | ხოლო სხუანი ტანჯვითა და გუემითა განიცადნეს; მერმე კუალად ბორკილებითა და საპყრობილებითა;
37 | იყვნენ ჩაქოლილნი, შუაზე გადახერხილნი, ხმლით განგმირულნი, ცხვრისა თუ თხის ტყავებით მოარულნი, გაჭირვებულნი, ურვილნი, ძვირხილულნი (რომელთა ღირსიც არ იყო ქვეყანა), | 37 | ქვითა განიტჳნნეს; განიხერხნეს; განიცადნეს; სიკუდილითა მახჳლისაჲთა მოსწყდეს; იქცეოდეს ხალენებითა და თხის ტყავებითა ნაკლულევანნი, ჭირვეულნი, ძჳრ-ხილულნი,
38 | უდაბნოებსა თუ კლდე-ღრეში მოხეტენი, მღვიმეებსა და ნაპრალებს შეფარებულნი. | 38 | რომელთა ღირსვე არა იყო სოფელი ესე, უდაბნოთა ზედა შეცთომილნი, მთათა და ქუაბთა შინა და ჴურელთა ქუეყანისათა.
39 | ყოველ მათგანს კეთილი მოწმობა ჰქონდა თავისი რწმენის წყალობით, მაგრამ ვერ მიიღეს აღთქმული, | 39 | და ესე ყოველნი იწამნეს სარწმუნოებით და არა მოიღეს აღნათქუემი იგი,
40 | რადგანაც ღმერთმა წინასწარ განჭვრიტა ჩვენთვის უმეტესი სიკეთე, რათა ისინი უჩვენოდ ვერ გამხდარიყვნენ სრულქმნილნი. | 40 | რამეთუ ღმერთმან ჩუენთჳს უმჯობესი წინაწარ განიგულა, რაჲთა არა თჳნიერ ჩუენსა სრულ იქმნენ.


† www.orthodoxy.ge † ახალი აღთქმა - ებრაელთა მიმართ (თავი 12)

ახალი აღთქმა სარჩევზე გადასვლა

პავლე მოციქულის ეპისტოლე ებრაელთა მიმართ

თავი მეთორმეტე

ახალი ქართულით ძველი ქართულით
1 | ამიტომ ჩვენც, რაკიღა ღრუბელივით გარს გვახვევია ესოდენ მრავალი მოწმე, ჩამოვიშოროთ ყოველგვარი სიმძიმე თუ ხელ-ფეხ შემკვრელი ცოდვა და მოთმინებით გავლიოთ ჩვენს წინაშე მდებარე სარბიელი. | 1 | აწ უკუე ჩუენცა, ესოდენი მაქუს გარე-მოდგომილი ჩუენდა სიმრავლე წმიდათა მოწამეთაჲ, სიმძიმე ყოველი განვიშოროთ და მსწრაფლ მომავალი იგი ცოდვაჲ და მოთმინებით ვრბიოდით წინა-განმზადებულსა მას ჩუენსა ღუაწლსა.
2 | თვალი მივაპყროთ იესოს, რწმენის წინამძღვარსა და სრულმყოფს, მის წინაშე მდებარე სიხარულის წილ რომ დაითმინა ჯვარი, უგულებელყო სირცხვილი და დაჯდა ღვთის ტახტის მარჯვნივ. | 2 | და ვხედვიდეთ სარწმუნოებისა ჩუენისა წინამძღუარსა და სრულებისა მოქმედსა იესუს, რომელმან-იგი წინა-განმზადებულისა მის წილ სიხარულისა დაითმინა ჯუარი და სირცხჳლი შეურაცხ-ყო და მარჯუენით საყდართა ღმრთისათა დაჯდა.
3 | იფიქრეთ იმაზე, ვინც ყოველივე ეს დაითმინა ცოდვილთაგან, რათა არ შემდრკალიყავით და არ მიგხდოდათ სულის სიმხნევე. | 3 | გან-უკუე-იზრახეთ, რომელმან-იგი ესევითარი დაითმინა ცოდვილთაგან მისა მიმართი იგი სიტყჳს-გებაჲ, რაჲთა არა დაშურეთ სულითა თქუენითა და მოჰმედგრდეთ.
4 | ჯერ კიდევ სისხლამდე არ მდგარხართ ცოდვის წინააღმდეგ საომრად. | 4 | რამეთუ არღა სისხლთადმდე წინა-დადგრომილ ხართ თქუენ ცოდვისა მიმართ ახოვნად
5 | და დაივიწყეთ შეგონების სიტყვა, თქვენდამი, როგორც შვილებისადმი, მომართული: „შვილო ჩემო, ნუ უგულებელყოფ წვრთნას უფლისას და ნურც სულით დაეცემი, როცა გამხილებს. | 5 | და მოჰმედგრდეთ ნუგეშინის-ცემისაგან, რომელი ვითარცა შვილთა გეტყჳს თქუენ: შვილო ჩემო, ნუ სულ-მოკლე იქმნები სწავლასა უფლისასა, ნუცაღა დაჰჴსნდები მის მიერ მხილებასა.
6 | რადგან ვინც უყვარს უფალს, მასვე წვრთნის, და შოლტით სცემს ყველას, ვისაც ძედ იღებს“. | 6 | რამეთუ რომელი უყუარნ უფალსა, სწავლის; და ტანჯის ყოველი შვილი, რომელი შეიწყნარის.
7 | თუ ითმენთ წვრთნას, ღმერთი გექცევათ, როგორც შვილებს: ვინაიდან განა არის ისეთი შვილი, რომელსაც მამა არ წვრთნიდეს? | 7 | უკუეთუ სწავლასა დაუთმოთ, ვითარცა შვილთა შეგიწყნარებს თქუენ ღმერთი. რამეთუ ვინ-მე არს შვილი, რომელი არა სწავლის მამამან?
8 | ხოლო თუ წვრთნის გარეშე რჩებით, რაშიაც ყველას თავისი წილი უძევს, ნაბუშრები ყოფილხართ და არა შვილები. | 8 | ხოლო უკუეთუ შორს ხართ სწავლასა, რომლისა ზიარ-ქმნულ არიან ყოველნი, მწირნი ვიდრემე ხართ და არა შვილნი.
9 | ეგეც არ იყოს, თუ ჩვენი ხორციელი მამები გვწვრთნიან და შიშით ვემორჩილებით მათ, განა მით უფრო მეტად არ უნდა ვემორჩილებოდეთ სულების მამას, რათა ვიცოცხლოთ? | 9 | აწ უკუეთუმცა გუესხნეს ჴორციელნი მამა-დედანი მასწავლელად, გუეკდიმებოდა სამემცა; არა-მე უფროჲს დავემორჩილნეთა მამასა მას სულთასა და ვცხონდეთ?
10 | რადგანაც ისინი თვითნებურად გვზრდიან ორიოდე დღისთვის, ხოლო ეს - ჩვენივე სიკეთისათვის, რათა ვეზიარებოდეთ მის სიწმიდეს. | 10 | რამეთუ რომელნიმე იგი მცირედთა დღეთა მათისაებრ ნებისა სწავლიდეს, ხოლო ესე უმჯობესისათჳს, რაჲთა მოიღონ სიწმიდისაგან მისისა.
11 | ყოველგვარი წვრთნა დღესდღეობით სიხარულად კი არ გვეჩვენება, არამედ მწუხარებად, მაგრამ შემდეგ მის მიერ წვრთნილთ მიაგებს სიმართლის ნაყოფს - მშვიდობას. | 11 | ყოველივე სწავლაჲ მეყსეულად არა არნ სიხარულ, არამედ მწუხარება; ხოლო უკუანაჲსკნელ ნაყოფი მშჳდობისაჲ მის მიერ წურთილთა მათ მოაგის - სიმართლე.
12 | მაშ, გამართეთ ჩამოყრილი ხელები და დაძაბუნებული მუხლები. | 12 | ამისთჳს დაშთომილნი ჴელნი და დაჴსნილნი მუჴლნი აღემართენით
13 | მოასწორეთ ბილიკნი თქვენს ფეხთათვის, რათა გზას კი არ გადასცდეს კოჭლი, არამედ განიკურნოს. | 13 | და ალაგნი მართლ ყვენით ფერჴთა თქუენთანი, რაჲთა არა მკელობელი იგი დაეცეს, არამედ უფროჲსღა განიკურნოს.
14 | თქვენი ურთიერთობა ყველასთან მშვიდი იყოს და წმიდა, რის გარეშეც ვერავინ იხილავს უფალს. | 14 | მშჳდობასა შეუდეგით ყოველთა თანა და სიწმიდესა, რომლისა თჳნიერ ვერვინ იხილოს უფალი.
15 | ფრთხილად იყავით, რომ არავინ მოაკლდეს ღვთის მადლს და არ იბარტყოს რომელიმე ფესვმა სიმწრისა, რათა არ შეაურვოს და შებილწოს ბევრი თქვენგანი. | 15 | ეკრძალენით, ნუ ვინმე დაკლებულ იყოს მადლისაგან ღმრთისა; ნუ ვისმე თანა ძირი სიმწარისაჲ აღმოცენებულ იყოს შემაურვებელი, და მის მიერ შეიგინნენ მრავალნი.
16 | რათა არ იყოს თქვენს შორის მემრუშე ან ღვთის გარეგანი, როგორც ესავი, ერთ შეჭამადზე რომ გაცვალა თავისი პირმშოობა. | 16 | ნუვინ მეძავ და ბილწ არნ, ვითარცა-იგი ესავ, რომელმან ერთისა წილ საჭმლისა განყიდა პირმშოებაჲ თჳსი.
17 | რაკიღა იცით, რომ შემდეგ, როცა მოისურვა დაემკვიდრებინა კურთხევა, უარყოფილ იქნა და ვეღარაფერი გააწყო სინანულით, თუმცაღა ცრემლით ითხოვდა მიტევებას. | 17 | უწყით, რამეთუ ამისა შემდგომად უნდა დამკჳდრებად კურთხევაჲ და შეურაცხ-იქმნა, რამეთუ სინანულისა ადგილი არა პოვა, და ცრემლით ღათუ ითხოვდა მას.
18 | რადგან მთას როდი მისდგომიხართ, ხელშესახებს თუ ცეცხლით გზნებულს, ან ბნელს, წყვდიადს თუ გრიგალს, | 18 | რამეთუ არა მოსრულ ხართ თქუენ მთასა მას ჴელით შესახებელსა და აღგზებულსა ცეცხლითა და წყუდიადითა და ბნელითა და ნისლითა
19 | არც საყვირის ხმას თუ ხმობას სიტყვისას, რომლის მსმენელნიც ითხოვდნენ, რომ აღარ გაგრძელებულიყო ეს სიტყვა. | 19 | და საყჳრისა ოხრასა და ჴმასა სიტყუათასა, რომელთა-იგი ესმა, იჯმნეს, რაჲთა არღარა შეეძინოს მათ სიტყუაჲ.
20 | რადგანაც ვერ უძლებენ იმას, რაც ნაბრძანები იქნა: „მხეციც რომ გაეკაროს მთას, ჩაიქოლება“. | 20 | რამეთუ ვერ ითმენდეს ბრძანებულსა მას; მჴეცი ღათუ შეეხებოდა მთასა მას, ქვითა განიდევნებოდა.
21 | იმდენად საშინელი იყო ეს ხილვა, რომ მოსემაც თქვა: „ვძრწი და ვკანკალებ“. | 21 | და ესრეთ საშინელ იყო საუცრებაჲ იგი, მოსე თქუა: შეშინებულ ვარ და შეძრწუნებულ.
22 | არამედ მიადექით სიონის მთას და ცოცხალი ღმერთის ქალაქს - ზეციურ იერუსალიმს და ანგელოზთა ურიცხვ სიმრავლეს, | 22 | არამედ მოსრულ ხართ თქუენ მთასა სიონსა და ქალაქსა ღმრთისა ცხოველისასა, იერუსალჱმსა ზეცისასა, და ბევრეულსა ანგელოზთა კრებულსა
23 | მოზეიმე საკრებულოს და ცაში ჩაწერილ პირმშოთა ეკლესიას, ყოვლისგამკითხავ ღმერთს და სრულქმნილებას ზიარებულ მართალთა სულებს, | 23 | და ეკლესიასა პირმშოთასა, აღწერილსა ცათა შინა, და ღმრთისა მსაჯულისა ყოველთაჲსა და სულებისა მართალთა მათ აღსრულებულთაჲსა.
24 | ახალი აღთქმის შუამდგომელ იესოს და სხურების სისხლს, აბელის სისხლზე უკეთ რომ მეტყველებს. | 24 | და შჯულისა მის საღმრთოჲსა შუა-მდგომელისა იესუჲსა და სისხლითა პკურებასა, უმჯობესსა თქუმულისა მის აბელის მიერ.
25 | ფრთხილად იყავით, ნუ უარყოფთ მეტყველს, რადგან თუ მათ, რომელთაც უარყვეს ქვეყნად მეტყველი, თავი ვერ დააღწიეს სასჯელს, ჩვენ როგორღა დავაღწევთ თავს, თუკი უარვყოფთ ზეცით მეტყველს? | 25 | ეკრძალენით, ნუუკუე იჯმნათ მეტყუელისა მისგან. რამეთუ უკუეთუ იგინი ვერ განერნეს, რომელთა ქუეყანასა ზედა იჯმნეს ბრძანებისაგან, რაოდენ უფროჲს ჩუენ, უკუეთუ ზეცისასა მას გარე-მოვექცეთ,
26 | ვისმა ხმამაც ქვეყანა შესძრა მაშინ, ხოლო აწ ამგვარად გვამცნო: „ერთხელ კიდევ შევძრავ არა მარტო ქვეყანას, არამედ ცასაც“. | 26 | რომლისა ჴმამან ქუეყანაჲ შეძრა მაშინ, და აწ აღუთქუამს და იტყჳს: მერმე ერთ-გზისღა შევძრა მე არა ხოლო ქუეყანაჲ, არამედ ცანიცა.
27 | ხოლო ეს „ერთხელ კიდევ“ გვაუწყებს შეძრულის, როგორც შექმნილის, შეცვლას, რათა უცვლელად ეგოს შეუძვრელი. | 27 | ხოლო ესე „მერმე ერთ გზისღა“ აუწყებს შეძრულთა მათ ცვალებასა, ვითარცა ქმნულთასა, რაითა ეგოს შეუძრველი იგი.
28 | ამიტომ, შეუძვრელ სასუფეველს რომ ვღებულობთ, გვქონდეს მადლი, რომლითაც სათნოდ ვემსახურებით ღმერთს, მოშიშებით და მოწიწებით. | 28 | ამისთჳსცა სასუფეველი შეუძრველი დავიპყრათ; მაქუს ჩუენ მადლი, რომლითა ვჰმსახურებთ სათნოდ ღმერთსა მოშიშებით და ღირსებითა,
29 | რადგანაც ჩვენი ღმერთი არის შთანმთქმელი ცეცხლი. | 29 | რამეთუ ღმერთი ჩუენი ცეცხლ განმლეველ არს.


† www.orthodoxy.ge † ახალი აღთქმა - ებრაელთა მიმართ (თავი 13)

ახალი აღთქმა სარჩევზე გადასვლა

პავლე მოციქულის ეპისტოლე ებრაელთა მიმართ

თავი მეცამეტე

ახალი ქართულით ძველი ქართულით
1 | ძმური სიყვარული ეგოს. | 1 | ძმათ მოყუარებაჲ ეგენ.
2 | სტუმართმოყვარეობა არ დაივიწყოთ, ვინაიდან ზოგიერთს ისე გაუწევია მასპინძლობა ანგელოზებისთვის, რომ თვითონ არც კი სცოდნია. | 2 | სტუმრის მოყუარებასა ნუ დაივიწყებთ, რამეთუ ამისგან ვიეთმე რეცა არა უწყოდეს და ანგელოზნი ისტუმრნეს.
3 | გახსოვდეთ პატიმრები, თითქოს მათთან ერთად გედოთ ბორკილები და იტანჯებოდეთ, რადგან თვითონაც ხორციელნი ხართ. | 3 | მოიჴსენენით კრულებანი იგი, ვითარცა მათ თანავე კრულთა, და ძჳრ-ხილულნი იგი, რამეთუ თქუენცა ჴორცნივე გასხენ.
4 | ყველას ცოლ-ქმრობა ღირსეული, სარეცელი კი უმწიკვლი იყოს; ხოლო მემრუშეთა და მეძავთ ღმერთი განიკითხავს. | 4 | პატიოსან არს ქორწილი ყოვლითავე და საწოლი შეუგინებელ; ხოლო მეძავნი და მემრუშენი საჯნეს ღმერთმან
5 | ნუ იქნებით ვერცხლისმოყვარენი, დასჯერდით იმას, რაც გაბადიათ, რადგანაც თქვა: „არ მიგატოვებ და არ დაგაგდებ“. | 5 | ვერცხლის უყუარულ იყვენით სახითა, კმა-გეყავნ, რომელი-იგი გაქუნდეს; რამეთუ თავადმან თქუა: არა დაგიტეო, არცა დაგაგდო შენ.
6 | ასე რომ, თამამად ვამბობთ: „უფალია ჩემი შემწე და არ მეშინია; რას დამაკლებს კაცი?“ | 6 | ვინაჲცა საკადრებელ არს ჩუენდა თქუმად: უფალი არს მწე ჩემდა, არა შემეშინოს; რაჲ მიყოს მე კაცმან?
7 | გახსოვდეთ თქვენი წინამძღვარნი, რომელნიც გიქადაგებდნენ ღვთის სიტყვას, და მათი სიცოცხლის აღსასრულის შემყურენი ჰბაძავდეთ მათ რწმენას. | 7 | მოიჴსენენით წინამძღუარნი იგი თქუენნი, რომელნი გეტყოდეს თქუენ სიტყუათა მათ ღმრთისათა, და ჰხედევდით გამოსლვასა მას ცხორებისა მათისასა და ჰბაძევდით სარწმუნოებასა მათსა.
8 | იესო ქრისტე იგივეა გუშინ, დღეს და უკუნითი უკუნისამდე. | 8 | იესუ ქრისტე გუშინ და დღეს და იგი თავადი არს უკუნისამდე.
9 | ნუ გაგიტაცებთ სხვადასხვა უცხო მოძღვრება, რადგანაც სასიკეთოა მადლით განიმტკიცოთ გული და არა საჭმლით, რომელსაც ვერას გამორჩნენ ჭამას გადაყოლილნი. | 9 | მოძღურებასა მრავალ-სახესა და უცხოსა ნუ შეიწყნარებთ, რამეთუ კეთილად მადლითა განმტკიცებულ ხართ გულთა და არა საჭმლითა, რომლითა ვერაჲ ირგეს, რომელნი ვიდოდეს მას შინა.
10 | ჩვენ გვაქვს სამსხვერპლო, საიდანაც ჭამის უფლება არა აქვთ კარვის მსახურთ. | 10 | მაქუს ჩუენ საკურთხეველი, რომლისაგან ჭამად ვერ ჴელ-ეწიფების, რომელნი-იგი კარავსა მას ჰმსახურებენ.
11 | რადგანაც ცხოველთა ხორცი, რომელთა სისხლიც ცოდვის განსაწმედად შეაქვს მღვდელმთავარს საწმიდარში, ბანაკის გარეთ დაიწვის. | 11 | რომელსა-იგი შეიწირვის საცხოვართა სისხლი ცოდვათათჳს სიწმიდესა მას შინა მღდელთმოძღურისა მიერ, ამათნი იგი ჴორცნი დაიწუებოდეს გარეშე ბანაკსა მას.
12 | ამიტომ იესოც, თავისი სისხლით რომ განეწმიდა ხალხი, ბჭის გარეთ ევნო. | 12 | ამისთჳსცა იესუ, რაჲთა წმიდა-ყოს თჳსითა სისხლითა ერი, გარეშე ბჭეთა ივნო.
13 | მაშ, გავიდეთ მასთან ბანაკის გარეთ და მისი შეურაცხყოფა ვიტვირთოთ. | 13 | აწ უკუე განვიდეთ მისა გარე ბანაკსა მას და ყუედრებაჲ იგი მისი მოვიღოთ.
14 | რადგანაც არა გვაქვს აქ მკვიდრი ქალაქი, არამედ მომავლის ქალაქს ვეძებთ. | 14 | რამეთუ არა მაქუს ჩუენ აქა საყოფელად ქალაქი, არამედ მერმესა მას ვეძიებთ.
15 | ამიტომ მისი მეშვეობით გამუდმებით ვწირავდეთ ღმერთს ქების მსხვერპლს, ანუ ბაგეთა ნაყოფს, რომელნიც აღიარებენ მის სახელს. | 15 | ამისთჳს შევსწირავთ მსხუერპლსა ქებისასა მარადის ღმრთისა, ესე იგი არს ნაყოფსა ბაგეთა და აღსარებასა სახელისა მისისასა.
16 | ნუ დაივიწყებთ ქველმოქმედებას და ნურც იმას, რომ თქვენი სიკეთე უწილადოთ სხვებს, რადგანაც ამნაირი მსხვერპლი საამოდ უჩანს ღმერთს. | 16 | ხოლო კეთილისა საქმესა და ზიარებასა ნუ დაივიწყებთ, რამეთუ ესევითარნი მსხუერპლნი სათნო არიან ღმრთისა.
17 | დაემორჩილეთ თქვენს წინამძღვრებს და ქედი მოიდრიკეთ მათ წინაშე, ვინაიდან ფხიზლობენ თქვენი სულებისათვის, თითქოს ანგარიშს აბარებდნენ ვინმეს, რათა სიხარულით აღასრულებდნენ ამას და არა ოხვრით, რადგანაც ეს აღარას გარგებდათ თქვენ. | 17 | დაემორჩილენით წინამძღუართა თქუენთა და ერჩდით მათ, რამეთუ იგინი იღჳძებენ სულთა თქუენთათჳს, ვითარცა-იგი სიტყუაჲ მისცენ; რაჲთა სიხარულით ამას ჰყოფდენ და არა სულთ-ითქუმიდენ, რამეთუ არა ადვილ არს ესე თქუენდა.
18 | ილოცეთ ჩვენთვის, რადგანაც გვწამს, რომ წრფელი სინიდისი გვაქვს, და გვინდა ყოველთვის წრფელად ვიქცეოდეთ. | 18 | ილოცევდით ჩუენთჳსცა, რამეთუ გურწამს, ვითარმედ კეთილი გონებაჲ გუაქუს ყოველსა შინა კეთილად გუნებავს სლვად.
19 | უმეტესად გთხოვთ ამის აღსრულებას, რომ მალე დაგიბრუნდეთ. | 19 | უმეტესადღა გლოცავ ამას ყოფად, რაჲთა ადრე მოვიდე თქუენდა.
20 | ხოლო მშვიდობის ღმერთმა, საუკუნო აღთქმის სისხლით მკვდრეთით რომ აღადგინა ცხოვართა დიდი მწყემსი, უფალი ჩვენი იესო, | 20 | ხოლო ღმერთმან მშჳდობისამან, რომელმან აღმოიყვანა მკუდრეთით მწყემსი იგი ცხოვართაჲ დიდი სისხლითა მით აღთქუმისა საუკუნოჲსაჲთა - უფალი ჩუენი იესუ ქრისტე,
21 | დაე, სრულგყოთ თქვენ, რათა მისი ნებისამებრ აღასრულოთ ყოველი კეთილი საქმე, და იესო ქრისტეს მეოხებით ჩაგინერგოთ ის, რაც სათნო ჩანს მის წინაშე, ვისიცაა დიდება უკუნითი უკუნისამდე. ამინ. | 21 | დაგამტკიცენინ თქუენ ყოვლითა საქმითა კეთილითა ყოფად ნებისა მისისა, რომელმან ყვის სათნოებაჲ მისი ჩუენ შორის წინაშე მისსა ქრისტე იესუჲს მიერ, რომლისა არს დიდებაჲ უკუნითი უკუნისამდე. ამენ.
22 | გთხოვთ, ძმანო, შეიწყნაროთ ეს სიტყვა შეგონებისა, თუმცაღა მოკლედ მოგწერეთ თქვენ. | 22 | ხოლო გლოცავ თქუენ, ძმანო, თავს-იდევით სიტყუაჲ ესე ვედრებისაჲ, დაღათუ მცირედ მივწერე თქუენდა.
23 | იცოდეთ, რომ ჩვენი ძმა ტიმოთე გათავისუფლდა და, თუ მალე მოვიდა, ერთად გეწვევით. | 23 | იცით ტიმოთე, ძმაჲ ჩუენი, რომელ მივავლინე, რომლისა თანა, ადრე თუ მოვიდეს, გიხილნე თქუენ.
24 | მოიკითხეთ ყველა თქვენი წინამძღვარი და ყველა წმიდა. მოკითხვას გითვლიან იტალიელნი. | 24 | კითხვაჲ არქუთ ყოველთა წინამძღუართა თქუენთა და ყოველთა წმიდათა. გიკითხვენ თქუენ, რომელნი-იგი არიან იტალიაჲთ.
25 | მადლი ყველა თქვენგანთან. ამინ. | 25 | მადლი უფლისა ჩუენისა იესუ ქრისტესი თქუენ ყოველთა თანა. ამინ.


† www.orthodoxy.ge † ახალი აღთქმა - იოანეს გამოცხადება (თავი 1)

ახალი აღთქმა სარჩევზე გადასვლა

იოანეს გამოცხადება

თავი პირველი

ახალი ქართულით ძველი ქართულით
1 | გამოცხადება იესო ქრისტესი, რომელიც მისცა მას ღმერთმა, რათა ეჩვენებინა თავისი მონებისათვის, რაც უნდა მოხდეს მალე; და უჩვენა კიდეც თავისი ანგელოზის მოვლინებით მონას თვისას იოანეს, | 1 | გამოცხადებაჲ იესუ ქრისტესი, რომელ-იგი მოსცა მას ღმერთმან, ჩუენებად მონათა მისთა, საქმეთა მათ, რომელთაჲ ჯერ-არს ადრე აღსრულებაჲ, და გამოუცხადა მოვლინებითა ანგელოზისა მისისაჲთა მონასა მისსა იოვანეს,
2 | რომელმაც იმოწმა სიტყვა ღვთისა და მოწმობა იესო ქრისტესი, - ყოველივე ის, რაც იხილა. | 2 | რომელმანცა წამა სიტყუაჲ ღმრთისაჲ და წამებაჲ იესუ ქრისტესი, რაოდენიცა იხილა და რომელიცა არს და რომელსა ეგულების ყოფად.
3 | ნეტარია, ვინც კითხულობს და ისმენს ამ წინასწარმეტყველების სიტყვებს და იმარხავს მასში დაწერილს, რადგანაც ახლოა ჟამი. | 3 | ნეტარ არს, რომელი იკითხვიდეს და რომელნი ისმენდენ სიტყუათა ამის წინაწარმეტყუელებისათა და დაიმარხონ, რაჲ-იგი მას შინა წერილ არს, რამეთუ ჟამი ახლოს არს.
4 | იოანე ასიის შვიდ ეკლესიას: მადლი თქვენდა და მშვიდობა მისგან, რომელიც არის, იყო და იქნება, და შვიდი სულისაგან, რომელნიც არიან მისი ტახტის წინაშე, | 4 | იოვანე, შჳდთა ეკლესიათა ასიაჲსათა: მადლი თქუენდა და მშჳდობაჲ ღმრთისაგან, რომელი არს და რომელი იყო და რომელი მომავალ არს, და შჳდთა მათ სულთაგან, რომელნი წინაშე საყდარსა მისსა არიან.
5 | და იესო ქრისტესაგან, რომელიც არის სარწმუნო მოწმე, პირმშო განსვენებულთაგან და მიწიერ მეფეთა მთავარი. მას, ვინც შეგვიყვარა და ჩვენი ცოდვებისაგან გვიხსნა თავისი სისხლით, | 5 | და იესუ ქრისტესგან, მოწამისა მის სარწმუნოჲსა, პირმშოჲსა შესუენებულთაჲსა და მთავრისა მეფეთა ქუეყნისათა, რომელმან შემიყუარნა ჩუენ და განგუბანნა ცოდვათა ჩუენთაგან სისხლითა თჳსითა.
6 | ვინც მეფეებად და თავისი ღმერთისა და მამის მღვდლებად გვაქცია, - დიდება და ძალმოსილება უკუნითი უკუნისამდე. ამინ. | 6 | და მყვნა ჩუენ სამეუფო მღდელ ღმრთისა და მამისა თჳსისა, რამეთუ მისი არს დიდებაჲ და სიმტკიცე უკუნითი უკუნისამდე. ამინ.
7 | აჰა, მოდის ღრუბლებით და იხილავს ყოველი თვალი; იხილავენ ისინიც, რომელთაც განგმირეს იგი. და დაიწყებს გოდებას მის წინაშე დედამიწის ყოველი ტომი. ჰო, ამინ. | 7 | აჰა ესერა მოვალს ღრუბელთა თანა, და იხილოს იგი ყოველმან თუალმან და რომელთა-იგი უგუმირეს მას; და გოდებდენ ტომნი ქუეყანისანი: ჰე, ამინ.
8 | მე ვარ ანი და ჰაე, დასაბამი და დასასრული, ამბობს უფალი, რომელიც არის, იყო და იქნება, ყოვლისმპყრობელი. | 8 | მე ვარ ანი და ჵ, იტყჳს უფალი ღმერთი, რომელი არს და რომელი იყო და რომელი მომავალ არს, ყოვლისა მპყრობელი.
9 | მე, იოანე, თქვენი ძმა და იესო ქრისტეს ურვის, სუფევისა და მოთმინების თანაზიარი, ვიყავი კუნძულზე, რომელსაც ჰქვია პატმოსი, ღვთის სიტყვისა და იესო ქრისტეს მოწმობისათვის. | 9 | მე, იოვანე, ძმაჲ თქუენი და ზიარი ჭირსა და სუფევასა და მოთმინებასა თქუენსა ქრისტე იესუს მიერ, ვიყავ ჭალაკსა მას, რომელსა ეწოდების პატმო, სიტყჳსათჳს ღმრთისა და წამებისათჳს იესუ ქრისტესისა.
10 | ვიყავი სულით, კვირა დღეს, და მომესმა უკნიდან მგრგვინავი ხმა, საყვირის ხმის მსგავსი, | 10 | ვიქმენ სულითა დღესა კჳრიაკესა და მესმა უკუანაჲთ კერძო ჩემსა ჴმაჲ დიდი, ვითარცა საყჳრისაჲ,
11 | რომელმაც თქვა: მე ვარ ანი და ჰაე, პირველი და უკანასკნელი. რასაც ხედავ, დაწერე წიგნში და დაუგზავნე ასიის ეკლესიებს - ეფესოში, სმირნაში, პერგამონში, თიატირაში, სარდეში, ფილადელფიასა და ლაოდიკიაში. | 11 | რომელი მეტყოდა, ვითარმედ: რომელსა-ესე ჰხედავ, დაწერე წიგნსა შინა და წარეც შჳდთა მათ ეკლესიათა: ეფესოს და ზმირნას და პერღამოს და თჳატრის და სარდეს და ფილადელფიას და ლავდიკის.
12 | მე მივბრუნდი, რომ მეხილა ხმა, რომელიც მესიტყვებოდა, და მიბრუნებულმა ვიხილე შვიდი სასანთლე ოქროსი, | 12 | და მივიქეც მუნ ხილვად ჴმისა მის, რომელი მეტყოდა მე. და ვითარცა მივიქეც, ვიხილენ შჳდნი სასანთლენი ოქროჲსანი;
13 | ხოლო შვიდ სასანთლეს შორის - მსგავსება კაცის ძისა, რომელსაც ემოსა გრძელი მოსასხამი და მკერდს ერტყა ოქროს სარტყელი; | 13 | და შორის შჳდთა მათ სასანთლეთა მსგავსი ძისა კაცისაჲ, შემოსილი ზეწრითა, და ერტყა სარტყელი ოქროჲსაჲ ძუძუთა თანა მისთა.
14 | თავი მისი და თმანი - სპეტაკი, როგორც ქათქათა მატყლი და როგორც თოვლი, ხოლო თვალნი მისნი, როგორც ალი ცეცხლისა. | 14 | და თავი და თმანი მისნი სპეტაკ, ვითარცა მატყლი სპეტაკი, ვითარცა თოვლი, და თუალნი მისნი, ვითარცა ალი ცეცხლისაჲ
15 | ფეხნი მისნი - ცეცხლში გავარვარებული ელვარე რვალი, ხოლო ხმა მისი, როგორც ზათქი მრავალი წყლისა. | 15 | და ფერჴნი მისნი მსგავს იყვნეს რვალსა გუნდრუკსა, ვითარცა ცეცხლსა შინა გამოჴურვებულნი, და ჴმაჲ მისი, ვითარცა ჴმაჲ წყალთა მრავალთაჲ.
16 | მარჯვენა ხელში ეპყრა შვიდი ვარსკვლავი და მისი პირიდან გამოდიოდა მახვილი ორლესული, ხოლო სახე მისი, როგორც მზე, სხივმფინარი თავისი ძალით. | 16 | და მარჯუენესა ჴელსა მისსა აქუნდეს ვარსკულავნი შჳდნი, და პირისა მისისაგან გამოვიდოდა მახჳლი ორპირი აღლესული; და პირი მისი, ვითარცა მზე, ბრწყინავს ძალითა თჳსითა.
17 | ვიხილე თუ არა, მის ფერხთით დავვარდი, როგორც მკვდარი, ხოლო მან თავისი მარჯვენა დამადო და თქვა: ნუ გეშინია, მე ვარ პირველი და უკანასკნელი; | 17 | და რაჟამს ვიხილე იგი, დავვარდი ფერჴთა თანა მისთა, ვითარცა მკუდარი. და დადვა მან მარჯუენე მისი ჩემ ზედა და თქუა: ნუ გეშინინ, მე ვარ პირველი და უკუანაჲსკნელი;
18 | აწ ცოცხალი, ვიყავი მკვდარი, და, აჰა, ცოცხალი ვარ უკუნითი უკუნისამდე, და მაქვს კლიტენი ჯოჯოხეთისა და სიკვდილისანი. | 18 | და რომელი ცხოველ ვარ; და ვიქმენ მკუდარ და, აჰა ესერა ცხოველ ვარ უკუნითი უკუნისამდე, ამინ. და მქონან კლიტენი სიკუდილისა და ჯოჯოხეთისანი.
19 | მაშ, დაწერე, რაც იხილე რაც არის და რაც იქნება ამის შემდეგ. | 19 | დაწერე უკუე, რაჲ-ესე იხილე და რაჲ-ესე არს და რაჲ ეგულების ყოფად შემდგომად ამისა.
20 | საიდუმლო შვიდი ვარსკვლავისა, ჩემს მარჯვენაში რომ იხილე, და შვიდი სასანთლისა ოქროსი: შვიდი ვარსკვლავი შვიდი ეკლესიის ანგელოზებია, ხოლო შვიდი სასანთლე ეკლესიაა შვიდი. | 20 | საიდუმლოჲ შჳდთა ამათ ვარსკულავთაჲ, რომელნი იხილენ მარჯუენესა ზედა ჩემსა, და შჳდნი ესე სასანთლენი ოქროჲსანი. შჳდნი ესე ვარსკულავნი ანგელოზნი შჳდთა ეკლესიათანი არიან, და შჳდნი ესე სასანთლენი შჳდნი ეკლესიანი არიან.


† www.orthodoxy.ge † ახალი აღთქმა - იოანეს გამოცხადება (თავი 2)

ახალი აღთქმა სარჩევზე გადასვლა

იოანეს გამოცხადება

თავი მეორე

ახალი ქართულით ძველი ქართულით
1 | ეფესოს ეკლესიის ანგელოზს მისწერე: ამას ამბობს, ვისაც უპყრია მარჯვენაში შვიდი ვარსკვლავი და იარება ოქროს შვიდ სასანთლეს შორის. | 1 | ანგელოზსა ეფესოჲსა ეკლესიისასა არქუ, ვითარმედ: ამას იტყჳს, რომელსა უპყრიან შჳდნი იგი ვარსკულავნი მარჯუენესა მისსა, რომელი-იგი ვალს შჳდთა მათ სასანთლეთა შორის ოქროჲსათა:
2 | ვიცი შენი საქმენი, შრომა თუ მოთმინება შენი, და ისიც, რომ არ შეგიძლია აიტანო უკეთურნი, და გამოსცადე ისინი, მოციქულებად რომ მოაქვთ თავი, მაგრამ მოციქულები კი არ არიან, და ჰპოვე ისინი მტყუარნი. | 2 | ვიცნი საქმენი შენნი და შრომაჲ შენი და მოთმინებაჲ შენი და ვითარმედ ვერ ძალ-გიც ტჳრთვად უკეთურთა მათ და გამოსცადენ იგინი, რომელნი იტყჳან თავთა თჳსთა მოციქულად, და არა არიან, და ჰპოვენ იგინი მტყუვარ.
3 | მომთმენი ხარ და ბევრი რამ იტვირთე ჩემი სახელის გულისთვის, მაგრამ არ დაქანცულხარ. | 3 | და მოთმინებაჲ გაქუს და იტჳრთე სახელისა ჩემისათჳს და არა დაშუერ.
4 | თუმცა შენს წინააღმდეგ მაქვს ის, რომ დაუტევე შენი პირველი სიყვარული. | 4 | არამედ მაქუს შენდა მომართ, რამეთუ სიყუარული იგი შენი პირველი დაუტევე.
5 | მაშ, გაიხსენე, საიდან დაეცი, მოინანიე და უწინდელ საქმეებს მიჰყავი ხელი. არადა, მალე მოვალ შენთან და ადგილიდან დავძრავ შენს სასანთლეს, თუკი არ მოინანიებ. | 5 | მოიჴსენებდ, უკუეთუ სადაჲთ დაეცი, და შეინანე და პირველნივე საქმენი ქმნენ; უკუეთუ არა, მოვალ ადრე და აღვძრა სასანთლე შენი ადგილისაგან თჳსისა, უკუეთუ არა შეინანო.
6 | მაგრამ ეს კი გაქვს, რომ გძულს ნიკოლაელთა საქმენი, რომელნიც მეცა მძულს. | 6 | არამედ ესე გაქუს, რამეთუ გძულან საქმენი იგი ნიკოლაელთანი, რომელნი-იგი მე მძულან.
7 | ვისაც ყური აქვს, ისმინოს, რას ეუბნება სული ეკლესიებს: მძლეველს ვაგემებინებ სიცოცხლის ხისაგან, რომელიც არის ღვთის სამოთხეში. | 7 | რომელსა ჰქონან ყურნი, ისმინენ, რასა ეტყჳს სული ეკლესიათა: რომელმან სძლოს, მივსცე მას ჭამად ძელისა მისგან ცხორებისა, რომელი არს შორის სამოთხესა ღმრთისა ჩემისასა.
8 | ხოლო სმირნის ეკლესიის ანგელოზს მისწერე: ამას ამბობს პირველი და უკანასკნელი, რომელიც მკვდარი იყო და გაცოცხლდა: | 8 | და ანგელოზსა ზმირნისა ეკლესიისასა მიუწერე: ამას იტყჳს პირველი და უკუანაჲსკნელი იგი, რომელი იქმნა მკუდარ და ცხონდა:
9 | ვიცი შენი გასაჭირი და სიღატაკე, - თუმცაღა მდიდარი ხარ, - და გმობა მათგან, რომელნიც ამბობენ, იუდეველნი ვართო, და არ კი არიან, არამედ საკრებულო სატანისა. | 9 | ვიცნი საქმენი შენნი და ჭირი და სიგლახაკე, არამედ მდიდარ ხარ. და გმობაჲ იგი მათი, რომელნი იტყჳან თავთა თჳსთა ჰურიად, და არა არიან, არამედ შესაკრებელი ეშმაკისაჲ.
10 | ნუ გეშინია ნურაფრისა, რისი დათმენაც მოგიწევს. აჰა, ეშმაკი აპირებს ზოგი თქვენგანი გამოსაცდელად ჩააგდოს საპყრობილეში; და გექნებათ ურვა ათი დღე. სიკვდილამდე ერთგული იყავი და მოგცემ შენ სიცოცხლის გვირგვინს. | 10 | ნუ გეშინის საქმეთაგან, რომელთა ეგულების მოწევნად შენ ზედა, რამეთუ აჰა ესერა ეგულების ეშმაკსა თქუენგანთა შთაგდებად საპყრობილესა, რაჲთა გამოიცადნეთ ათ დღე. იქმენ მორწმუნე ვიდრე სიკუდილადმდე, და მოგცე შენ გჳრგჳნი იგი ცხორებისაჲ.
11 | ვისაც ყური აქვს ისმინოს, რას ეუბნება სული ეკლესიებს: მძლეველი არ ევნება მეორე სიკვდილისაგან. | 11 | რომელსა ჰქონან ყურნი, ისმინენ, რასა ეტყჳს სული ეკლესიათა: რომელმან სძლოს, არაჲ ევნოს მას სიკუდილისა მისგან მეორისა.
12 | ხოლო პერგამონის ეკლესიის ანგელოზს მისწერე: ამას ამბობს ორლესული მახვილის მქონე: | 12 | და ანგელოზსა პერღამისა ეკლესიისასა მიუწერე: ამას იტყჳს, რომელსა-იგი აქუს მახჳლი ორპირი აღლესული:
13 | ვიცი, რომ ცხოვრობ იქ, სადაც არის სატანის ტახტი, მაგრამ მტკიცედ გიპყრია ჩემი საბელი და არ უარყავ ჩემი რწმენა თვით იმ დღეებშიც, როცა თქვენს შორის, სადაც სატანა მკვიდრობს მოკლეს ანტიპა, სარწმუნო მოწამე ჩემი. | 13 | ვიცნი საქმენი შენნი, და თუ სადა მკჳდრ ხარ, სადა-იგი არს საყდარი ეშმაკისაჲ, და გიპყრიეს სახელი ჩემი და არა უარ-ჰყავ სარწმუნოებაჲ ჩემი დღეთა მათ ანტიპაჲს, მოწამისა ჩემისა სარწმუნოჲსათა, რომელი-იგი მოიკლა თქუენ შორის, სადა-იგი ეშმაკი მკჳდრ არს.
14 | მაგრამ მაქვს შენს წინააღმდეგ მცირეოდენი, რადგანაც გყავს მანდ ზოგიერთნი, ბალაამის მოძღვრების მიმდევარნი, ბალაამისა, რომელმაც ასწავლა ბალაკს, საცდური დაედო ისრაელის ძეთა წინაშე, რათა ეჭამათ კერპთათვის შენაწირი და ემრუშათ. | 14 | არამედ მაქუს შენდა მომართ მცირედი, რამეთუ გყვანან ვინმე, რომელთა უპყრიეს სწავლაჲ იგი ბალამისი, რომელი ასწავა ბალაკს, რაჲთა დადვას დაბრკოლებაჲ წინაშე ძეთა ისრაჱლისათა, და ჭამად კერპთა ნაზორევისა და სიძვად.
15 | ასევე, შენც გყავს ნიკოლაელთა მოძღვრების მიმდევარნი, რომელნიც მე მძულს. | 15 | ეგრეთვე შენცა გყვანან, რომელთა უპყრიეს სწავლაჲ იგი ნიკოლაელთაჲ.
16 | მაშ, შეინანე, არა და, მალე მოვალ შენთან და შევერკინები მათ ბაგეთა ჩემთა მახვილით. | 16 | შეინანე; უკუეთუ არა, მოვალ შენდა ადრე და ბრძოლა-ვყო მათ თანა მახჳილითა პირისა ჩემისაჲთა.
17 | ვისაც ყური აქვს, ისმინოს, რას ეუბნება სული ეკლესიებს: მძლეველს მივცემ საჭმელად დაფარულ მანანას, მივცემ მას თეთრ ქვასაც და ქვაზე დაწერილ ახალ სახელს, რომელიც არავინ იცის, მიმღების გარდა. | 17 | რომელსა ჰქონან ყურნი, ისმინენ, რასა ეტყჳს სული ეკლესიათა, ვითარმედ: რომელმან სძლოს, მივსცე მას მანანაჲსა მისგან დაფარულისა და მივსცე რიცხჳ სპეტაკი და რიცხუსა მას თანა სახელი ახალი დაწერილი, რომელი არავინ უწყის, გარნა რომელმან მიიღოს.
18 | ხოლო თიატირის ეკლესიის ანგელოზს მისწერე: ამას ამბობს ძე ღვთისა, ვისაც აქვს თვალნი, როგორც ცეცხლის ალი, ფეხები კი მიუგავს ელვარე რვალს: | 18 | და ანგელოზსა თჳატირისა ეკლესიისასა მიუწერე, ვითარმედ: ამას იტყჳს ძე ღმრთისაჲ: რომლისა თუალნი არიან, ვითარცა ალი ცეცხლისაჲ, და ფერჴნი მისნი მსგავს არიან რვალსა გუნდრუკსა.
19 | ვიცი შენი საქმენი, სიყვარული და რწმენა, მსახურება და მოთმინება შენი, და რომ შენი უკანასკნელი საქმენი უმეტესნი არიან, ვიდრე პირველნი. | 19 | ვიცნი საქმენი შენნი და სიყუარული შენი, და სარწმუნოებაჲ და მსახურებაჲ და მოთმინებაჲ და საქმენი შენნი უკუანაჲსკნელნი უმრავლეს პირველისა.
20 | მაგრამ მაქვს შენს წინააღმდეგ ის, რომ ნებას რთავ დიაც იეზაბელს, წინასწარმეტყველად რომ მოაქვს თავი, ასწავლოს და აცთუნოს ჩემი მონები, რათა მრუშობდნენ და კერპთათვის შენაწირს ჭამდნენ. | 20 | არამედ მაქუს შენდა მომართ, რამეთუ უტევე ცოლი შენი იეზაბელ, რომელი იტყჳს თავსა თჳსსა წინაწარმეტყუელად და ასწავლის და აცთუნებს ჩემთა მონათა სიძვად და ჭამად კერპთა ნაზორევისა.
21 | მივეცი დრო, რომ მოენანიებინა თავისი სიძვა, მაგრამ არ ინება სინანული. | 21 | და მივეც მას ჟამი, რაჲთა შეინანოს, და არა ჰნებავს სინანულად სიძვისაგან მისისა.
22 | აჰა, დავამხობ მას სარეცელზე და მასთან ერთად მსიძავთაც შავ დღეს დავაყრი, თუკი არ მოინანიებენ თავიანთ საქმეს. | 22 | აჰა ესერა დავამჴუა იგი სარეცელსა ზედა, და რომელნი იმრუშებდეს მის თანა, შთავყარნე ჭირსა დიდსა, უკუეთუ არა შეინანონ საქმეთაგან მათთა.
23 | სიკვდილით მოვკლავ მის შვილებს და სცნობს ყოველი ეკლესია, რომ მე ვარ დაფარულ აზრთა და გულთა მხილველი, და მისი საქმისამებრ მივაგებ თვითეულ თქვენგანს. | 23 | და შვილნი მისნი მოვსწყჳდნე სიკუდილითა, და ცნან ყოველთა ეკლესიათა, ვითარმედ მე ვარ, რომელი განვიკითხავ გულსა და თირკუმელთა; და მიგცე თქუენ თითოეულსა საქმეთა თქუენთაებრ.
24 | ხოლო თქვენ და დანარჩენთაც, ვინც კია თიატირაში, მაგრამ არ აღიარებენ ამ მოძღვრებას და, როგორც თვითონ ამბობენ, ვერ უცვნიათ სატანის სიღრმე, - გეტყვით, რომ აღარ დაგაკისრებთ სხვა ტვირთს, | 24 | ხოლო თქუენ გეტყჳ, სხუათა მაგათ, რომელნი ხართ თჳატირას შინა, რომელთა არა გაქუს სწავლაჲ ესე, რომელთა არა გიცნობიან სიღრმენი ეშმაკისანი, ვითარ იტყჳან, არღარა მოვაწიო თქუენ ზედა სხუაჲ სიმძიმე.
25 | მხოლოდ რაცა გაქვთ, ეგ იტვირთეთ ჩემს მოსვლამდე. | 25 | არამედ რომელი-ეგე გაქუს, დაიმჭირეთ, ვიდრემდის მოვიდე.
26 | ვინც გაიმარჯვებს და ბოლომდე დაიცავს ჩემს საქმეს, მივცემ მას ხელმწიფებას წარმართებზე მბრძანებლობისას; | 26 | და რომელმან სძლოს და დაიმარხნეს ვიდრე აღსასრულადმდე საქმენი ჩემნი, მივსცე ჴელმწიფებაჲ წარმართთა ზედა,
27 | რკინის კვერთხით დამწყემსავს მათ და თიხის ჭურჭელივით დაიმსხვრევიან, როგორც მე მივიღე ხელმწიფება მამაჩემისგან. | 27 | და ჰმწყსიდეს მათ კუერთხითა რკინისაჲთა; ვითარცა ჭურნი იგი მეკეცეთანი შეიმუსრნიან, ვითარცა მე მოვიღე მამისაგან.
28 | და მივცემ მას ცისკრის ვარსკვლავს. | 28 | და მივსცე მას ვარსკულავი იგი განთიადისაჲ.
29 | ვისაც ყური აქვს, ისმინოს, რას ეუბნება სული ეკლესიებს. | 29 | რომელსა ჰქონან ყურნი, ისმინენ, რასა ეტყჳს სული ეკლესიათა.


† www.orthodoxy.ge † ახალი აღთქმა - იოანეს გამოცხადება (თავი 3)

ახალი აღთქმა სარჩევზე გადასვლა

იოანეს გამოცხადება

თავი მესამე

ახალი ქართულით ძველი ქართულით
1 | ხოლო სარდეს ეკლესიის ანგელოზს მისწერე: ამას ამბობს, ვისაც აქვს შვიდი სული ღვთისა და შვიდი ვარსკვლავი: ვიცი შენი საქმენი: სახელი ისეთი გაქვს, თითქოს ცოცხალი იყო, და მკვდარი კი ხარ. | 1 | და ანგელოზსა სარდისა ეკლესიისასა მიუწერე, ვითარმედ: ამას იტყჳს, რომელსა ჰქონან შჳდნი იგი სულნი ღმრთისანი და შჳდნი იგი ვარსკულავნი: ვიცნი საქმენი შენნი, რამეთუ სახელი გაქუს და ცხოველ ხარ და მკუდარ ხარ.
2 | იფხიზლე და განამტკიცე დანარჩენი, რაც უახლოვდება სიკვდილს, რადგანაც ვერ ვნახე, რომ შენი საქმენი გასრულებულიყვნენ ჩემი ღვთის წინაშე. | 2 | იქმენ მღჳძარე და დაამტკიცენ სხუანი იგი, რომელთაჲ გეგულებოდა განგდებაჲ, რამეთუ არა მიპოვნიან საქმენი შენნი აღსრულებულად წინაშე ღმრთისა ჩემისა.
3 | გახსოვდეს, რაც მიგიღია და მოგსმენია, დაიცავი და მოინანიე; ხოლო თუ არ იფხიზლებ, მოვალ შენთან, როგორც მპარავი, და ვერ გაიგებ, რა დროს მოგივალ. | 3 | იჴსენებდ, უკუეთუ ვითარ მიიღე და შეინანე. ხოლო უკუეთუ არა მღჳძარე იყო, მოვიდე შენ ზედა, ვითარცა მპარავი, და ვერ სცნა, რომელსა ჟამსა მოვიდე შენ ზედა.
4 | თუმცა გყავს სარდეში რამდენიმე კაცი, რომელთაც არ შეუბილწავთ თავიანთი სამოსი; და სისპეტაკით მოსილნი ივლიან ჩემთან, ვინაიდან ღირსნი არიან. | 4 | არამედ მცირედი სახელები გყავს სარდეს შინა, რომელთა არა შეუგინებიეს სამოსლები მათი, და ვიდოდიან იგინი ჩემ თანა სამოსლითა სპეტაკითა, რამეთუ ღირს არიან.
5 | მძლეველი ასე სისპეტაკით მოსილი ივლის, არ ამოვშლი მის სახელს სიცოცხლის წიგნიდან და ვაღიარებ მის სახელს ჩემი მამისა და მისი ანგელოზების წინაშე. | 5 | რომელმან სძლოს, ესრეთ შეიმოსოს სამოსელი სპეტაკი და არა აღვჴოცო სახელი მისი წიგნისაგან ცხოველთაჲსა და აღვიარო სახელი მისი წინაშე მამისა ჩემისა და წინაშე ანგელოზთა მისთა.
6 | ვისაც ყური აქვს, ისმინოს, რას ეუბნება სული ეკლესიებს. | 6 | რომელსა ჰქონან ყურნი, ისმინენ, რასა ეტყჳს სული ეკლესიათა.
7 | ხოლო ფილადელფიის ანგელოზს მისწერე: ამას ამბობს წმიდა და ჭეშმარიტი, ვისაცა აქვს დავითის კლიტე, რომელიც აღებს და ვერავინ დახშავს, დახშავს და ვერავინ აღებს: | 7 | და ანგელოზსა ფილადელფიისა ეკლესიისასა მიუწერე: ამას იტყჳს წმიდაჲ იგი და ჭეშმარიტი, რომელსა აქუს კლიტე დავითისი, რომელი-იგი განაღებს, და არავინ დაჰჴშას, გარნა განმღებელმან მან, და არავინ განაღოს დაჴშული იგი.
8 | ვიცი შენი საქმენი: აჰა, მოგეცი შენს წინაშე გახსნილი კარი და ვერავინ შესძლებს მის დახშვას. მცირე გაქვს ძალა, მაგრამ დაიცავი ჩემი სიტყვა და არ უარყავ ჩემი სახელი. | 8 | ვიცნი საქმენი შენნი. აჰა ესერა მიმიცემია წინაშე შენსა კარი განღებული, რომლისა დაჴშვად ვერვინ შემძლებელ არს, რამეთუ მცირე ძალი გაქუს, და დაიმარხე სიტყუაჲ ჩემი და არა უარ-ჰყავ სახელი ჩემი.
9 | აჰა, სატანის საკრებულოდან გადმოგცემ იმათ, რომელნიც ამბობენ, იუდეველნი ვართო, და არ კი არიან, არამედ ცრუობენ. აჰა, მე ვაიძულებ მათ, მოვიდნენ, ფეხქვეშ ჩაგივარდნენ და თაყვანი გცენ, რათა აღიარონ, რომ მე შეგიყვარე. | 9 | აჰა ესერა მიგცემ კრებულისაგან ეშმაკისა, რომელნი იტყჳან თავსა თჳსსა ჰურიად, და არა არიან, არამედ ტყუვიან; აჰა ესერა ვყვნე იგინი, რაჲთა მოვიდენ და თაყუანის-გცენ წინაშე ფერჴთა შენთა და ცნან, რამეთუ შეგიყუარე შენ.
10 | რაკიღა დაიცავი სიტყვა ჩემი მოთმინებისა, მეც დაგიცავ განსაცდლის ჟამს, რომელიც მოიწევა მთელს ქვეყანაზე მიწის მკვიდრთა გამოსაცდელად. | 10 | რამეთუ დაიმარხე შენ სიტყუაჲ მოთმინებისა ჩემისაჲ, და მეცა დაგიცვა შენ ჟამისა მისგან განსაცდელისა, რომელსა ეგულების მოსლვად ყოვლსა ზედა სოფელსა გამოცდად მკჳდრთა მათ ქუეყანისათა.
11 | აჰა, მოვალ მალე. მტკიცედ გეპყრას, რაც გაგაჩნია, რათა არავინ წარგტაცოს შენი გვირგვინი. | 11 | აჰა მოვალ ადრე. იპყარ, რომელ-ეგე გაქუს, რაჲთა არავინ მიგიღოს გჳრგჳნი შენი.
12 | მძლეველს სვეტად აღვმართავ ჩემი ღვთის ტაძარში, და აღარ გავა გარეთ; და დავაწერ მას სახელს ჩემი ღვთისას, სახელს ჩემი ღვთის ქალაქის - ახალი იერუსალიმისას, ზეცით რომ ჩამოდის ჩემი ღვთისაგან, და ჩემს ახალ სახელს. | 12 | რომელმან სძლოს, ვყო იგი სუეტად ტაძარსა შინა ღმრთისა ჩემისასა, და გარე არღარა განვიდეს და დავწერო მას ზედა სახელი ღმრთისა ჩემისაჲ და სახელი ქალაქისა ღმრთისა ჩემისაჲ ახლისა იერუსალჱმისაჲ, რომელი გარდამოვალს ზეცით ღმრთისაგან ჩემისა, და სახელი იგი ჩემი ახალი.
13 | ვისაც ყური აქვს, ისმინოს, რას ეუბნება სული ეკლესიებს. | 13 | რომელსა ჰქონან ყურნი, ისმინენ, რასა ეტყჳს სული ეკლესიათა.
14 | ხოლო ლაოდიკიის ეკლესიის ანგელოზს მისწერე: ამას ამბობს ამინი, მოწმე სარწმუნო და ჭეშმარიტი, დასაბამი ღვთის ქმნილებისა. | 14 | და ანგელოზსა ლავდიკიისა ეკლესიისასა მიუწერე, ვითარმედ: ამას იტყჳს ამინ, მოწამე იგი სარწმუნოჲ და ჭეშმარიტი, დასაბამი დაბადებულთა ღმრთისათაჲ:
15 | ვიცი შენი საქმენი: არც ცივი ხარ და არც ცხელი: ოჰ, ნეტა ცივი მაინც იყო, ან ცხელი. | 15 | ვიცნი საქმენი შენნი, რამეთუ არცა გრილი ხარ, არცა ტფილი. ჯერ-იყო, რაჲთამცა, ანუ გრილი იყავ, ანუ ტფილი.
16 | მაგრამ რაკი ნელ-თბილი ხარ, არც ცივი ხარ და არც ცხელი, ამიტომ გადმოგაფურთხებ ჩემს ბაგეთაგან. | 16 | არამედ ესრეთ ნელ-ტფილი ხარ და არცა გრილი, არცა ტფილი. მეგულების აღმოგდებაჲ შენი პირისაგან ჩემისა.
17 | რადგანაც ამბობ: მდიდარი ვარო, გავმდიდრდი და აღარაფერი მჭირდებაო, და ის კი არ იცი, რომ უბადრუკი ხარ და საწყალობელი, გლახაკი, ბრმა და შიშველი. | 17 | რამეთუ იტყჳ: მდიდარ ვარ და განვმდიდრდი და არარაჲ მეჴმარების. და არა უწყი, რამეთუ შენ ხარ უბადრუკ და საწყალობელ და გლახაკ და ბრმა და შიშუელ.
18 | გირჩევ იყიდო ჩემგან ცეცხლით გაწმენდილი ოქრო, რათა გამდიდრდე, და სპეტაკი სამოსი, რათა შეიმოსო და აღარ გამოჩნდეს შენი სიშიშვლის სირცხვილი, და საოლავი იცხო თვალზე, რათა იხილო. | 18 | განგაზრახებ შენ, რაჲთა იყიდო ჩემგან ოქროჲ გამოჴურვებული ცეცხლითა, რაჲთა განჰმდიდრდე, და სამოსელი სპეტაკი, რაჲთა შეიმოსო, და არა გამოცხადნეს სირცხჳლი სიშიშულისა შენისაჲ და საოლავი, რაჲთა იოლნე თუალნი შენნი და ჰხედვიდე.
19 | ვინც მიყვარს, მას ვამხილებ და ვწვრთნი. მაშ, ეშურე და შეინანე. | 19 | მე რომელნიცა მიყუარდენ, ვამხილებ და ვასწავებ. ეშურებოდე უკუე და შეინანე.
20 | აჰა, კართან ვდგავარ და ვაკაკუნებ. თუ ვინმე გაიგებს ჩემს ხმას და კარს გამიღებს, შევალ და მასთან ვივახშმებ, ხოლო ის - ჩემთან. | 20 | აჰა ესერა ვდგა კარსა ზედა და ვჰრეკ, უკუეთუ ვინ ისმინოს ჴმისა ჩემისაჲ და განაღოს კარი, და შევიდე მის თანა და ვჭამო მის თანა სერი, და მან - ჩემ თანა.
21 | მძლეველს გვერდით მოვისვამ ჩემს ტახტზე, როგორც თავად ვძლიე და ჩემს მამასთან დავჯექი მის ტახტზე. | 21 | რომელმან სძლოს, მივსცე მას დაჯდომაჲ ჩემ თანა საყდარსა ჩემსა, ვითარცა-იგი მე ვსძლე და დავჯედ მამისა ჩემისა თანა საყდარსა მისსა,
22 | ვისაც ყური აქვს, ისმინოს, რას ეუბნება სული ეკლესიებს. | 22 | რომელსა ჰქონან ყურნი, ისმინენ, რასა ეტყჳს სული ეკლესიათა.


† www.orthodoxy.ge † ახალი აღთქმა - იოანეს გამოცხადება (თავი 4)

ახალი აღთქმა სარჩევზე გადასვლა

იოანეს გამოცხადება

თავი მეოთხე

ახალი ქართულით ძველი ქართულით
1 | შემდგომ ამისა, გავიხედე და, აჰა, კარი გაიღო ცაში, და ხმამ, რომელიც თავდაპირველად ჩამესმა, როგორც ხმა საყვირისა, მითხრა: ამოდი აქ და გიჩვენებ, რაც უნდა მოხდეს ამის შემდეგ. | 1 | შემდგომად ამისა ვიხილე, და აჰა კარი განღებული ცათა შინა, და ჴმაჲ იგი, რომელ მესმა პირველ, ვითარცა საყჳრისაჲ, მეტყოდა მე, ვითარმედ: აღმოვედ აქა, და გიჩუენო, რაჲ-იგი ყოფად არს შემდგომად ამისა.
2 | მყისვე ატაცებულ ვიქმენ სულის მიერ; და, აჰა, ტახტი იდგა ცაში, ხოლო ტახტზე იყო მჯდომარე. | 2 | მეყსეულად ვიქმენ სულითა, და აჰა დგა საყდარი ცათა შინა და საყდარსა ზედა მჯდომარე.
3 | მჯდომარე იასპისა და სარდიონის ქვას ჰგავდა სახით, ტახტს კი გარს ადგა ცისარტყელა, ზურმუხტის მსგავსი. | 3 | და მჯდომარე იგი იყო მსგავსი ქვასა მას იასპსა და სარდიონსა; და ირისე იყო გარემო საყდრისა მის, და ეგრეთვე ხილვაჲ სამარაგდეთაჲ.
4 | ტახტის გარშემო ოცდაოთხი ტახტი და მათზე მსხდომარე ოცდაოთხი უხუცესი, რომელთაც ემოსათ სპეტაკი სამოსი და თავს ედგათ ოქროს გვირგვინნი. | 4 | გარემო საყდრისა საყდარნი ოც და ოთხნი, და საყდართა მათ ზედა ოც და ოთხნი მღდელნი მსხდომარენი, შემოსილნი სამოსლითა სპეტაკითა, და თავთა მათთა ზედა გჳრგჳნნი ოქროჲსანი.
5 | ხოლო ტახტიდან გამოდიოდნენ ელვანი, გრგვინვა და გრიალი, ტახტის წინ კი ენთო შვიდი ლამპარი ვერცხლისა, რომლებიც არიან ღვთის შვიდი სული. | 5 | და საყდრისა მისგან გამოვლენ ელვანი და ჴმანი და ქუხილნი; და შჳდნი ლამპარნი ცეცხლისანი იწუებოდეს წინაშე საყდარსა მისსა, რომელნი არიან შჳდნი იგი სულნი ღმრთისანი.
6 | ტახტის წინ თითქოს მინის ზღვა იყო, მსგავსი ბროლისა, ტახტის შუა და ტახტის ირგვლივ კი - ოთხი ცხოველი, წინიდანაც და უკნიდანაც თვლებით სავსენი. | 6 | და წინაშე საყდარსა მისსა, ვითრაცა ზღუაჲ ჭიქისაჲ, მსგავსი ბროლისაჲ; და შორის საყდრისა და გარემო საყდრისა ოთხნი ცხოველნი, სავსენი თუალითა წინაჲთ და უკუანაჲთ.
7 | პირველი ცხოველი ლომს ჩამოჰგავდა, მეორე - კუროს, მესამეს კაცის სახე ჰქონდა, ხოლო მეოთხე იყო მფრინავი არწივის მსგავსი. | 7 | და პირველი იგი ცხოველი მსგავსი იყო ლომისაჲ, და მეორე ცხოველი მსგავსი იყო კუროჲსაჲ, და მესამესა ცხოველსა აქუნდა პირი კაცისაჲ, და მეოთხე მსგავსი არწივსა მფრინვალესა.
8 | ამ ოთხი ცხოველიდან თვითეულს ექვსი ფრთა ესხა, შიგნიდან თვლებით სავსენი. არც დღისით და არც ღამით არა აქვთ მოსვენება, არამედ ღაღადებენ: წმიდაა, წმიდაა, წმიდაა უფალი ღმერთი, ყოვლისმპყრობელი, რომელიც იყო, არის და მოვა. | 8 | და ოთხთა მათ ცხოველთა თითოეულსა აქუნდეს ექუსნი ფრთენი გარემო, და შინაგან სავსე არიან თუალითა. და განსუენებაჲ არა აქუს დღე და ღამე, არამედ იტყჳან: წმიდა არს, წმიდა არს, წმიდა არს უფალი ღმერთი, ყოვლისა მპყრობელი, რომელი იყო და რომელი არს და რომელი მომავალ არს.
9 | და როცა ცხოველნი დიდებას, პატივს და მადლიერებას მიაგებენ ტახტზე მჯდომარეს, რომელიც ცოცხალია უკუნითი უკუნისამდე, | 9 | და რაჟამს მისცენ ცხოველთა მათ დიდებაჲ და პატივი და მადლობაჲ მჯდომარესა მას საყდარსა ზედა, რომელი ცხოველ არს უკუნითი უკუნისამდე,
10 | ოცდაოთხი უხუცესი დაემხობა ტახტზე მჯდომარის წინაშე და თაყვანს სცემენ ცოცხალს უკუნითი უკუნისამდე, ტახტის წინ ყრიან თავიანთ გვირგვინებს და ამბობენ: | 10 | დავარდებიან ოც და ოთხნი იგი მღდელნი წინაშე საყდარსა ზედა მჯდომარისა მის და თაყუანის-სცემენ მას, რომელი-იგი ცხოველ არს უკუნითი უკუნისამდე, და დასხმენ გჳრგჳნთა მათთა წინაშე საყდრისა მის და იტყჳან:
11 | ღირსი ხარ, უფალო, რომ მიიღო დიდება, პატივი და ძლიერება, რადგანაც შენ შეჰქმენ ყოველი, შენ ინებე და შეიქმნენ. | 11 | ღირს ხარ შენ, უფალო ღმერთო ჩუენო წმიდაო, მიღებად დიდებისა და პატივისა და ძლიერებისა, რამეთუ შენ დაჰბადენ ყოველნივე, და ნებითა შენითა იყვნეს და დაიბადნეს.


† www.orthodoxy.ge † ახალი აღთქმა - იოანეს გამოცხადება (თავი 5)

ახალი აღთქმა სარჩევზე გადასვლა

იოანეს გამოცხადება

თავი მეხუთე

ახალი ქართულით ძველი ქართულით
1 | და ვიხილე ტახტზე მჯდომარის მარჯვენაში წიგნი, შიგნიდან და გარედან ნაწერი და შვიდი ბეჭდით დაბეჭდილი. | 1 | და ვიხილე მარჯუენით საყდარსა ზედა მჯდომარისა მის წიგნი, დაწერილი შინაგან და გარეგან, დაბეჭდული ბეჭდითა შჳდითა.
2 | და ვიხილე ანგელოზი ძლიერი, ხმამაღლა რომ ღაღადებდა: ვინ არის ღირსი იმისა, რომ გადაშალოს ეს წიგნი და ბეჭედი ახსნას? | 2 | და ვიხილე ანგელოზი ძლიერი, რომელი ქადაგებდა ჴმითა დიდითა, ვითარმედ: ვინ-მე ღირს არს განღებად წიგნისა ამის და განჴსნად ბეჭედთა მისთა?
3 | ვერც ცაში, ვერც მიწაზე და ვერც მიწის ქვეშ ვერავინ შესძლო გაეშალა ეს წიგნი და შიგ ჩაეხედა. | 3 | და ვერვინ შემძლებელ იყო ზეცათა შინა, არცა ქუეყანასა ზედა, არცა უფსკრულთა შინა განღებად წიგნისა მის, და არცა მიხედვად მისა.
4 | და მე დიდხანს ვტიროდი, რადგანაც არავინ აღმოჩნდა ამ წიგნის გადაშლის ან მასში ჩახედვის ღირსი. | 4 | და მე ვტიროდე ფრიად, რამეთუ არავინ იპოვა, რომელსამცა განეღო წიგნი იგი, ანუმცა მიეხედნეს მისა.
5 | მაშინ ერთ-ერთმა უხუცესმა მითხრა: ნუ სტირი; აჰა, იმძლავრა ლომმა, იუდას ტომიდან, დავითის ფესვმა, რომელიც გადაშლის ამ წიგნს და შვიდ ბეჭედს ახსნის მას. | 5 | და ერთმან მღდელთა მათგანმან მრქუა მე: ნუ სტირ, აჰა ესერა სძლო ლომმან თესლისაგან იუდაჲსა, ძირმან დავითისმან, რომელმან აღაღოს წიგნი და შჳდნი იგი ბეჭედნი მისნი.
6 | გავიხედე და, აჰა, ტახტსა, ოთხ ცხოველსა და უხუცესთა შორის მდგომარე კრავი, როგორც დაკლული, შვიდრქიანი და შვიდთვალიანი, რომელნიც არიან შვიდი სული ღვთისა, მთელს დედამიწაზე მოვლინებულნი. | 6 | და ვიხილე შორის საყდრისა და ოთხთა მათ ცხოველთა და მღდელთაჲსა კრავი მდგომარე, ვითარცა დაკლული. და აქუნდეს შჳდნი რქანი და შჳდნი თუალნი, რომელ არიან შჳდნი იგი სულნი ღმრთისანი, რომელნი მოივლინებიან ყოველსავე ქუეყანასა.
7 | მივიდა და ტახტზე მჯდომარის მარჯვენიდან აიღო წიგნი. | 7 | და მოვიდა და მიიღო წიგნი მარჯუენისაგან საყდარსა ზედა მჯდომარისა.
8 | და როცა აიღო წიგნი, ოთხი ცხოველი და ოცდაოთხი უხუცესი დაემხო კრავის წინაშე; ყოველ მათგანს ხელთ ეპყრა ქნარი და ოქროს თასი, საკმევლით სავსე, რომელიც არის წმიდათა ლოცვა. | 8 | და რაჟამს მიიღო მან წიგნი იგი, ოთხნი იგი ცხოველნი და ოც და ოთხნი მღდელნი დავარდეს წინაშე კრავისა მის. და აქუნდა თითოეულსა ათძალი და ლანკნანი ოქროჲსანი, სავსენი საკუმეველითა, რომელ არიან ლოცვანი წმიდათანი.
9 | გალობდნენ ახალ საგალობელს და ამბობდნენ: ღირსი ხარ წიგნის აღების და ბეჭდის ახსნისა, რადგანაც დაკლულ იქმენ და შენი სისხლით გამოგვისყიდე ღმერთისათვის ყოველი ტომისა და ენის, ერისა და ხალხისაგან, | 9 | და გალობდეს გალობასა ახალსა და იტყოდეს: ღირს ხარ შენ მიღებად წიგნისა მის და აღებად ბეჭედთა მისთა, რამეთუ დაიკალ და გჳყიდენ ჩუენ ღმრთისა სისხლითა შენითა ყოვლისაგანვე თესლისა და ენისა და ერთა და წარმართთა,
10 | რათა მეფეებად და ჩვენი ღმერთის მღვდლებად გექციეთ; და ვიმეფებთ დედამიწაზე. | 10 | და ჰყვენ იგინი ღმრთისა ჩუენისა მეფედ და მღდელად, და სუფევდენ იგინი ქუეყანასა ზედა.
11 | ვხედავდი და მესმოდა ურიცხვი ანგელოზის ხმა ტახტის, ცხოველთა და უხუცესთა ირგვლივ, ხოლო სიმრავლე მათი იყო მირიადჯერ მირიადი და ათასჯერ ათასი; | 11 | და ვიხილე და მესმა, ვითარცა ჴმაჲ ანგელოზთა მრავალთაჲ გარემო საყდრისა და ცხოველთა და მღდელთაჲსა. და იყო რიცხჳ მათი ბევრნი ბევრთანი და ათასნი ათასთანი,
12 | რომელნიც ხმამაღლა ამბობდნენ: ღირსია დაკლული კრავი, რომ მიიღოს ძალა და სიმდიდრე, სიბრძნე და სიმტკიცე, დიდება, პატივი და კურთხევა. | 12 | რომელნი იტყოდეს ჴმითა დიდითა: ღირს არს კრავი იგი დაკლული მიღებად ძალისა და სიმდიდრისა და სიბრძნისა, და პატივისა და დიდებისა და კურთხევისა.
13 | და მესმოდა, რომ ყოველი ქმნილება, რომელიც არის ცაში თუ მიწაზე, მიწის ქვეშ თუ ზღვაში, და ყველაფერი, რაც არის მათში, ამას ამბობდა: ტახტზე მჯდომარესა და კრავს კურთხევა და პატივი, დიდება და ძლიერება უკუნითი უკუნისამდე. | 13 | და ყოველთავე დაბადებულთაჲ, რომელნი არიან ცათა შინა და ქუეყანასა ზედა და უფსკრულთა შინა და ზღუათა, ყოველთაჲ მესმა, რომელნი იტყოდეს: რომელი ზის საყდართა ზედა და კრავისა, კურთხევაჲ და პატივი და დიდებაჲ და სიმტკიცე უკუნითი უკუნისამდე, ამინ.
14 | ხოლო ოთხი ცხოველი ამბობდა: ამინ! ოცდაოთხი უხუცესი კი დაემხო და თაყვანი სცა ცოცხალს უკუნითი უკუნისამდე. | 14 | და ოთხთა მათ ცხოველთა თქუეს: ამინ! და მღდელნი იგი დავარდეს და თაყუანის-სცეს.


† www.orthodoxy.ge † ახალი აღთქმა - იოანეს გამოცხადება (თავი 6)

ახალი აღთქმა სარჩევზე გადასვლა

იოანეს გამოცხადება

თავი მეექვსე

ახალი ქართულით ძველი ქართულით
1 | კვლავ ვიხილე, რომ კრავმა ახსნა ერთი შვიდ ბეჭედთაგანი, და მომესმა ოთხ ცხოველთაგან ერთ-ერთის მგრგვინავი ხმა: მოდი! | 1 | და ვიხილე, რამეთუ აღაღო კრავმან მან ერთი შჳდთა მათ ბეჭედთაგანი, და მესმა ერთისა ცხოველთა მათგანისაჲ, რომელი იტყოდა, ვითარცა ჴმითა ქუხილისაჲთა, ვითარმედ: მოვედ და იხილე.
2 | და, აჰა, თეთრი ცხენი, და ზედ მჯდომარე მხედარი მშვილდოსანი, რომელსაც მიეცა გვირგვინი, და გამოვიდა მძლეველი, რათა სძლიოს. | 2 | და აჰა ცხენი სპეტაკი, და მჯდომარესა მას ზედა აქუნდა მშჳლდი, და მიეცა მას გჳრგჳნი, და განვიდა ძლევითა, და სძლოსცა.
3 | და როცა ახსნა მეორე ბეჭედი, მომესმა ხმა მეორე ცხოველისა, რომელმაც თქვა: მოდი! | 3 | და რაჟამს აღაღო მეორე ბეჭედი, მესმა მეორისა მის ცხოველისაჲ, რომელი იტყოდა, ვითარმედ: მოვედ!
4 | გამოვიდა მეორე ცხენი, წითელი, და მასზე მჯდომს მიეცა მიწიდან მშვიდობის აღხოცის ძალა, რათა მუსრს ავლებდნენ ერთმანეთს: და მიეცა მას მახვილი დიდი. | 4 | და გამოვიდა სხუაჲ ცხენი წითელი, და მჯდომარესა მას ზედა მიეცა აღებად მშჳდობაჲ ქუეყანით, რაჲთა ერთმანერთი მოსწყჳდონ, და მიეცა მას მახჳლი დიდი.
5 | და როცა ახსნა მესამე ბეჭედი, მომესმა ხმა მესამე ცხოველისა, რომელმაც თქვა: მოდი! გავიხედე და, აჰა, შავი ცხენი, და მასზე მჯდომს ხელთ ეპყრა სასწორი. | 5 | და რაჟამს აღაღო მესამე ბეჭედი, მესმა მესამისა მის ცხოველისაჲ, რომელი იტყოდა: მოვედ და იხილე! და აჰა ცხენი შავი, და მჯდომარესა მას ზედა აქუნდა ჴელთა მისთა უღელი.
6 | და მომესმა ხმა ოთხ ცხოველს შორის, რომელმაც თქვა: საწყაო პური დინარად და სამი საწყაო ქერი დინარად, ხოლო ღვინოსა და ზეთს ნუ ავნებ. | 6 | და მესმა ჴმაჲ შორის ოთხთა მათ ცხოველთაჲსა, რომელი იტყოდა: სამადგანი იფქლი - დრაჰკნის, და სამი სამადგანი ქერი - დრაჰკნის, და ღჳნოსა და ზეთსა ნუ ავნებ.
7 | და როცა ახსნა მეოთხე ბეჭედი, მომესმა ხმა მეოთხე ცხოველისა, რომელმაც თქვა: მოდი! | 7 | და რაჟამს აღაღო მეოთხე ბეჭედი, მესმა მეოთხისა ცხოველისაჲ, რომელი იტყოდა: მოვედ და იხილე,
8 | შევხედე და, აჰა, ჩალისფერი ცხენი, ხოლო სახელი მისი მხედრისა - სიკვდილი; ჯოჯოხეთი მოსდევდა მხედარს და მიეცა მას ხელმწიფება მეოთხედზე დედამიწისა, რათა მუსრი გაავლოს მახვილითა და შიმშილით, სიკვდილითა და მიწიერ მხეცთა პირით. | 8 | და აჰა ცხენი მწუანე, და მჯდომარესა მას ზედა სახელი მისი სიკუდილი; და ჯოჯოხეთი შეუდგა მას, და მიეცა მას ჴელმწიფებაჲ მეოთხედსა ზედა ქუეყანისასა მოსრვად მათდა მახჳლითა და სიყმილითა და სიკუდილითა და მჴეცთა მიერ ქუეყანისათა.
9 | და როცა ახსნა მეხუთე ბეჭედი, საკურთხევლის ქვეშ ვიხილე მათი სულები, ვინც მოკლულ იქნენ ღვთის სიტყვისა და მოწმობისთვის, რომელიც ჰქონდათ. | 9 | და რაჟამს აღაღო მეხუთე ბეჭედი, ვიხილენ საკურთხეველსა ქუეშე სულნი იგი მკუდართანი სიტყჳსათჳს ღმრთისა და წამებისათჳს კრავისა მის, რომელ აქუნდა.
10 | ხმამაღლა შეღაღადეს და თქვეს: როდემდის, მეფეო, წმიდაო და ჭეშმარიტო, არ განსჯი და შურს არ იძიებ ჩვენი სისხლისთვის მიწის მკვიდრთაგან? | 10 | და ჴმა-ყვეს ჴმითა დიდითა და თქუეს: ვიდრემდის, მეუფეო წმიდაო და ჭეშმარიტო, არა სჯი სისხლსა ჩუენსა მკჳდრთაგან ქუეყანისათა?
11 | და მიეცა მათ სპეტაკი სამოსი და ითქვა მათ მიმართ, ცოტა ხანს კიდევ დამცხრალიყვნენ, ვიდრე არ გასრულდებოდა მათ თანა-მონათა და ძმათა რიცხვი, რომელნიც მათსავით მოკლულ უნდა იქმნენ. | 11 | და მიეცა მათ სამოსლები სპეტაკები და ითქუა მათდა მიმართ, რაჲთა განისუენონ მცირედ ჟამღა, ვიდრემდის აღესრულნენ მათ თანა მონანი და ძმანი მათნი და რომელთა ეგულებოდა სიკუდილი, ვითარცა მათ.
12 | და როცა ახსნა მეექვსე ბეჭედი, შევხედე და, აჰა, საშინლად იძრა მიწა, და გაშავდა მზე, როგორც ძაძა, და სისხლივით გაწითლდა მთვარე. | 12 | და ვიხილე, რაჟამს აღაღო მეექუსე ბეჭედი, და ძრვაჲ იქმნა დიდი, და მზე შავ იქმნა, ვითარცა ძაძაჲ ბალნისაჲ, და მთოვარე ყოვლითურთ იქმნა, ვითარცა სისხლი.
13 | და დაცვივდნენ ზეცის ვარსკვლავნი ქვეყნად, როგორც ლეღვის ხე, მძვინვარე ქარით რხეული, ყრის მიწაზე თავის ყვავილებს. | 13 | და ვარსკულავნი ცისანი გარდამოცჳვეს ქუეყანად, ვითარცა ლეღუმან რაჲ დაყარის ყუავილი თჳსი, ქარისაგან დიდისა შერყეულმან.
14 | და გრაგნილივით შეგრაგნილი შეიკრა ზეცა და ყოველი მთა და კუნძული თავ-თავიანთი ადგილებიდან იძრნენ. | 14 | და ცაჲ წარიგრაგნა, ვითარცა წიგნი წარგრაგნილი. და ყოველნი მთანი და ბორცუნი ადგილთა თჳსთაგან შეიძრნეს.
15 | ქვეყნის მეფენი და მთავარნი, ათასისთავნი, მდიდარნი და ძლიერნი, ყოველი მონა და თავისუფალი მღვიმეებსა და მთის გამოქვაბულებს შეეფარნენ. | 15 | და მეფეთა ქუეყანისათა და მთავართა და ათასისთავთა და მდიდართა და ძლიერთა და ყოველმან მონამან და აზნაურმან დამალნეს თავნი მათნი ქუაბთა შინა და კლდეთა შინა მთათასა.
16 | და მთებსა და კლდეებს შებღავლეს: დაგვემხეთ თავს და ტახტზე მჯდომარის სახისა და კრავის რისხვისაგან დაგვფარეთ; | 16 | და ეტყოდეს მთათა და კლდეთა: დამეცენით ჩუენ ზედა და დაგუფარენით ჩუენ პირისაგან საყდართა ზედა მჯდომარისა და რისხვისაგან კრავისა.
17 | ვინაიდან მოვიდა დიადი დღე მათი რისხვისა, და ვინ შეიძლებს დადგომას? | 17 | რამეთუ მოვიდა დღე იგი დიდი რისხვისა მისისაჲ და ვინ შემძლებელ არს დადგომად?


† www.orthodoxy.ge † ახალი აღთქმა - იოანეს გამოცხადება (თავი 7)

ახალი აღთქმა სარჩევზე გადასვლა

იოანეს გამოცხადება

თავი მეშვიდე

ახალი ქართულით ძველი ქართულით
1 | შემდგომ ამისა, ვიხილე ოთხი ანგელოზი, ქვეყნის ოთხსავ კიდეზე მდგარი, და ეპყრათ ოთხი ქარი მიწისა, რათა არ ექროლა ქარს არც ხმელზე, არც ზღვაზე და არც რომელიმე ხის მიმართ. | 1 | და შემდგომად ამისა ვიხილენ ოთხნი ანგელოზნი, მდგომარენი ოთხთა კიდეთა ქუეყანისათა. და ეპყრნეს ოთხნი იგი ქარნი ქუეყანისანი, რაჲთა არა ქროდიან ქუეყანასა ზედა, არცა ზღუასა, არცა ხეთა.
2 | და ვიხილე სხვა ანგელოზი, მზის აღმოსავლით აღმომავალი, რომელსაც ჰქონდა ცოცხალი ღმერთის ბეჭედი, და ხმამაღლა შესძახა ოთხ ანგელოზს, რომელთაც მიეცა ვნება მიწის და ზღვისა: | 2 | და ვიხილე სხუაჲ ანგელოზი, აღმომავალი აღმოსავალით მზისაჲთ, და აქუნდა ბეჭედი ღმრთისა ცხოველისაჲ. და ჴმა-უყო ჴმითა დიდითა ოთხთა მათ ანგელოზთა, რომელთა მიეცა ვნებაჲ ქუეყანისა და ზღჳსაჲ, ვითარმედ:
3 | ნუ ავნებთ ნურც მიწას, ნურც ზღვას, ნურც ხეებს, ვიდრე არ აღვბეჭდავთ ბეჭდით ჩვენი ღმერთის მონათა შუბლებს. | 3 | ნუ ავნებთ ქუეყანასა, ნუცა ზღუასა, ნუცა ხეთა, ვიდრემდის დავჰბეჭდნეთ მონანი ღმრთისა ჩუენისანი შუბლთა ზედა მათთა.
4 | და მომესმა აღბეჭდილთა რიცხვი: ას ორმოცდაოთხი ათასი იყო აღბეჭდილი ისრაელის ძეთა ყოველი ტომიდან: | 4 | და მესმა რიცხჳ დაბეჭდულთაჲ მათ: ას ორმეოცდაოთხი ათასი დაბეჭდულთაჲ ყოვლისაგან ტომისა ძეთა ისრაჱლისათა:
5 | იუდას ტომიდან თორმეტი ათასი აღბეჭდილი, რუბენის ტომიდან თორმეტი ათასი, გადის ტომიდან თორმეტი ათასი, | 5 | თესლისაგან იუდაჲსა ათორმეტი ათასი დაბეჭდულთაჲ, თესლისაგან რუბენისა ათორმეტი ათასი, თესლისაგან გადისა ათორმეტი ათასი,
6 | ასერის ტომიდან თორმეტი ათასი, ნეფთალების ტომიდან თორმეტი ათასი, მანასეს ტომიდან თორმეტი ათასი, | 6 | თესლისაგან ასერისა ათორმეტი ათასი, თესლისაგან ნეფთალემისა ათორმეტი ათასი, თესლისაგან მანასესა ათორმეტი ათასი,
7 | სიმონის ტომიდან თორმეტი ათასი, ლევის ტომიდან თორმეტი ათასი, ისახარის ტომიდან თორმეტი ათასი, | 7 | თესლისაგან სჳმეონისა ათორმეტი ათასი, თესლისაგან ლევისა ათორმეტი ათასი, თესლისაგან იზაქარისა ათორმეტი ათასი,
8 | ზაბულონის ტომიდან თორმეტი ათასი, იოსების ტომიდან თორმეტი ათასი, ბენიამინის ტომიდან თორმეტი ათასი აღბეჭდილი. | 8 | თესლისაგან ზაბულონისა ათორმეტი ათასი, თესლისაგან იოსებისა ათორმეტი ათასი, თესლისაგან ბენიამინისა ათორმეტი ათასი დაბეჭდულთაჲ.
9 | შემდგომ ამისა, გავიხედე და, აჰა, ურიცხვი ხალხი, რომელსაც ვერვინ დათვლიდა, ყოველი ხალხისა და ტომისაგან, ერისა და ენისაგან, სპეტაკი სამოსით მოსილი იდგა ტახტისა და კრავის წინაშე, და ხელთ ეპყრა პალმის რტონი. | 9 | და შემდგომად ამისა ვიხილე: და აჰა ერი ფრიადი, რომლისა აღრიცხუვად ვერვინ შემძლებელ იყო, ყოველთაგან წარმართთა და ტომთა და ერთა და ენათა, მდგომარენი წინაშე საყდრისა და წინაშე კრავისა, შემოსილნი სამოსლითა სპეტაკებითა და ჴელთა მათთა აქუნდა ფინიკები.
10 | ხმამაღლა ღაღადებდნენ და ამბობდნენ: ხსნა ჩვენი ღმერთის, ტახტზე მჯდომარისა, და კრავისაგან არის! | 10 | და ჴმობდეს ჴმითა დიდითა და იტყოდეს: მაცხოვარებაჲ ღმრთისა ჩუენისაჲ, მჯდომარისა საყდარსა ზედა, და კრავისა.
11 | ყველა ანგელოზი, რომელიც იდგა ტახტის, უხუცესებისა და ოთხი ცხოველის ირგვლივ, პირქვე დაემხო ტახტის წინაშე, თაყვანი სცა ღმერთს და თქვა: | 11 | და ყოველნივე ანგელოზნი დგეს გარემოჲს საყდრისა და მღდელთაჲსა და ოთხთა მათ ცხოველთაჲსა და დავარდეს წინაშე საყდრისა მისისა პირთა ზედა მათთა და თაყუანის-სცეს ღმერთსა
12 | ამინ! კურთხევა და დიდება, სიბრძნე და მადლიერება, პატივი, ძალა და სიმტკიცე ღმერთს ჩვენსას უკუნითი უკუნისამდე. | 12 | და იტყოდეს: ამინ. კურთხევაჲ და დიდებაჲ და სიბრძნე და მადლობაჲ და პატივი და ძალი ღმრთისა ჩუენისაჲ უკუნითი უკუნისამდე, ამინ.
13 | მომმართა ერთმა უხუცესმა და მითხრა: ვინ არიან ეს სპეტაკი სამოსით მოსილნი, ან საიდან მოსულან? | 13 | და მომიგო ერთმან მღდელთაგანმან და მრქუა: ესენი, რომელთა ჰმოსიეს სამოსლები სპეტაკები, ვიეთნი არიან, ანუ ვინაჲ მოსრულ არიან?
14 | მე მივუგე: უფალო ჩემო, შენ იცი. ხოლო მან მითხრა: ესენი არიან დიდი ურვიდან მოსულნი, რომელთაც გარეცხეს და კრავის სისხლით გაასპეტაკეს თავიანთი სამოსი. | 14 | და ვარქუ მას: უფალო ჩემო, შენ უწყი. და მრქუა მე: ესენი არიან, რომელნი მოსრულ არიან ჭირისა მისგან დიდისა, და განრცხნეს მათ სამოსელნი მათნი და განასპეტაკნეს სისხლითა მით კრავისაჲთა.
15 | ამიტომაც არიან ღვთის ტახტის წინაშე, ვისაც დღე და ღამ ემსახურებიან მის ტაძარში, და ტახტზე მჯდომარე დაიფარავს მათ თავისი კარვით. | 15 | ამისათჳს, არიან წინაშე საყდარსა ღმრთისასა, და ჰმსახურებენ მას დღე და ღამე ტაძარსა შინა მისსა. და მჯდომარემან მან საყდართა ზედა დაიმკჳდროს მათ შორის.
16 | ასე რომ, აღარც მოშივდებათ, არც მოსწყურდებათ, აღარც მზე დასწვავთ და აღარც ხვატი. | 16 | არღარა მოემშიოს მათ, არცაღა მოეწყუროს, არცაღა მოვიდეს მათ ზედა მზე, არცა ყოველივე სიცხე,
17 | რადგანაც კრავი, რომელიც ტახტის შუაშია, დამწყემსავს და სიცოცხლის წყლის წყაროსაკენ წარუძღვება მათ, და ღმერთი მათ თვალებზე სათითაოდ შეაშრობს ცრემლს. | 17 | რამეთუ კრავი იგი, რომელ არს შორის საყდრისა, ჰმწყსის მათ და უძღჳს წყაროთა მიმართ წყლისა ცხოველისათა, და აღჴოცოს ღმერთმან ყოველივე ცრემლი თუალთაგან მათთა.


† www.orthodoxy.ge † ახალი აღთქმა - იოანეს გამოცხადება (თავი 8)

ახალი აღთქმა სარჩევზე გადასვლა

იოანეს გამოცხადება

თავი მერვე

ახალი ქართულით ძველი ქართულით
1 | და როცა ახსნა მეშვიდე ბეჭედი, ასე, ნახევარი საათით დუმილი ჩამოვარდა ზეცას. | 1 | და რაჟამს აღაღო მეშჳდე ბეჭედი, იქმნა დუმილი ცათა შინა, ვითარ ნახევარსა ჟამისასა.
2 | და ვიხილე შვიდი ანგელოზი, რომლებიც იდგნენ ღმერთის წინაშე, და მიეცა მათ შვიდი საყვირი. | 2 | და ვიხილენ შჳდნი იგი ანგელოზნი, რომელნი წინაშე ღმრთისა დგანან, და მიეცნეს მათ შჳდნი საყჳრნი.
3 | მაშინ მოვიდა სხვა ანგელოზი, რომელიც დადგა საკურთხეველთან, და ჰქონდა სასაკმევლე ოქროსი; და მიეცა დიდძალი საკმეველი, რათა ყველა წმიდის ლოცვასთან ერთად ტახტის წინ, საკურთხეველზე დაედო იგი. | 3 | და სხუაჲ ანგელოზი მოვიდა და დადგა საკურთხეველსა ზედა, რომელსა აქუნდა სასაკუმევლე ოქროჲსაჲ; და მიეცა მას საკუმეველი ფრიადი, რაჲთა მისცეს იგი ლოცვასა წმიდათასა საკურთხეველსა მას ზედა ოქროჲსასა, რომელი არს წინაშე საყდარსა.
4 | და ავიდა საკმევლის კვამლი წმიდათა ლოცვებთან ერთად, ანგელოზის ხელით, ღმერთის წინაშე. | 4 | და აღჴდა კუამლი იგი საკუმეველთაჲ ლოცვისა მიმართ წმიდათაჲსა ჴელისაგან ანგელოზისა მის წინაშე ღმრთისა.
5 | აიღო ანგელოზმა სასაკმევლე, აავსო იგი საკურთხევლის ცეცხლით და გადმოათხია მიწას; და იქმნა გრგვინვა და გრიალი, ელვა და მიწისძვრა. | 5 | და აღიღო ანგელოზმან მან სასაკუმევლე იგი და აღავსო ცეცხლისა მისგან საკურთხეველისა და დაასხა იგი ქუეყანასა ზედა, და იქმნნეს ქუხილნი და ჴმანი და ელვანი და ძრვაჲ.
6 | და შვიდი ანგელოზი, რომელთაც ჰქონდათ შვიდი საყვირი, გაემზადა საყვირთა ჩასაბერად. | 6 | და ანგელოზთა მათ, რომელთა აქუნდეს შჳდნი იგი საყჳრნი, განჰმზადნეს თავნი თჳსნი ცემად.
7 | პირველმა ჩაჰბერა და იქმნა სეტყვა და ცეცხლი, სისხლში არეული, თავს დაატყდა მიწას და ხეთა მესამედი დაიწვა და მთელი მწვანე ბალახი გადაიბუგა. | 7 | და პირველმან მან დასცა, და იქმნა სეტყუაჲ და ცეცხლი, შეერთებული სისხლითა, და მოვიდა ქუეყანად, და მესამედი ქუეყანისაჲ დაიწუა და მესამედი ხეთაჲ დაიწუა და ყოველივე თივაჲ ნედლი დაჲწუა.
8 | მეორე ანგელოზმა ჩაჰბერა და თითქოს უზარმაზარი მთა, ცეცხლით მოლაპლაპე, ჩავარდა ზღვაში, და ზღვის მესამედი სისხლად იქცა. | 8 | და მეორემან ანგელოზმან დასცა საყჳრსა და, ვითარცა მთაჲ დიდი, მოტყინარე ცეცხლითა, შთავარდა ზღუად, და მესამედი ზღჳსაჲ იქმნა სისხლ, 9.
9 | და ამოწყდა სულდგმულთა მესამედი, ზღვაში მცხოვრები, და ხომალდთა მესამედი დაიღუპა. | 9 | და მოსწყდა მესამედი დაბადებულთა ზღჳსათაჲ, რომელთა თანა არს სული, და მესამედი ნავთაჲ განიხრწნა.
10 | მესამე ანგელოზმა ჩაჰბერა და ჩამოვარდა ზეცით ლამპარივით მოელვარე ვეება ვარსკვლავი და დაეცა მესამედს მდინარეთა და წყაროებს წყალთა. | 10 | და მესამემან ანგელოზმან დასცა, და გარდამოვარდა ზეცით ვარსკულავი დიდი, მოტყინარე ვითარცა ლამპარი, და დავარდა მესამედსა ზედა მდინარეთასა და წყაროთა ზედა წყალთასა.
11 | ხოლო სახელად ვარსკვლავისა ითქმის აფსინთი, და წყლის მესამედი აფსინთად იქცა, და ურიცხვი ხალხი ამოწყდა წყალთაგან, რადგანაც მწარენი გახდნენ. | 11 | და სახელი ვარსკულავისაჲ მის არს აფსინთი. და გარდაიქცა მესამედი წყალთაჲ აფსინთად, და მრავალნი კაცთაგანნი მოსწყდეს წყალთა მიერ, რამეთუ დამწარდეს.
12 | მეოთხე ანგელოზმა ჩაჰბერა და მოიწყლა მესამედი მზისა, მესამედი მთვარისა და მესამედი ვარსკვლავებისა და დაბნელდა მესამედი მათი; და აღარ ნათობდა მესამედი დღისა, ისევე, როგორც ღამის. | 12 | და მეოთხემან ანგელოზმან დასცა საყჳრსა, და იწყლა მესამედი მზისაჲ და მესამედი მთოვარისაჲ და მესამედი ვარსკულავთაჲ, რაჲთა დაბნელდეს მესამედი მათი, და მესამედი მათი არღარა გამოჩნდეს. და დღე და ღამე ეგრეთვე.
13 | მაშინ თვალი ვკიდე შუა ცაში მფრინავ არწივს და ჩამესმა საზარელი ყაშყაში მისი: ვაი, ვაი, ვაი მიწის მკვიდრთ საყვირის ხმათაგან დანარჩენი სამი ანგელოზისა, რომელნიც აწი ჩაჰბერენ საყვირს. | 13 | და ვიხილე და მესმა ერთისა არწივისა მფრინვალისაჲ ჰაერთა შინა, რომელი იტყოდა ჴმითა დიდითა: ვაჲ არს, ვაჲ არს, ვაჲ არს მკჳდრთა ქუეყანისათა სხუათა მათ ჴმათაგან საყჳრთაჲსა სამთა მათ ანგელოზთა, რომელთა ეგულების ჴმობად!


† www.orthodoxy.ge † ახალი აღთქმა - იოანეს გამოცხადება (თავი 9)

ახალი აღთქმა სარჩევზე გადასვლა

იოანეს გამოცხადება

თავი მეცხრე

ახალი ქართულით ძველი ქართულით
1 | მეხუთე ანგელოზმა ჩაჰბერა და ვიხილე ვარსკვლავი, რომელიც ზეცით ვარდებოდა ქვეყნად, და მიეცა მას გასაღები უფსკრულის ჭისა; | 1 | და მეხუთემან ანგელოზმან დასცა საყჳრსა, და ვიხილე ვარსკულავი, რომელი გარდამოვარდა ზეცით ქუეყანად, და მიეცა მას კლიტე ჯურღმულისა მის უფსკრულისაჲ.
2 | გააღო უფსკრულის ჭა და ამოვარდა კვამლი ჭიდან, როგორც ვეება ღუმელის კვამლი, და დაბნელდა მზე და ჰაერი ჭის კვამლისაგან. | 2 | და აღჴდა კუამლი ჯურღმულისა მისგან, ვითარცა კუამლი ცეცხლისა მოტყინარისაჲ, და დაბნელდა მზე და ჰაერი კუამლისა მისგან ჯურღმულისა.
3 | გამოვიდა კვამლიდან კალიის გუნდი ქვეყნად, და მიეცა მას ხელმწიფება, მსგავსი იმისა, როგორიცა აქვთ მიწის მორიელთ. | 3 | და კუამლისა მისგან გამოვიდეს მკალნი ქუეყანად. და მიეცა მათ ჴელმწიფებაჲ, ვითარცა აქუს ჴელმწიფებაჲ ღრიაკალთა ქუეყანისათა.
4 | და ითქვა მათ მიმართ, რომ არა ავნონ რა არც ბალახს მიწისას, არც მწვანილს რასმე და არც ხეს რასმე, არამედ მხოლოდ იმ ხალხს, რომელსაც არა აქვს ღვთის ბეჭედი შუბლზე. | 4 | და ითქუა მათა მიმართ, რაჲთა არა ავნონ თივასა ქუეყანისასა, არცა ყოველსა მწუანვილსა, არცა ხეთა, არამედ კაცთა, რომელთა არა აქუს ბეჭედი ღმრთისაჲ შუბლთა ზედა მათთა.
5 | და მიეცა მათ ნება, კი არ მოეკლათ, არამედ ხუთი თვე ეწამებინათ ისინი; ხოლო წამება მათგან, როგორც წამება მორიელისგან, როდესაც მოწყლავს კაცს. | 5 | და მიეცა მათ, რაჲთა არა მოკლნენ იგინი, არამედ რაჲთა იტანჯნენ ხუთ თუე. და ტანჯვაჲ მათი, ვითარცა ტანჯვაჲ ღრიაკალისაჲ, რაჟამს უცის კაცსა.
6 | იმ დღეებში სიკვდილს დაუწყებენ ძებნას კაცნი, და ვერ ჰპოვებენ; ინატრებენ, ნეტა მოვკვდეთო, მაგრამ სიკვდილი დაუსხლტება მათ. | 6 | და მათ დღეთა შინა ეძიებდენ კაცნი სიკუდილსა და ვერ პოონ, და სუროდის მოკუდომად და ივლტოდის მათგან სიკუდილი.
7 | ხოლო კალიები გარეგნობით ცხენებსა ჰგვანდნენ, საომრად გამზადებულთ, და თავს ედგათ გვირგვინი, როგორც ოქროსი; და სახე მათი, როგორც სახე კაცთა. | 7 | და მსგავსებაჲ იგი მკალთაჲ ესევითარი იყო: მსგავს იყვნეს ცხენთა, განმზადებულთა ბრძოლად. და თავთა ზედა მათთა, ვითარცა გჳრგჳნნი ოქროჲსანი, და პირნი მათნი, ვითარცა პირნი კაცთანი.
8 | მათი თმები დიაცთა თმებს მოგაგონებდათ, კბილები კი მიუგავდათ ღოჯებს ლომისას. | 8 | და აქუნდა თმები, ვითარცა თმანი დედათანი; და კბილნი მათნი, ვითარცა ლომთანი იყვნეს.
9 | ტანთ ეცვათ ჯაჭვნი, როგორც რკინისანი, და მათი ფრთების ხმა, როგორც ცხენმრავალ ეტლთა გრიალი, რომელნიც მიჰქრიან საომრად. | 9 | და აქუნდა ჯაჭუები, ვითარცა ჯაჭუები რკინისაჲ, და ჴმაჲ ფრთეთა მათთაჲ, ვითარცა ჴმაჲ ეტლთა ცხენთა მრავალთაჲ, რომელნი რბიოდიან ბრძოლად.
10 | ნესტრიანი კუდები ჰქონდათ, მორიელთა კუდების მსგავსნი, ხოლო კუდებში - ხელმწიფება კაცთა წამებისა ხუთი თვის განმავლობაში. | 10 | და აქუს კუდები, მსგავსი ღრიაკალთაჲ და საწერტელები. და კუდებითა მათითა აქუს ჴელმწიფებაჲ ვნებად კაცთა ხუთ თუე.
11 | მეფედ ჰყავდათ უფსკრულის ანგელოზი, და სახელი მისი ებრაულად აბადონ, ხოლო ბერძნულად აპოლიონ. | 11 | და აქუს მათ ზედა მეფედ ანგელოზი იგი უფსკრულისაჲ. სახელი მისი ებრაელებრ: ავადონ, ხოლო ბერძლებრ აქუს სახელი აპოლიონ.
12 | ერთმა ვაებამ გადაიარა: აჰა, მოდის ამის შემდეგ ორი ვაება. | 12 | ერთი იგი ვაებაჲ წარჴდა. აჰა ესერა მოვლენ ორნიღა ვაებანი შემდგომად ამისა.
13 | მეექვსე ანგელოზმა ჩაჰბერა და მომესმა ერთი ხმა ოთხ რქათაგან ოქროს საკურთხევლისა, რომელიც არის ღვთის წინაშე; | 13 | მეექუსემან ანგელოზმან დასცა საყჳრსა თჳსსა, და მესმა ჴმაჲ ერთი ოთხთა მათ რქათაგან საკურთხეველისა მის ოქროჲსათა, რომელ არს წინაშე ღმრთისა,
14 | და უთხრა მეექვსე ანგელოზს, საყვირის მქონეს: ახსენი ოთხი ანგელოზი, რომელნიც შეკრულნი არიან დიდ მდინარეზე ევფრატისა. | 14 | რომელი ეტყოდა მეექუსესა მას ანგელოზსა, ვითარმედ: რომელსა-ეგე გაქუს საყჳრი, განჴსნენ ოთხნი იგი ანგელოზნი, რომელნი შეკრულ არიან მდინარესა მას ზედა დიდსა ევფრატსა.
15 | და ახსნილ იქნა ოთხი ანგელოზი, რომელნიც მზად არიან ყოველ საათს და დღეს, თვესა და წელს, მუსრი გაავლონ მესამედს კაცთა. | 15 | და განიჴსნნეს ოთხნი იგი ანგელოზნი, განმზადებულნი ჟამისა მისთჳს და დღისა და თჳსა და წელიწადისა, რაჲთა მოსრან მესამედი კაცთაჲ.
16 | და რიცხვი მათი მხედრობისა - ორასი ათასჯერ ათასი; მომესმა რიცხვი მათი. | 16 | და რიცხჳ მჴედრობათაჲ მათ ცხენთაჲ ბევრნი ბევრთანი, მესმა რიცხჳ მათი.
17 | ასე ვიხილე ხილვით ცხენები და მათი მხედრები, რომლებსაც ეცვათ აბჯარნი ცეცხლის, ჰიაკინთისა და გოგირდის ფერნი. თავები ცხენებისა, როგორც ლომების თავნი, და მათ პირთაგან იფრქვეოდა ცეცხლი, კვამლი და გოგირდი. | 17 | და ესრეთ ვიხილენ ცხენნი იგი ხილვითა; და მსხდომარეთა მათ ზედა აქუნდა ჯაჭუები ცეცხლისა და ვაკინთისა და წუმწუბის სახენი; და თავნი ცხენთანი, ვითარცა თავნი ლომთანი; და პირთა მათთაგან გამოვალს ცეცხლი და კუამლი და წუმწუბაჲ.
18 | და ამ სამი წყლულებისგან - ცეცხლის, კვამლისა და გოგირდისაგან, რასაც აფრქვევენ მათი პირები, კაცთა მესამედი ამოწყდა. | 18 | სამთა ამათ წყლულებათაგან მოსწყდა მესამედი კაცთაჲ - ცეცხლისაგან და კუამლისა და წუმწუბისა, რომელ-იგი გამოვიდოდეს პირთაგან მათთა.
19 | რადგან ცხენებისა ძალა იყო მათ თავ-პირსა და მათ კუდებში, ხოლო კუდები გველებს ჰგვანდნენ და ჰქონდათ თავები, რომლებითაც ვნებდნენ ხალხს. | 19 | რამეთუ ჴელმწიფებაჲ იგი ცხენთაჲ მათ პირთა შინა მათთა არს და კუდთა, რამეთუ კუდნი მათნი მსგავს არიან გუელთა, და აქუს თავები და მით ავნებენ.
20 | დანარჩენებმა კი, რომლებიც არ ამოწყდნენ ამ წყლულებისგან, არ შეინანეს თავიანთ ხელთა საქმენი, რათა თაყვანი არ ეცათ ეშმაკთა და ოქროს, ვერცხლის, რვალის, ქვისა და ხის კერპთათვის, რომელთაც არც ხედვა ძალუძთ, არც სმენა და არც სიარული. | 20 | და სხუათა მათ კაცთა, რომელნი-იგი არა მოიკლნეს ამათ წყლულებათაგან, არა შეინანეს მათ საქმეთაგან ჴელთა მათთაჲსა, რაჲთამცა არა თაყუანის-სცემდეს ეშმაკთა და კერპთა ოქროჲსა და ვეცხლისა და ქვისა და შეშისათა, რომელთა ვერცა ხედვად ძალ-უც, ვერცა სმენად, ვერცა სლვად.
21 | არ შეინანეს არც თავიანთი მკვლელობანი და არც თავიანთი გრძნეულებანი, არც თავიანთი სიძვანი და არც თავიანთი ქურდობანი. | 21 | და არა შეინანეს კაცის-მკლველობათა მათთაგან და არცა მწამლველობათა მათთაგან, არცა სიძვისა მათისაგან, არცა მპარაობათა მათთაგან.


† www.orthodoxy.ge † ახალი აღთქმა - იოანეს გამოცხადება (თავი 10)

ახალი აღთქმა სარჩევზე გადასვლა

იოანეს გამოცხადება

თავი მეათე

ახალი ქართულით ძველი ქართულით
1 | ვიხილე ზეცით ჩამომავალი სხვა ანგელოზი ძლიერი, რომელსაც ემოსა ღრუბელი; თავს ცისარტყელა ედგა და მისი სახე იყო როგორც მზე, ფეხები კი - როგორც ცეცხლის სვეტნი. | 1 | და ვიხილე ანგელოზი ძლიერი, გარდამომავალი ზეცით, და ემოსა ღრუბელი; და ირისე, რომელ არს მშჳლდი ცისაჲ ბერძლებრ, იყო თავსა ზედა მისსა; და პირი მისი, ვითარცა მზე; და ფერჴნი მისნი, ვითარცა სუეტნი ცეცხლისანი.
2 | ხელთ ეპყრა გადაშლილი წიგნი: მარჯვენა ფეხი ზღვას დააბჯინა, ხოლო მარცხენა - მიწას, | 2 | და აქუნდა ჴელთა მისთა წიგნი განღებული. და დადვა ფერჴი მისი მარჯუენე ზღუასა ზედა და მარცხენე - ქუეყანასა ზედა.
3 | და წარმოსთქვა მგრგვინავი ხმით, როგორც ბუხუნებს ლომი; და როცა დაიგრგვინა, შვიდმა ქუხილმა გაიღო თავისი ხმა. | 3 | და ჴმა-ყო ჴმითა დიდითა, ვითარცა ლომი რაჲ ყჳრინ. და რაჟამს ჴმა-ყო, თქუნეს შჳდთა ქუხილთა ჴმანი მათნი.
4 | და როცა შვიდმა ქუხილმა გაიღო თავისი ხმა, მე დავაპირე წერა, მაგრამ ჩამესმა ხმა ზეცით, რომელმაც მითხრა: დაბეჭდე, რაც თქვა შვიდმა ქუხილმა, და ნუ დაწერ. | 4 | და რაჟამს თქუეს შჳდთა მათ ქუხილთა, მეგულებოდა წერად. და მესმა ჴმაჲ ზეცით, რომელი მეტყოდა: დაჰბეჭდე, რაჲ-ეგე თქუეს შჳდთა მათ ქუხილთა, და ნუ დასწერ.
5 | ხოლო ანგელოზმა, რომელიც ვიხილე ზღვასა და ხმელზე მდგარი, თავისი ხელი აღაპყრო ზეცად, | 5 | და ანგელოზმან მან, რომელი-იგი ვიხილე ქუეყანასა ზედა და ზღუასა ზედა მდგომარე, აღიღო ჴელი თჳსი მარჯუენე ზეცად
6 | და დაიფიცა ცოცხალი უკუნითი უკუნისამდე, რომელმაც შექმნა ცა და ყოველივე ციური, მიწა და ყოველივე მიწიერი, ზღვა და ყოველივე ზღვიური, რომ უკვე აღარ იქნება დრო. | 6 | და ფუცა მისა, რომელი-იგი ცხოველ არს უკუნითი უკუნისამდე, რომელმან დაჰბადა ცაჲ და რაჲ არს მას შინა, და ქუეყანაჲ და რაჲ არს მას შინა, და ზღუაჲ და რაჲ არს მას შინა, ვითარმედ: ჟამი არღა იყოს.
7 | არამედ იმ დღეებში, როცა ხმას გაიღებს მეშვიდე ანგელოზი, როცა ის ჩაბერავს საყვირს, აღსრულდება ღმრთის საიდუმლო, რომელიც მან ახარა მონებს თვისას - წინასწარმეტყველთ. | 7 | არამედ დღეთა მათ ჴმისა მეშჳდისა ანგელოზისა, რომელსა ეგულების დაცემად საყჳრისა, და აღესრულა საიდუმლოჲ ღმრთისაჲ, ვითარცა ახარა მონათა თჳსითა წინაჲსწარმეტყუელთა.
 |  | 8 | და ჴმაჲ იგი, რომელი მესმა პირველ, კუალად მეტყოდა მე, ვითარმედ: წარვედ და აღიღე წიგნი იგი განღებული ჴელთა შინა ანგელოზისა მის, მდგომარისა ზღუასა ზედა და ჴმელსა.
 |  | 9 | და წარვედ ანგელოზისა მის და ვარქუ მას მოცემად ჩემდა წიგნი იგი. და მრქუა მე, ვითარმედ: აღიღე და შეჭამე წიგნი ესე, და დაამწაროს მუცელი შენი, არამედ პირსა შენსა ტკბილ იყოს ვითარცა თაფლი.
8 | ავიღე წიგნი ანგელოზის ხელიდან და შევჭამე იგი, და თაფლივით მეტკბილა პირში, მაგრამ, როდესაც შევჭამე, გაამწარა ჩემი მუცელი. | 10 | და აღვიღე წიგნი იგი ჴელთაგან ანგელოზისათა და შევჭამე. და იყო პირსა შინა ჩემსა ტკბილ ვითარცა თაფლი. და რაჟამს შევჭამე იგი, დაამწარა მუცელი ჩემი.
9 | ხოლო მან მითხრა: კვლავინდებურად გმართებს წინასწარმეტყველება ხალხთა და ერთა, ენათა და მეფეთათვის. | 11 | და მრქუა მე: ჯერ-არს შენდა კუალად წინაწარმეტყუელებაჲ ერთა ზედა და წარმართთა და ენათა და მეფეთა ქუეყანისათა.


† www.orthodoxy.ge † ახალი აღთქმა - იოანეს გამოცხადება (თავი 11)

ახალი აღთქმა სარჩევზე გადასვლა

იოანეს გამოცხადება

თავი მეთერთმეტე

ახალი ქართულით ძველი ქართულით
1 | მომეცა კვერთხის მსგავი ლერწამი და ითქვა ჩემს მიმართ: ადექი და გაზომე ღვთის ტაძარი და საკურთხეველი, აგრეთვე თაყვანისმცემელნი მასში. | 1 | და მომეცა მე ლერწამი, მსგავსი კუერთხისაჲ, და მრქუა: აღდეგ და განზომე ტაძარი ღმრთისაჲ და საკურთხეველი და თაყუანის-მცემელნი მას შინა.
2 | ტაძრის გარე ეზო კი გამორიცხე და ნუ გაზომავ, ვინაიდან მიეცა იგი წარმართთ და ორმოცდაორი თვის მანძილზე გათელავენ წმიდა ქალაქს. | 2 | და ეზოჲ იგი, რომელი არს გარეგან ტაძრისა, განაგდე გარე და ნუ განჰზომ მას, რამეთუ მიეცა იგი წარმართთა, და ქალაქი იგი წმიდაჲ დათრგუნონ ორმეოცდაორ თთუე
3 | მივცემ ჩემს ორ მოწაფეს და ათას ორას სამოცი დღე იწინასწარმეტყველებენ ძაძით მოსილნი. | 3 | და მივსცე ორთა მათ მოწამეთა ჩემთა, და წინაწარმეტყუელებდენ ათას ორას და სამეოც დღე, შემოსილნი ძაძითა.
4 | ესენია ორი ზეთისხილი და ორი სასანთლე, რომლებიც დგანან დედამიწის უფლის წინაშე. | 4 | ესენი არიან ორნი იგი ზეთისხილნი და ორნი სასანთლენი, მდგომარენი წინაშე უფლისა ყოვლისა ქუეყანისა.
5 | თუ ვინმე მოინდომებს მათ ვნებას, ცეცხლი გამოვა მათი პირიდან და შეჭამს მათ მტრებს; თუ ვინმე მოინდომებს მათ ვნებას, მოკლულ უნდა იქნეს. | 5 | და რომელსა უნდეს ვნებად მათა, ცეცხლი გამოვალს პირისაგან მათისა და შესჭამს მტერთა მათთა; და რომელსაცა ენებოს ვნებაჲ მათი, ესრეთ ჯერ-არს მოკუდომაჲ მისი.
6 | მათ აქვთ ხელმწიფება ზეცის დახშვისა, რათა არ იწვიმოს მათი წინასწარმეტყველების დღეებში, და აქვთ ხელმწიფება წყალთა მიმართ, რათა სისხლად აქციონ და ათასგვარი წყლულით მოწყლან ქვეყანა, როცა ინებებენ. | 6 | ამათ აქუს ჴელმწიფებაჲ დაჴშვად ცათა, რაჲთა არა წჳმდეს დღეთა მათ წინაწარმეტყუელებისა მათისათა; და ჴელმწიფებაჲ აქუს წყალთა ზედა, რაჲთა გარდააქციონ სისხლად და რაჲთა შემუსრონ ქუეყანაჲ, რაოდენ-გზისცა ენებოს, ყოვლითავე წყლულებითა.
7 | ხოლო როდესაც აღასრულებენ თავიანთ მოწმობას, უფსკრულიდან ამომავალი მხეცი შეებრძოლება, შემუსრავს და მოაკვდინებს მათ. | 7 | და რაჟამს აღასრულონ წამებაჲ მათი, მჴეცმან მან, რომელი აღმოვალს უფსკრულით, ბრძოლა-ყოს მათ თანა და სძლოს და მოკლნეს იგინი.
8 | მათი გვამები ეყრება დიდი ქალაქის მოედანზე, რომელსაც სულიერად ჰქვია სიდომი და ეგვიპტე, სადაც ჯვარს აცვეს მათი უფალიც. | 8 | და მძორები მათი უბანთა ზედა ქალაქისა მის დიდისათა, რომელსა ეწოდების სულიერად სოდომი და ეგჳპტე, სადა-იგი უფალი მათი ჯუარს-ეცუა.
9 | სხვადასხვა ტომისა და მოდგმის, ენისა და ერის ხალხი სამნახევარ დღეს უყურებს მათ გვამებს და არავის დართავ მათი დამარხვის ნებას. | 9 | და იხილონ ერთა და ტომთა და ენათა და წარმართთა მძორები მათი სამ დღე და ნახევარ, და არა უტეონ მძორებსა მათსა დადებად სამარებსა შინა.
10 | დედამიწის მკვიდრნი იხარებენ და ილხენენ მათ გამო და ძღვენს უძღვნიან ერთმანეთს, რადგანაც ამ ორმა წინასწარმეტყველმა აწამა დედამიწის მკვიდრნი. | 10 | და მკჳდრთა ქუეყანისათა განიხარონ მათ ზედა და იშუებდენ და ძღუენი მისცენ ურთიერთას, რამეთუ ამათ ორთა წინაჲსწარმეტყუელთა ტანჯნეს მკჳდრნი ქუეყანისანი.
11 | მაგრამ სამნახევარი დღის შემდეგ სიცოცხლის სული შევიდა მათში ღვთისაგან, და ფეხზე დადგნენ, რამაც თავზარი დასცა ყველას, ვინც კი ხედავდა მათ. | 11 | და შემდგომად სამისა მის და ნახევრისა დღისა სული ღმრთისაჲ ცხოველი შევიდა მათ თანა; და აღდგეს ფერჴთა ზედა მათთა. და შიში დიდი დაეცა მათ ზედა, რომელნი ჰხედვიდეს მათ.
12 | და მოესმათ მგრგვინავი ხმა ზეცით, რომელმაც უთხრა მათ, აქ ამოდითო, და ისინიც, თავიანთი მტრების თვალწინ, ღრუბლით ავიდნენ ზეცას. | 12 | და მესმა ჴმაჲ დიდი ზეცით, რომელი ეტყოდა მათ: აღმოვედით აქა! და აღვიდეს ზეცად ღრუბლითა. და იხილნეს იგინი მტერთა მათთა.
13 | იმავე საათს საშინელი მიწისძვრა მოხდა, ქალაქის მეათედი დაიქცა და მიწისძვრისას შვიდი ათასი კაცი ამოწყდა, სხვები კი შეძრწუნდნენ და დიდება მიაგეს ცის ღმერთს. | 13 | მას დღესა შინა იქმნა ძრვაჲ დიდი, და მეათედი ქალაქისაჲ დაეცა, და მოსწყდეს ძრვისა მისგან კაცნი შჳდ ათასნი, და სხუანი იგი შეშინებულ იქმნეს და მისცეს დიდებაჲ ღმერთსა ცათასა.
14 | მეორე ვაებამ გადაიარა, და აჰა, მოგელავს მესამე ვაება. | 14 | ვაებაჲ იგი მეორე წარჴდა, და აჰა ესერა ვაებაჲ იგი მესამე მოვალს ადრე.
15 | მეშვიდე ანგელოზმა ჩაბერა საყვირს და გაისმა ცაში გრგვინვა, რომელიც ხმობდა: ქვეყნის სამეფო ჩვენი უფლისა და მისი ქრისტეს სამეფო გახდა, და იმეფებს უკუნითი უკუნისამდე. | 15 | და მეშჳდემან მან ანგელოზმან დასცა საყჳრსა, და იქმნეს ჴმანი დიდნი ცათა შინა, რომელნი იტყოდეს: იქმნა სუფევაჲ სოფლისაჲ უფლისა ჩუენისაჲ და ქრისტჱს მისისაჲ.
16 | ოცდაოთხი უხუცესი, თავიანთ ტახტებზე რომ სხედან ღვთის წინაშე, პირქვე დაემხო და თაყვანი სცა ღმერთს. | 16 | და კუალად ოც და ოთხნი იგი მღდელნი, რომელნი სხენან წინაშე საყდარსა ღმრთისასა საყდართა ზედა მათთა, დავარდეს პირსა ზედა და თაყუანის-სცეს ღმერთსა,
17 | და თქვეს: მადლს გწირავთ, უფალო ღმერთო, ყოვლისმპყრობელო, რომელიც ხარ, რომელიც იყავი და რომელიც მოხვალ, რომ მოიღე შენი დიადი ძალი და დაამკვიდრე შენი სუფევა. | 17 | და თქუეს: გმადლობთ შენ, უფალო ღმერთო, ყოვლისა მპყრობელო, რომელი ხარ, და რომელი-ეგე იყავ, რამეთუ მიიღე ძალი ეგე შენი დიდი და ჰსუფევ.
18 | წარმართნი გაშმაგდნენ და მოვიდა ჟამი შენი რისხვისა, რათა სანაცვლო მიაგო შენს მონებს - წინასწარმეტყველთ, წმიდათა და შენი სახელის მოშიშთ, დიდსა თუ მცირეს, და დაღუპო ქვეყნის დამღუპველნი. | 18 | და წარმართნი განრისხნეს. და მოვიდა რისხვაჲ შენი და ჟამი მკუდართა შჯისაჲ, და მიცემად სასყიდელი მონათა შენთა - წინაჲსწარმეტყუელთა და წმიდათა და მოშიშთა სახელისა შენისათა, მცირეთა და დიდთა.
19 | მაშინ გაიღო ტაძარი ცაში და გამოჩნდა კიდობანი მისი აღთქმისა მისსავ ტაძარში. და იქმნა ელვა და ქუხილი, გრგვინვა, მიწისძვრა და სასტიკი სეტყვა. | 19 | და განეღო ტაძარი ღმრთისაჲ ცათა შინა, და იხილვა კიდობანი იგი აღთქუმისა ღმრთისაჲ ტაძარსა შინა მისსა. და იქმნნეს ელვანი და ქუხილნი და ჴმანი და სეტყუაჲ დიდი.


† www.orthodoxy.ge † ახალი აღთქმა - იოანეს გამოცხადება (თავი 12)

ახალი აღთქმა სარჩევზე გადასვლა

იოანეს გამოცხადება

თავი მეთორმეტე

ახალი ქართულით ძველი ქართულით
1 | და გამოჩნდა დიადი ნიშანი ცაში: ქალი, რომელსაც ემოსა მზე, მთვარე ესვენა ფერხთით და თორმეტი ვარსკვლავის გვირგვინი ედგა თავზე. | 1 | და სასწაული დიდი გამოჩნდა ცათა შინა: დედაკაცი, რომელსა ემოსა მზე, და მთოვარე იყო ქუეშე ფერჴთა მისთა, და თავსა ზედა მისსა გჳრგჳნი ვარსკულავთა ათორმეტთაჲ,
2 | მუცლად ეღო და კიოდა მშობიარობის კივილით გაწამებული. | 2 | და მუცლად-ეღო და ღაღადებდა, რამეთუ ელმოდა და იგუემებოდა შობად.
3 | სხვა ნიშანიც გამოჩნდა ცაში: აჰა, წითელი ურჩხული დიდი, რომელსაც ჰქონდა შვიდი თავი და ათი რქა, და თავს ედგა შვიდი გვირგვინი. | 3 | და იხილვა სხუაჲ სასწაული ცათა შინა: და აჰა ვეშაპი ცეცხლისაჲ დიდი, რომელსა ედგნეს თავნი შჳდნი და რქანი ათნი, და თავთა ზედა მისთა შჳდნი გჳრგჳნნი.
4 | კუდით მოითრევდა ცის ვარსკვლავთა მესამედს, გადმოყარა ისინი ქვეყნად და დადგა ურჩხული ქალის წინაშე, რომელსაც უნდა ეშვა, რათა შობისთანავე შთაენთქა მისი შვილი. | 4 | და კუდი მისი მიითრევდა მესამედსა ვარსკულავთა ცისათა, და გარდამოყარნა იგინი ქუეყანად. და ვეშაპი იგი დგა წინაშე დედაკაცისა მის, რომელსა ეგულებოდა შობაჲ, რაჲთა ოდეს შვეს, შთანთქას შვილი მისი.
5 | და შვა ძე, რომელსაც რკინის კვერთხით უნდა ემწყემსა ყველა ხალხი: და ატაცებულ იქნა მისი შვილი ღვთისა და მისი ტახტის წინაშე. | 5 | და შვა მან ძე წული, რომელსა ეგულების მწყსაჲ ყოველთა წარმართთაჲ კუერთხითა რკინისაჲთა, და წარტაცებულ იქმნა შვილი მისი ღმრთისა მიმართ და საყდრისა მიმართ მისისა.
6 | ქალი კი ილტვოდა უდაბნოში, სადაც აქვს თავისი ადგილი, გამზადებული ღვთის მიერ, რათა არჩენდნენ იქ ათას ორას სამოცი დღე. | 6 | და დედაკაცი იგი ივლტოდა უდაბნოდ, სადა-იგი აქუს მუნ ადგილი განმზადებული ღმრთისა მიერ, რაჲთა მუნ გამოზარდონ იგი ათას ორას და სამეოც დღე.
7 | და ატყდა ბრძოლა ცაში: მიქაელი და მისი ანგელოზები ებრძოდნენ ურჩხულს, ურჩხული და მისი ანგელოზები კი ებრძოდნენ მათ. | 7 | და იქმნა ბრძოლაჲ ცათა შინა: მიქაელ და ანგელოზნი მისნი ჰბრძოდეს ვეშაპსა მას, და ვეშაპი და ანგელოზნი მისნი ებრძოდეს მათ.
8 | მაგრამ ვერ იმძლავრეს და აღარ აღმოჩნდა მათი ადგილი ცაში. | 8 | და ვერ შეუძლო და არცაღა ეპოვა მას ადგილი ცათა შინა.
9 | და გადმოვარდა დიდი ურჩხული, დასაბამიერი გველი, რომელსაც ჰქვია ეშმაკი და სატანა, მთელი საწუთროს მაცდური; გადმოვარდა ქვეყნად და თან გადმოჰყვნენ მისი ანგელოზები. | 9 | და გარდამოვარდა ვეშაპი იგი დიდი, გუელი დასაბამისაჲ, რომელსა ეწოდების ეშმაკი და სატანა, რომელი აცთუნებს ყოველსა სოფელსა; გარდამოვარდა ქუეყანად და ანგელოზნი მისნი მის თანა გარდამოცჳვეს.
10 | მაშინ მომესმა მგრგვინავი ხმა ცაში, რომელმაც თქვა: აწ იქმნა ხსნა, ძალი და სუფევა ჩვენი ღმრთისა და ხელმწიფება მისი ქრისტესი, რადგანაც დაემხო ბრალმდებელი ჩვენი ძმებისა, რომელიც ბრალს სდებდა მათ ჩვენი ღმერთის წინაშე დღისით თუ ღამით. | 10 | და მესმა ჴმაჲ დიდი ცათა შინა, რომელი იტყოდა, ვითარმედ: აწ იქმნა მაცხოვარებაჲ და ძალი და სუფევაჲ ღმრთისა ჩუენისაჲ და ჴელმწიფებაჲ ქრისტეს მისისაჲ, რამეთუ გარდამოვარდა შემასმენელი ძმათა ჩუენთაჲ, რომელი შეასმენდა მათ წინაშე ღმრთისა ჩუენისა დღე და ღამე.
11 | იმძლავრეს მასზე კრავის სისხლით და მათი მოწმობის სიტყვით, და არ შეიყვარეს მათი სული, თვით სიკვდილამდე. | 11 | და მათ სძლეს მას სისხლითა მით კრავისაჲთა და სიტყჳთა წამებისა მისისაჲთა და არა შეიყუარნეს სულნი მათნი ვიდრე სიკუდილადმდე.
12 | მაშ, ხარობდეთ ზეცანო და ზეცის მკვიდრნო! მაგრამ ვაი მიწას და ზღვას, რადგანაც თქვენში ჩამოგდებულ იქნა ეშმაკი, აღსავსე სასტიკი რისხვით, ვინაიდან იცის, რომ ცოტაღა დარჩა ხანი. | 12 | ამისათჳს იხარებდით ცანი და ყოველნი დამკჳდრებულნი მას შინა. ვაჲ არს ქუეყანისა და ზღჳსა, რამეთუ გარდამოჴდა ეშმაკი თქუენდა მომართ სავსე გულისწყრომითა დიდითა, რამეთუ უწყის, ვითარმედ მცირედი ჟამი უც მას.
13 | და როცა იხილა ურჩხულმა, რომ დაემხო ქვეყნად, დევნა დაუწყო ქალს, რომელმაც შვა ვაჟი. | 13 | და რაჟამს იხილა ვეშაპმან მან, ვითარმედ გარდამოვარდა ქუეყანად, დევნა-უყო დედაკცსა მას, რომელმან შვა ძჱ იგი წული.
14 | მაგრამ მიეცა ქალს ორი ფრთა ვეება არწივისა, რათა გარიდებოდა ურჩხულს და გაფრენილიყო უდაბნოში, თავის ადგილას, სადაც უნდა ერჩინა თავი დროის, დროთა და ნახევარი დროის მანძილზე. | 14 | და მიეცნეს დედაკაცსა მას ორნი ფრთენი არწივისა მის დიდისანი, რაჲთა ფრინვიდეს უდაბნოდ ადგილსა მისსა, რაჲთა გამოიზარდოს მუნ წელსა და წელთა და კერძოსა წელიწდისასა პირისაგან გუელისა მის.
15 | მაშინ გველმა თავისი პირიდან მდინარესავით ამოუშვა წყალი ქალის კვალდაკვალ, რათა წაეღო იგი მდინარეს. | 15 | და აღმოასხა გუელმან მან პირისაგან თჳსისა წყალი, ვითარცა მდინარე, შემდგომად დედაკაცისა მის, რაჲთამცა წარიღო დედაკაცი იგი მდინარემან მან.
16 | მაგრამ მიწა შეეწია ქალს: განახვნა ბაგენი და შთანთქა მდინარე, რომელიც ურჩხულმა ამოუშვა პირიდან. | 16 | და შეეწია ქუეყანაჲ დედაკაცსა მას. და აღაღო ქუეყანამან პირი თჳსი და შთანთქა მდინარე იგი, რომელი აღმოასხა ვეშაპმან მან პირით თჳსით.
17 | მაშინ განრისხდა ურჩხული ქალზე და გასწია, რათა შებმოდა დანარჩენებს მისი მოდგმიდან, რომლებიც იცავენ ღვთის მცნებებს და აქვთ იესოს მოწმობა. | 17 | და განრისხნა ვეშაპი იგი დედაკაცისა მისთჳს და წარვიდა ბრძოლის-ყოფად სხუათა მათ თანა თესლისა მისისათა, რომელნი იმარხვენ მცნებასა ღმრთისასა და აქუს წამებაჲ იესუჲსი.


† www.orthodoxy.ge † ახალი აღთქმა - იოანეს გამოცხადება (თავი 13)

ახალი აღთქმა სარჩევზე გადასვლა

იოანეს გამოცხადება

თავი მეცამეტე

ახალი ქართულით ძველი ქართულით
1 | დავდექი ქვიშაზე ზღვისა და ვიხილე მხეცი, ზღვიდან ამომავალი, ათრქიანი და შვიდთავიანი: და მის რქებზე - ათი გვირგვინი, თავებზე კი - გმობის სახელნი. | 1 | და დავდეგ მე ქჳშასა ზედა ზღჳსასა და ვიხილე მჴეცი ერთი აღმომავალი ზღჳთ, რომელსა აქუნდეს ათნი რქანი და შჳდნი თავნი, და რქათა ზედა მისთა ათნი გჳრგჳნნი, და თავთა ზედა მისთა სახელნი გმობისანი.
2 | მხეცი, რომელიც მე ვიხილე, ჯიქს მიაგავდა, მისი ფეხები - დათვის ტორებს, ხახა კი - ხახას ლომისას: და მისცა მას ურჩხულმა თავისი ძალა, თავისი ტახტი და უსაზღვრო ხელმწიფება. | 2 | და მჴეცი იგი, რომელ ვიხილე, იყო მსგავსი ვეფხისაჲ, და ფერჴნი მისნი, ვითარცა დათჳსანი, და პირი მისი, ვითარცა პირი ლომისაჲ. და მისცა მას ვეშაპმან მან ძალი თჳსი და საყდარი თჳსი და ჴელმწიფებაჲ დიდი.
3 | ვიხილე მისი ერთ-ერთი თავი, თითქოს სასიკვდილოდ მოწყლული, მაგრამ განიკურნა სასიკვდილო წყლულება მისი, და განცვიფრდა მთელი ქვეყანა მხეცის კვალდაკვალ. | 3 | და ერთი თავთა მისთაგანი, რომელი-იგი დაკლულ იყო სიკუდილდ, და წყლულებაჲ იგი სიკუდილისა მისისაჲ განიკურნა. და დაუკჳრდა ყოველსავე ქუეყანასა მჴეცისა მისთჳს.
4 | და თაყვანი სცეს ურჩხულს, რომელმაც მისცა მხეცს ხელმწიფება, თაყვანი სცეს მხეცს და ამბობდნენ: ვინ შეედრება ამ მხეცს? ვის შეუძლია შეებას მას? | 4 | და თაყუანის-სცეს ვეშაპსა მას, რომელმანცა მისცა ჴელმწიფებაჲ იგი მჴეცსა მას; და თაყუანის-სცეს მჴეცსა და იტყოდეს: ვინ არს მსგავს მჴეცისა მის? ვინ შემძლებელ არს ბრძოლად მისა?
5 | მიეცა მას პირი მზვაობრად მეტყველი და ღვთისმგმობელი, და მიეცა მას ხელმწიფება, რათა მოქმედებდეს ორმოცდაორი თვის მანძილზე. | 5 | და მიეცა მას პირი დიდადმეტყუელი და მგმობარი, და მიეცა მას ჴელმწიფებაჲ ყოფად ბრძოლისა ორმეოც და ორ თთუე.
6 | და ღვთის საგმობლად განახვნა ბაგენი თვისნი, რათა ეგმო მისი სახელი, მისი სამკვიდრო და ცის მკვიდრნი. | 6 | და აღაღო პირი თჳსი გმობად ღმრთისა მიმართ, გმობად სახელისა მისისა და სამკჳდრებელისა მისისა, და ცათა შინა დამკჳდრებულთა მათ.
7 | და მიეცა მას ძალა წმიდათა წინააღმდეგ ბრძოლისა და მათი ძლევისა, და მიეცა მას ხელმწიფება, რათა მბრძანებლობდეს ყველა ტომსა და ხალხს, ერსა და ენას. | 7 | და მიეცა მას ბრძოლისაცა ყოფად წმიდათა მიმართ და ძლევად მათდა; მიეცა მას ჴელმწიფებაჲ ყოველსა ზედა ტომსა და ერსა, და ენასა და ნათესავსა.
8 | და თაყვანი სცა მას დედამიწის ყოველმა მკვიდრმა, რომელთა სახელებიც, ქვეყნიერების დასაბამიდან, ჩაწერილი არ არის სიცოცხლის წიგნში კრავისა, რომელიც დაკლულ იქნა. | 8 | და თაყუანის-სცენ მას ყოველთა მკჳდრთა ქუეყანისათა, რომელთა სახელები არა დაწერილ არს დასაბამითგან სოფლისაჲთ წიგნსა მას ცხორებისასა კრავისა მის დაკლულისა.
9 | ვისაც ყური აქვს, ისმინოს. | 9 | რომელსა ჰქონან ყურნი, ისმინენ.
10 | ვისაც ტყვე მიჰყავს, არც თვითონ ასცდება ტყვეობა, ვინც მახვილით კლავს, თვითონაც მახვილით მოკვდება; ესაა წმიდათა მოთმინება და რწმენა. | 10 | რომელსა აქუს ტყუეობაჲ, წარვალს ტყუეობად; რომელი მახჳლითა ჯერ-არს მისი მოკლვაჲ, მახჳლითა თჳსითა მოიკლას. აქა არს მოთმინებაჲ და სარწმუნოებაჲ წმიდათაჲ.
11 | მერე ვიხილე სხვა მხეცი, მიწიდან ამომავალი, რომელსაც ჰქონდა კრავის ორი რქა, მაგრამ ლაპარაკობდა, როგორც ურჩხული. | 11 | და ვიხილე სხუაჲ მჴეცი, აღმომავალი ქუეყანით, და აქუნდეს რქანი, მსგავსნი კრავისა, და ზრახვიდა, ვითარცა ვეშაპი.
12 | ის მოქმედებს მხეცის წინაშე მთელი მისი ხელმწიფებით, და აიძულებს დედამიწას და მიწის მკვიდრთ, თაყვანი სცენ პირველ მხეცს, ვისი სასიკვდილო წყლულებაც განიკურნა. | 12 | და ჴელმწიფებასა პირველისა მის მჴეცისასა ყოველსა იქმნ წინაშე მისსა და ჰყოფდა ქუეყანასა და ყოველთა მკჳდრთა მისთა, რაჲთა თაყუანის-სცენ მჴეცსა მას პირველსა, რომლისა წყლულებაჲ სიკუდილისა მისისაჲ განიკურნა.
13 | და ახდენს დიად სასწაულთ, ისე, რომ ზეციდან ქვეყნად ჩამოაქვს ცეცხლი კაცთა წინაშე. | 13 | და იქმნ სასწაულთა დიდთა, და რაჲთა ცეცხლი გარდამოჴდეს ზეცით წინაშე კაცთა.
14 | და აცდუნებს მიწის მკვიდრთ სასწაულებით, რომელთა ქმნის ძალაც მიეცა მხეცის წინაშე, და აქეზებს მიწის მკვიდრთ, შექმნან ხატება მხეცისა, მახვილით რომ მოიწყლა და ცოცხალი დარჩა. | 14 | და აცთუნებს მკჳდრთა მათ, რომელნი არიან ქუეყანასა ზედა, სასწაულთა მათთჳს, რომელ მიეცნეს მას ქმნად წინაშე მჴეცისა მის, და ეტყჳს მკჳდრთა ქუეყანისათა, რაჲთა ქმნან ხატი მჴეცისაჲ მის, რომელსა-იგი აქუნდა წყლულებაჲ და ცხოვნდა მახჳლისგან.
15 | და მიეცა იმისი ნება, რომ სული ჩაედგა მხეცის ხატისთვის, რათა ხატს ემეტყველა და იმდენი ექნა, რომ მოეკლათ ყველა, ვინც თაყვანს არა სცემს მხეცის ხატებას. | 15 | და მიეცა მას სული მიცემად ხატსა მას მჴეცისასა, რაჲთა იტყოდის ხატი მჴეცისაჲ მის და ქმნას. ყოველნი, რომელთა არა თაყუანის-სცენ ხატსა მჴეცისასა, მოიკლნენ.
16 | და აიძულებს ყველას, დიდსა თუ მცირეს, მდიდარსა თუ ღარიბს, მონასა თუ თავისუფალს, ნიშანი დაისვან მარჯვენა ხელსა თუ შუბლზე. | 16 | და ყვნეს ყოველნივე - მცირენი და დიდნი, და მდიდარნი და გლახაკნი, და აზნაურნი და მონანი, - რაჲთა მიიღონ ბეჭედი ჴელსა მათსა მარჯუენესა ზედა, ანუ შუბლსა ზედა მათსა.
17 | ასე რომ, ვერავინ იყიდის ან გაყიდის რამეს, მათ გარდა, ვისაც აქვს ნიშანი - მხეცის სახელი, ან მისი სახელის რიცხვი. | 17 | და რაჲთა არავის ჴელ-ეწიფებოდის სყიდად, ანუ განსყიდად, გარნა რომელთა აქუნდეს ბეჭედი სახელისა მჴეცისა მის, ანუ რიცხჳ სახელისა მისისაჲ.
18 | აქაა სიბრძნე; ვისაც გაგების თავი აქვს, გამოითვალოს მხეცის რიცხვი, რადგანაც ესაა რიცხვი კაცისა, და მისი რიცხვი - ექვსას სამოცდაექვსი. | 18 | აქა არს სიბრძნე; რომელსა აქუს გონებაჲ, აღიპყარნ რიცხჳ იგი მჴეცისაჲ, რამეთუ რიცხჳ კაცისაჲ არს რიცხჳ მისი ექუსას სამეოც და ექუს.


† www.orthodoxy.ge † ახალი აღთქმა - იოანეს გამოცხადება (თავი 14)

ახალი აღთქმა სარჩევზე გადასვლა

იოანეს გამოცხადება

თავი მეთოთხმეტე

ახალი ქართულით ძველი ქართულით
1 | და ვიხილე: აჰა, კრავი იდგა სიონის მთაზე და მასთან ას ორმოცდაოთხი ათასი, რომლებსაც ჰქონდათ შუბლზე მისი სახელი და სახელი მისი მამისა. | 1 | და ვიხილე, და აჰა კრავი იგი მდგომარე მთასა ზედა სიონსა, და მის თანა რიცხჳ ას ორმეოც და ოთხი ათასი, რომელთა აქუნდა სახელი მისი და სახელი მამისა მისისაჲ დაწერილი შუბლთა ზედა მათთა.
2 | და მომესმა ხმა ზეცით, როგორც მრავალი წყლის ზათქი და როგორც ქუნილის ხმა; ხოლო ხმა, მე რომ მომესმა, მექნარეთა ხმასა ჰგავდა, რომელნიც უკრავენ ქნარზე. | 2 | და მესმა ზეცით ჴმაჲ, ვითარცა ჴმაჲ წყალთა მრავალთაჲ და ვითარცა ჴმაჲ ქუხილისა დიდისაჲ; და ჴმაჲ იგი, რომელი მესმა, ვითარცა მეათძალეთაჲ, რომელნი სცემდეს ათძალთა მათთა.
3 | და გალობდნენ ახალ საგალობელს ტახტის წინაშე და ოთხი ცხოველისა და უხუცესთა წინაშე; და არავის შეეძლო ესწავლა ეს საგალობელი, ას ორმოცდაოთხი ათასის გარდა, რომელნიც გამოსყიდულ იქნენ ქვეყნით. | 3 | და გალობდეს გალობასა ახალსა წინაშე საყდრისა და წინაშე ოთხთა მათ ცხოველთა და მღდელთასა. და ვერვინ შემძლებელ იყო ცნობად გალობისა მის, გარნა ას ორმეოც და ოთხნი იგი ათასნი სყიდულნი ქუეყანისაგან.
4 | ესენი არიან, რომელთაც თავი არ შეუბილწავთ დიაცებთან, რადგანაც არიან ქალწულნი; ესენი არიან, რომელნიც მისდევენ კრავს, სადაც არ უნდა მიდიოდეს იგი; ესენი არიან კაცთა შორის გამოსყიდულნი, როგორც პირველნაყოფი ღვთისა და კრავისათვის. | 4 | ესენი არიან, რომელნი-იგი დედათა თანა არა შეიგინნეს, რამეთუ ქალწულ არიან; ესენი არიან, რომელნი შეუდგენ კრავსა მას, სადაცა ვიდოდის; ესენი იესუჲს მიერ სყიდულ არიან კაცთაგან შესაწირავად ღმრთისა და კრავისა.
5 | მათი ბაგენი არ იცნობენ სიცრუეს, რადგანაც უბიწონი არიან. | 5 | და არა იპოვა პირსა მათსა ტყუვილი, რამეთუ უბიწო არიან წინაშე საყდრისა ღმრთისაჲსა.
6 | და ვიხილე შუა ცაში მფრინავი სხვა ანგელოზი, რომელსაც ჰქონდა მარადიული სახარება მიწის მკვიდრთათვის, რათა ეხარებინა ყოველი ტომისა და ხალხის, ენისა და ერისათვის. | 6 | და ვიხილე ანგელოზი მფრინვალე შორის ცისა და ქუეყანისა, და აქუნდა სახარებაჲ საუკუნოჲ ხარებად მკჳდრთა ქუეყანისათა და ყოველსა ერსა ზედა და ტომთა, და ენათა და წარმართთა.
7 | და ხმამაღლა ამბობდა: გეშინოდეთ ღვთისა და დიდება მიაგეთ მას, რადგანაც მოვიდა მისი სამსჯავროს ჟამი; თაყვანი ეცით მას, რომელმაც შექმნა ცა და მიწა, ზღვა და წყალთა წყარონი. | 7 | იტყოდა ჴმითა დიდითა: გეშინოდენ უფლისა და მიეცით მას დიდებაჲ, რამეთუ მოვიდა ჟამი სასჯელისა მისისაჲ, და თაყუანის-ეცით მას, რომელმან ქმნა ცაჲ და ქუეყანაჲ, და ზღუაჲ და წყარონი წყალთანი.
8 | მას მოჰყვა მეორე ანგელოზი, რომელიც ამბობდა: დაემხო, დაემხო ბაბილონი, დიდი ქალაქი, რომელმაც ასვა ყველა ხალხს ღვინო თავისი სიძვის რისხვისა. | 8 | და სხუაჲ, მეორე ანგელოზი შეუდგა მას და იტყოდა: დაეცა, დაეცა ბაბილონი იგი დიდი, რამეთუ ღჳნისა მისგან გულის-წყრომისა სიძვისა მისისა ასუა ყოველთა წარმართთა.
9 | მათ მოჰყვა მესამე ანგელოზი, რომელიც ხმამაღლა ამბობდა: ვინც თაყვანს სცემს მხეცს ან მის ხატებას და შუბლსა თუ ხელს აღიბეჭდავს მისი ნიშნით, | 9 | და სხუაჲ ანგელოზი მესამე შეუდგა მას და იტყოდა ჴმითა დიდითა: რომელმანცა თაყუანის-სცეს მჴეცსა მას და ხატსა მისსა და მიიღოს ბეჭედი შუბლსა მისსა, ანუ ჴელსა მისსა,
10 | ისიც შესვამს ღვთის რისხვის ღვინოს, შეუზავებლად ჩასხმულს მისი მრისხანების სასმისში, და ეწამება გოგირდითა და ცეცხლით წმიდა ანგელოზთა და კრავის წინაშე. | 10 | მანცა სუას ღჳნისა მისგან გულისწყრომისა ღმრთისა, რომელი-იგი წდეულ არს ურწყულად სასუმელსა მას შინა რისხვისა მისისასა, და იტანჯოს ცეცხლითა და წუმწუბითა წინაშე წმიდათა ანგელოზთა და წინაშე კრავისა.
11 | კვამლი მათი წამებისა ავა უკუნითი უკუნისამდე და არც დღისით და არც ღამით აღარ ექნებათ მოსვენება მხეცისა თუ მისი ხატების თაყვანისმცემელთ და მისი სახელის ნიშნით აღბეჭდილთ. | 11 | და კუამლი ტანჯვისა მისისაჲ უკუნითი უკუნისამდე აღვიდოდის, და არა აქუნდეს განსუენებაჲ დღე და ღამე, რომელთაცა თაყუანის-სცენ მჴეცსა მას და ხატსა მისსა, ანუ მიიღონ ბეჭედი სახელისა მისისაჲ.
12 | აქ არის წმიდათა მოთმინება, რომელნიც იმარხავენ ღვთის მცნებებს და იესოს რწმენას. | 12 | აქა არს მოთმინებაჲ წმიდათაჲ, რომელთა დაიცვნენ მცნებანი ღმრთისანი და სარწმუნოებაჲ იესუჲსი.
13 | და მომესმა ხმა ზეცით, რომელმაც მითხრა: დაწერე: ნეტარ არიან მკვდარნი, უფალში რომ აღესრულებიან ამიერიდან. დიახ, - ამბობს სული, - რათა განისვენონ თავიანთ შრომათაგან და თან წაიტანონ თავიანთი საქმენი. | 13 | და მესმა ჴმაჲ ზეცით, რომელი მეტყოდა, ვითარმედ: დაწერე: ნეტარ არიან მკუდარნი იგი, რომელნი უფლისა მიერ მოკუდენ ამიერითგან. იტყჳს სული: ჰე, რაჲთა განისუენონ შრომათაგან მათთა, და საქმე მათი შეუდგეს მათ თანა.
14 | გავიხედე და, აჰა, თეთრი ღრუბელი, ღრუბელზე კი მჯდომარე, კაცის ძის მსგავსი: თავს ედგა ოქროს გვირგვინი და ხელთ ეპყრა მჭრელი ნამგალი. | 14 | და ვიხილე, და აჰა ღრუბელი სპეტაკი, და ღრუბელსა მას ზედა მჯდომარე, მსგავსი ძისა კაცისაჲ. და აქუნდა თავსა ზედა თჳსსა გჳრგჳნი ოქროჲსაჲ და ჴელთა მისთა მანგალი აღლესული.
15 | გამოვიდა მეორე ანგელოზი ტაძრიდან და შეღაღადა ღრუბელზე მჯდომს: მიუშვი შენი ნამგალი და მომკე, რადგანაც მოვიდა მკის ჟამი და მოიწია სამკალი ქვეყნად. | 15 | და სხუაჲ ანგელოზი გამოვიდა ტაძრისაგან და ჴმა-უყო ჴმითა დიდითა მჯდომარესა მას ღრუბელსა ზედა: მიყავ მანგალი ეგე შენი და მომკე, რამეთუ მოვიდა ჟამი მკისაჲ, და განჴმა სამკალი იგი ქუეყანისაჲ.
16 | ღრუბელზე მჯდომმა დაუშვა თავისი ნამგალი ქვეყნად და მომკა ქვეყანა. | 16 | და მიყო მჯდომარემან მან ღრუბელსა ზედა მანგალი თჳსი ქუეყანად და მომკო ქუეყანაჲ.
17 | სხვა ანგელოზი გამოვიდა ციური ტაძრიდან და ჰქონდა მასაც მჭრელი ნამგალი. | 17 | და სხუაჲ ანგელოზი გამოვიდა ტაძრისა მისგან ზეცათაჲსა, და აქუნდა მასცა მანგალი მახჳლი.
18 | გამოვიდა საკურთხევლიდან სხვა ანგელოზი, რომელსაც ჰქონდა ხელმწიფება ცეცხლზე და ხმამაღლა შესძახა მჭრელი ნამგლის მქონეს: მიუშვი ეგ მჭრელი ნამგალი და მოისთვლე მტევნები, რადგანაც დამწიფდა ყურძენი ქვეყნად. | 18 | და სხუაჲ ანგელოზი გამოვიდა საკურთხეველისაგან, რომელსა აქუნდა ჴელმწიფებაჲ ცეცხლსა ზედა და ჴმა-უყო ჴმითა დიდითა, რომელსა-იგი აქუნდა მანგალი მახჳლი, ვითარმედ: მიყავ მანგალი ეგე მახჳლი და მოისთულენ ტევანნი იგი ვენაჴისა მის ქუეყანისანი, რამეთუ დამწიფებულ არს ყურძენი იგი ქუეყანისაჲ.
19 | დაუშვა ანგელოზმა ნამგალი ქვეყნად და მოისთვლა მტევნები ქვეყნისა და ჩაყარა ისინი ღვთის რისხვის ვეება საწნახელში. | 19 | და გამოიღო ანგელოზმან მან მანგალი თჳსი ქუეყანად და მოკრიბა ვენაჴი ქუეყანისაჲ და შთადვა საწნეხელსა მას გულისწყრომისა ღმრთისა დიდისასა.
20 | დაიწურა საწნახელი ქალაქგარეთ და წარმოსდინდა სისხლი საწნახელს, აღვირამდე რომ სწვდებოდა ცხენებს, ათას ექვსასი უტევანის მანძილზე. | 20 | და დაიწნიხა საწნეხელი იგი გარეშე ქალაქისა, და გამოჴდა სისხლი საწნეხელისა მისგან ვიდრე აღვირადმდე ცხენთა ათას ექუსასით უტევანით შორს.


† www.orthodoxy.ge † ახალი აღთქმა - იოანეს გამოცხადება (თავი 15)

ახალი აღთქმა სარჩევზე გადასვლა

იოანეს გამოცხადება

თავი მეთხუთმეტე

ახალი ქართულით ძველი ქართულით
1 | და ვიხილე სხვა ნიშანი ცაში, დიდი და საკვირველი: შვიდი ანგელოზი უკანასკნელი შვიდი წყლულებით, რომლებითაც მთავრდებოდა ღვთის რისხვა. | 1 | და ვიხილე სხუაჲ სასწაული ცათა შინა დიდი და საკჳრველი: ანგელოზნი შჳდნი, რომელთა აქუნდეს შჳდნი იგი წყლულებანი უკუანაჲსკნელნი, რამეთუ მათ წყლულებათა ზედა აღესრულა გულისწყრომაჲ ღმრთისაჲ.
2 | და ვიხილე თითქოს მინის ზღვა, ცეცხლშერეული, და მხეცის, მისი ხატისა და მისი სახელის რიცხვის მძლეველნი, მინის ზღვაზე რომ იდგნენ და ხელთ ეპყრათ ღვთის ქნარები. | 2 | და ვიხილე, ვითარცა ზღუაჲ ჭიქისაჲ, შერეული ცეცხლითა. და რომელთაცა სძლიან ხატსა მას და მჴეცსა და რიცხუსა მას სახელისა მისისასა, მდგომარე იყვნეს ზღუასა მას ზედა ჭიქისასა და აქუნდა ათძალები ღმრთისაჲ.
3 | და გალობდნენ მოსეს, ღვთის მონის, საგალობელს და საგალობელს კრავისას: დიადია და საკვირველი შენი საქმენი, უფალო ღმერთო, ყოვლისმპყრობელო: წრფელია და ჭეშმარიტი შენი გზანი, ხალხთა მეუფეო! | 3 | და გალობენ გალობასა მოსეს, მონისა ღმრთისასა, და გალობასა მას კრავისასა და იტყჳან: დიდ და საკჳრველ არიან საქმენი შენნი, უფალო ღმერთო, ყოვლისა მპყრობელო; მართალ და ჭეშმარიტ არიან გზანი შენნი, მეუფეო წმიდათაო.
4 | ვის არ ეშინოდეს, უფალო, და არ ადიდებდეს შენს სახელს? ვინაიდან მხოლოდ შენა ხარ წმინდა; ამიტომაც გეახლება ყველა ხალხი და თაყვანს გცემს შენ, რადგანაც გამოჩნდა შენი სამართალი. | 4 | ვინ არა შეუშინდეს, უფალო, და ადიდებდეს სახელსა შენსა? რამეთუ შენ მხოლოჲ ხარ წმიდა, და ყოველნი წარმართნი მოვიდენ და თაყუანის-გცენ წინაშე შენსა, რამეთუ სიმართლენი შენნი გამოცხადნეს.
5 | შემდგომ ამისა გავიხედე, და, აჰა, გამოჩნდა ტაძარი მოწმობის კარვისა ცაში. | 5 | და შემდგომად ამისა ვიხილე, რამეთუ განეღო ტაძარი კარვისაჲ მის საწამებელისაჲ ცათა შინა.
6 | გამოვიდა ტაძრიდან შვიდი ანგელოზი, რომლებსაც ჰქონდათ წყლულება შვიდი, სელის წმიდა და ბრწყინვალე სამოსით მოსილნი და მკერდზე ოქროს სარტყლით შემოგარსულნი. | 6 | და გამოვიდეს შჳდნი იგი ანგელოზნი, რომელთა აქუნდეს შჳდნი იგი წყლულებანი, რომელთა ემოსა სამოსელი სელისაჲ წმიდაჲ და ბრწყინვალე, და მკერდთა მათთა ზედა ერტყა სარტყელები ოქროჲსაჲ.
7 | ოთხ ცხოველთაგან ერთ-ერთმა შვიდ ანგელოზს მისცა ოქროს შვიდი თასი, უკუნითი უკუნისამდე ცოცხალი ღვთის რისხვით აღვსილი. | 7 | და ერთმან ოთხთა მათ ცხოველთაგანმან მისცნა შჳდთა მათ ანგელოზთა შჳდნი ლანკნანი ოქროჲსანი, სავსენი გულის-წყრომითა ღმრთისაჲთა, რომელი-იგი ცხოველ არს უკუნითი უკუნისამდე.
8 | და აღივსო ტაძარი ღვთის დიდებისა და მისი ძლიერების კვამლით, ასე რომ, აღარავის შეეძლო ტაძარში შესვლა, ვიდრე არ აღსრულდებოდა შვიდი ანგელოზის წყლულება შვიდი. | 8 | და აღივსო ტაძარი იგი კუამლითა დიდებისაგან ღმრთისა და ძლიერებისაგან მისისა. და ვერვინ შემძლებელ იყო შესლვად ტაძარსა, ვიდრემდის აღესრულნეს შჳდნი იგი წყლულებანი შჳდთა მათ ანგელოზთანი.


† www.orthodoxy.ge † ახალი აღთქმა - იოანეს გამოცხადება (თავი 16)

ახალი აღთქმა სარჩევზე გადასვლა

იოანეს გამოცხადება

თავი მეთექვსმეტე

ახალი ქართულით ძველი ქართულით
1 | და მომესმა ტაძრიდან მგრგვინავი ხმა, შვიდ ანგელოზს რომ ეუბნებოდა: წადით და დასთხიეთ ქვეყნად შვიდი თასი ღვთის რისხვისა. | 1 | და მესმა ჴმაჲ დიდი, რომელი ეტყოდა შჳდთა მათ ანგელოზთა, ვითარმედ: წარვედით და დასთხიენით შჳდნი ეგე ლანკნანი გულისწყრომისა ღმრთისანი ქუეყანასა ზედა.
2 | წავიდა პირველი და დასთხია თავისი თასი ქვეყნად; და მოიწყლა სასტიკი და საზარელი წყლულებით ხალხი, რომელსაც ჰქონდა მხეცის ნიშანი და თაყვანს სცემდა მის ხატს. | 2 | და ერთი იგი წარვიდა და დასთხია ლანკნაჲ თჳსი ქუეყანასა ზედა, და იქმნა შალალი ბოროტი კაცთა ზედა, რომელთაცა აქუნდა ბეჭედი იგი მჴეცისაჲ მათ ზედა; და თაყუანის-სცემდეს ხატსა მისსა.
3 | მეორე ანგელოზმა დასთხია თავისი თასი ზღვაზე, რომელიც იქცა თითქოს მკვდრის სისხლად, და ყოველი სულდგმული ამოწყდა ზღვაში. | 3 | და მეორემან ანგელოზმან დასთხია ზღუასა ზედა, და იქმნა სისხლი, ვითარცა მკუდრისაჲ; და ყოველი სული, რომელი იყო ზღუასა შინა, მოკუდა.
4 | მესამემ მდინარეებსა და წყალთა წყაროებზე დასთხია თავისი თასი, და წყალი სისხლად იქცა. | 4 | და მესამემან დასთხია მდინარეთა ზედა და წყაროთა ზედა წყალთასა, და გარდაიქცეს სისხლად.
5 | მაშინ მომესმა ხმა წყალთა ანგელოზისა, რომელმაც თქვა: მართალი ხარ, უფალო, რომელიც ხარ და იყავი: მართალი ხარ, წმიდაო, რადგანაც ასე განსაჯე. | 5 | და მესმა ანგელოზისა მისგან წყალთაჲსა, რომელი იტყოდა: მართალ ხარ, რომელი-ეგე ხარ და იყავ წმიდა, რამეთუ ესე საჯე.
6 | რაკიღა წმიდათა და წინასწარმეტყველთა სისხლი დასთხიეს, შენც სასმელად სისხლი მიეც მათ, და ღირსნიც არიან. | 6 | რამეთუ სისხლი წმიდათაჲ და წინაწარმეტყუელთაჲ დასთხიეს, და სისხლი ასუ მათ, რამეთუ ღირს არიან.
7 | და მომესმა ხმა საკურთხევლიდან, რომელმაც თქვა: დიახ, უფალო ღმერთო, ყოვლისმპყრობელო, მართალი და ჭეშმარიტია შენი მსჯავრი. | 7 | და მესმა საკურთხეველისაჲ, რომელი იტყოდა: ჰე, უფალო ღმერთო, ყოვლისამპყრობელო, მართალ და ჭეშმარიტ არიან საშჯელნი შენნი.
8 | მეოთხე ანგელოზმა თავისი თასი დასთხია მზეზე, და მიეცა მზეს კაცთა დაბუგვა ცეცხლით. | 8 | და მეოთხემან ანგელოზმან დასთხია ლანკნაჲ თჳსი მზესა ზედა, და მიეცა მას ცეცხლითა დაწუვად კაცთა.
9 | დაიწვნენ კაცნი სიცხით და ჰგმეს სახელი ღვთისა, რომელსაც აქვს ხელმწიფება მათ წყლულებზე, მაგრამ არ მოინანიეს, რომ დიდება მიეგოთ მისთვის. | 9 | და დაიწუნეს კაცნი სიცხითა დიდითა; და ჰგმობდეს კაცნი სახელსა ღმრთისასა, რომელსა-იგი აქუს ჴელმწიფებაჲ წყლულებათა ზედა მათთა, და არა შეინანეს, რაჲთამცა მისცეს მას დიდებაჲ.
10 | მეხუთემ თავისი თასი დასთხია მხეცის ტახტზე და დაბნელდა საუფლო მისი, და სიმწრისაგან იკვნეტდნენ თავიანთ ენებს. | 10 | და მეხუთემან დასთხია საყდარსა მას ზედა მჴეცისა მის, და იქმნა მეუფებაჲ მისი დაბნელებულ, და იცოხნიდეს ენათა თჳსთა ტკივილისაგან
11 | და ჰგმობდნენ ცის ღმერთს თავიანთი სიმწრისა და წყლულების გამო, მაგრამ არ მოინანიეს თავიანთი საქმენი. | 11 | და ჰგმობდეს ღმერთსა ცათასა ტკივილთა მათთაგან და წყლულებათა, და არა შეინანეს საქმეთა მათთაგან.
12 | მეექვსემ დასთხია თავისი თასი დიდ მდინარეზე ევფრატისა, და დაშრა მისი წყალი, რათა გამზადებულ იქნეს მეფეთა გზა, რომელნიც მოდიან მზის აღმოსავლით. | 12 | და მეექუსემან დასთხია მდინარესა ზედა დიდსა ევფრატსა, და განჴმა წყალი მისი, რაჲთა განემზადოს გზაჲ მეფეთაჲ მათ, აღმოსავალით მზისაჲთ მომავალთაჲ.
13 | და ვიხილე ურჩხულის პირით, მხეცის პირით და ცრუ წინასწარმეტყველთა პირით გამომავალი სამი უწმინდური სული, გომბეშოს მსგავსი. | 13 | და ვიხილენ პირისაგან ვეშაპისა და პირისაგან მჴეცისა და პირისაგან ცრუწინაჲსწარმეტყუელისა მის სულნი არაწმიდანი სამნი, ვითარცა მყუარნი.
14 | ესენი არიან ეშმაკთა სულები, რომლებიც ახდენენ სასწაულებს და გადიან მთელი ქვეყნიერების მეფეებთან, რათა თავი მოუყარონ მათ საბრძოლველად ყოვლისმპყრობელი ღმერთის დიად დღეს. | 14 | რამეთუ არიან სულნიცა საეშმაკონი, მოქმედნი სასწაულთანი, რომელნი გამოვლენ მეფეთა ზედა ყოვლისა ქუეყანისათა შემოკრებად მათდა ბრძოლასა მას დიდისა მის დღისა ღმრთისა ყოვლისა მპყრობელისასა.
15 | აჰა, მოვალ, როგორც მპარავი: ნეტა მას, ვინც ფხიზლობს და იცავს თავის სამოსს, რათა შიშვლად არ იაროს და არ იხილონ მისი სირცხვილი. | 15 | აჰა ესერა მოვალ, ვითარცა მპარავი. ნეტარ არს, რომელმან იღჳძოს და დაიმარხოს სამოსელი თჳსი, რაჲთა არა შიშულად ვიდოდის, და ჰხედვიდენ უშუერებასა მისსა.
16 | და შეკრიბეს ისინი იმ ადგილას, რომელსაც ებრაულად ჰქვია ჰარმაგედონი. | 16 | და შემოკრიბნა იგინი ადგილსა მას, რომელსა ეწოდების ებრაელებრ მაგედონ.
17 | მეშვიდე ანგელოზმა დასთხია თავისი თასი ჰაერში და მოისმა ციური ტაძრის ტახტიდან მგრგვინავი ხმა, რომელმაც თქვა: აღსრულდა. | 17 | და მეშჳდემან მან ანგელოზმან დასთხია ლანკნაჲ თჳსი ჰაერსა ზედა, და გამოჴდა ჴმაჲ დიდი ტაძრისაგან ზეცათაჲსა და საყდრისაგან, რომელი იტყოდა, ვითარმედ: იქმნა.
18 | და იქმნა ელვა და ქუხილი, გრგვინვა და დიდი მიწისძვრა, რომლის მსგავსიც არ ყოფილა მას შემდეგ, რაც კაცნი არიან ქვეყნად. | 18 | და იქმნეს ელვანი და ქუხილნი და ჴმანი და ძრვაჲ დიდი, რომელ არა ქმნულ არს, ვინაჲთგან კაცნი დაებადნეს ქუეყანასა ზედა, ესევითარი ძრვაჲ, ესრეთ დიდი.
19 | სამ ნაწილად გაიყო დიდი ქალაქი, დაემხნენ წარმართთა ქალაქები და მოხსენიებულ იქნა დიდი ბაბილონი ღვთის წინაშე რათა სასმისით მისცემოდა ღვინო მისი მძვინვარების რისხვისა. | 19 | და განიყო ქალაქი იგი დიდი სამად, და ქალაქნი წარმართთანი დაეცნეს, და ბაბილოვნი დიდი მოჴსენებულ იქმნა წინაშე ღმრთისა მიცემად მისა სასუმელი იგი ღჳნისაჲ გულისწყრომისა რისხვისა მისისაჲ.
20 | ყველა კუნძული გაუჩინარდა და აღარსად ჩანდნენ მთები. | 20 | და ყოველივე ჭალაკი ლტოლვილ იქმნა, და მთანი არა იპოვნეს.
21 | ტალანტის ოდენა სეტყვა თავს დაატყდა ზეციდან ხალხს, და ჰგმო სეტყვით მოწყლულმა ხალხმა სახელი ღვთისა, რადგანაც მძიმე იყო მისი წყლულება. | 21 | და სეტყუაჲ დიდი მოვიდა ზეცით კაცთა ზედა და გმეს კაცთა სახელი ღმრთისაჲ წყლულებისა მისგან სეტყჳსა მის, რამეთუ დიდ არს წყლულებაჲ მისი ფრიად.


† www.orthodoxy.ge † ახალი აღთქმა - იოანეს გამოცხადება (თავი 17)

ახალი აღთქმა სარჩევზე გადასვლა

იოანეს გამოცხადება

თავი მეჩვიდმეტე

ახალი ქართულით ძველი ქართულით
1 | მოვიდა ერთი ანგელოზი იმ შვიდთაგან, რომელთაც ჰქონდათ შვიდი თასი, და მითხრა: მოდი და გიჩვენებ სამსჯავროს დიდი მეძავისას, რომელიც ზედ აზის მრავალ წყალს; | 1 | და მოვიდა ერთი შჳდთა მათ ანგელოზთაგანი, რომელთა აქუნდა შჳდი იგი ლანკნები, და იტყოდა ჩემ თანა და თქუა: მოვედ და გიჩუენო შენ საშჯელი იგი მეძვისა მის დიდისაჲ, რომელი-იგი ზის წყალთა მათ ზედა მრავალთა,
2 | რომელთანაც ისიძვეს ქვეყნიერების მეფეებმა და ქვეყნის ყოველი მკვიდრი დაითრო ღვინით მისი სიძვისა. | 2 | რომლისა თანა ისიძვეს ყოველთა მეფეთა ქუეყანისათა, და დაითრვნეს მკჳდრნი ქუეყანისანი ღჳნისა მისგან სიძვისა მისისა.
3 | და წამიყვანა უდაბნოში სულით, და ვიხილე ქალი, ზურგზე რომ აჯდა წითელ მხეცს, რომელსაც, გმობის სახელებით სავსეს, შვიდი თავი და ათი რქა ჰქონდა. | 3 | და წარმიყვანა მე სულითა უდაბნოს, და ვიხილე დედაკაცი, მჯდომარე მჴეცსა ზედა წითელსა, სავსესა სახელებითა გმობისაჲთა, რომელსა ედგნეს შჳდნი თავნი და ათნი რქანი.
4 | ხოლო ქალს ემოსა პორფირი და ძოწეული, ოქროთი, პატიოსანი თვლებითა და მარგალიტებით შემკული, და ხელთ ეპყრა სიბილწითა და მისი სიძვის უწმინდურებით სავსე ოქროს ბარძიმი. | 4 | და დედაკაცსა მას ემოსა პორფირი და ძოწეული, შემკული ოქროჲთა და ქვითა პატიოსნითა და მარგალიტითა. და აქუნდა ჴელთა მისთა ბარძიმი ოქროჲსაჲ, სავსე საძაგელებითა და არაწმიდებითა სიძვისა ქუეყანისაჲთა.
5 | და ეწერა შუბლზე საიდუმლო სახელი: დიდი ბაბილონი, მეძავთა და მიწიერ სიბილწეთა დედა. | 5 | და შუბლსა მისსა ზედა სახელი დაწერილი: საიდუმლოჲ, ბაბილონი დიდი დედაჲ მეძავთაჲ და საძაგელებათა ქუეყანისათაჲ.
6 | და ვიხილე, რომ მთვრალი იყო წმიდათა და იესოს მოწამეთა სისხლით, და მიკვირდა, მის მხილველს, ესოდენ დიდი საკვირველება. | 6 | და ვიხილე დედაკაცი იგი დამთრვალი სისხლითა წმიდათაჲთა და სისხლითა მით მოწამეთა იესუჲსთაჲთა. და დამიკჳრდა, ვიხილე რაჲ იგი, საკჳრველებითა დიდითა.
7 | მაშინ ანგელოზმა მითხრა: რად გიკვირს? მე გეტყვი საიდუმლოს ქალისას და მისი მტვირთველი მხეცისას, რომელსაც აქვს შვიდი თავი და ათი რქა. | 7 | და მრქუა მე ანგელოზმან მან: რად დაგიკჳრდა? მე გითხრა შენ საიდუმლოჲ დედაკაცისაჲ მის და მჴეცისაჲ, რომელსა-იგი უტჳრთავს, რომელსა ჰქონან შჳდნი თავნი და ათნი რქანი.
8 | მხეცი, რომელიც იხილე, იყო და აღარ არის, მაგრამ ამოვა უფსკრულიდან და წარსაწყმედლად წავა, და დედამიწის მკვიდრნი, რომელთა სახელებიც ჩაწერილი არ არის სიცოცხლის წიგნში ქვეყნიერების დასაბამიდან, განცვიფრდებიან, როდესაც იხილავენ მხეცს, რომელიც იყო და აღარ არის, მაგრამ კვლავ მოვა. | 8 | მჴეცი ეგე, რომელ იხილე, იყო და არა არს, და ეგულების აღმოსლვაჲ უფსკრულით და წარსაწყმედელად წარსლვაჲ. და დაუკჳრდეს მკჳდრთა ქუეყანისათა, რომელთა სახელები არა წერილ არს წიგნსა მას ცხორებისასა დასაბამითგან სოფლისაჲთ, რაჟამს-იგი ჰხედვიდენ, რამეთუ იყო მჴეცი იგი და არა არს, და მოვიდეს.
9 | აქ საჭიროა გონება, რომელსაც აქვს სიბრძნე: შვიდი თავი შვიდი მთაა, რომლებზედაც ზის ქალი, - და შვიდი მეფე, | 9 | აქა არს გონებაჲ, რომელსა აქუნდეს სიბრძნე. შჳდნი იგი თავნი შჳდნი მთანი არიან, რომელთა ზედა დედაკაცი ზის.
10 | რომელთაგანაც ხუთი დაემხო, ერთი არის, სხვა კი ჯერაც არ მოსულა, მაგრამ როდესაც მოვა, დიდხანს ვერ გაძლებს. | 10 | და მეფენი არიან შჳდნი: ხუთნი იგი დაეცნეს, და ერთი არს, და სხუაჲ იგი არღა მოსრულ არს, და მო-რაჲ-ვიდეს, მცირედ ჯერ-არს მისი ყოფაჲ.
11 | ხოლო მხეცი, რომელიც იყო და აღარ არის, მერვეა შვიდთაგან, და წარსაწყმედლად მიდის. | 11 | და მჴეცი იგი, რომელი იყო და არა არს, და ესე მერვე არს, და შჳდთაგანი არს და წარსაწყმედელად წარვალს.
12 | ათი რქა, შენ რომ იხილე, ათი მეფეა, რომელთაც ჯერ არ მიუღიათ მეფობა, მაგრამ, როგროც მეფენი, მხეცთან ერთად მიიღებენ ხელმწიფებას, ერთი საათით. | 12 | და ათნი იგი რქანი, რომელ იხილენ, ათნი მეფენი არიან, რომელთა მეფობაჲ არღა მიუღია, არამედ ჴელმწიფებასა, ვითარცა მეფენი, ერთსა ჟამსა მიიღებენ მჴეცისა მის თანა.
13 | ერთი აზრი აქვთ და თავიანთ ძალას და ხელმწიფებას მისცემენ მხეცს. | 13 | ამათ ერთი ნებაჲ აქუს და ძალსა და ჴელმწიფებასა მათსა მჴეცსა მისცემენ.
14 | ერთადვე შეებრძოლებიან კრავს, მაგრამ კრავი იმძლავრებს მათზე, რადგანაც ის არის უფლებათა უფალი და მეუფეთა მეუფე, ხოლო მასთან მყოფნი ხმობილნი, რჩეულნი და სარწმუნონი არიან. | 14 | ესენი კრავსა მას ებრძოლნენ, და კრავმან სძლოს მათ, რამეთუ უფალი უფლებათაჲ არს და მეუფე მეუფეთაჲ, და მის თანა წოდებულნი იგი და რჩეულნი და მორწმუნენი.
15 | კვლავ მითხრა მე: წყალნი, რომელნიც იხილე, სადაც ზის დიდი მეძავი, ხალხები არიან და ბრბონი, ერები და ენანი. | 15 | და მრქუა მე: წყალნი იგი, რომელ იხილენ, ერნი არიან და წარმართნი და ენანი.
16 | ათი რქა, შენ რომ იხილე, და მხეცი მოიძულებენ, გაძარცვავენ და გააშიშვლებენ მეძავს, შეჭამენ მის ხორცს და ცეცხლს მისცემენ მას. | 16 | და ათნი იგი რქანი, რომელ იხილენ, და მჴეცი - მათ მოიძულონ მეძავი იგი, განრყუნილ და შიშუელ ყონ იგი, და ჴორცნი მისნი შეჭამნენ და იგი დაწუან ცეცხლითა.
17 | რადგანაც ღმერთმა ჩაუდო გულში, აღასრულონ მისი ნება, ყონ ერთი ნება და მისცენ თავიანთი მეფობა მხეცს, ვიდრე არ აღსრულდება ღვთის სიტყვა. | 17 | რამეთუ ღმერთმან მოსცა გულთა მათთა ყოფად ნებისა მისისა და ყოფად ნებისა ერთისა და მიცემად მეფობაჲ მათი მჴეცსა, ვიდრემდის აღესრულნენ სიტყუანი ღმრთისანი.
18 | ხოლო ქალი, შენ რომ იხილე, დიდი ქალაქია, რომლის მეუფებასაც ჰმორჩილებს ქვეყნის ყოველი მეფე. | 18 | და დედაკაცი იგი, რომელ იხილე, არს ქალაქი იგი დიდი, რომელსა აქუს მეფობაჲ მეფეთაჲ ქუეყანასა ზედა.


† www.orthodoxy.ge † ახალი აღთქმა - იოანეს გამოცხადება (თავი 18)

ახალი აღთქმა სარჩევზე გადასვლა

იოანეს გამოცხადება

თავი მეთვრამეტე

ახალი ქართულით ძველი ქართულით
1 | შემდგომ ამისა, ვიხილე ზეცით ჩამომავალი სხვა ანგელოზი, რომელსაც ჰქონდა დიდი ხელმწიფება, და განათდა დედამიწა მისი დიდებით. | 1 | შემდგომად ამისა ვიხილე სხუაჲ ანგელოზი, გარდამომავალი ზეცით, რომელსა აქუნდა ჴელმწიფებაჲ დიდი. და ქუეყანაჲ განათლდა დიდებისაგან მისისა.
2 | შეღაღადა და ხმამაღლა თქვა: დაემხო, დაემხო ბაბილონი, დიდი ქალაქი, და ეშმაკთა სამკვდროდ, ყოველი უწმინდური სულის სამყოფლად და ყოველი უწმინდური და ბილწი ფრინველის საბუდრად იქცა. | 2 | და ჴმა-ყო ჴმითა დიდითა, ვითარმედ: დაეცა ბაბილონი დიდი, და იქმნა სამკჳდრებელ ეშმაკთა, და საყოფელ ყოვლისავე სულისა არაწმიდისა, და საყოფელ ყოვლისა მფრინველისა არაწმიდისა და მოძულებულისა,
3 | რადგანაც მისი სიძვის მძვინვარე ღვინით დაითრო ყველა ხალხი, ქვეყნის მეფეებმა ისიძვეს მასთან და ქვეყნის ვაჭარნი დამდიდრდნენ მისი ფუფუნების სიუხვით. | 3 | რამეთუ ღჳნისა მისგან გულის-წყრომისა სიძვისა მისისა სუეს ყოველთა წარმართთა; და მეფეთა ქუეყანისათა მის თანა ისიძვეს, და ვაჭარნი ქუეყანისანი ძალისაგან სიბორგილისა მისისა განმდიდრდეს.
4 | და მომესმა მეორე ხმა ზეცით, რომელმაც თქვა: გამოდი, მაგისგან, ჩემო ხალხო, რათა არ ეზიაროთ მის ცოდვებს და არ მოიწყლათ მისი წყლულებით. | 4 | და მესმა სხუაჲ ჴმაჲ ზეცით, რომელი იტყოდა: გამოვედით მისგან, ერო ჩემო, რაჲთა არა ეზიარნეთ ცოდვათა მისთა, და წყლულებათა მისთაგან არა მიიღოთ.
5 | რადგანაც უწიეს მისმა ცოდვებმა ზეცას, და გაიხსენა ღმერთმა უსამართლობა მისი. | 5 | რამეთუ მისწუდეს ცოდვანი მისნი ცადმდე, და მოიჴსენნა ღმერთმან უსჯულოებანი მისნი.
6 | მიაგეთ მას, როგორც მან მოგაგოთ და, მისი საქმისამებრ, ორმაგადაც მიაგეთ; სასმისით, რომლითაც გასმევდათ, ორმაგად ასვით მას. | 6 | მიაგეთ მას, ვითარცა-იგი მან მოგაგო, და შეკეცეთ ორკეცი იგი, ვითარცა მან ქმნა, და საქმეთა მისთაებრ ბარძიმსა შინა მისსა, რომელ გიწდია, უწდიეთ მას ორკეცი.
7 | რამდენადაც მოჰქონდა თავი დიდებით და ფუფუნებით, იმდენადვე მიაგეთ ტანჯვა-ვაება; რადგანაც გულში ამბობს: დედოფლად ვზივარ, ქვრივი როდი ვარ, და არ ვიხილავ გლოვას. | 7 | ვითარ-იგი ადიდა თავი თჳსი და განცოფნა, ესეზომად მიეცა მას ტანჯვაჲ და ტკივილი, რამეთუ გულსა თჳსსა იტყჳს, ვითარმედ: ვზი დედუფლად და ქურივ არა ვარ, და გლოვაჲ არა ვიხილო.
8 | ამიტომაც მოვლენ ერთ დღეს მისი წყლულებანი, სიკვდილი, გლოვა და შიმშილი, და დაიწვის ცეცხლით, რადგანაც ძლიერია უფალი ღმერთი, რომელიც განიკითხავს მას. | 8 | ამისთჳს ერთსა დღესა მოვიდენ წყლულებანი მისნი, სიკუდილი, გლოვაჲ და სიყმილი, და ცეცხლითა დაიწუას, რამეთუ ძლიერ არს უფალი ღმერთი, რომელმან განიკითხა იგი.
9 | იტირებენ და ივაგლახებენ მის გამო ქვეყნის მეფენი, რომელნიც სიძვით და ფუფუნებით ცხოვრობდნენ მასთან, როდესაც იხილავენ მისი ხანძრის კვამლს. | 9 | და ტიროდიან და გოდებდენ მის ზედა მეფენი ქუეყანისანი, რომელთა მის თანა ისიძვეს და განჴურდეს, რაჟამს ჰხედვიდენ კუამლსა მას ჴურვებისა მისისასა.
10 | და მისი ტანჯვის შიშით შორს გამდგარნი ასე იტყვიან: ვაი, ვაი, დიდო ქალაქო ბაბილონო, მძლავრო ქალაქო, რადგანაც ერთ საათში მოვიდა შენი განკითხვა. | 10 | შორით მდგომარენი შიშისათჳს ტანჯვისა მისისა იტყოდიან: ვაჲ, ვაჲ, ქალაქო დიდო ბაბილოვნო, ქალაქო ძლიერო! რამეთუ ერთსა ჟამსა მოვიდა საშჯელი შენი.
11 | ქვეყნის ვაჭარნი იტირებენ და ივაგლახებენ მის გამო, რადგანაც აღარავინ იყიდის მათ საქონელს, | 11 | და ვაჭარნი ქუეყანისანი ტიროდიან და იგლოვდენ მის ზედა, რამეთუ ტჳრთსა მათსა არღარავინ იყიდდეს.
12 | ოქროსა და ვერცხლის საქონელს, პატიოსან თვლებს და მარგალიტს, ბისონს და პორფირს, აბრეშუმსა და ძოწეულს, სურნელოვან ხეს და სპილოს ძვლის ნაირგვარ ნაკეთობას, ძვირფასი ხის, რვალის, რკინისა თუ მარმარილოს ათასგვარ ჭურჭელს, | 12 | არღარა იყოს ტჳრთები ოქროჲსა და ვეცხლისაჲ და ქვისა პატიოსნისა და მარგალიტისაჲ და ბისონისა და პორფირისა და მეწამულისა და ძოწეულისაჲ და ყოველივე შეშაჲ სულნელი და ყოველივე ჭურჭელი პილოჲს-ძულისაჲ, და ყოველივე ჭურჭელი შეშისა პატიოსნისაჲ და რვალისა და რკინისა და მარმარილოჲსა
13 | დარიჩინსა და საკმეველს, გუნდრუკს და მირონს, ღვინოს და ზეთს, ფქვილსა და ხორბალს, ცხვარსა და ძროხას, ცხენებს და ეტლებს, კაცთა ხორცსა და სულს. | 13 | და კილამონისა და საკუმეველნი და მიჰრონი და გუნდრუკი და ზეთი და სიმინდი და იფქლი და ცხოვარი და ზროხაჲ და ცხენნი და ეტლნი და ჴორცნი და სულნი კაცთანი.
14 | შენი სულის სასურველი ხილი გაგშორდა, ყოველივე ბრწყინვალე და პოხიერი ხელიდან გამოგეცალა, და ვეღარასდროს იპოვი მათ. | 14 | და ხილი გულის-თქუმისაჲ სულისა შენისაჲ წარვიდა შენგან და ყოველი პოხილი და ბრწყინვალე წარჴდა შენგან, და ვერღარა ჰპოვნე ესე ყოველნი.
15 | ყოველივე ამით მოვაჭრენი, რომელნიც დამდიდრდნენ მისგან, შორს დადგებიან მისი ტანჯვის შიშით, იტირებენ და ივაგლახებენ. | 15 | ვაჭარნი ამის ყოვლისანი, რომელნი განმდიდრდეს მისგან, შორს დადგენ შიშისათჳს ტანჯვისა მისისა და ტიროდიან და იგლოვდენ
16 | და იტყვიან: ვაი, ვაი, დიდო ქალაქო, პორფირითა და ძოწეულით მოსილო, ოქროთი, პატიოსანი თვლებითა და მარგალიტებით შემკულო. | 16 | და იტყოდიან: ვაჲ ქალაქი იგი დიდი, შემოსილი ბისონითა და პორფირითა და ძოწეულითა და შემკული ოქროჲთა, და ქვითა პატიოსნითა და მარგალიტითა!
17 | რადგანაც ერთ საათში იავარ-იქნა ესოდენ დიდი სიმდიდრე. და ყოველი მესაჭე, მეხომალდე თუ მენავე შორს დადგა; | 17 | რამეთუ ერთსა ჟამსა განირყუნა ესოდენი იგი სიმდიდრე. და ყოველივე წყალთა ზედა მავალი და მენავენი, და რომელნიცა შურებიან ზღუასა ზედა, შორით დგეს.
18 | და მისი ხანძრის შემყურეთ შებღავლეს და თქვეს: რომელი ქალაქი შეედრებოდა ამ დიდ ქალაქს? | 18 | და ხედვიდეს კუამლსა მას ჴურვებისა მისისასა და იტყოდეს: ვინ არს მსგავს ქალაქსა მას დიდსა?!
19 | თავზე ნაცარი წაიყარეს და ტირილითა და გლოვით ამბობდნენ: ვაი, ვაი, დიდო ქალაქო, რომლის ძვირფასეულობითაც დამდიდრდა ყველა, ვისაც ხომალდი ჰქონდა ზღვაში: რადგანაც ერთ საათში აოხრდა. | 19 | და დაისხეს მიწაჲ თავთა ზედა მათთა და ღაღადებდეს ტირილით და გლოვით და იტყოდეს: ვაჲ, ვაჲ ქალაქი იგი დიდი, რომელსა შინა განმდიდრდეს ყოველნი, რომელთა აქუნდა ნავები ზღუასა შინა პატიოსნებისაგან მისისა! რამეთუ ერთსა ჟამსა აღოჴრდა.
20 | ხარობდეთ მასზე, ცაო, წმიდაო მოციქულნო და წინასწარმეტყველნო, რადგანაც ღმერთმა თქვენი სამართალი მოჰკითხა მას. | 20 | იხარებდი მის ზედა, ცაო და წმიდანო მოციქულნო და წინაჲსწარმეტყუელნო, რამეთუ საჯა ღმერთმან სასჯელი თქუენი მისგან.
21 | ერთმა მძლეთა-მძლე ანგელოზმა აიღო ქვა, ვეება დოლაბის მსგავსი, ზღვაში ჩააგდო და თქვა: ასე სწრაფად შთაინთქმება ბაბილონი, დიდი ქალაქი, და აღარ იქნება. | 21 | და აღიღო ერთმან ანგელოზმან ძლიერმან ქვაჲ, ვითარცა წისქჳლი დიდი, და შთააგდო იგი ზღუასა და თქუა: ესრეთ შთავარდეს ბაბილონ, ქალაქი იგი დიდი, და არღარა იპოოს.
22 | მეჩანგეთა და მეწინწილეთა, მესტვირეთა და მესაყვირეთა ხმა აღარ იჟღერებს შენში, აღარ დარჩება არცერთი ხელოსანი, არც ხელოსნობა, და დოლაბის ხმა მიწყდება შენში. | 22 | და ჴმაჲ მეათძალეთაჲ და მეწინწილეთაჲ, და მესტჳრეთაჲ, და მესაყჳრეთაჲ არღარა ისმეს შორის შენსა, და ყოველი ჴელოვანი ყოვლისა ჴელოვნებისაჲ არღარა იპოოს შენ შორის, და ჴმაჲ წისქჳლისაჲ არღარა ისმეს შენ შორის.
23 | აღარც სანთლის ნათელი ინათებს შენში და მეფე-დედოფლის ხმა ჩაკვდება შენში, რადგანაც შენი ვაჭრები დედამიწის მთავრები იყვნენ და შენი გრძნეულებით ცთუნებულ იქნა ყოველი ხალხი. | 23 | და ნათელი სანთლისაჲ არღარა იხილვოს შენ შორის, და ჴმაჲ სიძისა და სძლისაჲ არღარა ისმეს შენ შორის, რამეთუ ვაჭარნი შენნი იყვნეს მთავარნი ქუეყანისანი, რამეთუ მწამლველობითა შენითა სცთეს ყოველნი წარმართნი.
24 | და პოვნილ იქნა შენში წინასწარმეტყველთა, წმიდათა და ამ ქვეყნად ყველა მოკლულის სისხლი. | 24 | და შენ შორის სისხლნი წინაწარმეტყუელთანი და წმიდათანი იპოვნეს და ყოველთა მოკლულთაჲ ქუეყანასა ზედა.


† www.orthodoxy.ge † ახალი აღთქმა - იოანეს გამოცხადება (თავი 19)

ახალი აღთქმა სარჩევზე გადასვლა

იოანეს გამოცხადება

თავი მეცხრამეტე

ახალი ქართულით ძველი ქართულით
1 | შემდგომ ამისა, მომესმა ცაში მგრგვინავი ხმა, როგორც ხმა ურიცხვი ხალხისა, რომელიც ამბობდა: ალილუია! ხსნა, დიდება და ძალი ჩვენი ღვთისაა! | 1 | შემდგომად ამისა მესმა, ვითარცა ჴმაჲ დიდი ერისა მრავლისაჲ ცათა შინა, რომელნი იტყოდეს: ალელუჲაჲ, მაცხოვარებაჲ და ძალი და დიდებაჲ ღმრთისა ჩუენისაჲ!
2 | რადგანაც ჭეშმარიტი და სამართლიანია მისი განკითხვა, ვინაიდან განიკითხა დიდი მეძავი, თავისი სიძვით რომ გახრწნა ქვეყანა, და იძია მისი ხელიდან თავისი მონების სისხლი. | 2 | რამეთუ ჭეშმარიტებით და სიმართლით არიან საშჯელნი მისნი, რამეთუ საჯა მეძავი იგი დიდი, რომელმან განხრწნა ქუეყანაჲ სიძვითა თჳსითა, და გამოიძია სისხლი მონათა თჳსთაჲ ჴელისაგან მისისა.
3 | განმეორებით ითქვა: ალილუია! და მისი კვამლი ადის უკუნითი უკუნისამდე. | 3 | და მეორედ თქუეს: ალელუჲაჲ. და კუამლი მისი აღვალს უკუნითი უკუნისამდე.
4 | ოთხი ცხოველი და ოცდაოთხი უხუცესი დაემხნენ და თაყვანი სცეს ტახტზე მჯდომარე ღმერთს, და თქვეს: ამინ! ალილუია! | 4 | და დავარდეს ოც და ოთხნი იგი მღდელნი და ოთხნი ცხოველნი და თაყუანის-სცეს ღმერთსა, მჯდომარესა საყდართა ზედა, და თქუეს: ამინ! ალელუჲა!
5 | და გამოვიდა ხმა ტახტით, რომელმაც თქვა: აქებდეთ ჩვენს ღმერთს ყოველი მონა მისი და მოშიში მისი, მცირე თუ დიდი. | 5 | და ჴმაჲ გამოვიდა საყდრით, რომელი იტყოდა: აქებდით ღმერთსა ჩუენსა ყოველნი მონანი მისნი და მოშიშნი მისნი - მცირენი და დიდნი.
6 | და მომესმა ხმა, როგორც დიდძალი ხალხის, მრავალი წყლისა და საზარი ქუხილის ხმა, რომელმაც თქვა: ალილუია! რადგანაც გამეფდა უფალი ღმერთი ჩვენი, ყოვლისმპყრობელი. | 6 | და მესმა ვითარცა ჴმაჲ ერისა მრავლისაჲ, და ვითარცა ჴმაჲ წყალთა მრავალთაჲ, და ვითარცა ჴმაჲ ქუხილთა ძლიერთაჲ, რომელნი იტყოდეს: ალელუჲა! რამეთუ სუფევს უფალი ღმერთი ჩუენი, ყოვლისა მპყრობელი.
7 | გვიხაროდეს და ვილხენდეთ, და დიდება მივაგოთ მას, ვინაიდან მოვიდა კრავის ქორწილი და მისმა სასძლომ განიმზადა თავი. | 7 | ვიხარებდეთ და ვიშუებდეთ და მივსცეთ მას დიდებაჲ, რამეთუ მოვიდა ქორწილი კრავისაჲ, და ცოლმან მისმან განმზადა თავი თჳსი,
8 | და მიეცა მას შესამოსად წმიდა და ნათელი ბისონი, რადგანაც წმიდათა სიმართლეა იგი. | 8 | და მიეცა მას, რაჲთა შეიმოსოს ძოწეული წმიდაჲ და ბრწყინვალე. რამეთუ ძოწეული სიმართლენი წმიდათანი არიან.
9 | და მითხრა მე: დაწერე: ნეტარნი არიან კრავის საქორწინო სერობაზე წვეულნი. და მითხრა: ესენი არიან ჭეშმარიტი სიტყვები ღვთისა. | 9 | და მრქუა მე: დაწერე, ვითარმედ: ნეტარ არიან წოდებულნი სერობასა მას კრავისასა, და მრქუა მე: ესე სიტყუანი ჭეშმარიტნი ღმრთისანი არიან.
10 | ფეხქვეშ ჩავუვარდი, რომ თაყვანი მეცა მისთვის, მაგრამ მან მითხრა: ნუ იზამ ამას; თანამონა ვარ შენი და შენი ძმებისა, რომლებსაც აქვთ მოწმობა იესოსი. მე კი არა, ღმერთს ეცი თაყვანი, რადგანაც იესოს მოწმობა არის წინასწარმეტყველების სული. | 10 | და დავვარდი წინაშე ფერჴთა მისთა თაყუანის-ცემად მისა, და მრქუა მე: იხილე ნუ, შენ თანა მონაჲ ვარ მე და ძმათა შენთა, რომელთა აქუს წამებაჲ იესუჲსი; ღმერთსა თაყუანის-ეც, რამეთუ წამებაჲ იესუჲსი არს სული იგი წინაწარმეტყუელებისაჲ.
11 | ვიხილე გახსნილი ცა და, აჰა, თეთრი ცხენი და მისი მხედარი, რომელიც იწოდება სარწმუნოდ და ჭეშმარიტად, რადგანაც სიმართლით განიკითხავს და იბრძვის. | 11 | და ვიხილენ ცანი განხუმულნი. და აჰა ცხენი სპეტაკი, და მჯდომარესა მას ზედა ეწოდებოდა სარწმუნოჲ და ჭეშმარიტი, და სიმართლით შჯის და იბრძვის.
12 | თვალები ცეცხლის ალს მიუგავდა, მრავალი გვირგვინი ედგა თავზე და ზედ ეწერა სახელი, რომელიც არავინ იცის მის გარდა. | 12 | და თუალნი მისნი იყვნეს ვითარცა ალი ცეცხლისაჲ, და თავსა ზედა მისსა გჳრგჳნნი მრავალნი, რომელთა ზედა წერილ იყო სახელები, და სახელი წერილი, რომელი არავინ უწყის, გარნა მან თავადმან.
13 | სისხლით ნაღები სამოსით იყო მოსილი, და სახელი მისი - ღვთისა სიტყვა. | 13 | და ემოსა სამოსელი შეღებული სისხლითა, და წოდებულ არს სახელი მისი: სიტყუაჲ ღმრთისაჲ.
14 | ციური ლაშქარი მისდევდა, თეთრ ცხენებზე ამხედრებული და სპეტაკი და წმიდა ბისონით მოსილი. | 14 | და მჴედრობანი ცათანი შეუდგეს მას, მსხდომარენი ცხენთა ზედა სპეტაკთა, შემოსილნი ბისონითა სპეტაკითა და ბრწყინვალითა.
15 | მისი პირიდან გამოდიოდა ბასრი მახვილი, რათა მოესრა წარმართნი, რკინის კვერთხით ემწყემსა ისინი და დაეწურა ყოვლისმპყრობელი ღვთის რისხვის მძვინვარე ღვინის საწნახელი. | 15 | და პირისაგან მისისა გამოვიდოდა მახჳლი ორპირი აღლესული, რაჲთა მით მოსრნეს წარმართნი, და იგი ჰმწყსიდეს მათ კუერთხითა რკინისაჲთა. და იგი დასწნეხს საწნეხელსა მას ღჳნისა მის გულის-წყრომისა და რისხვისა ღმრთისა, ყოვლისა მპყრობელისასა.
16 | ხოლო სამოსსა და თეძოზე აწერია მისი სახელი: მეუფეთა მეუფე და უფლებათა უფალი. | 16 | და არს წერილ სამოსელსა მისსა ზედა და თეძოსა მისსა სახელი, ვითარმედ: მეუფე მეუფეთაჲ და უფალი უფლებათაჲ.
17 | და ვიხილე გზაზე მდგარი ერთი ანგელოზი, ხმამაღლა რომ შესძახა და უთხრა შუა ცაში მფრინავ ყველა ფრინველს: მოდით და ღვთის დიდ სერობაზე შემოკრბით, | 17 | და ვიხილე ანგელოზი, მდგომარე მზესა ზედა, და ეტყოდა ყოველთა მფრინველთა, მფრინვალეთა ცათა შინა: მოვედით და შემოკერბით სერსა მას დიდისა ღმრთისასა,
18 | რათა ჭამოთ მეფეთა, ათასისთავთა და ძლიერთა ხორცი, ცხენთა თუ მხედართა, მონათა თუ თავისუფალთა, დიდთა თუ მცირეთა ხორცი. | 18 | რაჲთა შჭამნეთ ჴორცნი მეფეთანი და ჴორცნი ათასის-თავთანი, და ჴორცნი ძლიერთანი, და ჴორცნი ცხენთანი და მათ ზედა მსხდომარეთანი, და ჴორცნი ყოველთა აზნაურთა და მონათა, და მცირეთა და დიდთანი.
19 | ვიხილე მხეცი, დედამიწის მეფენი და მათი ლაშქარნი, ერთად შეკრებილნი, რათა შებმოდნენ ცხენზე მჯდომსა და მის მხედრობას. | 19 | და ვიხილე მჴეცი იგი და მეფენი ქუეყანისანი და მჴედრობანი მათნი, შეკრებულნი ბრძოლის-ყოფად მჯდომარისა მის ცხენსა ზედა და მჴედრობისა მისისა მიმართ.
20 | შეპყრობილ იქნა მხეცი და მასთან ერთად ცრუ წინასწარმეტყველიც, მის წინაშე რომ ახდენდა სასწაულებს, რითაც აცთუნა მხეცის ნიშნის მიმღებნი და მისი ხატის მოთაყვანენი, და ორივენი ცოცხლად იქნენ ჩაყრილი გოგირდით მოგიზგიზე ცეცხლის ტბაში. | 20 | და შეპყრობილ იქმნა მჴეცი იგი და მის თანა ცრუწინაწარმეტყუელი იგი, რომელმან ქმნნა წინაშე მისსა სასწაულნი, რომლითა აცთუნნა იგინი, რომელთა მიიღეს ბეჭედი იგი მჴეცისაჲ და თაყუანის-სცეს ხატსა მისსა. და ცოცხლივ შთავარდეს ორნივე იგი ტბასა მას ცეცხლისასა, რომელი-იგი იწუების წუმწუბითა.
21 | დანარჩენები კი მოისრნენ ცხენზე მჯდომარის მახვილით, რომელიც გამოდიოდა მისი პირიდან, და ყველა ფრინველი მიაძღა მათ მძორს. | 21 | და სხუანი იგი მოისრნეს მახჳლითა ცხენსა მას ზედა მჯდომარისაჲთა, რომელი გამოვიდოდა პირით მისით, და ყოველნი მფრინველნი განძღეს ჴორცითა მათითა.


† www.orthodoxy.ge † ახალი აღთქმა - იოანეს გამოცხადება (თავი 20)

ახალი აღთქმა სარჩევზე გადასვლა

იოანეს გამოცხადება

თავი მეოცე

ახალი ქართულით ძველი ქართულით
1 | ვიხილე ზეცით ჩამომავალი ანგელოზი, რომელსაც ხელთ ეპყრა უფსკრულის გასაღები და გრძელი ჯაჭვი. | 1 | და ვიხილე ანგელოზი, გარდამომავალი ზეცით, და აქუნდა კლიტე უფსკრულისაჲ და ჯაჭჳ დიდი ჴელსა მისსა.
2 | და შეიპყრო ურჩხული, დასაბამიერი გველი, რომელიც არის ეშმაკი და სატანა, და შეკრა იგი ათასი წლით. | 2 | და შეიპყრა ვეშაპი იგი - გუელი დასაბამისაჲ, რომელი არს ეშმაკი და სატანა, რომელი აცთუნებს ყოველსა სოფელსა, და შეკრა იგი ათას წელ.
3 | უფსრულში ჩააგდო და შიგ გამომწყვდეული ბეჭდით დაბეჭდა, რათა აღარ აცთუნებდეს ხალხებს, ვიდრე არ გასრულდება ათასი წელი, რის შემდეგაც მცირედი ხნით დაიხსნის თავს. | 3 | და შთააგდო იგი უფსკრულსა შინა და დაჰჴშა კარი და დაჰბეჭდა მის ზედა, რაჲთა ვერღარა აცთუნებდეს წარმართთა, ვიდრემდე აღესრულოს ათასი წელი. შემდგომად ამისა ჯერ-არს განჴსნაჲ მისი მცირედ ჟამ.
4 | ვიხილე ტახტნი და მათზე მსხდომარენი, რომელთაც მიეცა ხელმწიფება მსჯავრის აღსრულებისა, და იესოს მოწმობისა და ღვთის სიტყვისათვის თავმოკვეთილთა სულები, რომლებიც არც მხეცს ეთაყვანენ, არც მის ხატებას, და არ მიიღეს მისი ნიშანი თავიანთ შუბლსა თუ ხელზე; ამიტომაც გაცოცხლდნენ და ქრისტესთან ერთად სუფევდნენ ათას წელიწადს. | 4 | და ვიხილენ საყდარნი, და დასხდეს მათ ზედა, და საშჯელი მიეცა მათ და სულნი იგი მოკლულთანი წამებისათჳს იესუჲსა და სიტყჳსათჳს ღმრთისა, და რომელთაცა არა თაყუანის-სცეს ხატსა მას მჴეცისასა და არცა მიიღეს ბეჭედი მისი შუბლთა ზედა, ანუ ჴელთა მათთა, და ცხოვნდეს და სუფევდეს ქრისტეს თანა ათასსა მას წელსა.
5 | დანარჩენი მკვდრები კი არ გაცოცხლებულან ათასი წლის გასრულებამდე. ეს არის პირველი აღდგომა. | 5 | და სხუანი იგი მკუდარნი არა ცხოვნდეს ათასსა მას წელსა. ესე არს აღდგომაჲ იგი პირველი.
6 | ნეტარი და წმიდაა ყველა, ვისაც წილი უდევს პირველ აღდგომაში. მეორე სიკვდილის ხელმწიფება არ ვრცელდება მათზე, არამედ იქნებიან მღვდლები ღვთისა და ქრისტესი, ვისთან ერთადაც იმეფებენ ათას წელიწადს. | 6 | ნეტარ არს და წმიდა, რომელსა აქუნდეს ნაწილი აღდგომასა მას შინა პირველსა. მათ ზედა მეორესა მას სიკუდილსა არა აქუს ჴელმწიფებაჲ, არამედ იყვნენ მღდელ ღმრთისა და ქრისტესა, და სუფევდენ მის თანა ათასსა მას წელსა.
7 | ხოლო ათასი წლის გასრულების შემდეგ სატანა თავს დაიხსნის საპყრობილედან. | 7 | და შემდგომად ათასისა მის წლისა განიჴსნას ეშმაკი საპყრობილისაგან თჳსისა.
8 | და გამოვა, რათა ქვეყნიერების ოთხსავ მხარეს აცთუნოს ხალხები, გოგი და მაგოგი, და საბრძოლველად შეკრიბოს ისინი, რომელთა სიმრავლე, როგორც ქვიშა ზღვისა, | 8 | და გამოვიდეს ცთუნებად წარმართთა, რომელნი არიან ოთხთა კიდეთა ქუეყანისათა, გოგს და მაგოგს, შემოკრებად მათა და ბრძოლად, რომელთა სიმრავლე ვითარცა ქჳშაჲ ზღჳსაჲ.
9 | მართლაც მოედვნენ მიწის მთელ სივრცეს და გარს შემოადგნენ წმიდათა ბანაკსა და საყვარელ ქალაქს; მაგრამ ჩამოეშვა ცეცხლი ზეცით და შთანთქა ისინი. | 9 | და აღმოვიდეს სივრცესა ზედა ქუეყანისასა და გარე-მოადგეს ბანაკსა წმიდათასა და ქალაქსა მას შეყუარებულსა. და გარდამოჴდა ცეცხლი ზეცით და შეჭამნა იგინი.
10 | ხოლო ეშმაკი, რომელმაც აცდუნა ისინი, ჩაგდებულ იქნა ცეცხლისა და გოგირდის ტბაში, სადაც არიან მხეცი და ცრუ წინასწარმეტყველი; და ეწამებიან დღე და ღამ უკუნითი უკუნისამდე. | 10 | და ეშმაკი, რომელი-იგი აცთუნებდა მათ, შთავარდა ტბასა მას ცეცხლისა და წუმწუბისასა, სადა იყვნეს მჴეცი იგი და ცრუწინაწარმეტყუელი, და იტანჯებოდიან დღე და ღამე უკუნითი უკუნისამდე.
11 | მაშინ ვიხილე დიდი თეთრი ტახტი და მასზე მჯდომარე, ვისი სახისგანაც ილტვოდნენ მიწა და ცა, და აღარ აღმოჩნდა ადგილი მათი. | 11 | და ვიხილე საყდარი დიდი სპეტაკი და მჯდომარე მას ზედა, რომლისა პირისაგან ლტოლვილ იქმნა ქუეყანაჲ და ცაჲ, და ადგილი არა ეპოვა მათ.
12 | და ვიხილე ტახტის წინ მდგომარე მკვდრები, დიდნი თუ მცირენი, და გადაშლილი წიგნები. გადაიშალა სხვა წიგნიც, რომელიც არის სიცოცხლის წიგნი, და, თანახმად იმისა, რაც წიგნებში წერია, მათი საქმისამებრ განკითხულ იქნენ მკვდრები. | 12 | და ვიხილენ მკუდარნი, მდგომარენი წინაშე საყდრისა მის. და წიგნნი განეხუნეს და სხუაჲ წიგნი განეღო, რომელ არს ცხორებისაჲ. და განისაჯნეს მკუდარნი წერილთა მათგან წიგნთა მათ შინა საქმეთაებრ მათთა.
13 | ზღვამ, სიკვდილმა და ჯოჯოხეთმა დააბრუნეს თავიანთი მკვდრები, და, თანახმად მისი საქმისა, განკითხულ იქნა თვითეული. | 13 | და მოსცნა ზღუამან მკუდარნი, რომელნი იყვნეს მას შინა; და სიკუდილმან და ჯოჯოხეთმან მოსცნეს მკუდარნი, რომელნი იყვნეს მათ შორის. და განისაჯა თითოეული საქმეთაებრ თჳსთა.
14 | სიკვდილი და ჯოჯოხეთი კი დაინთქნენ ცეცხლის ტბაში, და სწორედ ცეცხლის ეს ტბაა მეორე სიკვდილი. | 14 | და სიკუდილი და ჯოჯოხეთი შთავარდეს ტბასა მას ცეცხლისასა. ესე სიკუდილი მეორე არს ტბაჲ იგი ცეცხლისაჲ.
15 | ცეცხლის ტბაშივე ჩავარდა, ვინც არ იყო ჩაწერილი სიცოცხლის წიგნში. | 15 | და რომელიცა არა იპოვა წიგნსა მას ცხორებისასა დაწერილ, შთავარდა ტბასა მას ცეცხლისასა.


† www.orthodoxy.ge † ახალი აღთქმა - იოანეს გამოცხადება (თავი 21)

ახალი აღთქმა სარჩევზე გადასვლა

იოანეს გამოცხადება

თავი ოცდამეერთე

ახალი ქართულით ძველი ქართულით
1 | მერე ვიხილე ახალი ცა და ახალი მიწა, რადგანაც პირველი ცა და პირველი მიწა გადაეგო, და ზღვა აღარ არის. | 1 | და ვიხილე ცაჲ ახალი და ქუეყანაჲ ახალი, რამეთუ პირველი იგი ცაჲ და პირველი ქუეყანაჲ წარჴდეს, და ზღუაჲ არღარა არს.
2 | ვიხილე წმიდა ქალაქი, ახალი იერუსალიმი, ღვთისაგან ჩამომავალი ზეცით, სასძლოსავით გამზადებული და სასიძოსთვის შემკული. | 2 | და ქალაქი იგი წმიდაჲ, იერუსალჱმი ახალი, ვიხილე გარდამომავალი ზეცით ღმრთისაგან, განმზადებული, ვითარცა სძალი შემკული ქმრისა მიმართ თჳსისა.
3 | და მომესმა მგრგვინავი ხმა ტახტით, რომელმაც თქვა: აჰა, კარავი ღვთისა კაცთა შორის, რომელიც დაემკვიდრება მათში, და თვით ღმერთი იქნება მათთან. | 3 | და მესმა ჴმაჲ დიდი ზეცით, რომელი იტყოდა: აჰა, სამკჳდრებელი ღმრთისაჲ კაცთა თანა, და დაიმკჳდროს მათ თანა, და იგინი იყვნენ ერ მისა, და იგი ღმერთი თავადი მკჳდრ იყოს მათ შორის.
4 | შეაშრობს ღმერთი მათ თვალზე ცრემლს, და აღარ იქნება სიკვდილი: აღარც გლოვა, აღარც ტირილი და ტანჯვა იქნება, რადგანაც გადაეგო ყოველივე უწინდელი. | 4 | და აჴოცოს ყოველივე ცრემლი თუალთაგან მათთა, და სიკუდილი არღარა იყოს, არცა გლოვაჲ, არცა ღაღადებაჲ, არცა ტკივილი, რამეთუ პირველნი იგი წარჴდეს.
5 | ხოლო ტახტზე მჯდომარემ თქვა: აჰა, ყველაფერს შევქმნი ახალს. მე კი მითხრა: დაწერე, რადგან ეს სიტყვები სარწმუნოა და ჭეშმარიტი. | 5 | თქუა მჯდომარემან მან საყდარსა ზედა: აჰა ესერა ყოველსავე ახალ-ვჰყოფ. და თქუა: დაწერე, ვითარმედ ესე სიტყუანი სარწმუნონი და ჭეშმარიტნი ღმრთისანი არიან.
6 | კვლავ მითხრა მე: აღსრულდა. მე ვარ ანი და ჰაე, დასაბამი და დასასრული. და უსასყიდლოდ ვასმევ მწყურვალს სიცოცხლის წყლის წყაროს. | 6 | და მრქუა მე: ვიქმენ მე ანი და ჵ, დასაბამი და დასასრული. მე წყურიელსა მივსცე წყაროჲსა მისგან წყლისა ცხოველისა უსასყიდლოდ.
7 | მძლეველი დაიმკვიდრებს ამას, და მე ვიქნები მისი ღმერთი, ხოლო ის იქნება ჩემი ძე. | 7 | რომელმან სძლოს, მივსცე მას ესე ყოველი და ვიყო მისა ღმერთ, და იგი იყოს ჩემდა ძე.
8 | მხდალთა და ურწმუნოთა, ბილწთა და მკვლელთა, მეძავთა და გრძნეულთა, კერპთაყვანისმცემელთა და ცრუთა ხვედრი კი ტბაშია, ცეცხლითა და გოგირდით მოგიზგიზეში. და ეს არის მეორე სიკვდილი. | 8 | ხოლო მოშიშთა და ურწმუნოთა და ცოდვილთა და საძაგელთა და კაცისმკლველთა და მეძავთა და მწამლველთა და კერპთმსახურთა და ყოველთა მტყუვართაჲ ნაწილი მათი იყოს ტბასა მას ცეცხლითა და წუნწუბითა მოტყინარესა, რომელ არს სიკუდილი იგი მეორე.
9 | მაშინ მოვიდა ერთი იმ შვიდ ანგელოზთაგან, რომელთაც ჰქონდათ უკანასკნელი წყლულებით სავსე შვიდი თასი, და მითხრა: მოდი და გიჩვენებ ქალს, სასძლოს კრავისას. | 9 | და მოვიდა ერთი შჳდთა მათ ანგელოზთაგანი, რომელთა-იგი აქუნდეს შჳდნი იგი ლანკნანი, სავსენი წყლულებათა მათ მიერ უკუანაჲსკნელთა, და იტყოდა ჩემ თანა და მრქუა მე: მოვედ, და გიჩუენო შენ დედაკაცი იგი, სძალი კრავისაჲ.
10 | ამიყვანა სულით დიდსა და მაღალ მთაზე, და მიჩვენა დიდი ქალაქი, წმიდა იერუსალიმი, ღვთისაგან რომ ჩამოდიოდა ზეცით, | 10 | და წარმიყვანა მე სულითა მთასა მაღალსა და დიდსა და მიჩუენა მე ქალაქი წმიდაჲ იერუსალჱმი, გარდამომავალი ზეცით ღმრთისაგან.
11 | და ჰქონდა დიდება ღვთისა, ხოლო მისი მნათობი პატიოსან თვალსა ჰგავდა, ბროლივით გამჭვირვალე იასპის ქვას. | 11 | და აქუნდა დიდებაჲ ღმრთისაჲ. მნათობი მისი მსგავს იყო ქვასა პატიოსანსა, ვითარცა ქვასა იასპსა ბროლის-სახესა.
12 | ვრცელი და მაღალი გალავნით შემოზღუდულს თორმეტი ბჭე ჰქონდა, ბჭეებზე - თორმეტი ანგელოზი, და ზედ ეწერა ისრაელის თორმეტი ტომის სახელი. | 12 | და აქუნდა ზღუდე დიდი და მაღალი და ბჭენი ათორმეტნი და სახელები წერილი, რომელ არს სახელები ძეთა ისრაჱლისათაჲ.
13 | აღმოსავლეთით სამი ბჭე, ჩრდილოეთით სამი, სამხრეთით სამი, დასავლეთით სამი. | 13 | აღმოსავალით ბჭენი სამნი, და სამხრით სამნი და ჩრდილოჲთ სამნი, და დასავალით სამნი.
14 | ქალაქის გალავანს თორმეტი საძირკველი ჰქონდა, და მათზე კრავის თორმეტი მოციქულის თორმეტი სახელი. | 14 | და ზღუდესა მას ქალაქისასა აქუნდეს ათორმეტნი საფუძველნი და მათ ზედა ათორმეტნი სახელნი ათორმეტთა მათ მოციქულთა კრავისათანი.
15 | ჩემთან მოუბარს საზომად ოქროს ლერწამი ჰქონდა, რათა გაეზომა ქალაქი, მისი ბჭენი და გალავანი. | 15 | და რომელი-იგი იტყოდა ჩემ თანა, აქუნდა საზომი ლერწამი ოქროჲსაჲ, რაჲთამცა განზომა ქალაქი იგი და ბჭენი მისნი და ზღუდენი მისნი.
16 | ხოლო ქალაქი ოთხკუთხედად ძევს, და მისი სიგრძე იგივეა, რაც სიგანე. გადაზომა ქალაქი ლერწმით თორმეტი ათას უტევანზე, და მისი სიგრძე, სიგანე და სიმაღლე ერთმანეთის ტოლნი აღმოჩნდნენ. | 16 | და ქალაქი იგი მოთხვითად არს; და სიგრძე მისი, ვითარცა სივრცე. და განზომა ქალაქი იგი ლერწმითა მით ათორმეტსა ათასსა უტევანსა. ათორმეტი სიგრძე და სივრცე და სიმაღლე მისი სწორ არიან.
17 | გაზომა მისი გალავანი, და გამოვიდა ას ორმოცდაოთხი წყრთა, კაცის საზომით, ანუ იგივე საზომით ანგელოზისა. | 17 | და ზღუდე მისი ას ორმეოც და ოთხი წყრთაჲ საზომითა კაცისაჲთა, რომელ არს ანგელოზისაჲ.
18 | თვით გალავანი იასპით იყო ნაგები, ქალაქი კი წმიდა მინის მსგავსი ბაჯაღლო ოქროთი. | 18 | და იყო მოსწორებაჲ ნაშენები ზღუდისა მისისაჲ იასპი, და ქალაქი იგი ოქროჲ წმიდაჲ, მსგავსი ჭიქასა წმიდასა.
19 | ქალაქის გალავნის საძირკვლები ნაირგვარი ძვირფასი ქვით იყო შემკული: პირველი საძირკველი - იასპით, მეორე - საფირონით, მესამე - ქალკედონით, მეოთხე - ზურმუხტით, | 19 | და საფუძველნი ზღუდისანი ყოვლითა ქვითა პატიოსნითა შემკულნი. საფუძველი პირველი იასპი, მეორე საფირონი, მესამე ქალკიდონი, მეოთხე სამარაგდე,
20 | მეხუთე - სარდონიკით, მეექვსე - სარდიონით, მეშვიდე - ქრისოლითით, მერვე - ბივრილით, მეცხრე - ტოპაზით, მეათე - ქრისოპრასით, მეთერთმეტე - იაკინთით, მეთორმეტე - ამეთვისტოთი. | 20 | მეხუთე სარდონიხოჲ, მეექუსე სარდიოჲ, მეშჳდე ოქრო-ქვაჲ, მერვე ბივრილი, მეცხრე ტოპაზი, მეათე ხრჳსოპასოჲ, მეთერთმეტე იაკინთი, მეთორმეტე ამეთჳსოჲ.
21 | თორმეტი ბჭე თორმეტი მარგალიტი იყო, თვითეული ბჭე თითო მარგალიტია, ქალაქის მოედანი კი - ბაჯაღლო ოქრო, ჭვირვალე მინის მსგავსი. | 21 | და ათორმეტნი იგი ბჭენი იყვნეს ათორმეტნი მარგალიტნი. თითოეული ბჭე იყო ერთისა და ერთისა მარგალიტისაჲ. და უბანი ქალაქისაჲ მის - ოქროჲ წმიდაჲ და ჭიქაჲ ბრწყინვალე.
22 | ტაძარი კი ვერ ვიხილე მასში, რადგანაც მისი ტაძარი ყოვლისმპყრობელი ღმერთია და კრავი. | 22 | და ტაძარი არა მიხილავს მას შორის, რამეთუ უფალი ღმერთი, ყოვლისა მპყრობელი, ტაძარ მისა არს, და კრავი იგი.
23 | ქალაქს არც მზე სჭირდება მანათობლად და არც მთვარე, რადგანაც ღვთის დიდებამ გაანათა იგი, ხოლო მისი სანთელი არის კრავი. | 23 | და ქალაქსა მას არა უჴმს მზე, ანუ მთოვარე მნათობად, რამეთუ დიდებამან ღმრთისამან განანათლა იგი, და სანთელ მისა არს კრავი იგი.
24 | ხალხები ივლიან მის ნათელში და მიწიერი მეფენი თავიანთ დიდებასა და პატივს შეიტანენ მასში. | 24 | და ვიდოდიან წარმართნი ნათლითა მისითა, და მეფეთა ქუეყანისათა დიდებაჲ და პატივი წარმართთაჲ მისა მიიღონ.
25 | მისი ბჭენი არ დაიხშვიან დღისით, ღამე კი არასოდეს იქნება იქ. | 25 | და ბჭენი მისნი არა დაეჴშნენ დღისი, რამეთუ ღამე მუნ არა იყოს.
26 | და მიიტანენ მასში ხალხთა დიდებასა და პატივს. | 26 | და მიიღონ დიდებაჲ და პატივი წარმართთაჲ მუნ, რაჲთამცა შევიდეს.
27 | ვერ შევა მასში ვერავითარი უწმინდური, ვერცერთი ცრუ და ბილწი, არამედ მხოლოდ ისინი, ვინც ჩაწერილია კრავის სიცოცხლის წიგნში. | 27 | და არა შევიდეს მუნ ყოველივე შეგინებული და მოქმედი ბოროტისაჲ და ტყუვილისაჲ, გარნა დაწერილნი იგი წიგნსა მას ცხორებისა კრავისასა.


† www.orthodoxy.ge † ახალი აღთქმა - იოანეს გამოცხადება (თავი 22)

ახალი აღთქმა სარჩევზე გადასვლა

იოანეს გამოცხადება

თავი ოცდამეორე

ახალი ქართულით ძველი ქართულით
1 | და მიჩვენა სიცოცხლის წყლის მდინარე, კამკამა, როგორც ბროლი, რომელიც მოედინებოდა ღვთისა და კრავის ტახტიდან. | 1 | და მიჩუენა მდინარე ერთი წყლისა ცხოველისაჲ, ბრწყინვალე, ვითარცა ბროლი, გამომავალი საყდრისაგან ღმრთისა და კრავისა.
2 | მისი მოედნის შუაში და მდინარის გაღმა-გამოღმა სიცოცხლის ხეა, ყოველთვიურად რომ გამოაქვს თორმეტი ნაყოფი, ხის ფოთლები კი კურნავენ ხალხებს. | 2 | შორის სივრცესა მის ქალაქისასა, და მდინარისა მის ამიერ და წიაღ, ძელი ცხორებისაჲ, გამომღებელი ათორმეტსა ნაყოფსა, ყოველთა თუეთა მომცემელი თჳსისა მის ნაყოფისაჲ, და ფურცელნი იგი მის ხისანი საკურნებელად წარმართთა.
3 | აღარაფერი დარჩება დაწყევლილი, ღვთისა და კრავის ტახტი იქნება იქ, და მისი მონები მოემსახურებიან მას. | 3 | და ყოველი წყევაჲ არა იყოს მუნ. და საყდარი იგი ღმრთისაჲ და კრავისაჲ მას შინა იყოს. და მონანი მისნი ჰმსახურებდენ მას.
4 | იხილავენ მის სახეს და მათ შუბლზე იქნება მისი სახელი. | 4 | და იხილონ პირი მისი, და სახელი მისი შუბლთა ზედა მათთა.
5 | ღამე აღარ იქნება იქ, ასე რომ, აღარც სანთელი დასჭირდებათ და არც მზის ნათელი, რადგანაც ღმერთი გაანათლებს მათ, და იმეფებენ უკუნითი უკუნისამდე. | 5 | და ღამე არა იყოს მუნ, და არა საჴმარ იყოს ნათელი და მზე, რამეთუ უფალმან ღმერთმან განანათლნეს იგინი, და სუფევდენ უკუნითი უკუნისამდე.
6 | და მითხრა: ეს სიტყვები სარწმუნოა და ჭეშმარიტი. წინასწარმეტყველთა სულების უფალმა ღმერთმა მოავლინა თავისი ანგელოზი, რათა უჩვენოს მონებს თვისას, რაც უნდა მოხდეს მალე. | 6 | და მრქუა მე: ესე სიტყუანი სარწმუნო და ჭეშმარიტ არიან, და უფალმან ღმერთმან სულთა წინაწარმეტყუელთამან მოავლინა ანგელოზი თჳსი ჩუენებად, რაჲ-იგი ყოფად არს ადრე.
7 | აჰა, მოვალ მალე. ნეტარია, ვინც ინახავს ამ წიგნის წინასწარმეტყველების სიტყვებს. | 7 | და, აჰა ესერა მოვალ ადრე. ნეტარ არს, რომელმან დაიმარხნეს სიტყუანი წინაწარმეტყუელებისა ამის წიგნისანი.
8 | მე, იოანემ, ვიხილე და ვისმინე ეს, და როცა ვიხილე და ვისმინე, დავემხე ანგელოზის ფერხთით, რომელმაც მაჩვენა ყოველივე ეს, რათა თაყვანი მეცა. | 8 | და მე, იოვანე, რომელსა მესმოდა და ვხედევდი ამას ყოველსა, და რაჟამს მესმა და რაჟამს ვიხილე, დავვარდი თაყუანის-ცემად წინაშე ფერჴთა ანგელოზისა მის, რომელი მიჩუენებდა ამათ.
9 | მაგრამ მან მითხრა: ნუ იზამ ამას, რადგანაც მე შენი, შენი წინასწარმეტყველი ძმებისა და იმათი თანა-მონა ვარ, ვინც ინახავს ამ წიგნის სიტყვებს. მე კი არა, ღმერთს ეცი თაყვანი. | 9 | და მრქუა მე: იხილე ნუ, რამეთუ შენ თანა მონაჲ ვარ და ძმათა შენთა თანა წინაწარმეტყუელთა, და რომელთა დაიცვნენ სიტყუანი ამის წიგნისანი. ღმერთსა თაყუანის-ეც.
10 | კვლავ მითხრა მე: ნუ დაბეჭდავ ამ წიგნის წინასწარმეტყველების სიტყვებს, რადგანაც ახლოა ჟამი. | 10 | და მრქუა მე: ნუ დაჰბეჭდავ სიტყუათა წინაწარმეტყუელებისა ამის წიგნისათა, რამეთუ ჟამი ახლოს არს.
11 | უსამართლო კვლავ უსამართლობდეს, ბილწი კვლავინდებურად ბილწობდეს, მართალი კვლავ მართლობდეს და წმიდა კვლავაც წმიდობდეს. | 11 | უსამართლოჲ იგი უსამართლოებდინ ჯერეთ, და შეგინებული შეიგინებოდენ ჯერეთ, და მართალი სიმართლესა იქმოდენ ჯერეთ, და წმიდაჲ იგი წმიდა იქმნებოდენ ჯერეთ.
12 | აჰა, მოვალ მალე. ჩემთანაა ნაცვლისგება ჩემი, და მისი საქმისამებრ მივაგებ ყოველს. | 12 | და აჰა ესერა მოვალ ადრე, და სასყიდელი ჩემი ჩემ თანა მიგებად თითოეულსა, ვითარცა საქმე მისი იყოს.
13 | მე ვარ ანი და ჰაე, პირველი და უკანასკნელი, დასაბამი და დასასრული. | 13 | მე ვარ ანი და ჵ, პირველი და უკუანაჲსკნელი, დასაბამი და დასასრული.
14 | ნეტა მათ, რომელნიც რეცხავენ თავიანთ სამოსს, რათა ჰქონდეთ უფლება სიცოცხლის ხის მიმართ, რომ ბჭით შევიდნენ ქალაქში. | 14 | ნეტარ არიან, რომელნი იქმოდიან მცნებათა მისთა, რაჲთა იყოს ჴელმწიფებაჲ მათი ძელსა მას ზედა ცხორებისასა, და ბჭეთა მათ მიერ შევიდენ ქალაქად.
15 | ხოლო გარეთ ძაღლები და გრძნეულნი, მეძავნი და მკვლელნი, კერპთმსახურნი და სიცრუის მოყვარენი და მოქმედნი დგანან. | 15 | გარე იყვნენ შეგინებულნი და მწამლველნი და მეძავნი და კაცის-მკლველნი და კერპთმსახურნი და ყოველი მოყუარე და მოქმედი ტყუვილისაჲ.
16 | მე, იესომ, მოვავლინე ჩემი ანგელოზი, რათა ეკლესიებში გიმოწმოთ ეს. მე ვარ დავითის ფესვი და მოდგმა, ცისკრის კაშკაშა ვარსკვლავი. | 16 | მე, იესუ, მოვავლინე ანგელოზი ჩემი, რაჲთა გიწამოს ესე ყოველი თქუენ, ეკლესიათა. მე ვარ ძირი და ნათესავი დავითისი, ვარსკულავი ბრწყინვალე განთიადისაჲ.
17 | სული და სასძლო ამბობენ: მოდი! მსმენელმაც თქვას: მოდი! მწყურვალი მოვიდეს და მსურველმა უსასყიდლოდ მიიღოს სიცოცხლის წყალი. | 17 | და სული და სძალი იტყჳან: მოვიდოდე! და რომელსა ესმას, თქუნ: მოვიდოდე! და რომელსა სწყუროდის, მოვიდოდენ, რომელსა ჰნებავს მიღებად წყლისა მის ცხოველისა უსასყიდლოდ.
18 | ვუმოწმებ ყველას, ვინც ისმენს ამ წიგნის წინასწარმეტყველების სიტყვებს: თუ ვინმე რამეს დაურთავს მათ, ღმერთი დაურთავს მას წყლულებს, რომლებიც წერია ამ წიგნში. | 18 | ვწამებ მე ყოვლისა მიმართ, რომელსა ესმოდიან სიტყუანი წინაწარმეტყუელებისა ამის წიგნისანი: უკუეთუ ვინ შესძინოს ამათ ზედა, შესძინენ ღმერთმან მის ზედა წყლულებანი იგი, რომელ წერილ არიან ამას წიგნსა.
19 | ხოლო თუ ვინმე რამეს მოაკლებს ამ წიგნის წინასწარმეტყველების სიტყვებს, ღმერთი მოაკლებს მას წილს სიცოცხლის ხიდან, წმიდა ქალაქიდან და იქიდან, რაც ჩაწერილია ამ წიგნში. | 19 | და უკუეთუ ვინ მოაკლოს სიტყუათა წიგნისა ამის წინაწარმეტყუელებისათა, მოაკლენ ღმერთმან ნაწილი მისი ძელისა მისგან ცხორებისა. და ქალაქისა მისგან წმიდისა, რომელ წერილ არიან ამას წიგნსა.
20 | ამის დამმოწმებელი ამბობს: ჰო, მოვალ მალე! ამინ; ჰო, მოდი, უფალო იესო! | 20 | იტყჳს, რომელი წამებს ამას: ჰე, მოვალ ადრე! ჰე, მოვიდოდე, უფალო იესუ!
21 | ჩვენი უფლის, იესო ქრისტეს მადლი ყველა თქვენგანთან. ამინ. | 21 | მადლი უფლისა ჩუენისა იესუ ქრისტესი ყოველთა წმიდათა თანა. ამინ.


† www.orthodoxy.ge † ძველი აღთქმა - დაბადება (თავი 1)

ძველი აღთქმა სარჩევზე გადასვლა

დაბადება

თავი პირველი

ახალი ქართულით ძველი ქართულით
1 | თავდაპირველაღ ღმერთმა შექმნა ცა და მიწა. | 1 | დასაბამად ქმნნა ღმერთმან ცაჲ და ქუეყანაჲ.
2 | მიწა იყო უსახო და უდაბური, ბნელი იდო უფსკრულზე და სული ღვთისა იძვროდა წყლებს ზემოთ. | 2 | ხოლო ქუეყანაჲ იყო უხილავ და განუმზადებელ და ბნელი ზედა უფსკრულთა. და სული ღმრთისაჲ იქცეოდა ზედა წყალთა.
3 | თქვა ღმერთმა: იყოს ნათელი! და იქმნა ნათელი. | 3 | და თქუა ღმერთმან: იქმენინ ნათელი და იქმნა ნათელი.
4 | და ნახა ღმერთმა, რომ ნათელი კარგი იყო, და გაჰყარა ღმერთმა ნათელი და ბნელი. | 4 | და იხილა ღმერთმან ნათელი, რამეთუ კეთილ. და განწვალა ღმერთმან შორის ნათლისა და შორის ბნელისა.
5 | ნათელს ღმერთმა უწოდა დღე და ბნელს უწოდა ღამე. იყო საღამო, იყო დილა - პირველი დღე. | 5 | და უწოდა ღმერთმან ნათელსა დღე და ბნელსა უწოდა ღამე. და იქმნა მწუხრი და იქმნა განთიად დღე ერთი.
6 | თქვა ღმერთმა: იყოს წყალთა შორის მყარი და გაჰყაროს წყლები. | 6 | და თქუა ღმერთმან: იქმენინ სამყარო შორის წყლისა და იყავნ განმყოფელ შორის წყლისა და წყლისა. და იქმნა ეგრეთ.
7 | გააჩინა ღმერთმა მყარი და გაჰყარა ერთმანეთისგან წყალი, რომელიც არის მყარს ქვემოთ, და წყალი, რომელიც არის მყარს ზემოთ. და იქმნა ასე. | 7 | და განყო ღმერთმან შორის წყლისა, რომელი იყო ქუეშე კერძო სამყაროჲსა და შორის წყლისა ზედა კერძო სამყაროჲსა.
8 | მყარს ღმერთმა უწოდა ცა. იყო საღამო, იყო დილა - მეორე დღე. | 8 | და უწოდა ღმერთმან სამყაროსა ცაჲ და იხილა ღმერთმან, რამეთუ კეთილ. და იქმნა მწუხრი და იქმნა განთიად დღე მეორე.
9 | თქვა ღმერთმა: შეგროვდეს ერთგან ცისქვეშეთის წყალი და გამოჩნდეს ხმელეთი. და იქმნა ასე. | 9 | და თქუა ღმერთმა შეკერბინ წყალი ქუეშე კერძო ცისა შესაკრებელსა ერთსა, და გამოჩნდინ ჴმელი. და იქმნა ეგრეთ. და შეკრბა წყალი ქუეშე კერძო ცისა შესაკრებელთა მათთა. და გამოჩნდა ჴმელი.
10 | ხმელეთს ღმერთმა უწოდა მიწა და შეგროვილ წყალს უწოდა ზღვა. დაინახა ღმერთმა, რომ კარგი იყო. | 10 | და უწოდა ღმერთმან ჴმელსა ქუეყანაჲ და შესაკრებელსა წყალთასა უწოდა ზღუებ. და იხილა ღმერთმან, რამეთუ კეთილ.
11 | თქვა ღმერთმა: აღმოაცენოს მიწამ მცენარეული - ბალახი, თესლის მთესველი, ხე ნაყოფიერი, თესლოვანი ნაყოფის მომტანი მიწაზე თავისი გვარისდა მიხედვით. და იქმნა ასე. | 11 | და თქუა ღმერთმან: აღმოამორჩენ ქუეყანამან მწუანვილი თივისაჲ. მთესველი თესლისაჲ, ნათესავობისაებრ და მსგავსებისა და ხე ნაყოფიერი მყოფელი ნაყოფისა, რომლისა თესლი მისი მის თანა მსგავსებისაებრ ქუეყანასა ზედა. და იქმნა ეგრეთ.
12 | წარმოშვა მიწამ მცენარეული - ბალახი, თესლის მთესველი თავისი გვარისდა მიხედვით, და ხე, თესლოვანი ნაყოფის მომტანი, თავისი გვარისდა მიხედვით. | 12 | და გამოიღო ქუეყანამან მწუანვილი თივისაჲ, მთესველი თესლსა ნათესავობისაებრ და მსგავსებისაებრ და ხე ნაყოფიერი, მყოფი ნაყოფისაჲ, რომლისა თესლი მისი მის თანა ნათესავობისაებრ ქუეყანასა ზედა. და იხილა ღმერთმან, რამეთუ კეთილ.
13 | იყო საღამო, იყო დილა - მესამე დღე. | 13 | და იქმნა მწუხრი და იქმნა განთიად დღე მესამე.
14 | თქვა ღმერთმა: იყოს მნათობები ცის მყარზე დღისა და ღამის გასაყრელად, დროჟამის აღმნიშვნელად - დღეებისა და წელიწადებისა; | 14 | და თქუა ღმერთმან იქმენინ მნათობნი სამყაროსა შინა ცისასა მნათობად ქუეყანისა განსაყოფელად შორის დღისა და შორის ღამისა. და იყუნედ სასწაულებად დღეებად და ჟამებად და წელიწადებად.
15 | იყვნენ მანათობლებად ცის მყარზე რომ გაანათონ მიწა. და იქმნა ასე. | 15 | და იყუნედ განმანათლებელად სამყაროსა ცისა, რათა ჩნდეს ქუეყანასა ზედა. და იქმნა ეგრეთ.
16 | გააჩინა ღმერთმა ორი მთავარი მნათობი, - დიდი მნათობი დღის განმგებლად და მცირე მნათობი ღამის განმგებლად - და ვარსკვლავები. | 16 | და შექმნა ღმერთმან ორნი მნათობნი დიდნი: მნათობი დიდი მთავრობად დღისა. და მნათობი უმრწემესი - მთავრობად ღამისა. და ვარსკულავნი.
17 | დასხა ისინი ღმერთმა ცის მყარზე, რომ გაენათებინათ მიწა, | 17 | და დასხნა იგინი ღმერთმან სამყაროსა ცისასა, რათა ჩნდენ ქუეყანასა ზედა.
18 | განეგოთ დღე და ღამე, გაეყარათ ნათელი და ბნელი. დაინახა ღმერთმა, რომ კარგი იყო. | 18 | და მთავრობდენ დღესა და ღამესა და განწვალებდენ შორის ნათლისა და შორის ბნელისა. და იხილა ღმერთმან ნათელი, რამეთუ კეთილ.
19 | იყო საღამო, იყო დილა - მეოთხე დღე. | 19 | და იქმნა მწუხრი და იქმნა განთიად დღე იგი მეოთხე.
20 | თქვა ღმერთმა: აფუთფუთდეს წყალში სულდგმული; მიწის ზემოთ კი, ცის მყარზე, ფრინველმა იფრინოს. და იქმნა ასე. | 20 | და თქვა ღმერთმან: გამოიღედ წყალთა ქუეწარმავალები სამშჳნველთა ცხოველთაჲ და მფრინველნი ფრინვალენი ქუეყანასა ზედა ჩემისაებრ ცისა. და იქმნა ეგრეთ.
21 | შექმნა ღმერთმა დიდი თევზები და ყოველი სულდგმული, მცურავი თავ-თავისი გვარისდა მიხედვით, რაც-კი წყალში ფუთფუთებს, და ყველა ფრთოსანი თავ-თავისი გვარისდა მიხედვით. დაინახა ღმერთმა, რომ კარგი იყო. | 21 | და შექმნნა ღმერთმან ვეშაპნი დიდნი და ყოველი სული ცხოველთა ქუეწარმავალთაჲ, გამოიღეს წყალთა ნათესაობისაებრ მათისა ყოველი მფრინველი მფრინვალენი ნათესაობისაებრ. და იხილა ღმერთმან, რამეთუ კეთილ.
22 | აკურთხა ღმერთმა ისინი და თქვა: ინაყოფიერეთ და იმრავლეთ, აავსეთ ზღვები. ფრინველებმა იმრავლონ მიწაზე. | 22 | და აკურთხნა იგინი ღმერთმან მეტყუელმან: აღორძნდით და განმრავლდით. და აღავსენით წყალნი ზღჳსანი. და მფრინველნი განმრავლდედ ქუეყანასა ზედა.
23 | იყო საღამო, იყო დილა - მეხუთე დღე. | 23 | და იქმნა მწუხრი და იქმნა განთიად დღე მეხუთე.
24 | თქვა ღმერთმა: წარმოშვას მიწამ სულდგმული თავთავისი გვარისდა მიხედვით - პირუტყვი, ქვემძრომი და მიწის მხეცები თავ-თავისი გვარისდა მიხედვით. და იქმნა ასე. | 24 | და თქვა ღმერთმან: გამოიღედ ქუეყანამან სამშჳნველი ცხოველი ნათესაობისაებრ ოთხფერჴთა და ქუეწარმავალთა და მჴეცთა ქუეყანისათა ნათესაობითი. და იქმნა ეგრე.
25 | გააჩინა ღმერთმა ნადირი თავ-თავისი გვარისდა მიხედვით, საქონელი თავ-თავისი გვარისდა მიხედვით და ქვემძრომი თავ-თავისი გვარისდა მიხედვით. დაინახა ღმერთმა, რომ კარგი იყო. | 25 | და შექმნა ღმერთმან მჴეცნი ნათესაობითნი და საცხოვარნი ნათესაობისაებრ მათისა და ყოველი ქუეწარმავალი ქუეყანისა ნათესაობისაებრ მათისა და იხილა ღმერთმან, რამეთუ კეთილ.
26 | თქვა ღმერთმა: გავაჩინოთ კაცი ჩვენს ხატად, ჩვენს მსგავსებად. ეპატრონოს ზღვაში თევზს, ცაში ფრინველს, პირუტყვს, მთელს დედამიწას და ყველა ქვემძრომს, რაც კი მიწაზე დახოხავს. | 26 | და თქვა ღმერთმან: ვქმნეთ კაცი ხატებისაებრ ჩვენისა და მსგავსებისაებრ. და მთავრობდეს თევზთა ზღჳსასა და მფრინველთა ცისათა და პირუტყუთა და მჴეცთა ყოვლისა ქუეყანისა ყოველთა ქუეწარმავალთა მავალთა ქუეყანასა ზედა.
27 | შექმნა ღმერთმა კაცი, თავის ხატად შექმნა იგი, მამაკაცად და დედაკაცად შექმნა ისინი. | 27 | და შექმნა ღმერთმან კაცი სახედ თჳსად და ხატად ღმრთისა შექმნა იგი, მამაკაცად და დედაკაცად ქმნა იგინი.
28 | აკურთხა ღმერთმა ისინი და უთხრა: ინაყოფიერეთ და იმრავლეთ, აავსეთ დედამიწა, დაეუფლეთ მას, ეპატრონეთ ზღვაში თევზს, ცაში ფრინველს, ყოველ ცხოველს, რაც კი დედამიწაზე დახოხავს. | 28 | და აკურთხნა იგინი ღმერთმან მეტყუელმან: აღორძნდით და განმრავლდით. და აღავსეთ ქუეყანაჲ და ეუფლენით მას. და მთავრობდით თევზთა ზღჳსათა, და მფრინველთა ცისათა, და ყოველთა პირუტყუთა, და ყოველსა ქვეყანასა და ყოველთა ქუეწარმავალთა, მავალთა ქვეყანასა ზედა.
29 | თქვა ღმერთმა: აჰა, მომიცია თქვენთვის ყოველი ბალახი, თესლის მთესველი, რაც კი დედამიწის ზურგზეა, და ყოველი ნაყოფიერი ხე, თესლის მთესველი. ეს იყოს თქვენი საზრდო. | 29 | და თქვა ღმერთმან: აჰა, მიგცე თქვენყოველი თივა სათესავი მთესველი თესლისაჲ, რომელ არს ზედა ყოვლისა ქვეყანისა. და ყოველი ხე, რომელსა აქუს თავსა შორის თჳსსა ნაყოფი თესლისაჲ სათესავი, თქუენდა იყოს საჭმელად.
30 | მიწის ყველა მხეცს, ცის ყველა ფრინველს, ყველა ქვემძრომს, რასაც კი სიცოცხლის სული უდგას, მწვანე ბალახი ჰქონდეს საჭმელად. და იქმნა ასე. | 30 | და ყოველთა მჴეცთა ქვეყანისათა და ყოველთა მფრინველთა ცისათა. და ყოვლისა ქუეწარმავალისა, რომელი ვალს ქვეყანასა ზედა, რომელსა აქუს თავსა შორის თვისსა სული სიცოცხლისა, და ყოველი თივა მწვანვილისა საჭამადად და იქმნა ეგრეთ.
31 | დაინახა ღმერთმა ყოველივე, რაც გააჩინა, და აჰა, ძალიან კარგი იყო. იყო საღამო, იყო დილა - მეექვსე დღე. | 31 | და იხილნა ღმერთმან ყოველნი, რაოდენნი ქმნნა, და აჰა კეთილ. ფრიად,და იყო მწუხრი ღა იქმნა განთიად დღე მეექუსე.


† www.orthodoxy.ge † ძველი აღთქმა - დაბადება (თავი 2)

დაბადება

თავი მეორე

ახალი ქართულით ძველი ქართულით
1 | გასრულდა ცა და მიწა მთელი მათი მორთულობითურთ. | 1 | და სრულ იქმნეს ცაჲ და ქვეყანა და ყოველი სამკაული მათი.
2 | გაასრულა ღმერთმა მეექვსე დღეს თავისი საქმე, რაც გააკეთა, და დაისვენა მეშვიდე დღეს ყოველი საქმისგან, რაც გააკეთა. | 2 | და განასრულა ღმერთმან დღესა მეექუსესა საქმენი მისნი, რომელნი ქმნნა. და დასცხრა დღესა მეშვიდესა ყოველთაგან საქმეთა მისთა, რომელნი ქმნნა.
3 | აკურთხა ღმერთმა მეშვიდე დღე და წმიდაჰყო იგი, რადგან ამ დღეს დაისვენა ღმერთმა ყოველი საქმისგან, რასაც ქმნიდა ღმერთი და აკეთებდა. | 3 | და აკურთხა ღმერთმან დღე მეშჳდე და წმიდა-ყო იგი, რამეთუ მას შინა დასცხრა ყოველთაგან საქმეთა მისთა, რომელთა იწყო ღმერთმან ქმნად.
4 | ასეთი იყო ცისა და მიწის დაბადება მათი შექმნისას, როცა ქმნიდა უფალი ღმერთი მიწას და ცას. | 4 | ესე წიგნი შესაქმისა ცისა და ქვეყანისაჲ, ოდეს შეიქმნნეს დღესა მას, რომელსა შექმნნა ღმერთმან ცაჲ და ქვეყანაჲ და.
5 | ჯერ კიდევ მინდვრის ბუჩქიც არ იყო დედამიწაზე, ერთი ღერი ბალახიც არ იყო აღმოცენებული, რადგან არ უწვიმებია უფალ ღმერთს დედამიწაზე და კაცი (ადამი) არ იყო, რომ მიწა დაემუშავებინა. | 5 | ყოველი მწვანვილი ველისა პირველ ყოფად ქუეყანასა ზედა და ყოველი თივა ველისა პირველ აღმოცენებადმდე, რამეთუ არ-ღა ეწვიმა ღმერთსა ქუეყანასა ზედა და კაცი არა იყო მოქმედ ქუეყანისა.
6 | ორთქლი ადიოდა მიწიდან და რწყავდა მიწის პირს. | 6 | ხოლო წყარო აღ-მო-ვიდოდა ქვეყანით და რწყვიდა პირსა ყოვლისა ქვეყანისასა
7 | გამოსახა უფალმა ღმერთმა ადამი (კაცი) მიწის მტვერისაგან და შთაბერა მის ნესტოებს სიცოცხლის სუნთქვა და იქცა ადამი ცოცხალ არსებად. | 7 | და შექმნა უფალმან ღმერთმან კაცი მტუერისა მიმღებელმა ქვეყანისაგან. და შთაბერა პირსა მისსა სული სიცოცხლისაჲ და იქმნა კაცი იგი სულად ცხოველად.
8 | უფალმა ღმერთმა ბაღი გააშენა ედემში, აღმოსავლეთში, და დასვა იქ ადამი, რომელიც გამოსახა. | 8 | და დაასხა ღმერთმან სამოთხე ედემისა აღმოსავალით და დადვა მუნ კაცი იგი, რომელ შექმნა.
9 | აღმოაცენა უფალმა ღმერთმა მიწიდან ყოველი ხე, სანახავად საამო და საჭმელად ვარგისი, შუაგულ ბაღში კი ხე სიცოცხლისა და ხე კეთილის და ბოროტის შეცნობისა. | 9 | და აღმო-ვე-აცენა ღმერთმან მერმე ქვეყანით ყოველი ხე შუენიერი ხილვად და კეთილი საჭმელად და ხე ცხოვრებისა - შორის სამოთხესა და ხე იგი - ცნობად კეთილისა და ბოროტისა.
10 | მდინარე მოედინება ედემიდან ბაღის მოსარწყავად, მერე იტოტება და იქმნება ოთხი ნაკადი. | 10 | ხოლო მდინარე გამოვალს ედემით მორწყვად სამოთხისა, მიერ განიყოფვის ოთხად თავად.
11 | ერთის სახელია ფიშონი; იგი გარს უვლის ხავილას ქვეყანას, სადაც ოქროა. | 11 | სახელი ერთისა - ფისონ. ესე არს, რომელი გარემოვლის ყოველსა ქვეყანასა ევლატისასა, მუნ, სადა-იგი არს ოქროჲ.
12 | კარგია იმ ქვეყნის ოქრო. იქ არის ანთრაკიც და ზურმუხტის ქვაც. | 12 | ხოლო ოქრო მის ქვეყანისაჲ კეთილ, მუნ არს ანთრაკი და ქვაჲ იგი კაპოეტი.
13 | მეორე მდინარის სახელია გიხონი; იგი გარს უვლის მთელს ქუშის ქვეყანას. | 13 | და სახელი მდინარისა მეორისა - გეონ. ესე გარემოვლის ყოველსა ქვეყანასა ეთიოპიისასა.
14 | მესამე მდინარის სახელია ხიდეკელი; იგი ჩაუდის აშურს. მეოთხე მდინარეა ფერათი. | 14 | და მდინარე მესამე - ტიგრისი. ესე ვალს წინაშე ასურეთსა, ხოლო მდინარე მეოთხე ევფრატი.
15 | აიყვანა ადამი უფალმა ღმერთმა და დაასახლა ედემის ბაღში მის დასამუშავებლად და დასაცავად. | 15 | და მოიყვანა უფალმან ღმერთმან კაცი, რომელი შექმნა, და დაადგინა იგი სამოთხესა მას საშვებელისასა საქმედ მისა და დაცვად.
16 | გააფრთხილა უფალმა ღმერთმა ადამი, უთხრა: ყველა ხის ნაყოფი გეჭმევა ამ ბაღში. | 16 | და ამცნო უფალმან ღმერთმან ადამს და ჰრქუა: ყოვლისაგან ხისა სამოთხისა ჭამით შჭამო.
17 | მხოლოდ კეთილის და ბოროტის შეცნობის ხის ნაყოფი არ შეჭამო, რადგან როგორც კი შეჭამ, მოკვდებით. | 17 | ხოლო ხისა მისგან ცნობადისა კეთილისა და ბოროტისა არა შჭამოთ მისგან, რამეთუ, რომელსა დღესა შჭამოთ მისგან, სიკუდილითა მოსწყდეთ.
18 | თქვა უფალმა ღმერთმა: არ ვარგა ადამის მარტო ყოფნა. გავუჩენ შემწეს, მის შესაფერს. | 18 | და თქვა ღმერთმან: არა კეთილ არს ყოფად კაცისა ამის მარტოსა, უქმნეთ მაგას შემწე, მსგავსი მაგისი.
19 | გამოსახა უფალმა ღმერთმა მიწისაგან ველის ყველა ცხოველი და ცის ყველა ფრინველი და მიჰგვარა ადამს, რომ ენახა, რას დაარქმევდა. რომელ სულდგმულს რას დაარქმევდა ადამი, მისი სახელიც ის იქნებოდა. | 19 | და და-ვე-ჰბადა უფალმან ღმერთმან ყოველი მჴეცი ველისაჲ ყოველი მფრინველი ცისაჲ და მოიყვანნა იგინი ადამისა ხილვად და ყოველთა მშჳნვიერთა ცხოველთა, რომელიცა უწოდა ადამ, იგი არს სახელი მათი, რაჲძი უწოდოს მათ.
20 | დაარქვა ადამმა სახელი ყველა პირუტყვს, ცის ფრინველს და ველის ყველა ცხოველს. მაგრამ ადამს არ გამოუჩნდა შემწე, მისი შესაფერი. | 20 | და ყოველი, რომელი უწოდა მათ ადამ სახელები ყოველთა საცხოვართა და ყოველთა მფრინველთა ცისათა და ყოველთა მჴეცთა ქვეყანისათა, ხოლო ადამისი არა ეპოვა შემწე მსგავსი მისი.
21 | უფალმა ღმერთმა ძილქუში მოჰგვარა ადამს და რა დაეძინა, გამოუღო ერთი ნეკნი და მის ადგილას ხორცი ჩაუდო. | 21 | დასდვა ღმერთმან განკჳრვებაჲ ადამს და დააძინა: მოიღო ფერცხალი ერთი გუერდისა მისისა. და აღმოუვსო ჴორცითა მის წილ.
22 | ნეკნისაგან, ადამს რომ გამოუღო, დედაკაცი შექმნა უფალმა ღმერთმა და ადამს მიუყვანა. | 22 | და აღუშენა უფალმან ღმერთმან გუერდი, რომელ მოიღო ადამისგან, ცოლად და მოიყვანა იგი ადამისსა:
23 | თქვა ადამმა: ეს კი მართლაც ძვალია ჩემი ძვალთაგანი და ხორცი ჩემი ხორცთაგანი. დედაკაცი ერქვას მას, რაკი კაცისგან არის გამოღებული. | 23 | და თქვა ადამ: აწ ესე ძუალი ძუალთა ჩემთაგანი და ჴორცი ჴორცთა ჩემთაგანი. ამას ეწოდოს ცოლ, რამეთუ ქმრისა მისისაგან გამოღებულ იქმნა იგი.
24 | ამიტომაც მიატოვებს კაცი დედ-მამას და მიეწებება თავის დედაკაცს, რათა ერთხორცად იქცნენ. | 24 | ამისთჳს დაუტეოს კაცმან მამაჲ თვისი და დედა თვისი და შეეყოს ცოლსა თვისსა
25 | შიშველნი იყვნენ ორივენი, ადამი და მისი დედაკაცი, და არ რცხვენოდათ. | 25 | და იყვნენ ორნივე იგი ერთ ჴორც. და იყვნეს ორნივე შიშუელ: ადამ და ცოლი მისი, და არა ჰრცხუენოდა.


† www.orthodoxy.ge † ძველი აღთქმა - დაბადება (თავი 3)

დაბადება

თავი მესამე

ახალი ქართულით ძველი ქართულით
1 | გველი ყველაზე ცბიერი იყო ველურ ცხოველთა შორის, რომლებიც უფალმა გააჩინა. უთხრა გველმა დედაკაცს: მართლა გითხრათ ღმერთმა, ბაღის არცერთი ხის ნაყოფი არ შეჭამოთო? | 1 | ხოლო გუელი იყო უგონიერეს უფროჲს ყოველთა მჴეცთა ქუეყანასა ზედა, რომელნი ქმნნა უფალმან ღმერთმან და ჰრქუა გუელმან დედაკაცსა: რად რამეთუ თქუა უფალმან ღმერთმან: არა სჭამოთ ყოვლისაგან ხისა სამოთხისა.
2 | მიუგო დედაკაცმა გველს: რაც კი ბაღშია, ყველა ხის ნაყოფი გვეჭმევა, | 2 | და ჰრქუა დედაკაცმან გუელსა: ყოვლისაგან ნაყოფისა ხისა სამოთხისა ვჭამოთ.
3 | ოღონდ შუაგულ ბაღში რომ ხე დგას, იმის ნაყოფს ნუ შეჭამთ, გვითხრა ღმერთმა; არ გაეკაროთ, თორემ მოკვდებითო. | 3 | ხოლო ნაყოფისაგან ხისა, რომელ არს შორის სამოთხისა, თქუა ღმერთმან, არა სჭამოთ მისგანი, არცა შეეხნეთ მას, რათა არა მოჰკუდეთ.
4 | უთხრა გველმა დედაკაცს: არ მოკვდებით. | 4 | და ჰრქუა გუელმან დედაკაცსა: არა სიკუდილით მოჰკუდეთ.
5 | მაგრამ იცის ღმერთმა, რომ როგორც კი შეჭამთ, თვალი აგეხილებათ და შეიქნებით ღმერთივით კეთილისა და ბოროტის შემცნობელნი. | 5 | რამეთუ უწყოდა ღმერთმან, ვითარმედ: რომელსა დღესა სჭამოთ მისგანი, განგეხუნენ თქუენ თუალნი და იყვნეთ, ვითარცა ღმერთნი, მეცნიერ კეთილისა და ბოროტისა.
6 | როცა დაინახა დედაკაცმა, რომ კარგი იყო საჭმელად ის ხე, რომ თვალწარმტაცი და საამური სანახავი იყო, მოწყვიტა ნაყოფი და შეჭამა. მისცა თავის კაცს და კაცმაც შეჭამა. | 6 | და იხილა დედაკაცმან, რამეთუ კეთილ არს ხე ჭამად და სათნო თვალთათჳს ხილვად და შუენიერ განცდად. და მიმღებელმან დედაკაცმან ნაყოფისაგან ჭამა და მისცა ქმარსა-ცა მისსა მის თანა და ჭამეს.
7 | აეხილათ თვალი ორივეს და მიხვდნენ, რომ შიშველნი იყვნენ. გადააკერეს ლეღვის ფოთლები და არდაგები გაიკეთეს. | 7 | და განეხუნეს თუალნი ორთა-ნი-ვე და აგრძნეს, რამეთუ შიშუელ იყვნეს. და შეკერეს ფურცელი ლეღჳსა და ქმნეს თავთა თჳსთა გარემოსარტყმელნი.
8 | მოესმათ ხმა უფალი ღმერთისა, რომელიც საღამო ხანს ბაღში მიმოდიოდა, და დაემალნენ უფალ ღმერთს ადამი და მისი დედაკაცი ბაღის ხეებს შორის. | 8 | და ესმათ ჴმაჲ უფლისა ღმრთისა, მავალისაჲ სამოთხეს შინა, მიმწუხრი და დაიმალნეს ადამ-ცა და ცოლი მისი პირისაგან უფლისა ღმრთისა საშუალ ხესა სამოთხისასა.
9 | დაუძახა უფალმა ღმერთმა ადამს და უთხრა: ადამ, სადა ხარ? | 9 | და უწოდა უფალმან ღმერთმან ადამს და ჰრქუა მას: ადამ: სადა ხარ?
10 | მიუგო: შენი ხმა მომესმა ბაღში და შემეშინდა, შიშველი რომ ვარ, და დავიმალე. | 10 | და მან თქუა: ჴმისა შენისა მესმა, მავალისა შორის სამოთხესა, რამეთუ შიშუელ ვარ და დავიმალე.
11 | უთხრა: ვინ გითხრა, შიშველი რომ ხარ? იმ ხის ნაყოფი ხომ არ გიჭამია, მე რომ აგიკრძალე? | 11 | და ჰრქუა მას უფალმან ღმერთმან: ვინ გითხრა შენ, რამეთუ შიშუელ ხარ? უკუეთუ არა ხისაგან, რომლისა გამცენ შენ მისგან ხოლო არა ჭამაჲ, მისგან სჭამე-ა ?
12 | უთხრა ადამმა: შენ რომ დედაკაცი მომიყვანე, მან მომცა იმ ხის ნაყოფი და მეც შევჭამე. | 12 | და თქუა ადამ: დედაკაცი, რომელი მომეც ჩემ თანა, მან მომცა მე ხისაგან და ვჭამე.
13 | უთხრა უფალმა ღმერთმა დედაკაცს: ეს რა ჩაიდინე? თქვა დედაკაცმა: გველმა შემაცდინა და მეც შევჭამე. | 13 | და ჰრქუა უფალმან ღმერთმან დედაკაცსა: რაჲ ვსე ჰყავ? და თქუა დედაკაცმან: გუელმან მაცთუნა მე და ვჭამე.
14 | უთხრა უფალმა ღმერთმა გველს: რაკი ეს ჩაიდინე, წყეულიმც იყავ ყველა პირუტყვს შორის, ყველა გარეულ ცხოველს შორის! მუცლით იხოხე და მტვერი ჭამე მთელი სიცოცხლე. | 14 | და ჰრქუა უფალმან გუელსა: რამეთუ ჰყავ ესე, წყეულ იყავ შენ ყოველთაგან პირუტყუთა და ყოველთაგან მჴეცთა ქუეყანისა ზედათა, მკერდსა ზედა და მუცელსა ხჳდოდი და მიწასა სჭამდე ყოველთა დღეთა ცხორებისა შენისათა.
15 | მტრობას ჩამოვაგდებ შენსა და დედაკაცს შორის, შენს თესლსა და დედაკაცის თესლს შორის: ის თავს გიჭეჭყავდეს, შენ კი ქუსლს უგესლავდე! | 15 | და მტერობაჲ დავდვა შორის შენსა და შორის დედაკაცისა. და შორის თესლისა შენისა და შორის თესლისა მისისა იგი შენსა უმზირდეს თავსა და შენ უმზირდე მისსა ბრჭალსა.
16 | დედაკაცს უთხრა: სატანჯველს გაგიმრავლებ და გაგიძნელებ ორსულობას, ტანჯვით შობ შვილებს. ქმრისკენ გექნება ლტოლვა, ის კი იბატონებს შენზე. | 16 | და დედაკაცსა მას ჰრქუა: განმრავლებით განვამრავლნე მწუხარებანი შენნი და სულთქუმანი შენნი, მწუხარებით ჰშვნე შვილნი. და ქმრისა შენისა მიმართ იყოს მიქცევაჲ შენი. და იგი გეუფლებოდეს შენ.
17 | ადამს უთხრა: რაკი შენს დედაკაცს დაუჯერე და შეჭამე ხის ნაყოფი, რომლის ჭამა აკრძალული მქონდა შენთვის, მიწა დაიწყევლოს შენს გამო: ტანჯვით მიიღებდე მისგან საზრდოს მთელი სიცოცხლე. | 17 | ხოლო ადამს ჰრქუა: რამეთუ ისმინე ჴმაჲ ცოლისა შენისაჲ და სჭამე ხისაგან, რომლისა გამცენ შენ მისი ხოლო არაჭამაჲ, მისგან სჭამე, წყეულ იყავნ ქუეყანა საქმეთა შინა შენთა, მწუხარებით სჭამდე მას ყოველთა დღეთა ცხორებისა შენისათა.
18 | ძეძვი და ეკალი აღმოგიცენოს და მინდვრის ბალახი იყოს შენი საზრდო. | 18 | ეკალსა და კუროჲსთავსა აღმოგიცენებდეს შენ და სჭამდე თივასა ველისასა,
19 | პიროფლიანი ჭამდე პურს, ვიდრე მიწად მიიქცეოდე, რადგან მისგანა ხარ აღებული, რადგან მტვერი ხარ და მტვრადვე მიიქცევი. | 19 | ოფლითა პირისა შენისათა სჭამდე პურსა შენსა ვიდრე მიქცევადმდე შენდა მიწად, რომლისაგან მოღებულ იქმენ, რამეთუ მიწაჲ ხარ და მიწად-ცა მიიქცე.
20 | უწოდა ადამმა თავის დედაკაცს ევა, რადგან იგი გახდა ყოველი ცოცხალის დედა. | 20 | და უწოდა ადამ სახელი ცოლსა თჳსსა: ცხორებაჲ. რამეთუ იგი არს დედა ყოველთა მაცხორებელთა.
21 | გაუკეთა უფალმა ადამს და მის დედაკაცს ტყავის სამოსელი და შემოსა. | 21 | და უქმნა უფალმან ღმერთმან ადამს და ცოლსა მისსა სამოსელნი ტყავისანი და შეჰმოსნა მათ.
22 | თქვა უფალმა ღმერთმა: აჰა, გახდა ადამი როგორც ერთი ჩვენთაგანი, შემცნობელი კეთილისა და ბოროტისა. არ გაიწოდოს ახლა ხელი და არ მოწყვიტოს სიცოცხლის ხის ნაყოფიც, არ შეჭამოს და მარადიულად არ იცოცხლოს. | 22 | და თქუა უფალმან ღმერთმან: აჰა, ადამ იქმნა, ვითარცა ერთი ჩუენგანი, მეცნიერ კეთილისა და ბოროტისა. და აწ ნუ-სა-და მიყოს ჴელი თჳსი და მოიღოს ხისაგან ცხორებისა, და ჭამოს და ცხონდეს უკუნისამდე.
23 | გაუშვა იგი უფალმა ღმერთმა ედემის ბაღიდან, რომ დაემუშავებინა მიწა, საიდანაც იყო აღებული. | 23 | და განავლინა იგი უფალმან ღმერთმან სამოთხისაგან საშუებელისა საქმედ ქუეყანისა, რომლისაგან მოღებულ იქმნა.
24 | განდევნა ადამი, ედემს კი აღმოსავლეთით ქერუბიმები და ცეცხლოვანი, მბრუნავი მახვილი დაუყენა, რათა სიცოცხლის ხესთან მისასვლელი დაეცვათ. | 24 | და განჴადა ადამ და დაამკჳდრა იგი წინაშე საშუებელსა სამოთხისასა ღა დააწესა ქერობინი და მოტყინარე მახჳლი იქცევისი დაცვად გზასა ხისა ცხორებისასა.


† www.orthodoxy.ge † ძველი აღთქმა - დაბადება (თავი 4)

დაბადება

თავი მეოთხე

ახალი ქართულით ძველი ქართულით
1 | შეიცნო ადამმა ევა, თავისი დედაკაცი. დაორსულდა ევა და შვა კაენი და თქვა: კაცი შემეძინა უფლისაგან. | 1 | ხოლო ადამ იცნა ევაჲ ცოლი თჳსი. და მიდგომილმან შვა კაინ. და თქუა: მოვიგეთ კაცი ღმრთისა მიერ.
2 | მერე შვა მისი ძმა აბელი. აბელი მეცხვარე იყო, კაენი - მიწის მუშაკი. | 2 | და შესძინა შობად ძმაჲ მისი აბელ და იქმნა იგი მწყემს ცხოვართა; ხოლო კაინ - მშრომელ ქუეყანისა.
3 | გამოხდა ხანი და მიართვა კაენმა უფალს ძღვენი, მიწის ნაყოფი. | 3 | და იყო შემდგომად დღეთა მოართუა კაინ ნაყოფთაგან ქუეყანისათა მსხუერპლი უფალსა.
4 | აბელმაც მიართვა თავისი ფარის ნათავარი და რჩეული პირუტყვი. მოჰხედა უფალმა აბელს და მის ძღვენს. | 4 | და აბელ მოართუა მან-ცა პირმშოთაგან ცხოვართა მისთასა და ცმელთაგან. და მოიხილა ღმერთმან აბელს ზედა და ძღუენთა მისთა ზედა.
5 | ხოლო კაენსა და მის ძღვენს არ მოჰხედა. ძალზე გამწარდა კაენი და თავი ჩაღუნა. | 5 | ხოლო კაინს ზედა და მსხუერპლთა მისთა ზედა არა მიიხილა. და შეწუხნა კაინ ფრიად. და შეიჭუვნა პირი მისი.
6 | უთხრა უფალმა კაენს: რად გამწარდი, რად ჩაღუნე თავი? | 6 | და ჰრქუა უფალმან ღმერთმან კაინს: რათა რად შეიჭუვინ პირი შენი, არცა მართლიად შემოწირე.
7 | თუ სიკეთის მქნელი ხარ, განა თავაწეული არ უნდა იყო? თუ სიკეთის მქნელი არა ხარ, ცოდვა ჩასაფრებულია კართან, შენსკენ აქვს მას ლტოლვა, შენ კი იბატონე მასზე. | 7 | ხოლო მართლიად არა განჰყავ, სცოდე დაყუდენ. შენდამი მიქცევაჲ მისი ღა შენ ჰმთავრობდი მას.
8 | უთხრა კაენმა თავის ძმას, აბელს: გავიდეთ ველად. და როცა ველად იყვნენ, დაეცა კაენი აბელს და მოკლა. | 8 | და თქუა კაინ აბელის მიმართ, ძმისა თჳსისა: განვიდეთ ზოგად ველად. და იყო, ყოფასა მათსა ველს, აღდგა კაინ აბელის ზედა, ძმისა თჳსისა, და მოკლა იგი.
9 | უთხრა უფალმა კაენს: სად არის შენი ძმა აბელი? მიუგო: არ ვიცი. ჩემი ძმის დარაჯი ხომ არა ვარ. | 9 | და თქუა უფალმან ღმერთმან კაინის მიმართ: სადა არს აბელ, ძმაჲ შენი? და თქუა: არა უწყი, ნუ მცველი ძმისა ჩემისა ვარ მე?
10 | უთხრა ღმერთმა: ეს რა ჩაიდინე? შენი ძმის სისხლი მიწიდან შემომღაღადებს. | 10 | და თქუა ღმერთმან: რაჲ ესე ჰყავ? ჴმაჲ სისხლისა ძმისა შენისა ღაღადებს ჩუენ-და-მო ქუეყანით.
11 | ამიერიდან დაწყევლილი ხარ მიწისაგან, რომელმაც გახსნა პირი, რათა მიეღო შენი ძმის სისხლი შენი ხელიდან. | 11 | და აწ წყეულ იყავ შენ ქუეყანისაგან, რომელმან განაღო პირი თჳსი შეწყნარებად სისხლისა ძმისა შენისასა ჴელისაგან შენისა.
12 | დაამუშავებ მიწას, მაგრამ აღარ მოგცემს იგი თავის ძალას; დევნილი და მიუსაფარი შეიქნები ამ ქვეყანაზე. | 12 | რამეთუ ჰშურებოდი ქუეყანასა და არა შესძინოს ძალი თჳსი მოცემად შენდა, იწროებით და ძრწოლით იყო ქუეყანასა ზედა.
13 | უთხრა კაენმა უფალს: მძიმე ასატანია ჩემი სასჯელი: | 13 | და თქუა კაინ უფლისა მიმართ ღმრთისაჲ: უფროჲს არს ცოდვაჲ ჩემი მოტევებისა ჩემისა.
14 | აჰა, მაგდებ დღეს მიწის პირისაგან და უნდა მივეფარო შენს სახეს; დევნილი და მიუსაფარი ვიქნები ამქვეყნად და ყოველ შემხვედრს შეეძლება ჩემი მოკვლა. | 14 | და უკუეთუ განმაძებ მე დღეს, პირისაგან ქუეყანისა და პირისაგან შენისა დავიმალო და იყოს, ყოველმან მპოვნელმან ჩემმან მომკლას მე.
15 | უთხრა უფალმა: ამიტომაც შვიდწილად მიეზღვება კაენის მკვლელს. დაადო უფალმა ნიშანი კაენს, რომ ვერ მოეკლა იგი ყოველ შემხვდურს. | 15 | და ჰრქუა მას უფალმან ღმერთმან: არა ეგრეთ ყოველმან მომკლველმან კაინისმან შჳდნი შურის-ძიებანი დაჴსნნეს. და დასდვა უფალმან ღმერთმან სასწაული კაინს არა მოკლვად მისა ყოვლისაგან მპოვნელისა მისისა.
16 | გადაიხვეწა კაენი უფლის პირისაგან და დაესახლა ნოდის ქვეყანაში, ედემის აღმოსავლეთით. | 16 | და გამოვიდა კაინ პირისაგან ღმრთისა და დაემკჳდრა ქუეყანასა ნაიდს წინაშე ედემისა.
17 | შეიცნო კაენმა თავისი დედაკაცი. დაორსულდა ქალი და შვა ენოქი. გააშენა კაენმა ქალაქი და უწოდა ამ ქალაქს შვილის სახელი - ენოქი. | 17 | და იცნა კაინ ცოლი თჳსი. და მუცლად-მღებელმან შვა ენოს. და აღაშენა ქალაქი და უწოდა სახელად ძისა თჳსისა ენოს.
18 | შეეძინა ენოქს ყირადი; ყირადმა შვა მეხუაელი; მეხუაელმა შვა მეთუშაელი; მეთუშაელმა შვა ლამექი. | 18 | ხოლო შვა ენოს ღაიდად. და ღაიდად შვა მალელელ და მალელელ შვა მათუსალა. და მათუსალა შვა ლამექ.
19 | მოიყვანა ლამექმა ორი ცოლი; ერთს სახელად ერქვა ყადა, მეორეს - ცილა. | 19 | და მოიყვანა ლამექ თავისა თჳსისა ორ ცოლ. სახელი ერთისა - ადა და სახელი მეორისა - სელა.
20 | შვა ყადამ იაბალი. იგი იყო კარავში მცხოვრებთა და მეჯოგეთა მამა. | 20 | და შვა ადა იობელ. ესე იყო მამაჲ მკჳდრთა კარვებისათა, საცხოვართმზრდელთა.
21 | მის ძმას ერქვა იუბალი; იგი იყო მეჩანგეთა და მესტვირეთა მამა. | 21 | და სახელი ძმისა მისისა იობალ. ესე იყო გამომაჩინებელ საფსალმონისა და ებნისა.
22 | შვა ცილამაც - თუბალ-კაენი, რვალისა და რკინის საჭურველთა მჭედელი. თუბალ-კაენის დას ერქვა ნაყამა. | 22 | ხოლო სელა შვა. მან-ცა თობალ და იყო კუერით ხუროჲ, მჭედელი რვალისა და რკინისა, ხოლო დაჲ თობელისი - ნოემა.
23 | უთხრა ლამექმა თავის ცოლებს, ყადას და ცილას: ისმინეთ ჩემი, ლამექის ცოლებო, ყურად იღეთ ჩემი ნათქვამი: ჰო, მოვკალი კაცი ჩემდა სატკივრად, და ყმაწვილი - ჩემდა ჭირად. | 23 | და ჰრქუა ლამექ ცოლთა თჳსთა: ადა და სელა, ისმინეთ ჴმისა ჩემისა, ცოლთა ლამექისათა, ყურად-იხუენით სიტყუანი ჩემნი, რამეთუ მამაკაცი მოვკალ წყლულებად ჩემდა და ჭაბუკი საგუემელად ჩემდა.
24 | თუ შვიდგზის მიეზღვებათ კაენის გამო, ლამექის გამო სამოცდაშვიდმეტგზის მიეზღვებათ. | 24 | რამეთუ შჳდგზის შური ძლებულ არს კაინისაგან, ხოლო ლამექისაგან სამეოცდაათ შვიდგზის.
25 | კვლავ შეიცნო ადამმა თავისი ცოლი; შვა ქალმა ვაჟი და უწოდა სახელად შეთი, რადგან: მომმადლაო უფალმა სხვა ნაშიერი ნაცვლად აბელისა, კაენმა რომ მოკლა. | 25 | ხოლო ადამ იცნა ცოლი თჳსი ევა. და მიდგომილმან შვა ძე და უწოდა სახელი მისი სით მეტყუელმან: რამეთუ აღმიდგინა მე ღმერთმან თესლი სხუაჲ ნაცულად აბელისსა, რომელი მოკლა კაინ.
26 | შეთსაც შეეძინა ვაჟი და უწოდა სახელად ენოში. მაშინ დაიწყო უფლის სახელის ხსენება. | 26 | და სით შვა ძე და უწოდა სახელი მისი ენოს. ესე ესვიდა ხადად სახელსა უფლისა ღმრთისასა.


† www.orthodoxy.ge † ძველი აღთქმა - დაბადება (თავი 5)

დაბადება

თავი მეხუთე

ახალი ქართულით ძველი ქართულით
1 | ეს არის ადამის წარმოშობის წიგნი: როცა გააჩინა ღმერთმა ადამი, ღვთის მსგავსად შექმნა იგი; | 1 | ესე წიგნი შესაქმისა კაცთასა, რომელსა დღესა შექმნა ღმერთმან ადამ ხატებად ღმრთისა.
2 | მამაკაცად და დედაკაცად გააჩინა ისინი, აკურთხა და უწოდა მათ სახელად ადამი, მათი შექმნის დღეს. | 2 | შექმნა იგი, მამაკაცად და დედაკაცად შექმნნა იგინი.
3 | ადამმა ას ოცდაათი წელი იცოცხლა და შეეძინა თავისი მსგავსი და თავისი ხატი, და უწოდა სახელად შეთი. | 3 | ხოლო ცხოვნდა ადამ ორას ოცდაათ წელ და შვა სახოვნებისაებრ თჳსისა და ხატებისაებრ თჳსისა. და სახელ-სდვა სახელი მისი სით.
4 | შეთის დაბადების შემდეგ შეემატა ადამს რვაასი წელი და შვა ძენი და ასულნი. | 4 | ხოლო იქმნნეს დღენი ადამისნი შემდგომად შობისა სეითისა შვიდას წელ და შვნა ძენი და ასულნი.
5 | სრული ხანი ადამისა, რაც იცოცხლა, იყო ცხრაას ოცდაათი წელი და მოკვდა. | 5 | და იქმნნეს ყოველნი დღენი ადამისნი, რომელთა ცხოვნდა ცხრაასოცდაათ წელ და მოკუდა.
6 | იცოცხლა შეთმა ას ხუთი წელი და შვა ენოში. | 6 | ხოლო ცხოვნდა სით ორას და ხუთ წელ. და შვა ენოს.
7 | იცოცხლა შეთმა ენოშის დაბადების შემდეგ რვაას შვიდი წელი და შვა ძენი და ასულნი. | 7 | და ცხოვნდა სით შემდგომად შობისა ენოსისა შვიდსა და შვიდ წელ და შვნა ძენი და ასულნი.
8 | სრული ხანი შეთისა იყო ცხრაას თორმეტი წელი, და მოკვდა. | 8 | და იქმნნეს ყოველნი დღენი სეითისნი ცხრაასდაათორმეტ წელ და მოკუდა,
9 | იცოცხლა ენოშმა ოთხმოცდაათი წელი და შვა კაინანი. | 9 | და ცხოვნდა ენოს ასოთხმეოცდაათ წელ. და შვა კაინან.
10 | იცოცხლა ენოშმა კაინანის დაბადების შემდეგ რვაას თხუთმეტი წელი და შვა ძენი და ასულნი. | 10 | და ცხოვნდა ენოს შემდგომად შობისა მის კაინანისსა შვიდასათხუთმეტ წელ. და შვნა ძენი და ასულნი.
11 | სრული ხანი ენოშისა იყო ცხრაას ხუთი წელი, და მოკვდა. | 11 | და იქმნნეს ყოველნი დღენი ენოსისნი ცხრაასდახუთ წელ და მოკუდა.
12 | იცოცხლა კაინანმა სამოცდაათი წელი და შვა მაჰალალეელი. | 12 | და ცხოვნდა კაინან ასსამეოცდაათ წელ. და შვნა მალელეილ.
13 | იცოცხლა კაინანმა მაჰალალეელის დაბადების შემდეგ რვაას ორმოცი წელი და შვა ძენი და ასულნი. | 13 | და ცხოვნდა კაინან შემდგომად შობისა მის მალელეილისსა შვიდასორმეოც წელ. და შვნა ძენი და ასულნი.
14 | სრული ხანი კაინანისა იყო ცხრაას ათი წელი, და მოკვდა. | 14 | და იქმნა ყოველნი დღენი კაინანისნი ცხრაასდაათ წელ. და მოკუდა.
15 | იცოცხლა მაჰალალეელმა სამოცდახუთი წელი და შვა იარედი. | 15 | და ცხოვნდა მალელეილ ასსამეოცდახუთ წელ და შვა იარედ.
16 | იცოცხლა მაჰალალეელმა იარედის დაბადების შემდეგ რვაას ოცდაათი წელი და შვა ძენი და ასულნი. | 16 | და ცხოვნდა მალელეილ შემდგომად შობისა მის იარედისსა შვიდასოცდაათ წელ. და შვნა ძენი და ასულნი.
17 | სრული ხანი მაჰალალეელისა იყო რვაას ოთხმოდათხუთმეტი წელი, და მოკვდა. | 17 | და იქმნეს ყოველნი დღენი მალელეილისნი. შვიდასოთხმეოცდაათხუთმეტ წელ და მოკუდა.
18 | იცოცხლა იარედმა ას სამოცდაორი წელი და შვა ენოქი. | 18 | და ცხოვნდა იარედ ასსამეოცდაორ წელ და შვა ენუქ.
19 | იცოცხლა იარედმა ენოქის დაბადების შემდეგ რვაასი წელი და შვა ძენი და ასულნი. | 19 | და ცხოვნდა იარედ შემდგომად შობისა მის ენუქისსა შვიდას წელ. და შვნა ძენი და ასულნი.
20 | სრული ხანი იარედისა იყო ცხრაას სამოცდაორი წელი, და მოკვდა. | 20 | და იქმნნეს ყოველნი დღენი იარედისნი რვაასსამეოცდაორ წელ და მოკუდა.
21 | იცოცხლა ენოქმა სამოცდახუთი წელი და შვა მეთუშალახი. | 21 | და ცხოვნდა ენუქ ასსამეოცდახუთ წელ. და შვა მათუსალა.
22 | დადიოდა ღმერთთან ენოქი მეთუშალახის დაბადების შემდეგ სამასი წელი და შვა ძენი და ასულნი. | 22 | ხოლო სათნო ეყო ენუქ ღმერთსა. და ცხოვნდა ენუქ შემდგომად შობისა მის მათუსალასა ორას წელ და შვნა ძენი და ასულნი.
23 | სრული ხანი ენოქისა იყო სამას სამოცდახუთი წელი. | 23 | და იქმნნეს ყოველნი დღენი ენუქისნი სამასსამეოცდახუთ წელ.
24 | დადიოდა ღმერთთან ენოქი და აღარ იყო, რადგან წაიყვანა იგი ღმერთმა. | 24 | და სათნო ეყო ენუქ ღმერთსა და არა იპოვა, რამეთუ გარდაცვალა იგი ღმერთმან.
25 | იცოცხლა მეთუშალახმა ას ოთხმოცდახუთი წელი და შვა ლამექი. | 25 | და ცხოვნდა მათუსალა ასსამეოცდაშვიდ წელ. და შვა ლამექ.
26 | იცოცხლა მეთუშალახმა ლამექის დაბადების შემდეგ შვიდას სამოცდათორმეტი წელი და შვა ძენი და ასულნი. | 26 | და ცხოვნდა მათუსალა შემდგომად შობისა მის ლამექისა. შვიდასოთხმეოცდაორ წელ. და შვნა ძენი და ასულნი.
27 | სრული ხანი მეთუშალახისა იყო ცხრაას სამოცდაცხრა წელი, და მოკვდა. | 27 | და იქმნნეს ყოველნი დღენი მათუსალასნი, რომელთა ცხოვნდა, ცხრაასსამეოცდაცხრა წელ. და მოკუდა.
28 | იცოცხლა ლამექმა ას ოთხმოცდაორი წელი და შვა ძე. | 28 | და ცხოვნდა ლამექ ასოთხმეოცდარვა წელ და შვა ძე.
29 | უწოდა მას სახელად ნოე. ასე თქვა: ეს გვანუგეშებს ჩვენს შრომასა და ჯაფაში ამ მიწაზე, რომელიც დასწყევლა უფალმა. | 29 | და უწოდა სახელი მისი ნოე მეტყუელმან:ამან განმისუენოს ჩუენ საქმეთაგან ჩვენთა და მწუხარებათაგან ჴელთა ჩუენთასა და ქუეყანისაგან, რომელი დაწყევა უფალმან ღმერთმან ჩუენმან.
30 | იცოცხლა ლამექმა ნოეს დაბადების შემდეგ ხუთას ოთხმოცდათხუთმეტი წელი და შვა ძენი და ასულნი. | 30 | და ცხოვნდა ლამექ შემდგომად შობისა მის ნოესსა. ხუთასსამეოცდახუთ წელ და შვნა ძენი და ასულნი.
31 | სრული ხანი ლამექისა იყო შვიდას სამოცდაჩვიდმეტი წელი, და მოკვდა. | 31 | და იქმნნეს ყოველნი დღენი ლამექისნი შჳდასორმეოცდააცამეტ წელ და მოკუდა.
32 | ოთხმოცდაათი წლისა იყო ნოე, როცა შვა სემი, ქამი და იაფეთი. | 32 | და იყო ნოე წელიწადთა ხუთასთა. და შვნა ნოე სამნი ძენი: სემ, ქამ და იაფეთ.


† www.orthodoxy.ge † ძველი აღთქმა - დაბადება (თავი 6)

დაბადება

თავი მეექვსე

ახალი ქართულით ძველი ქართულით
1 | როდესაც ადამიანებმა გამრავლება იწყეს დედამიწაზე და ასულები შეეძინათ, | 1 | და იყო, რაჟამს იწყეს განმრავლებად კაცთა ქუეყანასა ზედა. და ასულნი იშვნეს მათდა.
2 | დაინახეს ღვთისშვილებმა, რომ მშვენიერნი იყვნენ ადამიანთა ასულები და მოჰყავდათ ცოლად, ვისაც ვინ მოეწონებოდა. | 2 | ხოლო იხილნეს რაჲ ძეთა ღმრთისათა ასულნი კაცთანი, რამეთუ შუენიერ არიან, მიიყვანეს თავთა თჳსთა ცოლებად ყოველთაგან, რომელნი გამოირჩინეს.
3 | თქვა უფალმა ღმერთმა: არ დარჩება ჩემი სული ადამიანში საუკუნოდ, რადგან ხორცია იგი. იყოს მისი ხანი ასოცი წელი. | 3 | და თქუა უფალმან ღმერთმან:არა დაადგრეს სული ჩემი კაცთა ამათ შორის უკუნისამდე ყოფისათჳს მათისა ჴორც, ხოლო იყვნენ ასოც წელ.
4 | ბუმბერაზები იყვნენ იმ ხანებში ქვეყნად და მას მერეც, როცა ღვთისშვილები შედიოდნენ ადამიანის ასულებთან, რომელნიც უშობდნენ მათ. ძლიერები იყვნენ ისინი, ძველთაგანვე სახელოვანი ხალხი. | 4 | და გმირნი იყვნენ ქუეყანასა ზედა მათ დღეთა შინა და შემდგომად ამისსა ვითარცა შევიდოდეს ძენი ღმრთისანი ასულთა მიმართ კაცთასა და შობდეს თავთა თჳსთად. და იგინი იყვნეს გმირნი საუკუნითგან, კაცნი სახელოვანნი.
5 | დაინახა უფალმა ღმერთმა, რომ იმატა ადამიანთა უკეთურებამ ამქვეყნად, რომ უკეთური იყო მუდამჟამს მათი ყოველი გულისთქმა. | 5 | ხოლო იხილა რაჲ უფალმან ღმერთმან, ვითარმედ განმრავლდეს უსჯულოებანი კაცთანი ქუეყანასა ზედა. და ყოველი ვინ გონებს გულსა შინა თჳსსა მოსწრაფებით ბოროტთა ყოველთა დღეთა.
6 | ინანა უფალმა, რომ შექმნა ადამიანი ამქვეყნად, და შეწუხდა. | 6 | და შეიგონა ღმერთმან, რამეთუ შექმნა კაცი ქუეყანასა ზედა, და განიგონა.
7 | თქვა უფალმა: მიწის პირისაგან აღვგვი ადამიანს, რომელიც შევქმენი, ადამიანიდან დაწყებული პირუტყვამდე, ქვეწარმავლამდე, ცის ფრინველამდე, რადგან ვნანობ, რომ გავაჩინე. | 7 | და თქუა ღმერთმან:აღვჴოცო კაცი, რომელი შევქმენ პირისაგან ქუეყანისა კაცთაგან მიპირუტყუთამდე და ქუეწარმავალთაგან მფრინველთამდე ცისათა, რამეთუ შევინანე, რამეთუ შევქმენ იგინი.
8 | მხოლოდ ნოეს ეპოვა მადლი უფლის თვალში. | 8 | ხოლო ნოე პოვა მადლი წინაშე უფლისა ღმრთისა.
9 | ეს არის ამბავი ნოესი: მართალი, სრული კაცი იყო ნოე თავის თაობაში; ღმერთთან დადიოდა ნოე. | 9 | ესე შობანი ნოესი :ნოე კაცი მართალი სრული იყო ნათესავსა შინა მისსა, ღმერთსა სათნო ეყო ნოე.
10 | შვა ნოემ სამი ვაჟი: სემი, ქამი და იაფეთი. | 10 | ხოლო შვნა ნოე სამ ძე: სემ, ქამ და იაფეთ.
11 | წაირყვნა ქვეყანა ღვთის წინაშე და აივსო ქვეყანა უსამართლობით. | 11 | ხოლო ქუეყანა განიხრწნა წინაშე ღმრთისა და აღივსო ქუეყანა უსამართლოებითა.
12 | გადმოხედა ღმერთმა ქვეყანას და, აჰა, წარყვნილიყო იგი, რადგან გაერყვნა ყოველ ხორციელს თავისი ზნე ამ ქვეყანაზე. | 12 | და იხილა უფალმან ღმერთმან ქუეყანა და იყო განხრწნილ, რამეთუ განხრწნა ყოველმან ჴორციელმან გზაჲ თჳსი ქუეყანასა ზედა.
13 | უთხრა ღმერთმა ნოეს: მოაწია ყოველი ხორციელის აღსასრულმა ჩემს წინაშე, რადგან აივსო ქვეყანა მათი უსამართლობით; და, აჰა, უნდა გავწყვიტო ისინი მთელი ქვეყნითურთ. | 13 | და თქუა უფალმან ღმერთმან ნოეს მიმართ: ჟამი ყოვლისა კაცისა მოიწია წინაშე ჩემსა, რამეთუ აღივსო ყოველი ქუეყანა უსამართლოებითა. მათგან. და აჰა, მე განვხრწნი მათ და ქუეყანასა.
14 | გაიკეთე კიდობანი ურთხელისგან. ბუდეები გაუკეთე კიდობანს, შიგნით და გარეთ ფისით შეფისე. | 14 | იქმენ უკუე თავისა შენისა კიდობანი ძელთაგან ოთხკედლედთა, ბუდებად ჰქმნა კიდობანი და მოჰკირო იგი შინათ და გარეთ კირითა.
15 | ამგვარი უნდა ააგო იგი: სიგრძით სამასი წყრთა იყოს კიდობანი, სიგანით - ორმოცდაათი წყრთა, სიმაღლით - ოცდაათი წყრთა; | 15 | და ესრეთ ჰქმნა კიდობანი, სამასი წყრთა - სიგრძე კიდობნისა და ერგასისი წყრთა - სივრცე. და ოცდაათი წყრთა - სიმაღლე მისი.
16 | სასინათლო გაუკეთე კიდობანს, ზემოდან ერთ წყრთაზე დაუტანე; კარი გვერდიდან შეაბი კიდობანს; ქვედა, მეორე და მესამე სართული გაუკეთე. | 16 | შეკრებულ-ჰყო კიდობანი და წყრთეულად შეასრულო იგი ზედა კერძო, ხოლო კარი კიდობნისა ჰქმნე იგურდივ ქვენად საყოფელად, ორ სართულებად და სამ სართულებად ჰყო იგი.
17 | აჰა, მოვავლენ წარღვნას ქვეყანაზე, რათა გაწყდეს ცისქვეშეთში ყოველი ხორციელი, რასაც კი სიცოცხლის სული უდგას; ყოველი მიწიერი უნდა განადგურდეს. | 17 | ხოლო მე მოვჰჴადო რღუნა წყლისა ქუეყანასა ზედა განხრწნად ყოვლისა ჴორცისა, რომლისა თანა არს სული სიცოცხლისა ცასა ქუეშე და, რაოდენიცა-რაჲ არს ქუეყანასა ზედა, აღესრულოს.
18 | შენ კი აღთქმას დაგიდებ და შეხვალთ კიდობანში შენ და შენი შვილები, შენი ცოლი და შენს ძეთა ცოლები. | 18 | და დავამტკიცო აღთქმაჲ ჩემი შენ თანა, ხოლო შეხჳდე კიდობნად შენ და ძენი შენნი და ცოლი შენი. და ცოლნი ძეთა შენთანი, შენ თანა.
19 | ყოველგვარი ცხოველი, ყოველგვარი ხორციელი, ყველა წყვილ-წყვილად შეიყვანე კიდობანში, რათა შენთან ერთად გადარჩნენ; დედალ-მამალი იყოს. | 19 | და ყოველთაგან ქუეწარმავალთა და ყოველთაგან საცხოვართა და ყოველთაგან მჴეცთა და ყოვლისაგან ჴორცისა; ორ-ორი ყოველთაგან შეიყვანო კიდობნად, რათა ჰზრდიდე თავისა შენისა თანა, მამალი და დედალი იყვნენ.
20 | ყოველი გვარის ფრინველი, ყოველი გვარის პირუტყვი, ყოველი გვარის ქვეწარმავალი, ყველა წყვილ-წყვილად შემოგყვეს კიდობანში, რათა გადარჩნენ. | 20 | ყოველთაგან ფრთოანთა მფრინველთა ცისათა ნათესაობისაებრ და ყოველთაგან ქუეწარმავალთა, რომელნი ვლენან ქუეყანასა ზედა ნათესაობისაებრ მათისა, ორ-ორი ყოველთაგან შევიდეს შენ თანა ზრდად შენ თანა - მამალი და დედალი.
21 | წაიღე ყოველგვარი საჭმელი, რაც კი იჭმევა; მოიმარაგე და საჭმელად გქონდეთ შენც და მათაც. | 21 | ხოლო შენ მიიღო თავისა შენისად ყოველთაგან ჭამადთა, რომელთა სჭამთ და შეჰკრიბო თავისა შენისა თანა და იყოს შენდა და მათდა საზრდელად
22 | ყველაფერი ისე გააკეთა ნოემ, როგორც ღმერთმა დაარიგა. ასე გააკეთა. | 22 | და ქმნნა ნოე ყოველნი, რაოდენნი ამცნო მას უფალმან ღმერთმან, ეგრეთ ქმნნა.


† www.orthodoxy.ge † ძველი აღთქმა - დაბადება (თავი 7)

დაბადება

თავი მეშვიდე

ახალი ქართულით ძველი ქართულით
1 | უთხრა უფალმა ნოეს: შედი კიდობანში მთელი შენი სახლითურთ, რადგან მართალ კაცად გცანი ჩემს წინაშე ამ თაობაში. | 1 | და თქუა უფალმან ღმერთმან ნოეს მიმართ: შევედ შენ და ყოველი სახლი შენი კიდობნად, რამეთუ შენ გიხილე მართლად წინაშე ჩემსა ნათესავსა ამას შინა.
2 | ყოველი წმიდა პირუტყვისგან შვიდ-შვიდი წაიყვანე, მამალი და დედალი; უწმიდური პირუტყვისგან - ორ-ორი, მამალი და დედალი. | 2 | ხოლო ყოველთაგან საცხოვართა წმიდათა შეიყუანე შენ თანა შვიდ-შვიდი მამალი და დედალი ხოლო საცხოვართაგან არაწმიდათა ორ-ორი მამალი და დედალი.
3 | ცის ფრინველისგანაც შვიდ-შვიდი, მამალი და დედალი, რათა გადარჩეს თესლი მთელს ქვეყანაზე. | 3 | და მფრინველთაგან ცისათა წმიდათაგან შვიდ-შვიდი მამალი და დედალი და მფრინველთაგან არაწმიდათ ორ-ორი მამალი და დედალი დამარხვად თესლი ყოველსა ქუეყანასა ზედა.
4 | რადგან შვიდი დღის შემდეგ ორმოც დღესა და ორმოც ღამეს ვაწვიმებ ქვეყანაზე და წარვხოცავ მიწის პირისაგან ყოველ არსებას, რაც კი შემიქმნია. | 4 | რამეთუ მერმე-ღა შჳდნი დღენი მოვჰჴადო მე წვიმაჲ ქუეყანასა ზედა ორმეოცთა დღეთა და ორმეოცთა ღამეთა. და აღვჰჴოცო ყოველი აღმდგომი, რომელი შევქმენ პირისაგან ყოვლისა ქუეყანისა.
5 | ყველაფერი ისე გააკეთა ნოემ, როგორც უფალმა ღმერთმა დაარიგა. | 5 | და ქმნა ნოე ყოველნი, რაოდენნი ამცნო უფალმან ღმერთმან.
6 | ექვსასი წლისა იყია ნოე, როცა წარღვნა მოხდა ქვეყნად. | 6 | ხოლო ნოე იყო ექუსასთა წელთა. და წყალი რღუნისა იქმნა ქუეყანასა ზედა.
7 | შევიდნენ ნოე და მისი შვილები, მისი ცოლი და მისი შვილების ცოლები კიდობანში, რომ განრიდებოდნვნ წარღვნას. | 7 | და შევიდა ნოე და ძენი მისნი მის თანა და ცოლი მისი და ცოლნი ძეთა მისთანი კიდობნად წყლისათჳს რღუნისა.
8 | წმინდა პირუტყვი და უწმიდური პირუტყვი, ფრინველი და ყოველი ქვეწარმავალი | 8 | და ყოველთაგან მფრინველთა წმიდათა და ყოველთაგან მფრინველთა არაწმიდათა და ყოველთაგან საცხოვართა წმიდათა და ყოველთაგან საცხოვართა არაწმიდათა და ყოველთაგან ქუეწარმავალთა ქუეყანისზედათა.
9 | წყვილ-წყვილად შევიდნენ კიდობანში, დედალ-მამალი, როგორც ღმერთს ჰქონდა ნაბრძანები ნოესთვის. | 9 | ორ-ორი ყოველთაგან შევიდეს ნოეს თანა კიდობნად - მამალი და დედალი - ვითარცა ამცნო მას უფალმან ღმერთმან.
10 | შვიდი დღის შემდეგ მოვიდა წარღვნა ქვეყნად. | 10 | და იყო შემდგომად შვიდთა დღეთასა, და წყალი რღუნისა იქმნა ქუეყანასა ზედა.
11 | ნოეს ცხოვრების მეექვსასე წელს, მეორე თვეს, თვის მეჩვიდმეტე დღეს, - ამ დღეს მოსკდნენ დიდი უფსკრულის წყაროები და გაიხსნენ ცათა სარკმელები. | 11 | მეექუსასესა წელსა ცხორებასა ნოესსა, მეორესა თთუესა, ოცდამეშჳდესა თთჳსასა, ამას დღესა შინა გამოეცნეს წყარონი უფსკრულისანი და საქანელნი ცისანი განეხუნეს.
12 | აწვიმდა ქვეყანას ორმოცი დღე და ორმოცი ღამე. | 12 | და იქმნა წჳმა ქუეყანასა ზედა ორმეოც დღე და ორმეოც ღამე.
13 | სწორედ ამ დღეს შევიდნენ კიდობანში ნოე, სემი, ქამი და იაფეთი - ნოეს შვილები და მათთან ერთად ნოეს ცოლი და მისი შვილების სამი ცოლი. | 13 | ამას დღესა შევიდა ნოე, სემ, ქამ და იაფეთ, ძენი ნოესნი, და ცოლი ნოესი, და სამნი ცოლნი ძეთა მისთანი მის თანა კიდობნად.
14 | ესენი და ყოველგვარი ცხოველი, ყოველგვარი პირუტყვი, ყოველგვარი ქვეწარმავალი, ყოველგვარი ფრინველი, ყოველი ჩიტი, ყოველი ფრთოსანი. | 14 | და ყოველნი მჴეცნი ქუეყანისანი ნათესაობით, და ყოველნი ქუეწარმავალნი ნათესაობით, და ყოველნი საცხოვარნი ნათესაობით, და ყოველნი მფრინველნი ნათესაობით მისით, ყოველი მფრინვალე, ყოველი ფრთოსანი.
15 | შევიდა ნოესთან კიდობანში წყვილ-წყვილად ყოველი ხორციელი, რასაც კი სიცოცხლის სული ედგა. | 15 | და შევიდა კიდობნად ნოეს თანა ორ-ორი ყოვლისაგან ჴორცისა, რომლისა თანა არს სული სიცოცხლისაჲ.
16 | მოვიდა დედალ-მამალი ყოველი ხორციელისგან და შევიდა, როგორც ღმერთს ჰქონდა ნაბრძანები მისთვის; და დაუგმანა მათ კარი უფალმა. | 16 | და შემავალი მამალი და დედალი ყოვლისაგან ჴორცისა შევიდა, ვითარცა ამცნო ღმერთმან ნოეს.
17 | ორმოც დღეს იყო წარღვნა ქვეყანაზე. ადიდდა წყალი და ასწია კიდობანი, მოექცა იგი მიწის ზემოთ. | 17 | და დაჴშა უფალმან ღმერთმან გარეგნით მისსა კიდობანი, და იქმნა რღუნა ორმეოც დღე და ორმეოც ღამე ქუეყანასა ზედა, და განმრავლდა წყალი და აღიღო კიდობანი და აღმაღლდა ზედა ქუეყანისა.
18 | გაძლიერდა წყალი და მეტისმეტად ადიდდა ქვეყნად, და გაცურდა კიდობანი წყლის ზედაპირზე. | 18 | და დაიპყრო წყალმან და განმრავლდებოდა ფრიად ქუეყანასა ზედა. და ზე მოაქუნდა კიდობანი ზედა კერძო წყლისა.
19 | მეტისმეტად მომძლავრდა წყალი ქვეყანაზე და დაიფარა მაღალი მთები, რაც კი იყო მთელს ცისქვეშეთში. | 19 | ხოლო წყალი განძლიერდა ფრიად-ფრიად ქუეყანასა ზედა და დაფარნა ყოველნი მთანი მაღალნი, რომელნი იყვნეს ქუეშე ცისა.
20 | თხუთმეტი წყრთის სიმაღლეზე აიწია წყალმა მათ ზემოთ და დაიფარა მთები. | 20 | ათხუთმეტ წყრთა ზედა კერძო ამაღლდა წყალი და დაფარნა ყოველნი მთანი.
21 | მოისპო ყოველი ხორციელი, რაც კი იძვროდა ამქვეყნად, ფრინველი, პირუტყვი, მხეცი და ყოველი ქვეწარმავალი, მიწაზე მძრომელი, და ყოველი ადამიანი. | 21 | და მოკუდა ყოველი ჴორცი მოკუდავი ქუეყანასა ზედა და ყოველი კაცი.
22 | ყველაფერი, რასაც კი სიცოცხლის სუნთქვა ჰქონდა ნესტოებში, ყველაფერი, რაც ხმელეთზე იყო, მოკვდა. | 22 | და ყოველი, რაოდენსა აქუნდა სული სიცოცხლისაჲ, და ყოველი, რაოდენი იყო ჴმელსა ზედა, მოკუდა.
23 | აღიგავა ყოველი არსება, რაც კი მიწის პირზე იყო; ადამიანიდან დაწყებული პირუტყვამდე, ქვეწარმავლამდე, ცის ფრინველამდე - ყველაფერი აღიგავა პირისაგან მიწისა. გადარჩნენ მხოლოდ ნოე და მასთან ერთად კიდობანში მყოფნი. | 23 | და აღჴოცა ყოველი აღმდგომი,რომელი იყო პირსა ყოვლისა ქუეყანისასა, დაშთა მხოლოდ ნოე და მისთანანი,რომელნი იყუნეს კიდობანსა შინა.
24 | მატულობდა წყალი დედამიწაზე ას ორმოცდაათი დღე. | 24 | და ამაღლდა წყალი ქუეყანასა ზედა ასერგასის დღე.


† www.orthodoxy.ge † ძველი აღთქმა - დაბადება (თავი 8)

დაბადება

თავი მერვე

ახალი ქართულით ძველი ქართულით
1 | გაიხსენა ღმერთმა ნოე და ყოველი ცხოველი, ყოველი პირუტყვი, მასთან ერთად რომ იყო კიდობანში; და მოავლინა ღმერთმა ქვეყნად ქარი და დაყუდდა წყალი. | 1 | და მოეჴსენა ღმერთსა ნოესი და ყოველთა მჴეცთა, და ყოველთა საცხოვართა, და ყოველთა მფრინველთა და ყოველთა ქუეწარმავალთა, რაოდენნი იყვნეს მის თანა კიდობანსა შინა.
2 | დაიგმანენ უფსკრულის წყაროები და ცათა სარკმელები, და შეწყდა წვიმა. | 2 | და მოაწია ღმერთმან სული ქუეყანასა ზედა და მოაკლდა წყალი და დასწყდეს წყარონი უფსკრულისანი და საქანელნი ცისანი. და მოაკლდა წყალი, მავალი ქუეყანისაგან, და შედგებოდა.
3 | თანდათან მიიქცეოდა წყალი მიწიდან და იკლო წყალმა ას ორმოცდამეათე დღის ბოლოს. | 3 | და შემცირდებოდა წყალი შემდგომად ასერგასისთა დღეთასა.
4 | მეშვიდე თვეს, თვის მეჩვიდმეტე დღეს არარატის მთებს მიადგა კიდობანი. | 4 | და დადგა კიდობანი თთუესა მეშჳდესა ოცდაშჳდისა მის თთჳსასა მთათა ზედა არარატისასა.
5 | თანდათან იკლებდა წყალი მეათე თვემდე. მეათე თვის პირველ დღეს გამოჩნდა მთათა მწვერვალები. | 5 | ხოლო წყალი მავალი შემცირდებოდა ვიდრე მეათედ თთუემდე და მეთერთმეტესა თთუესა, პირველსა თთჳსასა, გამოჩნდეს თავნი მთათანი.
6 | ორმოცი დღის შემდეგ გააღო ნოემ სარკმელი, კიდობნისთვის რომ ჰქონდა დატანებული. | 6 | ხოლო იყო, შემდგომად ორმეოცთა დღეთასა განაღო ნოე კარი კიდობნისა, რომელ ქმნა.
7 | გამოუშვა ყორანი; მიფრინავდა იგი და უკანვე ბრუნდებოდა, ვიდრე დაშრებოდა წყალი დედამიწაზე. | 7 | და განავლინა ყორანი ხილვად, უკუეთუ მოაკლდა წყალი და განსრული არა კუალად იქცა ვიდრე განჴმობადმდე წყლისა ქუეყანისაგან.
8 | გაუშვა მტრედი, რომ გაეგო - თუ დაიკლო წყალმა მიწის პირზე. | 8 | და განავლინა ტრედი უკუანა მისა, უკუე-თუ მოაკლდა წყალი პირისაგან ქუეყანისა.
9 | ვერ იპოვა მტრედმა ბრჭყალის მოსაჭიდი და უკანვე მოუბრუნდა კიდობანში, რადგან ჯერ კიდევ იდგა წყალი მთელს მიწის პირზე; გაიწოდა ხელი ნოემ, აიყვანა იგი და შეიყვანა კიდობანში. | 9 | და ვერ მპოვნელი განსუენებასა ტრედი ფერჴთა მისთასა მოიქცა მისა მიმართ კიდობნად, რამეთუ წყალი იყო ყოველსა ზედა პირსა ქუეყანისასა, და განყო ჴელი მისი, მიიქუა იგი და შეიყუანა იგი თავისა თჳსისა თანა კიდობნად.
10 | შვიდ დღეს კიდევ იცადა და ხელახლა გაუშვა მტრედი კიდობნიდან. | 10 | მერმე შემდგომად შჳდთა დღეთასა კუალად განავლინა ტრედი კიდობნისაგან.
11 | დაუბრუნდა მტრედი საღამოჟამს და, აჰა, ზეთისხილის ნედლი რტო ეჭირა ნისკარტით. მიხვდა ნოე, რომ დამწდარიყო წყალი დედამიწაზე. | 11 | და მოაქცია მისა მიმართ ტრედმან მიმწუხრი და აქუნდა ზეთისხილისა ფურცელი რტოჲთა პირსა შინა მისსა და ცნა ნოე, რამეთუ მოაკლდა წყალი პირისაგან ქუეყანისა.
12 | შვიდ დღეს დაიცადა კიდევ და გაუშვა მტრედი; აღარ მობრუნებულა იგი მასთან. | 12 | და მერმე და-ღა-ითმინა შჳდ დღე. და კუალად განავლინა ტრედი და არ-ღა-რა შესძინა მოქცევად მისსა მომართ მერმე.
13 | ექვსასმეერთე წელს, პირველი თვის დამდეგს დაშრა წყალი ქვეყნად; ახადა ნოემ სახურავი კიდობანს და ხედავს, აჰა, გამშრალია მიწის პირი. | 13 | და იყო ექუსასსა და ერთსა წელსა ცხორებასა ნოესსა, პირველსა თთუესა, ერთსა თთჳსასა, მოაკლდა წყალი ქუეყანისაგან და აღსძარცვა ნოე სართული კიდობნისა, რომელ ქმნა, და იხილა, რამეთუ მოაკლდა წყალი პირისაგან ქუეყანისა.
14 | მეორე თვის ოცდამეშვიდე დღეს გამოშრა დედამიწა. | 14 | ხოლო მეორესა თთუესა, ოცდაშჳდსა თთჳსასა,განჴმა ქუეყანა.
15 | ასე უთხრა ღმერთმა ნოეს: | 15 | და ჰრქუა უფალმან ღმერთმან ნოეს.
16 | გამოდით კიდობნიდან შენ და შენი ცოლი, შენა შვილები და მათი ცოლები. | 16 | გამოვედ კიდობნისაგან შენ და ცოლი შენი, და ძენი შენნი და ცოლნი ძეთა შენთანი.
17 | ყველა ცხოველი შენთან მყოფი, ყველა ხორციელი, ფრინველი, პირუტყვი, და ყველა ქვეწარმავალი, მიწაზე მძრომელი, გამოიყვანე შენთან ერთად; მოეფინონ ქვეყანას, ინაყოფიერონ და გამრავლდნენ ქვეყნად. | 17 | და ყოველნი მჴეცნი, რაოდენნი არიან შენ თანა, და ყოველი ჴორცი მფრინველთაგან საცხოვართამდე, და ყოველი ქუეწარმავალი მოძრავი ქუეყანასა ზედა, გამოიყუანე თავისა შენისა თანა და აღორძნდით და განმრავლდით ქუეყანასა ზედა.
18 | გამოვიდა ნოე და მასთან ერთად მისი შვილები, მისი ცოლი და მისი შვილების ცოლები. | 18 | და გამოვიდა ნოე და ცოლი მისი, ძენი მისნი და ცოლნი ძეთა მისთანი.
19 | ყოველი ცხოველი, ყოველი პირუტყვი, ყოველი ქვეწარმავალი, მიწაზე მძრომელი, ყოველი ფრინველი, თავ-თავისი გვარისდა მიხედვით გამოვიდა კიდობნიდან. | 19 | და ყოველნი მჴეცნი და ყოველნი საცხოვარნი, და ყოველი მფრინველი და ყოველი ქუეწარმავალი მოძრავი ქუეყანასა ზედა ნათესაობისაებრ მათისა გამოვიდეს კიდობნისაგან.
20 | აუგო ნოემ სამსხვერპლო უფალს, თითო-თითო ამოარჩია ყოველი წმიდა პირუტყვიდან და ყოველი წმიდა ფრინველიდან და აღსავლენად მიიტანა სამსხვერპლოზე. | 20 | და აღუშენა ნოე საკურთხეველი ღმერთსა და მოიღო ყოველთაგან საცხოვართა წმიდათა და ყოველთაგან მფრინველთა წმიდათა და შეწირნა იგინი ყოვლად ნაყოფებად საკურთხეველსა ზედა.
21 | იყნოსა უფალმა კეთილსურნელება და თქვა უფალმა თავისთვის: ამიერიდან აღარ დავწყევლი მიწას ადამიანის გამო, რადგან ბოროტისკენაა მიდრეკილი ადამიანის გულისთქმა მისი სიყრმიდანვე. მეტად აღარ გავანადგურებ ცოცხალ არსებას, როგორც მოვიქეცი. | 21 | და იყნოსა უფალმან ღმერთმან სული სულნელებისაჲ. და თქუა უფალმან ღმერთმან: შევინანე, არ-ღა შევსძინო მერმე წყევად ქუეყანისა საქმეთათჳს კაცთასა, რამეთუ შეყოფილ არს მომგონებელობაჲ კაცისა მოსწრაფებით ბოროტთა და სიჭაბუკითგან მისით, არ-ღა შევსძინო უკუე მოსპოლვად მერმე ყოვლისა ჴორცისა ცხოველისა.
22 | ვიდრე ქვეყანა იქნება - არც თესვა და მკა, არც ყინვა და სიცხე, არც ზაფხული და ზამთარი, არც დღე და ღამე არ გაუქმდება. | 22 | ვითარ-ცა ვჰყავ და ყოველთა დღეთა ქუეყანისათა თესვად და მკად, სიგრილე და სიცხე, ზაფხული და არე, და დღე და ღამე არა მოაკლდენ.


† www.orthodoxy.ge † ძველი აღთქმა - დაბადება (თავი 9)

დაბადება

თავი მეცხრე

ახალი ქართულით ძველი ქართულით
1 | აკურთხა ღმერთმა ნოე და მისი შვილები და უთხრა: ინაყოფიერეთ, იმრავლეთ და აავსეთ ქვეყანა. | 1 | და აკურთხნა ღმერთმან ნოე და ძენი მისნი და ჰრქუა მათ აღორძნდით, და განმრავლდით და აღავსეთ ქუეყანა და ეუფლენით მას.
2 | თქვენი შიში და ძრწოლა ჰქონდეს მიწის ყველა მხეცს, ცის ყველა ფრინველს, ყოველ სულდგმულს, რაც კი იძვრის დედამიწაზე, და ზღვის ყველა თევზს. თქვენს ხელთ არიან ისინი. | 2 | და შიში თქუენი და ძრწოლაჲ თქუენი იყოს ყოველთა ზედა მჴეცთა ქუეყანისათა, და ყოველთა ზედა მფრინველთა ცისათა.
3 | ყოველი იძვრისი, რაც კი ცოცხლობს, საჭმელად გქონდეთ; როგორც მწვანე ბალახს, ისე გაძლევთ ყველაფერს. | 3 | და ყოველთა ზედა იძრვისთა ქუეყანისათა. და ყოველნი თევზნი ზღჳსანი ჴელის ქუეშე მიგცე თქუენ და ყოველი ქუეწარმავალი, რომლისა არს სიცოცხლე, თქუენდა იყოს საჭამადად ვითარ-ცა მხალი თივისაჲ, მიგცენ თქუენ ყოველნი.
4 | ოღონდ ხორციელს ცოცხლად, მის სისხლთან ერთად ნუ შეჭამთ. | 4 | გარნა ჴორცი სისხლითურთ სულისათ არა სჭამოთ.
5 | მე კი თქვენს სისხლს თქვენი სიცოცხლის წილ მოვიკითხავ, ყოველ მხეცს მოვკითხავ, ადამიანს მოვკითხავ, თქვენ მოგკითხავთ ერთმანეთის სიცოცხლეს. | 5 | და რამეთუ სისხლიცა თქუენი სულთა თქუენთა გამოვიძიო ჴელისაგან მჴეცთასა და გამოვიძიო იგი ჴელისაგან კაცისა ძმისა მისისა გამოვიძიო სული კაცისა.
6 | ვინც ადამიანის სისხლს დაღვრის, ადამიანის მიერვე დაიღვრება მისი სისხლი, რადგან ღვთის ხატად შეიქმნა ადამი. | 6 | და დამთხეველისა სისხლსა კაცისასა ნაცვლად სისხლისა მისისა დაითხიოს, რამეთუ ხატად ღმრთისა შევქმენ კაცი.
7 | ინაყოფიერეთ და იმრავლეთ, მოეფინეთ ქვეყანას და გამრავლდით მასზე. | 7 | ხოლო თქუენ აღორძნდით და განმრავლდით და განავსეთ ქუეყანა და ეუფლენით მას.
8 | უთხრა ღმერთმა ნოეს და მის შვილებს მასთან ერთად: | 8 | და ჰრქუა უფალმან ღმერთმან ნოეს და ძეთა მისთა მეტყუელმან:
9 | აჰა, გიდებთ აღთქმას თქვენ და თქვენს შთამომავლობას, | 9 | აჰა, მე აღვადგენ აღთქუმასა ჩემსა თქუენდა და თესლისა თქუენისა შემდგომად თქუენსა.
10 | ყოველ სულდგმულს, რომელიც კი თქვენთან არის, ფრინველს, პირუტყვს, მიწის ყველა მხეცს, რომელიც კი თქვენთან არის, ყველას, კიდობნიდან გამოსულს, | 10 | და ყოვლისა სულისა ცხოველისა თქუენ თანა მფრინველთაგან და საცხოვართაგან და ყოველთაგან მჴეცთა ქუეყანისათა, რაოდენნი არიან თქუენ თანა, ყოველთა თანა გამოსრულთა კიდობნით და ყოველთა პირუტყუთა ქუეყანისათა.
11 | გიდებთ აღთქმას, რომ აღარ აღგვის ხორციელს წარღვნა და აღარ მოვა წარღვნა ქვეყნის დასაღუპავად. | 11 | და დავამტკიცო აღთქუმაჲ ჩემი თქუენდა მიმართ და არ-ღა-რა მოჰკუდეთ ყოველი ჴორცი წყლისა მიერ რღუნისა და არ-ღა-რა იყოს მერმე რღუნა წყლისა განხრწნად ყოვლისა ქუეყანისა.
12 | თქვა უფალმა ღმერთმა: ეს იყოს ნიშანი აღთქმისა, რომელსაც ვდებ ჩემსა და თქვენს შორის, და თქვენთან მყოფ ყოველ სულდგმულს შორის, თაობიდან თაობამდე, სამარადისოდ; | 12 | და თქუა უფალმან ღმერთმან ნოეს და ძეთა მისთა: ესე სასწაული აღთქუმისა ჩემისაჲ, რომელსა მე მოვსცემ შორის ჩემსა და შორის თქუენსა და შორის ყოვლისა სულისა ცხოველისა, რომელი არს თქუენ თანა ნათესავად საუკუნოდ.
13 | ვდებ ჩემს ცისარტყელას ღრუბელში ნიშნად აღთქმისა ჩემსა და ქვეყანას შორის. | 13 | რამეთუ მშვილდსა ჩემსა დავსდებ ღრუბელთა შინა და იყოს სასწაულად აღთქუმისა შორის ჩემსა და ქუეყანისა.
14 | როდესაც ქვეყანას ღრუბლით დავღრუბლავ და გამოჩნდება ღრუბელში ცისარტყელა, | 14 | და იყოს, რაჟამს მოვავლინო ღრუბელი შორის ქუეყანასა, გამოჩნდეს მშჳლდი იგი ღრუბელთა შინა.
15 | მაშინ გავიხსენებ აღთქმას ჩემსა და თქვენს შორის, ყოველ ხორციელ სულდგმულს შორის, და აღარ გადაიქცევა წყალი წარღვნად ყოველი ხორციელის დასაღუპავად. | 15 | და მოვიჴსენო აღთქუმაჲ ჩემი, რომელ არს შორის ჩემსა და თქუენსა და შორის ყოვლისა ჴორციელისა ცხოველისა ყოვლისა მიმართ ჴორცისა და არ-ღა-რა იყოს წყალი იგი რღუნისა მოსპოლვად ყოველსა ჴორციელსა.
16 | გამოჩნდება ჩემი ცისარტყელა ღრუბელში, დავინახავ მას და გავიხსენებ მარადიულ აღთქმას ღმერთსა და ყოველ ხორციელ სულდგმულს შორის, რაც კი არის ამქვეყნად. | 16 | და იყოს მშვილდი იგი ღრუბელთა შინა და ვიხილო და მოვიჴსენო აღთქუმაჲ საუკუნო შორის ჩემსა. და შორის ყოვლისა ცხოველისა და ყოვლისა ჴორციელისა, რომელ არს ქუეყანასა ზედა.
17 | უთხრა ღმერთმა ნოეს: ეს იყოს ნიშანი ჩემი აღთქმისა, რომელიც დაგიდევით თქვენ და ყოველ ხორციელს, რაც კი არის ამქვეყნად. | 17 | და ჰრქუა უფალმან ნოეს: ესე სასწაული არს აღთქუმისა ჩემისაჲ, რომელი დავდევ შორის ჩემსა და შორის ყოვლისა ჴორციელისა, რომელ არს ქუეყანასა ზედა.
18 | ესენი იყვნენ ნოეს შვილები, კიდობნიდან რომ გამოვიდნენ: სემი, ქამი და იაფეთი. ქამი იყო ქანაანის მამამთავარი. | 18 | ხოლო იყუნეს ძენი ნოესნი გამოსრულ კიდობნისაგან: სემ, ქამ, და იაფეთ, ხოლო ქამ იყო მამაჲ ქანანისი.
19 | ეს სამნი იყვნენ ნოეს შვილები, მათგან მთელი დედამიწა იქნა დასახლებული. | 19 | ესე სამნი, იყვნეს ძენი ნოესნი, ამათგან განითესნეს ყოველსა ზედა ქუეყანასა.
20 | დაიწყო ნოემ მიწისმუშაკობა და გააშენა ვენახი. | 20 | და იწყო ნოე, კაცმან საქმედ ქუეყანისა და დაასხა ვენაჴი.
21 | შესვა ღვინო, დათვრა და გაშიშვლდა თავის კარავში. | 21 | და სუა ღჳნისაგან და დაითრო და განშიშულდა სახლსა შინა თჳსსა.
22 | დაინახა ქამმა, ქანაანის მამამთავარმა, მამის სიშიშვლე და შეატყობინა გარეთ თავის ორ ძმას. | 22 | და იხილა ქამ, მამამან ქანანისამან, სიშიშულე მამისა თჳსისა და გამოსრულმან მიუთხრა ძმათა თჳსთა გარე.
23 | აიღეს სემმა და იაფეთმა სამოსელი, მოისხეს მხრებზე, უკუსვლით მივიდნენ და დაფარეს მამის სიშიშვლე. პირი უკან ჰქონდათ მიქცეული და მამის სიშიშვლე არ დაუნახავთ. | 23 | და მიიღეს სემ და იაფეთ სამოსელი და დაიდვეს ორთავე მჴართა მათთა ზედა. და ვიდოდეს ზურგ უკუნქცევით და შიშლოებაჲ მამისა მათისა არა იხილეს.
24 | გამოფხიზლდა ნოე ღვინისაგან და შეიტყო, როგორ მოეპყრა მას უმცროსი ვაჟი. | 24 | და განიფრთხო ნოე ღჳნისაგან და ცნა, რაოდენ უყო მას ძემან მისმან უჭაბუკესმან.
25 | თქვა: წყეულიმც იყოს ქანაანი! თავისი ძმების მორჩილთა მორჩილი იყოს! | 25 | და თქუა: წყეულ ქანან ყრმა, მონა იყავნ ძმათა მისთაჲ.
26 | თქვა: კურთხეულ იყოს უფალი, ღმერთი სემისა! მორჩილად გაუხდეს მას ქანაანი! | 26 | და თქუა: კურთხეულ არს უფალი ღმერთი სემისი და იყოს ქანან მონა მისსა.
27 | განუფართოს ღმერთმა იაფეთს, სემის კარვებში დაემკვიდროს! დაემორჩილოს მას ქანაანი! | 27 | განავრცენ ღმერთმან იაფეთ და დაემკჳდრენინ საყოფელთა შინა სემისთა. და იქმენინ ქანან მონა მისა.
28 | იცოცხლა ნოემ წარღვნის შემდეგ სამას ორმოცდაათი წელი. | 28 | ხოლო ცხოვნდა ნოე შემდგომად წყლით რღუნისა სამასორმეოცდაათ წელ.
29 | სრული ხანი ნოესი იყო ცხრაას ორმოცდაათი წელი, და მოკვდა. | 29 | იქმნნეს ყოველნი დღენი ნოესნი ცხრაასერგისის წელ და მოკუდა.


† www.orthodoxy.ge † ძველი აღთქმა - დაბადება (თავი 10)

დაბადება

თავი მეათე

ახალი ქართულით ძველი ქართულით
1 | ეს არის ნოეს ძეთა მოდგმა - სემის, ქამისა და იაფეთისა. შეეძინათ მათ შვილები წარღვნის შემდეგ. | 1 | ესე შობანი ძეთა ნოესთანი: სემ, ქამ და იაფეთ. და იყვნეს მათდა ძენი შემდგომად წყლით რღუნისა.
2 | იაფეთის ძენი: გომერი, მაგოგი, მადაი, იავანი, თუბალი, მეშექი და თირასი. | 2 | ძენი იაფეთისანი ღამერ, და მაგოგ, და მადიმ, და ავან და ელიოსან, და თობელ და მოსოქ და თირას.
3 | გომერის ძენი: აშქენაზი, რიფათი და თოგარმა. | 3 | და ძენი ღამერისანი: ასქანაზ და რიფათ და თორღამა.
4 | იავანის ძენი: ელიშა, თარშიში, ქითიმი. და დოდანიმი. | 4 | და ძენი ავანისნი: ელისა და თარშის კიტელნი.
5 | ამათგან განიფანტნენ ზღვისპირა ხალხები თავ-თავის ქვეყნებში, თითოეული თავისი ენის მიხედვით, თავისი ტომის მიხედვით, თავ-თავის ხალხში. | 5 | როდელნი, ამათგან განიყვნეს ჭალაკნი წარმართთანი ქუეყანასა მათსა, თჳთეულნი ენად-ენად ტომთა შინა მათთა და ნათესავთა შინა მათთა.
6 | ქამის ძენი: ქუში, მიცრაიმი, ფუტი და ქანაანი. | 6 | ხოლო ძენი ქამისნი: ხუს, და მესარაიმ, ფუდ და ქანან.
7 | ქუშის ძენი: სება, ხავილა, საბთა, რამა და საბექთა. რამას ძენი: შება და დადანი. | 7 | ხოლო ძენი ხუსისნი: სავა, და ლვილატ, და სავათა, და რეღმაჲ და სავაკათა, ხოლო ძენი რეღმასნი: სავან და დათან.
8 | ქუშმა შვა ნებროთი. ამან დაიწყო ძალის გამოჩენა ქვეყანაზე. | 8 | ხოლო ხუს შვა ნებაროთ. ამან იწყო გმირ-ყოფად ქვეყანასა ზედა.
9 | ძლიერი მონადირე იყო უფლის წინაშე; ამიტომაც თქმულა, ნებროთივით ბუმბერაზი არისო უფლის წინაშე. | 9 | ესე იყო გმირი მონადირე წინაშე უფლისა ღმრთისა.
10 | მისი სამეფოს რჩეული ქალაქები იყო ბაბილონი, ერექი, აქადი და ქალნე, შინყარის ქვეყანაში. | 10 | და იქმნა დასაბამ მეფობისა მისისა ბაბილონი, ორექი, აქადი და ტალანი ქუეყანასა სენარისსა.
11 | ამ ქვეყნიდან გამოვიდა აშური და ააშენა ნინევე, რეხობოთ-ქალაქი, ქალახი | 11 | ქუეყანისა მისგან გამოვიდა ასურ და აღაშენა ნინევი, და ქალაქი რომოთი, და ხალანი.
12 | და რესენი ნინევესა და ქალახს შორის, დიდი ქალაქი. | 12 | და დასე, საშუალ ნინევისა და საშუალ ხალანისა, ესე ქალაქი დიდი.
13 | მიცრაიმმა შვა ლუდიმი, ყანამიმი, ლეჰაბიმი, ნაფთუხიმი, | 13 | და მესარიმ შვნა ლუდიიმელნი, და ემატიიმელნი, და ლავიიმელნი, და ნეფთალიმილნი.
14 | ფეთრუსიმი და ქასლუხიმი, რომელთაგან ფილისტიმელნი და ქაფთორელნი გამოვიდნენ. | 14 | და პატროსონიმელნი და ხასლორიმელნი, ვინა გამოვიდა მიერ ფილისტიმ და კაფთორიიმელნი.
15 | ქანაანმა შვა სიდონი, თავისი პირმშო, და ხეთი, | 15 | ხოლო ქანან შვა სიდონ პირმშოდ და ქეტელი.
16 | იებუსეველნი, ამორეველნი, გირგაშელები, | 16 | და იებოსლელი, და ამორეველი, და გერგესეველი.
17 | ჰიველნი, ყარკელნი, სინელნი, | 17 | და ეველი, და არუკეველი, და ასენეველნი.
18 | არვადელნი, ცემარელნი და ხამათელნი. მერე გაიფანტნენ ქანაანელთა ტომები. | 18 | და არადელნი, და სამარეელნი, და ამათეფელნი და ამაათი, შედგომად მათსა განეთესნეს, ტომნი ქანანელთანი.
19 | ქანაანელთა საზღვარი იდო სიდონიდან გერარის მიმართულებით ღაზამდე; სოდომ-გომორის, ადმას და ციბოიმის მიმართულებით ლაშაყამდე. | 19 | და იქმნნეს საზღვარნი ქანენელთანი სიდონისაგან და ვიდრე შესლვადმდე გერარად და ღაზად, და ვიდრე შესლვადმდე სოდომად და გომორად.
20 | ესენი არიან ქამის ძენი თავ-თავისი ტომის მიხედვით, თავ-თავისი ენის მიხედვით, თავ-თავის ქვეყანაში, თავ-თავის ხალხში. | 20 | ადად და სებვომად - ესე ძენი ქამისნი ტომთა შინა მათთა და ენათა მათთა და სოფელთა მათთა.
21 | შეეძინა შვილები სემსაც, ყებერის ძეთა მამას, იაფეთის უფროს ძმას. | 21 | და სემისსა იშუნეს მის-და-ცა მამისა ყოველთა ძეთა ებერისთასა, ძმისა იაფეთისა, ძმისა უხუცესისა.
22 | სემის ძენი: ელამი, აშური, არფაქშადი, ლუდი და არამი. | 22 | ძენი სემისნი: ალიმ, და ასსურ, და არფაქსად, და ლუდდა, არამ და კაინან.
23 | არამის ძენი: ყუცი, ხული და მაში. | 23 | და ძენი არამისნი: ოს, და იულ, და ღათერ და მოსოხ.
24 | არფაქშადმა შვა შალახი, შალახმა შვა ყებერი. | 24 | და არფაქსად შვა სალაჲ. და სალა შვა ებერ.
25 | ყებერს შეეძინა ორი ძე; ერთს ერქვა ფელეგი, რადგან მის დროს გაიყო ქვეყანა. მის ძმას ერქვა იაკტანი. | 25 | და ებერისსა იშვნეს ორნი ძენი: სახელი ერთისა მის ფალეკ, რამეთუ დღეთა მისთა განინაწილა ქუეყანა და სახელი ძმისა მისისა იეკტან.
26 | იაკტანმა შვა ალმოდადი, შალეფი, ხაცარ-მანეთი, იარახი, | 26 | ხოლო იეკტან შვა ელმოდად, და სალეფ, და ასარმოთ, და იერარ.
27 | ჰადორამი, უზალი, დიკლა, | 27 | და დორრა, და ღაზილ, და დეკლაჲ.
28 | ყობალი, აბიმაელი, შება, | 28 | და გებარ, და აბიმეილ, და სავარ.
29 | ოფირი, ხავილა, იობაბი. ესენი ყველა იაკტანის ძენი არიან. | 29 | და უფირ, და ევილატ, და იობაბ ესე ყოველნი - ძენი იეკტანისნი.
30 | მათი სამკვიდრებელი ვრცელდებოდა მეშადან სეფარის მიმართულებით აღმოსავლეთის მთამდე. | 30 | და იქმნა დამკჳდრებაჲ მათი მასისითგან ვიდრე მოსულადმდე სოფირად, მთად აღმოსავლისად.
31 | ესენი არიან სემის ძენი თავ-თავისი ტომის მიხედვით, თავ-თავისი ენის მიხედვით, თავ-თავის ქვეყანაში, თავ-თავის ხალხში. | 31 | ესე ძენი სემისნი - ტომთა შინა მათთა, სოფელთა შინა მათთა და ნათესავთა შინა მათთა.
32 | ეს არის ნოეს ძეთა შთამომავლობა თავ-თავისი მოდგმის მიხედვით, თავ-თავის ხალხში. მათგან განშტოვდნენ ხალხები ქვეყანაზე წარღვნის შემდეგ. | 32 | ესე ტომნი ძეთა ნოესთანი ნათესაობათაებრ მათთა თესლისაებრ მათისა. ამათგან განეთესნეს ჭალაკნი ნათესავთანი ქუეყანასა ზედა შემდგომად წყლით რღუნისა.


† www.orthodoxy.ge † ძველი აღთქმა - დაბადება (თავი 11)

დაბადება

თავი მეთერთმეტე

ახალი ქართულით ძველი ქართულით
1 | ერთპირი იყო მთელი ქვეყანა და ერთ ენაზე მეტყველი. | 1 | და იყო ყოველი ქუეყანა - ბაგე ერთ და ჴმა ერთ ყოველთა.
2 | როცა დაიძრნენ აღმოსავლეთიდან, ჰპოვეს ველი შინყარის ქვეყანაში და იქ დამკვიდრდნენ. | 2 | და იყო, ძრვასა მათსა აღმოსავლით გამო პოვეს ველი ქუეყანასა სენარისასა და დაემკჳდრნენ მუნ.
3 | უთხრეს ერთმანეთს: მოდი, მოვზილოთ თიხა და გამოვწვათ. ქვის მაგივრად აგური ჰქონდათ, კირის მაგივრად ფისი. | 3 | და ჰრქუა კაცმან მოყუასსა: მოვედით, გამოვზილნეთ ალიზნი და გამოვაცხუნეთ იგინი ცეცხლითა. და იყო მათდა ალიზი ქვაჲ და ასფალტოსი იყო მათდა თიჴაჲ.
4 | თქვეს: აბა, ავიშენოთ ქალაქი და გოდოლი, და ცას მივუწვდინოთ მისი თხემი. აღვმართოთ ნიშანსვეტი, რომ არ გავიფანტოთ დედამიწის ზურგზე. | 4 | და თქუეს: მოვედით, ვიშენოთ თავთა თჳსთათჳს ქალაქი და გოდოლი, რომლისა თავი იყოს ვიდრე ცადმდე. და ვყოთ თავთა თჳსთად სახელი პირველ განთესვისა ჩუენისა პირსა ზედა ყოვლისა ქუეყანისასა.
5 | ჩამოვიდა უფალი, რომ ენახა ქალაქი და გოდოლი, რომელსაც ადამიანები აშენებდნენ. | 5 | და გარდამოვიდა უფალი ხილვად ქალაქისა და გოდლისა, რომელი აღაშენეს ძეთა კაცთასა.
6 | თქვა უფალმა: აჰა, ერთი ხალხია ეს და ერთი ენა აქვს ყველას; რაკი ეს საქმე წამოუწყიათ, ამიერიდან დაუბრკოლებლივ გააკეთებენ ყველაფერს, რასაც კი განიზრახავენ. | 6 | და თქუა უფალმან ღმერთმან: აჰა ნათესავი ერთ და ბაგენი - ერთ ყოველთა, და ამის იწყეს ქმნად და აწ არა დააკლდეს მათგან ყოველნი, რაოდენ-თა-ცა ინებონ ქმნად.
7 | აბა, ჩავალ და ენას ავურევ მათ, რომ ვერაფერი გააგებინონ ერთმანეთს. | 7 | მოვედით, გარდავიდეთ და შეურინეთ მათ ენანი მუნ, რათა არა ესმოდის თჳთოეულსა ჴმაჲ მოყუსისა.
8 | გაფანტა ისინი უფალმა იქიდან მთელს დედამიწის ზურგზე და მათაც შეწყვიტეს ქალაქისა და გოდლის შენება. | 8 | და განთესნა იგინი უფალმან მუნით პირსა ზედა ყოვლისა ქუეყანისასა. და დასცხრეს მაშენებელნი ქალაქისა და გოდლისანი.
9 | ამიტომაც ეწოდა სახელად ბაბილონი, რადგან სწორედ აქ აღრია უფალმა მთელი დედამიწის ენა და აქედან გაფანტა ისინი უფალმა დედამიწის ზურგზე. | 9 | ამისთჳს ეწოდა სახელი მისი შერევნა, რამეთუ მუნ შეურივნა უფალმან ბაგენი ყოვლისა ქუეყანისანი და მუნით განთესნა იგინი უფალმან ღმერთმან პირსა ზედა ყოვლისა ქუეყანისასა.
10 | ეს არის სემის მოდგმა: ასი წლის იყო სემი, როცა შვა არფაქშადი, წარღვნიდან ორი წლის შემდეგ. | 10 | და ესე შობანი სემისნი : სემ ძე ასის წლის იყო, ოდეს შვა არფაქსად მეორესა წელსა შემდგომად წყლით რღუნისა.
11 | იცოცხლა სემმა არფაქშადის დაბადებიდან ხუთასი წელი. და შვა ძენი და ასულნი. | 11 | და ცხოვნდა სემ შემდგომად შობისა მის არფაქსადისა ხუთას წელ, და შვნა ძენი და ასულნი, და მოკუდა.
12 | ოცდათხუთმეტი წლის იყო არფაქშადი, როცა შვა შალახი. | 12 | და ცხოვნდა არფაქსად ასოცდაათხუთმეტ წელ და შვა სალა.
13 | იცოცხლა არფაქშადმა შალახის დაბადებიდან ოთხას სამი წელი და შვა ძენი და ასულნი. | 13 | და ცხოვნდა არფაქსად შემდგომად შობისა მის სალასა, სამასოცდაათ წელ, და შუნა ძენი და ასულნი, და მოკუდა.
14 | ოცდაათი წლისა იყო შალახი, როცა შვა ყებერი. | 14 | და ცხოვნდა სალა ასოცდაათ წელ და შვა ებერ.
15 | იცოცხლა შალახმა ყებერის დაბადების შემდეგ ოთხას სამი წელი და შვა ძენი და ასულნი. | 15 | და ცხოვნდა სალა შემდგომდა შობისა მის ებერისსა სამასერგასის წელ, და შვნა ძენი და ასულნი, და მოკუდა.
16 | ოცდათოთხმეტი წლისა იყო ყებერი, როცა შვა ფალეგი. | 16 | და ცხოვნდა ებერ ასოცდაათოთხმეტ წელ, და შვა ფალეგ.
17 | იცოცხლა ყებერმა ფალეგის დაბადების შემდეგ ოთხას ოცდაათი წელი და შვა ძენი და ასულნი. | 17 | და ცხოვნდა ებერ შემდგომად შობისა მის ფალეგისსა ორასსამეოცდაათ წელ, და შვნა ძენი და ასულნი, და მოკუდა.
18 | ოცდაათი წლისა იყო ფალეგი, როცა შვა რეღუ. | 18 | და ცხოვნდა ფალეგ ასოცდაათოთხმეტ წელ და შვა რაგავ.
19 | იცოცხლა ფალეგმა რეღუს დაბადების შემდეგ ორასცხრა წელი და შვა ძენი და ასულნი. | 19 | და ცხოვნდა ფალეგ შემდგომად შობისა მის რაგავისა ორასდაცხრა წელ, და შვნა ძენი და ასულნი, და მოკუდა.
20 | ოცდათორმეტი წლისა იყრ რეღუ, როცა შვა სერუგი. | 20 | და ცხოვნდა რაგავ ასოცდაათოთხმეტ წელ და შვა სერუქ.
21 | იცოცხლა რეღუმ სერუგის დაბადების შემდეგ ორას შვიდი წელი და შვა ძენი და ასულნი. | 21 | და ცხოვნდა რაგავ შემდგომად შობისა მის სერუქისსა ორასდაშჳდ წელ, და შვნა ძენი და ასულნი, და მოკუდა.
22 | ოცდაათი წლისა იყო სერუგი, როცა შვა ნახორი. | 22 | და ცხოვნდა სერუქ ასოცდათ წელ და შვა ნაქორ.
23 | იცოცხლა სერუგმა ორასი წელი ნახორის დაბადების შემდეგ და შვა ძენი და ასულნი. | 23 | და ცხოვნდა სერუქ შემდგომად შობისა მის ნაქორისსა ორას წელ, და შვნა ძენი და ასულნი, და მოკუდა.
24 | ოცდაცხრა წლისა იყო ნახორი, როცა შვა თერახი. | 24 | და ცხოვნდა ნაქორ სამეოცდაათცხრამეტ წელ და შვა თარრა.
25 | იცოცხლა ნახორმა თერახის დაბადების შემდეგ ას ცხრამეტი წელი და შვა ძენი და ასულნი. | 25 | და ცხოვნდა ნაქორ შემდგომად შობისა მის თარრასა ასოცდაცხრა წელ, და შვნა ძენი და ასულნი, და მოკუდა.
26 | სამოცდაათი წლისა იყო თერახი, როცა შვა აბრამი, ნახორი და ჰარანი. | 26 | და ცხოვნდა თარრა სამეოცდაათ წელ და შვა აბრაამ, და ნაქორ და არრან.
27 | ეს არის თერახის მოდგმა: თერახმა შვა აბრამი, ნახორი და ჰარანი; ჰარანმა შვა ლოტი. | 27 | ხოლო ესე შობანი თარრაჲსნი. თარრა შვა აბრაამ, და ნაქორ და არრან: ხოლო არრან შვა ლოთ.
28 | მოკვდა ჰარანი მამამისის, თერახის სიცოცხლეში თავის სამშობლო ქვეყნად, ქალდეველთა ურში. | 28 | და მოკუდა არრან წინაშე თარრასა, მამისა თჳსისა, ქუეყანასა, რომელსა იშვა სოფელსა ქალდეველთასა.
29 | ითხოვეს ცოლები აბრამმა და ნახორმა. აბრამის ცოლი იყო სარაი, ნახორის ცოლი კი მილქა, ასული ჰარანისა, რომელიც იყო მილქას მამა და ისქას მამა. | 29 | და მიიყუანეს აბრაამ და ნაქორ თავისა თჳსისათჳს ცოლნი, სახელი ცოლისა აბრაამისისა - სარაჲ და სახელი ცოლისა ნაქოერრისისა მელქა, ასული აჰრონისი, მამისა მელქასი, და მამისა იესტანისი.
30 | ბერწი იყო სარაი, შვილი არ უჩნდებოდა. | 30 | და იყო სარა ბერწ და არა შვილისმშობელ.
31 | მოჰკიდა ხელი თერახმა თავის ძეს აბრამს, თავის შვილიშვილს ლოტს, ჰარანის ძეს, თავის რძალს სარაის, თავისი ძის აბრამის ცოლს და გავიდნენ ერთად ქალდეველთა ურიდან ქანაანის ქვეყანაში წასასვლელად. მიადგნენ ხარანს და იქ დამკვიდრდნენ. | 31 | და მოიყვანნა თარრა აბრაამ და ნაქორ, ძენი თჳსნი, და ლოთ, ძე არრანისი, ძისა თჳსისა და გამოიყვანნა იგინი სოფლისაგან ქალდეველთასა წარსლვად ქუეყანად ქანანისა და მოვიდა ვიდრე ხარრანადმდე და დაემკჳდრა მუნ.
32 | თერახის სიცოცხლის ხანი იყო ორას ხუთი წელი და მოკვდა თერახი ხარანაში. | 32 | და იქმნნეს ყოველნი დღენი თარრასნი ქარანს შინა ორასდახუთ წელ და მოკუდა თარრა ხარანს შინა.


† www.orthodoxy.ge † ძველი აღთქმა - დაბადება (თავი 12)

დაბადება

თავი მეთორმეტე

ახალი ქართულით ძველი ქართულით
1 | უთხრა უფალმა აბრამს: წადი შენი ქვეყნიდან, შენი სამშობლოდან, მამაშენის სახლიდან იმ ქვეყანაში, რომელსაც მე გიჩვენებ. | 1 | და ჰრქუა უფალმან აბრაჰამს: გამოვედ ქუეყანისაგან შენისა, და ნათესავისაგან შენისა და სახლისაგან მამისა შენისა და მოვედ ქუეყანად, რომელიცა გიჩუენო შენ.
2 | გაქცევ დიდ ხალხად, გაკურთხებ და განვადიდებ შენს სახელს და კურთხეული იქნები. | 2 | და გყო შენ ნათესავად დიდად, და გაკურთხო შენ, და განვადიდო სახელი შენი და იყო კურთხეულ.
3 | ვაკურთხებ შენს მაკურთხებელს და დავწყევლი შენს მაწყევარს; კურთხეული იქნება შენში მიწიერთა მთელი მოდგმა. | 3 | და ვაკურთხნე მაკურთხეველნი შენნი და მწყევარნი შენნი ვწყევნე. და იკურთხეოდიან შენდამი ყოველნი ტომნი ქუეყანისანი.
4 | წავიდა აბრამი, როგორც უბრძანა მას უფალმა; წავიდა მასთან ერთად ლოტი. სამოცდათხუთმეტი წლისა იყო აბრამი, როცა ხარანიდან გავიდა. | 4 | და გამოვიდა აბრაამ, ვითარცა ამცნო მას უფალმან, და ჰყუა მის თანა ლოთ, ხოლო აბრაამ იყო წლისა სამეოცდაათხუთმეტისა, რაჟამს გამოვიდა ხარანით.
5 | თან წაიტანა აბრამმა სარაი, თავისი ცოლი, ლოტი, თავისი ძმისწული, მთელი ქონება, რაც კი მოხვეჭილი ჰქონდათ, და ყოველი ყრმა, ვინც კი ხარანში შეიძინეს. დაადგნენ ქანაანის ქვეყნის გზას და მივიდნენ ქანაანის ქვეყანაში. | 5 | და მიიყუანა აბრაამ სარა, ცოლი თჳსი, და ლოთ ძე, ძმისა თჳსისა, და ყოველი საქონელი მათი, რაოდენი მოიგეს. და ყოველი სული, რომელი მოიგეს ხარანს, და გამოვიდეს წარსლვად ქუეყანად ქანანისა და მოვიდეს ქუეყანად ქანანისა.
6 | გადაჭრა აბრამმა მთელი ის ქვეყანა შექემამდე, მამრეს მუხამდე; ქანაანელნი მკვიდრობდნენ იმხანად ქვეყანაში. | 6 | და განვლო აბრაამ ქუეყანაჲ იგი სიგრძედ მიმართ მისა ვიდრე ადგიდმდე სჳქემისა, მუხასა თანა მაღალსა, ხოლო ქანანელნი მკჳდრ იყვნეს მაშინ მას ქუეყანასა.
7 | გამოეცხადა უფალი აბრამს. და უთხრა: შენი მოდგმისთვის მიმიცია ეს ქვეყანა. იქ აუგო სამსხვერპლო უფალს, რიამელიც გამოეცხადა მას. | 7 | და გამოუჩნდა უფალი აბრაამს და ჰრქუა მას: თესლსა შენსა მივსცე ქუეყანა ესე და აღუშენა მუნ აბრაამ საკურთხეველი უფალსა გამოჩინებულსა მისდა.
8 | გაემართა იქიდან მთისკენ, ბეთილის აღმოსავლეთით და გაშალა კარავი; ბეთილი დასავლეთით ემხრო, ხოლო ჰაღაი - აღმოსავლეთით. იქ აუგო სამსხვერპლო უფალს და ახსენა უფლის სახელი. | 8 | წარიტრა მუნ მთად მიმართ აღმოსავალით კერძო ბეთელს და აღდგა მუნ კარავი თჳსი ბეთელს შინა ზღჳთ კერძო და ანგეთ, აღმოსავლით კერძო. და აღუშენა მუნ საკურთხეველი უფალსა და ხადოდა სახელსა ზედა უფლისასა:
9 | მერე დაიძრა აბრამი და სამხრეთისაკენ გაემართა. | 9 | და აღიტრა აბრაამ და წარსლვით ილაშქრა უდაბნოსა შინა.
10 | შიმშილი იყო ქვეყანაში და წავიდა აბრამი ეგვიპტეში საცხოვრებლად, რადგან მძვინვარებდა შიმშილი ქვეყანაში. | 10 | და იქმნა სიყმილი ქუეყანასა ზედა და შთავიდა აბრაამ შთასლვად ეგჳპტეს მსხემობად მუნ, რამეთუ განძლიერდა სიყმილი ქუეყანასა ზედა.
11 | როცა მიუახლოვდა ეგვიპტეს, უთხრა სარაის, თავის ცოლს: ვიცი, ლამაზი შესახედავი ქალი ხარ. | 11 | ხოლო იყო, რაჟამს მიეახლა აბრაამ შთასლვად ეგჳპტედ, ჰრქუა აბრაამ სარას, ცოლსა თჳსსა: უწყი, რამეთუ დედაკაცი პირკეთილი ხარ შენ;
12 | დაგინახავენ ეგვიპტელები და იტყვიან, ამ კაცის ცოლიაო; მე მომკლავენ, შენ კი ცოცხალს დაგტოვებენ. | 12 | იყოს უკუე, ვითარცა გიხილონ შენ მეგჳპტელთა, თქუან, ვითარმედ: ცოლი მისი არს ისი და მომკლან მე, ხოლო შენ გიგულონ.
13 | თქვი, რომ და ხარ ჩემი, რათა კარგად მომეპყრან შენი გულისთვის და გადავრჩე შენი წყალობით. | 13 | თქუ, უკუე ვითარმედ: დაჲ მისი ვარ, რათა კეთილი მეყოს შენ მიერ და ცხონდეს სული ჩემი შენ ძლით.
14 | როცა ჩავიდა აბრამი ეგვიპტეში, დაინახეს ეგვიპტელებმა, რომ ძალიან ლამაზი იყო მისი ცოლი. | 14 | და იყო, რაჟამს შევიდა აბრაამ ეგჳპტედ, იხილეს მეგჳპტელთა დედაკაცი იგი, რამეთუ შუენიერ იყო ფრიად.
15 | დაინახეს იგი ფარაონის დიდებულებმა და შეუქეს ფარაონს, და წაიყვანეს ქალი ფარაონის სახლში. | 15 | და მხილველთა მისთა მთავართა ფარაოჲსთა აქეს იგი წინაშე ფარაოსა, და შეიყუანეს იგი სახლსა ფარაოსსა.
16 | ხოლო აბრამს კარგად მოეპყრნენ მისი გულისთვის, ჰყავდა აბრამს ცხვარ-ძროხა, სახედრები, ყმები და ყმაქალები და ჯორ-აქლემები. | 16 | და აბრაამს კეთილსა უყოფდეს მის ძლით და იქმნნეს მისსა ცხოვარი და ზროხები და ვირნი და მონანი და მჴევალნი, კერძოვირნი და აქლემნი.
17 | დიდად შეაჭირვა უფალმა ფარაონი და მისი სახლი აბრამის ცოლის სარაის გამო. | 17 | და განცადა უფალმან ფარაოჲ განცდითა დიდ-დიდებითა და ბოროტებითა და სახლი მისი სარრასთჳს, ცოლისა აბრაამისისა.
18 | მაშინ დაიბარა ფარაონმა აბრამი და უთხრა: ეს რა მიყავი, რატომ არ გამიმხილე, შენი ცოლი თუ იყო ეს ქალი? | 18 | და მოუწოდა ფარაო აბრაამს და ჰრქუა მას: რაჲ ესე მიყავ მე? რამეთუ არა მითხარ მე, ვითარმედ ცოლი ჩემი არს.
19 | რატომ თქვი და არისო ჩემი? მე კი მის ცოლად შერთვას ვაპირებდი. აჰა, შენი ცოლი, წაიყვანე და წადი! | 19 | რად თქუ, დაჲ ჩემი არს, და მოვიყუანე თავისა ჩემისა ცოლად? და აჰა ცოლი შენი წინაშე შენსა, მიიყუანე და განისწრაფე.
20 | მიუჩინა ფარაონმა ხალხი და მათაც გაამგზავრეს იგი მისი ცოლითა და მთელი მისი საბადებლითურთ. | 20 | ჰრქუა ფარაო კაცთა აბრაამისთა თანა განვლინებად მისსა ცოლი-ცა მისი და ყოველნი, რაოდენნი იყუნეს მისნი, და ლოთ მის თანა.


† www.orthodoxy.ge † ძველი აღთქმა - დაბადება (თავი 13)

დაბადება

თავი მეცამეტე

ახალი ქართულით ძველი ქართულით
1 | წავიდნენ აბრამი და მისი ცოლი ეგვიპტიდან მთელი ქონებითა და ლოტითურთ ნეგებისკენ. | 1 | ხოლო გამოვიდა აბრაამ ეგჳპტით, იგი და ცოლი მისი და ყოველნი მისნი, და ლოთ მის თანა უდაბნოდ.
2 | ძალზე მდიდარი იყო აბრამი ჯოგითა და ოქრო-ვერცხლით. | 2 | და აბრაამ იყო მდიდარ ფრიად საცხოვრითა და ვეცხლითა და ოქროჲთა.
3 | გაუდგა გზას ნეგებიდან და იარა ბეთილამდე, იმ ადგილამდე, სადაც ადრე კარავი ედგა ბეთილსა და ჰაღაის შორის, | 3 | და ვიდოდა, ვინაჲ მოვიდა უდაბნოდ, ვიდრე ბეთელამდე, ვიდრე ადგიდმდე, რომელსა იყო კარავი მისი პირველ საშუალ ბეთელსა და საშუალ ანგესა.
4 | სამსხვერპლომდე, რომელიც ააგო თავდაპირველად; აქ ახსენა აბრამმა უფლის სახელი. | 4 | ადგილსა საკურთხეველისასა, რომელი ქმნა მუნ პირველ და უწოდა. მუნ აბრაამ სახელსა უფლისასა ღმრთისასა.
5 | ლოტსაც, რომელიც აბრამთან ერთად მგზავრობდა, ჰყავდა ცხვარ-ძროხა და ჰქონდა კარვები. | 5 | და ლოთის თანა-მავლისანი აბრაამის თანა იყვნეს ცხოვარნი და ზროხანი და კარვები.
6 | ვერ იტევდა მათ ის ქვეყანა ერთად საცხოვრებლად, რადგან დიდძალი ქონება ჰქოადათ და არ შეეძლოთ ერთად ცხოვრება. | 6 | და არა იტევდა მათ ქუეყანა იგი დამკჳდრებად ზოგად, რამეთუ იყო მონაგები მათი ფრიად. და ვერ შემძლებელ იყვნეს დამკჳდრებად ზოგად.
7 | ცილობა ჰქონდათ ერთმანეთში აბრამისა და ლოტის მწყემსებს. ქანაანელნი და ფერიზეველნი ცხოვრობდნენ მაშინ ქვეყანაში. | 7 | და იქმნა ბრძოლაჲ შორის მწყემსთა საცხოვართა აბრაამისთა და შორის მწყემსთა ლოთისთასა. ხოლო ქანანელნი და ფერეზელნი მკჳდრ იყუნეს მაშინ ქუეყანასა მას.
8 | უთხრა აბრამმა ლოტს: ნუ იქნება ცილობა ჩვენში, ჩემსა და შენს მწყემსებს შორის, რადგან სახლიკაცები ვართ. | 8 | და თქუა აბრაამ ლოთს: ნუ არს ბრძოლაჲ შორის ჩემსა და შენსა და შორის მწყემსთა ჩუენთა, რამეთუ კაცნი ძმანი ვართ ჩუენ.
9 | განა შენს წინ არ არის მთელი ეს ქვეყანა? გამეყარე და თუ შენ მარცხნივ წახვალ, მე მარჯვნივ წავალ, თუ მარჯვნივ წახვალ, მე მარცხნივ წავალ. | 9 | არა, აჰა, ყოველი ქუეყანა წინაშე შენსა არს-ა? განმეყავ ჩემგან, უკუეთუ შენ მარცხენით, მე მარჯუენით, ხოლო უკუეთუ შენ მარჯუენით, მე მარცხენით.
10 | გაიხედა ლოტმა და დაინახა, რომ იორდანეს მთელი მხარე ცოღარამდე ირწყვებოდა, ასე იყო, ვიდრე უფალი არ გაანადგურებდა სოდომსა და გომორს, როგორც ბაღი უფლისა, როგორც ეგვიპტელთა ქვეყანა. | 10 | და აღმხუმელმან თუალთა თჳსთამან ლოთ იხილა ყოველი გარემო სოფლები იორდანისაჲ, რამეთუ ყოველი იყო სარწყავ, პირველ დაქცევადმდე ღმრთისა მიერ სოდომისა და გომორისა, ვითარცა სამოთხე ღმრთისაჲ და ვითარცა ქუეყანა ეგჳპტისა, ვიდრე მოსლვადმდე ზოღორად.
11 | აირჩია ლოტმა იორდანეს მთელი მხარე. დაიძრა ლოტი აღმოსავლეთისკენ და გაეყარნენ ერთმანეთს. | 11 | და გამოირჩია ლოთ თავისა თჳსისად ყოველი სოფელი იორდანისაჲ. და წარიტრა ლოთ აღმოსავალით კერძო და განიყუნეს თითოეული ძმისაგან თჳსისა.
12 | აბრამი დამკვიდრდა ქანაანის ქვეყანაში, ხოლო ლოტი დამკვიდრდა იმ მხარის ქალაქებში და სოდომამდე დასცა კარვები. | 12 | აბრაამ დაემკჳდრა ქუეყანასა ქანანისსა, და ლოთ დაემკჳდრა ქალაქსა გარემო სოფლებთასა და დაიკარვა სოდომთა.
13 | ბოროტნი იყვნენ სოდომელნი და დიდად სცოდავდნენ უფალს. | 13 | ხოლო კაცნი სოდომთანი ბოროტნი და ცოდვილნი ფრიად წინაშე ღმრთისაჲ.
14 | უთხრა უფალმა აბრამს მას შემდეგ, რაც ლოტი გაეყარა: აახილე თვალი და გაიხედე ამ ადგილიდან, სადაც შენ დგახარ, ჩრდილოეთისკენ, სამხრეთისკენ, აღმოსავლეთისკენ და დასავლეთისკენ. | 14 | ხოლო ღმერთმან თქუა აბრაამის მიმართ შემდგომად ლოთის განყოფისა მისგან: აღიხილენ თუალნი შენნი და იხილენ ადგილთაგან, რომელსა ხარ შენ აწ, ჩრდილოჲთ მიმართ და სამხრად და აღმოსავლად და ზღუად.
15 | მთელი ეს ქვეყანა, რასაც ხედავ, შენთვისა და შენი მოდგმისათვის მომიცია სამარადისოდ. | 15 | რამეთუ ყოველი ქუეყანაჲ, რომელსა შინა ჰხედავ შენ, მიგცე იგი შენ და თესლსა შენსა უკუნისამდე.
16 | ქვიშასავით ურიცხვს გავხდი შენს შთამომავლობას; თუ ვინმე შესძლებს ქვიშის დათვლას, შენი შთამომავლობაც დაითვლება. | 16 | და ვყო თესლი შენი ვითარცა ქჳშაჲ ქუეყანისაჲ, უკუეთუ ვისმე ძალ-უც აღრიცხუად ქჳშაჲ ქუეყანისაჲ, და თესლიცა შენი აღრიცხოს.
17 | ადექი და კიდით კიდემდე მოიარე ეს ქვეყანა, რადგანაც შენთვის მომიცია იგი. | 17 | აღდეგ, მოვლე ქუეყანა, სიგრძედ მიმართ მისა, და სივრცედ მისსა, რამეთუ შენ მიგცე იგი.
18 | აიყარა აბრამი, წავიდა და მამრეს მუხნარში დაესახლა, ხებრონის მახლობლად. იქ აუგო სამსხვერპლო უფალს. | 18 | და აღიკარვა აბრაამ და მოვიდა, დაიკარვა მუხასა თანა მამბრესა, რომელი იყო ქებრონს, და აღუშენა მუნ საკურთხეველი უფალსა.


† www.orthodoxy.ge † ძველი აღთქმა - დაბადება (თავი 14)

დაბადება

თავი მეთოთხმეტე

ახალი ქართულით ძველი ქართულით
1 | მოხდა ისე, რომ შინყარის მეფის, ამრაფელის დროს არიოქმა, ელასარის მეფემ, ქედარლაღომერმა, ელამის მეფემ და თიდაყალმა, გოიების მეფემ, | 1 | ხოლო იქმნა მეფობასა არმაფალისასა მეფისა სენარისასა, არიოქ, მეფემან სალასარისამან, და ქოდოლ, გომორის მეფემან, ელამისმან და თარგალ მეფემან წარმართთამან.
2 | ბრძოლა გაუმართეს ბერაყს, სოდომის მეფეს, ბირშაყს, გომორის მეფეს, შინაებს, ადმას მეფეს, შემემებერს, ცებოიმის მეფეს და ბედაყის ანუ ცოღარის მეფეს. | 2 | ყვეს ბრძოლაჲ ვარლას თანა, მეფისა სოდომთასა, და ვარსას თანა, მეფისა გომორისა, და სენნარისა, მეფისა ადამისა, და სჳმოვორის, მეფისა სებომისა, და მეფისა ვალასა: ესე არს სეგორი.
3 | ყველა ესენი შეიკრიბნენ სიდიმის ველზე, სადაც ახლა მლაშე ზღვაა. | 3 | ესე ყოველნი შეითქუნეს ჴევსა მარილოვანსა, რომელ არს ზღუაჲ მარილთა.
4 | თორმეტი წელიწადი ემორჩილებოდნენ ქედორლაღომერს და მეცამეტე წელს აღუდგნენ. | 4 | ათორმეტ წელს ჰმონებდეს ქოდოლგომორს.
5 | მეთოთხმეტე წელს მოვიდა ქედორლაღომერი თავისი თანამდგომი მეფეებითურთ და ამოწყვიტეს რეფაიმები აშთორეთ-კარნაიმში, ზუზიელები ჰამში, ემიელები შავე-კირიათაიმში. | 5 | ხოლო მეათცამეტესა წელსა მოვიდა ქოდოლოგომორ და მისთანანი მეფენი და დაჭრნეს გმირნი ასტაროთს შინა, კარნაინს, და ნათესავნი ძლიერნი მათ თანა და ომმეანნი საბის შინა ქალაქსა.
6 | და ხორიელები სეყირის მთებში ელფარანამდე, უდაბნოს პირას რომ მდებარეობს. | 6 | და ხორრეველნი მთათა შინა სეირისათა ვიდრე ტერევინთამდე ფარანისა, რომელ არს უდაბნოს.
7 | უკან მობრუნებისას მივიდნენ ყენ-მიშფატთან, აწინდელ კადეშთან და დაარბიეს ყამალეკის მინდვრები და ამორეველნიც, ხაცაცონ-თამარის მკვიდრნი. | 7 | და უკმოქცეულნი მოვიდეს ქუეყანად კერისისა, ესე არს კადე, და დაჭრნეს ყოველნი მთავარნი ამალეკისანი და აღმორეველნი მკჳდრნი ასასანთამარისანი.
8 | გამოვიდნენ სოდომის მეფე, გომორის მეფე, ადმას მეფე, ცებოიმის მეფე, ბელაყის ანუ ცოღარის მეფე და ბრძოლა გაუმართეს სიდიმის ველზე | 8 | ხოლო გამოვიდა მეფე სოდომთა და მეფე გომორისაჲ და მეფე ადამასა და მეფე სებომისა და მეფე ვალასა, ესე არს სეგორი, და განეწყუნეს იგინი ბრძოლად ღელესა შინა მარილოანსა,
9 | ქედორლაღომერს, ელამის მეფეს, თიდყალს, ცებოიმის მეფეს, ამრაფელს, შინყარის მეფეს და არიოქს, ელასარის მეფეს - ხუთმა მეფემ ოთხ მეფეს. | 9 | ქოდოლოგომორის მიმართ, მეფისა ელამისა, მეფისა სენარისა, და არიოქის მეფისა სელილასარისა. და თარგალ მეფისა წარმართთასა - ოთხნი მეფენი ხუთთა მიმართ.
10 | სიდიმის ველზე უამრავი ფისის ჭა იყო. უკუიქცნენ სოდომისა და გომორის მეფეები და შიგ ჩაცვივდნენ, დანარჩენები მთებს შეეხიზნენ. | 10 | ხოლო ღელე მარილოვანი მთხრებლ მთხრებლოვან არს ასფალტოსითა. და შეივლტოდა მეფე სოდომისა ჴევად და მეფე გომორისაჲ. და დაეცნეს მუნ, ხოლო დაშთომილნი მთად კერძო ივლტოდეს.
11 | ხელთ იგდეს სოდომისა და გომორის მთელი ქონება, მთელი მათი სარჩო-საბადებელი და წავიდნენ. | 11 | და წარიქციეს ყოველი იავარნი სოდომისა და გომორისა და ყოველი ჭამადი მათი. და წარვიდეს.
12 | ხელთ იგდეს მისი ქონებითურთ ლოტიც, აბრამის ძმისწული, სოდომში რომ ცხოვრობდა, და წავიდნენ. | 12 | და წარიყუანეს ლოთ-ცა, ძე აბრაამის ძმისა, და ჭურჭელი მისი. და წარვიდეს, რამეთუ მკჳდრ იყო სოდომს.
13 | მოვიდა ერთი ლტოლვილი და ამბავი მოუტანა აბრამ ებრაელს. მაშინ იგი მუხნარში ცხოვრობდა, რომელიც ამორეველ კაცს, მამრეს ეკუთვნოდა, ემქოლისა და ანერის ძმას. ესენი აბრამის მოკავშირენი იყვნენ. | 13 | ხოლო მოვიდა ვინმე განრომილთაგანი და უთხრა აბრაამს წიაღ სადა იგი მკჳდრ იყო მუხასა თანა მამბრესსა ამორისსა, ძმისა ესტოლისსა, და ძისა ავანისსა, რომელნი იყვნეს ყურცემულ აბრაამისსა.
14 | როდესაც შეიტყო აბრამმა, რომ მისი სახლიკაცი ლოტი დაეტევევებინათ, აღჭურვა თავის სახლში დაბადებული სამას თვრამეტი გამოცდილი კაცი და სდია დანამდე. | 14 | ხოლო ესმა რაჲ აბრაამს, ვითარმედ წარიტყუენა ძმაჲ მისი ლოთ. აღრიცხუნა თჳსნი სახლისწულნი სამასათრვამეტნი.
15 | გაიყვნენ ღამით ის და მისი მორჩილნი, დაამარცხეს და სდიეს ხობამდე, დამასკოს მარცხნივ რომ არის. | 15 | და დევნა-უყო უკანა მათისა ვიდრე დაანადმდე. და დაესხა მათ ზედა ღამე, იგი და ყრმანი, მისნი, და დასცნა იგინი. და სდევდეს ვიდრე ქობალადმდე, რომელ არს მარცხენით დამასკისა.
16 | დაიბრუნა მთელი ქონება, დაიბრუნა ლოტიც მისი ქონებითურთ, დედაწულნიცა და ხალხიც. | 16 | და შემოაქცია ყოველი იავარი სოდომთა და ლოთ, ძმაჲ თჳსი, შემოაქცია და ყოველნი საქონელნი და ცოლნი და ერი.
17 | მიეგება სოდომის მეფე ქედორლაღომერზე და მის თანამდგომ მეფეებზე გამარჯვებულს შავეს ველზე, რომელსაც ახლა მეფის ველი ეწოდება. | 17 | და გამოვიდა მეფე სოდომისა შემთხუევად მისსა, შემდგომად მოქცევისა მისისა ჭირისაგან ქოდოლგომორისა და მის თანა მეფეთასა ღელესა შინა საბისსა, რომელ არს ველი მეფისაჲ.
18 | სოლო მელქიცედეკმა, შალემის მეფემ, გამოუტანა პური და ღვინო. ის იყო უზენაესი ღმერთის მღვდელი. | 18 | და მელქიზედეკ-ცა, მეფემან სალომისმან, გამოართუნა პურნი და ღჳნოჲ. ხოლო იყო მღდელი ღმრთისა მაღლისა.
19 | აკურთხა აბრამი და უთხრა: კურთხეულ იყოს აბრამი უზენაესი ღმერთის წინაშე, ცისა და მიწის შემოქმედისა! | 19 | და აკურთხა აბრაამ და თქუა:
20 | კურთხეულ იყოს უზენაესი ღმერთი, რომელმაც ხელში ჩაგაგდებინა შენი მტერი ! მაშინ მისცა მას აბრამმა ნადავლის მეათედი. | 20 | კურთხეულ არს აბრაამ ღმრთისა მიერ მაღლისა, რომელმან შექმნა ცაჲ და ქუეყანაჲ, და კურთხეულ არს ღმერთი მაღალი, რომელმან მოგცნა მტერნი შენნი ქუეშე ჴელთა შენთა. და მისცა მას აბრაამ ათეული ყოველთაგან.
21 | უთხრა სოდომის მეფემ აბრამს: მომეცი ხალხი, ქონება კი შენთვის დაიტოვე. | 21 | ხოლო თქუა მეფემან სოდომისამან აბრაამის მიმართ: მომცენ მე კაცნი, ხოლო ცხენნი წარასხ თავისა შენისად.
22 | უთხრა სოდომის მეფეს აბრამმა: უზენაეს ღმერთს ვფიცავ, ცისა და მიწის შემოქმედს, | 22 | და თქუა აბრაამ მეფისა მიმართ სოდომისა: განვიპყრობ ჴელთა ჩემთა ღმრთისა მიმართ მაღლისა, რომელმან შექმნნა ცაჲ და ქუეყანაჲ.
23 | თუ ძაფი ან ფეხსამოსის თასმა ავიღო იქიდან, რაც შენ გეკუთვნის. არ გათქმევინებ, მე გავამდიდრეო აბრამი. | 23 | უკუეთუ საბლითგან ვიდრე ტერფადმდე ჴამლისა მოვიღო ყოველთაგან შენთა, რათა არა სთქუა, ვითარმედ: მე განვამდიდრე აბრაამ თჳნიერ ღმრთისა.
24 | გარდა იმისა, რაც შეჭამეს მსახურებმა და რაც ჩემთან წამოსულებს ერგოთ წილად; ანერმა, ეშქოლმა და მამრემ წაიღონ თავ-თავიანთი წილი. | 24 | ჭამეს ჭაბუკთა და ნაწილი კაცთა თანამავალთა ჩემ თანა: ესხოლ, ავან, მამბრესი, ამათთჳს მოვიღო ნაწილი.


† www.orthodoxy.ge † ძველი აღთქმა - დაბადება (თავი 15)

დაბადება

თავი მეთხუთმეტე

ახალი ქართულით ძველი ქართულით
1 | ამ ამბების შემდეგ უფლის სიტყვა გამოეცხადა ხილვაში აბრამს: ნუ გეშინია, აბრამ! მე ვარ ფარი შენი! დიდზე დიდი იქნება შენი ჯილდო. | 1 | და შემდგომად სიტყუათა ამათ იქმნა სიტყუაჲ უფლისა აბრაამის მიმართ, ჩუენებასა შინა ღამისასა, მეტყუელი: ნუ გეშინინ, აბრაამ, მე შეგეწიო შენ, სასყიდელი შენი იყოს ფრიად.
2 | უთხრა აბრამმა: უფალო ღმერთო, რა უნდა მიბოძო? უშვილოდ გადავდივარ, ჩემი სახლის მოურავი დამასკოელი ელეაზარია. | 2 | და თქუა აბრაამ: მეუფეო, რაჲ მომცენ? რამეთუ მე წარვწყმდები უშვილოდ, ხოლო ძე მასეკის, სახლისწულისა ჩემისა, ესე დამასკოჲს ელიეზერ.
3 | კვლავ უთხრა აბრამმა: შთამომავლობა არ მოგიცია ჩემთვის, და, აჰა, ჩემს სახლში შობილი ყმა უნდა გამიხდეს მემკვიდრედ. | 3 | და თქუა აბრაამ: ვინათგან მე არა მომეც თესლი, ხოლო სახლისწული ჩემი დამიმკჳდრებს მე.
4 | კვლავ გამოეცხადა უფლის სიტყვა: არ იქნება იგი შენი მემკვიდრე; მხოლოდ შენი წიაღიდან გამოსული იქნება შენი მემკვიდრე. | 4 | და მეყსეულად იქმნა ჴმაჲ მისსა მისდა მიმართ მეტყუელი: არა დაგიმკჳდრებს შენ, არამედ, რომელი გამოვიდეს შენგან, მან დაგიმკჳდროს შენ.
5 | გარეთ გაიყვანა და უთხრა: აჰხედე ცას და დაითვალე ვარსკვლავები, თუ შეგიძლია მათი დათვლა. მერე უთხრა: ამდენი იქნება შენი შთამომავლობა. | 5 | და განიყუანა იგი გარე და ჰრქუა მას: აღიხილენ თუალნი ცად მიმართ და აღრაცხენ ვარსკულავნი, უკუეთუ ძალ-გიც აღრაცხვაჲ მათი. ესრეთ იყოს თესლი შენი.
6 | ერწმუნა უფალს, ხოლო მან სიწრფელეში ჩაუთვალა ეს. | 6 | და ჰრწმენა აბრაამს ღმრთისაჲ და შეერაცხა მას სიმართლედ.
7 | უთხრა: მე ვარ უფალი, რომელმაც გამოგიყვანე ქალდეველთა ურიდან, რომ დასამკვიდრებლად მოგცე ეს ქვეყანა. | 7 | ხოლო ღმერთმან თქუა მისსა მიმართ: მე, ღმერთი გამომყუანებელი შენი სოფლისაგან ქალდეველთასა, რათა მოგცე შენ ქუეყანა ესე სამკჳდრებელად.
8 | უთხრა აბრამმა: უფალო ღმერთო, როგორ მივხვდე რომ დავიმკვიდრებ? | 8 | და თქუა: მეუფეო უფალო, რაჲთა ვცნა, ვითარმედ დავიმკჳდრო იგი.
9 | უთხრა: მომიყვანე სამი წლის ხბო, სამი წლის თხა, სამი წლის ცხვარი, გვრიტი და მტრედის ხუნდი. | 9 | და ჰრქუა მას: მომგუარე მე დიაკეული სამისა წლისაჲ და ვაცი სამისა წლისაჲ და ვერძი სამისა წლისა და გურიტი და ტრედი.
10 | აიღო ეს ყველაფერი, შუაზე დახლიჩა და ერთმანეთს მიუწყო ნახლეჩები, ოღონდ ფრინველები არ დაუხლიჩავს. | 10 | ხოლო მან მოიხუნა ესე ყოველნი და განყუნა იგინი შუა ღა დასხნა იგინი პირისპირ ურთიერთას, ხოლო მფრინველნი არა განყუნა.
11 | დააცხრნენ სვავები მძორებს, მაგრამ მოუგერია ისინი აბრამმა. | 11 | და გარდამოვიდეს მფრინველი მძორთა მათ ზედა ორად განკუეთილებათა მათთა. და თანა-უჯდა მათ აბრაამ.
12 | მზის ჩასვლისას ძილქუში დაეცა აბრამს და, აჰა, დიდმა შიშმა და წყვდიადმა მოიცვა იგი. | 12 | ხოლო დასლვასა მზისასა განკჳრვებაჲ დაეცა აბრაამს და, აჰა, შიში ბნელი დიდი დაეკუეთა მას.
13 | უთხრა უფალმა აბრამს: იცოდე, მდგმურად იქნება შენი შთამომავლობა სხვის ქვეყანაში; დამორჩილებული და დაჩაგრული ეყოლებათ ოთხას წელს. | 13 | და თქუა აბრაამის მიმართ: ცნობით უწყოდე, ვითარმედ მსხემ იყოს თესლი შენი ქუეყანასა არა თჳსსა და დაიმონებდენ მათ. და განაშორებდენ მათ და დაამდაბლებდნენ მათ ოთხას წელ.
14 | იმ ხალხს კი, ვისი მორჩილნიც შეიქნებიან, მე განვსჯი; შემდგომ ამისა დიდძალი ქონებით გამოვლენ უკან. | 14 | და ნათესავი, რომელსაცა ჰმონონ, ვსაჯო მე ხოლო შემდგომად ამათსა გამოვიდენ აქა განმზადებულებითა მრავლითა.
15 | შენ კი მშვიდობით მიუხვალ შენს მამა-პაპას, ტკბილ სიბერეს მიწევნული დაიმარხები. | 15 | ხოლო შენ წარხჳდე მამათა შენთა თანა მშჳდობით, განზრდილი სიბერითა კეთილითა.
16 | მხოლოდ მეოთხე თაობაში მობრუნდებიან აქეთ, როცა აივსება ამორეველების უკეთურებათა საწყაული. | 16 | და მეოთხე ნათესავი მოიქცეს აქა, რამეთუ არ-ღა სრულ ქმნილ არიან ცოდვანი ამორეველთანი აქამომდე.
17 | მზე რომ ჩავიდა და სიბნელე ჩამოწვა, აჰა, აკვამლებული თონე, და ცეცხლის ალმა გაიარა ნახლეჩებს შორის. | 17 | ხოლო ვინათგან დასლვად მიიწია მზე იქმნა ალი და აჰა საჴმილი და ლამპარნი ცეცხლისანი, რომელნი განვიდეს შორის ორ განკუეთილებათა მათ.
18 | ამ დღეს დაუდო უფალმა აღთქმა აბრამს და უთხრა: შენი შთამომავლობისთვის მიმიცია ეს ქვეყანა ეგვიპტის მდინარიდან დიდ მდინარემდე - ევფრატის მდინარემდე - | 18 | მას დღესა შინა აღუთქუა უფალმან აბრაამს აღთქუმაჲ მეტყუელმან: თესლსა შენსა მივსცე ქუეყანა ესე მდინარითგან ეგჳპტისათ, ვიდრე მდინარედმდე დიდად ევფრატად.
19 | ქვეყანა კენეველთა, კენიზელთა, კადმონელთა, | 19 | კინეველნი და კინეზელნი და კედმაზელნი.
20 | ხეთელთა, ფერიზელთა, რეფაიმელთა, | 20 | და ქეტელნი და ფერეზელნი და რაფიმელნი.
21 | ამოთეველთა, ქანაანელთა, გირგაშელთა და იებუსეველთა. | 21 | და ამორეველნი და ქანანელნი და გერგესეველნი და იებოოსლელნი.


† www.orthodoxy.ge † ძველი აღთქმა - დაბადება (თავი 16)

დაბადება

თავი მეთექვსმეტე

ახალი ქართულით ძველი ქართულით
1 | სარაის, აბრამის ცოლს, არ უშობია მისთვის, მაგრამ ჰყავდა სარაის ერთი ეგვიპტელი მხევალი, სახელად აგარი. | 1 | ხოლო სარრაჲ, ცოლი აბრაამისი, არა უშობდა მას. და იყო მისი მჴევალი მეგჳპტელი, რომლისა სახელი აგარ.
2 | უთხრა სარაიმ აბრამს: აჰა, დამხშა უფალმა, რომ არა ვშობო. შედი ჩემს მხევალთან, ვინძლო შვილიერი შევიქნე მისგან. ყურად იღო აბრამმა სარაის ნათქვამი. | 2 | და თქუა სარრა აბრაამის მიმართ ქუეყანასა ქანანისასა: აჰა ეგერა, დამჴშა მე უფალმან არა შობად. შევედ უკვე მჴევლისა მიმართ ჩემისა, რათა შვილიერ ვიქმნნეთ მისგან. და ისმინა აბრაამ ჴმისა სარასა.
3 | ადგა სარაი, აბრამის ცოლი, და მისცა ეგვიპტელი აგარი, თავისი მხევალი, ცოლად აბრამს, თავის ქმარს, ქანაანის ქვეყნად მისი დამკვიდრების ათი წლის თავზე. | 3 | და მოიყუანა სარა, ცოლმან აბრაამისმან, მჴევალი მისი, მეგჳპტელი აგარ, შედგომად ათისა წლისა დამკჳდრებისა აბრამისა ქუეყანასა ქანანისსა, და მისცა იგი აბრაამს, ქმარსა თჳსსა, ცოლად მისსა.
4 | შევიდა აბრამი აგართან და დაორსულდა აგარი. როცა შეიტყო, რომ ორსულად იყო, დამცირდა მის თვალში მისი ქალბატონი. | 4 | და შევიდა აგარის მიმართ და მიუდგა. და იხილა, რამეთუ მუცელქმულ არს. და უპატიო იქმნა დედოფალი მისი მის წინაშე.
5 | მაშინ უთხრა სარაიმ აბრამს: შენზეა ჩემი შეურაცხყოფა. მოგიწვინე ჩემი მხევალი და, როცა შეატყო, რომ ორსულადაა, დავმცირდი მის თვალში. ახლა უფალმა განგვსაჯოს. | 5 | და ჰრქუა სარრა აბრაამის მიმართ: ვიუსამარლოები შენგან, მე მოგეც შენ მჴევალი ჩემი წიაღთა შენთა. ხოლო მან იხილა რაჲ, ვითარმედ მუცელქმულ არს, უპატიო-ვიქმენ წინაშე მისსა. საჯენ ღმერთმან შორის ჩემსა და შენსა.
6 | უთხრა აბრამმა სარაის: აჰა, შენს ხელთაა შენი მხევალი. როგორც გენებოს, ისე მოექეცი. მაშინ დაუწყო სარაიმ ჩაგვრა და გაექცა მას აგარი. | 6 | და თქუა აბრაამ სარრას მიმართ: აჰა, მჴევალი შენი ჴელთა შინა შენთა. იჴუმიე იგი, ვითარ-რაჲმეცა სათნო არს შენდა. და ძჳრი შეაჩუენა მას სარრა. და წარვიდა პირისაგან მისისა
7 | ნახა იგი უფლის ანგელოზმა წყლის ჭასთან უდაბნოში, ჭასთან, შურის გზაზე რომ არის. | 7 | ხოლო პოვა იგი ანგელოზმან უფლისა ღმრთისამან წყაროსა ზედა წყლისასა უდაბნოსა შინა, ქუეყანასა ზედა გზასა ზედა სურისასა.
8 | უთხრა: აგარ, სარაის მხევალო, საიდან მოსულხარ და სად მიხვალ? თქვა: სარაის, ჩემს ქალბატონს გავურბივარ. | 8 | და ჰრქუა მას ანგელოზმან უფლისამან: აგარ, მჴევალო სარასო, ვინაჲ მოხუალ? და სადაჲ წარხუალ? და თქუა: პირისაგან სარას, დედოფლისა ჩემისა, ვივლტი მე.
9 | უთხრა მას უფლის ანგელოზმა: გაბრუნდი შენს ქალბატონთან და დაემორჩილე. | 9 | და ჰრქუა მას ანგელოზმან უფლისამან: მიიქეც დედოფლისა შენისა მიმართ და დამდაბლდი ქუეშე ჴელსა მისსა.
10 | უთხრა მას უფლის ანგელოზმა: დიდად გავამრავლებ შენს შთამომავლობას და ვერ აღირიცხება სიმრავლის გამო. | 10 | და ჰრქუა მას ანგელოზმან უფლისამან: განმრავლებით განვამრავლო თესლი შენი და არა აღირაცხოდის სიმრავლისაგან.
11 | უთხრა მას უფლის ანგელოზმა: აჰა, ორსულადა ხარ, შობ ვაჟს, და ისმაელს დაარქმევ სახელად, რადგან მოჰხედა უფალმა შენს ჩაგვრას. | 11 | და ჰრქუა მას ანგელოზმან უფლისამან: აჰა შენ მუცელქმულ ხარ და ჰშვე ძე, და უწოდი სახელი მისი ისმაილ, რამეთუ შეისმინა უფალმან სიმდაბლისა შენისაჲ.
12 | კანჯარივით იქნება იგი ადამიანთა შორის. მისი ხელი ყველას წინააღმდეგ და ყველას ხელი მის წინააღმდეგ! თავის ძმათა პირისპირ იცხოვრებს იგი. | 12 | ესე იყოს ველური კაცი. ჴელნი მისნი ყოველთა ზედა და ჴელნი ყოველთანი მის ზედა და წინაშე პირსა ყოველთა ძმათა მისთასა დაიმკჳდროს.
13 | ახსენა სახელი უფლისა, რომელიც ელაპარაკებოდა: შენა ხარ ღმერთი, ჩემი მხილველი; რადგან თქვა: განა აქაც არ ვიხილე კვალი ჩემი მხილველისა? | 13 | უწოდა აგარ სახელი უფლისა, მზრახუალსა მას მისსა: შენ, ღმერთო, რომელმან მოიხილე ჩემ ზედა, ვითარმედ სთქუ, და რამეთუ წინაშე ვიხილე გამოჩინებული ჩემდა.
14 | ამიტომ შეარქვეს ამ ჭას ბერ-ლახაი-როი; კადეშსა და ბარედს შორის მდებარეობს იგი. | 14 | ამისთჳს უწოდა ჯურღმულსა მას ჯურღმული, წინაშე ვიხილე, აჰა, საშუალ კადისა და საშუალ ვარადისა.
15 | უშვა აგარმა აბრამს ვაჟი და დაარქვა სახელად აბრამმა თავის ვაჟს, რომელიც აგარმა უშვა, ისმაელი. | 15 | და უშვა აგარ აბრაამს ძე და უწოდა აბრაამ სახელი ძისა თჳსისა შობილისაჲ მისდა, რომელი შვა აგარ, ისმაილ.
16 | ოთხმოცდაექვსი წლის იყო აბრამი, როცა ისმაელი უშვა აგარმა აბრამს. | 16 | ხოლო აბრაამ იყო ოთხმეოცჳდაექუსთა წელთა, რაჟამს უშვა აგარ ისმაელი აბრაამს.


† www.orthodoxy.ge † ძველი აღთქმა - დაბადება (თავი 17)

დაბადება

თავი მეჩვიდმეტე

ახალი ქართულით ძველი ქართულით
1 | ოთხმოცდაცხრა წლის იყო აბრამი, როცა გამოეცხადა უფალი აბრამს და უთხრა: მე ვარ ღმერთი ძლიერი. იარე ჩემს წინაშე და სრული იყავი. | 1 | ხოლო იქმნა აბრაამ წელთა ოთხმეოცდაათცხრამეტთაჲ. და გამოუჩნდა უფალი აბრაამს და ჰრქუა მას: მე ვარ ღმერთი შენი. სათნო იყავ წინაშე ჩემსა და იქმენ უბრალოჲ.
2 | დავდებ აღთქმას ჩემსა და შენს შორის და დიდად, დიდად გაგამრავლებ. | 2 | და დავდვა აღთქუმაჲ ჩემი შორის შენსა და განგამრავლო ფრიად ფრიად.
3 | პირქვე დაემხო აბრამი და ასე ელაპარაკა მას ღმერთი: | 3 | და დავარდა აბრაამ პირსა ზედა თჳსსა და ჰრქუა მას ღმერთმან მეტყუელმან:
4 | ეს მე ვარ და, აჰა, ჩემი აღთქმაც უამრავ ხალხთა მამა შეიქნები! | 4 | და აჰა, აღთქუმაჲ ჩემი შენ თანა და იყო შენ მამაჲ მრავალთა თესლთა.
5 | აღარ გერქვას ამიერიდან სახელად აბრამი, არამედ აბრაამი იყოს შენი სახელი, რადგან უამრავ ხალხთა მამად გაქცევ. | 5 | და არა გეწოდოს მერმეცა სახელი შენი აბრამ, არამედ იყოს სახელი შენი აბრაჰამ, რამეთუ მამად მრავალთა თესლთა დაგდევ შენ.
6 | დიდად, დიდად გაგამრავლებ, ხალხებად გაქცევ და მეფენი გამოვლენ შენგან. | 6 | და აღგაორძინო შენ ფრიად ფრიად და დაგდვა შენ ნათესავად, და მეფენი შენგან გამოვიდენ.
7 | დავდებ აღთქმას ჩემსა და შენს შორის და შენს შთამთმავალთა შორის თაობიდან თაობამდე, სამარადისო აღთქმას, რომ შენი და შენი შთამომავლობის ღმერთი ვიქნები. | 7 | და დავადგინო აღთქუმაჲ ჩემი შორის ჩემსა და შორის შენსა და შორის თესლისა შენისა ნათესავთა მიმართ მათთა აღთქუმად საუკუნოდ, ყოფად შენდა მე ღმრთად და თესლისა შენისა შენ თანა ქუეყანასა, რომელსა ჰმსხეობ, ყოველი ქუეყანაჲ ქანანისაჲ.
8 | მოგცემ შენ და შენს შთამომავლობას შენი მდგმურობის ქვეყანას, ქანაანის მთელს ქვეყანას, სამარადისო საკუთრებად და თქვენი ღმერთი ვიქნები. | 8 | მიგცე შენ და თესლსა შენსა შენ თანა სამკჳდრებელად საუკუნოდ და ვიყო მათდა ღმერთ.
9 | უთხრა ღმერთმა აბრაამს: ოღონდ დაიცავით ჩემი აღთქმა შენ და შენმა შთამომავლობამ თაობიდან თაობამდე. | 9 | და თქუა უფალმან აბრაჰამის მიმართ ხოლო შენ აღთქუმაჲ ჩემი დაიცვა, შენ და თესლმან შენმან ნათესავთა შინა მათთა.
10 | ეს არის აღთქმა, რომელიც უნდა დაიცვათ, აღთქმა, ჩემსა და თქვენს შორის და შენს შთამომავლობას შორის თაობიდან თაობამდე; წინადაიცვითოს თქვენში ყოველმა მამაკაცმა. | 10 | და ესე არს აღთქუმაჲ, რომელ დაიმარხო შორის ჩემსა და თქუენსა და შორის ნათესავისა შენისა შემდგომად შენსა ვიდრე ნათესავთამდე,
11 | დაიცვითეთ ჩუჩა და ეს იყოს ნიშნად აღთქმისა ჩემსა და თქვენს შორის. | 11 | წინა-დაიცჳთოს თქუენმან ყოველმან წულმან. და წინა-დაიცჳთოთ ჴორცი წინა-დაუცვეთელობისა და იყოს სასწაულ აღთქუმისა ჩემდა და თქუენდა.
12 | რვა დღისამ წინადაიცვითოს თქვენში ყოველმა მამაკაცმა თაობიდან თაობამდე, სახლში დაბადებულმა და უცხოელისგან ვერცხლით ნაყიდმა, რომელიც შენი თესლ-ტომის არ არის. | 12 | და ყრმამან რვისა დღისამან წინა-დაიცვითოს თქუენმან ყოველმან წულმან ნათესავსა შორის თქუენსა, სახლისწულმან და ვერცხლით ფრდილმან ყოვლისაგან ძისა უცხოჲსა, რომელ არს თესლისაგან შენისა, წინა-დაცვეთით წინა-დაიცვითოს სახლისწულმან სახლისა შენისამან ღა ვერცხლით ფრდილმან.
13 | წინადაიცვითოს შენს სახლში დაბადებულმა და შენი ვერცხლით ნაყიდმა; იყოს ჩემი აღთქმა თქვენს ხორცში სამარადისო აღთქმად. | 13 | და იყოს აღთქუმაჲ ჩემი ჴორცსა ზედა თქუენსა აღთქუმაჲ საუკუნოჲ.
14 | წინადაუცვეთელი მამაკაცი, რომელსაც არ დაუცვითავს მერვე დღეს ჩუჩა, უნდა მოიკვეთოს თავისი ხალხიდან, რადგან დაარღვია ჩემი აღთქმა. | 14 | და წულმან რომელმან არა წინა-დაიცვითოს ჴორცი წინა-დაუცვეთელობისა მისისა, მოისპოს სული იგი ნათესავისაგან მისისა, რამეთუ აღთქუმაჲ ჩემი განაქარვა.
15 | უთხრა ღმერთმა აბრაამს: სარაის, შენს ცოლს, აღარ ერქვას სახელად სარაი, არამად სარა იყოს მისი სახელი. | 15 | და ჰრქუა ღმერთმან აბრაჰამს: სარას ცოლსა შენსა არა ეწოდოს სარაჲ, არამედ სარრაჲ იყოს სახელი მისი.
16 | ვაკურთხებ მას და ვაჟიშვილსაც შეგძენ მისგან; ვაკურთხებ და გახდება ხალხების დედა და ხალხთა მეფეები წარმოიშვებიან მისგან. | 16 | ხოლო ვაკურთხო იგი და მოგცე მისგან შვილი და ვაკურთხო იგი და იყოს ნათესავად და მეფენი ნათესავთანი მისგან გამოვიდენ.
17 | პირქვე დაემხო აბრაამი და გაეცინა. გულში თქვა: ნუთუ შვილი შეეძინება ასი წლის კაცს? ნუთუ ბავშვს დაბადებს ოთხმოცდაათი წლის სარა? | 17 | და დავარდა აბრაჰამ პირსა ზედა თჳსსა და განიცინნა და თქუა გონებასა თჳსსა: უკუეთუ ასისა წლისასა ესუას ძე და სარრა ოთხმეოცაათისა წლისამან შუეს.
18 | უთხრა აბრაამმა ღმერთს: ნეტავ ისმაელმა იცოცხლოს შენს წინაშე. | 18 | და თქუა აბრაჰამ ღმრთისა მიმართ: ისმაილ ესე ცხოვნდინ წინაშე შენსა.
19 | უთხრა ღმერთმა: სწორედ სარა, შენი ცოლი, გიშობს ვაჟს და დაარქმევ სახელად ისაკს. აღვუდგენ მას ჩემს აღთქმას სამარადისო აღთქმად მისი შთამომავლობისთვის. | 19 | და ჰრქუა ღმერთმან აბრაჰამს: ჰე, აჰა, ცოლმან შენმან გიშვეს შენ ძე და უწოდი სახელი მისი ისაკ. და დავადგინო აღთქუმაჲ ჩემი მისსა მიმართ აღთქუმად საუკუნოდ ყოფად მე მისდა ღმერთად და თესლისა მისისა მის თანა.
20 | ისმაელის გამო გისმინე და, აჰა, ვაკურთხებ მასაც, ნაყოფიერს გავხდი და დიდად, დიდად გავამთავლებ. თორმეტ ბელადს წარმოშობს და დიდ ხალხად ვაქცევ. | 20 | ხოლო ისმაილისთჳს, აჰა, ვისმინე შენი, აჰა, ვაკურთხე იგი და განვამრავლო იგი ფრიად, ათორმეტნი ნათესავნი შვნეს და ვყო იგი ნათესავად დიდად.
21 | მაგრამ აღთქმას ისაკს დავუდებ, რომელსაც სარა გიშობს გაისად, ამ დღეის სწორს. | 21 | ხოლო აღთქუმაჲ ჩემი დავადგინო ისაკის მიმართ, რომელი გიშვეს შენ სარრა ჟამსა ამას წელიწადსა მეორესა.
22 | შეწყვიტა ლაპარაკი და განეშორა ღმერთი აბრაამს. | 22 | დაასრულა მეტყუელმან მისსა მიმართ და ამაღლდა უფალი აბრაჰამისაგან.
23 | ადგა აბრაამი და დაუცვითა ჩუჩა თავის ვაჟს ისმაელს, თავის სახლში დაბადებულებს და ყველას, ვინც კი ვერცხლით ჰყავდა ნაყიდი, ყველა მამაკაცს, აბრაამის სახლში მყოფს, სწორედ იმ დღეს, როცა ღმერთი ელაპარაკა მას. | 23 | და მოიყუანა აბრაჰამ ისმაილ, ძე თჳსი, და ყოველნი სახლისწულნი და ყოველნი ვეცხლით ფრდილნი თჳსნი და ყოველი წული მამათა სახლსა შინა აბრაჰამისსა და წინა-დასცჳთა დაუცვეთელებაჲ მათი ჟამსა მის დღისასა, ვითარცა ჰრქუა მას ღმერთმან.
24 | ოთხმოცდაცხრამეტი წლის იყო აბრაამი, როცა დაიცვითა ჩუჩა. | 24 | ხოლო აბრაჰამ იყო ოთხმეოცდაათცხრამეტისა წლისა, რაჟამს დაიცჳთა ჴორცი დაუცვეთელობისა თჳსისა.
25 | მისი ვაჟი ისმაელი ცამეტი წლის იყო, როცა დაიცვითა ჩუჩა. | 25 | ხოლო ისმაილ, ძე მისი, ათცამეტის წლის, რაჟამს წინა-დასცჳთა წინადაუცვეთელებაჲ ჴორცისა მისისაჲ.
26 | ერთ დღეს დაიცვითეს აბრაამმა და მისმა ვაჟმა ისმაელმა. | 26 | ჟამსა მას მის დღისასა წინა-დაიცჳთა აბრაჰამ და ისმაელ, ძემან მისმან.
27 | მისი სახლის ყველა მამაკაცმა, მის სახლში დაბადებულმა თუ უცხოელთაგან ვერცხლით ნაყიდმა, დაიცვითეს მასთან ერთად. | 27 | და ყოველთა კაცთა სახლისა მისისათა და სახლის ნაშვთა და ვეცხლით ფრდილთა უცხოთესლთაგან ნათესავთა წინა-დასცჳთა მათ.


† www.orthodoxy.ge † ძველი აღთქმა - დაბადება (თავი 18)

დაბადება

თავი მეთვრამეტე

ახალი ქართულით ძველი ქართულით
1 | გამოეცხადა მას უფალი მამრეს მუხნართან, როცა კარვის კართან იჯდა დღის პაპანაქებაში. | 1 | ხოლო ეჩუენა მას ღმერთი მუხასა თანა მამბრესსა, ჯდა რაჲ იგი კართა თანა კარვისა თჳსისათა შუადღე.
2 | თვალი აახილა და ხედავს, სამი კაცი დგას მის შორიახლო; დაინახა და გაიქცა კარვის კარიდან მათ მისაგებებლად და დაბლად თაყვანისცა. | 2 | და აღმხილველმან თუალთა მისთამან იხილა, და აჰა, სამნი კაცნი ზედა მოადგეს მას. და იხილნა რაჲ, მირბიოდა შემთხუევად მათდა კარისაგან კარვისა თჳსისა და თაყუანის-სცა ქუეყანასა ზედა.
3 | უთხრა: ბატონო, თუ რამ მადლი ვპოვე შენს თვალში, გვერდს ნუ აუვლი შენი მორჩილის კარს. | 3 | და თქუა: უფალო, უკუეთუ ვპოვე სადამე მადლი წინაშე შენსა, და ნუ თანა-წარჰჴდები მონასა შენსა.
4 | მცირეოდენ წყალს მოვატანინებ და ფეხს დაგბანენ, მერე მოისვენეთ ხის ჩრდილში. | 4 | მოვიღეთ წყალი და დაიბანნეთ ფერჴნი თქუენნი, და დაიგრილეთ ხესა ქუეშე.
5 | პურს გამოგიტანთ, დანაყრდით, მერე კი წადით თქვენს გზაზე, რაკიღა თქვენი მორჩილის კარზე გამოიარეთ. მათ უთხრეს: გააკეთე, რასაც ამბობ. | 5 | და მოვიღო პური და ჭამეთ. და ამის შემდგომად წარვედით გზასა თქუენსა, რომლისაგან მოაქციეთ მონისა მიმართ თქუენისა. და ჰრქუა: ეგრე ყავ, ვითარცა სთქუ.
6 | გაიქცა აბრაამი კარავში სარასთან და უთხრა: აბა, საჩქაროდ სამი სეა გამტკიცული ფქვილი მოზილე და ხმიადები დააცხვე. | 6 | და შეისწრაფა აბრაჰამ კარვად სარრას მიმართ და ჰრქუა მას: ისწრაფე და შესუარე სამი საწყაული სამინდოჲ და შექმენ ყურბეულად.
7 | მერე საქონლისკენ გაიქცა აბრაამი, გამოიყვანა ჩვილი და საღი ხბო და მსახურ ბიჭს მისცა, მანაც სასწრაფოდ დაკლა იგი და გაამზადა. | 7 | და სამროწლედ მირბიოდა აბრაჰამ, მოიღო ჴბოჲ ჩჩჳლი და კეთილი და მისცა ყრმასა და ისწრაფა შექმნად მისა.
8 | გამოიტანა ერბო და რძე, გამზადებული ხბოს ხორცი და წინ დაუწყო; ისინი ჭამდნენ, თავად კი ხის ძირას იდგა შორიახლო. | 8 | და მოიღო ერბოჲ და სძე და ჴბოჲ, რომელი შექმნა, და დაუგო მათ და ჭამეს. ხოლო თჳთ წინა უდგა მათ ხესა ქუეშე.
9 | უთხრეს: სად არის სარა, შენი ცოლი? უთხრა: აქ არის, კარავში. | 9 | და თქუა მისსა მიმართ: სადა არს სარრაჲ, ცოლი შენი? ხოლო მან მიუგო: ესერა კარავსა შინა.
10 | თქვა ერთმა: კიდევ მოვალ შენთან გაის ამ დროს, და, ნახავ, ვაჟი ეყოლება სარას, შენს ცოლს. სარა კარვის კარს უკან იდგა. ყველაფერი ესმოდა. | 10 | და თქუა: შემოქცეული მოვიდე შენდა ჟამსავე ამას. და ესვას ძე სარრას, ცოლსა შენსა. ხოლო სარრას ესმა კარსა ზედა კარვისა მისისასა მყოფსა უკუანა მისსა.
11 | მოხუცებულნი იყვნენ აბრაამი და სარა, ხანში შესულნი; დედათა წესი შეწყვეტილი ჰქონდა სარას. | 11 | ხოლო აბრაჰამ და სარრა მოხუცებულ იყვნეს, გარდასრულ დღეთა. და მოკლებულ იყო სარრა წესისაგან დედათასაჲ.
12 | გაეცინა გულში სარას: რა სიამე უნდა განვიცადო, როცა დავბერდი? ჩემი პატრონი მოხუცებულია. | 12 | ხოლო განიცინნა სარრა მეტყუელმან: თავისა მიმართ თჳსისა: არღა სადა იქმნა ჩემდა ვიდრე აქამომდე, ხოლო უფალი ჩემი მოხუცებულ არს.
13 | უთხრა უფალმა აბრაამს: რა იყო, რომ გაეცინა სარას და თქვა: ნუთუ მართლა ვშობ სიბერეშიო? | 13 | და ჰრქუა უფალმან ღმერთმან აბრაამს: რად განიცინნა სარრა თავსა შორის თჳსსა მეტყუელმან: აწ სადამე ჭეშმარიტად შვა, რამეთუ მე დაბერებულ ვარ?
14 | რა არის უფლისთვის შეუძლებელი? დათქმულ ჟამს, გაის ამ დროოს ისევ მოვალ შენთან და, ნახავ, ვაჟი ეყოლება სარას. | 14 | ნუ შეუძლებელ არსა ღმრთისა მიერ ყოველი სიტყუაჲ? ჟამსა ამას მოვიქცე შენდა მომართ და იყოს სარრასა ძე.
15 | გადათქვა სარამ: არ გამიცინიაო, რადგან შეეშინდა. უთხრა: არა, გაიცინე. | 15 | ხოლო უარ-ყო სარრა მეტყუელმან: არა განვიცინენ, რამეთუ შეეშინა. და თქუა: არა, არამედ განიცინენ.
16 | ადგნენ კაცები და სოდომის;ენ გაემართსენ. აბრაამი გაჰყვა გასაცილებლად. | 16 | ხოლო აღდგეს კაცნი იგი მიერ და შთახედნეს პირსა ზედა სოდომთა და გომორთასა და აბრაჰამ თანა-ვიდოდა მათ თანა, წარმგზავნელი მათი.
17 | თქვა უფალმა: როგორ დავუმალო აბრაამს, ჩემს მორჩილს, რის გაკეთებასაც ვაპირებ? | 17 | ხოლო უფალმან თქუა: არა დავფარო-ა მე პირისაგან აბრაჰამ, მონისა ჩემისა, რომელსა ვჰყოფ მე.
18 | აბრაამი ხომ დიდ და ძლიერ ხალხად იქცევა, ყველა ხალხი დედამიწის ზურგზე კურთხეული იქნება მისით; | 18 | ხოლო აბრაჰამ ქმნილ იყოს ნათესავად დიდად და მრავლად და იკურთხეოდიან მის-და-მი ყოველნი წარმართნი ქუეყანისანი.
19 | რადგან ვიცი, რომ უანდერძებს იგი თავის შვილებსა და თავის სახლს თავის შემდეგ - იარონ უფლის გზაზე, მოიქცნენ სიმართლით და სამართალი საჯონ, რათა აუხდინოს უფალმა აბრაამს ყველაფერი, რაც ნათქვამი აქვს მასზე. | 19 | რამეთუ უწყოდეს, ვითარმედ ამცნოს ძეთა მისთა და სახლსა მისსა მის თანა და იცნან გზანი უფლისანი, რამეთუ ძეთა მისთა ქმნად სიმართლისა და მშჯავრისა, რათა მოაწივნეს უფალმან აბრაჰამის ზედა ყოველი, რაოდენი თქუნა მისსა მიმართ.
20 | თქვა უფალმა: გახშირდა სამდურავი სოდომსა და გომორზე, მეტისმეტად დაუმძიმდათ ცოდვები. | 20 | და თქუა უფალმან ღმერთმან: ღაღადებაჲ სოდომთა და გომორთა განმრავლდა ჩემდა მომართ, ცოდვანი მათნი დიდ არიან ფრიად.
21 | ჩავალ და ვნახავ, საქმით დაიმსახურეს თუ არა სამდურავი, ჩემამდე რომ მოაწია. | 21 | გარდავიდე უკუე, ვიხილო, უკუეთუ ღაღადებისაებრ მათისა მომავლისა იქცევიან, და, უკუეთუ არა, რათა ვცნა.
22 | გაბრუნდნენ კაცები იქიდან და წავიდნენ სოდომს, აბრაამი კი კვლავ იდგა უფლის წინაშე. | 22 | და მოაქციეს კაცთა მიერ და მოვიდეს სოდომად. და აბრაჰამ მერმე იყო-ღა მდგომარე წინაშე უფლისა ღმრთისა.
23 | მიეახლა აბრაამი და უთხრა: ნუთუ მართალ კაცს ბოროტეულთან ერთად დაღუპავ? | 23 | და მიეახლა აბრაჰამ და ჰრქუა: ნუ თანა წარსწყმედ მართალსა უღმრთოთა თანა და იყოს მართალი, ვითარცა უღმრთოჲ?
24 | იქნებ აღმოჩნდეს ორმოცდაათი მართალი მაგ ქალაქში? ნუთუ დაღუპავ და არ შეიწყალებ მაგ ადგილს ორმოცდაათი მართალის გულისათვის, მანდ რომ არიან? | 24 | უკუეთუ იყუნენ ერგასისნი მართალნი, წარწყმედ-ა მათ? არა ჰრიდო-ა ყოველსა მას ადგილსა ერგასისთა მართალთა ძლით, უკუეთუ იყვნენ მას შინა?
25 | არ ეგების შენგან ეს საქმე, რომ მოაკვდინო მართალი ბოროტეულთან ერთად და არ იყოს გარჩევა მართალსა და ბოროტეულს შორის. არ ეგების! არ იქნება, რომ მთელი ქვეყნიერების მსაჯულმა სამართლიანად არ განსაჯოს. | 25 | არა სადა ჰყო შორის სიტყჳსა მისებრ მოკუდინებაჲ მართლისა უღმრთოთა თანა და იყოს მართალი, ვითარცა უღმრთოჲ? ნუ სადა რომელი სჯი ყოველსა ქუეყანასა, ნუ ჰყოფ სასჯელსა.
26 | უთხრა უფალმა: თუ ვპოვე სოდომ-ქალაქში ორმოცდაათი მართალი, შევიწყალებ მთელს მაგ ადგილს მათი გულისათვის. | 26 | და თქუა უფალმან ღმერთმან: უკუეთუ იყვნენ ერგასისნი მართალნი სოდომთ ქალაქთა შინა, დაუტეო ყოველი ადგილი მათთჳს.
27 | მიუგო აბრაამმა და უთხრა: აჰა, გავბედე უფალთან ლაპარაკი, მე, მტვერმა და ნაცარმა: | 27 | და მიმგებელმან აბრაჰამ თქუა: აწ ვიწყე სიტყუად უფლისა მიმართ, ხოლო მე ვარ მიწაჲ და ნაცარ.
28 | ორმოცდაათს რომ ხუთი დააკლდეს? ნუთუ დაღუპავ ამის გამო მთელს ქალაქს? უთხრა: არ დავღუპავ, თუ ვპოვე იქ ორმოცდახუთი. | 28 | უკუეთუ შემცირდენ ერგასისნი მართალნი ორმეოცდახუთად, წარსწყმიდო-ა ორმეოცდახუთთათჳს ყოველი ქალაქი? და თქუა: უკუეთუ ვპოვნე მუნ ორმეოცდახუთნი, არა წარვწყმიდო.
29 | განაგრძო ლაპარაკი აბრაამმა და უთხრა: ორმოცი რომ აღმოჩნდეს? უთხრა: არ ჩავიდენ ამას იმ ორმოცის გულისათვის. | 29 | და შესძინა მერმე სიტყუად მისსა მიმართ და თქუა: უკუეთუ იყვნენ ორმეოცნი? და თქუა: არა წარვწყმიდო ორმეოცთათჳს.
30 | თქვა აბრაამმა: ნუ გამიწყრება უფალი და ვიტყვი: ოცდაათი რომ აღმოჩნდეს? უთხრა: არ გავაკეთებ ამას, თუ ვპოვე ოცდაათი. | 30 | და თქუა: ნურას, უფალო, უკუეთუ ვიტყოდი-ღა: იპოვნენ თუ მუნ ოცდაათნი? და თქუა: არა წარვწყმიდო ოცდაათთათჳს.
31 | თქვა აბრაამმა: აჰა, გავბედე უფალთან ლაპარაკი: ოცი რომ აღმოჩნდეს? უთხრა: არ დავღუპავ იმ ოცის გულისათვის. | 31 | და თქუა: ვინათგან მაქუს სიტყუად უფლისა მიმართ ჩემისა და თქუა: უკუეთუ იყვნენ მუნ ოცნი? და თქუა: არა წარვწყმიდო ოცთათჳს.
32 | უთხრა აბრაამმა: ნუ გამიწყრება უფალი და ამ ერთხელაც ვიტყვი: ათი რომ აღმოჩნდეს? უთხრა: არ დავღუპავ იმ ათის გულისათვის. | 32 | და თქუა: ნუ რაჲ, უფალო, უკუეთუ ვიტყოდი მერმე ერთგზის-ღა და იპოვნენ თუ ათნი? და თქუა: არა წარვწყმიდო ათთათჳს.
33 | წავიდა უფალი, როგორც კი შეწყვიტა ლაპარაკი აბრაამთან. აბრაამიც დაბრუნდა თავის ადგილას. | 33 | და წარვიდა უფალი, ვითარცა დასცხრა ზრახჳსაგან აბრაჰამისსა. და მიიქცია ადგიდ თჳსსა.


† www.orthodoxy.ge † ძველი აღთქმა - დაბადება (თავი 19)

დაბადება

თავი მეცხრამეტე

ახალი ქართულით ძველი ქართულით
1 | შევიდა ორი ანგელოზი სოდომში საღამო ხანს, როცა სოდომის კარიბჭესთან იჯდა ლოტი. დაინახა ისინი ლოტმა, წამოუდგა მისაგებებლად და მდაბლად თაყვანისცა. | 1 | ხოლო მოვიდეს ორნი ანგელოზნი მიმწუხრი და ლოთ ჯდა წინაშე ბჭეთა სოდომისთა. და იხილნა რაჲ ლოთ, აღდგა მიგებებად მათდა და თაყუანის-სცა პირითა ქუეყანასა ზედა.
2 | უთხრა: აქეთ მობრძანდით, ჩემო ბატონებო, შემოუხვიეთ თქვენი მორჩილის სახლში. ფეხს დაიბანთ, ღამეს გაათევთ, დილით კი ადრე ადგებით და თქვენს გზაზე წახვალთ. უთხრეს: არა, ქუჩაში გავათევთ ღამეს. | 2 | და ჰრქუა: აჰა, უფალნო, მოაქციეთ ჩემდა მომართ სახიდ მონისა თქუენისა და დაივანეთ და დაიბანენით ფერჴნი და, განცისკრდეს რაჲ, წარვედით გზასა თქუენსა. და თქუეს: არა, არამედ უბანთა ზედა დავივანოთ.
3 | არ მოეშვა ლოტი და მათაც შეუხვიეს მის სახლში. გაუმზადა სასმელი ლოტმა, დაუცხო ხმიადები და ჭამეს. | 3 | და აიძულა მათ და მოაქციეს მისსა მიმართ და შევიდეს სახედ მისსა. და უქმნა მათ სასუმელი და უცომონი წარუცნა მათ და ჭამეს პირველ დაძინებისა.
4 | ვიდრე დასაძინებლად დაწვებოდნენ, გარს შემოადგნენ სახლს ქალაქის მკვიდრნი, სოდომელი კაცები - ჭაბუკი თუ მოხუცი, მთელი ხალხი მოადგა ყოველის მხრიდან. | 4 | და კაცთა ქალაქისათა სოდომელთა გარე მოიცვეს სახლი ჭაბუკითგან ვიდრე მოხუცებულადმდე ყოველმან ერმან ერთბამად.
5 | დაუძახეს ლოტს და უთხრეს: სად არიან ის კაცები, წუხელ რომ გესტუმრნენ? გამოიყვანე ჩვენთან, უნდა შევიცნოთ. | 5 | და განუწოდდეს ლოთს და იტოდეს მისა მიმართ: სადა არიან კაცნი, მოსრულნი შენდა ღამით? გამოიყუანენ იგინი ჩუენდა, რამეთუ თანა-ვეყუნეთ მათ.
6 | გამოვიდა მათთან ლოტი კარის ზღურბლზე და გამოიხურა კარი. | 6 | ხოლო გამოვიდა ლოთ მათდა მიმართ წინაშე კართა და კარი განიჴშა უკუანა თჳსსა.
7 | უთხრა: ნუ იზამთ ბოროტებას, ძმებო! | 7 | და ჰრქუა მათ: ნუ სადა, ძმანო, ნუ უკეთურებთ.
8 | აჰა, ორი ქალიშვილი მყავს, რომელთაც მამაკაცი არ იციან; მათ გამოგიყვანთ და უყავით, რაც გენებოთ. ოღონდ იმ კაცებს არაფერი ავნოთ, რადგან ჩემს ჭერქვეშ არიან შემოსულნი. | 8 | რამეთუ არიან ჩემნი ორნი ასულნი, რომელთა არღა უცნიეს მამაკაცნი. გამოვიყუანნე იგინი თქუენდა და იჴმიენით იგინი, ვითარცა გთნავს, მხოლოდ კაცთა ამათ მიმართ ოდენ ნურარას ჰყოფთ უსამართლოსა, ვინათგან შემოვიდეს სართულსა ქუეშე მოსრულთა ჩემთასა.
9 | უთხრეს: მოშორდი აქედან! კვლავ უთხრეს: მარტოხელა კაცი მდგმურად მოსულხარ აქ და უკვე სამართალს სჯი? ახლა მათზე უარეს საქმეს დაგმართებთ. არ მოეშვნენ ამ კაცს, ლოტს და მიიჭრნენ კარის შესამტვრევად. | 9 | და ჰრქუეს: განერე იქი. მწირობად შემოხუედ, ნუ. სასჯელისა სჯად. აწ უკუე შენ გიბოროტოთ უფროს-ღა, ვიდრე მათ. და აიძულებდეს ლოთს ფრიად და მიეახლნეს შემუსრვად კარსა.
10 | გამოიწოდეს ხელი სტუმარმა კაცებმა, შინ შეიყვანეს ლოტი და ჩაკეტეს კარი. | 10 | ხოლო კაცთა მათ ბანყუნეს ჴელნი და შეიტანეს ლოთ ჴელთა მიმართ თჳსთა და კარი სახლისა დაჴშეს.
11 | იმ კაცებს კი, სახლის შესასვლელთან რომ იდგნენ, სიბრმავე მოჰგვარეს დიდიან-პატარიანა და მათ ქანცი გაუწყდათ შესასვლელის ძებნაში. | 11 | ხოლო კაცთა მყოფთა კარსა ზედა სახლისასა, დასცეს ვერ მხედველობაჲ მცირითგან მათით ვიდრე დიდადმდე და დაიჴსნნეს ძიებითა კარისათა.
12 | უთხრეს იმ კაცებმა ლოტს: კიდევ ვინა გყავს აქ? სიძე, ვაჟები და ქალიშვილები, ყველა, ვინც კი შენიანია ამ ქალაქში, გაიყვანე ამ ადგილიდან, | 12 | და თქუეს კაცთა მათ ლოთის მიმართ: არს ვინა შენი აქა სიძენი, ანუ ძენი, ანუ ასულნი, ანუ ვინცა ვინ შენი არს სხუაჲ ქალაქსა შინა, განიყვანენ იგინი ადგილით ამით.
13 | რადგან უნდა გავანადგუროთ ეს ადგილი, რაკი დიდია მათზე სამდურავი უფლის წინაშე, და მოგვავლინა უფალმა მის გასანადგურებლად. | 13 | რამეთუ წარვსწყმედთ ჩუენ ადგილსა ამას, რამეთუ ამაღლდა ღაღადებაჲ მათი წინაშე უფლისა და მომავლინნა ჩუენ უფალმან აჴოცად მისსა.
14 | გავიდა ლოტი და ელაპარაკა თავის სასიძოებს, რომელთაც მისი ქალიშვილები უნდა ეთხოვათ და უთხრა: ადექით და გადით ამ ადგილიდან, რადგან ქალაქის განადგურებას აპირებს უფალი. სასიძოებს ეგონათ, ხუმრობსო ლოტი. | 14 | გამოვიდა ლოთ და თქუა: სიძეთა მიმართ თჳსთა, მიმყუანებელთა ასულთა მათთასა, და ჰრქუა: აღდეგით და გამოვედით ადგილისა ამისგან, რამეთუ აჰჴოცს უფალი ქალაქსა ხოლო საცინელად შეირაცხა წინაშე სიძეთა მისთა.
15 | განთიადისას ანგელოზებმა დააჩქარეს ლოტი და უთხრეს: ადექი, მოჰკიდე ხელი შენს ცოლს და ორ ასულს, აქ რომ არიან, რათა შენც არ დაიღუპო. ამ ქალაქის უკეთურობის გამო. | 15 | და ვითარ ცისკარი იქმნა, და ასწრაფობდეს ანგელოზნი ლოთს მეტყუელნი: აღდეგ, მიიყუანე ცოლი შენი და ორნი ასულნი შენნი, რომელნი გისხენ, და განვედ, რათა არა თანა წარსწყმდე უსჯულოებათა ქალაქისათა.
16 | ფეხს ითრევდა ლოტი და იმ კაცებმაც, რადგან უფალმა დაინდო ლოტი, ეხლი ჩასჭიდეს მის ცოლს, მის ორ ასულს, გაიყვანეს და ქალაქის გარეთ დააყენეს. | 16 | და აღშფოთნეს და უპყრეს ანგელოზთა ჴელსა მისა და ჴელსა ცოლისა მისისასა და ჴელსა ასულთა მისთასა რიდებასა მას უფლისასა მათ ზედა.
17 | როცა ყველანი გარეთ გაიყვანეს, უთხრა ერთმა: თუ გინდა ცოცხალი გადარჩე, უკან არ მოიხედო, არც სადმე გაჩერდე ამ მხარეში, მთას შეეფარე, თორემ დაიღუპები. | 17 | და იყო, რაჟამს გამოიყუანეს იგინი გარე და ჰრქუეს: ცხოვნებით იცხოვნე სული შენი, ნუ უკმოიხედავ უკუღმართ. ნუცა დასდგები ყოველსა შინა გარემო სოფლებთა, არამედ მთად კერძო ივლტოდე, ნუუკუე თანა შეეპყრა.
18 | უთხრა ლოტმა: არა, უფალო. | 18 | და თქუა ლოთ მათდა მიმართ: გევედრები, უფალო.
19 | აჰა, მადლი მიპოვნია შენს მორჩილს შენს თვალში; დიდია შენი წყალობა ჩემდამი რომ მოიღე და გადამარჩინე. მაგრამ მთას ვერ შევეფარები, ვაითუ უბედურებას გადავაწყდე და დავიღუპო. | 19 | ვინათგან პოვა წყალობაჲ მონამან შენმან წინაშე შენსა და განადიდე სიმართლე შენი, რომელსა ჰყოფ ჩემ ზედა განრინებად სულისა ჩემისა. ხოლო მე ვერ ძალ-მიც მიწევნად მთად, ნუუკუე მეწიოს მე ბოროტი ესე და მოვკუდე.
20 | აგერ, ეს ქალაქი უფრო ახლოსაა გასაქცევად, პატარაც არის, იქ შევაფარებ თავს. პატარა ქალაქია, გადავრჩები. | 20 | აჰა ესერა, ქალაქი ესე ახლოს არს მივლტოლად ჩემდა მუნ, რომელ არს მცირე, და მუნ განვერე, და ცხოვნდეს სული ჩემი შენ ძლით.
21 | უთხრა: კეთილი, შეგისრულებ ამ სათხოვარსაც: არ დავამხობ ამ ქალაქს, შენ რომ ახსენე. | 21 | და თქუა მან: აჰა, დამიკჳრდა პირი შენი ამასცა ზედა სიტყუასა, არა დავაქციო ქალაქი, რომლისათჳს სთქუ.
22 | აბა, იჩქარე, შეაფარე იქ თავი, რადგან შენს იქ მისვლამდე ამ საქმეს ვერ აღვასრულებ. ამიტომ ეწოდა ამ ქალაქს სახელად ცოღარი. | 22 | ისწრაფე შენ მიწევნად მუნ, რამეთუ ვერ ჴელ-მეწიფების ყოფად საქმისა, ვიდრე შესლვადმდე შენდა მუნ. ამისთჳს უწოდა სახელი ქალაქსა მას სეგორ.
23 | მზე ამოვიდა ქვეყანაზე და ლოტიც მივიდა ცოღარს. | 23 | და მზე მოეფინა ქუეყანასა ზედა და ლოთი შევიდა სეგორად.
24 | აწვიმა უფალმა ციდან სოდომს და გომორს გოგირდი და ცეცხლი უფლისაგან. | 24 | და უფალმან აწჳმა სოდომსა და გომორსა ზედა წუნწუბაჲ და ცეცხლი უფლისა მიერ ზეცით.
25 | დაამხო ეს ქალაქები და მთელი მხარე, ამ ქალაქების მთელი მოსახლეობა და დედამიწის აღმონაცენი. | 25 | და დააქცია ყოველნი ესე ქალაქნი და ყოველი სანახები და მოსწყდეს, ყოველნი მეფენი მის ქალაქისანი და ყოველი მცენარე ქუეყანისა.
26 | უკან მოიხედა ლოტის ცოლმა და იქცა იგი მარილის სვეტად. | 26 | და მიიხილა ცოლმან ლოთისამან მართლუკუღმართ და იქმნა იგი ძეგლ მარილისა.
27 | წავიდა აბრაამი დილაადრიან იმ ადგილისკენ და დადგა იქ უფლის წინაშე. | 27 | ხოლო აღიმსთო აბრაჰამ განთიად ადგილსა მას, სადა-იგი დგა წინაშე უფლისა.
28 | გახედა სოდომსა და გომორს და, აჰა, ხედავს, კვამლი ასდის მიწას, როგორც საკირიდან ავარდნილი ბოლი. | 28 | და მიჰხედა პირსა ზედა სოდომისასა და გომორისასა და პირსა ყოვლისა ქუეყანისა სანახებისასა და იხილა: და აჰა ესერა, აღვიდოდა ალი ცეცხლისა ქუეყანით, ვითარცა არმური საჴმილისა.
29 | როცა ამხობდა ღმერთი იმ მხარის ქალაქებს, გაიხსენა ღმერთმა აბრაამი და გაარიდა ლოტი ნგრევას, როცა ანგრევდა იმ ქალაქებს, სადაც ცხოვრობდა ლოტი. | 29 | და იყო, დაქცევასა მას უფლისა მიერ ქალაქებისა მის სანახებისასა მოეჴსენა ღმერთსა აბრაჰამ და გამოიყუანა ლოთ შორის დაქცევისა მის, რაჟამს დააქცია უფალმან ქალაქები იგი, რომელსა შინა დამკჳდრებულ იყო ლოთ.
30 | აიყარა ლოტი ცოღარიდან და მთაში დასახლდა თავის ორ ქალიშვილთან ერთად, რადან ცოღარში ცხოვრების ეშინოდა. ერთ გამოქვაბულში დასახლდა თავის ორ ქალიშვილთან ერთად. | 30 | აღვიდა ლოთ სეგორით და დაჯდა იგი მთასა ზედა და ასულნი მისნი მის თანა, რამეთუ შეეშინა დამკჳდრებად სეგორს შინა. და დაემკჳდრა ქუაბსა შინა იგი და ორნი ასულნი მისნი მის თანა.
31 | უთხრა უფროსმა უმცროსს: მოხუცია მამაჩვენი და კაცი არ არის ამ ქვეყანაში, რომ შემოვიდეს ჩვენთან როგორც ქვეყნის წესი და რიგია. | 31 | ჰრქუა უხუცესმან უმრწემესსა მას: მამაჲ ჩუენი მოხუცებულ არს და ქუეყანასა ზედა არა არს, ვინმცა შემოვიდა ჩუენდა, ვითარცა-იგი არს წესი, რათა მკჳდროან იქმნეს ყოვლისა ქუეყანისაჲ.
32 | მოდი, დავალევინოთ ღვინო მამაჩვენს და მივუწვეთ, შთამომავლობა აღვუდგინოთ მამაჩვენს. | 32 | მოვედ და ვასუათ ღჳნოჲ მამასა ჩუენსა და დავწვეთ მის თანა და აღვადგინოთ თესლი მამისაგან ჩუენისა.
33 | შეასვეს ღვინო მამას იმ ღამით; მივიდა უფროსი და მიუწვა მამას, ხოლო მამამ ვერც დაწოლა გაიგო მისი და ვერც ადგომა. | 33 | ასუეს მამასა მათსა ღჳნოჲ მას ღამესა და შევიდა უხუცესი იგი და დაწვა მამისა თჳსისა თანა მას ღამესა. და არა ცნა დაწოლაჲ მისი და აღდგომა მისი.
34 | მეორე დღეს უფროსი ეუბნება უმცროსს: აჰა, ვიწექი წუხელ მამაჩემთან, შევასვათ ღვინო ამაღამაც, მიდი და მიუწექი. შთამომავლობა აღვუდგინოთ მამაჩვენს. | 34 | და ჰრქუა უხუცესმან მან ხვალისაგან უმრწემესსა მის: აჰა ესერა, მე დავწევ გუშინ მამისა ჩემისა თანა, ვასუათ მას ღჳნოჲ ამას ღამესა-ცა და შენ დაწევ მის თანა და აღვადგინოთ მამისა ჩუენისაგან თესლი.
35 | შეასვეს ღვინო იმ ღამითაც მამას; ადგა უმცროსი და მიუწვა, ხოლო მან ვერც დაწოლა გაიგო მისი და ვერც ადგომა. | 35 | ასუეს მას ღამესა ღჳნოჲ მამასა მათსა და შევიდა უმრწემესი იგი ასული და დაწვა მამისა თჳსისა თანა. და არა აგრძნა დაწოლა მისი და აღდგომაჲ
36 | დაორსულდა ლოტის ორი ასული მამისაგან. | 36 | და მიუდგეს ორნივე იგი ასულნი ლოთისანი მამისაგან თჳსისა.
37 | შვა ძე უფროსმა და უწოდა სახელად მოაბი. იგი არის მოაბელთა მამა დღევანდლამდე. | 37 | და შვა უხუცესმან მან ძე და უწოდა სახელი მისი მოაბ და თქუა: მამისა ჩემისაგანი. ესე არს, მამაჲ მოაბელთა ვიდრე დღეინდელად დღედმდე.
38 | უმცროსმაც შვა ძე და უწოდა სახელად ბენ-ყამი. იგი არის ყამონიანთა მამა დღევანდლამდე. | 38 | ხოლო შვა უმრწემესმან მანცა ძე და უწოდა სახელი მისი ამან, მეტყუელმან: ძე თესლისაგან მამისა. ესე არს მამაჲ ამანელთა ვიდრე დღეინდელად დღედმდე.


† www.orthodoxy.ge † ძველი აღთქმა - დაბადება (თავი 20)

დაბადება

თავი მეოცე

ახალი ქართულით ძველი ქართულით
1 | გაემგზავრა იქიდან აბრაამი ნეგების მხრისკენ და დასახლდა კადეშსა და შურს შორის, და იყო მდგმურად გერარში. | 1 | და წარმოვიდა მიერ აბრაჰამ ქუეყანად სამხრად კერძო და დაეშენა შორის, კადესა და შორის სურსა და იმსხემა გერარს შორის.
2 | თქვა აბრაამმა სარაზე, თავის ცოლზე: ჩემი და არის ეს ქალი. მაშინ გაგზავნა აბიმელექმა, გერარის მეფემ, კაცი და წაიყვანა სარა. | 2 | და თქუა აბრაჰამ სარრასთჳს, ცოლისა თჳსისა, ვითარმედ: დაჲ ჩემი არს. შეეშინა სიტყუად, ვითარმედ: ცოლი ჩემი არს, ნუუკუე მოკლან იგი კაცთა მის ქალაქისათა, მისთჳს მიავლინა აბიმელიქ მეფემან გერართამან და მიიყუანა სარრაჲ.
3 | მოევლინა ღამით სიზმარში აბიმელექს ღმერთი და უთხრა: მოკვდები ამ ქალის გამო, შენ რომ მოიყვანე. რადგან ქმრიანია იგი. | 3 | მოვიდა ღმერთი აბიმელიქისა ძილსა შინა ღამე და ჰრქუა მას: აჰა ეგერა, შენ მოჰკუდე დედაკაცისა მაგის ძლით, რამეთუ ეგე შეყოფილ არს ქმარსა.
4 | აბიმელექი არ მიჰკარებია ქალს. უთხრა: უფალო, ნუთუ მართალ ხალხს დაღუპავ? | 4 | ხოლო აბიმელიქ არა შეეხო მას და ჰრქუა: უფალო, ნათესავი უმეცარი და მართალი წარსწყმიდოა?
5 | განა თავად არ მითხრა, ჩემი და არისო? ქალმაც ხომ მითხრა, ჩემი ძმა არისო ეს კაცი? წრფელი გულითა და უმწიკვლო ხელით გავაკეთე ეს. | 5 | არა მან მრქუა მეა, ვითარმედ: დაჲ ჩემი არს და მან მითხრა, ვითარმედ: ძმაჲ ჩემი არს? გულითა წრფელითა და სიმართლითა ჴელთათა ვყავ ესე.
6 | უთხრა მას ღმერთმა სიზმარში: მეც ვიცოდი, რომ წრფელი გულით გააკეთე ეს და ამიტომაც განგარიდე ცოდვას ჩემს წინაშე: არ მიგაკარე მაგ ქალს. | 6 | და ჰრქუა მას ღმერთმან: მეცა ვიცი, რამეთუ გულითა წმიდითა ჰყავ ეგე და გერიდე შენ, რათა არა სცოდო ჩემდა მომართ, ამისთჳს არა გიტევე შენ შეხებად მისსა.
7 | ახლა კი დაუბრუნე ქმარს ცოლი, რადგან წინასწარმეტყველია ის კაცი. ილოცებს შენთვის, რომ ცოცხალი გადარჩე. თუ არ დაუბრუნებ, იცოდე, სიკვდილი არ აგცდებათ არც შენ და არც შენიანებს. | 7 | ხოლო შენ მიეც აწ ცოლი მისი, რამეთუ კაცი წინასწარმეტყუელი არს იგი და ილოცოს შენთჳს და სცხონდე. უკუეთუ არა მისცე, იცოდე, რამეთუ მოჰკუდები შვნ და ყოველი სახლი შენი.
8 | ადგა დილაადრიანად აბიმელექი, დაიბარა თავისი მორჩილნი და მოუყვა მათ მთელ ამ ამბავს. მეტისმეტად შეშინდა ხალხი. | 8 | აღიმსთო აბიმელიქ განთიად და მოუწოდა ყოველთა მონათა თჳსთა და ეტყოდა ყოველთა ამათ სიტყუათა ყურთა მიმართ მათთა. და შეშინდეს ყოველნი კაცნი უფლისაგან ფრიად.
9 | დაიბარა აბიმელექმა აბრაამი და უთხრა: ეს რა გვიყავი? რა შეგცოდე, რომ ასეთ დიდ ცოდვაში მაგდებდი მეც და ჩემს სამეფოსაც? ისეთ საქმეს მიპირებდი, რაც არავისთვის უქნიათ ოდესმე. | 9 | და მოუწოდა აბიმელიქ აბრაჰამს და ჰრქუა მას: რაჲ ესე მიყავ ჩუენ, შე-მე-რა-გცოდეთა შენ, რამეთუ მოაწიე ჩემ ზედა და სამეფოსა ჩემსა ზედა ცოდვა დიდი, საქმე, რომელ არა ვინ ქმნის, მაქმნიე ჩუენ.
10 | კვლავ უთხრა აბიმელექმა აბრაამს: რას ფიქრობდი, ამ საქმეს რომ მიპირებდი? | 10 | და ჰრქუა აბიმელიქ აბრაჰამს: რაჲსა გულსა მოგიჴდა და ჰყავ ესე?.
11 | უთხრა აბრაამმა: ვიფიქრე, ღვთის შიში არ ექნებათ ამ კუთხეში და ჩემი ცოლის გამო მომკლავენ-მეთქი. | 11 | და ჰრქუა აბრაჰამ: რამეთუ ვთქუ, ნუუკუე არა იყოს ღმრთისმსახურებაჲ ადგილსა ამას და მე მომკლან ცოლისა ჩემისათჳს.
12 | მართლაც ჩემი და არის ეს ქალი, მამაჩემის ასულია იგი, ოღონდ დედაჩემის ასული არ არის. ამიტომაც ვითხოვე ცოლად, | 12 | და რამეთუ დაჲცა ჩემი არს ჭეშმარიტად მამით, არა დედით და მეყო მე ცოლ.
13 | როცა ღმერთმა მამაჩემის სახლიდან ამახეტიალა, ვუთხარი ქალს: ეს ერთი მადლი მიყავი-მეთქი: რა მხარეშიც რა უნდა მოვხვდეთ, თქვი ჩემზე, ჩემი ძმა არის-თქო ეს კაცი. | 13 | და იყო, ოდეს გამომიყუანა მე სახლისაგან მამისა ჩემისა და ვარქუ მას: ესე სიმართლე ჰყო ჩემდა მომართ ყოველსავე ადგილსა, ვიდრეცა შევიდეთ მუნ, თქუ ჩემთჳს, ვითარმედ ძმაჲ ჩემი არს.
14 | აიღო და მისცა აბიმელექმა აბრაამს ცხვარ-ძროხა, ყმები და ყმაქალები. და დაუბრუნა სარაც, მისი ცოლი. | 14 | და მოიღო აბიმელიქ ათასი სასწორი ფასი და ცხოვარი და ზროხაჲ, მონები და მჴევლები და მისცა აბრაჰამს და მოსცა სარრა, ცოლი მისი.
15 | უთხრა აბიმელექმა: აჰა, შენს წინაშეა ჩემი ქვეყანა, იცხოვრე შენს ნებაზე. | 15 | და ჰრქუა აბიმელიქ აბრაჰამს: აჰა ესერა, ქუეყანა ესე წინაშე შენსა არს, სადაცა გთნავს, დაეშენე.
16 | სარას უთხრა: აჰა, ათასი ვერცხლი მივეცი შენს ძმას. ამან მოგწმინდოს ნამუსი ყველას წინაშე, ვინც შენთან არის. ყველასთან გამართლებული ხარ! | 16 | ხოლო სარრას ჰრქუა: აჰა ეგერა, მივეც ათასი სასწორ ძმასა შენსა. ესე გეყავნ შენ პატივ პირისა შენისა და ყოველთავე დედათა შენთანათა და ყოველივე ჭეშმარიტი ჰყვი.
17 | ილოცა აბრაამმა ღვთის წინაშე და განკურნა ღმერთმა აბიმელექი. მისი ცოლი და მისი მხევლები, და ეყოლათ შვილები. | 17 | და ილოცა აბრაჰამ ღმრთისა მიმართ და განკურნა ღმერთმან აბიმელიქ და ცოლი მისი და მჴევლები მისი და შობდეს.
18 | რადგან ყველასთვის დაეხშო უფალს საშო აბიმელექის სახლში აბრაამის ცოლის, სარას გამო. | 18 | რამეთუ დაჴშვით დაჴშა უფალმან გარეშე ყოველი საშოჲ სახლსა შინა აბიმელიქისასა სარრასთჳს, ცოლისა აბრაჰამისა.


† www.orthodoxy.ge † ძველი აღთქმა - დაბადება (თავი 21)

დაბადება

თავი ოცდამეერთე

ახალი ქართულით ძველი ქართულით
1 | უფალმა იზრუნა სარაზე, როგორც ნათქვამი ჰქონდა; ის გაუკეთა უფალმა სარას, რასაც ამბობდა. | 1 | და მოჰხედა უფალმან სარრას, ვითარცა ჰრქუა და უყო ღმერთმან სარრას, ვითარცა ეტყოდა მას.
2 | დაორსულდა სარა და უშვა აბრაამს მისი სიბერის ძე დანიშნულ დროზე, რომელიც დათქმული ჰქონდა მისთვის ღმერთს. | 2 | და მიუდგა და უშვა აბრაჰამს ძე სიბერისა ოდენ ჟამსა, ვითარცა ეტყოდა მას ღმერთი.
3 | უწოდა აბრაამმა სახელად ისაკი თავის ძეს, შეძენილს, რომელიც უშვა მას სარამ. | 3 | და უწოდა აბრაჰამ სახელი ძისა მისისა, რომელ-იგი უშვა სარრა, ისაკ.
4 | წინადაცვითა აბრაამმა ისაკი, თავისი ძე, რვა დღისა, როგორც ნაბრძანები ჰქონდა მისთვის ღმერთს. | 4 | და წინა-დასცჳთა აბრაჰამ ისაკს, ძესა თჳსსა, დღესა მერვესა, ვითარცა ამცნო მას უფალმან ღმერთმან.
5 | ასი წლის იყო აბრაამი, როცა შეეძინა მას ისაკი, თავისი ძე. | 5 | ხოლო აბრაჰამ იყო ას წლისა, რაჟამს ესუა მას ისაკ, ძე თჳსი.
6 | თქვა სარამ: სასაცილო გამხადა ღმერთმა; ვინც კი გაიგებს ამ ამბავს, ყველა დამცინებს. | 6 | და თქუა სარრა: საცინელ მიქმნა მე ღმერთმან: ვის ესმეს, უხაროდის, ჩემ თანა.
7 | თქვა: ვინ ეტყოდა აბრაამს, შვილებს ძუძუს მოაწოვებსო სარა? და მაინც ვშობე მისი სიბერის ძე. | 7 | და თქუას: ვინ უთხრას აბრაჰამს, ვითარმედ აწოებს ყრმასა სარრა, რამეთუ უშევ ძე სიბერესა ჩემსა.
8 | წამოიზარდა ბავშვი და მოსწყვიტეს ძუძუს. გადაიხადა აბრაამმა დიდი პურობა იმ დღეს, როცა ძუძუს მოსწყვიტეს ისაკი. | 8 | და განორძნდა ყრმაჲ იგი და განეყენა სძესა და ყო აბრაჰამ სერი დიდი, რომელსა დღესა განეყენა სძესა ისაკ, ძე მისი.
9 | დაინახა სარამ, რომ დასცინოდა მის შვილს შვილი ეგვიპტელი აგარისა, რომელმაც უშვა იგი აბრაამს. | 9 | და იხილა სარრა ძე აგარისი მეგჳპტელისა. რომელ-იგი ესვა აბრაჰამს, იმღერდა ისაკის თანა, ძისა მისისა.
10 | უთხრა სარამ აბრაამს: გააგდე ეს ყმაქალი და მისი შვილი, რადგან ვერ უნდა დაიდოს წილი ამ ყმაქალის შვილმა ჩემს შვილთან, ისაკთან ერთად. | 10 | მიუგო და ჰრქუა აბრაჰამს: განაძე მჴევალი ეგე და ძე მისი, რამეთუ არა დაიმკჳდროს ძემან მჴევლისამან ძისა ჩემისა ისაკის თანა.
11 | მეტისმეტად შეაწუხა აბრაამი ამ ამბავმა თავისი შვილის, ისმაელის გამო. | 11 | ხოლო ფიცხელ იყო სიტყუაჲ ესე ფრიად წინაშე აბრაჰამისა ძისა მისისათჳს.
12 | უთხრა ღმერთმა აბრაამს: ნუ სწუხარ ყმაწვილზე და შენს ყმა ქალზე; ყველაფერი გაუგონე სარას, რასაც გეტყვის; რადგან ისაკით დაგეწყება შთამომავლობა. | 12 | და ჰრქუა ღმერთმან აბრაჰამს: ნუ ფიცხელ გიჩნს წინაშე შენსა ყრმისა მაგისთჳს და მჴევლისა, ყოველივე, რაჲცა გრქუას შენ სარრა. ისმინე ჴმისა მისისაჲ, რამეთუ ისაკისგან გეწოდოს შენ ნათესავად.
13 | ყმაქალის ძესაც ხალხად ვაქცევ, რადგან შენი თესლია იგი. | 13 | ხოლო ძე-ცა ეგე მჴევლისა მაგის ვყო ნათესავად დიდად, რამეთუ თესლი შენი არს.
14 | ადგა დილაადრიანად აბრაამი, აიღო პური, ერთი მათარა წყალი და მისცა აგარს, ზურგზე შეუსვა ბავშვი და გაუშვა. წავიდა ქალი და ხეტიალობდა ბერშებას უდაბნოში. | 14 | ხოლო აღდგა აბრაჰამ განთიად და მოიღო პური და თხიერითა წყალი და მისცა აგარს. და აღიკიდა იგი მჴართა თჳსთა და ყრმაჲ. და განვიდა იგი და შესცთა უდაბნოსა ჯურღმულსა მას ზედა ფიცისასა.
15 | გაუთავდა მათარაში წყალი და დასვა ბავშვი ერთი ბუჩქის ძირას. | 15 | მოაკლდა წყალი იგი თხიერისაჲ მისგან და დააგდო ყრმაჲ იგი ქუეშე ნერგსა ერთსა.
16 | წავიდა და დაჯდა თავისთვის მოშორებით, საისრეზე, რადგან იფიქრა, ბავშვის სიკვდილს ვერ ვუყურებო. იჯდა მოშორებით და ხმამაღლა ტიროდა. | 16 | და წარვიდა ღა დაჯდა წინაშე მისსა შორს, ვითარ ისრის სატყორცებელ, რამეთუ თქუა: არა ვიხილო სიკუდილი ძისა ჩემისა, და ვითარ ჯდა წინაშე მისსა, ღაღად-ყო ყრმამან მან და ტიროდა.
17 | მოესმა ღმერთს ყმაწვილის ხმა; დაუძახა აგარს ღვთის ანგელოზმა ციდან და უთხრა: რა იყო, აგარ? ნუ გეშინია, რადგან მოესმა ღმერთს შენი ყმაწვილის ხმა იმ ადგილიდან, სადაც არის. | 17 | შეისმინა ღმერთმან ჴმაჲ ყრმისაჲ მის ადგილით, სადა-იგი იყო, და უწოდა ანგელოზი უფლისა აგარს ზეცით და ჰრქუა: რაჲ არს, აგარ? ნუ გეშინინ, რამეთუ შეისმინა ღმერთმან ჴმაჲ ვედრებისა ყრმისა მაგის შენისა მიერ ადგილით, სადა-იგი არს.
18 | ადექი, აიყვანე ყმაწვილი ხელში, რადგან დიდ ხალხად ვაქცევ მას. | 18 | აღდეგ უკუე და შეიყუარე ყრმაჲ შენი და უპყრა მას ჴელითა შენითა, რამეთუ ნათესავად დიდად ვყო ესე.
19 | აუხილა მას თვალი ღმერთმა და დაინახა ქალმა წყლიანი ჭა; წავიდა, წყლით აავსო მათარა და ყმაწვილს დაალევინა. | 19 | და აღუხილნა ღმერთმან თუალნი მისნი და იხილა ჯურღმული წყლისა ცხოველისა და მივიდა და აღავსო თხიერი იგი წყლითა და ასუა ყრმასა მას, და იყო ღმერთი ყრმისა მის თანა.
20 | ღმერთი იყო ყმაწვილთან; გაიზარდა და უდაბნოში დამკვიდრდა, და მშვილდოსანი შეიქნა. | 20 | და აღორძნდა და დაეშენა უდაბნოსა და იყო იგი მეისარ.
21 | დასახლდა ფარანის უდაბნოში და მიუყვანა მას დედამისმა ცოლი ეგვიპტელთა ქვეყნიდან. | 21 | და დაემკჳდრა უდაბნოსა მას ფარანისა, და მოჰგუარა მას დედამან მისმან ცოლი ქუეყანით ეგჳპტით.
22 | იმ ხანებში იყო, რომ უთხრეს აბრაამს აბიმელექმა და ფიქოლმა, მისმა მხედართმთავარმა: ღმერთია შენთან ყველა საქმეში, რასაც აკეთებ. | 22 | მას ჟამსა ოდენ მიუგო აბიმელექ და ოქოზათ, ეზოჲსმოძღუარმან და ფიქოლ, ერისთავმან ერისა მისისამან, აბრაჰამს და ჰრქუა: ღმერთი შენ თანა არს ყოველსავე, რასაცა იქმ.
23 | ახლა, შემომფიცე ღვთის სახელით, რომ არ მიმტყუნებ არც მე და არც ჩემს მონაგარს და მოდგმას; როგორც მე გექცეოდი კეთილად, ისე შენც მოგვექეცი კეთილად მე და ამ ქვეყანას, სადაც მდგმურადა ხარ. | 23 | აწ უკუე მეფუცე მე, ღმერთსა, რათა არა მავნო, არცა ნათესავსა ჩემსა, ნუცა სახლსა ჩემსა, არამედ სიმართლისაებრ ჩემისა, რომელი ვყავ შენ თანა და ქუეყანასა მას. რომელსა დამკჳდრებულ ხარ შენ მას ზედა.
24 | უთხრა აბრაამმა: გეფიცები. | 24 | და ჰრქუა მას აბრაჰამ: მე უკუე გეფუცო შენ.
25 | საყვედურობდა აბრაამი აბიმელექს წყლის ჭის გამო, რომელიც მიტაცებული ჰქონდა აბიმელექის მორჩილთ. | 25 | და ამხილა აბრაჰამ აბიმელექს ჯურღმულთა მათთჳს წყლისათა, რომელ-იგი მოუღიეს მწყემსთა მათ აბიმელექისთა.
26 | უთხრა აბიმელექმა: არ ვიცი, ვინ ქნა ეს საქმე; შენ არაფერი გითქვამს ჩემთვის; მეც არაფერი მსმენია დღემდე. | 26 | ჰრქუა აბიმელექ აბრაჰამს: არა ვიცი, ვინ ყო საქმე ეგე. არცა შენ მითხარ, არცა მე მესმა, არამედ დღეს ხოლო.
27 | აიღო და მისცა აბრაამმა ცხვარ-ძროხა აბიმელექს; და შეკრეს კავშირი. | 27 | მოასხა აბრაჰამ ცხოვარი და ზროხაჲ და მისცა აბიმელექს და აღითქუეს ორთავე აღთქუმა.
28 | ცალკე გამოასხა აბრაამმა ფარიდან შვიდი ბატკანი. | 28 | დაადგინა აბრაჰამ შჳდნი ტარიგნი თჳსაგან.
29 | უთხრა აბიმელექმა აბრაამს: რა არის ეს შვიდი ბატკანი, ცალკე რომ გამოასხი? | 29 | და ჰრქუა აბრაჰამს აბიმელექ: რაჲ არიან შჳდნი ესე ტარიგნი ცხოვართანი, რომელ-ესე დაადგინენ თჳსაგან?
30 | უთხრა აბრაამმა: მიიღე ჩემგან ეს შვიდი ბატკანი იმის დასტურად, რომ ჩემი ამოთხრილია ეს ჭა. | 30 | მიუგო აბრაჰამ და ჰრქუა: რამეთუ შჳდნი ესე ტარიგნი მიიბნე ჩემგან. რათა იყვნენ ჩემდა საწამებელად, რამეთუ მე ვთხარე ჯურღმული ესე.
31 | ამიტომ უწოდა ამ ადგილს ბერშება, რადგან აქ შეჰფიცეს ერთმანეთს. | 31 | ამისთჳს უწოდა სახელი ადგილსა მას ჯურღმულ ფიცისა.
32 | შეკრეს კავშირი ბერშებაში; ადგნენ აბიმელექი და ფიქოლი, მისი მხედართმთავარი, და დაბრუნდნენ ფილისტიმელთა ქვეყანაში. | 32 | რამეთუ მუნ იფიცნეს ურთიერთას და აღითქუეს აღთქუმაჲ ჯურღმულსა მას ზედა ფიცისასა. და აღდგა აბიმელექ და ოქოზათ, მზახალი იგი მისი, და ფიქორ, ერისთავი ერისა მისისაჲ, და წარვიდეს ქუეყანად ფილისტიმედ.
33 | დარგო იალღუნი ბერშებაში აბრაამმა და ახსენა იქ უფლის, საუკუნო ღმერთის სახელი. | 33 | დაასხა აბრაჰამ ყანაჲ ჯურღმულსა მას ზედა ფიცისასა და ჰხადა მუნ სახელი უფლისა ღმრთისა საუკუნოჲ.
34 | მდგმურობდა აბრაამი ფილისტიმელთა ქვეყანაში მრავალი ხანი. | 34 | და დაემკჳდრა აბრაჰამ ქუეყანასა მას ფილისტიმისასა დღეთა მრავალთა.


† www.orthodoxy.ge † ძველი აღთქმა - დაბადება (თავი 22)

დაბადება

თავი ოცდამეორე

ახალი ქართულით ძველი ქართულით
1 | ამ ამბების შემდეგ იყო, რომ გამოსცადა აბრაამი ღმერთმა და უთხრა: აბრაამ! მიუგო: აქა ვარ! | 1 | და იყო, შემდგომად სიტყჳსა ამის ღმერთმან გამოსცადა აბრაჰამ და ჰრქუა მას: აბრაჰამ, აბრაჰამ. ხოლო მან თქუა: აჰა, მე.
2 | უთხრა: მოჰკიდე ხელი შენს შვილს, შენს მხოლოდშობილს, რომელიც გიყვარს, ისაკს, და წადი მორიას მხარეში. იქ შესწირე აღსავლენ მსხვერპლად ერთ მთაზე, რომელსაც გიჩვენებ. | 2 | და ჰრქუა მას: მოიყუანე ძე შენი ისაკი და წარვედ ქუეყანასა მაღალსა და შეწირე იგი მუნ ყოვლად დასაწველად ერთსა ზედა მთათაგანსა, რომელსა მე გრქუა შენ.
3 | ადგა დილაადრიანად აბრაამი, შეკაზმა სახედარი, თან წაიყოლა ორი მსახური ბიჭი და ისაკი, თავისი შვილი; დაჩეხა სამსხვერპლო შეშაც, ადგა და წავიდა ადგილისკენ, ღმერთმა რომ მიუნიშნა. | 3 | აღდგა აბრაჰამ განთიად და აღსხნა კარაულსა თჳსსა და წარიყვანნა მის თანა ორნი მონანი და ისაკ, ძე თჳსი, და დაკოდა შეშაჲ მსხუერპლისათჳს, და აღდგა და წარვიდა, და მოვიდა ადგილსა მას, რომელსაცა ჰრქუა მას ღმერთმან მესამესა დღესა.
4 | მესამე დღეს გაიხედა აბრაამმა და შორიდან დაინახა ის ადგილი. | 4 | და აღიხილნა აბრაჰამ თუალნი თჳსნი და იხილა ადგილი იგი შორით.
5 | უთხრა აბრაამმა მსახურ ბიჭებს: თქვენ აქ დარჩით სახედართან, მე და ეს ბიჭი კი იქ წავალთ, თაყვანს ვცემთ და თქვენთან მოვბრუნდებით. | 5 | და ჰრქუა აბრაჰამ მონათა თჳსთა: დასხედით მანდა კარაულისა თანა, და მე და ყრმაჲ ვსე წარვიდეთ ვიდრე იქიმდე და თაყუანისს-ვსცეთ და თქუენდავე მოვაქციოთ.
6 | აიღო აბრამმა სამსხვერპლო შეშა, აჰკიდა ისაკს, თავის შვილს; ხელში დაიჭირა ცეცხლი და დანა, და ასე წავიდნენ ორნი ერთად. | 6 | წარიღო აბრაჰამ შეშაჲ მსხუერპლისაჲ და აღჰკიდა ისაკს, ძესა თჳსსა. და მოიღო ცეცხლიცა ჴელითა თჳსითა და დანაკი. და წარვიდეს ორნი-ვე ზოგად.
7 | უთხრა ისაკმა აბრაამს, თავის მამას, უთხრა: მამაჩემო! უთხრა აბრაამმა: რა იყო, შვილო? უთხრა ისაკმა: ცეცხლი და შეშა მოგვაქვს. აღსავლენი კრავი სადღა არის? | 7 | ჰრქუა ისაკ აბრაჰამს, მამასა თჳსსა: თქუ, მამაო. ხოლო მან ჰრქუა: რაჲ არს, შჳლო? და ისაკ ჰრქუა: აჰა ცეცხლი და შეშაჲ; სადა არს ცხოვარი მსხუერპლისაჲ?
8 | უთხრა აბრაამმა: ღმერთი გამოაჩენს თავისთვის აღსავლენ კრავს. ასე მიდიოდნენ ორნი ერთად. | 8 | ხოლო აბრაჰამ ჰრქუა: ღმერთმან იგულოს თავისა თჳსისა ცხოვარი მსხუერპლად, შჳლო წარვიდეს ორნივე ზოგად.
9 | მიადგნენ იმ ადგილს, ღმერთმა რომ უთხრა, და აღმართა იქ აბრაამმა სამსხვერპლო, დააწყო შეშა, შეკრა ისაკი, თავისი შვილი, და დასვა იგი სამსხვერპლოზე, შეშის ზემოთ. | 9 | და მიიწივნეს ადგილსა მას, რომელსა ჰრქუა მას ღმერთმან. და აღაშენა აბრაჰამ საკურთხეველი და დაასხა შეშაჲ. და შეკრა ისაკი, ძე თჳსი, და დადვა იგი საკურთხეველსა მას ზედა შეშასა თანა.
10 | გაიწოდა ხელი აბრაამმა და აიღო დანა შვილის დასაკლავად. | 10 | და განყო ჴელი თჳსი მოღებად მახჳლისა დაკლვად ძისა თჳსისა.
11 | მოუხმო მას უფლის ანგელოზმა ციდან და უთხრა: აბრაამ! მიუგო: აქა ვარ. | 11 | ხოლო უწოდდა ანგელოზი უფლისა ზეცით და ჰრქუა: აბრაჰამ. აბრაჰამ. და მან თქუა: აჰა მე.
12 | უთხრა: ნუ აღმართავ ხელს ამ ყმაწვილზე, ნურაფერს დაუშავებ მას, რადგან მივხვდი, ღვთისმოშიში ყოფილხარ - მხოლოდშობილი შენი შვილი გამოიმეტე ჩემთვის. | 12 | და ჰრქუა მას. ნუ მიჰყოფ ჴელსა შენსა ყრმისა მაგის ზედა, ნუ-ცა რას უყოფ მას. აწ უწყი, რამეთუ გეშინის შენ ღმრთისაჲ და არა ჰრიდე ძესა შენსა საყუარელსა ჩემთჳს.
13 | გაიხედა აბრაამმა და ხედავს, აჰა, ერთი ვერძი რქებით გახლართულა ბუჩქებში. მივიდა აბრაამი, აიყვანა ვერძი და შესწირა აღსავლენ მსხვერპლად შვილის ნაცვლად. | 13 | და აღიხილნა თუალნი თჳსნი აბრაჰამ და იხილა: და აჰა, ვერძი ერთი გამოკიდებულ იყო რქათაგან ნერგსა საბეკსა, რქათა მიერ. და მივიდა აბრაჰამ და მოიბა ვერძი იგი და შეწირა იგი მსხუერპლად უფლისა ისაკის წილ, ძისა თჳსისა.
14 | უწოდა აბრაამმა სახელად ამ ადგილს: ღმერთი გამოაჩენს. ამიტომ ითქმის დღეს: მთაზე უფალი გამოჩნდა. | 14 | და უწოდა აბრაჰამ სახელი ადგილსა მას "უფალმან იხილა", რომელსა ჰრქჳან დღესა მთასა მას "უფალი გამოჩნდა".
15 | მეორეგზის მოუხმო უფლის ანგელოზმა აბრაამს ციდან | 15 | და უწოდა ანგელოზი უფლისა აბრაჰამს მეორედ ზეცით და ჰრქუა.
16 | და უთხრა: თავს გეფიცები, ამბობს უფალი, რაკი ეს საქმე გააკეთე, რაკი მხოლოდშობილი შენი შვილი გამოიმეტე ჩემთვის, | 16 | თავსა ჩემსა ვფუცე, თქუა უფალმან, ვინათგან ჰყავ სიტყაჲ ესე. და არა ჰრიდე ძესა შენსა საყუარელსა ჩემთჳს.
17 | კურთხევით გაკურთხებ და გიმრავლებ შთამომავლობას ცის ვარსკვლავებივით და ზღვის ქვიშასავით; დაიმკვიდრებს შენი შთამომავლობა შენს მტერთა ქალაქებს; | 17 | კურთხევით გაკურთხო შენ და განმრავლებით განვამრავლო ნათესავი შენი, ვითარ-ცა ვარსკულავნი ცისანი და ვითარცა ქჳშაჲ ზღჳსკიდისაჲ. და დაიმკჳდროს ნათესავმან შენმან ქალაქები იგი მტერთა.
18 | იკურთხებიან შენი შთამომავლობის წყალობით ქვეყნიერნი, რადგან შეისმინე ჩემი სიტყვა. | 18 | და იკურთხეოდიან შენდა მომართ და ნათესავისა შენისა მომართ ყოველნი ტომნი ქუეყანისანი, ამისთჳს რამეთუ ისმინე ჴმისა ჩემისა.
19 | დაბრუნდა აბრაამი თავის მსახურ ბიჭებთან; ადგნენ და წავიდნენ ერთად ბერშებაში. და ცხოვრობდა აბრაამი ბერშებაში. | 19 | და მიიქცა აბრაჰამ მონათა თჳსთა თანა. და აღდგეს და წარვიდეს. ერთბამად ჯურღმულად ფიცისა და დაეშენა აბრაჰამ ჯურღმულსა მას ზედა ფიცისასა.
20 | ამ ამბების შემდგომ მოხდა, რომ ემცნო აბრაამს: აჰა, მილქასაც უშვია ვაჟიშვილები ნახორისთვის, შენი ძმისათვის: | 20 | და იყო, შემდგომად სიტყუათა ამათ უთხრეს აბრაჰამ და ჰრქუეს: აჰა ესერა, უშვა მელქამანცა ძეებ ნაქორს, ძმასა შენსა.
21 | ყუცი, მისი პირმშო, ბუზი, ამის ძმა, კემუელი, არამელთა მამა, | 21 | ოქს პირმშოჲ და კავქს, ძმაჲ მისი, და კამოელ მამაჲ ასურთაჲ.
22 | ქესედი, აზო, ფალდასი, იდლაფი და ბეთუელი. | 22 | და ქაზათ და აზავ და ფალდას და ალაბ და ბათოელ.
23 | ბოლო ბეთუელს შეეძინა რებეკა. ეს რვანი უშვა მილქამ ნახორს, აბრაამის ძმას. | 23 | და ბათოელს ესუა რებეკა. რვანი ესე ძენი, რომელნი უსხნა მელქა ნაქორს, ძმასა აბრაჰამისსა.
24 | მისმა ხარჭამაც, სახელად რეუმამ, შვა ვაჟები: ტებანი, გახამი, თახაში და მაყაქა. | 24 | და ხარჭმან მისმან, რომელსა ერქუა რეჰმა, შვა მანცა, ბაეკ და ტაბეკ და ტოქოს და მუქან.


† www.orthodoxy.ge † ძველი აღთქმა - დაბადება (თავი 23)

დაბადება

თავი ოცდამესამე

ახალი ქართულით ძველი ქართულით
1 | იცოცხლა სარამ ას ოცდაშვიდი წელი, ეს არის სარას სიცოცხლის წლები. | 1 | იყო ცხორებაჲ სარრასი ასოცდაშჳდ წელ.
2 | მოკვდა სარა კირიათ-არბეში, აწინდელ ხებრონში, ქანაანის ქვეყნად. მივიდა აბრაამი სარას საგლოვად და დასატირებლად. | 2 | და მოკუდა სარრა ქალაქსა შინა არბოკსა, რომელ არს ღელოვანსა მას, ესე იგი არს, ქებრონი ქუეყანასა ქანანისსა. მოვიდა აბრაჰამ ტყებად სარრასა და გლოვად.
3 | მოსცილდა თავის მკვდარს აბრაამი და ეუბნება ხეთელებს: | 3 | და აღდგა აბრაჰამ მკუდრისა მისგან და ჰრქუა ძეთა ქეტისთა მეტყუელმან:
4 | მსხემად და მდგმურად ვარ თქვენთან; მომეცით საკუთარი სამარხი თქვენს მიწაზე, რომ დავმარხო ჩემი მკვდარი. | 4 | მწირ და წარმავალ ვარ მე თქუენ თანა. მომეცით მე ადგილი საფლავისაჲ თქუენ შორის და დავფლა მკუდარი ჩემი ჩემგან.
5 | მიუგეს ხეთელებმა აბრაამს და უთხრეს: | 5 | მიუგეს ძეთა ქეტისთა აბრაჰამის მიმართ და ჰრქუეს.
6 | მოგვისმინე, ბატონო. ღვთიანი მთავარი ხარ ჩვენს შორის; დამარხე შენი მკვდარი ჩვენს საუკეთესო სამარხში. ჩვენს შორის ვერავინ დაგიკავებს თავის სამარხს შენი მკვდრის დასამარხავად. | 6 | რად უფალო? ისმინე ჩუენი: მეფე ხარ ღმრთისა მიერ. ჩვენ შორის რჩეულთა საფლავთა დაჰფალ მკუდარი შენი არა ვინ ჩუენგანმან დააყენოს საფლავი მისი შენგან დაფლვად მკუდარი შენი მუნ.
7 | ადგა აბრაამი და თაყვანისცა ამ ქვეყნის ხალხს, ხეთელებს. | 7 | აღდგა აბრაჰამ და თაყუანი-სცა ერსა მას მის ქუეყანისასა, ძეთა ქეტისთა.
8 | ასე უთხრა მათ: თუ ინებებთ და მკვდარს დამამარხვინებთ, ბარემ ნუ გამაწბილებთ და შემავედრეთ ყეფრონ ცოხარის ძეს, | 8 | და ეტყოდა მათ და ჰრქუა: უკუეთუ გულითად გნებავს, რათა დავჰფლა მკუდარი ჩემი პირისაგან ჩემისა; ისმინეთ ჩემი და ეტყოდეთ ჩემთჳს ეფრონს, ძესა სარისსა.
9 | მომცეს მახფელას მღვიმე, მისი ყანის ბოლოს რომ არის; თავის ფასში მომცეს თქვენი თანდასწრებით საკუთარ სამარხად. | 9 | და მომეცინ მე ქუაბი მრჩობლი. რომელ არს მისი, რომელ-იგი არს ერთკერძო აგარაკსა მისსა, ვეცხლის რაჲ ღირდეს, მომეცინ მე იგი თქუენ შორის მონაგებად საფლავისა.
10 | ყეფრონი ხეთელებს შორის იჯდა; მიუგო ყეფრონ ხეთელმა აბრაამს ნეთელთა და ყველას გასაგონად, ვინც კი მისი ქალაქის კარიბჭესთან იყო მოსული, და უთხრა: | 10 | ხოლო ეფრონ ჯდა შორის ძეთა ქეტისთა, მიუგო ეფრონ ქეტელმან აბრაჰამს და ჰრქუა წინაშე ძეთა ქეტისთა და ყოველთა, რომელნი შევიდეს ქალაქად.
11 | არა, ბატონო, მომისმინე: მინდორიც მომიცია და მღვიმეც, იქ რომ არის; ჩემი ხალხის თანდასწრებით მომიცია; დამარხე შენი მკვდარი. | 11 | და ჰრქუა: ჩემდა მოიხილე, უფალო და ისმინე ჩემი: აგარაკსა მას და ქუაბსა, რომელ არს მას შინა, შენ მიგცემ, წინაშე ყოველთა მოქალაქეთა ჩემთა დაჰფალ მუნ მკუდარი შენი.
12 | თაყვანისცა აბრაამმა ქვეყნის ერს. | 12 | თაყუანის-სცა აბრაჰამ წინაშე ყოვლისა ერისა მის ქუეყანისა.
13 | ასე ელაპარაკა ყეფრონს ქვეყნის ერის გასაგონად: თუ თანახმა ხარ, აიღე მინდვრის საფასური, გამომართვი და დავმარხავ იქ ჩემს მკვდარს. | 13 | და ჰრქუა ეფრონს ყურთა მიმართ ყოვლისა ერისა მის ქუეყანისათა: რამეთუ ჩემ კერძო ხარ, ისმინე ჩემი, ვეცხლი აგარაკისა მის მიიღე ჩემგან და დავფლა მკუდარი ჩემი მუნ.
14 | მიუგო ყეფრონმა აბრაამს და უთხრა: | 14 | და მიუგო ეფრონ აბრაჰამს და ჰრქუა:
15 | ყური დამიგდე, ბატონო: რა სალაპარაკოა ოთხასი შეკელი ვერცხლის საღირალი მიწა. წადი, დამარხე შენი მკვდარი. | 15 | არა, უფალო, რამეთუ მასმიეს, ვითარმედ ქუეყანა ოთხასისა დიდრაქმისა ვეცხლისა არს, არამედ შენ შორის და ჩემ შორის რაჲ არს ესე? ხოლო შენ დაჰფალ მკუდარი შენი.
16 | დაეთანხმა აბრაამი ყეფრონს და მიუწონა აბრაამმა ყეფრონს ვერცხლი, რამდენიც მოითხოვა ხეთელთა გასაგონად, ოთხასი შეკელი ვერცხლი ვაჭართა მაზანდით. | 16 | და ისმინა აბრაჰამ ეფრონისი და მისცა აბრაჰამ ეფრონს ვეცხლი იგი, რომელ თქუა ეფრონ წინაშე ძეთა ქეტისთა, ოთხას დიდრაქმაი ვეცხლი გამოცდილითა სავაჭროჲთა.
17 | ასე დაუმტკიცდა საკუთრებად აბრაამს ყეფრონისეული მინდორი მახფელაში, მამრეს წინ რომ არის, მინდორი და იქ მდებარე მღვიმე, ყოველი ხე იმ მინდორზე და მის საზღვრებში რომ დგას ირგვლივ, | 17 | და დაამტკიცა აგარაკი იგი ეფრონისი. რომელი იყო ქუაბსა მა~ მრჩობლსა, რომელ არს პირისპირ წინაშე მამბრესსა აგარაკი იგი და ქუაბი, რომელი იყო მას შინა და ყოველი ხე, რომელი იყო აგარაკსა შინა, რომელ არს საზღვართა მისთა გარემო.
18 | ხეთელთა და ყველას თანდასწრებით, ვინც კი მისი ქალაქის კარიბჭესთან იყო მოსული. | 18 | ესე მოიგო აბრაჰამ წინაშე ძეთა ქეტისთა და ყოველთა შემავალთა ქალაქისათა.
19 | ამის შემდეგ დამარხა აბრაამმა სარა, თავისი ცოლი მახფელას მინდვრის მღვიმეში, მამრეს გასწვრივ. ეს არის ხებრონი ქანაანის ქვეყნად. | 19 | და ამისსა შემდგომად დაჰფლა აბრაჰამ ცოლი თჳსი სარრა, ქუაბსა მას შინა აგარაკისასა მრჩობლსა, რომელ არს წინაშე მამბრესსა. ესე იგი არს, ქებრონი ქუეყანასა ქანანისასა.
20 | დაუმტკიცდა აბრაამს მინდორი და იქ მდებარე მღვიმე ხეთელებისგან საკუთარ სამარხად. | 20 | და დაამტკიცნა აგარაკი იგი და ქუაბი, რომელ იყო მას შინა აბრაჰამისად, მოსაგებად საფლავი ძეთაგან ქეტისთა.


† www.orthodoxy.ge † ძველი აღთქმა - დაბადება (თავი 24)

დაბადება

თავი ოცდამეოთხე

ახალი ქართულით ძველი ქართულით
1 | მოხუცდა აბრაამი, ხანში შევიდა; ყველაფრით ნაკურთხი ჰყავდა უფალს აბრაამი. | 1 | და იყო აბრაჰამ მოხუცებულ და გარდასრულ დღეთა და უფალმან აკურთხა აბრაჰამ ყოვლითა-ვე.
2 | უთხრა აბრაამმა თავის მორჩილს, თავის სახლთუხუცესს, მთელი თავისი ქონების განმგებელს: საზარდულქვეშ ამომიდევი ხელი. | 2 | და ჰრქუა აბრაჰამ მონასა თჳსსა უხუცესსა სახლისა მისისასა, მთავარსა მას ყოვლისასა, რომელ-რაჲ იყო მისი: დამდევ ჴელი შენი წყვილთა ჩემთა.
3 | გაფიცებ უფალს, ღმერთს ცისას და ღმერთს მიწისას. არ მოუყვანო ცოლი ჩემს ძეს ქანაანელთაგან, რომელთა შორისაც მე ვცხოვრობ; | 3 | და გაფუცო შენ უფალსა ღმერთსა ცათასა და ქუეყანისასა, რათა არა მოჰგუარო ცოლი ძესა ჩემსა ისაკს ასულთაგან ქანანელთასა, რომელთა თანა მე დამკჳდრებულ ვარ მათ შორის.
4 | არამედ წახვიდე ჩემს ქვეყანაში, ჩემს სამშობლოში და მოუყვანო ცოლი ჩემს ძეს, ისაკს. | 4 | არამედ ქუეყანით ჩუენით, ვინა-იგი ვიყავ მე, მუნ წარხჳდე ნათესავთა ჩემთა და მოჰგუარო ცოლი ძესა ჩემსა ისაკს მიერ.
5 | უთხრა მორჩილმა: თუ არ წამომყვა ის ქალი ამ ქვეყანაში, ხომ არ დავაბრუნო შენი ძე იმ ქვეყნად, საიდანაც შენ გამოხვედი? | 5 | ჰრქუა მას მონამან მან უკეთუ არა ინებოს დედაკაცმან მოსლვად ჩემ თანა ქუეყანასა ამას, მივაქციოა ძე შენი ქუეყანასა მას, ვინა-ცა გამოხუედ შენ მიერ?
6 | უთხრა აბრაამმა: გაფრთხილებ, არ დააბრუნო იქ ჩემი ძე. | 6 | ჰრქუა მას აბრაჰამ: ეკრძალე თავსა შენსა, ნუ მიაქცევ ძესა ჩემსა მუნ.
7 | უფალი, ცის ღმერთი, რომელმაც წამომიყვანა მამაპაპის სახლიდან, ჩემი სამშობლო ქვეყნიდან, რომელიც მეუბნებოდა და მეფიცებოდა, შენს შთამომავლობას მივცემო ამ ქვეყანას, სწორედ ის წაგიმძღვარებს თავის ანგელოზს და წამოიყვან იქიდან ქალს ჩემი ძისათვის. | 7 | უფალმან ღმერთმან ცისამან და ღმერთმან ქუეყანისამან, რომელმან გამომიყუანა მე სახლისაგან მამისა ჩემისა და ქუეყანისა მისგან, რომელსა ვიშევ, რომელ-იგი მეტყოდა მე და მეფუცა და მრქუა: შენ მიგცე ქუეყანაჲ ესე და ნათესავსა შენსა, მან წარავლინოს ანგელოზი მისი წინაშე შენსა და მოჰგუარო ცოლი ძესა ჩემსა მუნით.
8 | თუ არ წამოგყვა ქალი, თავისუფალი ხარ ამ ჩემი ფიცისგან, ოღონდ იქ არ დააბრუნო ჩემი შვილი. | 8 | ხოლო უკუეთუ არა ინებოს დედაკაცმან მოსლვაჲ ჩუენ თანა ქუეყანასა ამას, უბრალო იყო შენ ფიცისა ამისგან, გარნა ძესა ჩემსა ნუ მიაქცევ მუნ
9 | ამოუდო ხელი საზარდულქვეშ მორჩილმა აბრაამს, თავის პატრონს და შეჰფიცა, რომ შეუსრულებდა ამას. | 9 | და დასდვა ჴელი მონამან მან წყჳლთა აბრაჰამისთა, უფლისა თჳსისათა, და ეფუცა მას სიტყჳსა ამისთჳს.
10 | გამოიყვანა მორჩილმა ათი აქლემი თავისი პატრონის ჯოგიდან და გაუდგა გზას; მის ხელში იყო მისი პატრონის მთელი ქონება. ადგა და წავიდა შუამდინარეთში, ნახორის ქალაქისკენ. | 10 | და წარიყუანა მონამან მან ათი აქლემი აქლემთაგან უფლისა თჳსისათა და ყოვლისაგან კეთილისა უფლისა თჳსისა თავისა თჳსისა თანა და აღდგა და წარვიდა შუამდინარედ ქალაქად ნაქორისაჲ.
11 | ჩაამუხლა აქლემები ქალაქის გარეთ ჭასთან საღამოხანს, წყლის მზიდავი ქალების გამოსვლის ხანს. | 11 | და დააწვინნა აქლემნი იგი გარეშე ქალაქსა ჯურღმულსა მას თანა მიმწუხრი, რაჟამს გამოვლენედ მერწყულნი.
12 | თქვა: უფალო, ჩემი პატრონის აბრაამის ღმერთო, ხელი მომიმართე დღევანდელ დღეს, მადლი უყავი ჩემს პატრონს, აბრაამს! | 12 | და თქუა: უფალო ღმერთო, უფლისა ჩემისა აბრაჰამისო, წარმიმართე მე წინაშე ჩემსა დღეს და ყავ წყალობაჲ უფლისა ჩემისა აბრაჰამის თანა.
13 | აჰა, ვდგავარ ჭასთან და ამ ქალაქის მკვიდრთა ასულნი სადაცაა გამოვლენ წყლის ამოსაღებად. | 13 | აჰა ესერა, ვდგა მე წყაროსა ამას ზედა წყლისასა და ასულნი ამის ქალაქისა მკჳდრნი გამოვლენ ვსებად წყლისა.
14 | თუ მოხდა და ყმაწვილქალმა, რომელსაც ვეტყვი, პირი წაუქციე შენს კოკას, წყალს დავლევ-მეთქი, მითხრა, შენც დალიე და აქლემებსაც დაგირწყულებო, სწორედ ის იქნება შენი მორჩილისთვის, ისაკისთვის რომ გყავს დანიშნული. მივხვდები, რომ მადლი უყავი ჩემს პატრონს. | 14 | და იყოს ქალწული. რომელსა ვჰრქუა მე: მომიდრიკე მე სარწყული შენი, რათა ვსუა მე. ხოლო მან მრქუას: შენცა სუ და აქლემთაცა შენთა ასუ, ესე არს დედაკაცი, რომელი განუმზადე მონასა შენსა ისაკს. და ამით ვცნა, რამეთუ ჰყავ წყალობაჲ უფლისა ჩემისა აბრაჰამის თანა.
15 | ვიდრე ამის თქმას მოასწრებდა, აჰა, გამოვიდა მხარზე კოკაშედგმული რებეკა, რომელიც შესძენოდა ბათუელს, მილქასა და აბრაამის ძმის, ნახორის ვაჟიშვილს. | 15 | და ვიდრე აღსრულებადმდე სიტყუათა ამათ გონებასა შინა. მუნთქუეს-ვე რებეკა გამოვიდოდა, შობილი ბათოელისი, ძისა მელქასი, ცოლისა ნაქორისა, ძმისა აბრაჰამისაჲ, და აქუნდა სარწყული მჴართა თჳსთა.
16 | ყმაწვილი ქალი ძალზე კარგი იყო შესახედავად, ქალწული იყო, მამაკაცი არ გაჰკარებოდა. ჩავიდა წყაროზე, კოკა აავსო და ამოვიდა. | 16 | ხოლო ქალწული შუენიერ იყო ხილვითა ფრიად, და ქალწული იყო, მამაკაცი არა უწყოდა მან. და შთავიდა წყაროსა მას და აღმოავსო სარწყული და აღმოვიდა.
17 | გაიქცა მისკენ მორჩილი და უთხრა: ცოტა წყალი დამალევინე შენი კოკიდან. | 17 | ხოლო მირბიოდა ყრმაჲ მიგებებად მისსა და ჰრქუა მას: მეც მე წყალი, ისწრაფა და გარდამოიღო სარწყული იგი მისგან.
18 | უთხრა ქალმა: დალიე ბატონო. ჩამოიღო კოკა და თავისი ხელით შეასვა წყალი. | 18 | და თქუა: სუ, უფალო. და ასუა.
19 | შეასვა თუ არა, უთხრა: შენს აქლემებსაც ამოვუზიდავ წყალს, ვიდრე არ დარწყულდებიან. | 19 | ვიდრე განძღებოდა სმითა. და თქუა: აქლემთაცა შენთა ვასუა, ვიდრემდის ყოველთა სუან.
20 | უმავლე ჩამოსცალა გეჯაში კოკა და ისევ გაიქცა ჭისკენ წყლის ამოსაღებად. აქლემებსაც ამოუტანა წყალი. | 20 | ისწრაფა და წარმოაცალიერა სარწყული ისარნებსა შინა. და მირბიოდა მერმეცა ჯურღმულისა მიმართ აღმოვსებად წყლისა და ასვა ყოველთავე აქლემთა.
21 | კაცი აკვირდებოდა ქალს, ხმას არ იღებდა, სურდა გაეგო, სასიკეთოდ წარუმართა თუ არა უფალმა გზა. | 21 | ხოლო კაცი შეისწავლიდა მას და ზომდა ცნობად, უკუეთუ კეთილ-ყო ღმერთმან გზაჲ მისი, ანუ არა.
22 | როცა დარწყულდნენ აქლემები, ამოიღო კაცმა ერთბეკაყიანი ოქროს საყურე და ათბეკაყიანი ორი ოქროს სამაჯური. | 22 | და იყო, ვითარცა დასცხრეს ყოველნი აქლემნი სმისაგან, მოიხუნა კაცმან საყურნი ოქროჲსანი თითოჲ დიდრაქმისა საწონისანი და ორნი სალტენი ჴელთა მისთა ოქროჲ საწონი მათნი.
23 | უთხრა: ვისი შვილი ხარ? მითხარი, თუ მოიძებნება მამაშენის სახლში ღამის გასათევი ადგილი ჩვენთვის? | 23 | და ჰკითხა მას და ჰრქუა: ასული ვისი ხარ. შენ? მითხარ მე. უკუეთუ არს მამისა შენისა თანა ადგილი ჩემთჳს დავანებად.
24 | უთხრა ქალმა: ბეთუელის შვილი ვარ, მილქასი და ნახორის ძისა. | 24 | და ჰრქუა მან მას: ასული ბათოელისი ვარ მე მელქაჲსისაჲ, რომელი უშვა მან ნაქორს.
25 | კვლავ უთხრა: ბზეცა და თივაც მრავლადა გვაქვს და ღამის გასათევი ადგილიც. | 25 | და ჰრქუა მას: ბზე-ცა და თივაჲ არს ჩუენდა და ადგილი დავანებად.
26 | მუხლი მოიყარა კაცმა და თაყვანი სცა უფალს. | 26 | და სთნდა კაცსა მას და თაყუანის-სცა უფალსა.
27 | თქვა: კურთხეულ იყოს უფალი, ჩემი პატრონის, აბრაამის ღმერთი, რომელმაც არ მოაკლო წყალობა და სიყვარული ჩემს პატრონს. პირდაპირ მომაყენა უფალმა ჩემი პატრონის ნათესავების სახლს. | 27 | და თქუა: კურთხეულ არს უფალი ღმერთი უფლისა ჩემისა აბრაჰამისი. რომელმან არა დამაკლო სიმართლე მისი და ჭეშმარიტებაჲ უფლისა ჩემისა აბრაჰამისგან, მე მომიძღუა უფალი სახიდ ძმისა უფლისა ჩემისა
28 | გაიქცა ყმაწვილი ქალი და თავისი დედის სახლში შეატყობინა ეს ამბავი. | 28 | და მირბიოდა ქალი და მიუთხრა სახლსა დედისა თჳსისასა მსგავსად სიტყუათა ამათ.
29 | ძმა ჰყავდა რებეკას, სახელად ლაბანი. გაიქცა გარეთ ლაბანი იმ კაცისკენ, წყაროსთან. | 29 | ხოლო რებეკას ძმაჲ იყო, რომლისა სახელი ლაბან. და მირბიოდა კაცისა მიმართ გარე წყაროსა ზედა.
30 | როცა დაუნახა თავის დას საყურეები და ხელზე სამაჯურები და მოისმინა თავისი დის, რებეკას, მონაყოლი, ასე მელაპარაკაო ის კაცი, მივიდა იმ კაცთან და ხედავს, აქლემებთან დგას, წყაროს პირას. | 30 | და იყო ვითარცა იხილნა სალტენი და საყურნი ჴელთა ზედა დისა თჳსისათა, რამეთუ ესმნეს სიტყუანი დისა მისისა რებეკას მეტყუელისანი: ესრეთ მეტყოდა მე კაცი, და მოვიდა კაცისა მომართ, დგა რა იგი აქლემთა თანა წყაროსა ზედა.
31 | უთხრა: შინ წამოდი, უფლის კურთხეულო. გარეთ რისთვის დგახარ? ბინა და აქლემების სადგომი გამზადებული მაქვს. | 31 | და ჰრქუა მას: მოედ, შემოვედ კურთხეულ არს უფალი, რაჲსათჳს სდგა გარე? რამეთუ მე განმიმზადებიეს სახლი ღა ადგილი აქლემთა.
32 | შევიდა კაცი სახლში. შეხსნა ლაბანმა აქლემებს საკაზმები, აქლემებს ბზე და საკვები დაუყარა, მას და მის თანმხლებ კაცებს ფეხის დასაბანად წყალი მიუტანა. | 32 | და შევიდა კაცი სახიდ და გარდატჳრთნა აქლემნი და მისცა ბზე და თივაჲ აქლემთა და წყალი დასაბანელად ფერჴთა მისთა და ფერჴთა მისთანათა კაცთასა.
33 | გაუშალეს სუფრა, მან კი უთხრა: არ შევჭამ, ვიდრე ჩემს სათქმელს არ ვიტყვი. უთხრა ლაბანმა: თქვი. | 33 | და დაუგნა მან პურნი ჭამად. და თქუა მან: არა ვჭამო ვიდრე თქუმადმდე სიტყუათა ჩემთა.
34 | თქვა: აბრაამის მორჩილი ვარ მე. | 34 | და ჰრქუა მონაჲ აბრაჰამისი ვარ მე.
35 | დიდად აკურთხა უფალმა ჩემი პატრონი და განდიდდა იგი, მისცა მას ცხვარ-ძროხა, ოქრო-ვერცხლი, ყმები და მხევლები, აქლემები და სახედრები; | 35 | უფალმან აკურთხა უფალი ჩემი ფრიად, და ამაღლდა. და მისცნა მას ცხოვარნი და ზროხანი, ოქროჲ და ვეცხლი, აქლემი და ვირნი.
36 | უშვა ჩემს პატრონს სარამ, მისმა ცოლმა სიბერეში შვილი, რომელსაც მისცა ჩემმა პატრონმა მთელი თავისი საბადებელი. | 36 | და უშვა სარრა, ცოლმან უფლისა ჩემისამან, ძე ერთი უფალსა ჩემსა შემდგომად დაბერებისა მისისა და მისცა მას ყოველი, რაოდენი-რაჲ იყო მისი.
37 | დამაფიცა ჩემმა პატრონმა, არ მოუყვანო ცოლი ჩემს ძეს ქანაანელთაგან, რომელთა ქვეყანაშიც მე ვცხოვრობო, | 37 | და მაფუცა მე უფალმან ჩემმან მეტყუელმან: არა მოჰგუარო ცოლი ძესა ჩემსა ასულთაგან ქანანელთასა, რომელთა თანა მე მკჳდრ ვარ ქუეყანასა მათსა.
38 | არამედ წადი ჩემი მამა-პაპის სახლში, ჩემს სანათესაოში და იქიდან მოუყვანეო ცოლი ჩემს ძეს. | 38 | არამედ სახიდ მამისა ჩემისა წარხჳდე და ტომისა მიმართ ჩემისა და მოჰგუარო ცოლი ძესა ჩემსა, ისაკს, მუნით.
39 | ვუთხარი ჩემს პატრონს: რომ არ წამომყვეს-მეთქი ქალი? | 39 | ხოლო მე ვარქუ: უკუეთუ არა მოვიდეს დედაკაცი ჩემ თანა?
40 | მითხრა: უფალი, რომლის წინაშეც მე დავდივარ, თავის ანგელოზს გაახლებს თან და გზას სასიკეთოდ წარგიმართავს, და მოუყვან ცოლს ჩემს ძეს ჩემი სანათესაოდან, ჩემი მამა-პაპის სახლიდან. | 40 | და მრქუა მე უფალმან ღმერთმან, რომლისა სათნო-ვიქმენ წინაშე მისსა, მან წარმოავლინენ ანგელოზი თჳსი შენ თანა და წარმართენ გზა შენი და მოგუარო ცოლი ძესა ჩემსა ტომისაგან ჩემისა და სახლისაგან მამისა ჩემისა.
41 | მაშინ გათავისუფლდები ჩემი ფიცისგან, როცა ჩემს სანათესაოში მიხვალ; თუ არ გამოგაყოლეს, თავისუფალი იქნები ჩემი ფიცისგან. | 41 | მაშინ უბრალო იყო წყევისაგან ჩემისა, ხოლო რაჟამს წარხჳდე ტომისა მიმართ ჩემისა და არა მოგცენ შენ და იყო უბრალო ფიცისაგან.
42 | მივედი დღეს წყაროსთან და ვთქვი: უფალო, ჩემი პატრონის, აბრაამის ღმერთო! სასიკეთოდ წარმიმართე გზა, რომელსაც ვადგივარ. | 42 | და მო-რა-ვედ მე დღეს წყაროსა ზედა, ვთქუ: უფალო ღმერთო უფლისა ჩემისა აბრაჰამისო! უკუეთუ შენ გზა კეთილ ჰყოფ გზასა ჩემსა, რომელსა ზედა ვალ მე.
43 | აჰა, ვდგავარ წყაროსთან. როცა მოვა ყმაწვილი ქალი წყლის ამოსაღებად და ვეტყვი, ცოტა წყალი დამალევინე-მეთქი შენი კოკიდან, | 43 | აჰა, მე ვდგა წყაროსა ზედა წყლისასა, ხოლო ასულნი კაცთა ქალაქისათანი გამოვლენ ვსებად წყლისა. და იყოს ქალწული, რომელსაცა ვჰრქუა მე: მასუ მცირედი წყალი სარწყულისაგან შენისა.
44 | ისიც მიპასუხებს, შენც დაგალევინებ წყალს და შენს აქლემებსაც დავარწყულებო, სწორედ ის ქალი იქნება, რომელიც აურჩევია უფალს ჩემი პატრონის შვილისთვის. | 44 | და მრქუას მე: და შენ სუ და აქლემთაცა შენთა ვასუა, ესე დედაკაცი არს, რომელი განუმზადა უფალმან მსახურსა თჳსსა ისაკს, და ამით ვცნა, ვითარმედ უყავ წყალობაჲ უფალსა ჩემსა აბრაჰამს.
45 | ვიდრე ჩემს გულში ამის თქმას მოვასწრებდი, აჰა, მოდის რებეკაც, მხარზე კოკაშედგმული; ჩავიდა წყაროზე და ამოიღო წყალი. ვუთხარი, დამალევინე-მეთქი. | 45 | და იყო პირველ დასრულებისა ჩემგან, მეტყუელისა გონებასა შინა, მეყსეულად რებეკა გამოვიდოდა მქონებელი სარწყულისა მჴართა ზედა. და შთავიდა წყაროსა ზედა და აღმოივსო. ხოლო ვარქუ მას: მასუ მე.
46 | უმალვე ჩამოიღო კოკა და მითხრა: დალიე, და აქლემებსაც დაგირწყულებო. მეც დავლიე და აქლემებიც დამირწყულა. | 46 | და მოსწრაფე ქმნილმან შთა-მოიღო სარწყული თავისაგან თჳსისა და თქუა: სუ შენცა ღა აქლემთაცა შენთა ვასუა. და აქლემთაცა ასუა.
47 | ვკითხე: ვისი შვილი ხარ-მეთქი? მითხრა: ბეთუელის შვილი ვარ, ნახორის და მილქას ძისაო. მაშინ ჩამოვკიდე საყურეები და ხელზე სამაჯურები გავუკეთე. | 47 | და ვჰკითხე მას და ვარქუ: ვისი ხარ ასული? ხოლო მან თქუა: ასული ბათოელისი, რომელი უშვა მელქა. და შეუსხენ მას საყურნი და სალტენი ჴელთა მისთა.
48 | მუხლი მოვიყარე და თაყვანი ვეცი უფალს; ვაკურთხე უფალი, ჩემი პატრონის, აბრაამის ღმერთი, რომელიც წამომიძღვა ჭეშმარიტი გზით, რომ ჩემი პატრონის ძმისწული მის შვილს მივგვარო ცოლად. | 48 | და სათნო ჩენილმან თაყუანის-ვეც უფალსა და ვაკურთხე უფალი ღმერთი უფლისა ჩემისა აბრაჰამისი, რომელმან წარმიმართა მე გზასა ჭეშმარიტებისასა მიყვანებად ასულისა ძმისა უფლისა ჩემისა ძისა მისისათჳს.
49 | ახლა, მადლი და სიკეთე თუ გსურთ ჩემი პატრონისთვის, მითხარით; თუ არა და, ესეც მითხარით და წავალ, მარჯვნივ იქნება თუ მარცხნივ. | 49 | აწ უკუეთუ ჰყოფთ ვიდრემე თქუენ წყალობასა და სიმართლესა უფლისა თანა ჩემისა, მითხართ მე, ხოლო უკუეთუ არა, რათა მივაქციო მარჯუენით, ანუ მარცხენით.
50 | მიუგეს ლაბანმა და ბეთუელმა: უფლისგან არის ეს საქმე. ვერც ცუდს გეტყვით, ვერც კარგს. | 50 | მიუბეს ლაბან და ბათოელ და თქუეს: უფლისაგან გამოვიდა ბრძანებაჲ ესე. ვერ ძალ-გჳც უკუე წინააღდგომად, თქუმად ჰავ-კარგობისა.
51 | აჰა, აგერ არის რებეკა; წაიყვანე და წადი! გახდეს შენი პატრონის ძის ცოლი, როგორც უბრძანებია უფალს. | 51 | აჰა, რებეკა წინაშე შენსა, მიიყუანე და განისწრაფე და ეყავნ ცოლ ძესა უფლისა შენისასა, ვითარცა თქუა უფალმან.
52 | როცა მოისმინა აბრაამის მორჩილმა მათი ნათქვამი, მდაბლად თაყვანისცა უფალს. | 52 | ხოლო იყო ყრმისაგან სმენასა აბრაჰამისსა სიტყუათა მათთასა, თაყუანის-სცა ქუეყანასა ზედა უფალსა.
53 | ამოიღო მორჩილმა ოქროსა და ვერცხლის ჭურჭელი და სამოსელი და მისცა რებეკას; მის ძმას და დედასაც მიართვა ძვირფასი საჩუქრები. | 53 | და გამომღებელმან ყრმამან ჭურჭლისა ოქროჲსა და ვეცხლისა და შესამოსლისა და მისცნა რებეკას. და ძღუენი მისცა ძმასა მისსა და დედასა მისსა.
54 | ჭამეს და სვეს მან და მისმა თანმხლებმა კაცებმა; ღამე გაათიეს. ადგნენ დილით და თქვა მორჩილმა: გამიშვით ჩემს პატრონთან. | 54 | და ჭამეს და სუეს მან და მისთანათა მყოფთა კაცთა. და დაიძინეს და აღ-რაჲ-დგა განთიად ყრმაჲ იგი და თქუა: განმავლინე მე, რათა წარვიდე უფლისა ჩემისა.
55 | უთხრეს ქალის ძმამ და დედამ: დარჩეს ჩვენთან ყმაწვილი ქალი ერთხანს, ათი დღით მაინც. მერე კი წადი. | 55 | მიუგეს ძმათა რებეკასთა და დედამან და ჰრქუეს: იყავნ ჩუენ თანა ქალწული ესე ვითარ აწ დღე ოდენ ათთა და ამისსა შემდგომად წარვიდეთ.
56 | უთხრა მორჩილმა: ნუ დამაკავებთ. სასიკეთოდ წარუმართავს უფალს გზა ჩემთვის. გამიშვით და წავალ ჩემს პატრონთან. | 56 | ხოლო მან ჰრქუა მათ: ნუ მაბრკოლებთ მე, რამეთუ უფლისა მიერ წარმემართა გზაჲ ჩემი, წარმგზავნეთ მე და წარვიდე უფლისა ჩემისა.
57 | თქვეს: დავუძახოთ ყმაწვილ ქალს და ვკითხოთ, რას იტყვის. | 57 | ხოლო მათ ჰრქუეს: მოუწოდეთ ქალწულსა მასცა და ვჰკითხოთ პირსა მისსა.
58 | დაუძახეს რებეკას და ჰკითხეს: თუ წახვალ ამ კაცთან ერთად? უთხრა: წავალ. | 58 | და მოუწოდეს რებეკას და ჰრქუეს: წარხჳდეა კაცისა ამის თანა? ხოლო მან თქუა: წარვიდე.
59 | გაისტუმრეს რებეკა, თავიანთი დაი, მისი ძიძითურთ, აბრაამის მორჩილი და მისი კაცები. | 59 | და წარგზავნეს რებეკა, დაჲ მათი, და ზითევი მისი და მონაჲ იგი აბრაჰამისი და მისთანანი ყოველნი.
60 | დალოცეს რებეკა და უთხრეს: ჩვენი და ხარ შენ. ბევრათასჯერ იმრავლე, თავისი მტრების ქალაქები დაიმკვიდროს შენმა შთამომავლობამ! | 60 | და აკურთხეს რებეკა, დაჲ მათი, და ჰრქუეს: დაჲ ჩუენი ხარ შენ, იყავ ათასეულად ბევრეულთა და დაიმკჳდრონ ნათესავმან შენმან ქალაქები მტერთაჲ.
61 | ადგნენ რებეკა და მისი მხევლები და შესხდნენ აქლემებზე, და გაჰყვნენ იმ კაცს. წაიყვანა მორჩილმა რებეკა და წავიდა. | 61 | აღდგა რებეკა და შიმუნვარნი მისნი და აღსხდეს აქლემებსა ზედა და წარვიდეს, კაცისა მის თანა და წარიყუანა მონამან მან რებეკა და წარვიდა.
62 | ხოლო ისაკი წამოსულიყო ბერ-ლახაი-როიდან და ცხოვრობდა ნეგების მხარეში. | 62 | ხოლო ისაკ იქცეოდა უდაბნოსა, ჯურღმულსა მას თანა ხილვისასა, რამეთუ იგი დამკჳდრებულ იყო ქუეყანასა მას სამხრითკერძოსა.
63 | გავიდა ისაკი მინდორში სასეირნოდ საღამოხანს. გაიხედა და ხედავს, აჰა, აქლემები მოდიან. | 63 | და განსრულ იყო იგი ველად განცხრომად მიმწუხრი. და აღმხილველმან თუალთამან იხილნა აქლემნი მომავალნი ათნი.
64 | გაიხედა რებეკამ, დაინახა ისაკი და ჩამოვიდა აქლემიდან. | 64 | და მიადგნა რებეკა თუალნი თჳსნი და იხილა ისაკ შთამავალი სწრაფი აქლემთა მომართ.
65 | უთხრა მორჩილს: ვინ არის ის კაცი, მინდორში რომ მოდის ჩვენს შესახვედრად? თქვა მორჩილმა; ჩემი პატრონია. აიღო ქალმა რიდე და ჩამოიფარა. | 65 | და ჰრქუა მონასა მას: ვინ არს კაცი ესე, რომელი მოგებებად ჩუენდა? ხოლო მან ჰრქუა: ესე უფალი ჩემი. და გარდამოჴდა იგი აქლემისა მისგან და მოიღო თერისტროჲ და გარე მოისხა.
66 | უამბო მორჩილმა ისაკს ყველაფერი, რაც გააკეთა. | 66 | მაშინ მიუთხრა მონამან მან ისაკს ყოველივე ესე სიტყუაჲ, რაჲცა ყო.
67 | შეიყვანა ისაკმა ქალი თავისი დედის, სარას კარავში და შეირთო ცოლად. შეუყვარდა იგი ისაკს და დედის გამო მწუხარება გაუქარვდა. | 67 | ხოლო შევიდა ისაკ სახიდ დედისა თჳსისასა და შეიყუანა რებეკა და იყო იგი მისა ცოლად. და შეიყუარა იგი და ნუგეშინის-იცა ისაკ სარრაჲსთჳს დედისა თჳსისა.


† www.orthodoxy.ge † ძველი აღთქმა - დაბადება (თავი 25)

დაბადება

თავი ოცდამეხუთე

ახალი ქართულით ძველი ქართულით
1 | კიდევ ითხოვა აბრაამმა ცოლი, სახელად კეტურა. | 1 | მერმე შესძინა აბრაჰამ და მოიყუანა ცოლი, რომელსა სახელი ერქუა ქეტურა.
2 | უშვა ქალმა ზიმრანი, იაქშანი, მედანი, მიდიანი, იშბაკი და შუახი. | 2 | და უშვა მას ზემბრან და იეკტან და მანადან და მადიამ, იესბოკამ და სუვიე.
3 | იაკშანს შეეძინა შება და დედანი; დედანის შვილები იყვნენ: აშურიმი, ლეტუშიმი და ლეუმიმი. | 3 | და იეკტან შვა სამან და თემან და დედან. და ძენი დედანისნი იყუნეს: რაგველ და ნაბდიელ და სურინ და ლატუსინ და ლომიმ.
4 | მადიანის შვილები: ღეფა, ყეფერი, ხანოქი, აბიდაყი და ელდაღა. ყველა ესენი კეტურას შვილები არიან. | 4 | და ძენი მადიამისნი: გეფარ და აფერ და ენოქ და აბიდრა და სერგამაჲ. ესე ყოველნი იყვნეს ძენი ქეტურაჲსნი.
5 | მისცა აბრაამმა ისაკს მთელი თავისი საბადებელი. | 5 | და მისცა აბრაჰამ ყოველივე მონაგები ისაკს, ძესა თჳსსა.
6 | ხოლო თავის ხარჭების შვილებს აბრაამმა საჩუქრები დაურიგა და თავის სიცოცხლეშივე მოაშორა ისინი ისაკს, თავის ძეს, და გაუშვა აღმოსავლეთისკენ, აღმოსავლეთის მხარეში. | 6 | და ძეთა მათ ხარჭთა მისთასა სცა საცემელი და განავლინნა იგინი ისაკისგან, ძისა თჳსისა, ცხორებასავე თჳსსა აღმოსლვად ქუეყანად აღმოსავალთასა.
7 | აბრაამის სიცოცხლის ხანი, რაც იცოცხლა, იყო ას სამოცდათხუთმეტი წელი. | 7 | ესე არიან წელნი დღეთა აბრაჰამისთანი, რაოდენ ცხოვნდა ასსამეოცდაათხუთმეტ წელ.
8 | აღესრულა და მოკვდა აბრაამი ტკბილ სიბერეში, მოხუცებული და ხანსრული, და შეერთო თავის ხალხს. | 8 | და მოკუდა აბრაჰამ სიბერითა კეთილითა მოხუცებული ღა დღითა სავსე და შეეძინა ერსა თჳსსა.
9 | დამარხეს იგი ისაკმა და ისმაელმა, მისმა შვილებმა, მახფელას გამოქვაბულში, ხეთელი ყეფრონ ცონარის ძისეულ მინდორზე, მამრეს გასწვრივ, | 9 | და დაფლეს იგი ისაკ და ისმაელ, ძეთა მისთა, ქუაბსა მრჩობლსა, აგარაკსა მას ეფრონისსა, ძისა საარისსა ქეტელისასა, რომელ არს წინაშე მამბრესსა.
10 | იმ მინდორზე, რომელიც აბრაამმა შეისყიდა ხეთელებისგან. იქ მარხიან აბრაამი და მისი ცოლი სარა. | 10 | აგარაკი იგი და ქუაბი, რომელ მოიგო აბრაჰამ ძეთაგან ქეტისთა, მუნ დაჰფლეს აბრაჰამ და სარრა, ცოლი მისი.
11 | აბრაამის სიკვდილის შემდეგ აკურთხა ღმერთმა ისაკი, მისი შვილი. დასახლდა ისაკი ბერ-ლახაი-როის მახლობლად. | 11 | და იყო, შემდგომად სიკუდილისა აბრაჰამისა აკურთხა ღმერთმან ისაკი, ძე მისი. და დაემკჳდრა ისაკ ჯურღმულსა მას თანა ხილვისასა.
12 | ეს არის მოდგმა აბრაამის ძის, ისმაელისა, რომელიც უშვა აბრაამს აგარმა, სარას ყმაქალმა. | 12 | და ესე შობანი არიან ისმაელისნი, ძისა აბრაჰამისნი, რომელ უშვა აგარ მეგჳპტელმან, მჴევალმან აბრაჰამს.
13 | ეს არის ისმაელის ძეთა სახელები, სახელდებით მათი მოდგმისდა მიხედვით: ისმაელის პირმშო ნებაიოთი, მერე კედარი, ადბეელი და მიბსამი, | 13 | და ესე სახელები არს ძეთა ისმაელისთა მსგავსად სახელებისა ნათესავთა მათთასა: პირმშოჲ ისმაელისი-ნაბეოთ და კედარ და აბდიელ, მასმან.
14 | მიშმაყი, დუმა და მასსა, | 14 | და მასონ და იდუმა და მასე.
15 | ხადადი, თემა, იეტური, ნაფიში და კედმა. | 15 | და ქოლდადად და თემან, და ესტურ და ნაფეს და კედნაჲ.
16 | ესენი არიან ისმაელის ძენი, ეს არის მათი სახელები მათ დაბებსა და ბანაკებში, თორმეტი ბელადია თავ-თავისი ტომისა. | 16 | ესე არიან ძენი ისმაელისნი ესე არს სახელები მათი კარვებსა მათსა და ეზოთა შინა მათსა, ათორმეტნი მთავარნი ნათესავთა მათთანი.
17 | ისმაელის სიცოცხლის ხანი იყო ას ოცდაჩვიდმეტი წელი. აღესრულა იგი და მოკვდა და შეერთო თავის ხალხს. | 17 | და ესე არიან წელნი დღეთა ცხორებისა ისმაელისანი: ასოცდაჩჳდმეტ წელ. და მოკლებით მოკუდა და შეეძინა ნათესავსა თჳსსა.
18 | სახლობდნენ ხავილადან მოყოლებული შურამდე, ეგვიპტის გასწვრივ, აშურისკენ თუ მიდიხარ. ყველანი ერთმანეთის პირისპირ განლაგდნენ. | 18 | და დაეშენა ევლათიდგან ვიდრე სურდამდე, რომელ არს წინაშე პირსა ეგჳპტისასა ვიდრე მოსულადმდე ასურასტანელთა წინაშე, პირსა ყოველთა ძმათა მისთასა დაემკჳდრა.
19 | აჰა, ისაკის მოდგმა, აბრაამის ძისა: აბრაამმა შვა ისაკი. | 19 | და ესე შობანი არიან ისაკისნი, ძისა აბრაჰამისნი: აბრაჰამ შვა ისაკ.
20 | ორმოცი წლისა იყო ისაკი, როცა მოიყვანა ცოლად რებეკა, შუამდინარეთიდან მოსული არამელი ბათუელის ასული, არამელი ლაბანის და. | 20 | და იყო ისაკ ორმეოცდასამთა წლისა, ოდეს მოიყუანა რებეკა, ასული ბათოელისი, ასურისა შუამდინარით, დაჲ ლაბანისი, თჳსსა ცოლად
21 | ევედრებოდა ისაკი უფალს თავისი ცოლისთვის, რადგან ბერწი იყო იგი. უსმინა მას უფალმა და დაორსულდა რებეკა, მისი ცოლი. | 21 | და ევედრებოდა ისაკ ღმერთსა, ცოლისა თჳსისა რებეკასთჳს, რამეთუ ბერწ იყო. და შეისმინა მისი ღმერთმან და მუცლად-იღო ცოლმან მისმან, რებეკა
22 | ეჯაჯგურებოდნენ ერთმანეთს შვილები მის საშოში და თქვა ქალმა: თუ ასეა, რიღასთვის ჩამესახნენ? და წავიდა უფლისათვის შესაკითხად. | 22 | და ჰკრთებოდეს ყრმანი მუცელსა მისსა და თქუა: უკუეთუ ესრეთ ყოფად არს ჩემდა, რაჲსათჳსმე ესე ჩემდა? და წარვიდა იგი კითხვად უფლისა მიერ.
23 | უთხრა უფალმა: ორი ხალხია შენს მუცელში, ორი ტომი გამოვა შენი საშოდან; ერთი ტომი მეორეზე ძლიერი იქნება, უფროსი უმცროსს დაემორჩილება. | 23 | და ჰრქუა მას უფალმან: აჰა ეგერა, ორი ნათესავი არს მუცელსა შენსა და ორნი ერნი მუცლისა შენისაგან გამოვიდენ. და ერი ერსა წარემატოს და უხუცესი ჰმონებდეს მრწემსა.
24 | მოაწია მშობიარობის ჟამმა და, აჰა, ტყუპები არიან მის მუცელში. | 24 | და აღივსნეს დღენი იგი შობისა მისისანი და იყვნეს მარჩბივნი მუცელსა მისსა.
25 | გამოვიდა პირველი - სულ მთლად წითელი და თითქოს ტყავ-ფუჩით შემოსილი; და დაარქვეს მას სახელად ესავი. | 25 | და გამოვიდა პირმშოჲ იგი მწითური ყოვლად, ვითარცა ტყავი ფაჩუნიერი. და დასდვა მას სახელი ესავ. და ამისსა შემდგომად გამოვიდა ძმაჲ მისი და ჴელი მისი მოხეული იყო ბრჭალსა ესავისსა და უწოდა სახელი მისი იაკობ.
26 | მერე გამოვიდა მისი ძმა, ხელი ესავის ქუსლზე ჰქონდა მოჭიდებული; და დაარქვეს მას სახელად იაკობი. სამოცი წლისა იყო ისაკი მათი შობისას. | 26 | და ისაკ იყო სამეოცსა წელსა, რომელსა ჟამსა შვნა იგინი რებეკა
27 | წამოიზარდნენ ყმაწვილები; შეიქნა ესავი მარჯვე მონადირე, ველების კაცი. იაკობი იყო სრული კაცი კარვებში მცხოვრები. | 27 | აღორძნდეს ჭაბუკნი ესე. და იყო ესავ მეცნიერ ნადირობად, მეველე. ხოლო იაკობ - კაცი უმანკოჲ, მყოფ სახლსა შინა.
28 | უყვარდა ისაკს ესავი, რადგან ნანადირევი იყო მისი საჭმელი; ხოლო რებეკას იაკობი უყვარდა. | 28 | უყვარდა ისაკს ესავ, რამეთუ ნადირი მისი იყო საზრდელად მისა, და რებეკას უყვარდა იაკობ.
29 | მოამზადა იაკობმა შეჭამადი და ესავიც დაბრუნდა ველიდან დაღლილი. | 29 | შეგბოლა იაკობ გბოლვილი. და მოვიდა ესავ ველით დამაშურალი.
30 | უთხრა ესავმა იაკობს: შემახვრეპინე წითელი, ეგ წითელი, რადგან დაღლილი ვარ. ამიტომაც ეწოდა სახელად ედომი (წითური). | 30 | და ჰრქუა ესავ იაკობს: გემო მაჩუენე მე მგბარისა მისგან ოსპისანი, რამეთუ მოუძლურდი. ამისთჳს ეწოდა სახელი მისი ედომ.
31 | უთხრა იაკობმა: ახლავე მომყიდე შენი პირმშოება. | 31 | და ჰრქუა იაკობ ესავს: მომეც მე დღეს პირმშოებაჲ შენი.
32 | თქვა ესავმა: სიკვდილის პირას ვარ და რაღად მინდა პირმშოება. | 32 | ჰრქუა მას ესავ: აჰა ესერა, მე მივახ აღსრულებად და ჩემდა რაჲ სარგებელ არს პირმშოებაჲ ესე?
33 | უთხრა იაკობმა: ახლავე შემომფიცე. შეჰფიცა და მიჰყიდა იაკობს პირმშოება. | 33 | ჰრქუა მას იაკობ: მეფუცე მე დღეს. და ეფუცა მას და მისცა პირმშოებაჲ თჳსი იაკობს.
34 | მაშინ მისცა იაკობმა ესავს პური და ცერცვის შეჭამადი. ჭამა, სვა, ადგა და წავიდა. არად ჩააგდო ესავმა პირმშოება. | 34 | ხოლო იაკობ სცა ესავს პური და მგბარი ოსპნისა. ჭამა და სუა, აღდგა და წარვიდა. და განაქარვა ესავ პირმშოებაჲ თჳსი.


† www.orthodoxy.ge † ძველი აღთქმა - დაბადება (თავი 26)

დაბადება

თავი ოცდამეექვსე

ახალი ქართულით ძველი ქართულით
1 | ჩამოვარდა შიმშილი ქვეყანაში იმ წინანდელი შიმშილობის შემდეგ, აბრაამის დროს რომ მოხდა, და წავიდა ისაკი აბიმელექთან, ფილისტიმელთა მეფესთან, გერარში. | 1 | და იქმნა სიყმილი ქუეყანასა ზედა თჳნიერ მის სიყმილისა, რომელ-იგი იყო ჟამთა აბრაჰამისთა. და მივიდა ისაკ აბიმელექისა, მეფისა ფილისტიმელთასა, გერარდ.
2 | გამოეცხადა მას უფალი და უთხრა: ნუ ჩახვალ ეგვიპტეში, იმ ქვეყნად დასახლდი, რომელსაც გეტყვი. | 2 | ეჩუენა მას უფალი და ჰრქუა: ნუ შთახუალ ეგჳპტედ. არამედ დაემკჳდრე ქუეყანასა მას, რომლისა მე გრქუა შენ.
3 | მდგმურად იყავი ამ ქვეყანაში და მეც შენთან ვიქნები, გაკურთხებ და შენს შთამომავლობას მივცემ მთელს ამ ქვეყნებს, ავასრულებ ფიცს, რომელიც აბრაამს, მამაშენს დავუდევი, | 3 | და მწირობდ მუნ შინა და ვიყო მე შენ თანა და გაკურთხო შენ, და რამეთუ შენ და ნათესავსა შენსა მივსცე ესე ყოველი და დავამტკიცო ფიცი იგი, რომელ ვეფუცე აბრაჰამს, მამასა შენსა.
4 | ცის ვარსკვლავებივით გაგიმრავლებ-მეთქი შთამომავლობას და მივცემ შენს შთამომავლობას მთელს ამ ქვეყნებს, შენი შთამომავლობით იკურთხება-მეთქი მთელი ქვეყნის ხალხი. | 4 | და განვამრავლო ნათესავი შენი ვითარცა ვარსკულავნი ცისანი, და მიგცე შენ და ნათესავსა შენსა ყოველი ესე ქუეყანაჲ. და იკურთხეოდიან ნათესავისა შენისა მიმართ ყოველნი ტომნი ქუეყანისანი.
5 | იმის გამო, რომ დამიჯერა აბრაამმა და ასრულებდა ჩემს ნაანდერძევს, ჩემს ბრძანებებს, ჩემს მცნებებს, ჩემს ნაანდერძევს, ჩემს ბრძანებებს, ჩემს მცნებებს, ჩემს სჯულდებებს. | 5 | ამისთჳს რამეთუ ერჩდა აბრაჰამ ჴმასა ჩემსა, რამეთუ დაიმარხა მცნებანი ჩემნი და ბრძანებანი ჩემნი და სჯულნი ჩემნი.
6 | დაიწყო ცხოვრება ისაკმა გერარში. | 6 | და დაეშენა ისაკ გერარეთს.
7 | გამოკითხეს იქაურმა კაცებმა მისი ცოლის, რებეკას ვინაობა. მან უთხრა: და არის ჩემი. რადგან შეეშინდა ეთქვა, ცოლი არისო, ვაითუ მოეკლათ იქაურ კაცებს რებეკას გამო, რადგან მშვენიერი შესახედავი იყო. | 7 | ჰკითხეს კაცთა მის ადგილისათა რებეკაჲსთჳს, ცოლისა მისისა, და თქუა: დაჲ ჩემი არს. რამეთუ შეეშინა თქუმად, ვითარმედ: ცოლი ჩემი არს, ნუუკუე-მცა მოკლეს იგი კაცთა მის ადგილისათა რებეკაჲსთჳს, ცოლისა მისისა, რამეთუ შუენიერ იყო იგი პირითა.
8 | კარგა ხნის ნაცხოვრები იყო ისაკი იმ ქვეყანაში, როცა გამოიხედა აბიმელექმა, ფილისტიმელთა მეფემ, სარკმელში და ხედავს, ელაღობება ისაკი რებეკას, თავის ცოლს. | 8 | და იყო იგი მუნ მრავალ ჟამ. და შთახედა აბიმელექ მეფემან გერარელთამან სარკუმლით და იხილა ისაკ, იმღერდა რებეკაჲს თანა, ცოლისა თჳსისა.
9 | დაიბარა აბიმელექმა ისაკი და უთხრა: ნამდვილად შენი ცოლია ეს ქალი; რამ გათქმევინა ჩემი და არისო? უთხრა ისაკმა: ვიფიქრე, მისი გულისთვის არ მომკლან-მეთქი. | 9 | მოუწოდა აბიმელექ ისაკს და ჰრქუა: ცოლი სამე შენი არს. რაჲსათჳს სთქუ, დაჲ ჩემი არს? ჰრქუა მას ისაკ: ვთქუ, ნუუკუემცა მოვჰკუედ მაგის ძლით.
10 | უთხრა აბიმელექმა: ეს რა გვიყავი? კინაღამ დაწვა შენს ცოლთან ერთი ჩვენებური, და კიდევ გაგვრევდი ცოდვაში. | 10 | ჰრქუა მას აბიმელექ: რაჲ ესე მიყავ ჩუენ? მცირედღა და წარ-მცა- იტაცა ვინმე იგი ნათესავისა ჩუენისაგანმან ცოლი შენი და მო-მცა-ჰჴადე ჩუენ ზედა უმეცრებაჲ. და უბრძანა აბიმელექ ყოველსა ერსა თჳსსა
11 | უბრძანა აბიმელექმა მთელს ხალხს: ვინც ხელს ახლებს ამ კაცს და მის ცოლს, სიკვდილი არ ასცდება. | 11 | და ჰრქუა: ყოველი, რომელი შეეხოს კაცსა მას და ცოლსა მისსა, სიკუდილისა თანა-მდებ იყოს.
12 | დათესა ისაკმა იმ მიწაზე და ასწილად მოიმკო მოსავალი იმ წელიწადს. და აკურთხა იგი უფალმა. | 12 | სთესა ისაკ მას წელსა და იყო ას ასეული ქრთილისაჲ. აკურთხა იგი უფალმან.
13 | გამდიდრდა კაცი და უფრო და უფრო მდიდრდებოდა, ვიდრე მეტისმეტად არ გამდიდრდა. | 13 | და ამაღლდა კაცი იგი და ვიდოდა და უფროჲს იქმნებოდა, ვიდრემდე დიდ იქმნა ფრიად.
14 | ჰყავდა ცხვრის ფარა, ნახირი და ჰქონდა უამრავი სახნავ-სათესი, და შეშურდათ მისი ფილისტიმელებს. | 14 | და იყო მისი სამწყსოჲ ცხოვართაჲ და მროწლე ზროხათაჲ და ქუეყანისა საქმე ფრიად. ეშურებოდეს მას ფილისტიმელნი იგი.
15 | ჭები, რომლებიც მამამისის მორჩილებს ჰქონდათ ამოღებული აბრაამის, მამამისის დროს, ფილისტიმელებმა ჩახერგეს და მიწით ამოავსეს. | 15 | და ყოველივე ჯურღმულები, რომელი თხარეს მონათა მამისა მისისათა, დაყვეს იგი ფილისტიმელთა და აღავსეს მიწითა.
16 | უთხრა აბიმელექმა ისაკს: გაგვეცალე, რადგან ჩვენზე უფრო ძლიერი შეიქენი. | 16 | ჰრქუა აბიმელექ ისაკს: განვედ ჩუენგან, რამეთუ უძლიერეს ჩუენსა იქმენ ფრიად.
17 | წავიდა იქიდან ისაკი და დადგა გერარის ხეობაში, და იქ დასახლდა. | 17 | და წარვიდა ისაკ და დაივანა ჴევსა მას გერარისასა და დაეშენა მუნ.
18 | ისევ ამოიღო ისაკმა აბრაამის, მამამისის დროს ამოღებული ჭები, ფილისტიმელებმა რომ ამოავსეს აბრაამის სიკვდილის შემდეგ და კვლავ უწოდა ის სახელები, მამამისმა რომ შეარქვა. | 18 | და მერმე მო-ვე-თხარა ისაკ ჯურღმულები იგი წყალისა, რომელ თხარეს მონათა აბრაჰამ მამისა მისისათა და დაყუეს იგი ფილისტიმელთა მათ შემდგომად სიკუდილისა მამისა მისისა აბრაჰამისა და დასდვა მათ სახელები, რაჲცა-იგი დაედვა აბრაჰამს, მამასა მისსა.
19 | თხრიდნენ ისაკის მორჩილნი გერარის ხეობაში და წააწყდნენ იქ გამდინარე ჭას. | 19 | და თხარეს მონათა ისაკისთა ჯურღმული ჴევსა მას გერარისასა და პოვეს მუნ ჯურღმული წლისა ცხოველისაჲ.
20 | ედავებოდნენ გერარელი მწყემსები ისაკის მწყემსებს, ჩვენიაო წყალი. უწოდა სახელად იმ ჭას: ყესეკი; რადგან დაობდნენ მასთან. | 20 | და ჰლალვიდეს მწყემსნი იგი გერარელთანი მწყემსთა მათ ისაკისთა და იტყოდეს, ვითარმედ: მათი არს წყალი იგი. და უწოდა სახელი ჯურღმულსა მას "ვნებაჲ", რამეთუ ავნეს მას.
21 | ამოიღეს მეორე ჭა და მასზედაც შეედავნენ; უწოდა მას სახელად სიტნა. | 21 | წარმოვიდა მიერ ისაკ და თხარა ჯურღმული სხუაჲ. და ესჯოდეს მას იგინი მისთჳსცა და დასდვა მას სახელი "მტერობაჲ".
22 | გადაინაცვლა იმ ადგილიდან და კიდევ ამოიღო სხვა ჭა; მასზე აღარ შედავებიან და უწოდა სახელად რეხობოთი (სიფართოვე). თქვა: რაკი ამიერიდან გაგვაფართოვა უფალმა, ვიმრავლებთ ამქვეყნად. | 22 | და წარვიდა იგი მიერ-ცა და თხარა ჯურღმული სხუაჲ და არა ჰლალვიდეს მისთჳს და დასდვა მას სახელი "ფართოებაჲ" და თქუა: რამეთუ განგჳფართა ჩუენ უფალმან აწ და აღგუაორძინა ჩუენ ქვეყანასა ზედა.
23 | დაიძრა იქიდან ბერშებასაკენ. | 23 | აღმოვიდა მიერ ჯურღმულსა მას ზედა ფიცისასა.
24 | გამოეცხადა იმ ღამით უფალი და უთხრა: მე ვარ აბრაამის, მამაშენის ღმერთი; ნუ გეშინია, რადგან შენთან ვარ. გაკურთხებ, გაგიმრავლებ შთამომავლობას აბრაამის, ჩემი მორჩილის გულისათვის. | 24 | და ეჩუენა მას უფალი ღამესა მას და ჰრქუა: მე ვარ ღმერთი მამისა შენისა აბრაჰამისი. ნუ გეშინინ, რამეთუ მე შენ თანა ვარ. და გაკურთხო შენ და განვამრავლო ნათესავი შენი აბრაჰამისთჳს, მამისა შენისა.
25 | აღმართა იქ სამსხვერპლო და ახსენა უფლის სახელი. დასცა იმ ადგილას კარავი და იქაც ამოიღეს ჭა ისაკის მორჩილებმა. | 25 | და აღაშენა მუნ საკურთხეველი და ხადა სახელი უფლისა და აღმართა მუნ კარავი თჳსი. თხარეს მონათა ისაკისთა ჯურღმული ჴევსა მას გერარონისასა.
26 | მოვიდნენ მასთან გერარიდან აბიმელექი, მისი მოყვარე ახუზათი და ფიქოლი, მისი მხედართმთავარი. | 26 | და აბიმელექ მოვიდა გერარონით და ოქოზათ, ეზოჲსმოძღუარი მისი, და ფიქოლ, ერისთავი ძლიერებისა მისისაჲ.
27 | უთხრა მათ ისაკმა: რისთვის მოხვედით ჩემთან? აკი შემიძულეთ და მომიშორეთ? | 27 | და ჰრქუა მათ ისაკ: რაჲსათჳს მოხუედით ჩემდა, რამეთუ თქუენ მომიძულეთ მე? და გამომავლინეთ თქუენგან.
28 | უთხრეს: კარგად ვხედავთ, რომ უფალი შენთანაა. ვთქვით: დაიდოს ფიცი ჩვენს შორის, ჩვენსა და შენს შორის, და შევკრათ კავშირი ერთმანეთთან, | 28 | ხოლო მათ ჰრქუეს: ხილვით ვიხილეთ, უფალი, რამეთუ შენ თანა არს, და ვთქუთ: იყავნ ფიცი შორის შენსა და ჩუენსა და აღვთქუათ შენ თანა აღთქუმაჲ.
29 | რომ არ გვიბოროტო. ჩვენ ხომ ხელი არ გვიხლია შენთვის, სიკეთის მეტი არაფერი გაგვიკეთებია, მშვიდობითაც გაგისტუმრეთ. ამიერიდან უფლის კურთხეული ხარ. | 29 | რათა არა ჰყო ბოროტი ჩუენდა მომართ, ვითარცა-იგი ჩუენ არა მოგიძაგეთ შენ, ვითარცა-იგი გიყავთ ჩუენ კეთილად და წარმოგავლინეთ მშჳდობით. და აწ შენ კურთხეულ ხარ უფლისა მიერ.
30 | გაუმართა მათ ლხინი ისაკმა; ჭამეს და სვეს. | 30 | და უმზადა ისაკ სერი. ჭამეს და სუეს.
31 | ადგნენ დილაადრიანად და შეჰფიცეს ერთმანეთს. გაისტუმრა ისაკმა ისინი და მშვიდობით წავიდნენ მისგან. | 31 | და აღდგეს განთიად და ეფუცა კაცი მოყუასსა თჳსსა. და წარგზავნა იგინი ისაკ და წარვიდეს მისგან ცოცხლებით.
32 | იმავე დღეს მოვიდნენ ისაკის მორჩილნი და შეატყობინებს ჭის ამბავი, რომელსაც თხრიდნენ. უთხრეს წყალი ვიპოვეთო. | 32 | და მათ დღეთა ოდენ მოვიდეს მონანი ისაკისნი და უთხრეს ჯურღმულისა მისთჳს, რომელ თხარეს, და ჰრქუეს: არა ვპოვეთ წყალი.
33 | უწოდა მას სახელად შიბყა. ამიტომაც ეწოდება ქალაქს სახელად ბერშება დღევანდლამდე. | 33 | და ფიცისა მისთჳს უწოდა ქალაქსა მას "ჯურღმული ფიცისა", ვიდრე დღეინდელად დღემდე.
34 | ორმოცი წლისა იყო ესავი, როცა მოიყვანა ცოლად ივდითი, ბეერ ხეთელის ასული, და ბასმათი, ელონ ხეთელის ასული. | 34 | იყო ესავ ორმეოცის წლის და მოიყუანა ცოლი იუდინა, ასული ბეჰრისი ქეტელისა, და ბასემათ, ასული ელონისი ეველისაჲ.
35 | ამ ქალებმა სული შეუწუხეს ისაკს და რებეკას. | 35 | და იყვნეს მჴდომ ისაკისა და რებეკასა.


† www.orthodoxy.ge † ძველი აღთქმა - დაბადება (თავი 27)

დაბადება

თავი ოცდამეშვიდე

ახალი ქართულით ძველი ქართულით
1 | როცა დაბერდა ისაკი და თვალს დააკლდა, დაუძახა ესავს, თავის უფროს შვილს, და უთხრა: შვილო! მიუგო: აქა ვარ! | 1 | და შემდგომად სიბერისა მის ისაკისა დაუბრყჳლდეს თუალნი მისნი ხედვად. და მოუწოდა ძესა თჳსსა უხუცესსა და ჰრქუა მას: ძეო ჩემო. და მან თქუა: აჰა, მე.
2 | უთხრა ისაკმა: აჰა, დავბერდი და არ ვიცი, როდის მოვკვდები. | 2 | ჰრქუა მას: აჰა ესერა, მე დავბერდი და არა ვიცი დღე აღსრულებისა ჩემისა.
3 | აიღე შენი იარაღი, მშვილდ-ისარი, გადი ველად და ნანადირევი მომიტანე. | 3 | აწ აღიღე ჭურჭელი შენი, მშჳლდ-კაპარჭი და განვედ ველად და მინადირე მე ნადირი.
4 | მომიმზადე შეჭამადი, მე რომ მიყვარს, მომიტანე და მაჭამე, რომ გაკურთხოს სულმა ჩემმა, სანამ მოვკვდებოდე. | 4 | და მიქმენ მე სანოვაგენი, ვითარ-იგი მე მიყუარს. და მომართუ მე და ვჭამო, რათა გაკურთხოს სულმან ჩემმან ვიდრე სიკუდილადმდე ჩემდა.
5 | ესმოდა რებეკას, ისაკი რომ ელაპარაკებოდა თავის შვილს, ესავს. გავიდა ესავი ველად სანადიროდ ნანადირევის მოსატანად. | 5 | ხოლო რებეკას ესმოდა, ეტყოდა რაჲ ისაკ ესავს, ძესა თჳსსა და ვითარცა განვიდა ესავ ველად და ნადირობად ნადირისა მამისათჳს თჳსისა.
6 | უთხოა რებეკამ იაკობს, თავის უმცროს შვილს: გავიგონე, მამაშენი რომ ელაპარაკებოდა შენს ძმას, ესავს და ეუბნებოდა: | 6 | მოუწოდა რებეკა იაკობს, ძესა თჳსსა უმრწემესსა, და ჰრქუა: ესერა, მესმა, ვითარ-იგი ეტყოდა მამაჲ შენი ესავს, ძმასა შენსა, და ჰრქუა:
7 | მომიტანე ნანადირევი და კერძი მომიმზადე, შევჭამ და გაკურთხებ უფლის ნებით, ვიდრე ცოცხალი ვარო. | 7 | მინადირე მე ნადირი და მიქმენ მე ჭამადი. და ვჭამო და გაკურთხო შენ წინაშე უფლისა ვიდრე სიკუდილადმდე ჩემდა.
8 | ახლა, გამიგონე, შვილო, რასაც გეტყვი: | 8 | აწ უკუე, შვილო, ისმინე ჩემი, ვითარცა მე გამცნებ შენ
9 | წადი ფარაში და ორი კარგი თიკანი მომიყვანე; რომ მოვუმზადო მამაშენს მისი საყვარელი კერძი. | 9 | და წარვედ არვედ და მომართუენ მიერ ორნი თიკანნი ჩჩჳლნი და კეთილნი.
10 | წაუღე მამაშენს, რომ შეჭამოს და გაკურთხოს სიკვდილის წინ. | 10 | და უქმნე იგი სანოვაგედ მამასა შენსა, ვითარ-იგი უყუარს მას. და შეართვი იგი მამასა შენსა, ჭამოს და გაკურთხოს შენ მამამან შენმან ვიდრე სიკუდილადმდე მისსა.
11 | უთხრა იაკობმა რებეკას, თავის დედას: ჩემი ძმა ესავი რომ ბანჯგვლიანი კაცია და მე უბანლო ვარ? | 11 | ჰრქუა იაკობ რებეკას, დედასა თჳსსა: არს ესავ, ძმაჲ ჩემი, კაცი ფაჩუნიერი და მე კაცი წყლტუ.
12 | ხელი რომ მომისვას მამაჩემმა, ხომ მატყუარა გამოვჩნდები მის თვალში; კურთხევას კი არა, წყევლას დავითევ თავზე. | 12 | ნუუკუე ჴელი შემახოს მე მამამან ჩემმან და ვიყო წინაშე მისსა ვითარცა შეურაცხის-მყოფელი და მოვიღო თავისა ჩემისა წყევაჲ და არა კურთხევაჲ.
13 | უთხრა დედამისმა: ჩემზე იყოს ის წყევლა, შვილო, ოღონდ დამიჯერე და მომიყვანე. | 13 | ჰრქუა მას დედამან მისმან: ჩემ ზედა იყავნ, შვილო, წყევაჲ იგი. გარნა შენ ისმინე ჴმისა ჩემისა და წარვედ და მომართუ მე, რაჲ-იგი გარქუ შენ.
14 | წავიდა იაკობი და მოუყვანა დედამისს. მოამზადა დედამისმა შეჭამადი, მამამისს რომ უყვარდა. | 14 | ხოლო იგი წარვიდა და მოიყუანნა და მოართუა დედასა თჳსსა. და უქმნა დედამან მისმან სანოვაგენი, ვითარცა უყვარდა მამასა მისსა.
15 | აიღო რებეკამ თავისი უფროსი შვილის, ესავის, ძვირფასი ტანისამოსი, სახლში რომ ჰქონდა, და ჩააცვა იაკობს, თავის უმცროს შვილს. | 15 | და მოიღო რებეკა სამოსელი ესავისი, ძისა თჳსისა, კეთილი, რომელი ედვა მის თანა სახლსა შინა, და შეჰმოსა იგი იაკობს, ძესა თჳსსა უმრწემესსა.
16 | ხელები და უბანლო კისერი კი თიკნის ტყავით დაუფარა. | 16 | და ტყავნი იგი თიკანთანი მოხჳნა მკლავთა მისთა და შიშუელსა ქედსა მისსა.
17 | მისცა ხელში იაკობს თავისი მომზადებული კერძი და პური. | 17 | და მისცა საჭმელი იგი, რომელ ქმნა და პური ჴელთა იაკობისთა, ძისა თჳსისათა.
18 | მივიდა მამასთან და უთხრა: მამაჩემო! მიუგო: რა იყო? რომელი ხარ, შვილო? | 18 | და შეართუა იგი მამასა თჳსსა და ჰრქუა: მამაო და მან ჰრქუა: აჰა, მე, ვინ ხარ შენ, შჳლო?
19 | უთხრა იაკობმა მამამისს: ესავი ვარ, შენი პირმშო. გაგიკეთე, რაც მთხოვე. წამოჯექი და ჭამე ნანადირევი, რომ მაკურთხოს შენმა სულმა. | 19 | და ჰრქუა იაკობ მამასა თჳსსა: მე ვარ ესავ, პირმშოჲ შჳლი შენი. ვყავ, ვითარ-იგი მეტყოდე მე. აღდეგ და დაჯედ და ჭამე ნადირებულისა ჩემისა, რათა მაკურთხოს მე სულმან შენმან.
20 | უთხრა ისაკმა თავის შვილს: რა მალე გიპოვნია, შვილო. უთხრა: უფალი, შენი ღმერთი შემეწია. | 20 | ჰრქუა ისაკ ძესა თჳსსა: რაჲ არს, შჳლო, რამეთუ ადრე ჰპოვე, შჳლო? და მან ჰრქუა: რამეთუ მომცა მე უფალმან ღმერთმან შენმან წინაშე ჩემსა.
21 | უთხრა ისაკმა იაკობს: მომიახლოვდი, ხელი მოგისვა, შვილო; მართლა ჩემი შვილი ესავი ხარ თუ არა. | 21 | ჰრქუა ისაკ იაკობს: მომეახლე მე და ჴელი შეგახო. უკეთუ შენ ხარ შჳლი ჩემი ესავ, ანუ არა.
22 | მიუახლოვდა იაკობი მამამისს, ისაკს. მან ხელი შეავლო და თქვა: ხმა იაკობის ხმაა, ხელები კი ესავის ხელებია! | 22 | და მიეახლა იაკობ ისაკს, მამასა თჳსსა და მან ჴელი შეახო და თქუა: ჴმაჲ ესე - ჴმაჲ იაკობისი, ხოლო ჴელნი - ესავისნი.
23 | ვერ იცნო, რადგან ხელები თავისი ძმის, ესავის ხელებივით ბანჯგვლიანი ჰქონდა, და აკურთხა იგი, | 23 | და ვერ იცნა იგი, რამეთუ იყვნეს ჴელნი მისნი ვითარცა ჴელნი ესავის, ძმისა მისისანი, ფაჩუნიერ და აკურთხა იგი.
24 | უთხრა: ესავი ხარ, ჩემი შვილი? მიუგო: მე ვარ. | 24 | და თქუა: შენ ხარ ძე ჩემი ესავ? და თქუა: მე ვარ.
25 | მომაწოდე, შევჭამო ეგ ნანადირევი, შვილო, რომ გაკურთხოს ჩემმა სულმა. მიაწოდა, შეჭამა; ღვინო მიუტანა, შესვა. | 25 | და ჰრქუა ისაკ: მომართუ მე ნადირებულისა შენისა და ვჭამო, და გაკურთხოს შენ სულმან ჩემმან. და მოართუა მას და ჭამა და ღჳნოჲ სუა.
26 | უთხრა ისაკმა, მამამისმა: მომიახლოვდი და მაკოცე, შვილო. | 26 | და ჰრქუა მას ისაკ, მამამან მისმან: მომეახლე მე და ამბორს-გიყო შენ, შჳლო.
27 | მიუახლოვდა და აკოცა. იყნოსა მისი სამოსელის სუნი და აკურთხა შვილი: აჰა, სუნი ჩემი შვილისა ვითარცა სუნი უფლის კურთხეული მინდვრისა! | 27 | და მიეახლა და ამბორს-უყო მას. და ეცა სულნელებაჲ სამოსლისა მისისაჲ აკურთხა იგი და თქუა: აჰა ესერა, სულნელებაჲ ძისა ჩემისაჲ, ვითარცა სულნელებაჲ ველისა სავსისა, რომელი აკურთხა უფალმან.
28 | მოგცეს ღმერთმა ცვარი ცისა, სინოყივრე მიწისა, უხვი ხორბალი და ღვინო! | 28 | მოგეცინ შენ უფალმან ცუარისაგან ზეცისა და სიპოხისაგან ქუეყანისა სიმრავლე იფქლისა და ღჳნისაჲ.
29 | გემსახურონ ხალხები და თაყვანი გცენ ტომებმა! გახდი ბატონი შენი ძმებისა და თაყვანი გცენ დედაშენის შვილებმა. წყეულიმც იყოს მაწყევარი შენი, კურთხეულ იყოს მაკურთხეველი შენი! | 29 | და გმონებდენ შენ თესლები და თაყუანის-გცემდენ შენ მთავარნი, და იყავ შენ უფალ ძმისა შენისა და თაყუანის-გცემდენ შენ ძენი მამისა შენისანი; მწყევარნი შენნი წყეულ იყვნენ და მაკურთხეველნი შენნი კურთხეულ იყვნენ.
30 | როგორც კი დაასრულა ისაკმა იაკობის კურთხევა და იაკობი გავიდა ისაკისგან, ნადირობიდან დაბრუნდა ესავიც. | 30 | და იყო, ვითარცა დასცხრა ისაკ კურთხევისაგან იაკობისა, ძისა თჳსისა, გამოვიდა იაკობ პირისაგან ისაკისა, მამისა თჳსისა, და მოვიდა ესავ, ძმაჲ მისი, ნადირობით.
31 | მანაც მოამზადა კერძი, მიუტანა მამამისს და უთხრა: ადგეს მამაჩემი და ჭამოს თავისი შვილის ნანადირევი, რომ მაკურთხოს მისმა სულმა. | 31 | და უქმნა საჭმელი და შეართუა მამასა თჳსსა და ჰრქუა: აღდეგინ მამაჲ ჩემი და ჭამენ ნადირებულისაგან ძისა თჳსისა, რათა მაკურთხოს მე სულმან შენმან.
32 | უთხრა ისაკმა, მამამისმა: ვინ ხარ? მიუგო: შენი შვილი ვარ, შენი პირმშო ესავი ვარ. | 32 | და ჰრქუა მას ისაკ, მამამან მისმან: ვინ ხარ შენ? ხოლო მან ჰრქუა: მე ვარ ძე შენი პირმშო, ესავ.
33 | შიშის ზარი დაეცა ისაკს და უთხრა: ის ვინღა იყო, ნანადირევი რომ მომიტანა და შენს მოსვლამდე შევჭამე? ის ვაკურთხე და კურთხეულიც ის იქნება. | 33 | განცჳფრდა ისაკ განცჳფრებითა დიდითა და თქუა: ვინ იყო, რომელმან მინადირა მე ნადირი, შემომართუა და ვსჭამე მისგან ვიდრე მოსლვადმდე შენდა? და ვაკურთხე იგი და იყავნ კურთხეულ.
34 | მამის სიტყვები რომ გაიგონა ესავმა, ხმამაღლა და მწარედ ამოიგმინა; უთხრა მამას: მეც მაკურთხე, მამაჩემო! | 34 | და ვითარცა ესმეს სიტყუანი ესე ესავს ისაკისგან, მამისა თჳსისა, ღაღად-ყო მწარედ ჴმითა დიდითა ფრიად და თქუა: მაკურთხე მეცა, მამაო.
35 | უთხრა ისაკმა: მოტყუებით მოვიდა შენი ძმა და წაიღო საშენო კურთხევა. | 35 | ჰრქუა მას ისაკ: მოვიდა ძმაჲ შენი ზაკჳთ და მიიღო კურთხევაჲ შენი.
36 | თქვა ესავმა: ტყუილად კი არ ჰქვია იაკობი. ორჯერ გამაცურა: ჯერ პირმშოება წამართვა, ახლა კურთხევა წაურთმევია. უთხრა: ნუთუ არ შეგინახავს ჩემთვის კურთხევა? | 36 | და თქუა ესავ: სამართლად ეწოდა სახელი მისი იაკობ, რამეთუ განმწიხნა მე, ესერა, მეორედ. პირველად პირმშოებაჲ ჩემი მიმიღო და აწ ესერა კურთხევაჲ ჩემი მიმიღო. და ჰრქუა ესავ მამასა თჳსსა ისაკს: არა დამიშთინე-ა მე კურთხევაჲ, მამაო?
37 | მიუგო ისაკმა და უთხრა ესავს: აჰა, ბატონად დაგისვი იგი, ძმები მორჩილებად მივეცი, ხორბლითა და ღვინით ავავსე. შენ რაღა გიყო, ჩემო შვილო? | 37 | მიუგო ისაკ და ჰრქუა ესავს: ვინათგან უფალ-ვყო იგი შენ ზედა და ყოველნი ძმანი მისნი ვყუენ მისა მრწემ, იფქლითა და ღჳნითა განვამტკიცე იგი, აწ შენ რაჲ გიყო, შჳლო?
38 | უთხრა ესავმა მამას: ნუთუ მხოლოდ ერთი კურთხევა გქონდა, მამაჩემო? მეც მაკურთხე, მამაჩემო! ხმამაღლა ატირდა ესავი. | 38 | ჰრქუა ესავ მამასა თჳსსა: ერთი ხოლო ნუ არსა კურთხევაჲ შენი, მამაო? მაკურთხე მეცა. და ვითარცა შეწუხნა ისაკ, ღაღად-ყო ესავ ჴმითა დიდითა და ტიროდა ფრიად.
39 | მიუგო ისაკმა, მამამისმა, და უთხრა: აჰა, ნოყიერი მიწა გექმნეს სამკვიდრებელად, ცის ცვარი - კურთხევად. | 39 | მიუგო ისაკ და ჰრქუა: აჰა ესერა, სიპოხისაგან ქუეყანისა იყოს მკჳდრობაჲ შენი და ცუარისაგან ცისა ზეგარდამო.
40 | შენმა მახვილმა გარჩინოს, ძმას ემორჩილებოდე; დრო მოვა და ქედიდან გადაიგდებ უღელს. | 40 | და მახჳლითა შენითა სცხოვნდებოდი და ძმასა შენსა ჰმონებდე. ხოლო იყოს ოდესმე, რაჟამს განიჴსნენ უღელი მისი ქედისაგან შენისა.
41 | გადაემტერა ესავი იაკობს კურთხევის გამო, რომლითაც აკურთხა იგი მამამ; თქვა გულში ესავმა: დადგება მამაჩემზე გლოვის დრო და მოვკლავ კიდეც იაკობს, ჩემს ძმას. | 41 | და ძჳრსა უთქმიდა ესავ იაკობს კურთხევისა მისთჳს, რომლითა აკურთხა იგი ისაკ, მამამან მისმან, და თქუა ესავ გონებასა თჳსსა მოიწინენ დღენი სიკუდილისა მამისა ჩემისანი, და მოვკლა იაკობ, ძმაჲ ჩემი.
42 | ემცნო რებეკას ესავის, თავისი უფროსი შვილის ნათქვამი; მოაყვანინა იაკობი, თავისი უმცროსი შვილი და უთხრა: აჰა, მოსაკლავად გემუქრება შენი ძმა ესავი. | 42 | უთხრეს რებეკას სიტყუაჲ ესე ძისა თჳსისა უხუცესისა. და მიავლინა და მოუწოდა ძესა თჳსსა უმრწემესსა და ჰრქუა მას: აჰა ესერა, ძმაჲ შენი ესავ გითქუამს შენ მოკლვად.
43 | ახლა მომისმინე, შვილო. ადექი და ჩემს ძმასთან, ლაბანთან, გაიქეცი ხარანში. | 43 | აწ უკუე, შჳლო, ისმინე ჴმისა ჩემისა: და აღდეგ და წარივლტოდე შუამდინარედ ლაბანისა, ძმისა ჩემისა, ქარანად.
44 | ერთხანს იცხოვრე მასთან, სანამ ბრაზი არ გაუვლის შენს ძმას. | 44 | და იყავ მის თანა რაოდენმე დღე, ვიდრემდე გარე მიიქცეს გულისწყრომაჲ და რისხვაჲ ძმისა შენისა შენგან.
45 | სანამ არ გაუვლის შენი მტრობა და დაავიწყდება, რაც უყავი, შეგატყობინებ და წამოგიყვან იქიდან. რატომ დაგკარგოთ ორთავენი ერთ დღეს? | 45 | და დავიწყდეს, რაჲ-იგი უყავ მას. და მოვავლინო და მოგიწოდო შენ მიერ, ნუუკუე უშვილო ვიქმნე თქუენ ორთაგან-ვე ერთსა შინა დღესა.
46 | უთხრა რებეკამ ისაკს: შემაძულეს სიცოცხლე ხეთელმა ქალებმა; თუ იაკობმაც ხეთელებისგან მოიყვანა ცოლი, ამ ქვეყნის ქალები რომ არიან, ისეთი, რაღად მინდა მაშინ თავი ცოცხალი? | 46 | და ჰრქუა რებეკა ისაკს: მომეწყინა ცხორებაჲ ჩემი ასულთაგან ქეტის ძეთასა. უკუეთუ მოიყვანოს იაკობ ცოლი ასულთაგან ამის ქუეყანისათა, რომლისა-ღა არს ცხორებაჲ ჩემი?


† www.orthodoxy.ge † ძველი აღთქმა - დაბადება (თავი 28)

დაბადება

თავი ოცდამერვე

ახალი ქართულით ძველი ქართულით
1 | მოიხმო ისაკმა იაკობი, აკურთხა და დაარიგა: ნუ მოიყვან ცოლს ქანაანელთაგან. | 1 | მოუწოდა ისაკ იაკობს და აკურთხა იგი და ამცნო მას და ჰრქუა: არა მოიყუანო ცოლი ასულთაგან ქანანისათა.
2 | ადექი და წადი ფადან-არამში, დედაშენის მამის, ბეთუელის, სახლში და მოიყვანე იქიდან ცოლად დედაშენის ძმის, ლაბანის ასული. | 2 | არამედ აღდეგ და წარვედ შუამდინარედ, სახიდ ბათოელისა, დედის მამისა შენისა, და მიერ მოიყვანე თავისა შენისა ცოლი, ასულთაგან ლაბანისათა, დედისძმისა შენისათა.
3 | ყოვლადძლიერი ღმერთი გაკურთხებს, ნაყოფიერს გაგხდის, გაგამრავლებს და ხალხთა კრებულის მამამთავარი შეიქნები. | 3 | ხოლო ღმერთმან ჩემმან გაკურთხენ შენ და აღგაორძინენ და განგამრავლენ და იყავ შენ კრებულად ნათესავთა.
4 | მოგცემს აბრაამის კურთხევას შენ და შენს შთამომავლობას შენთან ერთად, რათა დაიმკვიდრო შენი მდგმურობის ქვეყანა, რომელიც მისცა ღმერთმა აბრაამს. | 4 | და მოგეცინ შენ კურთხევაჲ აბრაჰამისი, მამისა ჩემისაჲ, შენ და ნათესავსა შენსა შემდგომად შენსა და დაიმკჳდრენ ქუეყანაჲ ესე მწირობისა შენისა, რომელი მოსცა ღმერთმან აბრაჰამს.
5 | გაუშვა ისაკმა იაკობი და წავიდა იგი ფადან-არამში, ლაბანთან, არამეელი ბეთუელის ძესთან, რომელიც იყო ძმა რებეკასი, იაკობისა და ესავის დედისა. | 5 | და წარგზავნა ისაკ იაკობი. და აღდგა იაკობ და წარვიდა შუამდინარედ ლაბანისსა, ძისა ბათოელ ასურისა, ძმისა რებეკასა, დედისა იაკობისა და ესავისა.
6 | დაინახა ესავმა, რომ აკურთხა ისაკმა იაკობი და გაუშვა იგი ფადან-არამში ცოლის მოსაყვანად და რომ კურთხევისას უბრძანა, არ მოეყვანა ცოლი ქანაანელთაგან, | 6 | ვითარცა იხილა ესავ, რამეთუ აკურთხა ისაკმან იაკობი და წარვიდა შუამდინარედ. ასურეთისა მოყვანებად მიერ თავისა თჳსისა ცოლი და კურთხევასა მას მისსა ამცნო მას და ჰრქუა: არა მოყვანებად ცოლი ასულთაგან ქანანისთა.
7 | და რომ დაუჯერა იაკობმა დედ-მამას და წავიდა ფადან-არამში. | 7 | და რამეთუ ერჩდა იაკობ მამასა თჳსსა და დედასა, და წარვიდა შუამდინარედ ასურეთისა.
8 | დაინახა ესავმა, რომ არ მოსწონდა მამამისს, ისაკს, ქანაანელი ქალები. | 8 | და იხილა ესავ, რამეთუ ბოროტ არიან ასულნი ქანანელთანი წინაშე ისაკისა, მამისა მისისა.
9 | წავიდა ესავი ისმაელთან და მოიყვანა ცოლად მახალათი, აბრაამის ძის, ისმაელის ასული, ნებაიოთის დაი, სხვა ცოლების გვერდით. | 9 | წარვიდა ესავ ისმაელისა, ძისა აბრაჰამისა, და მოიყვანა მაელეთ, ასული ისმაელისი, დაჲ ნაბეოთისი, ცოლთა მისთა თანა თჳსა ცოლად.
10 | გავიდა იაკობი ბერშებიდან და გაემართა ხარანს. | 10 | და განვიდა იაკობ ჯურღმულისა მისგან ფიცისა და წარვიდა ქარრანად.
11 | მიადგა ერთ ადგილს და იქ დაიღამა, რადგან მზე ჩასული იყო. აიღო ერთი ლოდი იმ ადგილიდან, დაიდო სასთუმლად და დაწვა იმ ადგილას. | 11 | და მიემთხჳა ადგილსა ერთსა და დაიძინა მუნ, რამეთუ დაჰვიდოდა მზე. და მოიღო ლოდი ლოდთაგან მის ადგილისათა და დაიდვა სასთუნალად და დაწვა ადგილსა მას.
12 | ესიზმრა: მიწაზე კიბე დგას და თავით ცას სწვდება; უფლის ანგელოზები ადი-ჩამოდიან კიბეზე. | 12 | და ჩუენებასა იხილვიდა. და აჰა ესერა, კიბენი აღმართებულნი ქუეყანით, რომლისა თავი მიწდომილ იყო ცად და ანგელოზნი ღმრთისანი აღვიდოდეს და გარდამოვიდოდეს მას ზედა.
13 | აჰა, უფალი დგას კიბეზე და ეუბნება: მე ვარ უფალი, ღმერთი აბრაამისა, მამაშენისა, და ღმერთი ისაკისა. ეს მიწა, რომელზედაც წევხარ, შენთვისა და შენი შთამომავლობისთვის მომიცია. | 13 | ხოლო უფალი დამტკიცებულ იყო მას ზედა. და თქუა: მე ვარ ღმერთი აბრაჰამისი და ღმერთი ისაკისი მამისა შენისა, ნუ გეშინინ. ქუეყანაჲ ეგე, რომელსა გძინავს, შენ მიგცე და ნათესავსა შენსა.
14 | შენი შთამომავლობა ქვიშასავით მრავალრიცხოვანი იქნება და განივრცობი დასავლეთისკენ, აღმოსავლეთისკენ, ჩრდილოეთისკენ და სამხრეთისკენ; შენითა და შენი შთამომავლობით იკურთხება მიწიერთა მთელი მოდგმა. | 14 | და იყოს ნათესავი შენი, ვითარცა ქჳშაჲ ზღჳსა და განვრცნეს ჩრდილოდ და ბღუარად და აღმოსავლად. და იკურთხეოდიან შენდამი ყოველნი ტომნი ქუეყანისანი და ნათესავისა შენისა მიმართ.
15 | აჰა, შენთანა ვარ და ყველგან დაგიფარავ, სადაც კი წახვალ; კვლავ დაგაბრუნებ ამ მიწაზე, არ მიგატოვებ, ვიდრე არ აგისრულებ ყველაფერს, რაც გითხარი. | 15 | და, აჰა, მე შენ თანა ვარ დაცვად შენდა ყოველსავე გზასა შენსა, ვიდრეცა ხჳდოდი. და მოგაქციო შენ ამასვე ქუეყანასა, რამეთუ არა დაგიტეო, შენ, ვიდრემდე ვჰყო მე იგი, რაოდენსა გეტყოდე შენ.
16 | გამოიფხიზლა იაკობმა ძილისაგან და თქვა: ნამდვილად უფალი ყოფილა ამ ადგილას, მე კი არ ვიცოდი! | 16 | და ვითარცა განიღჳძა იაკობ ძილისა მისგან, თქუა, რამეთუ: არს უფალი ადგილსა ამას და მე არა ვიცოდე.
17 | შეშინდა და თქვა: რა საშიში ყოფილა ეს ადგილი! სხვა რა უნდა იყოს, თუ არა უფლის სახლი; ეს ცათა კარიბჭეა! | 17 | და შეეშინა და თქუა: ვითარ საშინელ არს ადგილი ესე. არა არს სხუაჲ ესე, გარნა სახლი ღმრთისაჲ და ესე ბჭე ზეცისაჲ.
18 | ადგა დილაადრიანად იაკობი, აიღო ლოდი სასთუმლად რომ ედო, აღმართა სვეტად და ზედ ზეთი დაღვარა. | 18 | აღდგა იაკობ განთიად და აღიღო ლოდი იგი, რომელი ედვა სასთუნალად. და აღმართა იგი ძეგლად და დაასხა ზეთი თავსა ზედა მის ლოდისასა.
19 | უწოდა სახელად იმ ადგილს ბეთელი (სახლი ღვთისა). წინათ ლუზი ერქვა ამ ქალაქს. | 19 | და უწოდა სახელი ადგილსა მას "სახლი ღმრთისა", რამეთუ უალამ იყო სახელი ქალაქისა მის პირველად.
20 | აღთქმა დადო იაკობმა და თქვა: უკეთუ ღმერთი ჩემთან იქნება და დამიფარავს ამ გზაზე, რომელსაც ვადგივარ, მომცემს პურს საჭმელად და სამოსელს შესამოსად, | 20 | და აღთქუა აღთქუმაჲ ახალი და თქუა: უკუეთუ იყოს ღმერთი ჩემ თანა და დამიცვეს მე გზასა მას, რომელსა მე მივალ, და მცეს მე პური ჭამად და სამოსელი შემოსად.
21 | მშვიდობით დაბრუნდები მამისეულ სახლში და უფალი იქნება ჩემი ღმერთი, | 21 | და მომაქციოს მე ცოცხლებით სახლსა მამისა ჩემისასა, იყოს უფალი ჩემი ღმერთად ჩემდა.
22 | მაშინ ეს ლოდი, სვეტად რომ დავდგი, ღვთის სახლი იყოს და ყველაფრისგან, რასაც მომცემ, მეათედს შენ მოგიძღვნი. | 22 | და ლოდი ესე, რომელ აღვდგი ძეგლად, იყოს სახლად ღმრთისა ჩემისა, და ყოვლისაგანი, რაოდენი-რაჲ მომცეს მე. ათეული მივსცე მას.


† www.orthodoxy.ge † ძველი აღთქმა - დაბადება (თავი 29)

დაბადება

თავი ოცდამეცხრე

ახალი ქართულით ძველი ქართულით
1 | დაიძრა იაკობი და წავიდა კედემის ძეთა ქვეყნისაკენ. | 1 | და წარემართა იაკობ და წარვიდა ქუეყანად მზისა აღმოსავალად ლაბანის, ასურისა, ძისა ბათოელ ასულისა, ხოლო ძმისა რებეკასა, დედისა იაკობისა და ესავისა.
2 | ხედავს, ჭა არის ველზე და ცხვრის სამი ფარა წევს მის მახლობლად, რადგან ამ ჭიდან არწყულებდნენ ფარებს. დიდი ლოდი ახურავს ჭის პირს. | 2 | და მიჰხედა, და იხილა ჯურღმული ველსა ზედა. და იყვნეს მუნ სამნი მწყემსნი ცხოვართანი და განისუენებდეს მუნ, რამეთუ მის ჯურღმულისაგან ასჳან წყალი სამწყსოსა მათსა. და ქვაჲ დაედვა პირსა ზედა ჯურღმულისასა.
3 | იქ იკრიბებოდა ყველა მწყემსი, გადააგორებდნენ ლოდს ჭის პირიდან და არწყულებდნენ ცხვარს. მერე ისევ დახურავდნენ ჭის პირს ამ ლოდით. | 3 | და შეკრბის მუნ ყოველი სამწყსოჲ და მწყემსები და გარდააგორიან ლოდი იგი პირისა მისგან ჯურღმულისა და ასჳან ცხოვარსა და კუალად დასდვიან ლოდი იგი პირსა-ვე მის ჯურღმულისსა ადგილსა თჳსსა.
4 | უთხრა მათ იაკობმა: სადაურები ხართ, ძმებო? მიუგეს: ხარანელები ვართ. | 4 | და ვითარ იხილნა იგინი იაკობ, ჰრქუა მათ: ძმანო, ვინანი ხართ? ხოლო მათ ჰრქუეს: ქარანით ვართ ჩუენ.
5 | უთხრა: თუ იცნობთ ლაბანს, ნახორის ძეს? მიუგეს: ვიცნობთ. | 5 | და ჰრქუა მათ: იცით-ა ლაბან, ძე ნაქორისა? და მათ ჰრქუეს: ვიცით.
6 | უთხრა: ხომ მშვიდობითაა? მიუგეს: მშვიდობითაა. აგერ, რახელიც, მისი ასული, ცხვარს მოჰყვება. | 6 | ხოლო მან ჰრქუა: ცოცხლებით არს-ა? და მათ ჰრქუეს: ცოცხლებით არს. და ვიდრე იგინი ამას იტყოდეს, აჰა, რაქელ მოვიდოდა ცხოვართა თანა მამისა თჳსისათა.
7 | უთხრა: ჯერ ხომ არ გასულა დღე, ადრეა საქონლის თავმოყრა; დაარწყულეთ ცხვარი, წაასხით და აძოვეთ. | 7 | და თქუა იაკობ: დღე დგას-ღა ფრიად და არ-ღა არს შეკრებაჲ სამწყსოთაჲ; ასუთ ცხოვართა, წარვედით და აძოებდით.
8 | უთხრეს: ვერ წავალთ, ვიდრე მთლიანად არ შეიყრება ფარა და ამ ლოდს არ გადმოაგორებენ ჭის პირიდან. მხოლოდ მაშინ დავარწყულებთ ცხვარს. | 8 | ხოლო მათ ჰრქუეს: ვერ შემძლებელ ვართ, ვიდრე შეკრებადმდე ყოველთა მწყემსთა, და გარდააგორვონ ლოდი ესე პირისაგან ჯურღმულისა ამის და მაშინ-ღა ვასუათ საცხოვარსა ჩუენსა.
9 | ამ ლაპარაკში იყო იაკობი, როცა მოვიდა რახელი, ლაბანის ასული, მამამისის ცხვართან ერთად, რადგან იგი მწყემსავდა მას. | 9 | ჯერეთ ზრახვიდა იგი მათ, და რაქელ მოვიდოდა ცხოვართა თანა მამისა მისისათა, რამეთუ აძოებდა ცხოვართა მამისა მისისათა.
10 | როგორც კი დაინახა იაკობმა რახელი, თავისი დედისძმის, ლაბანის ასული, და მისი ცხვარი, მივიდა ჭასთან, გადააგორა ლოდი და დაარწყულა თავისი დედისძმის, ლაბანის, ცხვარი. | 10 | და ვითარცა იხილა იაკობ რაქელ, ასული ლაბანისი. დედისძმისა თჳსისა, მოვიდა და გარდააგორვა ლოდი იგი პირისაგან მის ჯურღმულისა და სუა ცხოვართა მათ ლაბანისთა, დედისძმისა თჳსისათა.
11 | აკოცა იაკობმა რახელს და ხმამაღლა ატირდა. | 11 | და ამბორს-უყო რაქელს და ღაღად-ყო ჴმითა დიდითა და ტიროდა.
12 | გამოუცხადა იაკობმა რახელს, მამაშენის სახლიკაცი ვარ, რებეკას შვილი ვარო. გაიქცა ქალი და მამას შეატყობინა. | 12 | და უთხრა რაქელს, ვითარმედ ძმაჲ არს მამისა მისისა და ვითარმედ ძე არს რებეკასი. და წარვიდა რაქელ და უთხრა მამასა თჳსსა სიტყჳსა მისებრ იაკობისა
13 | რომ გაიგო ლაბანმა თავისი დისწულის, იაკობის, მოსვლის ამბავი, გამოიქცა მის შესაგებებლად, გადაეხვია, გადაკოცნა და სახლში შეიყვანა. მანაც ყველაფერი უამბო ლაბანს. | 13 | და ვითარცა ესმა ლაბანს სახელი იაკობისი, დისწულისა თჳსისა, სრბით გამოვიდა შემთხუევად მისა და ვითარცა იხილა იგი, მოეხჳა მას და ამბორს-უყო. და შეიყვანა სახიდ თჳსა და უთხრა ლაბან ყოველთა სიტყუანი ესე.
14 | უთხრა ლაბანმა: ნამდვილად ჩემი ძვალი და ხორცი ხარ. და დარჩა მასთან იაკობი მთელი ერთი თვე. | 14 | ჰრქუა მას ლაბან: ძუალთა ჩემთაგანი და ჴორცთა ჩემთაგანი ხარ შენ. და იყო მის თანა თთვეთა და დღეთა მრავალთა.
15 | უთხრა ლაბანმა იაკობს: ჩემი სახლიკაცი რომ ხარ, უსასყიდლოდ ხომ არ უნდა მემსახურო? მითხარი, რა მოგცე ქირად? | 15 | და ჰრქუა ლაბან იაკობს: რამეთუ ძმაჲ ჩემი ხარი შენ. აჰა მმონო მე მედად. მითხარ მე, რაჲ არს სასყიდელი შენი?
16 | ორი ასული ჰყავდა ლაბანს; უფროსს სახელად ლეა ერქვა, უმცროსს - რახელი. | 16 | ხოლო ლაბანს ესხნეს ორ ასულ. სახელი უხუცესისა ლია და სახელი უმრწემესისა მის რაქელ.
17 | ლეას სუსტი თვალები ჰქონდა, რახელი მშვენიერი იყო ტანად და პირად. | 17 | და იყვნეს თუალნი ლიასნი უძლურ, ხოლო რაქელ იყო კეთილ ხილვითა და შუენიერ პირითა.
18 | შეუყვარდა იაკობს რახელი და უთხრა ლაბანს: შვიდ წელიწადს გემსახურები რახელისთვის, შენი უმცროსი ასულისთვის. | 18 | და უყვარდა იაკობს რაქელ და თქუა: გმონებდე შენ შჳდ წელ რაქელისთჳს, ასულისა შენისა უმრწემესისა.
19 | უთხრა ლაბანმა: მიჯობს, შენ მოგცე იგი, ვიდრე ვისმე სხვას. იცხოვრე ჩემთან. | 19 | მიუგო და ჰრქუა ლაბან: უმჯობეს არს ჩუენდა მიცემად იგი შენ, ვიდრე მიცემად იგი სხუასა ქმარსა, იყოფოდე ჩემ თანა.
20 | მსახურობდა იაკობი რახელისთვის შვიდ წელიწადს და რახელის სიყვარულის გამო რამდენიმე დღედ ეჩვენა ეს დრო. | 20 | და ჰმონებდა იაკობ შჳდ წელ რაქელისთჳს და იყუნეს წინაშე მისსა ვითარცა დღენი მცირენი სიყვარულისა მისისათჳს. და ვითარცა წარჰჴდეს შჳდნი წელნი,
21 | უთხრა იაკობმა ლაბანს: მომეცი ჩემი ცოლი, რადგან ვადა გასულია და უნდა შევიდე მასთან. | 21 | ჰრქუა იაკობ ლაბანს: მომეც მე ცოლი ჩემი, რამეთუ აღესრულნეს დღენი იგი დროსანი.
22 | შეჰყარა იმ ადგილის კაცები ლაბანმა და გამართა ლხინი. | 22 | და შეკრიბნა ლაბან ყოველნი კაცნი მის ადგილისანი და ყო ქორწილი.
23 | საღამო ჟამს მოჰკიდა ხელი ლეას, თავის ასულს, და მიუყვანა მას. იაკობიც შევიდა ქალთან. | 23 | და იყო მწუხრი. და მოიყვანა ლაბან ლია, ასული თჳსი, და შეიყვანა იაკობისა და შევიდა მისსა იაკობ.
24 | მისცა ლაბანმა თავისი მხევალი ზილფა მხევლად თავის ასულს, ლეას. | 24 | და მისცა ლაბან ლიას, ასულსა თჳსსა, ზელფა მჴევალი თჳსი, მისა მჴევლად. და ვითარცა იყო განთიადი და, აჰა ესერა, იყო იგი ლია.
25 | დილა რომ გათენდა, ხედავს, ლეა არის მასთან. უთხრა ლაბანს: ეს რა მიყავი? განა რახელისთვის გემსახურებოდი? რატომ მომატყუე? | 25 | და ჰრქუა იაკობ ლაბანს: რაჲ ესე ჰყავ, ანუ აჰა რაქელისთჳს გმონებდ? რაჲსათჳს შეურაცხ-მყავ მე.
26 | უთხრა ლაბანმა: ჩვენში წესად არ არის უფროსზე ადრე უმცროსის გათხოვება. | 26 | და თქუა ლაბან: არა არს ჩუენსა ადგილსა ეგრეთ-მიცემად უმრწემესი უწინარეს უხუცესისა.
27 | ბარემ გაასრულე შვიდეული და მერე უმცროსსაც მოგცემთ იმ სამსახურისთვის, რასაც გასწევ ჩემთან კიდევ შვიდ წელიწადს. | 27 | აღასრულენ სხუანი-ღა წელნი და მიგცე იგი შენ საქმისა მისთჳს. რომელსა იქმოდი ჩემ თანა მერმეცა შჳდ წელ.
28 | ასეც მოიქცა იაკობი: გაასრულა შვიდეული და მისცა ლაბანმა რახელი, თავისი ასული, ცოლად. | 28 | და ყო იაკობ ეგრეთ და აღასრულნა სხუანი წელნი.
29 | მისცა ლაბანმა თავისი მხევალი ბილჰა მხევლად თავის ასულს, რახელს. | 29 | და მისცა მას ლაბან ასული თჳსი რაქელ ცოლად მისა და რაქელს მისცა ბალა, მჴევალი თჳსი, მისა მჴევლად.
30 | შევიდა იაკობი რახელთანაც და ლეაზე უფრო შეუყვარდა რახელი; და მსახურობდა ლაბანთან კიდევ შვი წელიწადს. | 30 | და შევიდა იაკობ რაქელისა და შეიყუარა იგი უფროჲს ლიასსა და ჰმონებდა მას შჳდ წელ-ღა სხუა.
31 | დაინახა უფალმა, რომ მოძულებული იყო ლეა და გაუხსნა მას საშო. რახელი კი ბერწი იყო. | 31 | და იხილა ღმერთმან, რამეთუ სძულს ლია. განაღო საშოჲ მისი. ხოლო რაქელ იყო ბერწ.
32 | დაორსულდა ლეა და შვა ვაჟი და დაარქვა სახელად რეუბენი, რადგან თქვა: უფალმა მომხედა გაჭირვებაში, ამიერიდან შემიყვარებს ჩემი ქმარი. | 32 | მიუდგა ლია და უშვა იაკობს ძე. და უწოდა სახელი მისი რუბენ და თქუა: რამეთუ იხილა უფალმან სიმდაბლე ჩემი და მომცა მე შვილი და აწ შემიყუაროს მე ქმარმან ჩემმან.
33 | კვლავ დაორსულდა ლეა და შვა ვაჟი და თქვა: ესმა უფალს, რომ მოძულებული ვარ, და მომცა ესეც. უწოდა ვაჟს სახელად სიმონი. | 33 | და მერმე მიუდგა ლია და უშვა ძე მეორე იაკობს და თქუა: რამეთუ ისმინა უფალმან ვედრებისა ჩემისა და იხილა, ვითარმედ ვსძულ მე, და მომცა მე შვილი მეორე. და უწოდა სახელი მისი სჳმეონ.
34 | კვლავ მიუდგა ლეა და შვა ძე, და თქვა: ახლა კი შემომევლება ჩემი ქმარი, რადგან სამი ვაჟიშვილი ვუშვი. ამიტომაც უწოდა სახელად ლევი. | 34 | და მერმე მიუდგა და შვა ძე და თქუა: ამიერითგან ჩემდამო იყოს ქმარი ჩემი, რამეთუ უშვენ მას სამ ძე და უწოდა სახელი მისი ლევი.
35 | კვლავ დაორსულდა და შვა ვაჟი და თქვა: ახლა კი ვმადლობ უფალს. ამიტომ უწოდა ვაჟს სახელად იუდა და შეწყვიტა შობა. | 35 | და მერმე მიუდგა და შვა ძე და თქუა: აწ უკვე აღუვარო უფალსა და. უწოდა სახელი მისი იუდა. და დადგა შობისაგან.


† www.orthodoxy.ge † ძველი აღთქმა - დაბადება (თავი 30)

დაბადება

თავი ოცდამეათე

ახალი ქართულით ძველი ქართულით
1 | დაინახა რახელმა, რომ შვილს ვერ უჩენდა იაკობს და შეშურდა თავისი დისა. უთხრა იაკობს: მომეცი შვილები, თორემ მოვკვდები. | 1 | და ვითარცა იხილა რაქელ, რამეთუ არა უშვა ძე იაკობს, და ეშურებოდა რაქელ ლიას, დასა თჳსსა, და ჰრქუა იაკობს: მეც მე შვილი; უკუეთუ არა, მოვკუდე მე.
2 | განურისხდა რახელს იაკობი და უთხრა: ღმერთი ხომ არა ვარ, რომელიც მუცლის ნაყოფს გიბრკოლებს? | 2 | განურისხნა იაკობ რაქელს და ჰრქუა: ნუუკუე, ნაცუალი ღმრთისა ვარი მე, რომელმან დაგაკლო შენ ნაყოფი მუცლისა შენისა.
3 | თქვა ქალმა: აჰა, ბალა, ჩემი მხევალი. შედი მასთან და შობოს ჩემს მუხლებზე, რათა შვილიერი გავხდე მისგან. | 3 | ხოლო რაქელ ჰრქუა იაკობს: აჰა ეგერა, ბალა, მჴევალი ჩემი შევედ უკუე მისა და მიშუეს მე მუჴლთა ჩემთა ზედა და შვილიერ ვიქმნე მეცა მისგან.
4 | მისცა ბალა, თავისი მხევალი, ცოლად და შევიდა მასთან იაკობი. | 4 | და მისცა მას რაქელ ბალა, მჴევალი თჳსი, ცოლად და შევიდა მისა იაკობ.
5 | დაორსულდა ბალა და უშვაა იაკობს ვაჟი. | 5 | და მიუდგა ბალა, მჴევალი რაქელისი, ღა უშვა ძე იაკობს.
6 | მაშინ თქვა რახელმა: განმსაჯა ღმერთმა და კიდევ შეისმინა ჩემი, და მომცა ვაჟი. ამიტომ უწოდა მას სახელად დანი. | 6 | და თქუა რაქელ: მისაჯა მე ღმერთმან და ისმინა ვედრებისა ჩემისა და მომცა მე შვილი. ამისთჳს უწოდა სახელი მისი დაან.
7 | კიდევ დაორსულდა ბალა, რახელის მხევალი, და უშვა იაკობს მეორე ვაჟი. | 7 | და მერმე მიუდგა ბალა, მჴევალი რაქელისი, და შვა ძე მეორე.
8 | თქვა რახელმა: ღვთიური შებმით შევები ჩემს დას და დავჯაბნე კიდეც. დაარქვა სახელად ვაჟს ნაფთალი. | 8 | და თქუა რაქელ: შემეწია მე ღმერთი და მივესწორე დასა ჩემსა და უწოდა სახელი მისი ლეფთალემ.
9 | დაინახა ლეამ, რომ შეუწყდა შვილიერება. აიღო და მისცა ზილფა, თავისი მხევალი, იაკობს ცოლად. | 9 | და ვითარცა იხილა ლია, რამეთუ დადგა შობისაგან, მოიყუანა ზელფა, მჴევალი თჳსი, და მისცა იგი იაკობს ცოლად და შევიდა მისა მიმართ იაკობ.
10 | უშვა ზილფამ, ლეას მხევალმა, იაკობს ვაჟი. | 10 | და მიუდგა ზელფა, მჴევალი ლიასი, და უშვა იაკობს ძე.
11 | თქვა ლეამ: ჩემდა ბედად! და უწოდა ვაჟს სახელად გადი. | 11 | და თქუა: კეთილ და ბედნიერ, და უწოდა სახელი მის გაად.
12 | უშვა ზილფამ, ლეას მხევალმა, იაკობს მეორე ვაჟი. | 12 | და მერმე მიუდგა ზელფა, მჴევალი ლიასი, და შვა ძე მეორე.
13 | თქვა ლეამ: ჩემდა ნეტარებად! რადგან ნეტარად შემრაცხენ ქალები. უწოდა სახელად ვაჟს აშერი. | 13 | და თქუა ლია: ნეტარ ვარ მე, რამეთუ მნატრიდენ მე დედანი. და უწოდა სახელი მისი ასერ.
14 | გავიდა რეუბენი მკის დროს მინდორში და იპოვა მანდრაგორის ვაშლები; მოუტანა ლეას, თავის დედას. უთხრა რახელმა ლეას: მიწილადე შენი შვილის მანდრაგორები. | 14 | განვიდა რუბენ დღესა ზაფხულისასა ცხელსა და პოვა ვაშლი მანდრაგორი ველსა ზედა და მოართუა იგი ლიას, დედასა თჳსსა. და ჰრქუა რაქელ დასა თჳსსა: მომეც მანდრაგორი ძისა შენისანი.
15 | უთხრა ლეამ: არ გეყო, ქმარი რომ წამართვი? ახლა ჩემი შვილის მანდრაგორებსაც მართმევ? უთხრა რახელმა: კარგი, შენთან დაწვეს ამაღამ, ოღონდ მომეცი შენი შვილის მანდრაგორები. | 15 | და ჰრქუა მას ლია: ვერ კმა არს შენდა, რამეთუ მიმიღე ქმარი ჩემი? და აწ მანდრაგორიცა ძისა ჩემისა მი-ვე-იღო-ა? ჰრქუა მას რაქელ: აჰა ეგერა, შევედინ შენდა ამას ღამესა მანდრაგორთა წილ ძისა შენისათა.
16 | დაბრუნდა იაკობი საღამო ხანს მინდვრიდან, გამოეგება ლეა და უთხრა: შემოდი ჩემთან, რადგან გამოგისყიდე ჩემი შვილის მანდრაგორებით, დაწვა მასთან იმ ღამით იაკობი. | 16 | შემოვიდა იაკობ ველით მიმწუხრი. და განვიდა ლია მიგებებად მისა და ჰრქუა: ჩემდა შემოხჳდე დღეს, რამეთუ მომიყიდიე შენ მანდრაგორთა წილ ძისა შენისათა. და შევიდა მისა მას ღამესა.
17 | უსმინა ღმერთმა ლეას: დაორსულდა ლეა და უშვა იაკობს მეხუთე ვაჟი. | 17 | და ისმინა ღმერთმან ლიასი. და მიუდგა და უშვა იაკობს ძე მეხუთე.
18 | თქვა ლეამ: ღმერთმა გადამიხადა სამაგიერო, იაკობს რომ მივეცი ცოლად ჩემი მხევალი. უწოდა სახელად ვაჟს ისაქარი. | 18 | და თქუა ლია: მომცა მე ღმერთმან სასყიდელი ჩემი ამისთჳს, რამეთუ მივეც მჴევალი ჩემი ქმარსა. და უწოდა სახელი მისი იზაქარ, რომელ არს სასყიდელი.
19 | კიდევ დაორსულდა ლეა და უშვა იაკობს მეექვსე ვაჟი. | 19 | და მიუდგა ლია და უშვა იაკობს, ძე მეექუსე.
20 | თქვა ლეამ: კეთილი ხვედრი მარგუნა ღმერთმა; ახლა კი შემიტკბობს ჩემი ქმარი, რადგან ექვსი ვაჟიშვილი გავუჩინე. უწოდა სახელად ვაჟს ზებულონი. | 20 | და თქუა ლია: მომანიჭა მე ღმერთმან ნიჭი კეთილი. ამიერითგან სათნო-მიყოს მე ქმარმან ჩემმან, რამეთუ უშვენ ძენი ექუსნი. და უწოდა სახელი მისი ზაბულონ.
21 | მერე შვა ასული და უწოდა სახელად დინა. | 21 | და ამისა შემდგომად შვა ასული და უწოდა სახელი მისი დინა.
22 | გაიხსენა ღმერთმა რახელი, უსმინა ღმერთმა მას და გაუხსნა საშო. | 22 | ხოლო მოეჴსენა ღმერთსა რაქელ და შეისმინა მისი და განაღო საშოჲ მისი.
23 | დაორსულდა და შვა ვაჟი, თქვა: ღმერთმა ამაშორა სირცხვილს. | 23 | მიუდგა და უშვა იაკობს ძე და თქუა რაქელ: მომისპო მე ღმერთმან ყუედრებაჲ ჩემი.
24 | უწოდა სახელად იოსები, რადგან თქვა: შემძენს უფალი მეორე ვაჟსაც. | 24 | და უწოდა სახელი მისი იოსებ. და თქუა რაქელ: შემძინა მე ღმერთმან შჳლი სხუაჲ.
25 | როცა რახელმა იოსები შვა, იაკობმა უთხრა ლაბანს: გამიშვით, წავალ ჩემს სამშობლოში, ჩემს ქვეყანაში. | 25 | და იყო, ვითარცა შვა რაქელ იოსები, ჰრქუა იაკობ ლაბანს: წარმავლინე მე, და წარვიდე ქუეყანად ჩემდა, და ადგიდ ჩემდა.
26 | გამატანე ჩემი ცოლები და შვილები, რომელთა გულისთვის გემსახურებოდი და წავალ, რადგან შენ თავად უწყი ჩემი სამსახური, როგორ გემსახურებოდი. | 26 | და მომცენ მე ცოლნი ჩემნი და შვილნი ჩემნი, რომელთათჳს გმონებდ შენ, რათა წარვიდე, რამეთუ შენ იცი მონებაჲ ჩემი, რომელ გმონე შენ.
27 | უთხრა ლაბანმა: ნეტავ მადლი ვპოვო შენს თვალში! მიმხვდარი ვარ, შენს გამო რომ მაკურთხა უფალმა. | 27 | ჰრქუა მას ლაბან: უკეთუ ვჰპოვე მადლი წინაშე შენსა, ვისმინო, თუ მაკურთხა მე ღმერთმან შემოსლვასა შენსა.
28 | უთხრა: მითხარი, რას მოითხოვ გასამრჯელოდ და მოგცემ. | 28 | და თქუა: განიჩინე სასყიდელი შენი ჩემ თანა და მე მიგცე შენ.
29 | უთხრა: შენ თავად უწყი, როგორ გემსახურებოდი და როგორი გახდა ჩემს ხელში შენი საქონელი. | 29 | ჰრქუა მას იაკობ: შენ იცი, რამეთუ გმონე შენ და რაოდენ იყო საცხოვარი შენ ჩემ თანა, რამეთუ მცირედ იყვნეს, რაოდენ-იგი იყვნეს ჩემ წინაშე.
30 | რადგან ჩემამდე ცოტა გყავდა და დიდძალი შეიქნა. გაკურთხა უფალმა ჩემი მოსვლით. ახლა როდისღა ვიზრუნო ჩემი სახლისათვის? | 30 | და აღგაორძინა სიმრავლედ და გაკურთხა შენ უფალმან ღმერთმან ფერჴსა ჩემსა, აწ უკუე ოდეს-ღა ვიშენო თავისა ჩემისა სახლი.
31 | უთხრა ლაბანმა: რა მოგცე? უთხრა იაკობმა: ნურაფერს მომცემ, ოღონდ ეს საქმე გამიკეთე და მე კვლავ დავმწყესავ და მოვუვლი შენს ცხვარს. | 31 | ჰრქუა მას ლაბან: რაჲ მიგცე შენ? ჰრქუა მას იაკობ: ნუ რას მომცემ მე. უკუეთუ ჰყო სიტყუაჲ ესე ჩემი, კუალად ვჰმწყსიდე-ღა ცხოვართა შენთა და ვსცვიდე.
32 | დღეს გავივლი შენს ფარაში. ცალკე გაიყვანე ყველა დაწინწკლული და ჭრელი პირუტყვი, ყველა შავი ცხვარი, ყველა ჭრელი და დაწინწკლული თხა. ეს იქნება ჩემი გასამრჯელო. | 32 | წარმოავლინე ყოველი ცხოვარი შენი დღეს და გამოარჩიე მიერ ყოველი ცხოვარი ფერით ტარიგთაგან და ყოველი სპეტაკი და სხურებული თხათაგან. ესე იყო სასყიდელად ჩემდა.
33 | ხვალ პასუხს გაგცემს ჩემს მაგივრად ჩემი სიმართლე, როცა გასამრჯელოს გასასტუმრებლად მოხვალ: ყველა თხა, რომელიც არ იქნება დაწინწკლული და ჭრელი, ან ცხვარი შავი ფერისა, ნაქურდლად ჩამითვალე. | 33 | და შეისმინოს ჩემი სიმართლემან ჩემმან ამას დღესა შინა ხვალე, რამეთუ არს სასყიდელი ჩემი შენ თანა: ყოველი, რომელი არა იყოს სხურებულ და მოთეთრე თხათა შორის და სპეტაკ და ფეროჲ კრავთა შორის, წოდებულ იყავნ ჩემდა.
34 | უთხრა ლაბანმა: კეთილი, აგრე იყოს. | 34 | ჰრქუა მას ლაბან: იყავნ სიტყჳსაებრ შენისა!
35 | ცალკე გაიყვანა იმ დღეს ლაბანმა ყველა ზოლიანი და ჭრელი ვაცი, ყველა დაწინწკლული და ჭრელი ნეზვი, ყველა პირუტყვი, რომელსაც თეთრი ერია, ყველა შავი ცხვარი და თავის შვილებს ჩააბარა. | 35 | და განარჩია მას დღესა შინა ვაცები სხურებული და სპეტაკი და ყოველი თხაჲ ნეზჳ ჭრელი და სპეტაკი, და ყოველი-ვე, რომელი იყო თეთრ მათ შორის, და ყოველივე, რომელი იყო ფეროჲ კრავთა შორის, და მისცა მას, ჴელითა ძეთა თჳსთათა და სამწყოსოჲ თჳს-თჳსად.
36 | დააგდო ლაბანმა სამი დღის სავალი თავისსა და იაკობს შორის; და მწყესავდა იაკონი ლაბანის დანარჩენ ფარას. | 36 | განაშორა გზასა სამისა დღისასა შორის მათსა და შორის იაკობისა. და იაკობ ჰმწყსიდა ცხოვართა ლაბანისთა ნეშტთა.
37 | აიღო იაკობმა ალვისხის, ნუშის და ნეკერჩხლის ნედლი ჯოხები, ალაგ-ალაგ გალოპრა, ისე რომ ჯოხებს თეთრი ზოლები დააჩნდა. | 37 | ხოლო იაკობ მოიღო კუერთხი ბრაწისა და ნიგუზისაჲ და ძელქჳსაჲ ნედლი და გამოქურთნა იგი იაკობ, ნაქრთუენად თეთრად, გარე შემძრველმან სიმწვანისამან, ხოლო დააჩნდა კუერთხთა მათ თეთრი იგი, რომელ გამოქურთნა ჭრელად.
38 | ჩააწყო დაჭრელებული ჯოხები დასარწყულებელ გეჯებში, სადაც მოდიოდა ფარა წლის სასმელად და მოსვლისას ახურდებოდა ხოლმე. | 38 | და დაუსხა კუერთხები იგი წინა ისარნებსა მას წყლისსასუმელსა, რათა, რაჟამს მოვიდეს ცხოვარი სუმად წყლისა წინაშე კუერთხთა მოსლვასა მათსა სუმად.
39 | ახურდა ფარა ამ ჯოხებთან და მოიგო ფარამ ხატულები, დაწინწკლულები და ჭრელები. | 39 | მიხედოდიან ცხოვართა მათ და ისახოდიან კუერთხებსა მას და შობდეს სპეტაკსა და ჭრელსა და ნაცრისფერად სხურებულსა.
40 | გამოაცალკევებდა იაკობი ბატკნებს და აჭრელებული ჯოხებისკენ უზამდა პირს; მუქი ფერისას ყველას ლაბანის ფარაში სტოვებდა, თავისი პირუტყვი კი ცალკე ჰყავდა და არ აჩერებდა ლაბანის ფარასთან. | 40 | ხოლო ტარიგები იგი დაარჩია იაკობ და დაადგინა წინაშე ცხოვართა მათ ვერძი მოსპეტაკე და ყოვლად ჭრელი ტარიგთა შორის და განაშორვა სამწყსო იგი თჳსაგან და არა შერთო იგი ცხოვართა ლაბანისთა.
41 | ჯანსაღი ფარის ახურებისასა პირუტყვის თვალწინ ჩაჰყრიდა ხოლმე იაკობი გეჯებში ჯოხებს, რომ ჯოხებთან ახურებულიყვნენ; | 41 | და იყო მას ჟამსა შინა, ოდეს მაკდებიედ ცხოვარნი და მუცლად-იღებდენ, დაასხის იაკობ კუერთხები იგი წინაშე ცხოვართა მათ ისარნებსა შორის წყლის სასხმელსა მას, რათა მუცლად-იღონ მათ კუერთხებისა მის სახედ.
42 | თუ ფარა სუსტი იყო, არ ჰყრიდა. ლაბანს სუსტი რჩებოდა, იაკობს - ჯანსაღი. | 42 | და რაჟამს შობედ, არა დაასხის. და იყო უნიშნოჲ იგი ლაბანისაჲ, ხოლო ნიშნოანი იგი იაკობისა.
43 | გამდიდრდა მეტისმეტად კაცი, შეეძინა დიდძალი ფარა, ყმაქალები და ყმები, აქლემები და სახედრები. | 43 | და განმდიდრდა კაცი იგი ფრიად ფრიად და იყო მისი საცხოვარი ფრიად: ზროხაჲ, და მონაჲ და მჴევალი, აქლემი და ვირები.


† www.orthodoxy.ge † ძველი აღთქმა - დაბადება (თავი 31)

დაბადება

თავი ოცდამეთერთმეტე

ახალი ქართულით ძველი ქართულით
1 | გაიგო იაკობმა ლაბანის ძეთა ნათქვამი, რომ ამბობდნენ, ყველაფერი წაართვა იაკობმა მამაჩვენს, მამაჩვენისეული ქონებით გამდიდრდაო. | 1 | და ესმა იაკობს სიტყუაჲ ძეთა ლაბანისთა, ვითარ-იგი ეტყოდეს: მიგვიღო იაკობ ყოველივე მამისა ჩუენისა და მამისა ჩუენისათა მოიგო ყოველი ესე დიდებაჲ.
2 | სახეზე შეატყო იაკობმა ლაბანს, რომ იგი ისეთი აღარაა მის მიმართ, როგორც ადრე იყო. | 2 | და იხილა იაკობ პირი ლაბანისი და არა იყო მისა მიმართ, ვითარ-იგი გუშინდელსა და ძოღანდელსა დღესა.
3 | უთხრა უფალმა იაკობს: დაუბრუნდი შენი მამა-პაპის ქვეყანას, შენს სამშობლოს, და მეც შენთან ვიქნები. | 3 | და ჰრქუა უფალმან იაკობს: მიიქეც ქუეყანად მამისა შენისა და ქუეყანად ნათესავისა შენისა და ვიყო მე შენ თანა.
4 | გაგზავნა კაცი იაკობმა და მოუხმო რახელსა და ლეას ველად, ფარასთან. | 4 | მიავლინა იაკობ და მოუწოდა ლიას და რაქელს ველად, სადა-იგი იყო სამწყსოჲ.
5 | უთხრა მათ: სახეზე შევატყვე მამათქვენს, რომ იგი ისეთი აღარაა ჩემს მიმართ, როგორიც ადრე იყო. მაგრამ მამაჩემის ღმერთი თან მახლავს მე. | 5 | და ჰრქუა მათ: ვხედავ მე პირსა მამისა თქუენისა, რამეთუ არა არს ჩემდა მომართ, ვითარ-იგი გუშინ და ძოღან. და ღმერთი მამისა ჩემისა იყოს ჩემ თანა.
6 | თქვენ იცით, რომ ძალ-ღონე არ დამიშურებია მამათქვენის სამსახურისთვის. | 6 | თქუენ თჳთ იცით, რამეთუ ყოვლითა ძალითა ჩემითა ვჰმონე მამასა თქუენსა.
7 | მამათქვენმა კი მომატყუა და ათგზის შემიცვალა გასამრჯელო, მაგრამ არ დაანება ღმერთმა, ებოროტნა ჩემთვის. | 7 | ხოლო მამამან თქუენმან დამაკლო და ცვალა სასყიდელი ჩემი ათისა ტარიგისაჲ და არა უტევა მას ღმერთმან ბოროტის-ყოფად ჩემდა.
8 | როცა იტყოდა, დაწინწკლულები იყოსო შენი გასამრჯელო, ხატულებს იგებდა მთელი ფარა. | 8 | უკუეთუ თქუას: ვითარმედ ჭრელი იგი იყავნ შენდა სასყიდელად, შობდენ ყოველნივე ცხოვარნი ჭრელსა. და უკუეთუ ესრეთ თქუას: იყვნედ სპეტაკნი სასყიდელად შენდა, შობდენ ყოველნივე ცხოვარნი სპეტაკსა.
9 | წაართვა ღმერთმა საქონელი მამათქვენს და მე მომცა. | 9 | და მოუღო ღმერთმან ყოველივე იგი საცხოვარი მამისა თქუენისა და მომცა მე.
10 | ფარის ახურების დრო იყო. ავახილე თვალი სიზმარში და ვხედავ, აჰა, ვაცები ფარას რომ ახტებიან, სულ ხატულები, დაწინწკლულები და ჭრელები არიან. | 10 | და იყო, რაჟამს მაკდებოდეს ცხოვარნი და მუცლად-იღებდეს, ვიხილე თუალითა ჩემითა ძილსა შინა: და აჰა, ვაცები და ვერძები აღვიდოდა ცხოვართა და თხათა სპეტაკი და ჭრელი და ნაცრისფერად სხურებული.
11 | მითხრა ღვთის ანგელოზმა სიზმარში: იაკობ! მივუგე: აქა ვარ. | 11 | და მრქუა მე ანგელოზმან უფლისამან ძილსა შინა: იაკობ, იაკობ. მე ვარქუ ვითარმედ: რაჲ არს? და თქუა:
12 | მითხრა: აახილე თვალი და შეხედე, ყველა ვაცი, ფარას რომ ახტება, ხატულაა, დაწინწკლულია და ჭრელია. რადგან ყველაფერს ვხედავ, რასაც ლაბანი გიკეთებს. | 12 | აღიხილენ თუალნი შენნი და იხილენ ვაცები ესე და ვერძები, აღმავალი ცხოვართა და თხათა სპეტაკთა და ჭრელთა და ნაცრისფერად სხურებულთა, რამეთუ მე ვიხილე, რასა-იგი ლაბან გიყოფს შენ.
13 | მე ვარ ღმერთი ბეთელისა, სადაც შენ ზეთი სცხე სვეტს, სადაც აღთქმა მომეცი. ახლა კი, ადექი და გადი ამ ქვეყნიდან, დაუბრუნდი შენს სამშობლო ქვეყანას. | 13 | მე ვარ ღმერთი შენი, რომელი გეჩუენე შენ ადგილსა ღმრთისასა, სადა-იგი სცხე ჩემდა ძეგლსა და აღმითქუ მე აღთქუმაჲ. აწ აღდეგ და განვედ ამიერ ქუეყანით და მივედ შენ ქუეყანასა შობისა შენისასა და ვიყო მე შენ თანა.
14 | მიუგეს რახელმა და ლეამ და უთხრეს: კიდევ გვიძევს რაიმე წილი და სამკვიდრო მამაჩვენის სახლში? | 14 | მიუგეს ლია და რაქელ და ჰრქუეს მას: ნუუკუე ამიერითგან არს ნაწილ და სამკჳდრებელ სახისა შინა მამისა შენისასა?
15 | განა უკვე უცხოები არა ვართ მისთვის? ხომ გაგვყიდა და ჩვენი ვერცხლიც შეჭამა? | 15 | ანუ არა, ვითარცა უცხონი შერაცხილ ვართ მის წინაშე, რამეთუ განმყიდნა ჩვენ და შეჭამა შეჭმით ვეცხლი ჩუენი.
16 | ამიტომაც მთელი ქონება, ღმერთმა რომ წაართვა მამაჩვენს, ჩვენი და ჩვენი შვილებისაა. ახლა კი ისე მოიქეცი, როგორც ღმერთს უბრძანებია შენთვის. | 16 | ყოველივე სიმდიდრე და დიდებაჲ, რომელი მოუღო ღმერთმან მამისაგან ჩუენისა, ჩუენდა იყოს და შჳლთა ჩუენთა. აწ რაჲ-იგი გრქუა შენ ღმერთმან შენმან, ეგრეცა ყავ:
17 | ადგა იაკობი და შესხა თავისი შვილები და ცოლები აქლემებზე. | 17 | აღდგა იაკობ და წარიყვანნა ცოლნი თჳსნი და ყრმანი და აღსხნა იგინი აქლემებსა.
18 | წაასხა მთელი თავისი საქონელი, მთელი თავისი მონაგები, თავისი საკუთარი საქონელი, ფადან-არამში რომ მოიგო, რათა მისულიყო ისაკთან, თავის მამასთან ქანაანის ქვეყანაში. | 18 | და წარიღო ყოველივე მონაგები მისი და ყოველი ჭურჭელი მისი, რომელ მოიგო შუამდინარეს და ყოველივე, რაჲცა იყო მისი. და წარმემართა მისლვად ისაკისასა, მამისა თჳსისა, ქუეყანად ქანანისა.
19 | ლაბანი ცხვრის გასაპარსად იყო წასული და რახელმა მოიპარა კერპები, მამამისს რომ ჰქონდა. | 19 | ხოლო ლაბან მივიდოდა რისვად ცხოვართა თჳსთა. და მოიპარნა რაქელ კერპნი მამისა თჳსისანი.
20 | იაკობმა გული მოჰპარა ლაბან არამელს, არ გაუმხილა, რომ გარბოდა მისგან. | 20 | და დაუმალა იაკობ ლაბანს ასურსა და არა უთხრა, რამეთუ წარივლტის.
21 | გაიქცა და ყველაფერი თან წაიღო, რაც კი გააჩნდა; ადგა და გავიდა მდინარის გაღმა და გალაადის მთისკენ ქნა პირი. | 21 | და წარივლტოდა იგი და ყოველივე მისი. და წიაღჴდა მდინარესა და მიმართა მთასა მას გალადისასა.
22 | მესამე დღეს შეიტყო ლაბანმა იაკობის გაპარვა. | 22 | უთხრეს ლაბანს ასურსა დღესა მესამესა. ვითარმედ წიაღჴდა იაკობ.
23 | იახლა სახლიკაცები და სდია შვიდი დღის სავალზე, ვიდრე გალაადის მთასთან არ დაეწია. | 23 | და წარიყუანნა მის თანა ყოველნი ძენი მისნი, ლაბან დევნა-უყო იაკობს გზასა შჳდისა დღისასა და ეწია მას მთასა გალადისასა.
24 | გამოეცხადა ღმერთი ლაბან არამელს სიზმარში ღამით და უთხრა: ფრთხილად იყავი, არც კარგი უთხრა იაკობს, არც ავი. | 24 | ხოლო მოვიდა ღმერთი ლაბანისა ჩუენებად ღამე და ჰრქუა მას: ეკრძალე, ნუუკუე ეტყოდე იაკობს ფიცხელად და ეწია ლაბან იაკობს.
25 | მიეწია ლაბანი იაკობს, როცა იაკობი კარავს შლიდა მთაზე. ლაბანმაც გალაადის მთაზე დასცა კარავი თავის სახლიკაცებთან ერთად. | 25 | ხოლო იაკობს აღედგა კარავი მთასა მას ზედა, და ლაბან დაადგინა ძმანი თჳსნი მთასა მას ზედა გალაადისა.
26 | უთხრა ლაბანმა იაკობს: ეს რა ჰქენი? მომატყუ; და წაასხი ჩემი ასულები, თითქოს მახვილით ნაშოვარი ტყვეები ყოფილიყვნენ. | 26 | და ჰრქუა ლაბან იაკობს: რაჲ ესე მიყავ? რაჲსა იდუმალ წარმოივლტოდე? დამპარენ-ცა და წარმოიყუანენ ასულნი ჩემნი, ვითარცა ტყუენი მახჳლითა.
27 | უჩუმრად რატომ გაიპარე, რატომ მიმუხთლე და არ გამიმხილე? ლხინითა და სიმღერით, დოლისა და ქნარის ხმაზე გაგისტუმრებდი. | 27 | და თუმცა მითხრა მე, წარმო-მცა-გგზავნე შენ სახიობითა, ბობღნითა და ქნარითა.
28 | არ დამაცადე, ჩემი ვაჟები და ასულები გადამეკოცნა; უგუნურად მოიქეცი. | 28 | არა ვღირდია ამბორის-ყოფად ყრმათა ჩემთა და ასულთა ჩემთა? ხოლო აწ უგუნურად ჰყავ.
29 | გიბოროტებდი, მაგრამ თქვენი მამა-პაპის ღმერთმა მითხრა წუხელ სიზმარში: თავი შეიკავე, ნურც კარგს ეტყვი იაკობს, ნურც ავსო. | 29 | და აწცა შემძლებელ არს ჴელი ჩემი ბოროტის-ყოფად შენდა. არამედ ღმერთმან მამისა შენისამან მრქუა მე გუშინ: ეკრძალე თავსა შენსა, ნუუკუე ეტყოდი იაკობს ბოროტსა.
30 | ახლა, წასვლით კი მიდიხარ, რაკი მოგნატრებია მამაშენის სახლი, მაგრამ ღმერთები რაღად მომპარე? | 30 | და აწ წარმოსრულ ხარ, გულის თქუმით გულმან გითქუა წარსლვად სახედ მამისა შენისა. გარნა რაჲსათჳს წარმოიპარენ ღმერთნი ჩემნი?
31 | მიუგო იაკობმა და უთხრა ლაბანს: შემეშინდა, ვიფიქრე წამართმევდი შენს ასულებს. | 31 | მიუგო იაკობ და ჰრქუა ლაბანს: რამეთუ შემეშინა და ვთქუ: ნუუკუე მიმიხუნე ასულნი შენნი და ყოველივე ჩემი.
32 | ვისაც შენს ღმერთებს უპოვი, ცოცხალი არ გადარჩება! ჩვენი სახლიკაცების თვალწინ დაადევი ხელი ყველაფერს, რაც შენია, და წაიღე. არ იცოდა იაკობმა რომ რახელს ჰქონდა მოპარული კერპები. | 32 | მიუგო იაკობ და ჰრქუა: რომლისა თანა ჰპოვნე ღმერთნი შენნი, არა ცხონდეს წინაშე ძმათა ჩემთა აწ უკუე იცან ყოველი, რაჲ არს შენი ჩემ თანა, და მიიღე. და ვერარაჲ იცნა მის თანა არცა ერთი რაჲ. არა იცოდა იაკობ, რამეთუ რაქელ, ცოლმან მისმან, წარმოიპარნა იგინი.
33 | შევიდა ლაბანი იაკობის კარავში, ლეას კარავში ორი მხევლის კარავში, მაგრამ ვერაფერი იპოვნა. გამოვიდა ლეას კარვიდან და რახელის კარავში შევიდა. | 33 | შევიდა ლაბან და აღიხილა სახლი ლიასი და არა პოვა, გამოვიდა სახლისაგან ლიაჲსა და აღიხილა სახლი იაკობისი და არა პოვა, და სახლები ორთავე მჴევალთა და არა პოვა. და შევიდა სახლსა რაქელისსა.
34 | აიღო რახელმა კერპები და აქლემის უნაგირქვეშ ამოსდო, თავადაც ზედ დაჯდა. მოჩხრიკა ლაბანმა მთელი კარავი, მაგრამ ვერაფერი იპოვნა. | 34 | ხოლო რაქელ მოიხუნა კერპნი იგი და ქუე შესხნა იგინი პალანთა აქლემისათა და დაჯდა მათ ზედა.
35 | უთხრა რახელმა მამას: ნუ გამირისხდება ჩემი ბატონი, რომ ვერ წამოვდგები შენს წინაშე, რადგან დედათა წესი მჭირს. ეძება და ვერ იპოვნა ლაბანმა კერპები. | 35 | და ჰრქუა მამასა თჳსსა: ნუ მძიმე-გიჩნ, უფალო, ვერ ძალ-მიც აღდგომად შენ წინაშე, რამეთუ ჩუეულებათა დედათასა ვარ მე. აღიხილა ლაბან ყოველივე სახლნი და არა პოვა კერპნი იგი.
36 | განრისხდა იაკობი და წაეკიდა ლაბანს. უთხრა იაკობმა ლაბანს: რა დავაშავე, რა შევცოდე, რომ დამდევნებიხარ? | 36 | განრისხნა იაკობ და ჰლალვიდა ლაბანს. და ჰრქუა: რაჲ არს ბრალი ჩემი და შეცოდებაჲ ჩემი. რამეთუ მდევნი?
37 | ხომ გაჩხრიკე მთელი ჩემი ჭურჭელი, რა ნახე მათში შენი სახლიდან წამოღებული? გადმოალაგე აქ შენი და ჩემი სახლიკაცების თვალწინ და მათ გაგვსაჯონ ჩვენ ორნი. | 37 | და აღიხილე ყოველი ჭურჭელი სახლისა ჩემისა? რაჲ ჰპოვე ყოვლისაგან ჭურჭლისა სახლსა შენისასა? დადევ აქა წინაშე ყოველთა ძმათა შენთა და ჩემთა და გუამხილონ საშუალ ორთავე.
38 | აჰა, ოცი წელიწადი ვარ შენთან და შენს ცხვრებსა და თხებს მკვდრად არასოდეს მოუგიათ, არც შენი ფარის ვერძები შემიჭამია. | 38 | ესე ოცი წელ არს, ვინათგან ვარ მე შენ თანა. ცხოვარნი შენნი და თხანი შენნი არა უშვილო იქმნნეს, ვერძნი ცხოვართა შენთანი არა შევჭამენ.
39 | ნამხეცავი პირუტყვი შენთან არ მომიტანია, მე ვზარალობდი; მე მაზღვევინებდი დღისით ნაქურდალს და ღამით ნაქურდალს. | 39 | ნამჴეცავი არა სადა მოგართვი შენ; მე ვზღევდ თავით ჩემით ნაპარევსა დღისასა და ნაპარევსა ღამისასა; ვიქმენ ისართა თანა.
40 | დღისით ხვატი მინელებდა, ღამით - ყინვა; ძილი არ მეკარებოდა. | 40 | შევიწვებოდე სიცხითა დღისათა და ნეფხვითა ღამისათა და განყენებულ იყო ძილი თუალთაგან ჩემთა.
41 | ასე გავატარე ოცი წელიწადი შენს სახლში; თოთხმეტი წელი შენი ორი ასულისთვის გემსახურე, კიდევ ექვსი წელი შენი ფარისთვის. შენ კი ათგზის შემიცვალე გასამრჯელო. | 41 | ესე ოცი წელი არს ჩემი, ვინათგან ვარ მე სახლსა შენსა. გმონე შენ ათოთხმეტი წელი ორთა ასულთა შენთათჳს და ექუს წელ ცხოვართა შენთა ზედა და შეურაცხ-ჰყავ ყოველი სასყიდელი ჩემი ათთა მათ ტარიგთათჳს.
42 | ღმერთი მამაჩემისა, ღმერთი აბრაამისა და შიში ისაკისა რომ არ ყოფილიყო ჩემთან, მაშინ ხომ ხელცარიელს გამისტუმრებდი. ჩემს ტანჯვა-წვალებასა და ჯაფას მოხედა ღმერთმა და გამხილა გუშინ. | 42 | არა თუმცა ღმერთი მამისა ჩემისა აბრაჰამისა იყო ჩემ თანა და შიში ისაკისი, აწ ცალიერი-მცა გამომავლინე მე. სიმდაბლე ჩემი და შრომაჲ ჴელთა ჩემთა იხილა ღმერთმან და გამხილა გუშინ.
43 | მიუგო ლაბანმა იაკობს და უთხრა: ეს ქალები ჩემი ასულებია, ეს ვაჟები ჩემი ვაჟებია; ეს ფარა ჩემი ფარაა; რასაც აქ ხედავ, ყველაფერი ჩემია. რა ვუყო ახლა ამათ ან ამ ვაჟებს, რომელნიც მათ შობეს? | 43 | მიუგო ლაბან და ჰრქუა იაკობს: ასულნი ესე - ასულნი ჩემნი და ძენი ესე - ძენი ჩემნი და საცხოვარი ესე - საცხოვარი ჩემი. და ყოველსა ამას რომელსა ჰხედავ, ჩემი არს, და ასულთა ამათ ჩემთათჳს რაჲ ვჰყო დღეს, ანუ შვილთა მათთა, რომელნი შვენ?
44 | მოდი, შევკრათ კავშირი მე და შენ და ეს იყოს მოწმე ჩემსა და შენს შორის. | 44 | აწ მოვედ და აღვითქუათ აღთქუმაჲ მე და შენ და იყოს საწამებელ შორის შენსა და ჩემსა. და ჰრქუა მას: აჰა ესერა, არა ვინ არს ჩუენ თანა, აჰა ესერა. ღმერთი არს მოწამე შორის შენსა და ჩემსა.
45 | აიღო იაკობმა ქვა და აღმართა სვეტად. | 45 | და მოიღო იაკობ ლოდი და აღდგა იგი ძეგლად.
46 | უთხრა იაკობმა თავის სახლიკაცებს: მოაგროვეთ ქვები. მათაც მოიტანეს ქვები და გორა დააყენეს. ჭამეს იქ, იმ გორაზე. | 46 | და ჰრქუა იაკობ ძმათა თჳსთა: შეკრიბეთ ლოდები. და შეკრიბეს ლოდები და აღდგეს ბორცუსა. და ჭამეს ბორცუსა მის თანა.
47 | უწოდა მას ლაბანმა იეგარ-საჰადუთა (გორა მოწმობისა). ხოლო იაკობმა უწოდა გალაადი (გორა მოწმობისა). | 47 | და ჰრქუა და უწოდა ლაბან "ბორცჳ მოწმობათა" და იაკობ უწოდა "ბორცუ მოწამე", თჳთოეულმან განმარტებით ენათა თჳსთათა.
48 | თქვა ლაბანმა. ეს გორა იყოს მოწმედ დღეს ჩვენს შორის; ამიტომ ეწოდა სახელად გალაადი | 48 | ჰრქუა ლაბან იაკობს: ბორცჳ ესე მოწამე არს შორის ჩემსა და შენსა დღეს. და უწოდა მას ლაბან "ბორცუ წამებისაჲ", ხოლო იაკობ უწოდა "ბორცუ მოწამე". და ჰრქუა ლაბან იაკობს: აჰა ესერა, ბორცჳ ესე და ძეგლი, რომელი აღმართე შორის ჩემსა და შენსა, წამებს ბორცჳ ესე და ძეგლიცა ესე წამებს. ამისთჳს ეწოდა სახელი მისი "ბორცუ წამებისაჲ".
49 | და მიცფა, რადგან თქვა: თვალყური გვადევნოს უფალმა, როცა ერთმანეთს თვალით ვეღარ ვნახავთო. | 49 | და ხილვაჲ იგი, რომელ იხილე, იხილენ ღმერთმან შორის ჩემდა და შენსა, რამეთუ განვეშორებით მოყუასი მოყუასისა.
50 | თუ დაჩაგრავ ჩემს ასულებს ან თუ სხვა ცოლებს დაისვამ მათ გვერდით, იცოდე, რომც არავინ იყოს ჩემთან, ღმერთია ჩვენი მოწმე. | 50 | უკუეთუ დაამდაბლნე ასულნი ჩემნი, უკუეთუ ისხნე ცოლნი სხუანი ასულთა ჩემთა ზედა, იხილე, არა ვინ არს მოწამე თჳნიერ ღმრთისა, რომელი დგას და ხედავს.
51 | უთხრა ლაბანმა იაკობს: აჰა, ეს გორა და ეს სვეტი, რომელნიც აღვმართე ჩვენს შორის. | 51 | და ჰრქუა ლაბან იაკობს: აჰა, ბორცჳ ესე და ძეგლი. რომელი დავაფუძენით შორის ჩემსა და შორის შენსა.
52 | მოწმე იყოს ეს გორა, მოწმე იყოს ეს სვეტი, რომ არც მე გადმოვლახავ შენსკენ ამ გორას და არც შენ გადმოლახავ ჩემსკენ ამ გორას და ამ სვეტს საბოროტოდ. | 52 | იყოს მოწამედ ბორცჳ და მოწამედ ძეგლი, რამეთუ არცა მე წიაღ-მოვიდე ძეგლსა ამას, და ნურ-ცა შენ წიაღმოხვალ ჩემდა ბორცუსა ამას და ძეგლსა ბოროტებით.
53 | აბრაამის ღმერთმა და ნახორის ღმერთმა განგვსაჯოს ჩვენ. და დაიფიცა იაკობმა თავისი მამის, ისაკის შიში. | 53 | ღმერთმან აბრაჰამისმან და ღმერთმან ნაქორისმან საჯენ შორის ჩუენსა, ღმერთმან მამათა მათთამან. და ფუცა იაკობ შიშსა მამისა თჳსისა ისაკისსა.
54 | დაკლა იაკობმა საკლავი მთაზე და აწვია სახლიკაცები პურის საჭმელად. მათაც ჭამეს პური და მთაზე გაათიეს ღამე. | 54 | და შეწირა მსხუერპლი იაკობ მთასა მას თანა და ხადა ყოველთა ძმათა თჳსთა. ჭამეს და სუეს და დაიძინეს მთასა მას.
55 | ადგა ლაბანი დილაადრიანად, გადაკოცნა თავისი ვაჟები და ასულები და დალოცა ისინი. წავიდა ლაბანი და დაბრუნდა თავის მხარეში. | 55 | და აღდგა ლაბან განთიად და ამბორს-უყო ძეთა მისთა და ასულთა თჳსთა და აკურთხნა იგინი და მიიქცა ლაბან და წარვიდა ადგიდ თჳსა. და იაკობ წარვიდა გზასა თჳსსა.


† www.orthodoxy.ge † ძველი აღთქმა - დაბადება (თავი 32)

დაბადება

თავი ოცდამეთორმეტე

ახალი ქართულით ძველი ქართულით
1 | იაკობიც წავიდა თავის გზაზე და შემოხვდნენ ღვთის ანგელოზები. | 1 | და აღიხილნა იაკობ თუალნი და იხილა ბანაკი ღმრთისაჲ დაბანაკებული და შეემთხჳნეს მას ანგელოზნი ღმრთისანი.
2 | თქვა იაკობმა მათ დანახვაზე: ეს ღვთის ბანაკია; და უწოდა სახელად ამ ადგილს მახანაიმი (ორბანაკი). | 2 | ხოლო იაკობ თქუა, რაჟამს იხილნა იგინი: ბანაკი წმიდაჲ არს ესე და უწოდა ადგილსა მას "ბანაკებ".
3 | იაკობმა გაგზავნა მაცნენი ესავთან, თავის ძმასთან, სეყირის ქვეყანაში, ედომის ველისკენ. | 3 | წარავლინნა იაკობ მაუწყებელნი წინაშე ესავისა, ძმისა თჳსისა, ქუეყანად სეირად, სოფელსა ედომისასა.
4 | დააბარა მათ: უთხარით ჩემს ბატონს, ესავს: ასე ამბობს-თქო შენი მორჩილი იაკობი: ლაბანთან ვმდგმურობდი და დავყოვნდი აქამდე. | 4 | ამცნო მათ და ჰრქუა: ესრე არქუთ უფალსა ჩემსა ესავს: ესრე იტყჳს მონა შენი იაკობ: ლაბანის თანა ვმწირობდ და ვყოვნე ვიდრე აქამომდე.
5 | მყავს ხარები და სახედრები, ცხვრის ფარა და ჩემი ყმები და ყმაქალები. კაცი გამოვუგზავნე ჩემს ბატონს მოსახსენებლად, მადლი მინდა ვპოვო შენს თვალში. | 5 | და მოვიგე ზროხაჲ და ვირები და ცხოვარი, მონები და მჴევლები. და მივავლინე უფლისა ჩემისა ესავისა თხრობად, რათა პოოს მონამან შენმან მადლი წინაშე შენსა.
6 | მობრუნდნენ მაცნენი იაკობთან და უთხრეს: ვიყავით შენს ძმასთან, ესავთან, და ისიც მოდის ოთხასი კაცით შენს შესახვედრად. | 6 | და მოიქცეს და მოვიდეს მაუწყებელნი იგი იაკობისა და ჰრქუეს: მივედით ესავისა, ძმისა შენისა, და აჰა, იგიცა მოვალს შემთხუევად შენდა და ოთხასნი კაცნი მის თანა.
7 | იაკობი დიდად შეშინდა და შეშფოთდა. გაჰყო ხალხი, თან რომ ახლდა, ცხვარ-ძროხა და აქლემები, ორ ბანაკად. | 7 | ხოლო იაკობს შეეშინა ფრიად და უღონოებად. განყო ერი მისი მის თანა და ცხოვარი და ზროხა ღა აქლემი ორად ბანაკად.
8 | და თქვა: თუ დაეცემა ესავი ერთ ბანაკს და დაარბევს, მეორე ბანაკი ხომ გადამირჩება. | 8 | და თქუა იაკობ: უკუეთუ მოვიდეს და ბანაკი ესე ერთი მოსრას, განერეს მეორე იგი ბანაკი საცხორებელად.
9 | თქვა იაკობმა: ჩემი მამის, აბრაამის, ღმერთო! ჩემი მამის, ისაკის, ღმერთო! უფალო, რომელმაც მითხარი, შენს ქვეყანაში, შენს სამშობლოში, დაბრუნდი და სიკეთეს გიყოფო. | 9 | და თქუა იაკობ: ღმერთო მამისა ჩემისა აბრაჰამისო და ღმერთო ისაკისო, უფალო, რომელმან მარქუ მე: წარვედ ქუეყანად საშოჲსა შენისა, კეთილი გიყო შენ.
10 | ღირსი არა ვარ ყველა იმ სიკეთისა და წყალობისა, შენს მორჩილს რომ უყავი; მე ხომ ჯოხის ამარამ გადავლახე ეს იორდანე, ახლა კი ორ ბანაკად ვდგავარ. | 10 | კმა არს ჩემდა ყოვლისაგან სიმართლისა და ყოვლისაგან ჭეშმარიტებისა, რომელი უყავ მონასა შენსა, რამეთუ ამით კუერთხითა წიაღმოვჰჴედ იორდანესა ამას და, აწ ესერა, ვიქმენ ორად ბანაკად.
11 | მიხსენი ესავისგან, ჩემი ძმისგან, რადგან მეშინია მისი, არ დამეცეს და დედაწულიანად არ ამომწყვიტოს. | 11 | განმარინე მე, ჴელთაგან მისა ჩემისა ესავისთა, რამეთუ მეშინის მე მისგან, ნუუკუე მოვიდეს და მომკლას მე და დედანი შვილთა ზედა.
12 | აკი მითხარი: სიკეთეს გიყოფ, ზღვის ქვიშასავით აურაცხელს გავხდიო შენს შთამომავლობას! | 12 | შენ სთქუ: კეთილად კეთილი გიყო შენ და ვყო ნათესავი შენი ვითარცა ქჳშაჲ ზღჳსაჲ, რომელი არა აღირაცხების სიმრავლისაგან.
13 | იქ გაათენა ის ღამე. გამოარჩია თავისი ქონებიდან ძღვენი ესავისთვის, თავისი ძმისთვის: | 13 | და დაიძინა მუნ ღამესა მას. და მოიღო რომელ-იგი მოაქუნდა ძღუენი, და მიუძღუანა ესავს, ძმასა თჳსსა.
14 | ორასი ნეზვი თხა და ოცი ვაცი, ორასი ნერბი და ოცი ვერძი. | 14 | თხანი ორასი, ვაცნი ოცნი, ცხოვარნი ორასი, ვერძნი ოცნი.
15 | ოცდაათი მეწველი აქლემი თავის კოზაკებიანად, ორმოცი ფური და ათი ხარი, ოცი ჭაკი ვირი და ათი ჩოჩორი. | 15 | და აქლემი ჴდალი და კიცვები მათი ოცდაათი, ზროხაჲ ორმეოცი და კუროჲ ათი, ვირნი ოცნი და კარაულნი ათნი.
16 | ჩააბარა თავის მორჩილთ ცალ-ცალკე ჯოგებად და უთხრა: იარეთ ჩემს წინ და ჯოგებს შორის დააგდეთ მანძილი. | 16 | და მისცა იგი ჴელთა მონათა მისთასა სამწყსო თჳს-თჳს და ჰრქუა მათ: წარვედით წინაშე ჩემსა და ხანი დაუტევეთ სამწყსოჲ და სამწყსოსა.
17 | დააბარა პირველს და უთხრა: თუ შეგხვდა ჩემი ძმა ესავი და გკითხა, ვისი ხარ და საით მიდიხარ, ვისია ეს ჯოგი წინ რომ მოირეკავო. | 17 | და ამცნო პირველსა მას და ჰრქუა: უკუეთუ შეგემთხჳოს შენ ესავ, ძმაჲ ჩემი, და გკითხოს შენ და გრქუას: ვისი ხარ, ანუ ვიდრე ხუალ და ვისი არს, რომელი-ესე ვალს წინაშე შენსა?
18 | უთხარი: შენი მორჩილის, იაკობის, არის-თქო; ჩემი ბატონის, ესავისთვის, გამოგზავნილი ძღვენია-თქო, აგერ, თავადაც უკან მოგყვება-თქო. | 18 | არქუ შენ: მონისა შენისა იაკობისი; ძღუენი რომელი მიუძღუანა უფალსა ესავს და აჰა, იგი შემდგომად ჩუენსა მოვალს.
19 | დააბარა მეორესაც, მესამესაც და ყველას, ვინც ჯოგებს გააყოლა, ასე უთხარითო ესავს შეხვედრისას. | 19 | ესრეთ ამცნო პირველსა და მეორესა და მესამესა და ყოველთავე, რომელნი ვიდოდეს წინაშე მისა, და ამის სიტყჳსაებრ ეტყოდეთ თქუენ ესავს, რაჟამს გპოვნეს მან.
20 | უთხარით: აგერ, შენი მორჩილი იაკობი უკან მოგყვება-თქო. რადგან იფიქრა, გულს მოვუგებ წინ წაძღვანებული ძღვენით; მერე კი სახეზე შევხედავ, იქნება შემიწყალოსო. | 20 | და არქუთ: აჰა, მონა შენი იაკობ მოვალს შედგომად ჩუენსა. რამეთუ თქუა: მოვამშჳდო ძღუენითა ამით, წინაჲსწარ ჩემსა წარძღუანულითა, და მისა. შემდგომად ვიხილო პირი მისი; ვინ იცის, შემიწყნაროს.
21 | ჩაიარა მის წინ ამ ძღვენმა, ხოლო თავად ის ღამე ბანაკში გაათია. | 21 | და შემიმთხჳოს მე. და წინა უძღოდა ძღუენი იგი წინაშე მისა. ხოლო მან დაიძინა ღამესა მას სავანესა მას.
22 | ადგა ღამით, ხელი მოჰკიდა თავის ორ ცოლს, ორ მხევალს, თავის თერთმეტ შვილს და გავიდა ფონს იაბოკზე. | 22 | და აღდგა მას ღამესა და მოიყვანნა ორნი იგი ცოლნი თჳსნი რა ორნი მჴევალნი და ათორმეტნი ძენი მისნი და წიაღმოჴდა წიაღმოსლვასა მას რაბოკისასა და წარმოიყუანნა იგინი.
23 | აიყვანა ყველანი და გადაატარა მდინარე, ყველაფერი გადაიტანა, რაც კი ჰქონდა. | 23 | და წიაღმოჴდა ნაღუარევსა მას და წიაღმოიკრიბა ყოველივე, რა-ცა იყო მისი.
24 | მარტო დარჩა იაკობი და ერკინებოდა მას ვიღაც კაცი გათენებამდე. | 24 | და დადგა იგი მარტოჲ მუნ. და ერკინებოდა მას კაცი ვიდრე განთიადმდე.
25 | როცა შეატყო, რომ ვერ ერეოდა, შეეხო მის თეძოს სახსარს და ეღრძო იაკობს თეძოს სახსარი მასთან შერკინებისას. | 25 | და ვითარ იხილა, რამეთუ ვერ უძლავს მისსა მიმართ, შეახო ვრცელსა ბარკლისა მისისასა დ, დაუბუშა ვრცელი ბარკლისაჲ იაკობისი ბრძოლასა მას მისსა მის თანა.
26 | უთხრა: გამიშვი, უკვე თენდება. უთხრა: არ გაგიშვებ, სანამ არ მაკურთხებ. | 26 | და თქუა: განმიტევე მე, რამეთუ აღმოჴდა ცისკარი, ხოლო მან ჰრქუა მას: არა განგიტეო შენ, ვიდრემდე მაკურთხო მე.
27 | უთხრა: რა გქვია? მიუგო: იაკობი. | 27 | და მან ჰრქუა: რაჲ არს სახელი შენი? ხოლო მან ჰრქუა: იაკობ.
28 | უთხრა ამიერიდან აღარ ითქვას შენს სახელად იაკობი, არამედ ისრაელი, რადგან ღმერთს და ადამიანებს შეებრძოლე და სძლიე. | 28 | და მან ჰრქუა: არღარა გერქუას შენ ამიერითგან იაკობ, არამედ ისრაჱლ იყოს სახელი შენი. რამეთუ განსძლიერდი ღმრთისა თანა და კაცთა თანაცა ძლიერ იყო.
29 | ჰკითხა იაკობმა: მითხარი შენი სახელი. უთხრა: რისთვის მეკითხები სახელს? და იქვე აკურთხა. | 29 | ხოლო ჰკითხა იაკობ და ჰრქუა: რაჲ არს სახელი შენი? და მან ჰრქუა: რაჲსათჳს იკითხავ სახელსა ჩემსა? და იგი არს საკჳრველ. და აკურთხა იგი მუნ.
30 | უწოდა იაკობმა იმ ადგილს სახელად ფენუელი, რადგან თქვა: პირისპირ ვიხილე ღმერთი და გადავრჩი. | 30 | და უწოდა იაკობ ადგილსა მას "ხილვაჲ ღმრთისაჲ", რამეთუ "ვიხილე ღმერთ პირისპირ და ცხოვნდა სული ჩემი".
31 | ამოუბრწყინდა მზე, როგორც კი გასცდა ფენუელს; და კოჭლობდა იგი ცალი თეძოთი. | 31 | და აღმოუჴდა მას მზე. და ვითარცა წარვიდა ხილვაჲ იგი ღმრთისაჲ, კელობდა იგი ბარკლითა მით.
32 | ამიტომ არ ჭამენ დღემდე ისრაელიანები მენჯის ძარღვს, თეძოს სახსარზე, რომ არის, რადგან შეეხო ის იაკობის მენჯის ძვალს, თეძოს სახსარზე. | 32 | ამისთჳს არა ჭამონ ძეთა ისრაჱლისათა ძარღჳ, რომელი დაუბუშდა, რომელი არს ვრცელსა ბარკლისასა ვიდრე დღეინდელად დღედმდე, რომელსა შეახო ვრცელსა ბარკლისასა ძარღუსა იაკობისსა, რომელ დაუბუშა.


† www.orthodoxy.ge † ძველი აღთქმა - დაბადება (თავი 33)

დაბადება

თავი ოცდამეცამეტე

ახალი ქართულით ძველი ქართულით
1 | გაიხედა იაკობმა და ხედავს, მოდის ესავი ოთხასი კაცით. გაუთავთავისა იაკობმა ბავშვები ლეას, რახელს და ორ მხევალს. | 1 | აღიხილნა თუალნი თჳსნი იაკობ და იხილა, აჰა, ესავ, ძმაჲ მისი, მომავალი და ოთხასი კაცი მის თანა.
2 | წინ დააყენა მხევლები და მათი ბავშვები, მათ უკან ლეა და მისი ბავშვები, ხოლო სულ უკან რახელი და იოსები. | 2 | და განუყვნა ყრმანი იგი ლიას და რაქელს და ორთა მათ მჴევალთა. და დაადგინა ორნი იგი მჴევალნი პირველად, და ლია და ყრმანი მისნი შემდგომად, და რაქელ და იოსებ უკანაჲსკნელ.
3 | თავად კი მათ წინ გაემართა და, ვიდრე მიუახლოვდებოდა, შვიდგზის მდაბლად თაყვანისცა ძმას. | 3 | და იაკობ წარუძღუა წინაშე მათსა და თაყუანის-სცა მას ქუეყანასა ზედა შვიდგზის ვიდრე მიახლებადმდე ძმისა თჳსისა.
4 | სირბილით შეეგება ესავი, გადაეხვია, ყელზე მოეჭდო, გადაკოცნა, და ატირდნენ ორთავენი. | 4 | და მირბიოდა ესავ შემთხუევად მისა და მოეხჳა და ამბორს-უყო და დასდვა პირი მისი ზედა ქედსა იაკობისასა; და ტიროდეს ორნივე.
5 | აიხედა ესავმა და დაინახა ქალები და ბავშვები უთხრა: შენი რა არიან ესენი? უთხრა: შვილები ღმერთმა რომ უწყალობა შენს მორჩილს. | 5 | და მიხედა და იხილნა ცოლნი მისნი და ყრმანი და ჰრქუა: რაჲ გეყვიან ესენი? და მან ჰრქუა: ყრმანი ესე, რომელ მე შემიწყალა ღმერთმან, მონაჲ შენი.
6 | ახლოს მივიდნენ მხევლები თავიანთი ბავშვებითურ და თაყვანი სცეს. | 6 | და მოეახლნეს მჴევალნი იგი და ყრმანი მათნი და თაყუანის-სცეს.
7 | ახლოს მივიდა ლეაც თავისი ბავშვებითურთ და თაყვანისცა. ბოლოს იოსები და რახელი მივიდნენ ახლოს და თაყვანისცეს. | 7 | და მოეახლა ლია და შვილი მისნი და თაყუანის-სცეს, და ამისა შემდგომად მოეახლნეს რაქელ და იოსებ და თაყუანის-სცეს.
8 | უთხრა ესავმა: რა იყო მთელი ის ბანაკი, წინ რო შემომხვდა? უთხრა: რომ მადლი ვპოვო ჩემი ბატონის თვალში. | 8 | მიუგო და ჰრქუა ესავ: შენი არსა ყოველნი ესე ბანაკები, რომელ შემემთხჳა? და მან მიუგო მას: რათა პოვოს მადლი მონამან შენმან წინაშე შენსა.
9 | უთხრა ესავმა: არაფერი მაკლია, ძმაო. შენი შენვე გქონდეს. | 9 | ჰრქუა მას ესავ: არს ჩემი ფრიად, ძმაო, გეყავნ შენ შენივე.
10 | უთხრა იაკობმა: არა. თუ მადლი მიპოვნია ჩემი ბატონის თვალში, მიიღე ჩემგან ეს ძღვენი. რადგან შენი სახე რომ დავინახე, გინდ ღვთის სახე დამენახოს და შენც წყალობით შემომხედე. | 10 | ხოლო იაკობ თქუა: უკუეთუ ვპოვე მადლი წინაშე შენსა, მიიღე ძღუენი ჴელთაგან ჩემთა ამისთჳს, რამეთუ ვიხილე პირი შენი, ვითარცა ვინ იხილის პირი ღმრთისა, ჯერ-მიჩინე.
11 | მიიღე შენთვის გამოგზავნილი ეს მოსაკითხი, რადგან ღმერთმა მომხედა და ყველაფერი მაქვს. არ მოეშვა და მანაც მიიღო. | 11 | და მიიღე კურთხეული ესე, რომელ მოგართუ შენ, რამეთუ შემიწყალა მე ღმერთმან და არს ჩემი ფრიად. და აიძულა მას და მიიღო.
12 | უთხრა ესავმა: დავიძრათ და წავიდეთ, მე წინ წაგიძღვები. | 12 | ჰრქუა მას ესავ: აღვდგეთ და წარვიდეთ მართლ.
13 | უთხრა: იცის ჩემმა ბატონმა, რომ სათუთნი არიან ბავშვები, და ცხვარ-ძროხა მაკედა მყავს. წინ რომ გავირეკო, ერთ დღეში გამიწყდება მთელი საქონელი. | 13 | ჰრქუა მას მან: უფალმან ჩემმან იცის, რამეთუ ყრმანი ჩემნი ჩჩჳლ არიან და ზროხა და ცხოვარი ჩემნი შობენ ოდენ. უკუეთუ წარვიქცინე იგინი დღე ერთ, გინა თუ ორ დღე, მოსწყდეს ყოველნი საცხოვარნი ჩემნი.
14 | თავისი მორჩილის წინ იაროს ჩემმა ბატონმა; მე კი ნელ-ნელა, ფეხდაფეხ გავყვები საქონელს და ბავშვებს, ვიდრე ჩემს ბატონთან მივიდოდე სეყირში. | 14 | წარვედინ უფალი ჩემი წინაშე მონისა თჳსისა და მე შეუძლო გზასა ზედა მოცალედ სლვით წინაშე ჩემსა და შემდგომად ყრმათა მისლვადმდე ჩემდა უფლისა ჩემისა სეირად.
15 | უთხრა ესავმა: ვინმეს მაინც მოგიჩენ ჩემი ხალხიდან, თან რომ მახლავს. უთხრა: რა საჭიროა? ოღონდ მადლი ვპოვო ჩემი ბატონის თვალში. | 15 | ჰრქუა მას ესავ დაუტეო ერისა ამისგან შენ თანა, რომელი არს ჩემ თანა. ხოლო მან ჰრქუა: რაჲსათჳს? ესე კმა არს, რამეთუ ვპოვე მადლი წინაშე შენსა, უფალო.
16 | იმ დღესვე გაბრუნდა თავისი გზით ესავი სეყირისკენ. | 16 | და მიაქცია ესავ მას დღესა შინა გზასა თჳსსა სეირად.
17 | ხოლო იაკობი სუქოთისკენ დაიძრა. აიშენა იქ სახლი და საქონელსაც დაუდგა კარვები. ამიტომაც უწოდა იმ ადგილს სახელად სუქოთი (ქარავანი). | 17 | და იაკობ წარმოვიდა კარვობად და იქმნა მუნ სახლი და საცხოვარსა თჳსსა უქმნა საყოფელი. ამისთჳს უწოდა სახელი ადგილისა მის "კარვებ".
18 | მოვიდა მშვიდობით ფადან-არამიდან წამოსული იაკობი შექემ-ქალაქად, ქანაანის ქვეყანაში რომ არის, და დაიბანაკა ქალაქის წინ. | 18 | და მოვიდა იაკობ სალემ ქალაქად სიკიმიელთა, რომელ არს ქუეყანასა ქანანისასა, ოდეს-იგი მოვიდოდა შუა მდინარით ასურეთისათ, და დაიბანაკა წინაშე პირისპირ ქალაქსა მას.
19 | შეიძინა იაკობმა ას ცხვრად შექემის მამის, ხამორის ძეთაგან მინდვრის ნაწილი, სადაც კარავი ედგა. | 19 | და მოიგო ნაწილი იგი ველისაჲ, სადა-იგი აღდგა კარავი თჳსი, ემორისგან, მამისა სჳქემისა, ასის ტარიგისა.
20 | აღმართა იქ სამსხვერპლო და უწოდა მას: ელი, ღმერთი ისრაელისა. | 20 | და აღმართა მუნ საკურთხეველი და ხადა სახელსა ღმრთისა ისრაჱლისასა.


† www.orthodoxy.ge † ძველი აღთქმა - დაბადება (თავი 34)

დაბადება

თავი ოცდამეთოთხმეტე

ახალი ქართულით ძველი ქართულით
1 | გავიდა დინა, ლეას ასული, იქაური ქალიშვილების სანახავად. | 1 | გამოვიდა დინა, ასული ლიასი, რომელ უშვა იაკობს, განცდად ასულთა მის სოფლისათა.
2 | დაინახა იგი შექემმა, იმ ქვეყნის მთავრის, ხივიელი ხამორის ძემ, წაიყვანა, დაწვა მასთან და პატივი აჰხადა. | 2 | და იხილა იგი სჳქემ, ძემან ემორისმან, ქორეველმან, მთავარმან მის ქუეყანისამან და მიიყვანა იგი მისდა და დაწვა მის თანა და დაამდაბლა იგი.
3 | გული შეუვარდა დინაზე, იაკობის ასულზე, შეუყვარდა ყმაწვილი ქალი და ცდილობდა მისი გულის დამშვიდებას. | 3 | და შეეყო სული მისი დინას, ასულსა იაკობისასა, და შეიყუარა ქალი იგი და ეტყოდა გონებისაებრ მისისა.
4 | უთხრა შექემმა ხამორს, თავის მამას: ცოლად მომიყვანე ეს ყმაწვილი ქალი. | 4 | მიუგო სჳქემ მამასა თჳსსა და ჰრქუა: მომგუარე მე ყრმაჲ ესე ცოლად.
5 | გაიგო იაკობმა, რომ შეურაცხყო შექემმა დინა, მისი ასული, მაგრამ ვაჟიშვილები ცხვარში ჰყავდა და გაჩუმდა იაკობი მათ მოსვლამდე. | 5 | იაკობს ესმა, რამეთუ შეაგინა ასული მისი ძემან ემორისმან, დინა, ასული მისი. ხოლო ძენი მისნი იყვნეს საცხოვარსა მისსა თანა ველსა გარე, და დაიდუმა იაკობ ვიდრე მოსლვადმდე მათა.
6 | გამოვიდა ხამორი, შექემის მამა, იაკობთან სალაპარაკოდ. | 6 | გამოვიდა ემორ, მამაჲ სჳქემისაჲ, იაკობისა სიტყუად მისა.
7 | იაკობის ვაჟებიც დაბრუნდნენ მინდვრიდან, როცა გაიგეს ეს ამბავი, შეწუხდნენ, გამწარდნენ, რადგან სამარცხვინო საქმე დაემართა ისრაელს, იაკობის ასულთან რომ დაწვა შექემი. არ უნდა მომხდარიყო ასეთი რამ. | 7 | ხოლო ძენი იაკობისნი მოვიდეს ველით. ვითარცა ესმა ესე, შეწუხნეს იგინი და მწუხარებაჲ იყო მათა დიდად, რამეთუ სარცხჳნელ იქმნა ისრაჱლსა შორის, ვითარმედ დაწვა ასულისა თანა იაკობისა, და არა ეგრე იყოს.
8 | ელაპარაკა მათ ხამორი და უთხრა: გული შეუვარდა ჩემს ძეს, შექემს, თქვენს ასულზე; მიათხოვეთ ცოლად. | 8 | ეტყოდა მათ ემორ და ჰრქუა: ძემან ჩემმან, სჳქემ, აღირჩია სულითა ასული თქუენი. მოეცით მას იგი ცოლად.
9 | დაგვიმოყვრდით, მოგვეცით თქვენი ქალები, ხოლო ჩვენი ქალები თქვენ წაიყვანეთ. | 9 | გუემზახენით ჩუენ და ასულნი თქუენნი მომცენით ჩუენ და ასულნი ჩუენნი მიუთხოენით ძეთა თქუენთა.
10 | დარჩით ჩვენთან, თქვენს წინაშეა ეს ქვეყანა; იცხოვრეთ და მოიხმარეთ იგი, წილი დაიდეთ მასში. | 10 | და ჩუენ შორის დაემკჳდრენით, რამეთუ, აჰა ესერა, ქუეყანა ჩუენი ფართო არს წინაშე თქუენსა, დაეშენენით, და ივაჭრებდით მას ზედა და მოიგებდით მას შინა.
11 | უთხრა შექემმა ქალის მამას და ძმებს: ოღონდ მადლი ვპოვო თქვენს თვალში და რაც გინდათ მთხოვეთ, მოგცემთ. | 11 | ჰრქუა სჳქემ მამასა მისსა და ძმათა მისთა: ვჰპოებმცა მადლსა თქუენ წინაშე და, რაჲ-იგი სთქუთ, მიგცე.
12 | დამაკისრეთ დიდძალი ურვადი და ძღვენი, მოგცემთ, რასაც მომთხოვთ; ოღონდ მომეცით ცოლად ეს ყმაწვილი ქალი. | 12 | განამრავლეთ სათხოველი ფრიად და მიგცე, რაჲცა მრქუათ მე, და მომეცით მე ქალი ესე ცოლად ჩემდა.
13 | მიუგეს იაკობის ვაჟებმა შექემს და მის მამას, ხამორს, და მზაკვრულად ელაპარაკნენ, რადგან შეურაცხყო შექემმა დინა, მათი და. | 13 | მიუგეს ძეთა იაკობისთა სჳქემს და ემორს, მამასა მისსა, ზაკჳთ, რამეთუ შეაგინა დაჲ იგი მათი, და ეტყოდეს მათ სჳმეონ და ლევი, ძმანი დინასნი, ძენი ლიასნი:
14 | უთხრეს: ვერ ვიზამთ ამ საქმეს, წინდაუცვეთელ კაცზე ვერ გავათხოვებთ ჩვენს დას, რადგან აუგია ეს ჩვენთვის. | 14 | ვერ ჴელ-გეწიფების სიტყუაჲ ეგე, მიცემად დაჲ ჩუენი კაცსა წინა-დაუცუეთელსა, რამეთუ საყუედრელ არს იგი ჩუენდა.
15 | მხოლოდ მაშინ მოგცემთ დასტურს, თუ ჩვენსავით წინდაიცვეთს თქვენში ყოველი მამაკაცი. | 15 | ამით მსგავს იყვენით ჩვენდა და დავემკჳდრნეთ თქუენ შორის, უკეთუ იქმნნეთ თქუენ, ვითარცა-ესე ჩუენ ვართ, რათა წინა-დაიცვითოს ყოველმან წულმან თქუენმან,
16 | ჩვენს ქალებს მოგათხოვებთ და ჩვენც ვითხოვთ თქვენს ქალებს. თქვენთან ვიცხოვრებთ და ერთ ხალხად ვიქცევით. | 16 | მაშინ მიგცნეთ ასულნი ჩუენნი თქუენ და ასულნი თქუენნი მივიყუანნეთ ჩუენდა. და დავიმკჳდროთ თქუენ შორის და ვიყოთ ვითარცა ერთი ნათესავი.
17 | თუ წინდაცვეთას არ მოინდომებთ, წავიყვანთ ჩვენს ქალს და წავალთ. | 17 | უკუეთუ არა ისმინოთ ჩუენი, რაჲთამცა წინა-დაიცჳთეთ, წარვიყუანნეთ ასულნი ჩუენნი და წარვიდეთ.
18 | მოეწონათ მათი სიტყვა ხამორს და შექემს, ხამორის ძეს. | 18 | და სთნდეს სიტყუანი წინაშე ემორისა და წინაშე სჳქემისა, ძისა ემორისა.
19 | არ დააყოვნა ყმაწვილმა კაცმა ამ საქმის გაკეთება რადგან ძალზე უყვარდა იაკობის ასული. იგი ყველაზე პატივდებული იყო მამისეულ სახლში. | 19 | და არღარა ყოვნა ჭაბუკმან მან ყოფად საქმისა ამის, რამეთუ ტრფიალ იყო ასულისა იაკობისა, რამეთუ იგი იყო უდიდებულეს ყოველთა სახლსა შინა მამისა თჳსისასა.
20 | მივიდნენ ხამორი და შექემი, მისი ძე, ქალაქის კარიბჭესთან და ელაპარაკნენ ქალაქის მკვიდრთ: | 20 | მოვიდეს ემორ და სჳქემ, ძე მისი, ბჭეთა თანა ქალაქისა მათისათა და ეტყოდეს კაცთა მათ მის ქალაქისათა და ჰრქუეს:
21 | მშვიდობიანად გვეკიდებიან ეს კაცები; იცხოვრონ ამ მიწაზე და მოიხმარონ იგი. აჰა, ხელგაშლილია ეს ქვეყანა. მოვიყვანოთ მათი ქალები ცოლად და ჩვენც მივათხოვოთ მათ ჩვენი ქალები. | 21 | კაცნი ესე მშჳდობისანი არიან ჩუენ თანა, დაემკჳდრნედ ამას ქუეყანასა და ვაჭრობდედ. ესერა, ქუეყანაჲ ფართო არს წინაშე მათსა. ასულნი მათნი მოვიყუანნეთ ჩუენდა ცოლად და ასულნი ჩუენნი მივსცნეთ მათ.
22 | მხოლოდ მაშინ მოგვცემენ დასტურს ეს კაცები ერთად ცხოვრებაზე და ერთ ხალხად ყოფნაზე, თუ წინდაიცვეთს ჩვენში ყოველი მამაკაცი, როგორც თავად არიან წინდაცვეთილნი. | 22 | გარნა ამით ხოლო ვემსგავსნეთ ჩუენ კაცთა მათ დამკჳდრებად ჩუენ თანა, რათა ვიყვნეთ ვითარცა ერი ერთი წინა-დაცუეთითა მით ჩუენითა ყოველსავე წულსა თანა, ვითარცა-იგი წინა-დაცუეთილ არიან.
23 | განა ჩვენი არ იქნება მათი საქონელი, მათი ქონება, მთელი მათი პირუტყვი? ოღონდ დასტური მივცეთ და ჩვენთან იცხოვრებენ. | 23 | და საცხოვარი მათი და ყოველივე მონაგები მათი ჩუენდა იყოს, გარნა ამით ხოლო ვემსგავსნეთ მათ და დაემკჳდრნენ ჩუენ თანა.
24 | დაუჯერეს ხამორს და შექემს, მის ძეს, ქალაქის კარიბჭესთან მოსულებმა. და წინდაიცვითა ყოველმა მამაკაცმა, ქალაქის კარიბჭესთან მოსულმა. | 24 | და ისმინეს ემორისი და სჳქემისი, ძისა მისისაჲ, ყოველთავე გამომავალთა ბჭეთა ზედა მის ქალაქისათა და წინა-დაიცუეთდეს წინა-დაცვეთილებასა მათსა ყოველივე წული.
25 | მესამე დღეს, როცა ჯერ კიდევ აწუხებდათ ჭრილობა, იაკობის ორმა ვაჟიშვილმა, სიმონმა და ლევიმ, დინას ძმებმა, ხელთ იპყრეს მახვილები, გულდანდობილად დაეცნენ ქალაქს და ამოხოცეს ყველა მამრი. | 25 | და იყო დღესა მესამესა, ვითარ იყვნეს ოდენ სალმობასა შინა. მოიღეს ძეთა იაკობისთა: სჳმეონ და ლევი, ძმათა დინასთა, კაცად-კაცადმან მახჳლი თჳსი და შევიდეს ქალაქად განკრძალულებით და მოსრეს ყოველივე მამაკაცი.
26 | მახვილით დახოცეს ხამორი და შექემი, მისი ძე: გამოიყვანეს დინა შექემის სახლიდან და წამოვიდნენ. | 26 | და ემორ და სჳქემ, ძე მისი, მოსწყჳდეს პირითა მახჳლისათა და გამოიყუანეს დინა, დაჲ მათი, სახლისაგან სჳქემისა და გამოვიდეს.
27 | მიადგნენ იაკობის ვაჟიშვილები დახოცილებს და გაძარცვეს ქალაქი, დის შეურაცხყოფის გამო. | 27 | ხოლო ძენი იაკობისნი შევიდეს წყლულებასა მას ზედა და აღიჭრეს ყოველივე იგი ქალაქი ამისთჳს, რამეთუ შეაგინეს დინა, დაჲ მათი.
28 | წამოასხეს მათ ცხვარ-ძროხა და სახედრები; და ყველაფერი, რაც ქალაქში და მინდვრად ჰქონდათ, წამოიღეს. | 28 | ცხოვარი და ზროხაჲ მათი, და ვირები მათი, რაოდენი იყო ქალაქსა მას შინა, რაოდენი იყო ველსა ზედა.
29 | მთელი მათი დოვლათი, მათი ბავშვები და ცოლები და ყველაფერი, რაც სახლში ჰქონდათ, ხელთ იგდეს და ნადავლად წამოიღეს. | 29 | წარმოიღეს ყოველივე დედა-წული მათი და ყოველი ჭურჭელი მათი და ცოლნი მათნი წარმოსტყუენეს, და, რაოდენი-რაჲ იყო სახლებსა შინა, იავარ-ყვეს.
30 | უთხრა იაკობმა სიმონს და ლევის: რატომ დამღუპეთ, რატომ შეაძულეთ ჩემი თავი ამ ქვეყნის მკვიდრთ - ქანაანელებს და ფერიზელებს. ცოტანი ვართ, შეიკრიბებიან ჩემს წინააღმდეგ და მომკლავენ; მეც დავიღუპები და ჩემი სახლიც. | 30 | და ჰრქუა იაკობ სჳმეონს და ლევის: საძულელ მქმენით მე, რათა ვიყო ვითარცა ბოროტი ყოველთა მკჳდრთა შორის ამის ქუეყანისათა, ქანანელთა შორის და ფერეზელთა და მე მცირე ვარ რიცხჳთ და შეკრბენ ჩემ ზედა და მომსრან მე და აღვიჴოცო მე და სახლი ჩემი.
31 | უთხრეს: როგორც მეძავს უნდა მოჰქცეოდნენ ჩვენს დას? | 31 | ხოლო მათ ჰრქუეს: არამედ, ვითარცა მეძავი იჴმიონა დაჲ ჩუენი?


† www.orthodoxy.ge † ძველი აღთქმა - დაბადება (თავი 35)

დაბადება

თავი ოცდამეთხუთმეტე

ახალი ქართულით ძველი ქართულით
1 | უთხრა ღმერთმა იაკობს: ადექი და წადი ბეთელს და იქ იცხოვრე; აუგე იქ სამსხვერპლო ღმერთს, რომელიც გამოგეცხადა, როცა შენს ძმას, ესავს, გაურბოდი. | 1 | ჰრქუა ღმერთმან იაკობს: აღდეგ და აღვედ შენ ბეთელდ და დაემკჳდრე მუნ და აღუშენე მუნ საკურთხეველი ღმერთსა, რომელი გეჩუენა შენ, ოდეს-იგი ივლტოდე შენ პირისაგან ესავისა, ძმისა შენისა
2 | უთხრა იაკობმა თავის სახლს და ყველას, ვინც კი მასთან იყო: გაყარეთ უცხო ღმერთები, რომელნიცა გყავთ, განიწმინდენით და გამოიცვალეთ სამოსელი. | 2 | ჰრქუა იაკობ სახლსა თჳსსა და ყოველთა მისთანათა: აღიხილენით ღმერთნი ეგე უცხოთესლთანი, რომელ არიან თქუენ შორის, და განწმიდენით და შეიცვალეთ სამოსლები თქუენი.
3 | ადექით და წავიდეთ ბეთელში, რომ სამსხვერპლო ავუგო იქ ღმერთს, რომელმაც მისმინა გასაჭირში და ჩემთან იყო გზაზე, სადაც მივდიოდი. | 3 | და აღდეგით და აღვიდეთ ბეთელდ და უქმნეთ მუნ საკურთხეველი ღმერთსა, რომელმან შეისმინა ჩემი ყოველსა შინა ჭირსა ჩემსა, რომელი იყო ჩემ თანა და მიჴსნა მე გზასა ზედა, რომელსა ვიდოდე.
4 | მიუტანეს იაკობს ყველა უცხო ღმერთი, ხელთ რომ ჰქონდათ, და საყურეები, ყურებზე რომ ეკიდათ, და დაფლა ისინი იაკობმა შექემთან მდგარი მუხის ქვეშ. | 4 | და მოსცნეს იაკობს კერპნი იგი უცხოთესლთანი, რომელნი იყვნეს ჴელთა შინა მათთა და საყურები იგი ყურთა მათთა. და დამალნა იგინი იაკობ ქუეშე ბელეკონსა მას, რომელი იყო სიკიმას, და წარწყმიდნა იგინი ვიდრე დღეინდელად დღედმდე.
5 | და დაიძრნენ. ღვთის შიში იყო გარეშემო ქალაქებზე და არ დაედევნენ იაკობის ძეთ. | 5 | და წარმოვიდა ისრაჱლ სიკიმათ და იყო შიში ღმრთისაჲ ქალაქებსა მას მათსა ზედა გარემოს და არა დევნა-უყვეს უკუანა ძეთა ისრაჱლისათა.
6 | მივიდა იაკობი მთელი თავისი ხალხითურთ ლუზში ანუ ბეთელში, ქანაანის ქვეყანაში რომ არის. | 6 | მოვიდა იაკობ ლუზად, რომელ არს ქუეყანასა ქანანისასა, ესე არს ბეთელი, და ყოველი ერი მის თანა.
7 | ააგო იქ სამსხვერპლო და უწოდა იმ ადგილს სახელად ელ-ბეთელი, რადგან აქ გამოეცხადა ღმერთი, როცა თავის ძმას გაურბოდა. | 7 | და აღაშენა მუნ საკურთხეველი და უწოდა სახელი ადგილსა მას ბეთელ, რამეთუ მუნ ეჩუენა ღმერთი, რაჟამს ივლტოდა იგი პირისაგან ესავისა, ძმისა თჳსისა.
8 | მოკვდა დებორა, რებეკას ძიძა, და დამარხეს ბეთელს ქვემოთ, მუხის ქვეშ. უწოდა სახელად ამ ადგილს ალონ-ბაქუთი (მუხა გლოვისა). | 8 | მოკუდა დებორა, მზარდული რებეკასი, და დაეფლა იგი ქუემოკერძო ბეთელსა ქუეშე მუხასა. და უწოდა სახელი მუხასა მას "მუხაჲ გლოისაჲ".
9 | კვლავ გამოეცხადა იაკობს ღმერთი ფადან-არამიდან დაბრუნებისას და აკურთხა ღმერთმა იგი. | 9 | ეჩუენა ღმერთი იაკობს მერმეცა ლუზას, რაჟამს მოვიდა შუამდინარით ასურეთისათ, აკურთხა იგი
10 | უთხრა ღმერთმა: იაკობია შენი სახელი; აღარ გერქმევა ამიერიდან სახელად იაკობი, არამედ ისრაელი იქნება შენი სახელი. და უწოდა სახელად ისრაელი. | 10 | და ჰრქუა. არღარა გერქუას სახელი შენი იაკობ, არამედ ისრაჱლ იყოს სახელი შენი.
11 | უთხრა ღმერთმა: მე ვარ ღმერთი ყოვლადძლიერი. ინაყოფიერე და გამრავლდი, ხალხი და ხალხთა კრებული წარმოიშობა შენგან და მეფენი გამოვლენ შენი საზარდულიდან. | 11 | ჰრქუა მას ღმერთმან: მე ვარ ღმერთი შენი, აღორძნდი და განმრავლდინ ნათესავი შენი, შესაკრებელნი თესლთანი იყვნენ შენგან და მეფენი წელთა შენთაგან გამოვიდენ.
12 | ქვეყანა, რომელიც მივეცი აბრაამს და ისაკს, შენთვის მომიცია, შენი შთამომავლობისთვის მომიცია ეს ქვეყანა. | 12 | და ქუეყანა, რომელი მივეც აბრაჰამს და ისაკს, შენ მიგცე იგი, და შენდა იყოს და ნათესავისა შენისა შემდგომად შენსა.
13 | გაშორდა მას ღმერთი იმ ადგილიდან, სადაც ელაპარაკებოდა. | 13 | აღვიდა ღმერთი მიერ ადგილით, სადა-იგი ეტყოდა მას.
14 | მაშინ აღმართა იაკობმა სვეტი იმ ადგილას, სადაც ღმერთი ელაპარაკა, სვეტი ქვისა, და დაღვარა მასზე საღვრელი და სცხო ზეთი. | 14 | და აღმართნა იაკობ ძეგლნი ადგილსა მას, სადა-იგი იტყოდა ღმერთი მის თანა, და შეწირა მას ზედა შესაწირავი და დაასხა მას ზედა ზეთი.
15 | უწოდა იაკობმა სახელად ბეთილი იმ ადგილს, სადაც ღმერთი ელაპარაკა. | 15 | და უწოდა სახელი ადგილსა მას ბეთელ და გამოვიდა მუნით, ჟამსა ზამთრისასა.
16 | დაიძრნენ ბეთილიდან და ეფრათამდე არ იყვნენ მისულნი, რომ მოილოგინა რახელმა. მძიმე ჰქონდა მშობიარობა. | 16 | და მიეახლა ქაბრათად მისლვად ქუეყანად ეფრათად, შვა რაქელ.
17 | როცა უძნელდებოდა მშობიარობა, უთხრა რახელს ბებიაქალმა: ნუ გეშინია, რადგან ახლაც ვაჟი გეყოლება. | 17 | და შობასა მისსა ძნიად შობდა. და იყო ფიცხლად შობასა მისსა. ჰრქუა მას ყრმისა აღმქმელმან მან: ნუ გეშინინ, რამეთუ ესეცა ძე გესვა შენ.
18 | სულის ამოხდომისას, როცა კვდებოდა, დაარქვა ვაჟს სახელად ბენ-ყონი (ძე ჩემი ტკივილისა), ხოლო მამამ უწოდა ბენიამინი (ძე მარჯვენისა). | 18 | და იყო აღმოსლვასა ოდენ სულისა მისისასა. რამეთუ მოკუდებოდა, უწოდა სახელი მისი "ძე სალმობისა ჩემისა". ხოლო მამამან უწოდა მას ბენიამენ.
19 | მოკვდა რახელი და დაიმარხა ეფრათის გზაზე. ეს არის ბეთლემი. | 19 | მოკუდა რაქელ და დავფლა გზასა ზედა ცხენთ სარბიელსა ეფრათას, ესე იგი არს ბეთლემი.
20 | აღმართა სვეტი იაკობმა მის საფლავზე. ეს არის რახელის საფლავის სვეტი დღევანდლამდე. | 20 | და აღმართა იაკობ ძეგლი საფლავსა ზედა რაქელისსა, ესე არს ძეგლი საფლავისა რაქელისი ვიდრე დღეინდელად დღედმდე.
21 | გაემგზავრა აქედან ისრაელი და გაშალა კარავი გედერის გოდლის უკან. | 21 | და წარვიდა ისრაჱლ და დასცა კარავი თჳსი დამართებით გოდლისა მის გადერისასა.
22 | ამ ქვეყანაში ყოფნისას ადგა რეუბენი და შევიდა ბილჰასთან, მამამისის ხარჭასთან, და გაიგო ეს ისრაელმა. | 22 | და იყო, რაჟამს დაემკჳდრა ისრაჱლ ქუეყანასა მას, მივიდა რუბენ და დაწვა ბალას თანა, ხარჭისა მამისა თჳსისა, იაკობისა. და ვითარცა ესმა ესე ისრაჱლს, ბოროტ-უჩნდა წინაშე მისსა. იყუნეს ძენი იაკობისნი ათორმეტ.
23 | ლეას ძენი იყვნენ: რეუბენი - იაკობის პირმშო, სიმონი, ლევი, იუდა, ისაქარი და ზებულონი. | 23 | ძენი ლიასნი: პირმშოჲ რუბენ, სჳმეონ, ლევი, იუდა, იზაქარ, ზაბულონ.
24 | რახელის ძენი იყვნენ: იოსები და ბენიამინი. | 24 | და ძენი რაქელისნი: იოსებ და ბენიამენ.
25 | ბილჰას ძენი, რახელის მხევლისა: დანი და ნაფთალი. | 25 | და ძენი ბალასნი, მჴევლისა რაქელისნი: დაან და ნეფთალიმ.
26 | ზილფას ძენი, ლეას მხევლისა: გადი და აშერი. ესენი არიან იაკობის ძენი, რომელნიც შეეძინა მას ფადან-არამში. | 26 | და ძენი ზელფასნი, მჴევლისა ლიასნი: გაად და ასერ. ესე ძენი იაკობისნი, რომელნი ესხნეს მას შუამდინარეს ასურეთისასა.
27 | მივიდა იაკობი ისაკთან, მამამისთან, მამრეში, კირიათარბეში, ანუ ხებრონში, სადაც მდგმურობდნენ აბრაამი და ისაკი. | 27 | მოვიდა იაკობ ისაკისა, მამისა თჳსისა, ჯერეთ სიცოცხლესა-ღა ქალაქად მამბრედ ეველისა, ესე იგი არს ქებრონი, ქუეყანასა ქანანისასა, სადა-იგი მსხემ იყო აბრაჰამ და ისაკ.
28 | ას ოთხმოცი წლისა იყო ისაკი. | 28 | და იყუნეს დღენი ისაკისნი, რაოდენ ცხონდა ასოთხმეოცდაათ წელ.
29 | აღესრულა ისაკი და მოკვდა, შეერთო თავის ხალხს მოხუცებული და ხანსრული, და დამარხეს იგი ესავმა და იაკობმა, მისმა შვილებმა. | 29 | და მოაკლდა ისაკ და მოკუდა და შეეძინა მამათა თჳსთა მოხუცებული და სავსე დღითა და დაჰფლეს იგი ესავ და იაკობ, ძეთა მისთა.


† www.orthodoxy.ge † ძველი აღთქმა - დაბადება (თავი 36)

დაბადება

თავი ოცდამეთექვსმეტე

ახალი ქართულით ძველი ქართულით
1 | აჰა, მოდგმა ესავისა ანუ ედომის: | 1 | ესე შობანი არიან ესავისნი, ესე იგი არს ედომ.
2 | მოიყვანა ესავმა ქანაანელი ცოლები: ყადა, ხეთელი ელონის ასული, და ოჰოლიბამა, ყანას ასული, ხეთელი ციბეონის ძისა, | 2 | და მოიყვანნა ესავ თავისა თჳსისა ცოლნი მისნი ასულთაგან ქანანისთა: ადან, ასული სელონისი ქეტელისა, და ოლიბემან, ასული ენანისი, ძისა სებეგონისი ეველისა.
3 | და ბასმათი, ისმაელის ასული, ნებაიოთის და. | 3 | და ბასემათ, ასული ისმაელისი, დაჲ ნაბეოთისი.
4 | უშვა ყადამ ესავს ელიფაზი, ხოლო ბასმათმა შვა რეღუელი. | 4 | და უშვა მას - ადან ესავს ელიფას და ბასიმათ უშვა რაგოელ.
5 | ოჰოლიბამამ შვა იეყუში, იალღამი და კორახი. ესენი არიან ესავის ძენი, რომელნიც შეეძინა მას ქანაანის ქვეყანაში. | 5 | და ოლიბემან უშვა იეულ და ეგლომ და კორე. ესე ძენი ესავისნი, რომელნი ესხნეს მას ქუეყანასა ქანანისასა.
6 | წაიყვანა ესავმა ცოლები, ვაჟები და ასულები, მთელი თავისი სახლეული, ჯოგი და მთელი პირუტყვი, წაიღო მთელი თავისი მონაგები, რაც კი ქანაანის ქვეყნად ჰქონდა შეძენილი, და წავიდა იაკობისგან, თავისი ძმისგან, სხვა ქვეყანაში. | 6 | წარიყუანა ესავ ცოლნი თჳსნი, ძენი და ასულნი თჳსნი და ყოველი კაცი სახლისა თჳსისა და ყოველივე მონაგები მისი და ყოველი საცხოვარი და ყოველი ძენი თჳსნი და ყოველივე, რაჲცა მოეგო ქუეყანასა ქანანისსა, და წარვიდა ქუეყანით ქანანისათ პირისაგან იაკობისა, ძმისა თჳსისა.
7 | რადგან დიდძალი ქონება ჰქონდათ და ვერ შეიძლეს ერთად ცხოვრება, ვერ დაიტია ისინი ჯოგების სიმრავლის გამო მათი მდგმურობის ქვეყანამ. | 7 | რამეთუ იყო მონაგები მათი ფრიად და ვერ ეძლო მკჳდრობად ერთად და ვერ ეძლო ქუეყანასა მწირობისა მათისასა ტჳრთვად მათა სიმრავლისაგან მონაგებთა მათთასა.
8 | დასახლდა ესავი სეყირის მთაზე: ესავი იგივე ედომია. | 8 | და დაეშენა ესავ მთასა სეირსა, და ესე იგი არს, ედომ.
9 | აჰა, მოდგმა ესავისა, ედომელთა წინაპრისა, სეყირის მთაზე. | 9 | ესე შობანი არიან ესავისნი, მამისა ედომისნი, მთასა სეირსა.
10 | ესავის ძეთა სახელები: ელიფაზი, ძე ყადასი, ესავის ცოლისა; რეღუელი, ძე ბასმათისა, ესავის ცოლისა. | 10 | და ესე სახელები არს ძეთა ესავისთაჲ: ელიფას, ძე ადასი, ცოლისა ესავისი, როგოველ, ძე ბასემათისი, ცოლისა ესავისი.
11 | ელიფაზის ძენი არიან: თემანი, ომარი, სეფო, გაყთომი და კენაზი. | 11 | იყუნეს ძენი ელიფასნი: თემან, ომარ, სოფორ, გოთომ, კენეზ.
12 | ელიფაზ ესავის ძეს ჰყავდა ხარჭა თიმნაყი, რომელმაც უშვა ელიფაზს ყამალეკი. ესენი არიან ძენი ყადასი, ესავის ცოლისა. | 12 | ხოლო თამნა, ხარჭმან ელიფასისმან, ძისა ესავისმან, უშვა ელიფაზს ამალეკი. ესე ძენი ადასნი, ცოლისა ესავისნი.
13 | რეღუელის ძენი: ნანათი, ზერახი, შამა და მიზა. ესენი იყვნენ ძენი ბასმათისა, ესავის ცოლისა. | 13 | და ესე არიან ძენი რაგოელისნი: ნაქეთ, ზარეთ, ბოსრ და მოზე. ესე იყვნეს ძენი ბასემათისნი, ცოლისა ესავისნი.
14 | ხოლო ოჰოლიბამას, ყანას ასულის, ციბყონის ასულის, ესავის ცოლის ძენი, რომელნიც უშვა მან ესავს, იყვნენ: იეყუში, იაღლამი და კორახი. | 14 | და ესე იყვნეს ძენი ოლიბემასნი, ასულისა ენანისნი, ძისა სებეგორისა; ცოლისა ესავისნი. და უშვა ესავს იეოლ და იეგლონ და კორე.
15 | აჰა, ესავის ძეთა თავკაცნი, ძენი ელიფაზისა, ესავის პირმშოსი: თავკაცი თემანი, თავკაცი ომარი, თავკაცი ცეფო, თავკაცი კენაზი. | 15 | ესე იყვნეს მთავარნი, ძენი ესავისნი: ძენი ელიფასნი, პირმშო ესავისი: მთავარი თემან, მთავარი ომარ, მთავარი სოფარ, მთავარი კინეზ.
16 | თავკაცი კორახი, თავკაცი გაყთომი, თავკაცი ყამალეკი; ესენი არიან ელიფაზიანთ თავკაცნი ედომის ქვეყანაში, ყადას ძენი. | 16 | მთავარი კორე, მთავარი გოთომ, მთავარი ამალეკ. ესე არიან მთავარნი ელიფასისნი ქუეყანასა იდუმიასასა. ესე ძენი ადასნი.
17 | აჰა, ძენი რეღუელისა, ესავის ძისა: თავკაცი ნახათი, თავკაცი ზერახი, თავკაცი შამა, თავკაცი მიზა; ესენი არიან რეღუელიანთ თავკაცნი ედომის ქვეყანაში, ბასმათის ძენი, ესავის ცოლისა. | 17 | და ესე ძენი რაგოელისნი, ძისა ესავისნი: მთავარი ნაქეთ, მთავარი ზარეთ, მთავარი ომეთ, მთავარი მოზე. ესე მთავარნი რაგოელისნი ქუეყანასა ედომისასა. ესე ძენი ბასემათისნი, ცოლისა ესავისნი.
18 | აჰა, ძენი ოჰოლიბამასი, ესავის ცოლისა: თავკაცი იეყუში, თავკაცი იაღლამი, თავკაცი კორახი; ესენი არიან ოჰოლიბამიანთ თავკაცნი, ყანას ასულისა, ესავის ცოლისა. | 18 | და ესე ძენი ილიბემასნი, ცოლისა ესავისნი: მთავარი იულ, მთავარი ეგლომ, და მთავარი კორე. ესე მთავარნი ილიბემასნი. და ესე ძენი ესავისნი.
19 | ესენი არიან ესავის ძენი და მათი თავკაცნი. ეს არის ედომი. | 19 | და ესე მთავარნი მათნი. ესე არიან ძენი ედომისნი.
20 | აჰა, ხორიელი სეყირის ძენი, ამ ქვეყნის მკვიდრნი: ლოტანი, შობალი, ციბყონი, ყანა. | 20 | ხოლო ესე ძენი სეირისნი ქორელისანი, რომელი დამკჳდრებულ იყო ქუეყანასა მას ლოტანისსა: სობალ, სებეგონ, ანა.
21 | დიშონი, ეცერი, დიშანი. ესენი არიან ხორიელი თავკაცნი, სეყირის ძენი, ედომის ქვეყანაში. | 21 | და დესონ, ასარ და რისონ. ესე მთავარნი სეირის ქორელისანი. ქუეყანასა ედომისსა.
22 | ლოტანის ძენი იყვნენ: ხორი და ჰემამი; ხოლო ლოტანის და იყო თიმნაყი. | 22 | ხოლო იყვნეს ძენი, ლოტანისანი: ქორრი და ემან, ხოლო დაჲ ლოტანისნი თამნა.
23 | აჰა, ძენი შობალისა: ყალვანი, მანახათი, ღებალი, შეფო და ონამი. | 23 | და ესე ძენი სობალისნი: გოლომ და მანაქათ, და გებელ, სოფ და ონან.
24 | აჰა, ძენი ციბყონისა: აია და ყანა, ის ყანა, რომელმაც უდაბნოში თბილი წყარო იპოვა, როდესაც მამამისის, ციბყონის, ვირებს მწყემსავდა. | 24 | და ესე ძენი სებეგონისნი: ეე და ესან. ესე იგი არს ენან, რომელმან პოვა იამინი უდაბნოსა, რაჟამს-იგი აძოებდა კარაულთა სებეგონისთა, მამისა თჳსისათა.
25 | აჰა, ყანას ძენი: დიშონი და ოჰოლიბამა, ყანას ასული. | 25 | და ესე ძენი ენანისნი: დესონ და ელიბემა, ასული ინანისი.
26 | აჰა, დიშონის ძენი: ხემდანი, ეშბანი, იეთრანი და ქერანი. | 26 | ხოლო ესე ძენი დესონისნი: ამა და აბამა და იეთრამ და ქარრან.
27 | აჰა, ეცერის ძენი: ბილჰანი, ზაყავანი, ყავანი და ყაკანი. | 27 | ესე ძენი ასარისნი: ბალაამ და ზუკამ და იოვიკამ და ოკამ.
28 | აჰა, დიშანის ძენი: ყუცი და არანი. | 28 | და ესე ძენი რისუნისნი: ოს და არრან.
29 | აჰა, ხორეელთა თავკაცები: თავკაცი ლოტანი, თავკაცი შობალი, თავკაცი ციბყონი, თავკაცი ყანა. | 29 | ესე მთავარნი ქორისნი: მთავარი ლუტან, მთავარი სობალ, მთავარი სებეგონ, მთავარი ენან.
30 | თავკაცი დიშონი, თავკაცი ეცერი, თავკაცი დიშანი. ესენი არიან ხორეელთა თავკაცები, თავ-თავიანთი ტომების და მიხედვით სეყირის ქვეყანაში. | 30 | მთავარი ასარ, მთავარი დესონ, მთავარი რისონ. ესე მთავარნი სამთავროსა მათსა ზედა ქუეყანასა მას ედომისასა.
31 | აჰა, მეფეები, რომლებიც მეფობდნენ ედომის ქვეყანაში, ვიდრე ისრაელის მოდგმის მეფეები ეყოლებოდათ. | 31 | და ესე მეფენი, რომელნი მეფობდეს ქუეყანასა ედომისასა ვიდრე მეფისა ყოფადმდე ისრაჱლსა ზედა.
32 | მეფობდა ედომში ბელაყი, ბეყორის ძე. მის ქალაქს ერქვა დენჰაბა. | 32 | და მეფობდა ედომს ბალაკ, ძე ბეორისი, და სახელი ქალაქისა მისისა დენნაბა.
33 | მოკვდა ბელაყი და გამეფდა მის ნაცვლად იობაბი, ზერახის ძე, ბოცორელი. | 33 | მოკუდა ბალაკ და მეფობდა მის წილ იობაბ, ძე ზარასი, ბოსორელი.
34 | მოკვდა იობაბი და გამეფდა მის ნაცვლად ხუშამი, თემანელთა ქვეყნიდან. | 34 | მოკუდა იობაბ და მეფობდა მის წილ ასონ ქუეყანისაგან თემანელთასა.
35 | მოკვდა ხუშამი და გამეფდა მის ნაცვლად ჰადადი, ბედადის ძე, მიდიანის მძლეველი მოაბის ველზე; მის ქალაქს ერქვა ყავითი. | 35 | მოკუდა ასონ და მეფობდა მის წილ ადად, ძე ბარადისი, რომელმან მოსრა მადიამი ველსა მას მოაბისასა და სახელი ქალაქისა მისისა გეთემ.
36 | მოკვდა ჰადადი და გამეფდა მის ნაცვლად სამლა, მასრეკადან. | 36 | მოკუდა ადად და მეფობდა მის წილ სამალაკ, რომელი იყო მასეკათ.
37 | მოკვდა სამლა და გამეფდა მის ნაცვლად საული, მდინარისპირა რეხობოთიდან. | 37 | მოკუდა სამალაკ და მეფობდა მის წილ საულ, რომელი იყო რობოთით, რომელ არს მდინარესა ზედა.
38 | მოკვდა საული და გამეფდა მის ნაცვლად ბაალ-ხანანი, ყაქბორის ძე. | 38 | მოკუდა საულ და მეფობდა მის წილ ბალაენონ, ძე აქაბრისი.
39 | მოკვდა ბაალ-ხანანი, ყაქბორის ძე, და გამეფდა მის ნაცვლად ჰადარი; მის ქალაქს ერქვა ფაყუ, მის ცოლს ერქვა მეჰეტაბიელი, ასული მატრედისა, ასული მეზაჰაბისა. | 39 | მოკუდა ბალაენონ და მეფობდა მის წილ ადად, ძე ბარადისი, და სახელი ქალაქისა მისისა ფოგორ, და სახელი ცოლისა მატებელ, ასული მატრადისი, ძისა მეზოფისი.
40 | აჰა, ესავიანთა თავკაცების სახელები მათი გვარტომობისა, ადგილთა და სახელწოდებათა მიხედვით: თავკაცი თიმნაყი, თავკაცი ღალვა, თავკაცი იეთეთი, | 40 | და ესე სახელები მთავართა მათ ესავისთა ტომთა მათთა და ადგიდ-ადგილსა მათსა და სოფლებსა მათსა და ნათესავსა შორის მათსა: მთავარი თამნა, მთავარი გოლა, მთავარი იეთომ.
41 | თავკაცი ოჰოლიბამა, თავკაცი ელა, თავკაცი ფინონი, | 41 | მთავარი ელიბემა, მთავარი ილას, მთავარი ფინონ.
42 | თავკაცი კენეზი, თავკაცი თემანი, თავკაცი მაბცარი, | 42 | მთავარი კენეზ, მთავარი თემან, მთავარი მაზარ.
43 | თავკაცი მაგდიელი, თავკაცი ყირამი. ესენი არიან ედომის თავკაცნი თავ-თავიანთ სამკვიდრებელთა მიხედვით, მათ წილხვედრილ ქვეყანაში. ეს არის ესავი, ედომელთა მამამთავარი. | 43 | მთავარი მეგედიელ, მთავარი ზეფოიმ. ესე მთავარნი ედომისნი და შენებულთა შინა ქუეყანისა მის მონაგებისა მათისასა. ესე არს ესავ, მამაჲ ედომისაჲ.


† www.orthodoxy.ge † ძველი აღთქმა - დაბადება (თავი 37)

დაბადება

თავი ოცდამეჩვიდმეტე

ახალი ქართულით ძველი ქართულით
1 | დაემკვიდრა იაკობი მამამისის მდგმურობის ქვეყანაში, ქანაანის ქვეყანაში. | 1 | ხოლო იაკობ დამკჳდრებულ იყო ქუეყანასა მას, სადაცა დამკჳდრებულ იყო მამაჲ მისი ქუეყანასა მას ქანანისასა.
2 | აჰა, იაკობის მოდგმა. ჩვიდმეტი წლის ყმაწვილი იყო იოსები, რომ მწყემსავდა მამისეულ ფარას თავის ძმებთან, მამამისის ცოლების - ბილჰასა და ზილფას ვაჟებთან ერთად, და ცუდი ამბები მიჰქონდა მათზე მათ მამასთან. | 2 | ესე შობანი არიან იაკობისანი: იოსებ აჩჳდმეტის წლის იყო და ჰმწყსიდა ძმათა თჳსთა თანა ცხოვართა მამისა თჳსისათა. ყრმა-ღა იყო ძეთა თანა ბალასთა, და ძეთა თანა ზელფასთა, ხარჭთა მამისა თჳსისა თანა. და დასდვეს ბრალი ბოროტი იოსებს ისრაჱლისა მიმართ, მამისა თჳსისა.
3 | სხვა შვილებზე მეტად უყვარდა ისრაელს იოსები, რადგან მისი სიბერის შვილი იყო იგი. შეუკერა მას ჭრელი კვართი. | 3 | ხოლო ისრაჱლს უყუარდა იოსებ უფროჲს ყოველთა ძეთა თჳსთა, რამეთუ შვილი სიბერისაჲ იყო იგი. და უქმნა მას სამოსელი ჭრელი მრავალფერი.
4 | დაინახეს ძმებმა, რომ ყველა ძმაზე მეტად უყვარდა იგი მამას და შეიძულეს, ვეღარ ელაპარაკებოდნენ მშვიდობიანად. | 4 | და ვითარცა იხილეს ძმათა მისთა, რამეთუ მამასა უყვარს იგი უფროჲს ყოველთა ძეთა მისთა, მოიძულეს იგი ძმათა თჳსთა და ვერ ეძლო მათ მშჳდობისა სიტყუად მის თანა რაჲთურთით.
5 | დაესიზმრა იოსებს სიზმარი და უამბო თავის ძმებს და კიდევ უფრო შეიძულეს იგი ძმებმა. | 5 | ჩუენებაჲ იხილა იოსებ და უთხრა ძმათა თჳსთა.
6 | უთხრა მათ: მოისმინეთ ეს სიზმარი, რომელიც მესიზმრა: | 6 | და ჰრქუა: იხილეთ ჩუენებაჲ ესე, რომელი მეჩუენა.
7 | აჰა, ძნებს ვკონავთ შუაგულ ყანაში. აჰა, წამოდგა ჩემი ძნა და ზე აღიმართა, გარსშემოადგნენ თქვენი ძნები და თაყვანისცეს ჩემს ძნას. | 7 | მეგონა მე, ვითარმედ თქუენ ჰკრევდით მჭელეულსა შორის ველსა და აღდგა მჭელეული ჩემი და აღემართა. და მოიქცეს მჭელეულნი თქუენნი და თაყუანის-სცეს მჭელეულსა ჩემსა.
8 | უთხრეს ძმებმა: ნუთუ ჩვენზე იმეფებ? ნუთუ პატრონად გაგვიხდები? და კიდევ უფრო მეტად შეიძულეს იგი მისი სიზმრისა და მისი სიტყვების გამო. | 8 | ჰრქუეს მას ძმათა თჳსთა: აწ მეფობით ნუ მეფობდი-ა ჩუენ ზედა, ანუ უფლებით უფლებდე ჩუენ ზედა? და შესძინეს მერმე სიძულილი მისი ჩუენებათა მათ მისთათჳს და სიტყუათათჳს მისთა.
9 | კვლავ დაესიზმრა სხვა სიზმარი და უამბო ძმებს და უთხრა: კვლავ დამესიზმრა სიზმარი: აჰა, მზე და მთვარე და თერთმეტი ვარსკვლავი მცემენ თაყვანს. | 9 | მერმე იხილა ჩუენებაჲ სხუაჲ და უთხრა იგი მამასა და ძმათა და თქუა: აჰა მეჩუენა მე ჩუენებაჲ სხუაჲ, ვითარმედ მზე და მთოვარე და ათერთმეტნი ვარსკულავნი თაყუანის-მცემდეს.
10 | უამბო მამასა და ძმებს და გაკიცხა იგი მამამ და უთხრა: რა არის ეგ სიზმარი, რომ გესიზმრა? ნუთუ მე და დედაშენი და შენი ძმები უნდა გეახლოთ და თაყვანი გცეთ? | 10 | შერისხნა მამამან მისმან და ჰრქუა: რაჲ არს ჩუნებაჲ ესე, რომელ გეჩუენა შენ? აწ უკუუე მო-მე-ვიდეთა მოსლვით მე და დედაჲ შენი და ძმანი შენნი თაყუანის-ცემად შენდა ქუეყანასა ზედა?
11 | შემოსწყრნენ ძმები იოსებს, ხოლო მამას გულში ჩარჩა ეს ამბავი. | 11 | და ეშურებოდეს მას ძმანი მისნი ხოლო მამასა მისსა დაემარხა სიტყუაჲ ესე.
12 | წავიდნენ მისი ძმები შექემში მამის ფარის დასამწყესად. | 12 | და წარვიდეს ძმანი მისნი ძოვნად ცხოვართა მამისა თჳსისათა სჳქემად.
13 | უთხრა ისრაელმა იოსებს: შექემში არ მწყესავენ შენი ძმები? მოდი, გამეგზავნე მათთან. მანაც მიუგო: კარგი, ბატონო. | 13 | და ჰრქუა ისრაჱლ იოსების მიმართ: ანუ არა ძმანი შენნი მწყსიან სჳქემს? მოვედ და წარგავლინო შენ მათდა მიმართ.
14 | უთხრა იაკობმა: წადი, გაიგე, როგორ არიან შენი ძმები, როგორ არის ფარა, და მომიტანე ამბავი. გაგზავნა ხებრონის ველიდან და ისიც მივიდა შექემს. | 14 | ხოლო მან ჰრქუა: აჰა, მე. და ჰრქუა მის ისრაჱლ: წარვედ და იხილენ ძმანი შენნი, ვითარძი ცოცხლებით არიან, საცხოვარი, და მითხარ მე. და წარავლინა იგი ღელეთაგან ქებრონისთა და მივიდა სჳქემად.
15 | იპოვა იგი მინდორში ვიღაც კაცმა გზააბნეული და ჰკითხა იმ კაცმა: რას ეძებ? | 15 | და პოვა იგი კაცმან შეცთომილი ველსა ზედა. და ჰკითხა მას: ვის ეძიებ?
16 | უთხრა: ძმებს ვეძებ. მიმასწავლე, სად მწყემსავენ. | 16 | ხოლო მან ჰრქუა: ძმათა ჩემთა ვეძიებ: მითხარ მე სადა აძოებენ?
17 | უთხრა იმ კაცმა: წასული არიან აქედან. ყური მოვკარი, ამბობდნენ, დოთაინში წავიდეთო. იოსებიც გაჰყვა ძმების კვალს და დოთაინში მიაგნო მათ. | 17 | და ჰრქუა მას კაცმან მან: წარვიდეს ამიერ, რამეთუ მესმა მათი, იტყოდეს რაჲ, ვითარმედ წარვიდეთ დოთაიმად. და წარვიდა იოსებ კუალსა ძმათა თჳსთასა და პოვნა იგინი დოთაიმს.
18 | შორიდან მოჰკრეს მას თვალი და ვიდრე ახლოს მოვიდოდა, განიზრახეს მისი მოკვლა. | 18 | და მათ წინასწარ იხილეს იგი მიმავალი მათა შორის, ვიდრე მიახლებადმდე მათა, მოი-ძმაჲ-ცვეს მოკლვა მისი, ვიდრე მისლვადმდე მისა.
19 | უთხრეს ერთმანეთს: შეხედეთ, მოდის ეს მესიზმრე. | 19 | და ჰრქუა კაცად-კაცადმან ძმასა თჳსსა: აჰა, ჩუენებისმხილველი იგი მოვალს.
20 | ახლა, მოდი, მოვკლათ და სადმე, ჭაში ჩავაგდოთ; ვთქვათ, ვითომ ნადირმა შეჭამა. მაშინ ვნახოთ, როგორ აუხდება სიზმრები. | 20 | აწ მოვედით და მოვკლათ იგი და შთავაგდოთ იგი ერთსა ჯურღმულთაგანსა და ვთქუათ, ვითარმედ მჴეცმან ბოროტმან შეჭამა იგი. და ვიხილოთ, რაჲძი იყოს ჩუენებაჲ იგი მისი.
21 | გაიგონა ეს რეუბენმა და იხსნა იგი მათი ხელიდან. თქვა: ნუ მოვკლავთ. | 21 | ესმა ესე რუბენს და განარინა იგი ჴელისაგან მათისა.
22 | უთხრა მათ რეუბენმა: ნუ დაღვრით სისხლს. უდაბნოში რომ ჭაა, იქ ჩააგდეთ; ნუ გაიმეტებთ სასიკვდილოდ. რომ ეხსნა მათი ხელიდან და მამასთან დაებრუნებინა. | 22 | და ჰრქუა მათ: არა მოვჰკლათ იგი მოკლვით, ნუ დასთხევთ სისხლსა. შთააგდეთ ეგე ჯურღმულსა უდაბნოსასა, ხოლო ჴელსა ნუ მიჰყოფთ მის ზედა, რათამცა განარინა იგი ჴელთაგან მათთა და მისცა მამასა თჳსსა.
23 | როგორც კი მივიდა ძმებთან იოსები, შემოაძარცვეს იოსებს მისი კვართი, ჭრელი კვართი, ზედ რომ ეცვა. | 23 | და იყო, რაჟამს მოვიდა იოსებ ძმათა თჳსთა, განძარცუეს მას სამოსელი იგი ჭრელი, რომელ ემოსა.
24 | აიღეს და ჭაში ჩააგდეს იოსები; ცარიელი იყო ჭა, წყალი არ იდგა. | 24 | და მიიყუანეს და შთააგდეს იგი ჯურღმულსა მას. ხოლო ჯურღმული იგი ცალიერ იყო, წყალი არა დგა.
25 | დასხდნენ პურის საჭმელად. გაიხედეს და დაინახეს: ისმაელიანთა ქარავანი მოდის გალაადიდან, აქლემებით მოაქვთ გუნდრუკი, ბალსამონი და შტახსი; მოაქვთ ეგვიპტეში ჩასატანად. | 25 | და დასხდეს ჭამად პურისა და აღიხილნეს თუალნი მათნი და იხილნეს, და, აჰა ესერა, მოგზაურნი ისმაელიტელნი ვაჭარნი მოვიდოდეს გალათით. და აქლემნი მათნი სავსე იყვნეს საკუმეველითა, შტახსითა და მკურისკევითა და მივიდოდეს შთასლვად ეგჳპტედ.
26 | უთხრა იუდამ ძმებს: რას გვარგებს ჩვენი ძმის მოკვლა და მისი სისხლის დაფარვა? | 26 | ჰრქუა იუდა ძმათა თჳსთა: რაჲ სარგებელ არს, უკუეთუ მოვჰკლათ ძმა ჩუენი და დავმალოთ სისხლი მისი?
27 | მოდი, მივყიდოთ ისმაელიანებს; ხელს ნუ ვახლებთ, რადგან ჩვენი ძმაა, ჩვენი სისხლი და ხორცი. დაუჯერეს ძმებმა. | 27 | მოდით და მივჰყიდოთ იგი ისმაელიტელთა მათ, ხოლო ჴელი ჩუენი ნუ იყოფინ მის ზედა, რამეთუ ძმაჲ ჩუენი არს. ისმინეს მისი ძმათა მისთა.
28 | ჩაიარეს მიდიანელმა ვაჭრებმა, ამოიყვანეს იოსები ჭიდან და მიჰყიდეს იოსები ისმაელიანებს ოც ვერცხლად. მათაც წაიყვანეს იოსები ეგვიპტეში. | 28 | და წარმოვიდეს კაცნი იგი მადიამელნი ვაჭარნი, და აღმოიყუანეს იოსებ მიერ ჯურღმულით და მიჰყიდეს ისმაელიტელთა მათ ოც დრაჰკნისა.
29 | მიბრუნდა რეუბენი ჭასთან და, ხედავს, აღარაა ჭაში იოსები, და შემოიხია სამოსელი რეუბენმა. | 29 | და შთაიყუანეს იგი ეგჳპტედ. მოაქცია რუბენ ჯურღმულსა მას და არა პოვა იოსებ ჯურღმულსა მას.
30 | დაბრუნდა ძმებთან და უთხრა: აღარსადაა ბავშვი. რა ვქნა ახლა, სად წავიდე? | 30 | და დაიპო სამოსელი თჳსი და მიაქცია ძმათა თჳსთა და ჰრქუა მათ: ყრმაჲ იგი აქა არა არს და მე ვიდრე მივიდე?
31 | აიღეს იოსების კვართი, დაკლეს თხა და მოსვარეს მისი სისხლით კვართი. | 31 | ხოლო მათ მოიღეს სამოსელი იოსებისი და დაკლეს თიკანი თხათაჲ და შებღალეს სამოსელი იგი სისხლითა.
32 | აიღეს ჭრელი კვართი, მიუტანეს მამას და უთხრეს: ვიპოვეთ; ნახე, შენი შვილის კვართი ხომ არ არის? | 32 | და სამოსელი ჭრელი მიუძღუანეს მამასა თჳსსა და ჰრქუეს: ესე ვპოვეთ. იცან, უკუეთუ სამოსელი ძისა შენისა არს, ანუ არა.
33 | იცნო კვართი და თქვა: ჩემი შვილის კვართია! ნადირს შეუჭამია, ნადირს დაუგლეჯია იოსები! | 33 | და იცნა იგი და თქუა: სამოსელი ძისა ჩემისა არს ესე. მჴეცმან ბოროტმან შეჭამა იოსებ, მჴეცმან ბოროტმან მიმტაცა იოსებ.
34 | ტანზე შემოიხია იაკობმა, ჯვალო შემოირტყა წელზე და დიდხანს გლოვობდა შვილს. | 34 | და დაიპო იაკობ სამოსელი თჳსი და შეიმოსა ძაძა წელთა მისთა და ეგლოვდა ძესა თჳსსა დღეთა მრავალთა.
35 | ანუგეშებდნენ იაკობს მისი ვაჟები და ასულები, მაგრამ არ სურდა ნუგეში და ამბობდა: მგლოვიარე ჩავალ ჩემს შვილთან შავეთში! დასტიროდა მას მამამისი. | 35 | შეკრბეს ყოველნი ძენი მისნი და ასულნი და მოვიდეს ნუგეშინის- ცემად მისა. და არა უნდა ნუგეშინის-ცემისა და თქუა, ვითარმედ: შთავიდე ძისა ჩემისა თანა გლოვით ჯოჯოხეთად. და ტიროდა მამა თჳსი.
36 | მიდიანელებმა მიჰყიდეს იგი ეგვიპტეში ფოტიფარს, ფარაონის კარისკაცს, ქონდაქართუხუცესს. | 36 | ხოლო მადიამელთა მათ ვაჭართა მიჰყიდეს იოსებ ეგჳპტეს პეტეფრეს, საჭურისსა ფარაოსასა მატაკარანსა.


† www.orthodoxy.ge † ძველი აღთქმა - დაბადება (თავი 38)

დაბადება

თავი ოცდამეთვრამეტე

ახალი ქართულით ძველი ქართულით
1 | ამ ხანებში გამოეყო იუდა თავის ძმებს და დაესახლა ერთი ყადულამელის მეზობლად; რომელსაც სახელად ერქვა ხირა. | 1 | და იყო მის ჟამსა, ოდენ წარმოვიდა იუდა ძმათა თჳსთაგან და მოვიდა ვიდრე კაცისა ვისამე ოდოლამელისა, რომელსა სახელი ერქუა ირას.
2 | დაინახა იქ იუდამ ქანაანელი კაცის, სახელად შუაყის, ასული, მოიყვანა და შევიდა მასთან: | 2 | და იხილა მუნ იუდა ასული კაცისა ქანანელისაჲ, რომელსა სახელი ერქუა სავანა, და მოიყუანა იგი და შეირთო.
3 | დაორსულდა და შვა ვაჟი; დაარქვა მას სახელად ყერი. | 3 | და მიუდგა და შვა ძე და უწოდა სახელი მისი ჱერ.
4 | კვლავ დაორსულდა და შვა ვაჟი; დაარქვა სახელად ონანი. | 4 | და მერმე მიუდგა და შვა ძე და უწოდა სახელი მისი ავნან.
5 | კვლავ დაორსულდა და შვა ვაჟი; და დაარქვა სახელად შელა; მისი შობის დროს ქეზიბში იყო იუდა. | 5 | და შესძინა მერმე და შვა ძე და უწოდა სახელი მისი სელომ. ესე იყო ქაზბის, რაჟამს შვნა იგინი.
6 | მოუყვანა იუდამ ყერს, თავის პირმშოს, ცოლი, სახელად თამარი. | 6 | და მოჰგუარა იუდა ცოლი ჰერს, პირმშოსა ძესა თჳსსა, რომელსა სახელი ერქუა თამარ.
7 | არ მოსდიოდა თვალში უფალს ყერი, იუდას პირმშო, და მოაკვდინა იგი უფალმა. | 7 | და იყო პირმშო იგი ჰერ, ძე იუდასი, უკეთურ წინაშე უფლისა და მოკლა იგი უფალმან.
8 | უთხრა იუდამ ონანს: შედი შენი ძმის ცოლთან, ექმრე მას და თესლი აღუდგინე შენს ძმას. | 8 | და ჰრქუა იუდა ავნანს: შევედ ცოლისა ძმისა შენისა და ესიძე მას და აღუდგინე თესლი ძმასა შენსა.
9 | იცოდა ონანმა, რომ მისი არ იქნებოდა ეს თესლი, და როცა შედიოდა ძმის ცოლთან, მიწაზე ღვრიდა მას, რომ ძმისთვის არ მიეცა თესლი. | 9 | გულისჴმა-ყო ავნან, ვითარმედ არა მისსა იყოს თესლი იგი. და იყო, ვითარცა შევიდა ცოლისა მის ძმისა თჳსისა, დასთხია ქუეყანასა, რათა არა მისცეს თესლი ძმასა თჳსსა.
10 | არ მოეწონა უფალს მისი საქციელი და ისიც მოაკვდინა. | 10 | ბოროტ-უჩნდა წინაშე ღმრთისა საქმე, ესე, რამეთუ ყო ესრეთ, და მოაკუდინა ესეცა უფალმან.
11 | უთხრა იუდამ თამარს, თავის რძალს: იცხოვრე ქვრივად მამაშენის სახლში, ვიდრე ჩემი ძე შელა მოიწიფებოდეს. რადგან იფიქრა, მისი ძმებივით ესეც არ მოკვდესო. წავიდა თამარი და ცხოვრობდა მამამისის სახლში. | 11 | ჰრქუა იუდა თამარს, სძალსა თჳსსა: დაჯედ ქურივად სახლსა შინა მამისა შენისასა, ვიდრემდის განმწჳსნეს სელომ, ძე ჩემი, რამეთუ, თქუა: ნუუკუე მოკუდეს ესეცა, ვითარცა ძმანი მისნი. ხოლო თამარ წარვიდა და დაჯდა სახლსა შინა მამისა თჳსისასა.
12 | კარგა ხანმა განვლო და მოკვდა შუაყის ასული, იუდას ცოლი. გამოიგლოვა იგი იუდამ და თიმნაში წავიდა თავისი ცხვრის მპარსველებთან, თან წაიყოლა ყადულამელი მოყვასი ხირა. | 12 | აღესრულნეს დღენი და მოკუდა სავანა, ცოლი იუდასი, და ნუგეშინის-იცა გლოისაგან იუდა და მივიდა მრისველთა ცხოვართა მისთასა და ირა, მწყემსი იგი ოდოლამელი, თამნად.
13 | ემცნო თამარს, აჰა, თიმნაში მიდისო შენი მამამთილი ცხვრის გასაპარსავად. | 13 | და უთხრეს თამარს, სძალსა მისსა, და ჰრქუეს: ესერა, მამამთილი შენი აღვალს თამნად რისვად ცხოვართა თჳსთა ღა ირას, მწყემსი მისი.
14 | გაიძრო ქალმა ქვრივის სამოსელი, მოსასხამი მოისხა, თავი დაიბურა და დაჯდა ყენაიმის კარიბჭესთან, თიმნას გზაზე. რადგან იცოდა, რომ მოწიფული იყო შელა, მაგრამ ცოლად არ მიუთხოვებიათ მისთვის. | 14 | განიძარცუა თამარ სამოსელი ქურიობისა მისგან და გარემოისხა თერისტროჲ და შეიმკო და დაჯდა იგი ბჭეთა თანა ენანისთა, რომელ არს თანაწარსავალსა თამნასასა, რამეთუ იხილა, ვითარმედ განჰმწჳსნა სელომ, ძე მისი, და მან არა მისცა იგი მას ცოლად.
15 | დაინახა ქალი იუდამ და მეძავი ეგონა, რადგან ქალს სახე დაფარული ჰქონდა. | 15 | და ვითარ იხილა იგი იუდა, აგონა, ვითარმედ მეძავი ნუ იყოს, რამეთუ დაიფარა პირი და ვერ იცნა იგი.
16 | გზად ჩაუარა და უთხრა: მომიშვი შენთან. რადგან არ იცოდა, მისი რძალი რომ იყო. ქალმა უთხრა: რას მომცემ, ჩემთან რომ მოხვიდე? | 16 | და მიაქცია მისა გზისა მისგან და ჰრქუა მას: მიტევე მე შესლვად შენდა. რამეთუ ვერ იცნა იგი, ვითარმედ ძის ცოლი მისსა არს. ხოლო მან ჰრქუა მას: რაჲ მომცე მე, უკუეთუ შემოხჳდე ჩემდა.
17 | უთხრა იუდამ: თიკანს გამოგიგზავნი ფარიდან. უთხრა ქალმა: წინდს თუ მომცემ, ვიდრე თიკანს გამომიგზავნიდე? | 17 | და იუდა ჰრქუა მას: მე მოგიძღუანო შენ თიკანი თხათა სამწყსოთ. ხოლო მან ჰრქუა მას: მომეც მე წინდი ვიდრე მოძღუანებადმდე შენდა.
18 | უთხრა იუდამ: რა მოგცე წინდად? უთხრა ქალმა: ეგ ბეჭედი, ეგ თასმა და ეგ არგანი, ხელში რომ გიჭირავს. მისცა იუდამ და შევიდა მასთან. დაორსულდა მისგან ქალი. | 18 | და იუდა ჰრქუა: რაჲ წინდი მიგცე შენ? ხოლო მან ჰრქუა: ბეჭედი შენნი და მძივი და კუერთხი ეგე, რომელ გაქუს ჴელსა შენსა. და მან მისცა იგი და შევიდა მისა, და მიუდგა მისგან.
19 | ადგა ქალი და წავიდა; გადაიძრო მოსასხამი და კვლავ ქვრივის სამოსელი ჩაიცვა. | 19 | და იგი აღდგა და მოიძარცვა თერისტრა თავისაგან თჳსისა და შეიმოსა სამოსელი იგი ქურიობისა მისისა.
20 | გაუგზავნა იუდამ თიკანი თავისი ყადულამელი მოყვასის ხელით, რომ უკან დაებრუნებინა ქალისთვის მიცემული წინდი, მაგრამ ვერ იპოვა ყადულამელმა ქალი. | 20 | ხოლო იუდა მიუძღუანა თიკანი თხათაჲ ჴელითა მწყემსისა მის ოდოლამელისათა, რათა მიიღოს წინდი იგი დედაკაცისა მისგან. ხოლო მან არა პოვა იგი
21 | ჰკითხა იმ ადგილის კაცებს: სად არის ის მეძავი ქალი, ყენაიმის კარიბჭესთან რომ იჯდა? უთხრეს: აქ არ ყოფილა მეძავი ქალი. | 21 | და ჰკითხა კაცითა მის ადგილისათა: ვითარმედ სადა არს მეძავი იგი, რომელი იყო ენანს გზასა ზედა?
22 | დაბრუნდა იუდასთან და უთხრა: ვერ ვიპოვე ქალი. იქაურმა ხალხმაც მითხრა, არ ყოფილაო აქ მეძავი. | 22 | და მათ ჰრქუეს: არა არს მეძავი აქა. და მიიქცა მწყემსი იგი იუდასა ღა ჰრქუა: არა ვპოვე; და კაცთა მის ადგილისათა თქუეს: არა არს აქა მეძავი.
23 | უთხრა იუდამ: წაეღო ბარემ, რომ დასაცინი არ გავმხდარიყავით. აჰა, ხომ გაგატანე თიკანი, მაგრამ ვერ იპოვე ქალი. | 23 | და თქუა იუდა: აქუნდინ იგი მას არამედ ნუუკუე მოვიკიცხნეთ, მე, მიუძღუანე თიკანი ესე, ხოლო შენ არა ჰპოვე იგი.
24 | გავიდა სამიოდე თვე და ემცნო იუდას, გაბოზდაო თამარი, შენი რძალი, და დაორსულდაო კიდეც ბოზობით. თქვა იუდამ: გამოიყვანეთ, რათა დაიწვას. | 24 | და შემდგომად სამისა თთჳსა უთხრეს იუდას და ჰრქუეს, ვითარმედ ისიძა თამარ, სძალმან შენმან, და მიდგომილ არს იგი სიძვით. თქუა იუდა: გამოიყუანეთ იგი და დაწვით ცეცხლითა.
25 | როცა გამოჰყავდათ, შეუთვალა ქალმა თავის მამამთილს: ვისიც ეს ნივთებია, მისგან ვარ ორსულად. აჰა, იცანი, ვისია ეს ბეჭედი, თასმები და არგანი. | 25 | და ვითარცა გამოჰყვანდა, მიუვლინა მამამთილსა თჳსსა და ჰრქუა: კაცითა მისგან, რომლისა არს ესე წინდი, მისგან მიდგომილ ვარ; და თქუა: იცან, ვისი არს ბეჭედი ესე და მძივი და კუერთხი.
26 | იცნო იუდამ და თქვა: ვტყუივარ ამ ქალთან, რომ არ მივათხოვე იგი შელას, ჩემს ვაჟს. ამის მერე აღარ შესულა იუდა თამართან. | 26 | ხოლო იუდა იცნა იგი და თქუა: მართალ არს თამარ, ვიდრე-ღა მე რამეთუ არა მივეც სელომს, ძესა ჩემსა. და არღარა შესძინა მერმე ცნობად მისა.
27 | მშობიარობის ჟამი რომ დაუდგა, აჰა, ტყუპები არიან მის მუცელში. | 27 | და იყო, რაჟამს შობდა იგი, იყვნეს მარჩბივნი მუცელსა მისსა. და შობასა მისსა ერთმან მან პირველ გამოყო ჴელი მისი. მოიღო ამქუმელმან და გამოაბა მეწამული ჴელსა მისსა.
28 | შობისას ერთმა ხელი გამოყო; აიღო ბებიაქალმა და მეწამული ძაფი შეაბა, თქვა: ეს გამოვიდა პირველად. | 28 | და თქუა: ესე გამოვიდეს პირველად.
29 | როცა უკანვე შეაბრუნა ხელი, აჰა, გამოვიდა მისი ძმა და თქვა ბებიაქალმა: როგორ გამოარღვიე ზღუდე? ამიტომაც დაერქვა სახელად ფარეცი. | 29 | და ვითარცა შეყო ჴელი მისი, მეყსეულად გამოვიდა ძმაჲ მისი და აღმქუმელმან თქუა: რაჲსა განეღო შენთჳს ღობე? და უწოდა სახელი მისი ფარეზ.
30 | მერე გამოვიდა მისი ძმა, ხელზე მეწამული ძაფი რომ ება, და დაერქვა სახელად ზარახი. | 30 | და მისა შემდგომად გამოვიდა ძმაჲ მისი, რომლისსა იყო ჴელსა მისსა ზედა მეწამული და უწოდა სახელი მისი ზარა.


† www.orthodoxy.ge † ძველი აღთქმა - დაბადება (თავი 39)

დაბადება

თავი ოცდამეცხრამეტე

ახალი ქართულით ძველი ქართულით
1 | ჩაიყვანეს იოსები ეგვიპტეში და იყიდა იგი ფოტიფარმა, ფარაონის კარისკაცმა, ქონდაქართუხუცესმა, ეგვიპტელმა, ისმაელიანთაგან, რომელთაც ჩაიყვანეს. | 1 | ხოლო იოსებ შთაიყუანეს ეგჳპტედ და მიიყიდა იგი პეტეფრი, საჭურისმან ფარაოსმან, მზარაულთა მთავარმან, კაცმან ეგჳპტელმან, ჴელთაგან ისმაელიტელთასა, რომელთა შთაიყვანეს იგი მუნ.
2 | უფალი იყო იოსებთან და ყველაფერში ხელი ჰქონდა მომართული. ცხოვრობდა იგი თავისი ეგვიპტელი ბატონის სახლში. | 2 | და იყო უფალი იოსების თანა. და იყო კაც მაგებელ, და იყო სახლსა შინა კაცისა მის ეგჳპტელისა წინაშე.
3 | დაინახა მისმა ბატონმა, რომ უფალი იყო მასთან და რომ ყველა საქმეში ხელს უმართავდა უფალი. | 3 | ხოლო იცოდა უფალმან მისმან, რამეთუ ღმერთი იყო მის თანა, და რაოდენსა-რას იქმს, უფალი წარმართებს ჴელთა შინა მისთა.
4 | ჰპოვა იოსებმა მადლი მის თვალში და გახდა მისი მსახური. დაადგინა იგი ბატონმა თავისი სახლის ზედამხედველად და მთელი თავისი საბადებელი ჩააბარა. | 4 | და პოვა იოსებ მადლი წინაშე უფლისა თჳსისა და სათნო-ეყო იგი მას. და დაადგინა იგი სახლსა ზედა თჳსსა და ყოველივე რაჲცა იყო, მისცა ჴელთა იოსებისთა, და იყო შემდგომად დადგინებისა მისისა სახლსა ზედა მისსა, რაჲცა იყო მისი, აკურთხონ სახლი ეგჳპტელისა მის იოსებისათჳს.
5 | მას შემდეგ, რაც ჩააბარა თავისი სახლი და მთელი თავისი საბადებელი, აკურთხა უფალმა ამ ეგვიპტელის სახლი იოსების გამო და იყო უფლის კურთხევა ყველაფერზე, რაც კი ებადა მას შინ და გარეთ. | 5 | და იყო კურთხევაჲ უფლისაჲ ყოველთა ზედა მონაგებთა მისთა. სახლსა შინა და აგარაკსა. და მისცა ყოველივე, რაჲცა იყო მისი, ჴელთა იოსებისთა.
6 | მიანდო მთელი თავისი საბადებელი იოსებს და, ვიდრე იოსები მასთან იყო, სმა-ჭამის გარდა სხვა საზრუნავი არაფერი ჰქონია. მშვენიერი იყო იოსები თვალად და ტანად. | 6 | და არღარა იცოდა, რასა იქმოდა იოსებ, გარნა პური, რომელ ჭამის მან. და იყო იოსებ კეთილ სახითა, შუენიერ ქმნულობითა.
7 | ამ ამბების შემდეგ იყო, თვალი დაადგა მისი ბატონის ცოლმა იოსებს და უთხრა: დაწექი ჩემთან! | 7 | და იყო შემდგომად სიტყჳსა ამის, თუალ-აგნა ცოლმან უფლისა თჳსისამან იოსებს და ჰრქუა მას: დაწევ ჩემ თანა.
8 | იუარა და უთხრა თავის ბატონის ცოლს: რაც მასთან ვარ, საზრუნავი არაფერი აქვს სახლში ჩემს ბატონს; მთელი თავისი საბადებელი მე ჩამაბარა. | 8 | ხოლო მან არა ინება და ჰრქუა ცოლსა მას უფლისა თჳსისასა: უკუეთუ უფალმან ჩემმან არა უწყის ჩემთჳს სახლსა შინა მისსა.
9 | ჩემზე დიდი არავინ არის ამ სახლში, არაფერი აუკრძალავს ჩემთვის, გარდა შენი თავისა, რადგან შენ ცოლი ხარ მისი. როგორ ჩავიდინო ეს დიდი ბოროტება და შევცოდო ღმერთს? | 9 | და ყოველივე, რაჲცა არს მისი, მომცა ჴელთა ჩემთა და არარაჲთ ვინ მმატს მე სახლსა ამას შინა და არცა გარეშე, რაჲ არს ჴელსა ჩემსა, არცა თჳნიერ ხოლო შენსა, რამეთუ ცოლი ხარ შენ მისი, და ვითარ ვქმნე საქმე ბოროტი და ვცოდო წინაშე ღმრთისა?
10 | ყოველდღე ელაპარაკებოდა ქალი იოსებს, მაგრამ ვერ დაიყოლია, რომ მის გვერდით დაწოლილიყო და მასთან ყოფილიყო. | 10 | და რაჟამს ეტყჳნ იგი დღითი დღედ, არა ერჩდა იოსებ დაწოლად მის თანა და თანა-ყოფად მას.
11 | ერთ დღეს, როცა იოსები შევიდა სახლში თავი საქმეზე და სახლეულთაგან შინ არავინ იყო. | 11 | და იყო ეგე ვითარ რაჲმე დღე და შევიდა იოსებ სახიდ საქმედ საქმესა თჳსსა, და არა ვინ იყო სახლსა მას შინა.
12 | ჩაებღაუჭა ქალი სამოსელში და უთხრა: დაწექი ჩემთან! იოსებმა ხელში შეატოვა სამოსელი და გარეთ გავარდა. | 12 | შებმა-უყო სამოსელსა მისსა და ეტყოდა: დაწევ ჩემ თანა. ხოლო იოსებ მიუტევა სამოსელი თჳსი ჴელთა მისთა და ივლტოდა და განვიდა გარე.
13 | როცა დაინახა ქალმა, რომ ხელში შეატოვა იოსებმა სამოსელი და გარეთ გაიქცა, | 13 | და ვითარცა იხილა, რამეთუ დაუტევა სამოსელი მისი ჴელთა მისთა და ივლტოდა და განვიდა გარე.
14 | დაუძახა თავის სახლეულებს და უთხრა: შეხედეთ, ჩვენთან საარშიყოდ მოუყვანია ეს ებრაელი კაცი; შემოვიდა, ჩემთან დაწოლა მოინდომა, მე ყვირილი მოვრთე. | 14 | მოუწოდა, რომელნი-იგი იყვნეს სახლსა შინა, და ეტყოდა მათ და ჰრქუა: იხილეთ აწ, რამეთუ შემომგუარა ჩუენ მონაჲ ებრაელი საკიცხევად ჩუენდა: შემოვიდა დაწოლად ჩემ თანა. და მე ღაღად-ვყავ ჴმითა დიდითა.
15 | როცა ნახა, რომ ხმას ავუმაღლე და ვიყვირე, ხელში შემატოვა თავისი სამოსელი და გარეთ გავარდა. | 15 | მას ვითარცა ესმა, რამეთუ აღვიმაღლე ჴმაჲ ჩემი და ღაღად-ვყავ, დაუტევა სამოსელი მისი ჩემ თანა, და ივლტოდა და განვიდა გარე.
16 | გვერდით დაიდო ქალმა იოსების სამოსელი და ასე იყო მისი ბატონის შინ დაბრუნებამდე. | 16 | და დაიყენა სამოსელი იგი მის თანა, ვიდრემდე მოვიდა უფალი იგი სახიდ თჳსად. და უთხრა მას მსგავსად სიტყჳსა ამის და ჰრქუა:
17 | უამბო ქმარს ეს ამბავი, ასე უთხრა: შემოვიდა შენი მოყვანილი ებრაელი მონა ჩემთან საარშიყოდ. | 17 | შემოვიდა ჩემდა მონაჲ ესე ებრაელი, რომელი შემოიყვანე, კიცხევად შენდა, და მრქუა მე: დავწვე შენ თანა.
18 | როცა ყვირილი ავტეხე, შემატოვა თავისი სამოსელი და გარეთ გაიქცა. | 18 | ვითარცა ესმა, რამეთუ ღაღად-ვყავ და აღვიმაღლე ჴმაჲ ჩემი, დაუტევა სამოსელი თჳსი და ივლტოდა და განვიდა გარე.
19 | როცა მოისმინა ბატონმა ცოლის ნაამბობი, ასე და ასე მომექცაო შენი მონა, განრისხდა. | 19 | და იყო, ვითარცა ესმა უფალსა მისსა სიტყუანი იგი ცოლისა მისისანი, რაოდენ-იგი უთხრა მას და ჰრქუა, ვითარმედ ესე მიყო მე მონამან შენმან, განრისხნა პეტეფრე გულისწყრომით.
20 | ადგა და ჩააგდო ბატონმა იოსები საპყრობილეში, სადაც მეფის პატიმრები იყვნენ დამწყვდეული. და იყო იქ, საპყრობილეში. | 20 | და მოიყუანა იოსებ და შესუა იგი საპყრობილესა, სადაცა პყრობილნი იგი მეფისანი იყვნეს საპყრობილესა შინა.
21 | უფალი იყო იოსებთან და მოიღო მასზე წყალობა: მადლი აპოვნინა საპყრობილის უფროსის თვალში. | 21 | და იყო უფალი იოსების თანა და მოსცემდა წყალობასა და პოვა მადლი წინაშე მისა მესაპყრობილეთა მოძღურისა მის.
22 | ჩააბარა საპყრობილის უფროსმა იოსებს ყველა პატიმარი, ვინც კი საპყრობილეში იყო, და მის გარეშე იქ არაფერი ხდებოდა. | 22 | და მისცა მესაპყრობილეთ მთავარმან მან საპყრობილე იგი ჴელთა იოსებისთა და ყოველნი იგი პყრობილნი, რაოდენნი იყვნეს საპყრობილესა შინა, რა ყოველივე, რაჲცა ქმნიან მუნ შინა.
23 | საზრუნავი არაფერი ჰქონდა საპყრობილის უფროსს, რადგან უფალი იყო მასთან და ყველა საქმეში, რასაც აკეთებდა, უფალი უმართავდა ხელს. | 23 | არარაჲ იცოდა მესაპყრობილეთმთავარმან მან არცა ერთი რაჲ, რამეთუ ყოველივე იყო ჴელთა შინა იოსებისთა, ამისთჳს რამეთუ უფალი იყო მის თანა. და რაოდენსა-იგი იქმოდა, უფალი წარუმართებდა ჴელთა შინა მისთა.


† www.orthodoxy.ge † ძველი აღთქმა - დაბადება (თავი 40)

დაბადება

თავი მეორმოცე

ახალი ქართულით ძველი ქართულით
1 | ამ ამბების შემდეგ იყო, რომ ეგვიპტის მეფის მწდემ და მეპურემ შესცოდეს თავიანთ ბატონს, ეგვიპტის მეფეს. | 1 | და იყო, შემდგომად სიტყუათა ამათ შესცოდა მთავარღჳნისმწდემან მეფისა ეგჳპტისამან და მეპურეთ მოძღუარმან უფალსა მათსა მეფესა ეგჳპტისასა.
2 | განურისხდა ფარაონი თავის ორ კარისკაცს, მწდეთუხუცესს და მეპურეთუხუცესს. | 2 | და განურისხნა ფარაო ორთავე მათ საჭურისთა, ღჳნისმნესა მას და მეპურეთმოძღუარსა.
3 | და ჩაყარა ისინი ქონდაქართუხუცესის სახლში, საპყრობილეში, იქ, სადაც იოსები იყო დამწყვდეული. | 3 | და მისცნა იგინი საპყრობილესა, სადაცა-იგი იოსებ პყრობილ იყო.
4 | მიუჩინა მათ ქონდაქართუხუცესმა იოსები და ისიც ემსახურებოდა. ასე იყვნენ ერთხანს საპყრობილეში. | 4 | და შეჰვედრნა იგინი მესაპყრობილეთმთავარმან მან იოსებს. და დგა იგი წინაშე მათსა და იყუნეს იგინი საპყრობილესა შინა მრავალ დღე.
5 | ესიზმრა ერთ ღამეს ორთავეს სიზმარი, თითოეულს თავისი, საკუთრივ ასახსნელი, ეგვიპტის მეფის მწდეს და მეპურეს, საპყრობილეში რომ იყვნენ დამწყვდეულნი. | 5 | და იხილეს ჩუენებაჲ ორთავე, კაცად-კაცადმან მათმან ღამესა ერთსა, ხილვაჲ იგი ჩუენებისა მათისა, ღჳნისმნემან მან და მეპურეთმოძღუარმან მან, რომელ-იგი იყვნეს მეფისა მის ეგჳპტელისანი. და ესენი იყვნეს საპყრობილესა შინა.
6 | მივიდა მათთან დილით იოსები და დაინახა, რომ დაღვრემილნი იყვნენ. | 6 | შევიდა მათა იოსებ განთიად და იხილნა იგინი, რამეთუ იყვნეს შეძრწუნებულ.
7 | შეეკითხა ფარაონის კარისკაცებს, რომელნიც მასთან ერთად იყვნენ პატიმრად მისი ბატონის სახლში: დღეს რატომ დაგიღრეჯიათ სახე? | 7 | და ჰკითხვიდა საჭურისთა მათ ფარაოსთა, რომელნი იყვნეს საპყრობილესა მას შინა უფლისა თჳსისასა, და ჰრქუა მათ: რაჲსათჳს პირნი თქუენნი მწუხარე არიან დღეს.
8 | უთხრეს: სიზმარი გვესიზმრა, მაგრამ არ არის მისი ამხსნელი. უთხრა იოსებმა: განა ღვთისგან არ არის ახსნა? აბა, მიამბეთ. | 8 | ხოლო მათ ჰრქუეს მას: ჩუენებაჲ ვიხილეთ და გამომეტყუელ მისა არა ვინ არს. ჰრქუა მათ იოსებ: ანუ არა ღმრთისა მიერ არს გამოთქმაჲ მათი? მითხართ იგი მე.
9 | უამბო მწდეთუხუცესმა იოსებს თავისი სიზმარი და უთხრა: ვხედავ, სიზმარში ვაზია ჩემს წინ. | 9 | და უთხრა ღჳნისმნემან მან ჩუენებაჲ იგი თჳსი იოსებს და თქუა: ვხედევდ ძილსა შინა ჩემსა.
10 | სამი ლერწი აქვს ამ ვაზს; როგორც კი გაიფურჩქნა, გამოიღო ყვავილი და დამწიფდა მტევანი. | 10 | და იყო ვენაჴი წინაშე ჩემსა და ვენაჴსა მას სამნი ძირნი ჯდა. იგი ჩენთა და აღმოორძნდა მორჩი და მწიფე იყვნეს ტევანნი მისნი.
11 | ხელში ფარაონის თასი მეჭირა; ავიღე ყურძენი, ჩავწურე ფარაონის თასში და თასი ფარაონს მივართვი. | 11 | და სასუმელი ფარაოჲსი ჴელსა ჩემსა და მოვიღე ყურძენი, იგი და გამოვწურე სასუმელსა შინა ფარაოჲსსა და მივეც სასუმელი იგი ჴელთა ფარაოსთა.
12 | უთხრა იოსებმა: ეს არის მაგისი ახსნა: სამი ლერწი სამი დღეა. | 12 | და ჰრქუა მას იოსებ: ესე არს გამოთარგმანებაჲ მაგისი: სამნი იგი ძირნი სამნი დღენი არიან.
13 | სამი დღის შემდეგ თავს აგიწევს ფარაონი და შენს სამსახურში დაგაბრუნებს. კვლავ მიართმევ ფარაონს თავის თასს, როგორც ადრე მიართმევდი ხოლმე, როცა მისი მწდე იყავი. | 13 | სამნი დღენი წარჴდენ, მოეჴსენოს ფარაოს სამთავროჲ შენი და კუალად დაგადგინოს შენ მთავრად ღჳნისმნეობასავე შენსა და მისცე სასუმელი ფარაოჲსი ჴელსა მისსა, პირველისაებრ მთავრობისა შენისა, ვითარცა-იგი იყავ პირისმწდე.
14 | ოღონდ გამიხსენე, როდესაც კარგად გექნება საქმე; მიყავი სიკეთე და გაახსენე ჩემი თავი ფარაონს და გამომიყვანე ამ სახლიდან. | 14 | არამედ მომიჴსენე მე თავით შენით, რაჟამს კეთილი გიყოს შენ, და ყავ ჩემ ზედა წყალობაჲ და მოიჴსენე ჩემთჳს წინაშე ფარაოჲსა და განმიყვანოს მე საპყრობილისა ამისგან.
15 | რადგან მომიპარეს ებრაელთა ქვეყნიდან და აქაც არაფერი ჩამიდენია ისეთი, ამ დილეგში რომ ჩავეგდე. | 15 | რამეთუ პარვით წარმომიპარეს მე ქუეყანით ებრაელთაჲთ და აქა-ცა არარაჲ ვქმენ ბოროტი და შემომაგდეს მე სახლსა ამას ჯურღმულისასა.
16 | დაინახა მეპურეთუხუცესმა, რომ კეთილად ახსნა იოსებმა სიზმარი და უთხრა მას: მეც მესიზმრა სიზმარი: აჰა, სამი მოწნული კალათა მადგას თავზე. | 16 | და ვითარცა იხილა მეპურეთმოძღუარმან მან, რამეთუ მართალ გამოუთარგმნა მას, ჰრქუა იოსებს: მეცა ვიხილე ჩუენებაჲ: მეგონა მე, ვითარმედ სამნი ლაკანნი სამინდოთა მაქუნდეს თავსა ზედა ჩემსა.
17 | ზემო კალათაში ფარაონის ნაირ-ნაირი საჭმელი აწყვია, მზარეულის გაკეთებული, ჩიტი კენკავს ჩემს თავს ზემოთ იმ კალათიდან. | 17 | ხოლო ლაკანსა მას ზედა კერძოჲსა იყო ყოვლისაგან სანოვაგისა, რომელსა ჭამნ მეფე ფარაო, ქმნული მეპურეთ მოძღურისა. და მფრინველნი ცისანი შესჭამდეს მას ლაკნისა მისგან, რომელ იყო თავსა ზედა ჩემსა.
18 | მიუგო იოსებმა და უთხრა: ეს იქნება ახსნა: სამი კალათი სამი დღეა. | 18 | მიუგო მას იოსებ და ჰრქუა: ესე არს შეტყუებაჲ მაგისი: სამნი ეგე ლაკანნი სამნი დღენი არიან.
19 | სამი დღის შემდეგ აგწევს ფარაონი, ხეზე ჩამოგკიდებს და ფრინველები დაძიძგნიან შენს ხორცს. | 19 | სამნი-ღა დღენი წარჴდენ, მოგკუეთოს ფარაო თავი შენი შენგან და დამოგკიდონ შენ ძელსა. და მოვიდენ მფრინველნი ცისანი და შეჭამონ ჴორცნი შენნი.
20 | მესამე დღეს, ფარაონის დაბადების დღეს, გაუმართა ფარაონმა ლხინი თავის მორჩილებს და მოიკითხა თავის მორჩილთა შორის მწდეთუხუცესი და მეპურეთუხუცესი. | 20 | და იყო, მესამესა დღესა დღე იყო შობისა ფარაოსი და ყო სმა დიდი ყოველთა მონათა თჳსთა თანა და მოეჴსენა პატივი ღჳნისმნისა მის და პატიჟი მეპურეთმოძღურისა მის შორის მონათა თჳსთა.
21 | დააბრუნა მწდეთუხუცესი თავის ადგილზე და იგი კვლავაც მიართმევდა ფარაონს თასს. | 21 | და კუალად დაადგინა ღჳნისმნე იგი მთავრობასავე თჳსსა ზედა და მისცა სასუმელი ჴელთა ფარაოჲსთა.
22 | ხოლო მეპურეთუხუცესი ხეზე ჩამოჰკიდა, როგორც განუმარტა მათ იოსებმა. | 22 | ხოლო მეპურეთმოძღუარი იგი დამოჰკიდა ძელსა, ვითარცა-იგი გამოუთარგმნა მას იოსებ.
23 | არ გახსენებია მწდეთუხუცესს იოსები, დაავიწყდა. | 23 | ხოლო ღჳნისმნესა მას არა მოეჴსენა იოსებ, არამედ დაავიწყდა.


† www.orthodoxy.ge † ძველი აღთქმა - დაბადება (თავი 41)

დაბადება

თავი ორმოცდამეერთე

ახალი ქართულით ძველი ქართულით
1 | გავიდა ორი წელიწადი და ესიზმრა ფარაონს სიზმარი: აჰა, დგას იგი ნილოსის პირას. | 1 | და იყო, შემდგომად ორისა წლისა მათ დღეთასა ფარაო იხილა ჩუენებაჲ: ეგონა, ვითარმედ დგა იგი მდინარესა ზედა.
2 | აჰა, ამოდის ნილოსიდან შვიდი კარგი შესახედავი და ხორცსავსე ძროხა და ლერწმიანში ბალახობს. | 2 | და, აჰა ესერა, ვითარცა მდინარისა მისგან გამოვიდოდეს შჳდნი ზროხანი, შუენიერნი პირითა და მსუქანნი ჴორცითა, და ძოვდეს მდინარისა კიდესა.
3 | აჰა, შვიდი სხვა ძროხა, შეუხედავი და ხორცდაყრილი, ამოჰყვება მათ ნილოსიდან და გვერდში დაუდგება იმ ძროხებს ნილოსის პირას. | 3 | და სხუანი შჳდნი ზროხანი აღმოვიდოდეს შემდგომად მათსა მიერ მდინარით, საძაგელნი ხილვითა და მჭლენი ჴორცითა და ძოვდეს ზროხათავე მათ თანა კეთილსახისათა მდინარისკიდესა მას.
4 | შეჭამეს შეუხედავმა და ხორცდაყრილმა ძროხებმა შვიდი კარგი შესახედავი და ხორცსავსე ძროხა - და გაეღვიძა ფარაონს. | 4 | და შეჭამნეს შჳდთა მათ ზროხათა, საძაგელთა, ხილვითა და მჭლეთა ჴორცითა, შჳდნი იგი ზროხანი, კეთილნი ხილვითა და კეთილნი ჴორცითა. და არა ცხად იქმნა, ვითარმედ შევიდეს მუცელთა მათთა. განიღჳძა ფარაო.
5 | დაიძინა და კვლავ ესიზმრა: აჰა, შვიდი თავთავი ამოდის ერთ ღეროზე, სავსე და საღი. | 5 | და მეორე ჩუენებასა იხილვიდა: აჰა ესერა, შჳდნი თავნი ჴუვილისანი აღმოვიდოდეს ძირსა ერთსა ზედა, რჩეულნი და კეთილნი.
6 | აჰა, კვლავ შვიდი თავთავი, ფშუტე და ხორშაკისგან დახრუკული, აღმოცენდა მათ შემდეგ. | 6 | და მერმე კუალად შჳდნი თავნი აღმოსცენდეს მათვე თანა, წულილნი და ხორშაკეულნი.
7 | გადაყლაპეს ფშუტე თავთავებმა შვიდი მსხვილი და სავსე თავთავი - და გაეღვიძა ფარაონს. აჰა, ეს სიზმარიც. | 7 | და შეჭამნეს შჳდთა მათ წულილთა და ხორშაკეულთა შჳდნი იგი თავნი სავსენი და კეთილნი. და განიღჳძა ფარაო და, აჰა ესერა, იყო იგი ჩუენებაჲ.
8 | დილით დაუმძიმდა სული ფარაონს და იხმო ეგვიპტის ყველა მისანი და ბრძენი, და უამბო მათ ფარაონმა თავისი სიზმრები, მაგრამ ვერავინ აუხსნა ისინი ფარაონს. | 8 | და ვითარცა განთენა, შეძრწუნებულ იყო სული მისი მის თანა. და მიავლინა და მოუწოდა ყოველთავე გამომეტყუელთა ეგჳპტისათა და ყოველთა ბრძენთა მისთა და უთხრა მათ ფარაო ჩუენებაჲ იგი მისი. და არა ვინ იყო მათგანი, რომელმან-ცა უთხრა ფარაოს ჩუენებაჲ იგი.
9 | მაშინ მიმართა მწდეთუხფცესმა ფარაონს და ასე უთხრა: ახლა მახსენდება ჩემი ცოდვები. | 9 | და ეტყოდა ღჳნისმნე იგი ფარაოს და ჰრქუა: ცოდვაჲ ჩემი მოვიჴსენო დღეს.
10 | ფარაონი განურისხდა თავის მორჩილთ და მიგვცა პატიმრად ქონდაქართუხუცესის სახლში, მე და მეპურეთუხუცესი. | 10 | ფარაო ჰრისხვიდა მონათა თჳსთა და შემსხნა ჩუენ საპყრობილესა, სახლსა მას მზარეულთმოძღურისა, მე და მეპურეთმოძღუარი.
11 | ვნახეთ სიზმარი ერთ ღამეს მეც და იმანაც, თითოეულმა საკუთრივ ასახსნელი სიზმარი ვნახეთ. | 11 | და ვიხილეთ ჩუენებაჲ ღამესა ერთსა მე და მან. კაცად-კაცადმან ჩუენმან მსგავსად თჳსისაებრ ჩუენებისა ვიხილეთ.
12 | ჩვენთან ერთად იყო იქ ერთი ებრაელი ყმაწვილი, ქონდაქართუხუცესის მორჩილი. ვუამბეთ მას და მანაც აგვიხსნა სიზმრები, თითოეულს ჩვენ-ჩვენი სიზმრის მიხედვით აგვიხსნა. | 12 | და იყო მუნ ჩუენ თანა ჭაბუკი ებრაელი, მონაჲ მზარაულთა მოძღურისაჲ, და უთხართ მას ჩუენებაჲ იგი და განგჳმარტა ჩუენ.
13 | და როგორც აგვიხსნა, ისეც აგვიხდა: მე ჩემს სამსახურში დამაბრუნა ფარაონმა, ის კი ხეზე ჩამოჰკიდა. | 13 | და ვითარცა განგჳმარტა ჩუენ, ეგრეცა იყო: მე კუალად მოვედ ჩემსავე ამას პატივსა, ხოლო იგი დამოეკიდა ძელსა და მოკუდა.
14 | გაგზავნა კაცი ფარაონმა და იხმო იოსები; ისიც სასწრაფოდ ამოიყვანეს დილეგიდან, გაიპარსა, სამოსელი გამოიცვალა და წარუდგა ფარაონს. | 14 | მიავლინა ფარაო და მოუწოდა იოსებს და გამოიყუანა იგი საპყრობილისა მისგან. დაუკვეცეს მას თმაჲ და შეუცვალეს მას სამოსელი მისი და მოვიდა წინაშე ფარაოჲსა.
15 | უთხრა ფარაონმა იოსებს: სიზმარი მესიზმრა, მაგრამ არავინაა მისი ამხსნელი. შენზე გავიგე, თუ სიზმარს მოისმენს, ახსნაც შეუძლიაო. | 15 | და ჰრქუა ფარაო იოსებს: ჩუენებაჲ ვიხილე და არა ვინ არს, რომელმან-ცა განმიმარტა იგი, ხოლო მე მასმიეს შენთჳს ვითარმედ თქჳან, გესმის რაჲ ჩუენებაჲ, განჰმარტი იგი.
16 | მიუგო იოსებმა ფარაონს და უთხრა: მე რა შემიძლია, ღმერთი ინებებს ფარაონის მშვიდობას. | 16 | მიუგო იოსებ და ჰრქუა ფარაოს: თჳნიერ ღმრთისა ვერ მიეგოს სიტყუაჲ, მეფე, მაცხოვარებასა შენსა.
17 | უამბო ფარაონმა იოსებს: მესიზმრა, აჰა, ვდგავარ ნილოსის პირას. | 17 | ეტყოდა ფარაო იოსებს და ჰრქუა: ძილსა შინა მეგონა, ვითარმედ ვდეგ კიდესა მდინარისასა.
18 | აჰა, ამოდის ნილოსიდან შვიდი ხორცსავსე და ლამაზი ძროხა და ლერწმიანში ბალახობს. | 18 | და ვითარცა მიერ მდინარით გამოვიდოდეს შჳდნი ზროხანი რჩეულნი ჴორცითა და შუენიერნი ხილვითა, და ძოვდეს კიდესა ზედა.
19 | აჰა, სხვა შვიდი ძროხა, უძლური, მეტისმეტად უგვანო და ხორცდაყრილი ამოჰყვა მათ; მთელს ეგვიპტეში მათზე უგვანი არაფერი მინახავს. | 19 | და მერმე კუალად სხუანი ზროხანი შჳდნი აღმოვიდოდეს, შემდგომად მათსა მიერ-ვე მდინარით, ხენეშნი და საძაგელნი ხილვითა და მჭლენი ჴორცითა, რომელ, არა სადა მეხილვნეს ეგევითარნი საძაგელნი ყოველსა ეგჳპტესა უუშვერესი.
20 | შეჭამეს ხორცდაყრილმა და უგვანმა ძროხებმა ის შვიდი ხორცსავსე ძროხა. | 20 | და შეჭამნეს შჳდთა მათ ზროხათა, მჭლეთა და საძაგელთა, შჳდნი იგი ზროხანი, კეთილნი და რჩეულნი.
21 | შევიდნენ მათ მუცელში, მაგრამ არ ეტყობოდათ, რომ მათ მუცელში იყვნენ შესული; ისეთივე მჭლენი დარჩნენ, როგორიც მანამდე იყვნენ. და გამეღვიძა. | 21 | და შევიდეს მუცელთა მათთა და არა რაჲ აჩნდა, ვითარმედ შევიდეს მუცელთა მათ თანა. და პირნი მათნი საძაგელ იყვნეს, ვითარცა-იგი პირველ.
22 | ვიხილე სიზმრად, აჰა, შვიდი თავთავი ამოდის ერთ ღეროზე, სავსე და საღი. | 22 | განვიღჳძე და კუალად დავიძინე. და ვიხილე მერმე ჩუენებასა: და ვითარცა შჳდნი თავნი ჴუვილისანი, აღმოვიდოდეს ადგილსა ერთსა, სავსენი და კეთილნი.
23 | აჰა, კვლავ შვიდი თავთავი, გამომშრალი, ფშუტე და ხორშაკისგან დახრუკული აღმოცენდა მათ შემდეგ. | 23 | და მერმე კუალად სხუანი შჳდნი თავნი წულილნი და ხორშაკეულნი აღმოსცენდებოდეს მათ თანავე.
24 | ჩაყლაპეს თავთავებმა შვიდი საღი თავთავი. ვუამბე მისნებს, მაგრამ შემტყობარი არავინ იყო. | 24 | და შთანთქნეს შჳდთა მათ თავთა ხორშაკეულთა შჳდნი იგი თავნი, კეთილნი და სავსენი. უთხარ ესე გამომეტყუელთა და არა ვინ არს. რომელმან-ცა მითხრა მე.
25 | უთხრა იოსებმა ფარაონს: ერთი და იგივეა ფარაონის სიზმრები. რის ქმნასაც ღმერთი აპირებს, თავად ამცნო ფარაონს: | 25 | ჰრქუა იოსებ ფარაოს: ჩუენება ფარაოჲსი ორი-ვე ერთ არს: რაოდენი ღმერთსა ეგულების ყოფად, უჩუენა ფარაოს:
26 | შვიდი საღი ძროხა შვიდი წელიწადია; შვიდი საღი თავთავიც შვიდი წელიწადია. ერთი და იგივე სიზმარია ეს. | 26 | შჳდნი იგი ზროხანი კეთილნი შჳდნი წელნი არიან და შჳდნი იგი თავნი ჴუვილისანი კეთილნი შჳდნი წელნი არიან. ჩუენებაჲ ფარაოჲსა ორი-ვე ერთ არს.
27 | მათ შემდეგ ამოსული შვიდი მჭლე და უგვანო ძროხა შვიდი წელიწადია; შვიდი ფშუტე და ხორშაკისგან დახრუკული თავთავი შიმშილობის შვიდი წელიწადია. | 27 | შჳდნი იგი ზროხანი, რომელნი აღმოვიდოდეს შემდგომად მათსა მჭლენი, შჳდნი წელნი არიან; და შჳდნი იგი თავნი ჴუვილისანი წულილნი და ხორშაკეულნი - იყოს შჳდ წელ სიყმილი.
28 | ეს იყო, ფარაონს რომ ვუთხარი, რის ქმნასაც აპირებს ღმერთი, ფარაონს თავად ახილვინა-მეთქი. | 28 | ხოლო სიტყუაჲ იგი რომელ ვარქუ ფარაოს, რაოდენი ღმერთსა ეგულების, უჩუენა ფარაოს.
29 | აჰა, მოვა შვიდი უხვმოსავლიანი წელიწადი მთელს ეგვიპტის ქვეყანაში. | 29 | აჰა ესერა, შჳდნი წელნი მოვლენან ნაყოფიერებისა დიდისანი ყოველსა ქუეყანასა ეგჳპტისასა.
30 | მას შემდეგ დადგება შვიდი მოუსავლიანი წელიწადი, გაქრება ბარაქა ეგვიპტეში და შიმშილი გააჩანაგებს ქვეყანას. | 30 | და მოიწინენ შჳდნი წელნი სიყმილისანი შემდგომად მისა და დაივიწყონ ნაყოფიერებაჲ იგი მაძღრობისა ყოველსა ქუეყანასა ეგჳპტისასა. და აღჴოცოს სიყმილმან ქუეყანაჲ.
31 | წინანდელი ბარაქის კვალიც არ დარჩება ქვეყანაზე ამ შიმშილის ხანს, რადგან მეტისმეტად მძიმე იქნება იგი. | 31 | და არ-ღა-რა საცნაურ იყოს ნაყოფიერებაჲ ქუეყანასა ზედა სიყმილისა მისგან, რომელ იყოს შემდგომად მისა, რამეთუ სასტიკ იყოს ფრიად.
32 | ორგზის რომ გაუკვლადდა სიზმარი ფარაონს, ნიშნავს: გადაწყვეტილია ღვთისგან ეს საქმე და ღმერთი დაუყოვნებლივ აღასრულებს მას. | 32 | ხოლო მეორედ ქცევისა მისთჳს ჩუენებისა ფარაოჲსა ორგზის, რამეთუ ჭეშმარიტ იყოს სიტყუაჲ იგი ღმრთისამიერი და ისწრაფოს ღმერთმან ყოფად ესე.
33 | ახლა, გამოძებნოს ფარაონმა გონიერი და ბრძენი კაცი და დაუყენოს ეგვიპტის ქვეყანას. | 33 | აწ შენ იხილე კაცი ბრძენი და დაადგინე ყოველსა ქუეყანასა ზედა ეგჳპტისასა.
34 | ასე ქნას ფარაონმა: ზედამხედველები განაწესოს ქვეყანაში, რათა მეხუთედი ახდევინონ ეგვიპტის ქვეყანას შვიდი მოსავლიანი წლის მანძილზე. | 34 | და ყავნ ესრეთ ფარაო, დაადგინენინ ადგილთმთავარნი ქუეყანასა ზედა და ხუთეული აღიღეთ ყოვლისაგან ნაყოფისა ქუეყანისა ეგჳპტისა შჳდთა მათ წელთა ნაყოფიერებისათა.
35 | დააგროვონ ამ მომავალი ბედნიერი წლების მთელი საზრდო, დაახვავონ ხორბალი ფარაონის გამგებლობაში ქალაქთა საზრდოდ და შეინახონ. | 35 | და შეკრიბედ ყოველივე საზრდელი შჳდთა მათ წელთა მომავალთა კეთილთა და შეკრიბედ იფქლი ჴელსა ქუეშე ფარაოსსა, საზრდელი ქალაქთა შინა.
36 | იყოს ეს საზრდო მარაგად ქვეყნისათვის შვიდი მოუსავლიანი წლის მანძილზე, ეგვიპტის ქვეყანაში რომ დადგება, რათა ქვეყანა შიმშილით არ ამოწყდეს. | 36 | და დამარხულ იყავნ ქუეყანისათჳს საზრდელი იგი შჳდთა მათთჳს წელთა სიყმილისათა, რომელნი ყოფად არიან ქუეყანასა ეგჳპტისასა, და არა მოისრას ქუეყანა სიყმილითა.
37 | მოეწონა ნათქვამი ფარაონს და ყველა მის მორჩილს. | 37 | ხოლო სათნო-უჩნდეს სიტყუანი ესე წინაშე ფარაოჲსა და წინაშე ყოვლისა ერისა მისისა.
38 | უთხრა ფარაონმა თავის მორჩილთ: ისეთ კაცს თუ ვიპოვით, ვისშიც ღვთის სული იქნება? | 38 | და ჰრქუა ფარაო ყოველთა მონათა თჳსთა: ვინა ვპოოთ ჩუენ სხვაჲ კაცი ესევითარი, რომლისა თანა არს სული ღმრთისაჲ თავისა თჳსისა შორის?
39 | უთხრა ფარაონმა იოსებს: რაკი გაგიმხილა ღმერთმა ეს ყველაფერი, სხვა ვინ იქნება შენსავით გონიერი და ბრძენი. | 39 | და ჰრქუა ფარაო იოსებს, რამეთუ გიჩუენა შენ ღმერთმან ესე ყოველი და არა ვინ არს კაცი უბრძნეს შენსა და უგულისხმისმყოფელეს შენსა.
40 | შენ იქნები ჩემი სახლის მოურავი და შენს სიტყვას დაემორჩილება მთელი ჩემი ხალხი; მხოლოდ ტახტით ვიქნები შენზე აღმატებული. | 40 | შენ იყავ სახლსა ზედა ჩემსა და პირსა შენსა ერჩდეს ერი ჩემი, გარნა ხოლო საყდრითა გმატდე მე შენ.
41 | უთხრა ფარაონმა იოსებს: აჰა, დამიდგენიხარ მთელი ეგვიპტის განმგებელად! | 41 | და ჰრქუა ფარაო იოსებს, აჰა ესერა, დამიდგინებიე შენ დღესითგან ყოველსა ქუეყანასა ეგჳპტისასა.
42 | წაიძრო ხელიდან ფარაონმა ბეჭედი და გაუკეთა ხელზე იოსებს; შემოსა ზეზის შესამოსელით და ოქროს ძეწკვი ჩამოჰკიდა ყელზე. | 42 | და წარიჴადა ფარაო ბეჭედი ჴელისა თჳსისა და შეაცუა ჴელსა იოსებსა და შეჰმოსეს მას სამოსელი ბისონი და გარდააცუეს მანიაკი ოქროჲსა ყელსა მისსა.
43 | დასვა თავის მეორე ეტლზე და აცხადებდნენ მის წინაშე: მუხლი მოიყარეთ! ასე დაუდგინა იგი განმგებელად მთელს ეგვიპტის ქვეყანას. | 43 | და აღსუეს იგი ეტლსა შემდგომსა მისსა და ქადაგებდა წინაშე მისსა ქადაგი და დაადგინა იგი ყოველსა ქუეყანასა ეგჳპტისასა.
44 | უთხრა ფარაონმა იოსებს: მე ფარაონი ვარ, მაგრამ უშენოდ ხელს ვერავინ გაანძრევს მთელს ეგვიპტეში. | 44 | და ჰრქუა ფარაო იოსებს: მე, ფარაო, გეტყჳ შენ: თჳნიერ შენსა არავინ აღყოს ჴელი ქუეყანასა ეგჳპტისასა.
45 | უწოდა ფარაონმა იოსებს სახელად ცაფნათ-ფაყნეახი და მისცა ცოლად ასენათი, ონის (მზის ქალაქის) ქურუმის ფოტიფერაყის ასული. და გავიდა იოსები ეგვიპტის ქვეყანაში. | 45 | და უწოდა ფარაო სახელი იოსებს ფსომთოფანი და მისცა მას ასენექ, ასული პეტეფრესი, მღდელისა მის მზისქალაქისა, მისა ცოლად.
46 | ოცდაათი წლისა იყო იოსები, როცა წარუდგა ფარაონს, ეგვიპტის მეფეს. გამოვიდა იოსები ფარაონისგან და მოიარა მთელი ეგვიპტე. | 46 | იოსებ იყო ოცდაათის წლის, რაჟამს წარდგა წინაშე ფარაოჲსა, მეფისა ეგჳპტელთასა. განვიდა იოსებ პირისაგან ფარაოჲსა და მოვლო ყოველი ეგჳპტე.
47 | წარმოქმნა მიწამ ხვავრიელად შვიდ მოსავლიან წელიწადს ხორბალი. | 47 | და ყო ქუეყანამან შჳდთა მათ წელთა ნაყოფიერებისათა ნაყოფი.
48 | შეაგროვა იოსებმა შვიდი მოსავლიანი წელიწადის საზრდო, რაც კი იპოვებოდა ეგვიპტის ქვეყანაში, და ქალაქებს ჩამოურიგა; თითოეულ ქალაქს თავის გარშემო მინდვრებიდან მოწეული საზრდო დაურიგა. | 48 | და შეკრიბა ყოველი საზრდელი შჳდთა მათ წელთა ნაყოფიერებისათა, ყოველსა ქუეყანასა ეგჳპტისასა. და დადვა საზრდელი ქალაქთა შინა, საზრდელი ველთა მათ ქალაქისა გარემოთა.
49 | დაახვავა იოსებმა ხორბალი ზღვის ქვიშასავით, ბევრზე ბევრი, ისე რომ შეწყვიტა თვლა, რადგან აღარ იყო სათვალავი. | 49 | და დადვა მას შინა. და შეკრიბა იოსებ იფქლი ვითარცა ქჳშაჲ ზღჳსა დიდად ფრიად, ვიდრემდე ვერ-ღა-რა ეძლო რაცხვად, რამეთუ არა იყო რიცხუ.
50 | მოუსავლიანი წელიწადის დადგომამდე შეეძინა იოსებს ორი ვაჟი, რომელნიც უშვა მას ასენეთმა, ონის ქურუმის, ფოტიფერაყის ასულმა. | 50 | ხოლო იოსებს ესხნეს ორ ძე, ვიდრე მოწევნადმდე შჳდთა მათ წელთა სიყმილისათა, რომელნი უშვნა ასენექ, ასულმან პეტეფრესმან, მღდელისა მის მზისქალაქისამან.
51 | უწოდა იოსებმა პირმშოს სახელად მენაშე, რადგან თქვა: დამავიწყა ღმერთმა მთელი ჩემი ტანჯვა-წვალება და მამაჩემის სახლი. | 51 | და უწოდა სახელი იოსებ პირმშოსა მას მანასე და თქუა: დამავიწყა მე ღმერთმან ყოველი სალმობაჲ ჩემი და ყოველი მამისა ჩემისა.
52 | ხოლო მეორეს უწოდა სახელად ეფრემი, რადგან თქვა: ნაყოფიერმყო ღმერთმა ჩემი გაჭირვების ქვეყანაში. | 52 | და სახელი მეორისა მის უწოდა ეფრემ და თქუა: რამეთუ აღმაორძინა მე ღმერთმან სიმდაბლესა შინა ჩემსა.
53 | გასრულდა შვიდი მოსავლიანი წელიწადი, ეგვიპტის ქვეყანაში რომ იდგა. | 53 | წარჴდეს შჳდნი იგი წელნი ნაყოფიერებისანი, რომელ იყვნეს ქუეყანასა ეგჳპტისასა.
54 | დაიწყო შვიდი მოუსავლიანი წელიწადი, როგორც ნათქვამი ჰქონდა იოსებს. იყო შიმშილი ყველა ქვეყანაში, მაგრამ ეგვიპტის ქვეყნად იპოვებოდა პური. | 54 | და იწყეს შჳდთა მათ წელთა სიყმილისათა მოსლვად, ვითარცა-იგი თქუა იოსებ. და იყო სიყმილი ყოველსა ქუეყანასა, და ყოველსა ეგჳპტესა არა იყო პური.
55 | დაიმშა მთელი ეგვიპტის ქვეყანა და შეღაღადა ხალხმა ფარაონს, რათა მიეცა მისთვის პური. გამოუცხადა ფარაონმა მთელს ეგვიპტეს: მიდით იოსებთან და როგორც გეტყვით, ისე მოიქეცით. | 55 | და შეემშია ყოველსა ქუეყანასა ეგჳპტისასა და ღაღად-ყო ყოველმან ერმან პურისათჳს ფარაოს მიმართ. ჰრქუა ფარაო ყოველთა მეგჳპტელთა: მივედით იოსებისა და რაჲ-იგი გრქუას, იგი-ცა ყავთ.
56 | შიმშილი იყო მთელი დედამიწის ზურგზე. გააღო იოსებმა ყველა ბეღელი და დააპურა ეგვიპტელები. შიმშილი კი გაძლიერდა ეგვიპტის ქვეყანაში. | 56 | და სიყმილი იყო პირსა ზედა ყოვლისა ქუეყანისასა, განახუნა იოსებ ყოველნი იგი იფქლისა საუნჯენი და ჰყიდდა ყოველთა ეგჳპტელთა ზედა.
57 | ყველა ქვეყანა ეგვიპტეში მოვიდა იოსებთან პურის საყიდლად, რადგან შიმშილი მძვინვარებდა მთელს ქვეყნიერებაზე. | 57 | და ყოველი სოფლები მოვიდოდა ეგჳპტედ სყიდად იფქლისა იოსებისა, რამეთუ დაიპყრა სიყმილმან ყოველი ქუეყანაჲ.


† www.orthodoxy.ge † ძველი აღთქმა - დაბადება (თავი 42)

დაბადება

თავი ორმოცდამეორე

ახალი ქართულით ძველი ქართულით
1 | გაიგო იაკობმა, რომ იშოვებოდა პური ეგვიპტეში და უთხრა იაკობმა თავის შვილებს: რას უყურებთ? | 1 | და ვითარცა იხილა იაკობ, რამეთუ არს სასყიდელი ეგჳპტეს, ჰრქუა ძეთა თჳსთა: რაჲსა უდებ ხართ.
2 | უთხრა: აჰა, შევიტყვე, პური იშოვება თურმე ეგვიპტეში. ჩადით იქ და გვიყიდეთ პური, რომ ცოცხლები დავრჩეთ და არ დავიხოცოთ. | 2 | აჰა, მესმა, ვითარმედ არს იფქლი ეგჳპტედ, შთავედით მუნ და მიყიდეთ ჩუენ მცირედ საზრდელი, რათა ვცხოვნდეთ და არა მოვსწყდეთ.
3 | ჩავიდა იოსების ათი ძმა ხორბლის საყიდლად ეგვიპტეში. | 3 | და შთავიდეს ძმანი იოსებისნი ათნი ეგჳპტედ სყიდად იფქლისა.
4 | ხოლო ბენიამინი, იოსების ძმა, არ გააყოლა იაკობმა მის ძმებს; თქვა: უბედურება არ შეემთხვესო. | 4 | ხოლო ბენიამენ, ძმაჲ იოსებისი, არა წარავლინა ძმათა მისთა თანა, რამეთუ თქუა: ნუუკუე სნეულებაჲ რაჲმე ხუდეს გზასა ზედა.
5 | მივიდნენ ისრაელიანები სხვა მიმსვლელებთან ერთად, რადგან შიმშილი იყო ქანაანის ქვეყანაში. | 5 | მოვიდეს ძენი ისრაჱლისანი ეგჳპტედ სყიდად მომავალთა თანა. ხოლო იყო სიყმილი ქუეყანასა-ცა ქანანისასა.
6 | იოსები იყო ხელისუფალი ქვეყანაში; ის იყო ამ ქვეყნის ხალხის დამპურებელი. იოსების ძმებიც მივიდნენ მასთან და მდაბლად თაყვანისცეს. | 6 | ხოლო იოსებ იყო მთავარ ქუეყანასა მას და ესე მიჰყიდდა ყოველსა ერსა ქუეყანისასა. და მოვიდეს ძმანი იოსებისნი და თაყუანის-სცეს მას პირსა ზედა ქუეყანისასა.
7 | დაინახა იოსებმა თავისი ძმები და იცნო, მაგრამ არ გაამხილა თავი და მკაცრად დაუწყო ლაპარაკი. უთხრა: საიდან მოსულხართ? მიუგეს: ქანაანის ქვეყნიდან პურის საყიდლად. | 7 | და ვითარცა იხილა იოსებ ძმანი თჳსნი, იცნა იგინი და არა გამოეცხადა მათ, არამედ ეტყოდა ფიცხელად და ჰრქუა მათ: ვინა მოხუალთ? ხოლო მათ ჰრქუეს: ქუეყანით ქანანისათ სყიდად საზრდელისა.
8 | იცნო იოსებმა თავისი ძმები, ხოლო მათ ვერ იცნეს იგი. | 8 | იცნა იოსებ ძმანი თჳსნი, ხოლო მათ ვერ იცნეს იგი.
9 | გაახსენდა იოსებს სიზმრები, მათზე რომ დაესიზმრა, და უთხრა: მსტოვრები ხართ, ამ ქვეყნის სიშიშვლის დასაზვერად მოხვედით. | 9 | მოეჴსენა იოსებს ჩუენებაჲ იგი, რომელ იხილა მან და ჰრქუა მათ: მსტოარნი ხართ და ალაგთა სოფლისათა მისრულ ხართ ხილვად.
10 | უთხრეს: არა, ბატონო, პურის საყიდლად მოვედით შენი მორჩილნი. | 10 | ხოლო მათ ჰრქუეს: არა, უფალო, მონანი შენნი ვართ და მოვედით სყიდად საზრდელისა.
11 | ერთი მამის შვილები ვართ ყველანი, პატიოსანი ხალხი ვართ. არ არიან მსტოვრები შენი მორჩილნი. | 11 | ჩუენ ყოველი ძმანი ვართ და ძენი ერთისა კაცისანი მშჳდობისანი ვართ და არა მსტოვარნი.
12 | უთხრა: არა, ქვეყნის სიშიშვლის დასაზვერად მოხვედითო. | 12 | ჰრქუა მათ იოსებ: არა, არამედ ალაგთა სოფლებისათა მოსრულ ხართ ხილვად.
13 | უთხრეს: თორმეტი ძმანი ვართ შენი მორჩილნი, ერთი მამის შვილები, ქანაანის ქვეყნის მკვიდრნი. უმცროსი ახლა მამასთანაა, ერთი აღარა გვყავს. | 13 | ხოლო მათ ჰრქუეს: ათორმეტნი ვიყვენით ჩუენ ძმანი, მონანი შენნი, ქუეყანასა ქანანისსა. და ერთი უმრწემესი ჩუენი მამისა თანა არს დღეს, ხოლო ერთი იგი არა არს ჩუენ შორის.
14 | უთხრა იოსებმა: ასეა, როგორც გითხარით, მსტოვრები ხართ-მეთქი. | 14 | ჰრქუა მათ იოსებ: ესე იგი არს, რომელსა გეტყოდე თქუენ, ვითარმედ მსტოვარნი ხართ.
15 | უნდა გამოგცადოთ. ფარაონს ვფიცავ, ვერ გახვალთ აქედან, ვიდრე თქვენი უმცროსი ძმა აქ არ მოვა. | 15 | ამით საცნაურ იყვნეთ: უკუეთუ მშჳდობისანი ხართ, ვფუცავ ცხორებასა ფარაოსსა, არა განხჳდეთ ამიერ, ვიდრე არა მოვიდეს აქა ძმაჲ იგი თქუენი უმრწემესი.
16 | გაგზავნეთ ერთი თქვენგანი და მოიყვანოს თქვენი ძმა; დანარჩენები დატყვევებული იქნებით. მაშინ გაირკვევა თუ მართალს ამბობთ. თუ არა და, ფარაონს ვფიცავ, მსტოვრები ხართ. | 16 | წარავლინეთ ერთი თქუენგანი და მოიყუანეთ იგი აქა. ხოლო თქუენ გიპყრნე კრძალულად, ვიდრე განცხადნენ სიტყუანი თქუენნი, გინა თუ ჭეშმარიტ არიან, გინა არა. უკეთუ არა ვფუცავ ცხორებასა ფარაოსსა, ვითარმედ მსტოვარნი ხართ.
17 | სამ დღეს საპყრობილეში ჰყავდა ისინი. | 17 | და შესხნა იგინი საპყრობილესა სამ დღე.
18 | უთხრა მათ იოსებმა მესამე დღეს: ასე მოიქეცით და ცოცხლები დარჩებით; ღვთისმოშიში კაცი ვარ მე. | 18 | და მესამესა დღესა ჰრქუა მათ: ესე ჰყავთ და სცხოვნდეთ, რამეთუ მე ღმრთისა მეშინის.
19 | თუ პატიოსნები ხართ, დარჩეს თქვენი ერთი ძმა საპყრობილეში, სხვები წადით და მიუტანეთ პური თქვენიანებს. | 19 | უკუეთუ ხართ მშჳდობისანი. ძმაჲ თქუენი ერთი დავიყენო საპყრობილესა შინა, ხოლო თქუენ წარვედით და წარიღეთ სყიდული ეგე იფქლი თქუენი
20 | აქ მომიყვანეთ თქვენი უმცროსი ძმა, რათა დამტკიცდეს თქვენი ნათქვამი და აგცდეთ სიკვდილი. დათანხმდნენ. | 20 | და ძმა იგი თქუენი მოიყუანეთ ჩემდა, და მაშინ-ღა თუ სარწმუნო იყვნენ სიტყუანი ეგე თქუენნი; უკეთუ არა, მოსწყდეთ. ხოლო მათ ჰრქუეს: ეგრე.
21 | უთხრეს ერთმანეთს: მართლაც დამნაშავე ვართ ჩვენს ძმასთან, რადგან ვუყურებდით მის ტანჯვას და არ შევიბრალეთ, როცა გვევედრებოდა. ამიტომაც დაგვატყდა თავს ეს გასაჭირი. | 21 | და ჰრქუა კაცად-კაცადმან ძმასა თჳსსა: ჰე, ცოდვასა შინა ვართ ძმისათჳს ჩუენისა, რამეთუ უგულებელს-ვყავთ ჭირი სულისა მისისა, რაჟამს-იგი გვევედრებოდა ჩუენ და არა ვისმინეთ მისი. ამისთჳს მოიწია ჩუენ ზედა ყოველი ესე ჭირი.
22 | მიუგო მათ რეუბენმა და უთხრა: ხომ გეუბნებოდით, ბავშვის ცოდვაში ნუ ჩავდგებით-მეთქი. თქვენ კი არ დამიჯერეთ და, აჰა, ახლა მოგვეკითხა კიდეც მისი სისხლი. | 22 | მიუგო რუბენ და ჰრქუა მათ: არა გეტყოდი-ა თქუენ და გარქუ: ნუ ავნებთ ყრმასა მაგას? და არა ისმინეთ ჩემი, აწ, ესერა, სისხლი მისი იძიების.
23 | არ ეგონათ, რომ ყველაფერი ესმოდა იოსებს, რაკი თარჯიმანი იყო მათ შორის. | 23 | ხოლო მათ არა იცოდეს, ვითარმედ ესმის იოსებს, რამეთუ თარგმანი დგას მათ შორის.
24 | შეტრიალდა იოსები და ატირდა. მერე მოუბრუნდა მათ და ელაპარაკა; გამოარჩია მათგან სიმონი და მათ თვალწინ დაადო ბორკილი. | 24 | მიიქცა გარე მათგან იოსებ და ტიროდა. მერმე მოუჴდა და ჰრქუა მათ ეგრევე.
25 | ბრძანა იოსებმა, ხორბლით აევსოთ მათი ვაშკარანები, გადახდილი ვერცხლი მათ ვაშკარანებში ჩაედოთ და საგზალი მიეცათ. ასეც მოიქცნენ. | 25 | და შეიპყრა სჳმეონ და შეკრა მათ წინაშე. და უბრძანა იოსებ აღვსებად ჭურჭელნი მათნი იფქლითა და მიცემად კაცად-კაცადისა ვეცხლი ძაძასა თჳსსა და მიცემად საგზალი გზასა ზედა და უყვეს მათ ეგრე.
26 | აჰკიდეს პური სახედრებს და წავიდნენ. | 26 | და აღჰკიდეს იფქლი ვირთა მათთა და წარვიდეს მიერ.
27 | ღამის გასათევში ერთ-ერთმა მათგანმა, სახედრისთვის საკვები რომ დაეყარა, მოხსნა პირი ვაშკარანს და და დაინახა თავისი ვერცხლი: ვაშკარანის პირზე დევს იგი. | 27 | განჴსნა ერთმან ტჳრთსა, რათა-მცა სცა საზრდელი ვირთა სადგურსა ზედა, და იხილა კრული იგი ვეცხლი თჳსი, რამეთუ იყვა ზედა კერძო ძაძასა მისსა
28 | უთხრა ძმებს: დაუბრუნებიათ ჩემი ვერცხლი. აჰა, ჩემს ვაშკარანში დევს. გულზე შემოეყარათ და შიშით უთხრეს ერთმანეთს: ეს რა გვიყო ღმერთმა? | 28 | მიუგო და ჰრქუა ძმათა თჳსთა: კუალად მომეცა მე ვეცხლი ჩემი და, აჰა, იგი ვაშკარანსა ჩემსა არს. და განუკრთა გული მათი და შეშფოთნეს ურთიერთას და იტყოდეს: რაჲ ესე მიყო ჩუენ ღმერთმან?
29 | მივიდნენ იაკობთან, თავიანთ მამასთან, ქანაანის ქვეყანაში და უამბეს ყველაფერი, რაც შეემთხვათ. უთხრეს: | 29 | და მოვიდეს იგინი იაკობისა, მამისა მათისა, ქუეყანად ქანანისა, უთხრეს მათ ყოველი, რაჲცა შეემთხჳა და ეტყოდეს:
30 | მკაცრად გველაპარაკა იმ ქვეყნის ბატონი, მსტოვრებად მიგვიჩნია. | 30 | მეტყოდა ჩუენ კაცი იგი, უფალი მის ქუეყანისა ფიცხლად და შემსხნა საპყრობილესა, ვითარცა მსტოვარნი ქუეყანისანი.
31 | ვუთხარით: პატიოსნები ვართ, მსტოვრები არა ვართ. | 31 | ხოლო ჩუენ ვარქუთ მას: რამეთუ მშჳდობისანი ვართ და არა მსტოვარნი.
32 | თორმეტი ძმანი ვართ, ერთი მამის შვილები; ერთი აღარა გვყავს ცოცხალი; უმცროსი ახლა მამასთანაა ქანაანის ქვეყანაში. | 32 | ათორმეტნი ვიყუენით ჩუენ ძენი ერთისა მამისანი, ერთი იგი არა შოვრის არს, ხოლო ერთი იგი უმრწამესი მამისა ჩუენისა თანა არს ქუეყანასა ქანანისსა.
33 | გვითხრა იმ კაცმა, ქვეყნის პატრონმა: ამით გავიგებ, პატიოსნები ხართ თუ არა: ერთი ძმა დამიტოვეთ, თქვენ კი აიღეთ პური თქვენიანებისთვის და წადით. | 33 | და მრქუა ჩუენ კაცმან მან, უფალმან მის ქუეყანისამან: ამით ვცნა, რამეთუ მშჳდობისანი ხართ, ძმაჲ ერთი თქუენგანი აქა დაუტევეთ ჩემ თანა და სყიდულიცა იგი იფქლი, რომელი მიგიღებიეს, მიართჳთ ვანსა თქუენსა და წარვედით.
34 | მომიყვანეთ თქვენი უმცროსი ძმა და დავიჯერებ, რომ მსტოვრები არა ხართ, რომ პატიოსანი ხალხი ხართ. მოგცემთ თქვენს ძმას და მშვიდობით გაივლით ამ ქვეყანას. | 34 | და ძმაჲ იგი თქუენი უმრწემესი მოიყუანეთ ჩემდა და ვცნა, რამეთუ არა მსტოვარნი ხართ, არამედ მშჳდობისანი, მიგცე ძმაჲ ესე თქუენი და ქუეყანასა ამას იქცეოდეთ და ვაჭრობდეთ.
35 | როცა გადმოაცარიელეს თავ-თავიანთი ვაშკარანები, თითოეულს თავისი ვერცხლით სავსე ტომსიკა აღმოაჩნდა ვაშკარანში. დაინახეს თავიანთი ვერცხლი მათ და მათმა მამამ და შეეშინდათ. | 35 | და იყო, ვითარცა წარმოაცალიერებდეს ძაძათა მათთა, იპოვა შეკრული ვეცხლი კაცად-კაცადისა ძაძასა თჳსსა. და ვითარცა იხილეს შეკრულები იგი ვეცხლი მათი და შეეშინათ.
36 | უთხრა მათ იაკობმა, მათმა მამამ: შვილები წამართვით! იოსები აღარ მყავს, სიმონი აღარ მყავს! ახლა ბენიამინი მიგყავთ. ყველაფერი მე დამატყდა თავს! | 36 | და ჰრქუა იაკობ, მამამან მათმან: მე უშვილო მქმენით, იოსებ არა არს, სჳმეონ არა არს და ბენიამენ-ღა მიმიღოთ, ჩემ ზედა იქმნა ესე ყოველი.
37 | ასე უთხრა რეუბენმა მამამისს: ჩემი ორი შვილი მომიკალი, თუ უკან არ მოგიყვანო! მე ჩამაბარე და მევე დაგიბრუნებ. | 37 | მიუგო რუბენ მამასა თჳსსა და ჰრქუა: ორნი ესე ძენი ჩემნი მოსწყჳდენ, უკუეთუ არა მოვიყვანო ეგე შენდა. მომეც მე ეგე ჴელთა ჩემთა და მე აღმოგგუარო ეგე შენ.
38 | უთხრა იაკობმა: ჩემს შვილს ვერ გაგატანთ, რადგან მკვდარია მისი ძმა და ესღა შემრჩა. რამე უბედურება შეხვდება გზაზე, სადაც მიდიხართ. გამწარებულს ჩაიყვანთ ჩემს ჭაღარას შავეთში! | 38 | ჰრქუა მას იაკობ: არა შთავიდეს ძე ჩემი თქუენ თანა, რამეთუ ძმაჲ მაგისი მოკუდა და ეგე მარტოჲ დაშთომილ არს და შეემთხჳოს რაჲმე სნეულებაჲ გზასა ზედა, რომელსა მიხუალთ და შთაავლინოთ სიბერე ჩემი მწუხარებით ჯოჯოხეთად.


† www.orthodoxy.ge † ძველი აღთქმა - დაბადება (თავი 43)

დაბადება

თავი ორმოცდამესამე

ახალი ქართულით ძველი ქართულით
1 | მძიმე გახდა შიმშილი ქვეყანაზე. | 1 | ხოლო სიყმილი განძლიერდებოდა ქუეყანასა.
2 | როცა შეჭამეს მთელი პური, ეგვიპტიდან რომ ჰქონდათ ამოტანილი, მამამ უთხრა მათ: გაბრუნდით, კიდევ გვიყიდეთ მცირედი საზრდო. | 2 | და იყო, რაჟამს შეასრულეს იფქლი იგი შეჭმად, რომელ მიეღო ეგჳპტით, ჰრქუა მათ მამამან მათმან: კუალად წარვედით და მიყიდეთ ჩუენ მცირედ საზრდელი.
3 | უთხრა მას იუდამ: მკაცრად გაგვაფრთხილა იმ კაცმა, თვალით არ დამენახოთ, თუ თქვენი ძმა თქვენთან იქნებაო. | 3 | ჰრქუა მას იუდა: წამებით მიწამებდა ჩუენ კაცი იგი, უფალი ქუეყანისა მის, და თქუა: ვერ იხილოთ პირი ჩემი, უკუეთუ არა ძმაჲ იგი თქუენი უმრწემესი იყოს თქუენ თანა.
4 | თუ გაგვაყოლებ ძმას, ჩავალთ და გიყიდით საზრდოს. | 4 | უკუეთუ მოავლინო შენ ძმაჲ ჩუენი ჩუენ თანა, შთავიდეთ და გიყიდოთ შენ საზრდელი.
5 | თუ არ გაგვაყოლებ, ვერ ჩავალთ, რადგან გვითხრა იმ კაცმა, თვალით არ დამენახოთ, თუ თქვენი ძმა თქვენთან არ იქნებაო. | 5 | უკუეთუ არა მოავლინებ ძმასა ჩუენსა ჩუენ თანა, არა შთავიდეთ, რამეთუ კაცი იგი გვეტყოდა ჩუენ და გურქუა: არა იხილოთ პირი ჩემი, უკუეთუ არა ძმაჲ იგი თქუენი უმრწმესი იყოს თქუენ თანა.
6 | უთხრა ისრაელმა: რად მიბოროტეთ, რად გაუმხილეთ იმ კაცს, რომ კიდევ გყავთ ძმა? | 6 | და ჰრქუა მათ ისრაჱლ: რაჲ ესე ბოროტი მიყავთ მე? რაჲსათჳს უთხართ, კაცსა მას, რამეთუ გივის თქუენ ძმაჲ.
7 | უთხრეს: არ მოგვეშვა ის კაცი, გვეკითხებო ჩვენს და ჩვენი მოდგმის ამბავს, თუ არის ცოცხალი მამათქვენიო, კიდევ თუ გყავთო ძმა. ჩვენც ვუამბეთ ყველაფერი. რა ვიცოდით, თუ გვეტყოდა, თქვენი ძმა ჩამოგვიყვანეთო? | 7 | ხოლო მათ ჰრქუეს: კითხჳთ მკითხვიდა ჩუენ კაცი იგი ნათესავსა ჩუენსა: უკეთუ მამაჲ თქუენი ცოცხალ-ღა არს, ანუ თუ გივის ძმაჲ? და ჩუენ უთხართ მას კითხჳსა მისისაებრ. ჩუენ რაჲ უწყოდეთ, თუ მრქუას ჩუენ: ვითარმედ მოიყუანეთ ძმაჲ თქუენი?
8 | უთხრა იუდამ ისრაელს, თავის მამას: გაგვატანე ყმაწვილი. ავდგებით და წავალთ, რომ ცოცხლები დავრჩეთ და არ დავიხოცოთ არც ჩვენ, არც შენ და არც ჩვენი წვრილშვილი. | 8 | ჰრქუა მას იუდა: მოავლინე ყრმაჲ ეგე ჩემ თანა და აღვდგეთ და წარვიდეთ, რათა ვსცხოვნდეთ და არა მოვსწყდეთ ჩუენ-ცა და შენ-ცა და ვანი-ცა შენი.
9 | მე ჩავიბარებ და მევე მომკითხე. თუ არ მოგიყვანო და წინ არ დაგიყენო, მთელი სიცოცხლე შემცოდე ვიყო შენს წინაშე. | 9 | მე თავს-ვიდვა ეგე და ჴელთა ჩემთაგან იძიე, უკუეთუ არა მოვიყუანო და დავადგინო ეგე შენ წინაშე, შეცოდებულ ვიყო შენდა ყოველთა დღეთა.
10 | რომ არ დავყოვნებულიყავით, აქამდე ორჯერ ვიქნებოდით დაბრუნებულები. | 10 | და უკეთუმცა არა დავყოვნეთ, აწმცა მოქცეულ ვართ ორგზის.
11 | უთხრა მათ ისრაელმა, მათმა მამამ: თუ ასეა, ეს მაინც გააკეთეთ: გაავსეთ ჭურჭლები ამ ქვეყნის დოვლათით, ჩაუტანეთ იმ კაცს ძღვნად მცირეოდენი ბალსამონი, მცირეოდენი თაფლი, საკმეველი, შტახსი, ფსტა და ნუში. | 11 | და ჰრქუა მას ისრაჱლ: ვინათგან ეგრე არს, ესე ყავთ: მიიღეთ ნაყოფისაგან ამის ქუეყანისა ჭურჭელთა შინა თქუენთა და შთაართუთ ძღუენი კაცსა მის ღმრთისასა: რეტინე და თაფლი და საკუმეველი და შტახსი და ბელეკონი და ნიგოზი.
12 | ერთიორად წაიღეთ ვერცხლი, დაბრუნებული ვერცხლი კი, თქვენს თოფრებში რომ ეწყო, უკანვე მიეცით. ალბათ შეცდომაა რაღაც. | 12 | და ვეცხლი ორი წილი მიიღეთ ჴელთა თქუენთა, ვეცხლი იგი, რომელ მოიგო ჭურჭელთა თქუენთა თანა, მიიღეთ თქუენ თანავე, ნუუკუ უმეცრება რაჲმე არს.
13 | თქვენი ძმაც წაიყვანეთ, ადექით და კიდევ წადით იმ კაცთან. | 13 | და ძმაჲ თქუენი წარიყუანეთ, და აღდეგით და წარვედით მის კაცისა.
14 | ყოვლადძლიერი ღმერთი შეგეწიოთ, რათა წყალობა ნახოთ იმ კაცის თვალში და გამოგატანოთ ის მეორე ძმა და ბენიამინი. მე კი, თუ უშვილოდ დარჩენა მიწერია, დავრჩე უშვილო! | 14 | ხოლო ღმერთმან ჩემმან მოგეცინ თქუენ მადლი წინაშე მის კაცისა, მოავლინენ ძმაჲ იგი თქუენი ერთი და ბენიამენ, რამეთუ მე ერთ-ვე უშვილო ვიქმენ.
15 | წაიღეს კაცებმა ეს ძღვენი, ვერცხლიც ერთიორად წაიღეს, და ბენიამინიც წაიყვანეს; ადგნენ და ჩავიდნენ ეგვიპტეში და წარუდგნენ იოსებს. | 15 | მიიღეს კაცთა მათ ძღუენი იგი და ვეცხლი ორი წილი მიიღეს ჴელთა მათთა და ბენიამენ, და აღდგეს და შთავიდეს ეგჳპტედ და წარდგეს წინაშე იოსებისა.
16 | დაინახა მათთან ბენიამინი იოსებმა და უთხრა თავისი სახლის მოურავს: მომიყვანე სახლში ეს კაცები, საკლავი დაკალი და გაამზადე, რადგან ჩემთან ერთად უნდა ჭამონ პური ამ კაცებმა შუადღისას. | 16 | ვითარცა იხილნა იგინი იოსებ და ბენიამენ, ძმაჲ იგი თჳსი ერთისა დედისაჲ, ჰრქუა ეზოჲსმოძღუარსა თჳსსა: შეიყუანენ კაცნი ეგე სახიდ და დაკალ საკლველები და მზა-ყავ, რამეთუ ჩემ თანა ჭამონ პური კაცთა მაგათ სამხრის.
17 | ისე მოიქცა ის კაცი, როგორც იოსებმა უბრძანა: მოუყვანა კაცმა ეს კაცები იოსებს სახლში. | 17 | ყო ეგრე კაცმან მან, ვითარცა უბრძანა მას იოსებ და შეიყუანნა იგინი ვანად იოსებისა.
18 | შეეშინდათ ამ კაცებს, იოსების სახლში რომ მიიყვანეს. თქვეს, იმ ვერცხლის გამო მოგვიყვანეს ალბათ, მაშინ რომ ვაშკარანებში ჩაგვიდესო; თავს დაგვესხმიან, რომ დაგვიმონონ და ჩვენს სახედრებსაც დაეპატრონონ. | 18 | ვითარცა იხილეს, რამეთუ შეიყუანეს კაცნი იგი სახიდ იოსებისა და თქუეს ვეცხლისა მისთჳს, რაჟამს იპოვა ჭურჭელთა ჩუენთა პირველად, მისთჳს შევჰყავთ ჩუენ შეწამებად დაცვისა და დადებად ბრალისა და მიყუანებად ჩუენდა მონად და კარაულთა ჩუენთა.
19 | მიადგნენ იმ კაცს, იოსების სახლის მოურავს, და დაელაპარაკნენ სახლის შესასვლელთან. | 19 | მოუჴდეს კაცსა მას, რომელ-იგი იყო სახლსა ზედა იოსებისსა.
20 | უთხრეს: გევედრებით, ბატონო! ჩვენ წინათაც ჩამოვსულვართ პურის საყიდლად. | 20 | ბჭეთა სახლისათა და ჰრქუეს: გევედრებით, უფალო, მოვედით პირველად სყიდად საზრდელისა.
21 | ღამის გასათევში რომ მივედით, თავი მოვხსენით ჩვენს ვაშკარანებს და ვხედავთ. ვაშკარანის პირზე დევს თითოეულის ვერცხლი უკლებლივ. ახლა გიბრუნებთ ჩვენი ხელით. | 21 | და იყო, ვითარცა მივედით სადგურსა და აღვაღეთ ძაძათა ჩუენთა, კაცად-კაცადისა ვეცხლი იპოვა ძაძათა ჩუენთა ვეცხლი ჩუენი, სასწორით მოგვიღებიეს ჴელთა ჩუენთა აწ.
22 | სხვა ვერცხლი წამოვიღეთ ჩვენი ხელით პურის საყიდლად. არ ვიცით, ვინ ჩაგვიდო ის ვერცხლი ვაშკარანებში. | 22 | და ვეცხლი სხუაჲ მოგჳღებიეს სყიდად საზრდელისა და არა ვიცით, ვინ შთადვა იგი ძაძათა ჩუენთა.
23 | უთხრა მათ: მშვიდობა თქვენდა! ნუ გეშინიათ, თქვენმა ღმერთმა, მამათქვენის ღმერთმა ჩაგიდოთ განძი ვაშკარანებში. მომივიდა თქვენი ვერცხლი. და გამოუყვანა სიმონი. | 23 | ხოლო მან ჰრქუა მათ: შენდობა იყავნ თქუენდა. ნუ გეშინინ, ღმერთმან თქუენმან და ღმერთმან მამათა თქუენთამან გცა საფასე ჭურჭელთა თქუენთა. ხოლო მე ვეცხლი თქუენი გამოცდილი მომიღებიეს და გამოგუარა მათ სჳმეონ და შეიყუანნა იგინი შინაგან.
24 | შეიყვანა კაცმა ეს კაცები იოსების სახლში, მისცა მათ წყალი ფეხის დასაბანად და მათ სახედრებს საკვები დაუყარა. | 24 | და მოართუა წყალი დაბანად ფერჴთა მათთა და სცა საზრდელი ვირთა მათთა.
25 | მოამზადეს ძღვენი, ვიდრე იოსები მოვიდოდა შუადღისას, რადგან გაიგეს, რომ აქ უნდა ეჭამათ პური. | 25 | ხოლო მათ მზა-ყუეს ძღუენი მოსლვადმდე იოსებისა სამხრად, რამეთუ ესმა ვითარმედ, მუნ სადილობად არს.
26 | მოვიდა იოსები სახლში და მიართვეს მას ძღვენი საკუთარი ხელით, და მიწამდე თაყვანისცეს. | 26 | შევიდა იოსებ სახიდ თჳსა და შეართუეს მის ძღუენი, რომელ აქუნდა ჴელთა მათთა და თაყუანი-სცეს მას თავითა ქუეყანასა ზედა.
27 | მოიკითხა იოსებმა ისინი და უთხრა: ხომ მშვიდობით არის მოხუცი მამათქვენი, ვისზეც მელაპარაკებოდით? ხომ ცოცხალია ჯერაც? | 27 | ჰკითხა მათ იოსებ და ჰრქუა: ვითარ-რაჲ ცოცხლებით იყუენით? და მერმე ჰრქუა მათ: ცოცხლებით არს-ა მამაჲ იგი თქუენი მოხუცებული, რომლისა სთქუთ: ცოცხალ-ღა არს?
28 | უთხრეს: მშვიდობით არის შენი მორჩილი მამაჩვენი, ჯერაც ცოცხალია. მუხლი მოიყარეს და თაყვანისცეს. | 28 | ხოლო მათ ჰრქუეს: ცოცხლებით არს მონაჲ შენი, მამაჲ ჩუენი, ცოცხალ-ღა არს. და თქუა იოსებ: კურთხეულ არს კაცი იგი ღმრთისა მიერ და იგინი მოდრკეს და თაყუანის-სცეს.
29 | აიხედა იოსებმა და დაინახა თავისი ძმა ბენიამინი, თავისი დედის შვილი; იკითხა: ეს ხომ არ არის თქვენი უმცროსი ძმა, ვისზეც მელაპარაკებოდით? თქვა: ღმერთი გწყალობდეს, ჩემო შვილო! | 29 | აღიხილნა თუალნი თჳსნი იოსებ და იხილა ბენიამენ, ძმაჲ თჳსი, ერთისა დედისაჲ და ჰრქუა: ესე არსა ძმაჲ თქუენი მრწემი, რომლისა სთქუთ ჩემდა მოყვანებაჲ? და ჰრქუა: ღმერთმან შეგიწყალენ შენ, შვილო.
30 | ვეღარ მოითმინა იოსებმა, რადგან გულ-ღვიძლი დაეწვა თავისი ძმის გამო, ტირილი მოუნდა და გავიდა თავის ოთახში და იქ ატირდა. | 30 | შეძრწუნდა იოსებ, რამეთუ, შეიწვებოდეს ნაწლევნი მისნი ძმასა მისსა ზედა და ეგულებოდა ტირილად, შევიდა საუნჯედ და ტიროდა მუნ.
31 | დაიბანა პირი, გამოვიდა, გაიმაგრა გული; თქვა: მოგვიტანეთ საჭმელი. | 31 | და დაიბანა პირი თჳსი და დაითმინა ტირილი და უბრძანა დაგება პურისა.
32 | მოუტანეს საჭმელი მას ცალკე და მათ ცალკე, მასთან ერთად მეინახე ეგვიპტელებსაც ცალკე, რადგან არ შეეძლოთ ეგვიპტელებს ებრაელებთან ერთად ეჭამათ, პური; სიბილწედ რაცხდნენ ამას ეგვიპტელნი. | 32 | და დაუგეს მას მარტოსა და მათ თჳსა და მეგჳპტელთა მათ, რომელნი პურს ერთნეს, თჳსა რამეთუ ვერ ჴელ-ეწიფების მეგჳპტელთა პურისა ჭამად ებრაელთა თანა. რამეთუ საძაგელებაჲ არს მეგჳპტელთაჲ ყოველი მწყემსი ცხოვართა.
33 | დასხდნენ მის პირისპირ უფროს-უმცროსობის მიხედვით; გაკვირვებით გადახედეს ერთმანეთს კაცებმა. | 33 | და დასხდეს წინაშე მისსა უხუცესი უხუცესად და უმრწემესი უმრწემესად, განუკჳრდებოდა კაცთა მათ კაცად-კაცადისა ძმისა მიმართ თჳსისა.
34 | უგზავნიდა მათ იოსები თავისი სუფრიდან კერძს; ბენიამინის კერძი ხუთჯერ მეტი იყო სხვების კერძზე. სვეს და შეთვრნენ მასთან ერთად. | 34 | რამეთუ მიიღებდეს იგინი ბოძსა კაცად-კაცადი, მიიხუენ თავისა თჳსისა, ხოლო დიდად განდიდნებოდა ბოძი ბენიამენისი უფროჲს მათსა ხუთ წილ, ვიდრე მათი, სუეს ღჳნოჲ და დაითვრნეს მის თანა.


† www.orthodoxy.ge † ძველი აღთქმა - დაბადება (თავი 44)

დაბადება

თავი ორმოცდამეოთხე

ახალი ქართულით ძველი ქართულით
1 | უბრძანა იოსებმა თავის სახლის მოურავს და უთხრა: აუვსეთ ამ კაცებს ტომრები პურით, რამდენის ზიდვასაც შეძლებენ, და თითოეულს ტომრის პირზე დაუდევით თავისი ვერცხლი. | 1 | და უბრძანა იოსებ ეზოჲსმოძღუარსა თჳსსა და ჰრქუა: აღავსენით ძაძანი მაგათ კაცთანი საზრდელითა, რაოდენ რომელ ედვას აღებად და შთაუდევით ვეცხლი კაცად-კაცადისა პირსა ზედა ძაძისა თჳსისასა.
2 | ხოლო ჩემი თასი, ვერცხლის თასი, უმცროსს ჩაუდევით ტომარაში მის ვერცხლთან ერთად როგორც იოსებმა უთხრა, ისე გააკეთა კაცმა. | 2 | და ბარძიმი იგი ჩემი ვეცხლისა შთაუდევით ძაძასა უმრწემესისასა და სასყიდელი-ცა იფქლისა მისისაჲ, ხოლო მათ ყუეს სიტყჳსა მის იოსებისსა, ვითარ-იგი უბრძანა მათ.
3 | გათენებისას გაისტუმრეს ეს კაცები თავისი სახედრებით. | 3 | ღამე იგი განთენა და კაცნი იგი წარიგზავნნეს და კარაულნი მათნი
4 | ის იყო ქალაქიდან უნდა გასულიყვნენ, რომ უთხრა იოსებმა თავისი სახლის მოურავს: წადი და დაედევნე იმ კაცებს, დაეწიე და უთხარი: ბოროტებით რატომ გადაუხადეთ სიკეთე? | 4 | და ვითარცა განვლეს ქალაქი, არღა განშორებულ იყვნეს შორად, ჰრქუა იოსებ ეზოსმოძღუარსა თჳსსა: აღდეგ, დევნა-უყავ კაცთა მათ, ეწიე და არქუ მათ: რაჲსათჳს მომაგეთ მე ბოროტი კეთილისა წილ?
5 | ამით არის, რომ სვამს ჩემი ბატონი; ამით არის, რომ მარჩიელობს. ცუდი საქმე გიქნიათ. | 5 | რასა მიმპარეთ მე ბარძიმი ვეცხლისაჲ, ანუ არა ესე არს-ა, რომლითა სუამნ უფალი ჩემი და იგი ზმნით იზმნიან მაგით? ბოროტი აღასრულეთ რომელ ესე ჰყავთ.
6 | მიეწია მათ და უთხრა ეს სიტყვები. | 6 | და ვითარ ეწია იგი, ჰრქუა მათ სიტყჳსა მისებრ.
7 | მიუგეს: რად ამბობს ბატონი ასეთ სიტყვებს? ღმერთმა დაიფაროს შენი მორჩილნი ამგვარი საქმისაგან. | 7 | ხოლო მათ მიუგეს და ჰრქუეს: რად იტყჳს უფალი ჩუენი სიტყუასა მაგას? ნუ იყოფინ ჩუენდა, მონათა შენთა სიტყჳსა მაგისებრ.
8 | ხომ უკან დავაბრუნეთ ქანაანის ქვეყნიდან ვერცხლი, ჩვენს ტომრებში რომ ვიპოვეთ? ახლა როგორღა მოვიპარავდით შენი ბატონის სახლიდან ვერცხლს ან ოქროს? | 8 | უკუეთუ ვეცხლი იგი, რომელ ვპოვეთ ჭურჭელთა ჩუენთა, მოვიღე შენდა ქუეყანით ქანანით, ვითარმცა ვიპარეთ სახლისაგან უფლისა შენისა ოქროჲ, გინა ვეცხლი?
9 | შენს მორჩილთაგან თუ ვინმეს აღმოაჩნდა თასი, მოკვდეს იგი, ხოლო დანარჩენები მონებად გავუხდებით ჩვენს ბატონს. | 9 | ხოლო რომლისაცა თანა იპოოს მონათა შენთაგანისა ბარძიმი იგი მოკუედინ და ჩუენმცა ვართ უფლისა შენისა მონა.
10 | უთხრა: ეგრე იყოს, როგორც თქვენ ამბობთ. ვისაც აღმოაჩნდება, თასი, მონად გამიხდეს; დანარჩენი უდანაშაულო იქნებით. | 10 | ხოლო მან ჰრქუა: და აწ ვითარ იტყჳთ, ეგრე იყავნ. ვის თანა-ცა იპოოს ბარძიმი იგი, იყავნ ჩუენდა მონა. ხოლო თქუენ უბრალო იყვნეთ.
11 | საჩქაროდ ჩამოიღეს თავთავიანთი ტომრები და პირი მოხსნეს ტომრებს. | 11 | და ისწრაფეს და გარდაჰჴადეს კაცად-კაცადმან ტჳრთი თჳსი და განჴსნეს თითოეულად ძაძა თჳსი.
12 | მოჰყვა ჩხრეკას კაცი, უფროსით დაიწყო და უმცროსით დაამთავრა. ბენიამინის ტომარაში აღმოჩნდა თასი. | 12 | და იწყო და აღიხილვიდა უხუცესითგან, ვიდრემდე მოვიდა უმრწემესისა და პოვა ბარძიმი იგი ტჳრთსა შინა ბენიამენისსა.
13 | შემოიხიეს სამოსელი, დატვირთეს თავთავიანთი სახედრები და ქალაქში გაბრუნდნენ. | 13 | ხოლო მათ დაიპეს სამოსელი მათი და აჰკიდეს კაცად-კაცადმან ტჳრთი თჳსი კარაულსა მათსა და მიიქცეს ქალაქად.
14 | მივიდნენ იუდა და მისი ძმები იოსების სახლში - ჯერ კიდევ შინ იყო იგი - და პირქვე დაემხნენ მის წინაშე. | 14 | შევიდა იუდა და ძმანი მისნი იოსებისა, ვიდრე სახლსა-ღა შინა იყო და დაცჳვეს წინაშე მისსა ქუეყანისა ზედა.
15 | უთხრა იოსებმა: ეს რა გაგიკეთებიათ? როგორ ვერ მიხვდით, რომ ჩემნაირ კაცს მარჩიელობის ძალიც შესწევს? | 15 | ჰრქუა მათ იოსებ: რაჲ-ვსე ჰქმენით? არა იცითა, რამეთუ ზმნით იზმნის კაცი ჩემ ვითარი?
16 | მიუგო იუდამ: რა ვუთხრათ ჩვენს ბატონს, რა ვთქვათ, რით ვიმართლოთ თავი? ღმერთმა უპოვა ბრალი შენს მორჩილთ. აჰა, მონები ვართ ჩვენი ბატონისა, ჩვენც და ისიც, ვის ხელშიც აღმოჩნდა თასი. | 16 | ჰრქუა მას იუდა: რაჲ სიტყუაჲ მიუგოთ უფალსა ჩუენსა, ანუ რასა ვიტყოდით, ანუ რასა ვიმართლობდეთ, რამეთუ ღმერთმან პოვნა მონანი თჳსნი ცოდვასა შინა. აჰა ესერა, ვართ ჩუენ მონა უფლისა ჩუენისა და რომლისა თანა იპოვა ბარძიმი იგი.
17 | უთხრა იოსებმა: ვერა, ვერ ვიზამ ასე. ვის ხელშიც აღმოჩნდა თასი, ის გამიხდეს მონად, დანარჩენები მშვიდობით დაბრუნდით მამათქვენთან. | 17 | ჰრქუა მას იოსებ: ნუ იყოფინ ჩემდა ყოფად სიტყჳსა მაგის, კაცი რომლისა თანა იპოვა ბარძიმი იგი, იგი-ცა იყოს ჩემდა მონა ხოლო თქუენ აღვედით ცოცხლებით მამისა თქუენისა.
18 | ახლოს მივიდა იუდა და უთხრა: გევედრები, ჩემო ბატონო, სიტყვა ათქმევინე შენს მორჩილს, ნუ განურისხდები შენს მორჩილს, რადგან ფარაონის ტოლი კაცი ხარ. | 18 | მი-რე-ეახლა მას იუდა და ჰრქუა: გევედრები უფალო, იტყოდი მონა შენი წინაშე შენსა და ნუ განჰრისხნები მონისა შენისათჳს, რამეთუ შე ხარ შემდგომი ფარაოსა.
19 | ჩემმა ბატონმა ჰკითხა თავის მორჩილთ, მამა ან ძმა თუ გყავთო. | 19 | შენ გვკითხე მონათა შენთა და სთქუ: უკუეთუ გივის მამაჲ, გინათუ ძმაჲ?
20 | ჩვენც ვუთხარით ჩვენს ბატონს: მოხუცებული მამა გვყავს და პატარა ბავშვი, მის სიბერეში შობილი; ძმა მოუკვდა და ისღა დარჩა მისი დედისგან, ამიტომაც უყვარს იგი მამამისს. | 20 | და გარქუთ უფალსა ჩუენისა, ვითარმედ გჳვის ჩუენ მამაჲ მოხუცებული და ძე სიბერისა მისისა. ძმაჲ მისი მოკუდა და იგი მარტო დაშთა დედასა მისსა და მამამან მისმან შეიყუარა იგი.
21 | გვითხარი შენს მორჩილთ: ჩამომიყვანეთ, ჩემი თვალით ვნახოო. | 21 | ხოლო შენ არქუ მონათა შენთა: მოიყუანეთ იგი ჩემდა და მე ვიღუაწო იგი.
22 | მივუგეთ ჩვენს ბატონს: ვერ მიატოვებს ყმაწვილი მამას, მიატოვებს და კიდეც მოკვდება მამამისი. | 22 | ხოლო ჩუენ გარქუთ შენ, უფალსა ჩუენსა, ვერ ჴელ-გეწიფების ყრმასა მას დატევებად მამისა, უკუეთუ დაუტეოს მამაჲ, მოკუდეს იგი.
23 | გვითხარი შენს მორჩილთ: თუ არ ჩამოგიყვანიათ თქვენი უმცროსი ძმა, თვალით აღარ დამენახოთო. | 23 | ხოლო შენ არქუ მონათა შენთა: უკუეთუ არა მოვიდეს ძმაჲ თქუენი უმრწემესი თქუენ თანა, არ-ღა-რა შესძინოთ ხილვად პირისა ჩემისა.
24 | როცა მივედით მამაჩემთან, შენს მორჩილთან, შევატყობინეთ ჩვენი ბატონის ნათქვამი. | 24 | და იყო, ვითარცა აღვედით მონისა შენისა, მამისა ჩუენისა, უთხართ მას სიტყუაჲ უფლისაჲ ჩუენისა.
25 | გვითხრა მამაჩვენმა: დაბრუნდით, გვიყიდეთო მცირეოდენი პური. | 25 | და მრქუა ჩუენ მონამან შენმან, მამამან ჩუენმან: წარვედით, და მიყიდეთ ჩუენ კუალად მცირედ საზრდელი.
26 | ვუთხარით: ვერ ჩავალთ. უმცროსი ძმა თუ ჩვენთან იქნება, მაშინ ჩავალთ. რადგან ვერ დავენახვებით იმ კაცს, თუ უმცროსი ძმა ჩვენთან არ იქნება. | 26 | ხოლო ჩუენ ვარქუთ: ვერ, ჴელ-გუეწიფების შთასლვად, არა თუ ძმაჲ ჩუენი უმრწემესი შთამოვიდეს ჩუენ თანა, რამეთუ ვერ ჴელ-გუეწიფების ხილვად პირისა კაცისა მის, უკუეთუ ძმაჲ ჩუენი უმრწემესი არა იყოს ჩუენ თანა.
27 | გვითხრა მამაჩემმა, შენმა მორჩილმა: თქვენ იცით, რომ ორი ვაჟი მიშვა ჩემმა ცოლმა. | 27 | ხოლო მრქუა ჩუენ მამამან ჩუენმან, მონამან შენმან, ჩუენდა მომართ: თქუენ უწყით, რამეთუ ორნი შუნა იგინი ცოლმან ჩემმან.
28 | ერთი წავიდა ჩემგან, ვთქვი, მხეცმა დაგლიჯა-მეთქი, და დღემდე აღარ მინახავს იგი. | 28 | და ერთი იგი წარწყმდა, განვიდა ჩემგან და სთქუთ: მჴეცმან შეჭამა იგი და არ-ღა-რა ვიხილე.
29 | ამასაც მაშორებთ და თუ რამე უბედურება შეემთხვა გზაზე, ჩემს ჭაღარას გამწარებულს ჩაიყვანთ შავეთში. | 29 | აწ უკუე ესე-ღა თუ წარიყუანოთ პირისაგან ჩემისა და შეხუდეს მაგას სნეულებაჲ გზასა ზედა, შთაავლინოთ სიბერე ჩემი მწუხარებით ჯოჯოხეთა.
30 | ახლა რომ მივუვალთ მამაჩვენს და არ მივუყვანთ ყმაწვილს, რომლის სულთანაც მისი სულია გადაფსკვნილი. | 30 | აწ უკუეთუ შევიდე მონისა შენისა, მამისა ჩუენისა, და ყრმაჲ ეგე არა იყოს ჩუენ თანა, რამეთუ სულნი მისნი გამოაბენ სულთა მაგისთა.
31 | დაინახავს, რომ არ არის ყმაწვილი და მოკვდება, და გამწარებულს ჩავიყვანთ შენი მორჩილნი მამაჩვენის, შენი მორჩილის ჭაღარას შავეთში. | 31 | და იყოს, რაჟამს იხილოს, ვითარმედ ყრმაჲ ეგე არა არს ჩუენ თანა, აღესრულოს და შთავიდეს სიბერე მამისა ჩუენისა მწუხარებით ჯოჯოხეთა.
32 | რადგან შენმა მორჩილმა ჩავიბარე ეს ყმაწვილი მამისგან და ასე ვუთხარი: თუ უკან არ მომიყვანია, მთელი ჩემი სიცოცხლე შემცოდე ვიყო-მეთქი მამაჩემის წინაშე. | 32 | რამეთუ მონასა შენსა თავს-მიდებიეს ყრმაჲ ეგე მამისაგან და ვარქუ: უკუეთუ არა მოვიყუანო შენ წინაშე და დავადგინო, შეცოდებულ ვიყო მე მამისა ყოველთა დღეთა.
33 | ახლა, დარჩეს შენი მორჩილი შენს მონად ამ ყმაწვილის სანაცვლოდ, ყმაწვილი კი თავის ძმებს წაჰყვეს. | 33 | აწ უკუე ვდგე მე მონად შენდა ყრმისა მაგის წილ, ხოლო ყრმაჲ ეგე აღვიდეს ძმათა თანა მამისა თჳსისა.
34 | როგორ მივიდე მამაჩემთან, თუ ყმაწვილი ჩემთან არ იქნება? ნუმც შევსწრებივარ უბედურებას, რაც მამაჩემს დაატყდება თავს! | 34 | ვითარმე უკუე აღვიდე მამისა, არა თუ იყოს ძმაჲ ჩუენი უმრწემესი ჩუენ თანა, რათა არა ვიხილო ძჳრი, რომელი პოოს მამამან ჩემმან?


† www.orthodoxy.ge † ძველი აღთქმა - დაბადება (თავი 45)

დაბადება

თავი ორმოცდამეხუთე

ახალი ქართულით ძველი ქართულით
1 | ვეღარ შეიკავა თავი იოსებმა მხლებელთა წინაშე და იყვირა: გაიყვანეთ ყველანი! არავინ იყო იოსებთან, როცა გაუმხილა მან თავისი ვინაობა ძმებს. | 1 | და ვერ-ღა-რა ეძლო იოსებს დათმენად ყოველთა წინაშე მდგომარეთა მისთა და თქუა: განავლინეთ ყოველი კაცი ჩემგან და არა ვინ დადგა წინაშე იოსებისა, არცა ერთი. ღა რაჟამს გამოეცხადებოდა იოსებ ძმათა თჳსთა.
2 | იწყო ხმამაღალი ტირილი და მოესმათ ეგვიპტელებს, და მოესმა ფარაონის სახლს. | 2 | აღიმაღლა ჴმაჲ ტირილით და ესმა ჴმაჲ ყოველთა მეგჳპტელთა და მიესმა სახლსა ფარაოჲსსა.
3 | უთხრა იოსებმა ძმებს: იოსები ვარ. ცოცხალია ჯერ კიდევ მამაჩემი? ვერ გასცეს პასუხი ძმებმა, რადგა შეეშინდათ მისი. | 3 | და ჰრქუა იოსებ ძმათა თჳსთა: მე ვარ იოსებ, ცოცხალღა არსა მამაჲ ჩემი? და ვერ მიუგეს ძმათა მისთა სიტყუაჲ, რამეთუ შეეშინა და შეძრწუნდეს ფრიად.
4 | უთხრა იოსებმა ძმებს: მომიახლოვდით. მიუახლოვდნენ და უთხრა მათ იოსებმა: იოსები ვარ, თქვენი ძმა, ეგვიპტეში რომ გამყიდეთ. | 4 | ჰრქუა იოსებ ძმათა მისთა: მომეახლენით მე! ხოლო იგინი მიეახლნეს და ჰრქუა: მე ვარ იოსებ, ძმაჲ თქუენი, რომელი მიმყიდეთ ეგჳპტედ.
5 | ნუღარ იწუხებთ და ნურც თავს გაკიცხავთ, აქ რომ გამყიდეთ. თქვენი სიცოცხლის სახსრად გამომგზავნა ღმერთმა. | 5 | ხოლო აწ ნუ სწუხთ, ნუცა ფიცხელ-გიჩნ თქუენ, რამეთუ მომყიდეთ მე აქა, რამეთუ ცხორებისა თქუენისათჳს მომავლინა მე ღმერთმან წინაშე თქუენსა.
6 | რადგან ეს ორი წელი შიმშილია ქვეყანაში და კიდევ ხუთი წელი არ იქნება ხვნა და მკა. | 6 | რამეთუ ესე მეორე-ღა წელი არს სიყმილი ქუეყანასა ზედა და მერმე ხუთნი-ღა წელნი ყოფად არიან, რომელსა არა იყოს ჴნვა, არაც ლეწვა.
7 | გამომგზავნა ღმერთმა თქვენს წინაშე, რათა დაგარჩინოთ ამქვეყნად, სიცოცხლე შეგინარჩუნოთ და მოგიტანოთ დიდი საშველი. | 7 | და მომავლინა მე ღმერთმან თქუენსა წინა, რათა დაშთეს ნეშტი თქუენი ქუეყანასა ზედა გამოზრდად თქუენდა ნეშტად დიდად.
8 | თქვენ კი არ გამოგიგზავნივართ აქ, არამედ ღმერთმა დამადგინა მამად ფარაონისა, მისი სახლის პატრონად და მთელი ეგვიპტის ქვეყნის განმგებლად. | 8 | ხოლო აწ არა თქუენ მომავლინეთ მე აქა, არამედ ღმერთმან და მყო მე, ვითარცა მამაჲ ფარაოსი, უფალ ყოველსა ზედა სახლსა მისსა და მთავარ ყოველსა ქუეყანასა ეგჳპტისასა.
9 | საჩქაროდ წადით მამაჩემთან და უთხარით: ასე ამბობს-თქო შენი შვილი იოსები: ღმერთმა დამადგინა მთელი ეგვიპტის პატრონად. ჩამოდი ჩემთან, ნუ დაყოვნდები-თქო. | 9 | ისწრაფეთ და აღვედით მამისა ჩემისა და არქუეთ მას: ამის იტყჳს იოსებ, ძე შენი, მყო მე ღმერთმან უფალ ყოველსა ქუეყანასა ეგჳპტისასა შთამოვედ ჩემდა და ნუ ჰყოვნი.
10 | იცხოვრე გოშენის მხარეში; ახლოს იქნებით-თქო ჩემთან შენ და შენი შვილები, შენი შვილთა შვილები, შენი ცხვარ-ძროხა და მთელი შენი საბადებელი. | 10 | და დაემკჳდრე ქუეყანასა გესემ არაბიასა და იყავ მახლობელად ჩემსა შენ და ძენი შენნი და ძენი ძეთა შენთანი და ცხოვარი და ზროხაჲ შენი ყოველი, რაოდენი-რაჲ არს შენი.
11 | აქ შეგინახავ-თქო, რადგან კიდევ ხუთი წელი გასტანს შიმშილი, რათა არ გაჩანაგდე შენი სახლითა და მთელი შენი საბადებლითურთ. | 11 | და მე გამოგზარდო შენ, რამეთუ ხუთ წელსა სიყმილი ყოფად არს, რათა არა მოსწყდეთ შენ და ძენი შენნი და ყოველი მონაგები შენი.
12 | აჰა, ხომ ხედავს თქვენი თვალი და ჩემი ძმის, ბენიამინის, თვალი, რომ ეს ჩემი ბაგეებია, თქვენ რომ გელაპარაკებათ. | 12 | აჰა ესერა, თუალნი თქუენნი ხედვენ და თუალნი ბენიამენისნი, ძმისა ჩემისანი, რამეთუ პირი ჩემი გეტყჳს თქუენ.
13 | მოახსენეთ მამაჩემს მთელი ჩემი დიდების ამბავი ეგვიპტეში და ყველაფერი, რაც ნახეთ. იჩქარეთ, ჩამომიყვანეთ მამაჩემი. | 13 | უთხართ მამასა ჩემსა ყოველივე დიდებაჲ ეგჳპტეს შინა და რაოდენი-ესე იხილეთ და ადრე ყავთ და მოიყვანეთ მამა ჩემი აქა.
14 | ყელზე მოეხვია თავის ძმას ბენიამინს და ატირდა; ბენიამინიც ტიროდა მის მკერდზე. | 14 | და მოეხჳა ქედსა ბენიამენისსა, ძმისა თჳსისსა, და ტიროდა მას ზედა. და ბენიამენ ტიროდა ქედსა ზედა იოსებისსა.
15 | სათითაოდ გადაკოცნა ძმები, ტიროდა და ეხვეოდა მათ. მხოლოდ ამის შემდეგ დაელაპარაკნენ ძმები. | 15 | და ამბორს-უყოფდა ყოველთა ძმათა თჳსთა და ტიროდა მათ თანა და ამისა შემდგომად ეტყოდეს მას ძმანი მისნი.
16 | მისწვდა ხმა ფარაონის სახლს, იოსების ძმები ჩამოვიდნენო. ეამა ფარაონს და მის მორჩილთ. | 16 | და მიიწია სიტყუაჲ ესე სახლსა ფარაოსსა და უთხრეს, ვითარმედ მოსრულ არიან ძმანი იოსებისნი, განიხარა ფარაო და ყოველთა მსახურთა მისთა.
17 | უთხრა ფარაონმა იოსებს: უთხარი შენს ძმებს: ასე მოიქეცით: დატვირთეთ ოთხფეხი და წადით ქანაანის ქვეყანაში. | 17 | და ჰრქუა ფარაო იოსებს: არქუ ძმათა შენთა, რათა ესრე ყონ; აღავსეთ ძაძები თქუენი იფქლითა და წარვედით ქუეყანად ქანანისად.
18 | წამოიყვანეთ მამათქვენი და თქვენი სახლეულნი და ჩემთან მოდით; მოგცემთ ყოველივე საუკეთესოს ეგვიპტის მიწაზე და ჭამეთ ამ მიწის დოვლათი. | 18 | და წარმოიყუანეთ მამაჲ თქუენი და ყოველი მონაგები თქუენი, და მოდით ჩემდა და მიგცე თქუენ ყოველივე კეთილი ეგჳპტისაჲ და შჭამდეთ თქუენ ტჳნსა ქუეყანისასა.
19 | შენ კი გებრძანება მათთვის სათქმელად: ასე გააკეთეთ-თქო: წაიყოლეთ ეგვიპტიდან ურმები თქვენი ცოლშვილისთვის, წამოიყვანეთ მამათქვენი და ჩამოდით. | 19 | ხოლო შენ ამცენ ესე, რათა მიიღონ ურმები ქუეყანით ეგჳპტით ყრმათა თქუენთათჳს და ცოლთა და წარმოიყუანეთ მამაჲ თქუენი და მოვედით
20 | თვალი ნუ დაგრჩებათ თქვენს ქონებაზე, რადგან თქვენი იქნება ყოველივე საუკეთესო მთელს ეგვიპტეში. | 20 | და ნუ ჰრიდებნ თუალი თქუენი ჭურჭელსა თქუენსა, რამეთუ ყოველივე კეთილი ეგჳპტისა თქუენდა იყოს.
21 | ასეც მოიქცნენ ისრაელიანები. მისცა მათ იოსებმა ურმები ფარაონის ბრძანებისამებრ და გაატანა საგზალი. | 21 | და ყვეს, ეგრე ძეთა ისრაჱლისათა და მისცა მათ იოსებ ურმები ბრძანებისაებრ მეფისა ფარაოსა და აღუგო მათ საზრდელი გზასა ზედა.
22 | თითოეულს მისცა თითო ხელი სამოსელი, ბენიამინს მისცა სამასი ვერცხლი და ხუთი ხელი სამოსელი. | 22 | და ყოველთავე სცა მრჩობლი სამოსელი, ხოლო ბენიამენს სცა ორასი დრაჰკანი და ხუთი საცვალებელნი თითოფერი სამოსლები.
23 | მამას გაუგზავნა ათი სახედარი, ეგვიპტური დოვლათით დატვირთული, და ათი ჭაკი ვირი, ხორბლით, პურითა და სასმელ-საჭმელით დატვირთული, მამის გამოსამგზავრებლად. | 23 | და მამასა მიუძღუანა ეგრეთვე ათი ვირი, რომელთა ეკიდა ყოვლისაგან კეთილისა ეგჳპტისა და ათი ჯორი, რომელთა აქუნდა პური საგზლად მამისა თჳსისა.
24 | გაუშვა თავისი ძმები და ისინიც წავიდნენ. უთხრა: ნურაფრის შეგეშინდებათ გზაზე. | 24 | და წარგზავნნა ძმანი თჳსნი და წარვიდეს და ჰრქუა მათ: ნუ გულს იწუხებთ გზასა ზედა.
25 | წავიდნენ ეგვიპტიდან და მივიდნენ ქანაანის ქვეყანაში იაკობთან, თავიანთ მამასთან. | 25 | და აღმოვიდეს ეგჳპტით და მოვიდეს ქუეყანად ქანანისად იაკობისა. მამისა მათისა.
26 | ახარეს, ცოცხალია შენი შვილი იოსები, მთელი ეგვიპტის განმგებელიაო. გაოგნდა, რადგან არ სჯეროდა მათი. | 26 | და უთხრეს მას და ჰრქუეს: ცოცხალ არს ძე შენი იოსებ და იგი არს მთავარ ყოველსა ქუეყანასა ეგჳპტისასა და განუკჳრდა იაკობს გონებასა თჳსსა და არა ჰრწმენა მათი.
27 | მოუყვნენ ყველაფერს, რაც იოსებმა უამბო მათ; დაინახა ურმებიც, იოსებს რომ გამოეგზავნა მის წასაყვანად, და მაშინღა გაცოცხლდა მათი მამის, იაკობის, სული. | 27 | და იგინი უთხრობდეს ყოველთა მათ სიტყუათა იოსების მიერ, რომელთა ეტყოდა მათ და ვითარცა იხილა ურმები იგი, რომელ მიუძღუანა იოსებ, რათა წარიყუანოს იგი განცხოველჴურდა სული იაკობ მამისა მათისა.
28 | თქვა ისრაელმა: კმარა! ცოცხალია ჩემი შვილი იოსები! წავალ და ვნახავ, სანამ არ მოვმკვდარვარ. | 28 | და თქუა ისრაილ: დიდ არს ესე ჩემდა, უკუეთუ ძე ჩემი იოსებ ცოცხალ-ღა არს, მივიდე და ვიხილო ვიდრე სიკუდილადმდე ჩემდა.


† www.orthodoxy.ge † ძველი აღთქმა - დაბადება (თავი 46)

დაბადება

თავი ორმოცდამეექვსე

ახალი ქართულით ძველი ქართულით
1 | გაემგზავრა ისრაელი მთელი თავისი საბადებლითურთ, მივიდა ბერშებას და შესწირა მსხვერპლი თავისი მამის, ისაკის, ღმერთს. | 1 | წარმოიტრო ისრაჱლ და ყოველივე მისი. და მოვიდა ჯურღმულსა მას ზედა ფიცისასა და შეწირა მსხუერპლი ღმრთისა მამისა თჳსისა ისაკისა.
2 | უთხრა ღმერთმა ისრაელს ღამეულ ხილვაში: იაკობ, იაკობ! მიუგო: აქა ვარ. | 2 | ჰრქუა ღმერთმან იაკობს ჩუენებასა შინა ღამისასა; იაკობ, იაკობ, ხოლო მან თქუა: რა არს?
3 | უთხრა: მე ვარ ღმერთი, ღმერთი მამაშენისა. ნუ გეშინია ეგვიპტეში ჩასვლის, რადგან იქ გაქცევ დიდ ხალხად. | 3 | და თქუა: მე ვარ ღმერთი მამათა შენთა, ნუ გეშინინ შესლვად ეგჳპტედ, რამეთუ ნათესავად დიდად გყო შენ მუნ:
4 | მეც ჩაგყვები ეგვიპტეში, მევე ამოგიყვან იქიდან და იოსები დაგიხუჭავს თვალებს საკუთარი ხელით. | 4 | და შთავიდე მე შენ თანა ეგჳპტედ და მე აღმოგიყუანო შენ მიერ სრულიად. და იოსებ დაგასხნეს ჴელნი თუალთა შენთა.
5 | აიყარა იაკობი ბერშებადან და წაიყვანეს ისრაელიანებმა იაკობი, თავიანთი მამა, და თავიანთი ცოლ-შვილი ურმებით, ფარაონმა რომ გამოუგზავნა. | 5 | და აღდგა იაკობ ჯურღმულისა მისგან ფიცისა და წარიყვანეს ძეთა მისთა ისრაჱლ, მამაჲ მათი და აღსხეს ჭურჭელი მათი და ცოლები მათი ურმებსა მას, რომელ მიუძღუანა იოსებ ახუმად მათ ზედა და საცხოვარნი მათნი და შთავიდეს ეგჳპტედ.
6 | წამოასხეს საქონელი და მთელი მონაგები, რაც მოიგეს ქანაანის ქვეყანაში და მივიდნენ ეგვიპტეს - იაკობი და მთელი მისი მონაგარი. | 6 | და ყოველივე მონაგები მათი, რაოდენი-რაჲ მოეგო ქუეყანასა ქანანისასა. და შევიდეს ეგჳპტედ იაკობ და ნათესავი მისი მის თანა.
7 | თავისი ვაჟიშვილები, ვაჟიშვილთა შვილები, ასულები და ვაჟიშვილთა ასულები - მთელი თავისი მონაგარი ჩაიყვანა ეგვიპტეს. | 7 | ძენი მისნი და ძეთა მისთანი და ასულნი მისნი და ასულნი ასულთა მისთანი და ყოველივე ნათესავი მისი შეიყუანა ეგჳპტედ.
8 | აჰა, ისრაელიანთა სახელები, რომელნიც ეგვიპტეში ჩავიდნენ: იაკობი და მისი ძენი; იაკობის პირმშო რეუბენი. | 8 | და ესე სახელები არს ძეთა ისრაჱლისათა, რომელნი შევიდეს ეგჳპტედ იაკობის თანა, მამისა მათისა, იაკობ და ძენი მისნი. პირმშოჲ იაკობისი - რუბენ.
9 | რეუბენის ძენი: ხანოქი, ფალუ, ხეცრონი და ქარმი. | 9 | და ძენი რუბენისნი: ენუქ და ფალუს, ასრომ და ქარმი.
10 | სიმონის ძენი: იემუელი, იამინი, ოჰადი, იაქინი, ცოხარი და საული - ქანაანელი დედაკაცის შვილი. | 10 | და ძენი სჳმეონისნი იემუელ და იამინ და აოდ და აქიმ და საარ და საულ ქანანელისაგანნი.
11 | ლევის ძენი: გერშონი, კეჰათი და მერარი. | 11 | და ძენი ლევისნი: გეთსონ და კაათ და მერარი.
12 | იუდას ძენი: ყერი, ონანი, შელა, ფარეცი და ზარახი. ყური და ონანი ქანაანის ქვეყანაში დაიხოცნენ. ფარეცის ძენი იყვნენ ხეცრონი და ხამული. | 12 | და ძენი იუდასნი: ჰერ და ავნან, სელომ ფარეზ და ზარა. და მოსწყდეს ჰერ და ავნან ქუეყანასა ქანანისასა. და იყვნეს ძენი ფარეზისნი: ესრომ და იამოჱლ.
13 | ისაქარის ძენი: თოლაყი, ფუვა, იობი და შიმრონი. | 13 | და ძენი იზაქარისნი: თოლა და ფოა და იასუქ და ზამბრამ.
14 | ზებულონის ძენი: სერედი, ელონი და იეხალიელი. | 14 | და ძენი ზაბულონისნი სედერ და ალონ და აიჱელ.
15 | ესენი არიან ლეას შვილები, რომელნიც უშვა მან იაკობს ფადან-არამში - და დინა, მისი ასული. სულ ოცდაცამეტი სული - ვაჟი და ასული. | 15 | ესენი ძენი ლიასნი, რომელ უშვნა იაკობს შუამდინარეს ასურეთისა და დინა, ასული მისი, ყოველი ძენი და ასულნი ოცდაათსამეტნი.
16 | გადის ძენი: ციფიონი, ხაგი, შუნი, უცბონი, ყეთი, აროდი და არიელი. | 16 | და ძენი გადისნი: საფონ და ანგის და სავნის და თასუბამ და აედის არუჱლის და არჱილის.
17 | აშერის ძენი: იმნა, იშვა, იშვი, ბერიყა და მათი სერახი; ბერიყას ძენი: ხებერი და მალქიელი. | 17 | და ძენი ასერისნი: იემნა და იესო და ბარია და იეოლ და სარა დაჲ მათი. და ძენი ბარიასნი: ქობორ და მელქიელ.
18 | ესენი არიან შვილები ზილფასი, რომელიც მისცა ლაბანმა თავის ასულს, ლეას, და უშვა მან იაკობს ისინი - თექვსმეტი სული. | 18 | ესე ძენი ზელფასნი, რომელ მოსცა ლაბან ლიას ასულსა თჳსსა რომელ, უშვნა ესე ძენი იაკობს სული ათექუსმეტი.
19 | რახელის ძენი; იაკობის ცოლისა: იოსები და ბენიამინი. | 19 | და ძენი რაქელისნი, ცოლისა იაკობისნი, იოსებ და ბენიამენ.
20 | შეეძინა იოსებს ეგვიპტის ქვეყანაში ვაჟიშვილები, რომლებიც უშვა მას ასენეთმა, ონის ქურუმის, ფოტიფერაყის ასულმა: მენაშე და ეფრემი. | 20 | ხოლო იყვნეს ძენი იოსებისნი ეგჳპტეს, რომელნი უშვნა მას ასენეთ, ცოლმან მისმან ასულმან პეტეფრესმან, მღდელისა მზის ქალაქისამან მანასე და ეფრემ, ხოლო იყვნეს ძენი მანასესნი, რომელნი უშვნა მას ხარჭმან მან ასურმან მაქირ. და მაქირ შვა გალად, ძენი ეფრემისნი ძმისა მანასესნი: სუტალმან და ტალამ. ძენი სუტალმისნი: ედემ.
21 | ბენიამინის ძენი: ბელაყი, ბეხერი, აშბელი, გერა, ნაყამანი, როში, მუფიმი, ხუფიმი და არდი. | 21 | ძენი ბენიამენისნი: ბალა ქობორ და ასბჱლ, ხოლო იყვნეს ძენი ბალასნი: გირა და ნოემან და ჰნქის და როს და მამფენ და ოფიმენ და გირა შვა არად.
22 | ესენი არიან რახელის შვილები, რომლებიც შეეძინა იაკობს - სულ თოთხმეტი სული. | 22 | ესე ძენი რაქელისნი, რომელ უშვნა იაკობს, ყოველი სული ათრვამეტნი.
23 | დანის ძე: ხუშიმი. | 23 | და ძენი დანისნი ასომ.
24 | ნაფთალის ძენი: იახცეელი, გუნი, იეცერი და შილემი. | 24 | და ძენი ნეფთალემისნი: ასიჱლ და გოვინი და ესარ და სულლემ.
25 | ესენი არიან შვილები ბილჰასი, რომელიც მისცა ლაბანმა თავის ასულს, რახელს, და უშვა ისინი იაკობს - სულ შვიდი სული. | 25 | ესე ძენი ბალასნი, რომელნი მისცნა ლაბან რაქაელს, ასულსა თჳსსა, და უშვნა ესენი იაკობს ყოველი სული შჳდ.
26 | იაკობთან ერთად ეგვიპტეში ჩასულნი, მისი საზარდულიდან გამოსულნი, იაკობის ძეთა ცოლების გარდა, სულ იყვნენ სამოცდაექვსი სული. | 26 | და ყოველნივე, რომელნი შევიდეს ეგჳპტედ იაკობის თანა, რომელნი გამოსრულ იყვნეს, წყვილთაგან მისთა გარეშე ცოლთა ძეთა იაკობისთა ყოველი სული სამეოცდაექუს.
27 | და იოსების ძენი, რომელნიც შეეძინა მას ეგვიპტეში - სულ ორი სული. იაკობის მოდგმა, ეგვიპტეში რომ ჩავიდა, მთლიანად იყო სულ სამოცდაათი სული. | 27 | და ძენი იოსებისნი, რომელნი ესხნეს ეგჳპტეს ორ და ყოველი სული, რომელი შევიდა ეგჳპტედ იაკობის თანა სამეოცდაათხუთმეტ.
28 | წინასწარ გაგზავნა იაკობმა იუდა იოსებთან, რომ იგი დახვედროდა მათ გოშენში, და წავიდნენ გოშენის მხარისკენ. | 28 | ხოლო იუდა წარავლინა წინასწარ მისა იოსებისა, რათა მოეგებოდის მას კათერონ ქალაქად, ქუეყანასა რამჱსასა.
29 | აღკაზმა იოსებმა თავისი ეტლი და დაიძრა თავისი მამის, ისრაელის, შესახვედრად გოშენისკენ. იხილა იგი, ყელზე მოეჭდო და დიდხანს ტიროდა მის ყელზე გადაჭდობილი. | 29 | აღაგნა იოსებ ეტლნი თჳსნი და აღვიდა შემთხუევად იაკობისა მამისა თჳსისა კათერონ ქალაქად და იხილა იგი და მოეხჳა ყელსა მამისასა და ტიროდა ტირილითა დიდითა ფრიად.
30 | უთხრა ისრაელმა იოსებს: თუნდაც მოვკვდე ახლა, რაკიღა ცოცხალს გხედავ. | 30 | და ჰრქუა ისრაჱლ იოსებს: მოვკუდე აწ, ამიერითგან ვიხილე პირი შენი, რამეთუ შენ ცოცხალ-ღა ხარ.
31 | უთხრა იოსებმა თავის ძმებს და მამის სახლს: წავალ, ვამცნობ ფარაონს და ვეტყვი: ჩემი ძმები და მამისსახლი, ქანაანის ქვეყანაში რომ იყვნენ, ჩემთან ჩამოვიდნენ. | 31 | და ჰრქუა იოსებ ძმათა თჳსთა: აღვიდე და უთხრა ფარაოს და ვჰრქუა მას, ვითარმედ ძმანი ჩემნი და სახლი მამისა ჩემისა, რომელნი იყვნეს ქუეყანასა ქანანისასა, მოსრულ არიან ჩემდა.
32 | მეცხვარეები არიან-მეთქი, მესაქონლეები; ცხვარ-ძროხა და ყველაფერი, რაც კი ებადათ, წამოასხეს-მეთქი. | 32 | ხოლო კაცნი იგი არიან მწყემს, რამეთუ ცხოვარის მზრდელმან ცხოვარნი მათნი და ზროხაჲ და ყოველივე, რაჲცა არს მათი, მოსრულ არიან ჩემდა.
33 | როცა მოგიხმობთ ფარაონი და შეგეკითხებათ, რა საქმეს მისდევთო. | 33 | უკუეთუ გიწოდოს თქუენ ფარაო და გრქუას, რაჲ არს საქმე თქუენი:
34 | უთხარით, მეჯოგე ხალხი გართ შენი მორჩილი სიყრმიდან დღემდე, ჩვენცა და ჩვენი მამა-პაპაც-თქო, რათა დაემკვიდროთ გოშენის მხარეში, რადგან სისაძაგლეა ეგვიპტელთათვის ყოველი მეცხვარე. | 34 | თქუთ, ვითარმედ კაცნი საცხოვრის მზრდელ ვართ მონანი შენნი სიყრმითგან-ვე აქამომდე ჩუენ და მამანი ჩუენნი, რათა დაეშენნეთ ქუეყანასა გესემისასა არაბიასა, რამეთუ საძაგელ არს მეგჳპტელთა ყოველი მწყემსი ცხოვართაჲ.


† www.orthodoxy.ge † ძველი აღთქმა - დაბადება (თავი 47)

დაბადება

თავი ორმოცდამეშვიდე

ახალი ქართულით ძველი ქართულით
1 | მივიდა იოსები და ამცნო ფარაონს და უთხრა: მამაჩემი და ჩემი ძმები თავიანთი ცხვარ-ძროხითა და მთელ საბადებლითურთ ჩამოვიდნენ ქანაანის ქვეყნიდან. აჰა, უკვე გოშენის მხარეში არიან. | 1 | და მივიდა იოსებ, უთხრა ფარაოს და ჰრქუა: მამაჲ ჩემი და ძმანი ჩემი და ყოველი საცხოვარი და ზროხანი მათნი მოსრულ არიან ქუეყანით ქანანისათ და აჰა არიან იგინი ქუეყანასა გესემისასა.
2 | ძმების მხრიდან ხუთი კაცი წამოიყვანა და წარუდგინა ფარაონს. | 2 | და ძმათაგანი მისთა წარიყუანა იოსებ ხუთი კაცი და დაადგინნა იგინი , წინაშე ფარაოჲსა.
3 | უთხრა ფარაონმა მის ძმებს: რა საქმეს მისდევთ. უთხრეს ფარაონს: მეცხვარეები გახლავართ შენი მორჩილნი, როგორც ჩვენი მამა-პაპები იყვნენ. | 3 | და ჰრქუა ფარაო ძმათა იოსებისთა: რაჲ არს საქმე თქუენი? ხოლო მათ ჰრქუეს ფარაოს: მწყემს ვართ ცხოვართა მონანი შენნი სიყრმითგან, ვიდრე აქამომდე, ჩუენ-ცა და მამანი ჩუენნი.
4 | უთხრეს ფარაონს: მდგმურად მოვედით ამ ქვეყანაში რადგან აღარ გვქონდა საძოვარი ცხვრისათვის თქვენ მორჩილთ; მძიმე გახდა შიმშილი ქანაანის ქვეყნად. დაგვასახლე შენი მორჩილნი გოშენის მხარეში. | 4 | და ჰრქუეს ფარაოს: მწირობად მოსრულ ვართ ჩუენ ქუეყანასა, რამეთუ არა არს საძოვარი საცხოვართათჳს მონათა შენთასა, რამეთუ განძლიერდა სიყმილი ქუეყანასა ქანანისასა აწ უკუე დავეშენნეთ მონანი შენნი ქუეყანასა მას გესემისასა.
5 | უთხრა ფარაონმა იოსებს: მამა და ძმები მოგივიდნენ. | 5 | ჰრქუა ფარაო იოსებს და ეტყოდა: მამაჲ შენი და ძმანი შენნი მოსრულ არიან შენდა.
6 | შენს წინაშეა ეგვიპტის ქვეყანა. საუკეთესო მიწაზე დაასახლე მამაშენი და შენი ძმები; დაესახლონ გოშენის მხარეში. თუ გამოძებნი მათ შორის მარჯვე კაცებს, დაუდგინე სარქლებად ჩემს საქონელს. | 6 | ეგერა, ქუეყანა ეგჳპტისა შენ წინაშე არს, უმჯობესა ქუეყანასა დაამკჳდრენ მამაჲ შენი და ძმანი შენნი, დაემკჳდრნედ ქუეყანასა გესემისასა, უკუეთუ იცი შენ, ვითარმედ არიან მათ შორის კაცნი ძლიერნი, დაადგინენ იგინი მთავრად ჩემთა საცხოვართა.
7 | მოიყვანა იოსებმა თავისი მამა, იაკობი და წარუდგინა ფარაონს. დალოცა იაკობმა ფარაონი. | 7 | შეიყვანა იოსებ მამაჲ თჳსი იაკობ და დაადგინა იგი წინაშე ფარაოჲსა და აკურთხა იაკობ ფარაო.
8 | უთხრა ფარაონმა იაკობს: რამდენი წლისა ხარ? | 8 | და ჰრქუა ფარაო იაკობს: რაოდენ არიან წელნი დღეთა ცხოვრებისა შენისათანი?
9 | უთხრა იაკობმა ფარაონს: ას ოცდაათ წელს ითვლის ჩემი მდგმურობის ხანი; მცირეა, მაგრამ ტანჯვით არის სავსე ჩემი ცხოვრების წლები. ჯერ ვერ მივაწიე ჩემი წინაპრების ხანს, მდგმურობაში რომ გაუტარებიათ. | 9 | და ჰრქუა იაკობ ფარაოს: დღენი წელთა ცხორებისა ჩემისათანი, რომელთა ვმწირობ ასოცდაათ წელ, მცირე და ბოროტ იყვნეს დღენი წელთა ცხორებისა ჩემისანი, ვერ მიიწინეს დღეთა მათ წელთა ცხორებისა მამათა ჩუენთასა, რაოდენთა დღეთა მწირობდეს.
10 | დალოცა იაკობმა ფარაონი და გავიდა ფარაონისგან. | 10 | და აკურთხა იაკობ ფარაო და განვიდა მისგან.
11 | დაასახლა იოსებმა მამა და ძმები და მისცა მათ სამფლობელოდ საუკეთესო მიწა ეგვიპტის ქვეყანაში, რამსესის მხარეში, როგორც ფარაონს ჰქონდა ნაბრძანები. | 11 | და დააშენა იოსებ მამაჲ თჳსი და ძმანი თჳსნი და მისცა მათ სამკჳდრებელი ქუეყანასა ეგჳპტისასა და უმჯობესსა ქუეყანასა მას რამესესასა, ვითარცა იგი უბრძანა ფარაო.
12 | ამარაგებდა იოსები მამას და ძმებს, მთელს მამის სახლს პურით ბავშვების სულადობის კვალობაზე. | 12 | და იფქლსა უწყვიდა საწყაულით იოსებ მამასა თჳსსა და ძმათა თჳსთა და ყოველსა სახლსა მამისა თჳსისასა იფქლსა თავად-თავად.
13 | პური არ იყო მთელს ქვეყანაში, რადგან გამძიმდა შიმშილობა მეტისმეტად; მოუძლურდა ეგვიპტის ქვეყანა და ქანაანი შიმშილისგან. | 13 | და იფქლი არა იყო ყოველსა ქუეყანასა, რამეთუ განძლიერდა სიყმილი ფრიად და მოაკლდა ქუეყანა ეგჳპტისა და ქუეყანა ქანანისა სიყმილითა.
14 | მთელი ვერცხლი, რაც კი ეგვიპტეში და ქანაანში იპოვებოდა, იოსებმა მოიხვეჭა გაყიდული პურის ფასად და შესძინა ფარაონის სახლს. | 14 | და შეკრიბა იოსებ ყოველი ვეცხლი, რაოდენი იპოვა ქუეყანასა ეგჳპტისასა იფქლითა მით, რომელსა ჰყიდდეს და იფქლსა უწყვიდა მათ და შეიღო იოსებ ყოველი ვეცხლი სახლსა ფარაოსსა.
15 | გამოილია ევრცხლი ეგვიპტეში და ქანაანში, და მოვიდა მთელი ეგვიპტე იოსებთან და უთხრა: მოგვეცი პური. ვერცხლი რომ გამოგველია, ამისთვის ხომ არ უნდა დავიხოცოთ შენს თვალწინ? | 15 | და მოაკლდა ვეცხლი ქუეყანასა ეგჳპტისასა, ქუეყანასა ქანანისსა, მოვიდეს ყოველნი ეგჳპტელნი იოსებისა და ეტყოდეს: მეც ჩუენ პური, რაჲსა მოვსწყდებით წინაშე შენსა, რამეთუ მოგუაკლდა ჩვენ ვეცხლი.
16 | უთხრა იოსებმა: მოასხით საქონელი და მოგცემთ საქონლის ფასად, ვერცხლი თუ გამოგელიათ. | 16 | ჰრქუა მათ იოსებ: მომეცით მე საცხოვარი თქუენ- და გცე პური საცხოვრისა წილ თქუენისა.
17 | მიჰყავდათ იოსებთან საქონელი და აძლევდა მათ იოსები პურს ცხენების, ცხვრის ფარის, ნახირის და სახედრების საფასურში; ამარაგებდა მათ იმ წელიწადს პურით მთელი მათი საქონლის საფასურად. | 17 | მიჰგუარეს მათ საცხოვარი მათი და სცა მათ პური იოსებ საცხოვარისა წილ მათისა, ცხენებისა წილ და ვირებისა ზროხებისა და ცხოვარისა: და გამოზარდნა იგინი მას წელიწადსა შინა პურითა ყოვლისა წილ საცხოვარისა მათისა. წარჴდა წელიწადი იგი.
18 | მიიწურა ის წელიც და მივიდნენ მასთან მეორე წელს და უთხრეს: არ დავუმალავთ ჩვენს ბატონს, რომ გამოგველია ვერცხლიცა და საქონლის ჯოგიც ჩვენი ბატონისთვის მისაცემად; არაფერი შეგვრჩა ჩვენი ბაგონის წინაშე, გარდა ჩვენი თავისა და ჩვენი მიწისა. | 18 | და მოვიდეს მისა წელიწადსა მას მეორესა და ჰრქუეს: ნუუკუე მოვისრნეთ უფლისა ჩუენისაგან, რამეთუ მოგუაკლდა ჩუენ ვეცხლი და მონაგები და საცხოვარი შენდამი უფლისა ჩუენისა და არა დამიშთა ჩუენ წინაშე უფლისა ჩუენისა, გარნა თჳსი ესე გუამი და ქუეყანაჲ ჩუენი.
19 | რისთვის უნდა დავიხოცოთ შენს თვალწინ და განადგურდეს ჩვენი ყანები? გვიყიდე ბარემ ყანებიანად პურის საფასურში და მონებად გავუხდებით ფარაონს ჩვენცა და ჩვენი ყანებიც. მოგვეცი მარცვალი, რომ ცოცხლები დავრჩეთ და არ ამოვწყდეთ, და მიწაც არ გაუკაცრიელდეს. | 19 | რათა არა მოვსწყდეთ წინაშე შენსა და ქუეყანაჲ ჩვენი მოოჴრდეს, არამედ მიმიყიდენ ჩუენ და ქუეყანაჲ ჩუენი პურისა წილ და ვიყუნეთ ჩუენ და ქუეყანაჲ ჩუენი მონა ფარაოჲსა, მეც ჩუენ თესლი, რათა ვსთესოთ და ვცხოვნდეთ და არა მოვსწყდეთ და ქუეყანა არა მოოჴრდეს.
20 | შეუსყიდა იოსებმა ეგვიპტის მთელი მიწა ფარაონს, რადგან გაყიდეს ეგვიპტელებმა თავიანთი ყანები გაუსაძლისი შიმშილის გამო. ასე დაეუფლა მიწას ფარაონი. | 20 | და მოუყიდა იოსებ ყოველი ქუეყანა ეგჳპტისაჲ ფარაოს, რამეთუ მისცეს ქუეყანა მათი ეგჳპტელთა ფარაოს, რამეთუ დაიპყრა იგინი სიყმილმან და იყო ქუეყანა იგი ფარაოჲსა.
21 | გადაჰყავდა ხალხი ქალაქებში ეგვიპტის ერთი კუთხიდან მეორე კუთხეში. | 21 | და ერი იგი დაამონა ფარაოს კირთად კიდითგან საზღურით ეგჳპტისად ვიდრე კიდედმდე მისა თჳნიერ.
22 | მხოლოდ ქურუმთა მიწა არ უყიდია, რადგან ფარაონისგან ჰქონდათ ნაკვეთები, და თავს ირჩენდნენ ამ ნაკვეთებით, ფარაონმა რომ მისცა. ამიტომაც არ გაუყიდიათ თავიანთი მიწა. | 22 | ხოლო ქუეყანისა მის მღდელთასა იგი ხოლო არა მოიყიდა იოსებ, რამეთუ უსასყიდლოდ მისცემდა იოსებ მღდელთა მათ ფარაოსთა და ჭამეს საცემელსა მას, რომელსა სცემდა მათ ფარაო, ამისგან არა განყიდეს ქუეყანა მათი.
23 | უთხრა იოსებმა ხალხს: აჰა, ნაყიდი მყავხართ ახლა ფარაონისთვის თქვენცა და თქვენი მიწებიც. აჰა, თესლი და დათესეთ პური. | 23 | ჰრქუა იოსებ ყოველთა ეგჳპტელთა: აჰა ესერა, მოგიგენ თქუენ და ქუეყანა თქუენი დღესითგან ფარაოსად, მიიღეთ თქუენ თესლი, დასთესეთ ქუეყანასა.
24 | მოსავლის აღებისას მეხუთედი ფარაონს მიეცით, ხოლო ოთხი წილი ყანის დასათესად და საკვებად დაიტოვეთ თქვენთვის, თქვენს სახლში მყოფთათვის და თქვენი წვრილშვილისთვის. | 24 | და ნაყოფი მისი, რომელი იყოს, მოეცით მეხუთე ნაწილი ფარაოს, ხოლო ოთხი ნაწილი იყოს თავისა თქუენისა თესლად ქუეყანისა საზრდელად თქუენდა და ყოვლისა სახლისა თქუენისა და საჭმელად ჩჩჳლთა თქუენთა.
25 | უთხრეს: შენ შეგვინარჩუნე სიცოცხლე! გვეპოვოს მადლი ჩვენი ბატონის თვალში და მონებად გავუხდებით ფარაონს. | 25 | და მათ ჰრქუეს: მაცხოვნენ ჩუენ, ვპოვეთ მადლი წინაშე შენსა, უფალო ჩუენო, და ვიყუნეთ მონა ფარაოჲსა.
26 | ასეთი წესია დღემდე დადგენილი იოსებისგან ეგვიპტის მიწებზე: მეხუთედი ფარაონისაა. მხოლოდ ქურუმთა მიწები არ ეკუთვნის ფარაონს. | 26 | და დადვა იოსებ ბრძანებაჲ ქუეყანასა ეგჳპტისასა ვიდრე დღეინდელად დღედმდე: მეხუთე ნაწილი ფარაოს, თჳნიერ ხოლო ქუეყანისა მის მღდელთასა არა იყო ყოველი ფარაოჲსა.
27 | დაესახლა ისრაელი ეგვიპტის ქვეყნად, გოშენის მხარეში, ეჭირათ იგი, მოშენდნენ და დიდად გამრავლდნენ. | 27 | ხოლო დაემკჳდრა ისრაჱლ ქუეყანასა ეგჳპტისასა, ქუეყანასა გესმეს, და დაეშენნეს მას ზედა და აღორძნდეს და განმრავლდეს ფრიად.
28 | იცხოვრა იაკობმა ეგვიპტის ქვეყანაში ჩვიდმეტი წელი; ხოლო ხანი მისი სიცოცხლისა იყო ასორმოცდაშვიდი წელი. | 28 | და ცხოვნდა იაკობ ეგჳპტეს ათჩჳდმეტ წელ და იყვნეს დღენი იაკობისნი და წელნი ცხორებისა მისისანი ასორმეოცდაშჳდ წელ.
29 | დაუდგა სიკვდილის ჟამი იაკობს და უხმო თავის ძეს, იოსებს, და უთხრა: თუ მადლი მიპოვნია შენს თვალში, საზარდულქვეშ ამომიდევი ხელი. მიყავი ეს სიკეთე და მიერთგულე: ნუ დამმარხავ ეგვიპტეში. | 29 | და ვითარცა მოიწივნეს დღენი სიკუდილისა იაკობისნი; მოუწოდა იოსებს, ძესა თჳსსა, და ჰრქუა: უკუეთუ ვპოვე მადლი წინაშე შენსა, დამდევ ჴელი შენი წყვილთა ჩემთა და პოოს ჩემ თანა მოწყალებაჲ და ჭეშმარიტებაჲ, რათა არა დამფლა მე ეგჳპტეს.
30 | რომ ჩემს წინაპრებთან დავწვე, წამიღე ეგვიპტიდან და დამმარხე მათ სამარხში. უთხრა იოსებმა: შენი სიტყვისამებრ მოვიქცევი. | 30 | არამედ დავეფლა მე მამათა ჩუენთა თანა და განმიღე მე ეგჳპტით და დამფალ საფლავსა მამათასა, ხოლო მან თქუა: ეგე ვყო.
31 | უთხრა იაკობმა: შემომფიცე. მანაც შეჰფიცა. და სასთუმალზე მიდო თავი ისრაელმა. | 31 | და ჰრქუა მას: მეფუცე მე! და ეფუცა იგი და თაყუანის-სცა ისრაილ წუერსა ზედა კუერთხისა მისისასა.


† www.orthodoxy.ge † ძველი აღთქმა - დაბადება (თავი 48)

დაბადება

თავი ორმოცდამერვე

ახალი ქართულით ძველი ქართულით
1 | ამ ამბების შემდეგ იყო, რომ უთხრეს იოსებს, ავად არისო მამაშენი. თან წაიყვანა თავისი ორი შვილი - მენაშე და ეფრემი. | 1 | და შემდგომად სიტყჳსა ამის უთხრეს იოსებს, ვითარმედ მამაჲ შენი შფოთოის. და წარმოიყუანნა ორნი ძენი თჳსნი ეფრემ და მანასე და მოვიდა იაკობისა. უთხრეს იაკობს და ჰრქუეს.
2 | შეატყობინეს იაკობს და უთხრეს: აჰა, მოდის შენთან შენი შვილი იოსები. ძალი მოიცა ისრაელმა და წამოჯდა საწოლზე. | 2 | ვითარმედ იოსებ, ძე შენი მოვალს შენდა. და განძლიერდა ისრაჱლ და აღჯდა ცხედარსა ზედა.
3 | უთხრა იაკობმა იოსებს: ყოვლადძლიერი ღმერთი გამომეცხადა ლუზში, ქანაანის ქვეყანაში, და მაკურთხა. | 3 | და ჰრქუა იაკობ იოსებს ღმერთი ჩემი მეჩუენა მე ლუზას, ქუეყანასა ქანანისასა, და მაკურთხა მე.
4 | მითხრა: აჰა, მოგაშენებ და გაგამრავლებ, ხალხების კრებულად გადაგაქცევ. შენი მომავალი მოდგმისათვის მომიცია ეს ქვეყანა სამარადისო სამფლობელოდ. | 4 | და მრქუა: აჰა, აღგაორძინო შენ და განგამრავლო და გყო შენ კრებულად და ნათესავად და მიგცე შენ ქუეყანა ესე და ნათესავსა შენსა შემდგომად შენსა სამკჳდრებელად საუკუნოდ.
5 | ახლა ორი ძე გყავს, ეგვიპტის ქვეყანაში რომ შეგეძინა ჩემს მოსვლამდე; ჩემები არიან ისინი, ეფრემი და მენაშე, როგორც რეუბენი და სიმონი არიან ჩემები. | 5 | აწ უკუე ორნი ეგე ძენი შენნი, რომელ გესხნეს შენ ეგჳპტეს, პირველ მოსლვისა ჩემისა შენდა მომართ ეგჳპტეს, ჩემნი არიან, ეფრემ და მანასე, ვითარცა რუბენ და სჳმეონ იყვნეს ჩემდა.
6 | ხოლო ბავშვები, მათ შემდეგ რომ შეგეძინება, შენი იქნებიან, თავიანთი ძმების სახელზე ჩაიწერებიან მათ სამკვიდროში. | 6 | ხოლო შჳლნი, რომელ გესხნეს შენ შემდგომად შენდად, იყვნენ სახელითა ძმათა მათთათა იწოდნენ მათსა მას ნაწილსა.
7 | ფადანიდან წამოსულს მომიკვდა რახელი ქანაანის ქვეყნად, გზაში, ეფრათამდე არც ვიყავი მისული, და დავმარხე იქ, ეფრათის გზაზე, სადაც ახლა ბეთლემია. | 7 | მე რაჟამს მოვიდოდე შუამდინარით ასურეთისათ, მოკუდა რაქელ, დედაჲ შენი, ქუეყანასა მას ქანანისასა და ვითარ მოვიწიე მე ცხენთსარბიელთასა მას ქუეყანასა ქაბარათასასა მისლვად ევფრათად, დავჰფალ გზასა ზედა ცხენისარბიელთასა. ესე იგი არს ბეთლემი.
8 | დაინახა ისრაელმა იოსების შვილები და თქვა: ესენი ვინ არიან? | 8 | და ვითარცა იხილნა ისრაჱლ ძენი იოსებისნი, თქუა: ვინ არიან ესე?
9 | უთხრა იოსებმა მამას: ჩემი შვილებია, ღმერთმა რომ მომცა აქ. უთხრა: მომიყვანე და ვაკურთხებ. | 9 | და ჰრქუა იოსებ მამასა თჳსსა: ძენი ჩემნი არიან, რომელნი მომცნა მე ღმერთმან აქა. და თქუა იაკობ: მომგუარენით ეგენი აქა და ვაკურთხნე.
10 | თვალს დააკლდა ისრაელს სიბერისგან, ცუდად ხედავდა; ახლოს მიუყვანა იოსებმა, მანაც გადაკოცნა ისინი და გულში ჩაიკრა. | 10 | ხოლო თუალნი ისრაჱლისნი დამძიმებულ იყვნეს სიბერითა და ვერ ეძლო ხილვად და მოიყუანნა იგინი ახლოს მისსა და ამბორს-უყო მათ და შეიტკბნა.
11 | უთხრა ისრაელმა იოსებს: აღარ მეგონა თუ კიდევ გიხილავდი, ახლა კი ღმერთმა შენი მონაგარიც მახილვინა. | 11 | და ჰრქუა ისრაჱლ იოსებს: აჰა ესერა, პირისა შენისაგან არა ჴუებულ ვიქმენ და მიჩუენა მე ღმერთმან თესლი-ცა შენი.
12 | აიყვანა ისინი იოსებმა მისი მუხლებიდან და მიწამდე თაყვანისცა. | 12 | და გამოიყვანნა იგინი იოსებ მუჴლთაგან იაკობისთა და თაყვანის-სცეს მას თავითა ქუეყანასა ზედა და მოიყუანნა იოსებ ორნივე ძენი მისნი.
13 | ხელი მოჰკიდა ორთავეს იოსებმა, ეფრემი ხელმარჯვნივ ჰყავდა, ისრაელის მარცხენა მხარეს, ხოლო მენაშე - ხელმარცხნივ, ისრაელის მარჯვენა მხარეს; და მიიყვანა მასთან. | 13 | ეფრემ მარჯუენით მარცხენით კერძო ისრაჱლისა, ხოლო მანასე მარცხენით მარჯუენედ კერძო ისრაჱლისა და მიიახლნა იგინი მას.
14 | გაიწოდა მარჯვენა ხელი ისრაელმა და თავზე დაადო ეფრემს, რომელიც უმცროსი იყო, ხოლო მარცხენა ხელი მენაშეს დაადო თავზე. განზრახ დაასხა ასე ხელები, თუმცა პირმშო მენაშე იყო. | 14 | განყო ისრაჱლისა ჴელი თჳსი მარჯუენე და დასდვა თავსა ზედა ეფრემისსა, რამეთუ იგი იყო უმრწემესი, მარცხენე მისი თავსა ზედა მანასესსა, იცვალნა ჴელნი მისნი.
15 | აკურთხა იაკობმა და თქვა: ღმერთმა, რომლის წინაშე იარებოდა ჩემი მამა-პაპა, აბრაამი და ისაკი, ღმერთმა, რომელიც მმწყემსავს მე ჩემი გაჩენიდან დღესამომდე, | 15 | აკურთხნა იგინი და თქუა: ღმერთმან, რომელსა სათნო ეყვნეს მამანი ჩუენნი წინაშე მისა. აბრაჰამ და ისაკ, ღმერთმან, რომელმან გამომზარდა მე სიყრმით ჩემითგან ვიდრე დღეინდელად დღედმდე.
16 | ანგელოზმა, ჩემმა მხსნელმა ყოველი ბოროტისგან, აკურთხონ ეს ყმაწვილები, იწოდებოდნენ ჩემი სახელით, ჩემი მამა-პაპის სახელით, აბრაამისა და ისაკისა, დიდად გამრავლდნენ ამ ქვეყანაზე. | 16 | ანგელოზმან, რომელმან მიჴსნა მე ყოვლისაგან ბოროტისა, აკურთხენინ ყრმანი ესე! და ეწოდოს სახელი ჩემი ამათ ზედა და სახელი მამათა ჩემთა აბრაჰამისი და ისაკისი და განმრავლდედ სიმრავლედ დიდად ქუეყანასა ზედა!
17 | დაინახა იოსებმა, რომ ეფრემს დაადო თავზე მამამისმა მარჯვენა ხელი და არ მოეწონა; დაიჭირა მამის ხელი, რომ ეფრემის თავიდან მენაშეს თავზე გადაენაცვლებინა. | 17 | ვითარცა იხილა იოსებ, რამეთუ დასდვა მამამან მისმან მარჯუენე მისი თავსა ზედა ვფრემისსა, მძიმე-უჩნდა მას და აღუპყრა იოსებ ჴელი მამისა თჳსისა აღებად თავისაგან ეფრემისსა და დადებად თავსა ზედა მანასესსა.
18 | უთხრა იოსებმა მამას: ასე არა, მამაჩემო! პირმშო ეს არის, მის თავს დაადე შენი მარჯვენა. | 18 | და ჰრქუა მამასა თჳსსა არა ეგრე, მამაო, რამეთუ ესე არს პირმშო; დადევ მარჯუენე შენი თავსა ზედა ამისსა.
19 | იუარა მამამისმა და უთხრა: ვიცი, შვილო, ვიცი. ესეც წარმოშობს ხალხს, ესეც განდიდდება, მაგრამ მისი უმცროსი ძმა მასზე მეტად განდიდდება, მისი თესლისაგან ურიცხვი ხალხი წარმოიშობა. | 19 | და არა ინება, არამედ თქუა: ვიცი, შვილო, ვიცი, ესეცა იყოს ერად და ესეცა ამაღლდეს. არამედ ძმაჲ მაგისი უმრწემესი უფროჲს მაგისა იყოს და ნათესავი მაგისი იყოს მრავალთესლებად.
20 | აკურთხა ისინი იმ დღეს და თქვა: თქვენით აკურთხებს ისრაელი და იტყვის: ღმერთმა გქნას როგორც ეფრემი და როგორც მენაშე! და დააყენა ეფრემი მენაშეზე წინ. | 20 | და აკურთხნა იგინი მას დღესა შინა და თქუა: თქუენ შორის იკურთხეოდის ისრაჱლი და გყავნ შვნ ღმერთმან, ვითარცა ეფრემ და ვითარცა მანასე! და დაადგინა ეფრემ წინაშე მანასესა კურთხევასა შინა.
21 | უთხრა ისრაელმა იოსებს: აჰა, მე ვკვდები. ღმერთი იქნება თქვენთან და დაგაბრუნებთ თქვენს მამა-პაპათა მიწაზე. | 21 | და ჰრქუა ისრაჱლ იოსებს: მე ესერა მოვკუდები და იყოს ღმერთი თქუენ თანა და მიგაქცინეს თქუენ ქუეყანად მამათა თქუენთა!
22 | შენთვის მომიცია საძმო წილსზევით ერთი ადგილი, რომელიც ამორეველებს წავართვი ჩემი მახვილითა და მშვილდით. | 22 | მე მიგცემ შენ სიკიმასა გარეშე ძმათა შენთასა, რომელი დავიპყარ ჴელთაგან ამორეველთასა მახჳლითა ჩემითა და მშჳლდითა.


† www.orthodoxy.ge † ძველი აღთქმა - დაბადება (თავი 49)

დაბადება

თავი ორმოცდამეცხრე

ახალი ქართულით ძველი ქართულით
1 | მოუხმო იაკობმა შვილებს და უთხრა: შეიკრიბეთ, რომ გაგიმხილოთ რა შეგემთხვევათ მომავალ დღეებში. | 1 | და მოუწოდა იაკობ ძეთა თჳსთა და ჰრქუა: შემოკერბით და გითხრა თქუენ, რაჲ-იგი შეგემთხჳოს თქუენ უკუანაჲსკნელთა დღეთა.
2 | თავი მოიყარეთ და ისმინეთ, იაკობის ძენო! ისრაელს, მამათქვენს, უსმინეთ! | 2 | შემოკერბით და ისმინეთ ძეთა იაკობისთა, ისმინეთ ისრაჱლისი, მამისა თქუენისა.
3 | რეუბენ! პირმშო ხარ ჩემი, ძალი ჩემი და სათავე ჩემი კაცობისა! შეუდრეკელი და შეუპოვარი. | 3 | რუბენ, პირმშოჲ ჩემი, ძალი ჩემი და დასაბამი შჳლთა ჩემთაჲ, ფიცხელად სჩნდი და ფიცხელად და თავჴედად აღსდუღდი.
4 | ზღვასავით ბობოქრობ, არ აღზევდები, რადგან ახვედი მამის საწოლზე, მაშინ შებღალე ჩემი სარეცელი. | 4 | ვითარცა წყალი ნუ შეჰგბები, რამეთუ აჰჴედ შენ საწოლსა მამისა შენისასა მაშინ შეაგინე სარეცელი, რომელსა აჰჴედ.
5 | სიმონ და ლევი, ღვიძლი ძმები, ძალადობის ჭურჭელია მათი გული! | 5 | სჳმეონ და ლევი ძმათა აღასრულეს სიცრუჱ ჴდომითა მათითა.
6 | მათ თათბირზე ნუმც მისულა სული ჩემი, მათ საკრებულოს ნუმც ზიარებულა ღირსება ჩემი! რადგან რისხვით მოკლეს კაცი და ბოროტი ნებით გამოძარღვეს ხარი. | 6 | ზრახვასა მათსა ნუ შევალნ სული ჩემი და შეკრებასა მათსა ნუ აღყუებინ ღჳძლი ჩემი, რამეთუ გულისწყრომითა მათითა მოსწყჳდნეს კაცნი და გულისთქმითა მათითა დაჰკუეთნეს ძარღუნი კუროსა.
7 | წყეულიმც იყოს მათი რისხვა, რადგან შეუპოვარია, და მათი გულისწყრომა, რადგან სასტიკია! დავაქუცმაცებ მათ იაკობში და მიმოვფანტავ ისრაელში! | 7 | წყეულ იყავნ გულისწყრომაჲ მათი, რამეთუ თავჴედობაჲ და ბორგაჲ მათი, რამეთუ ფიცხელ, განვყუნე იგინი იაკობსა შორის და განვსთესნე იგინი ისრაჱლსა შორის.
8 | იუდა, გადიდებენ ძმები; მტრების ხერხემალს და დათრგუნავ ხელით! გეთაყვანებიან მამაშენის ნაშიერნი. | 8 | იუდა, შენ გაქებდედ ძმანი შენნი ჴელნი შენნი ზურგსა მტერთა შენთასა; თაყუანის-გცემდენ შენ ძენი მამისა შენისანი.
9 | ლომის ბოკვერია იუდა! წამომდგარხარ, შვილო, ნადავლით ხელში; წაიხარა, გაწვა ლომივით, ვინ გაბედავს მის წამოგდებას? | 9 | ლეკჳ ლომის იუდა, მცენარისაგან, შჳლო ჩემო, აღმოჴედ. მიწოლით დაიძინო, ვითარცა ლომმან და ვითარცა ლეკუმან ლომისამან, ვინმე აღადგინოს იგი?
10 | არ წაერთმევა კვერთხი იუდას, არც არგანი ფერხთა შუიდან, ვიდრე არ მოვა მისი მფლობელი და ის იქნება იმედი ხალხთა. | 10 | არა მოაკლდეს მთავარი იუდასგან და წინამძღუარი წყვილთაგან მისთა ვიდრემდე მოვიდეს, რომლისა-იგი განმზადებულ არს და იგი არს მოლოდება წარმართთა.
11 | ვაზზე უბია თავისი ჩოჩორი, ვენახის ლერწზე - თავისი ვირის ნაშიერი; ღვინოში რეცხავს თავის სამოსელს, და ყურძნის სისხლში - თავის ტანსაცმელს. | 11 | და გამოაბას ვენაჴსა კიცჳ მისი და რქასა ვენაჴისსა კიცჳ ვირისა მისისაჲ, განრცხეს ღჳნითა სამოსელი თჳსი და სისხლითა ყურძნისათა მოსაბლარდნელი თჳსი.
12 | თვალები მისი - ღვინის უწითლესი, კბილები მისი - რძის უთეთრესი. | 12 | მხიარულ არიან თუალნი მისნი ღჳნითა და სპეტაკ კბილნი მისნი უფროჲს სძისა.
13 | ზაბულონი ზღვის პირას იმკვიდრებს, ნავსაყუდელთან ექნება სადგომი; სიდონს მისწვდება საზღვარი მისი. | 13 | ზაბულონ ზღჳს კიდესა დაეშენოს და იგი ავლინებდეს ნავთა და მიიწიოს სიდონადმდე.
14 | ისაქარი - ძვალმსხვილი ვირი, ბაკებში მწოლარე. | 14 | იზაქარს კეთილისა გულმან უთქუა, განისუენებდეს შორის ნაწილსა თჳსსა.
15 | ხედავს, კარგია მოსვენება, მიწა - საამური; ქედი წაუხრია ტვირთის წასაღებად, ხარკისთვის შრომობს. | 15 | და იხილოს განსუენებაჲ მისი, რამეთუ კეთილ და ქუეყანა, რამეთუ პოხილ მისცა მჴარნი მისნი შრომად და იქმნა კაც ქუეყანის მოქმედ.
16 | დანი - მსაჯული - თავისი ხალხის, ვითარცა ერთი შტო ისრაელის. | 16 | და დან სჯიდეს ერსა თჳსსა, ვითარცა ნათესავი ერთი ისრაჱლსა შორის.
17 | გველი იქნება დანი გზაზე, უნასი - ბილიკზე; დამგესლავი ცხენის ქუსლისა; გადაექანება უკან მხედარი. | 17 | და იყოს დან გუელ გზასა ზედა მზირად მჯდომარე ალაგსა და უკბენდეს ტერფსა ცხენთასა და დაეცეს მჴედარი მართლუკუნ.
18 | შენგან მოველი ხსნას, უფალო! | 18 | და მაცხოვარებასა უფლისასა მოელოდის.
19 | გადს მოადგებიან ურდოები, თავადაც კვალში ჩაუდგება. | 19 | გად განცდით განცადოს იგი და მან განცადოს იგი შემდგომად კუალსა მისსა.
20 | აშერისგან - პური ნოყიერი და გასცემს იგი სამეფო ნუგბარს. | 20 | ასერ, პოხილ პური მისი და მან მისცეს საზრდელი მთავართა.
21 | ნაფთალი - ფეხმარდი ირემი, სასიკეთო სიტყვათა მომტანი. | 21 | ნეფთალემ, ხე მცენარე, მოსცემდეს ნაყოფთა სიკეთისათა.
22 | ნაყოფიერი ნერგი იოსები, ნაყოფიერი ნერგი, წყაროსპირს დარგული, რტოებით გალავანზე გასული! | 22 | შვილი აღორძინებული იოსებ, შვილი ჩემი აღორძინებული საშურველი ძე ჩემი უმრწემესი ჩემდა მოიქცე, რომლისათჳს ზრახვა-ყვეს.
23 | გაამწარეს, დაისრეს, მტრობდნენ მოისარნი. | 23 | და ძმაცვიდეს და ემტერნეს მათ უფალნი იგი მშჳლდთანი.
24 | შეურჩა მშვილდის ძლიერება, არ მოსდუნებია ხელის ძარღვები, იაკობის ღმრთისგან ძალამოცემული. აქედან არის მწყემსი, კლდე ისრაელის. | 24 | და შეიმუსრა ძალითურთ მშჳლდები მათი და დაჴსნდეს ძარღუნი მკლავთა ჴელთა მათთანი ჴელითა ძლიერითა იაკობისთა მის მიერ, რომელმან განგაძლიერა შენ ისრაჱლ.
25 | მამაშენის ღმერთი შეგეწიოს და გაკურთხოს ყოვლადძლიერმა ზეცათა კურთხევით ზეგარდმო, უფსკრულის კურთხევით, ქვეგანრთხმულის, ძუძუთა და საშოს კურთხევით. | 25 | ღმრთისა მიერ მამისა შენისა. და შეგეწია შენ ღმერთი ჩემი და გაკურთხა შენ კურთხევითა ზეცისათა ზეგარდამო და კურთხევითა ქუეყანისათა, რომელსა იქმს ყოველი კურთხევისათჳს ძუძუთასა და საშოჲსა.
26 | მამაშენის კურთხევით, რომელიც უფრო ძლიერია, ვიდრე კურთხევა ჩემი მშობლებისა, ვიდრე მადლი საუკუნო მთათა; იყოს ეს იოსების თავზე და ძმათაგან გამორჩეულის თხემზე. | 26 | კურთხევითა მამისა და დედისა შენისათა უფროჲსად განძლიერდი უფროჲს მთათა მყართასა, კურთხევად ბორცუთა საუკუნეთა იყუნენ თავთა ზედა იოსებისსა და თხემსა, რომელი წინამძღუარ ყო ძმათა.
27 | ბენიამინი მგელია მტაცებელი, დილით ჭამს, საღამოთი იყოფს ნადავლს. | 27 | ბენიამენ, მგელი მტაცებელი, განთიად ჭამდეს-ღა და მწუხრი განუყოფდეს საზრდელსა.
28 | ყველა ესენი ისრაელის თორმეტი შტოა. ეს უთხრა მათმა მამამ, როცა აკურთხა ისინი, თითოეული მისი კურთხევით აკურთხა. | 28 | ყოველნი ესე ძენი იაკობისნი - ტომი ათორმეტ. და ამას ეტყოდა მამაჲ მათი და აკურთხნა იგინი კაცად-კაცადი კურთხევისაებრ თჳსისა.
29 | უანდერძა და უთხრა მათ: მივდივარ ჩემს ხალხთან; დამმარხეთ ჩემი მამა-პაპის გვერდით მღვიმეში, ყეფრონ ხეთელის მინდორში რომ არის, | 29 | ამცნო მათ და ჰრქუა მე შევეძინები ერსა ჩემსა, დამფალთ მე მამათა ჩემთა თანა ქუაბსა მას მრჩობლსა, რომელ-იგი არს აგარაკსა მას ეფრონის ქეტელისასა.
30 | მღვიმეში, მახფელას მინდორში რომ არის, მამრეს პირდაპირ, ქანაანის ქვეყანაში, აბრაამმა რომ იყიდა ყეფრონ ხეთელისგან მინდორთან ერთად საკუთარ სამარხად. | 30 | რომელ არს წინაშე მამბრესსა, ქუეყანასა ქანანისასა, რომელ-იგი მოიგო აბრაჰამ ქუაბი ეფრონისაგან ქეტელისა სასყიდლით საფლავად.
31 | იქ დამარხეს აბრაამი და სარა, მისი ცოლი; იქ დამარხეს ისაკი და რებეკა, მისი ცოლი; იქ დავმარხე მე ლეა. | 31 | მუნ დაჰფლეს აბრაჰამ და ცოლი მისი სარრა ისაკ და ცოლი მისი რებეკა და მუნ დაფლეს ლია მოგებულსა მას აგარაკსა და რომელ-იგი არს მას შინა ქუაბი ძეთაგან ქეტისთა.
32 | ეს მინდორი და მღვიმე, იქ რომ არის, ხეთის ძეთაგანაა ნაყიდი. | 32 | და დასცხრა იაკობ ბრძანებად ძეთა თჳსთა და აღიხუნა ფერჴნი თჳსნი ცხედრად და მოაკლდა და შეეძინა ერსა თჳსსა.
33 | გაუსრულა იაკობმა ანდერძი შვილებს და აკრიბა ფეხები სარეცელზე; აღესრულა და შეერთო თავის ერს. | 33 |


† www.orthodoxy.ge † ძველი აღთქმა - დაბადება (თავი 50)

დაბადება

თავი ორმოცდამეათე

ახალი ქართულით ძველი ქართულით
1 | გადაემხო იოსები მამას, დასტიროდა და ჰკოცნიდა. | 1 | და დავარდა იოსებ პირსა ზედა მამისა თჳსისასა და ტიროდა და ამბორს-უყო მას.
2 | უბრძანა იოსებმა თავის მსახურ მკურნალებს, შეემურვათ მამამისი. და შემურვეს მკურნალებმა ისრაელი. | 2 | და უბრძანა იოსებ მონათა თჳსთა მკუდრის მმოსელთა შემოსად მამაჲ თჳსი.
3 | გავიდა ორმოცი დღე და გასრულდა დაბალზამების ხანი; დასტიროდა მას ეგვიპტე სამოცდაათ დღეს. | 3 | და შემოსეს მკუდრის მმოსელთა მათ ისრაჱლ და აღასრულეს მისი ორმეოცი დღე, რამეთუ ესრეთ აღირაცხიან დღენი დაფლვისანი. და ეგლოვდა მას ეგჳპტე სამეოცდაათ დღე.
4 | როცა გაიარა გლოვის დღეებმა, ელაპარაკა იოსები ფარაონის სახლს და უთხრა: თუ მიპოვნია მადლი თქვენს თვალში, სიტყვა შემაწიეთ ფარაონთან და ასე უთხარით: | 4 | და ვითარცა წარჰჴდეს დღენი იგი გლოვისანი, ეტყოდა იოსებ მთავართა ფარაოსთა და ჰრქუა მათ: უკუეთუ ვპოვე მადლი წინაშე თქუენსა, ეტყოდეთ ყურთა ფარაოსთა და არქუთ:
5 | მამაჩემმა დამაფიცა და მითხრა: აჰა, ვკვდები მე. იმ ჩემს სამარხში დამმარხეთ, ქანაანის ქვეყნად რომ გავითხარეო. ახლა წავალ, დავმარხავ მამაჩემს და უკან დავბრუნდები. | 5 | მამამან ჩემმან მაფუცა მე და მრქუა: "საფლავსა მას, რომელ-იგი ვიქმენ თავისა ჩემისა ქუეყანასა ქანანისასა, მუნ დამფალ მე", აწ უკუე აღვიდე და დავფლა მამაჲ ჩემი და კუალად მოვიდე.
6 | თქვა ფარაონმა: წადი და დამარხე მამაშენი, როგორც დაგაფიცა. | 6 | და ჰრქუა ფარაო იოსებს: აღვედ და დაფალ იგი ვითარცა გაფუცა შენ.
7 | წავიდა იოსები მამის დასამარხავად, და წაჰყვნენ მას ფარაონის მორჩილნი, მისი სახლის უხუცესნი და ეგვიპტის ქვეყნის ყველა უხუცესი. | 7 | და აღვიდა იოსებ დაფლვად მამისა თჳსისა. და მის თანა აღვიდეს ყოველნი მონანი ფარაოჲსნი და მოხუცებულნი სახლისა მისისანი და ყოველნი მოხუცეგულნი ქუეყანისა ეგჳპტისანი,
8 | იოსების მთელი სახლი, მისი ძმები და მამამისის სახლი. მხოლოდ ბალღები და ცხვარ-ძროხა დატოვეს გოშენის მხარეში. | 8 | და ყოველივე სახლი იოსებისი და ყოველნივე ძმანი მისნი და ყოველნივე სახლი მამულისა მისისანი და ნათესავი. და ცხოვარი და ზროხა დაუტევეს ქუეყანასა გესემისასა.
9 | დაიძრნენ მასთან ერთად ეტლები და მხედრები; შეიკრიბა დიდზე დიდი ბანაკი. | 9 | და მის თანა აღვიდა ეტლები და მჴედრები და იყო ბანაკი იგი დიდ ფრიად.
10 | მივიდნენ ატადის კალოსთან, იორდანეს გაღმა, და გამართეს იქ დიდი და უსაზომოდ მწარე გოდება. შვიდ დღეს გლოვობდა იოსები მამას. | 10 | და მოვიდეს იგინი კალოებსა მას ზედა ადატისასა, რომელ არს წიაღ იორდანესა, და ეტყებდეს მას ტყებითა დიდითა და ძლიერით ფრიად. და იოსებ გლოვაჲ მამისა თჳსისა შჳდ დღე.
11 | იხილეს ქანაანელებმა გლოვა ატადის კალოზე და თქვეს: მწარე გლოვა აქვთ ეგვიპტელებს. ამიტომაც ეწოდა ამ ადგილს იორდანეს გაღმა აბელ-მიცრაიმი (ეგვიპტელთა გლოვა). | 11 | და იხილეს მკჳდრთა ქუეყანისა მის ქანანისათა გლოვაჲ კალოთა მათ ადატისათა, თქუეს: გლოვაჲ დიდ არს ვსე ეგჳპტელთა. ამისთჳს უწოდა ადგილსა მას სახელი გლოვაჲ ეგჳპტისაჲ, რომელ არს იორდანესა თანა.
12 | ყველაფერი ისე აღუსრულეს შვილებმა იაკობს, როგორც უანდერძა მათ. | 12 | და უყვეს მათ ძეთა ისრაჱლისათა ესრეთ, ვითარცა-იგი ამცნო მათ.
13 | წაასვენეს იგი შვილებმა ქანაანის ქვეყანაში და დამარხეს მღვიმეში მახფელას მინდორზე, მამრეს გასწვრივ, რომელიც საკუთარ სამარხად იყიდა აბრაამმა მინდორთან ერთად ყეფრონ ხეთელისგან. | 13 | და აღმოიღეს იგი ძეთა მისთა ქუეყანად ქანანისა, და დაფლეს იგი ქუაბსა მას მრჩობლსა, რომელ-იგი მოიგო აბრაჰამ მოგებად საფლავად ძეთაგან ეფრონის ქეტელისათა წინაშე მამბრესა.
14 | დამარხეს მამა და დაბრუნდა იოსები ეგვიპტეში, იგი და მისი ძმები და ყველა, ვინც კი მამის დასამარხავად წაჰყვა. | 14 | და მიიქცა იოსებ ეგჳპტედ, იგი და ძმანი მისნი ღა რომელნი მის თანა აღმოსრულ იყვნეს დაფლვად მამისა მისისა.
15 | დაინახეს იოსების ძმებმა, რომ აღარ ჰყავთ მამა, და თქვეს: ვაითუ გვიმტროს იოსებმა და სამაგიერო გადაგვიხადოს ყველა ბოროტებისთვის, რაც მას ვუყავით. | 15 | ვითარცა იხილეს ძმათა იოსებისთა, რამეთუ აღესრულა მამაჲ მათი, თქუეს: ნუუკუე ძჳრი იჴსენოს ჩუენთჳს იოსებ და მოგუაგოს მოსაგებელი ჩუენი ყოვლისა მისთჳს ბოროტისა, რომელი შევაჩუენეთ მას.
16 | შეუთვალეს იოსებს: მამაშენმა დაგვიბარა სიკვდილის წინ. | 16 | და მოვიდეს იოსებისა და ჰრქუეს მას: მამამან შენმან გაფუცა შენ ვიდრე აღსრულებადმდე მისა და გრქუა შენ.
17 | ასე უთხარით იოსებს: გევედრები, შეუნდე ცოდვა და დანაშაული ძმებს, თუმცა ბოროტად მოგექცნენ. ამიერიდან შეუნდე ცოდვა მამაშენის ღმერთის მსახურებს. ატირდა იოსები, როცა ეს უთხრეს. | 17 | ესრეთ არქუთ იოსებს მიუტევენ სიცრუენი და ცოდვანი მათნი, რამეთუ ბოროტი შეგაჩუენეს შენ და აწ თავს-იდევ შეცოდებაჲ მსახურთა ღმრთისა მამისა შენისათა. და ტიროდა იოსებ სიტყუასა მას ზედა მათსა მის მიმართ.
18 | მოვიდნენ ძმებიც, დაემხნენ მის წინაშე და უთხრეს: აჰა, შენი მორჩილნი ვართ. | 18 | და მოუჴდეს მას და ჰრქუეს: ჩუენ შენი მონანი ვართ.
19 | უთხრა მათ იოსებმა: ნუ გეშინიათ. ღმერთი ხომ არა ვარ? | 19 | და ჰრქუა მათ იოსებ: ნუ გეშინინ თქუენ, რამეთუ ღმრთისა ვარი მე.
20 | თქვენ ბოროტი განიზრახეთ ჩემთვის, ხოლო ღმერთმა სიკეთედ ჩათვალა, რათა ისე მომხდარიყო, როგორც მოხდა: მრავალი ხალხის სიცოცხლე ეხსნა. | 20 | თქუენ ზრახეთ ჩემთჳს ბოროტი, ხოლო ღმერთმან ზრახა ჩემთჳს კეთილი, რათა იყოს ვითარცა დღეს, რათა გამოიზარდოს ერი მრავალი და ჰრქუა მათ იოსებ:
21 | ამიერიდან ნუღარ გეშინიათ: თქვენც შეგინახავთ და თქვენს ბავშვებსაც. დაამშვიდა ისინი და ანუგეშა. | 21 | ნუ გეშინინ, მე გამოგზარდნე თქუენ და სახლი თქუენი. და ნუგეშინის-სცა მათ და ეტყოდა ნებისაებრ მათისა.
22 | ცხოვრობდა იოსები ეგვიპტეში მამამისის მოდგმასთან ერთად. იცოცხლა იოსებმა ას ათი წელი. | 22 | და დაემკჳდრა იოსებ ეგჳპტეს, იგი და ძმანი მისნი და ყოველი სახლი მამისა მისისა და ცხოვნდა იოსებ ასდაათ წელ. და იხილნა იოსებ ყრმა ეფრემისნი მესამედ ნათესავადმდე: და ძენი მაქირისნი, ძისა მანასესი იშვნეს წიაღთა იოსებისთა.
23 | მოესწრო იოსები ეფრემის შვილთაშვილებს; მენაშეს ძის, მაქირის, შვილებიც იოსების მუხლებზე დაიბადნენ. |  |
24 | უთხრა იოსებმა ძმებს: მე ვკვდები, მაგრამ ღმერთი მოგხედავთ, და წაგიყვანთ ამ ქვეყნიდან იმ ქვეყანაში, რომელსაც შეჰპირდა იგი აბრაამს, ისაკს და იაკობს. | 23 | ეტყოდა იოსებ ძმათა თჳსთა და ჰრქუა: მე მოვკუდები და მოხედვით მოხედვა-ყოს ღმერთმან თქუენ ზედა, განგიყუანნეს თქუენ ამიერ ქუეყანით მას ქუეყანასა, რომლისათჳს ეფუცა მამათა ჩუენთა აბრაჰამს, ისაკს იაკობს.
25 | დააფიცა იოსებმა ისრაელიანები: როცა ღმერთი მოგხედავთ, აქედან წაიღეთ ჩემი ძვლები. | 24 | და აფუცა იოსებ ძეთა ისრაჱლისათა და ჰრქუა: მოხედვასა მას, ოდეს მოგხედოს თქუენ ღმერთმან, თანა-აღიხუენით თქუენ ძუალნი ჩემნი თქუენ თანა.
26 | მოკვდა იოსები ას ათი წლისა, შემურვეს იგი და ჩაასვენეს კიდობანში, ეგვიპტეში. | 25 | და აღესრულა იოსებ ასდაათისა წლისაჲ, და დაჰფლეს იგი და დადვეს საფლავსა მას ეგჳპტეს შინა. და შემურეს იგი ნელსაცხებლითა და დაფლეს იგი ცხედრითა ეგჳპტეს შინა.


† www.orthodoxy.ge † ძველი აღთქმა - გამოსვლა (თავი 1)

გამოსვლა

თავი პირველი

ახალი ქართულით ძველი ქართულით
1 | ეს არის სახელები ისრაელიანთა, რომლებიც იაკობთან ერთად ჩავიდნენ ეგვიპტეში. თითოეული თავისი სახლითურთ ჩავიდა. | 1 | ესე სახელები არს ძეთა ისრაჱლისათაჲ, რომელნი შესრულ იყვნეს ეგჳპტედ იაკობის თანა, მამისა მათისა, კაცად-კაცადი ყოვლითურთ სახლით მათით შევიდეს.
2 | რეუბენი, სიმონი, ლევი და იუდა. | 2 | რუბენ, სჳმეონ, ლევი, იუდა,
3 | ისახარი, ზებულონი და ბენიამინი. | 3 | იზაქარ, ზაბულონ და ბენიამენ.
4 | დანი, ნაფთალი, გადი და აშერი. | 4 | დაან და ლეფთალემ, გაად და ასერ.
5 | სულ სამოცდაათი სული იყო იაკობის საზარდულიდან გამოსული. ხოლო იოსები ეგვიპტეში იყო. | 5 | ხოლო იოსებ იყოვე ეგჳპტეს და იყო ყიველი სული იაკობისითაგანი სამეოცდაათხუთმეტ.
6 | აღესრულა იოსები, მისი ყველა ძმა და მთელი ის თაობა. | 6 | აღესრულა იოსებ და ყოველნი ძმანი მისნი და ყოველივე იგი ნათესავი.
7 | ინაყოფიერეს ისრაელიანებმა, გაფუფუნდნენ, მრავალრიცხოვანი შეიქნენ და მეტისმეტად გაძლიერდნენ. აავსეს მთელი ქვეყანა. | 7 | ხოლო ძენი ისრაჱლისანი აღორძნდეს და განმრავლდეს და ამრღუე იქმნეს და განძლიერდებოდეს დიდად ფრიად, რამეთუ განამრავლებდა მათ ქუეყანა იგი.
8 | დადგა ეგვიპტეში ახალი მეფე, რომელსაც არ გაეგონა იოსები. | 8 | აღდგა მეფე სხუაჲ ეგჳპტეს შინა, რომელმან იცოდავე არა იოსებ,
9 | უთხრა თავის ხალხს: ხედავთ, ჩვენზე მრავალრიცხოვანია და ძლიერი ისრაელიანთა ხალხი. | 9 | და ჰრქუა ნათესავსა თჳსსა: აჰა ესერა, ნათესავი ესე ძეთა ისრაჱლისათაჲ დიდი სიმრავლე არს და ძლიერ არს უფროჲს ჩუენსა.
10 | მოდით, როგორმე ვაჯობოთ ჭკუით, რომ არ გამრავლდეს. თუ ომი ატყდა, შეუერთდება ჩვენს მტრებს, აგვიმხედრდება და გავა ქვეყნიდან. | 10 | მოდით და ვისიბრძნოთ დამჴობად მათდა, ნუუკუე განმრავლდენ და ოდეს, თუ სადმე შეგვემთხჳოს ჩუენ ბრძოლაჲ, შეერთნენ იგინიცა მტერთა მათ ჩუენთა და გუბრძოდიან ჩუენ და ეგრეთ განვიდენ ქუეყანით.
11 | დაუნიშნეს მას ბეგრის უფროსები, რომ მძიმე შრომით დაეჩაგრათ იგი. აუშენა მან ფარაონს მარაგისათვის ქალაქები - ფითომი და რამსესი. | 11 | და დაადგინნა მათ ზედა ზედამდგომელნი საქმისანი, რათა ძჳრსა შეაჩუენებდენ მათ საქმითა და უშენნენ ქალაქნი ძლიერნი ფარაოს: პითოფი და რამესე და ონი, რომელ არს მზის ქალაქი.
12 | მაგრამ რაც უფრო ჩაგრავდნენ, მით უფრო მრავალრიცხოვანი ხდებოდა და ვრცელდებოდა ხალხი. შიშმა მოიცვა ეგვიპტელები ისრაელიანთა წინაშე. | 12 | და რაოდენ იგინი დაამდაბლებდენ, ეგოდენ ესენი განმრავლდებოდეს და განძლიერდებოდეს დიდად ფრიად.
13 | უწყალოდ ამუშავებდნენ ისრაელიანებს ეგვიპტელები. | 13 | და საძაგელ იყვნეს ეგჳპტელნი ძეთაგან ისრაჱლისათა და მსძლავრობდეს მეგჳპტელნი იგი ძეთა ისრაჱლისათა ძლით.
14 | სიცოცხლე გაუმწარეს მძიმე შრომით: თიხის ზელით და აგურების კეთებით, მინდორში მუშაობით, ყველა სამუშაოთი, რაზედაც უწყალოდ ამუშავებდნენ. | 14 | და აჭირვებდეს სალმობით ცხორებასა მათსა საქმითა მით ფიცხელითა თიჴისა და ალიზისათა და ყოვლითავე საქმითა, რომლითა დაიმონებდეს მათ სასტიკად.
15 | უთხრა ეგვიპტის მეფემ ებრაელ ბებიაქალებს, რომელთაგან ერთს სახელად ერქვა შიფრა, მეორეს - ფუაყი. | 15 | და ჰრქუა მეფემან მან მეგჳპტელთამან ყრმისა ამქუმელთა მათ ებრაელთასა, სახელი ერთისა მის სეფორა და ერთისა - ფოა
16 | უთხრა: როცა მოამშობიარებთ ებრაელ ქალებს, ნახეთ, თუ ვაჟი იყოს, მოკალით, თუ ქალი - ცოცხალი დარჩეს. | 16 | და ჰრქუა მათ: ოდეს შეხჳდეთ შჳნებად ებრაელთა მათ და შობასა იყუნენ, უკუეთუ წული იყოს, მოკალით იგი და, უკუეთუ ქალი იყოს, განარინეთ იგი.
17 | ღვთის შიში ჰქონდათ ბებიაქალებს და არ ასრულებდნენ ეგვიპტის მეფის ბრძანებას: ცოცხალს ტოვებდნენ ვაჟებს. | 17 | შეეშინა ღმრთისა ყრმისა აღმქუმელთა მათ და არა ყვეს ეგრე, ვითარ-იგი უბრძანა მათ მეფემან ეგჳპტელთამან და აცხოვნებდეს წულსა.
18 | იხმო ეგვიპტის მეფემ ბებიაქალები და უთხრა: ამას რატომ შვრებით, ცოცხალს რატომ ტოვებთ ვაჟებს? | 18 | მოუწოდა მეფემან ეგჳპტელთამან ყრმისა აღმქუმელთა მათ და ჰრქუა: რაჲსათჳს ჰყავთ საქმე ესე და აცხოვნებდით ყოველსა წულსა?
19 | უთხრეს ბებიაქალებმა ფარაონს: არ ჰგვანან ეგვიპტელ ქალებს ებრაელი ქალები, ამტანები არიან. სანამ ბებიაქალი მივიდოდეს, ნამშობიარები არიან უკვე. | 19 | ჰრქუეს ყრმისა აღმქუმელთა მათ ფარაოს: არა ვითარცა დედანი ეგჳპტისანი არიან ებრაელთა დედანი, რამეთუ შვიან ვიდრე შესლვადმდე ყრმისა აღმქუმელთა და შობდეს იგინი.
20 | წყალობდა ღმერთი ბებიაქალებს, ხალხი კი მრავლდებოდა და მეტად ძლიერდებოდა. | 20 | კეთილსა უყოფდა ღმერთი ყრმისა აღმქუმელთა მათ და განმრავლდა ერი იგი და განძლიერდებოდა ფრიად.
21 | ღვთის შიში ჰქონდათ ბებიაქალებს და ღმერთმაც ააშენა ისინი. | 21 | რამეთუ ეშინოდა ღმრთისა ყრმისა აღმქუმელთა მათ და იშენეს მათ თავისა მათისა სახლებ.
22 | მაშინ უბრძანა ფარაონმა მთელს თავის ხალხს: ნილოსში ჩააგდეთ ყოველი ახალშობილი ვაჟი, ხოლო ქალი ცოცხალი დატოვეთ. | 22 | უბრძანა ფარაო ყოველსა ერსა თჳსსა და ჰრქუა: ყოველი წული, რომელი შვიან ებრაელთა, მდინარესა შთასთხევდით და ყოველსა ქალსა აცხოვნებდით.


† www.orthodoxy.ge † ძველი აღთქმა - გამოსვლა (თავი 2)

გამოსვლა

თავი მეორე

ახალი ქართულით ძველი ქართულით
1 | წავიდა ლევის ტომის კაცი და ითხოვა ცოლად ასული ლევის ტომიდან. | 1 | ხოლო იყო ვინმე ტომისაგან ლევისა, რომელმან გამოიყუანა ცოლი ასულთაგან ლევისთა და ესუა იგი ცოლად.
2 | დაორსულდა ქალი და შვა ვაჟი; დაინახა, რომ კარგი იყო, და სამ თვეს მალავდა. | 2 | მუცლად-იღო და შვა მან წული, ვითარცა იხილა იგი მკჳრცხედ, მალვიდეს მას სამ თუე.
3 | როცა დამალვა ვეღარ შეძლო, აიღო ლერწმის კიდობანი, შეგოზა ფისითა და კუპრით, ჩასვა შიგ ბავშვი და დადო ლელიანში ნილოსის ნაპირას. | 3 | და ვითარ-იგი ვერღარა ეძლო დამალვად, მოიღო დედამან მისმან კიდობნაკი და მოფისა იგი და შთააწვინა ყრმაჲ იგი მას შინა და დადგა იგი შამბსა შინა მდინარის, კიდესა მას.
4 | ხოლო ბავშვის და მოშორებით დადგა, რომ გაეგო, რა მოუვიდოდა. | 4 | და ხედვიდა დაჲ მისი შორით, რათა უწყოდის, რაჲძი შეემთხჳოს მას.
5 | ჩავიდა ფარაონის ასული ნილოსზე საბანაოდ, მისი მხევლები კი ნილოსის პირას მიმოდიოდნენ. დაინახა ლელიანში კიდობანი. გაგზავნა მხევალი და მოატანინა. | 5 | შთავიდოდა ასული ფარაოჲსი ბანად მდინარესა მას და შიმუნვარნი მისნი უვიდოდეს იმიერ და ამიერ მდინარის კიდესა მას. და იხილა კიდობანი იგი შამბისა შორის და მიავლინა შიმუნვარი თჳსი და მოიღო იგი.
6 | გახსნა და ნახა შიგ ბავშვი; აჰა, ტირის ბიჭი, შეეცოდა და თქვა ებრაელის ბავშვი იქნება. | 6 | აღაღო და იხილა ყრმაჲ იგი, ტიროდა კიდობანსა მას შინა და განარინა ასულმან ფარაოსმან და თქუა: ყრმათაგანი ებრაელთასა არს ესე.
7 | უთხრა ბავშვის დამ ფარაონის ასულს: ხომ არ წავიდე და ებრაელი ქალი მოვიყვანო ძიძად? ძუძუს მოგიწოვებს მაგ ბავშვს. | 7 | ჰრქუა ასულსა ფარაოსსა დამან მის ყრმისამან: გნებავს, მოგიხადო დედაკაცსა მზარდულსა ებრაელთაგანსა და გიწოებდეს ყრმასა მაგას?
8 | უთხრა ფარაონის ასულმა: წადი. წავიდა ყმაწვილი ქალი და დაუძახა ბავშვის დედას. | 8 | ხოლო ასულმან ფარაოსმან ჰრქუა: წარვედ, უწოდე. წარვიდა ქალი იგი და უწოდა დედასა მის ყრმისასა.
9 | უთხრა მას ფარაონის ასულმა: წაიყვანე ეს ბაეშვი და ძუძუ მიწოვე; გასამრჯელოს მოგცემ. წაიყვანა ქალმა ბავშვი და აწოვებდა ძუძუს. | 9 | და ჰრქუა მას ასულმან ფარაოჲსმან: დამიმარხე მე ყრმაჲ ესე, აწოებდ მაგას და მე მიგცე სასყიდელი შენი. მიიქუა დედაკაცმან მან ყრმაჲ იგი და აწოებდა მას და, ვითარცა აღორძნდა ყრმაჲ იგი, შეჰგუარა იგი ასულსაა ფარაოსსა.
10 | წამოიზარდა ბავშვი და მიუყვანა ფარაონის ასულს, რომელმაც იშვილა, და დაარქვა სახელად მოსე. თქვა: რადგან წყლიდან მყავს ამოყვანილი. | 10 | და იყო იგი მისსა შვილად და დასდვა სახელი მისი მოსე და თქუა: წყლისაგან გამოვიღე ეგე.
11 | როცა გაიზარდა მოსე, მივიდა თვისტომებთან და ნახა მათი მძიმე შრომა. ხედავს, სცემს ეგვიპტელი კაცი ერთ ებრაელს, მის თვისტომთაგანს. | 11 | და იყო, დღეთა მრავალთა განჰმწჳსნა მოსე და განვიდა ძმათა მისთა ძეთა ისრაჱლისათა ხილვად ჭირისათჳს მათისა. და იხილა კაცი ეგჳპტელი, სცემდა რაჲ კაცსა ვისმე ებრაელსა ძმათაგან მისთა, ძეთა ისრაჱლისაგანისა.
12 | მიიხედ-მოიხედა და როცა დაინახა, რომ არავინ იყო, მოკლა ეგვიპტელი და ქვიშაში ჩაფლა. | 12 | მიიხილა აქა და იქი და არა ვინ იხილა, მოკლა ეგჳპტელი იგი და დაფლა ქჳშასა შინა.
13 | გამოვიდა მეორე დღეს და ხედავს, ორი ებრაელი ეჩხუბება ერთმანეთს. უთხრა დამნაშავეს: რად სცემ შენიანს? | 13 | ხოლო გამო-რა-ვიდა იგი მეორესა დღესა და იხილნა ორნი კაცნი ებრაელნი, იბრძოდეს და ჰრქუა: რომელ-იგი ავსებდა მოყუასსა თჳსსა, რაჲსათჳს, სცემ შენ მოყუასსა თჳსსა?
14 | მიუგო: ვინ დაგაყენა ჩვენს თავკაცად და მსაჯულად? ჩემს მოკვლასაც ხომ არ აპირებ, როგორც ის ეგვიპტელი მოკალი? შეეშინდა მოსეს და თქვა: ნამდვილად გამჟღავნებულა ამბავი. | 14 | ხოლო მან ჰრქუა: ვინ დაგადგინა შენ მთავრად და მსაჯულად ჩუენ ზედა, ანუ მოკლვაჲ ჩემი გნებავს შენ, ვითარცა მოჰკალ გუშინ ეგჳპტელი იგი? შეეშინა მოსეს და თქუა: უკუეთუ ესრეთ განცხადნა სიტყუაჲ ესე?
15 | შეიტყო ფარაონმა ამბავი და მოსაკლავად ეძებდა მოსეს. მაგრამ მოსე გაექცა ფარაონს და მიდიანის ქვეყანაში გაჩერდა; დაჯდა იქ ერთ ჭასთან. | 15 | ესმა ფარაოს სიტყუაჲ ესე და ეძიებდა მოკლვად მოსეს, წარივლტოდა მოსე პირისაგან ფარაოჲსსა და დაემკჳდრა ქუეყანასა მადიამისასა, და მოვიდა იგი ქუეყანასა მადიამისასა და დაჯდა ჯურღმულსა ზედა.
16 | შვიდი ასული ჰყავდა მიდიანელ მღვდელს. მოსულიყვნენ და წყალს იღებდნენ, ავსებდნენ გეჯებს მამისეული ფარის დასარწყულებლად. | 16 | ხოლო მღდელსა მადიამისასა ესხნეს შჳდ ასულ და მწყსიდეს ცხოვართა მამისა მათისა იოთორისთა, ვითარცა მოვიდეს, აღმოავსებდეს, წყალსა, ვიდრემდე აღავსეს ისარნები იგი, რათა ასუან ცხოვართა მამისა მათისათა.
17 | მოვიდნენ მწყემსები და გაყარეს ისინი. ადგა მოსე და გამოესარჩლა მათ, დაურწყულა კიდეც ფარა. | 17 | მოვიდეს მწყემსნი და წარასხნეს იგინი, აღდგა მოსე და განარინნა იგინი და აღმოასხა წყალი და ასუა ცხოვარსა მათსა.
18 | მივიდნენ ქალები რეღუელთან, თავიანთ მამასთან. უთხრა მამამ: რატომ მოხვედით დღეს ასე ადრე? | 18 | და შევიდეს იგინი რაგოელ, მამისა მათისა, ხოლო მან ჰრქუა მათ: რაჲსათჳს ისწრაფეთ შემოსლვად დღეს?
19 | უთხრეს: ერთმა ეგვიპტელმა კაცმა მწყემსებისგან დაგვიცვა, წყალიც ამოგვიღო და ფარაც დაგვირწყულა. | 19 | და მათ ჰრქუეს: კაცმან მეგჳპტელმან განმარინნა ჩუენ მწყემსთაგან და მივსო ჩუენ წყალი და ასუა ცხოვართა ჩუენთა.
20 | უთხრა თავის ასულებს: სად არის? რატომ მიატოვეთ ის კაცი? დაუძახეთ, პური ვაჭამოთ. | 20 | ხოლო მან ჰრქუა ასულთა თჳსთა: სადა არს? და რაჲსათჳს დაუტევეთ კაცი იგი? მოუწოდეთ მას, რათა ჭამოს პური.
21 | გადაწყვიტა მოსემ ამ კაცთან დარჩენა, და მიათხოვა კაცმა მოსეს თავისი ასული, ციფორა, ცოლად. | 21 | და დაემკჳდრა მოსე კაცისა მის თანა და მისცა სეფორა, ასული თჳსი, მოსეს ცოლად.
22 | შვა ქალმა ვაჟი და უწოდა მოსემ სახელად გერშომი, რადგან თქვა: მდგმურად ვიყავი უცხო ქვეყანაში. | 22 | მიუდგა დედაკაცი იგი და შვა ძე და სახელი უწოდა მას გერსამ და, თქუა: რამეთუ მწირ ვარი მე ქუეყანასა უცხოსა, ხოლო სახელი მეორისა მის უწოდა ელიეზერ და თქუა: ღმერთი მამისა ჩემისა შემწე ჩემდა და მიჴსნა მე ჴელთაგან ფარაოჲსთა.
23 | გამოხდა მრავალი ხანი და მოკვდა ეგვიპტის მეფე. აკვნესდნენ მძიმე შრომისაგან ისრაელიანები, გაჰკიოდნენ და მისწვდა მათი ღაღადი ღმერთს. | 23 | შემდგომად დღეთა მრავალთა მოკუდა მეფე იგი ეგჳპტელთა და სულთ-ითქუმიდეს ძენი ისრაჱლისანი საქმეთა მათგან ფიცხელთა და ღადადებდეს.
24 | მოესმა ღმერთს მათი კვნესა და გაიხსენა ღმერთმა აბრაამთან, ისაკთან და იაკობთან დადებული აღთქმა. | 24 | და მიიწია ღაღადებაჲ მათი წინაშე ღმრთისა და შეისმინა სულთქუმანი მათნი და მოიჴსენა ღმერთმან აღთქუმაჲ იგი თჳსი აბრაჰამის მიმართ, ისაკ და იაკობისა.
25 | მოხედა ღმერთმა ისრაელიანებს და იცნო ღმერთმა ისინი. | 25 | და მოხედნა ღმერთმან ძეთა ისრაჱლისათა და გამოეცხადა მათ.


† www.orthodoxy.ge † ძველი აღთქმა - გამოსვლა (თავი 3)

გამოსვლა

თავი მესამე

ახალი ქართულით ძველი ქართულით
1 | მწყემსავდა მოსე თავისი სიმამრის, მიდიანელი მღვდლის, ითროს, ცხვარს. წაასხა ერთხელ ცხვარი უდაბნოს იქით და მიადგა ღვთის მთას, ხორებს. | 1 | და მოსე მწყსიდა ცხოვართა იოთორ სიმამრისა თჳსისათა მღდელისა მის მადიამელთასა და მოჰყვანდეს ცხოვარნი იგი უდაბნოდ და მოვიდა მთასა მას ღმერთისასა ქორებად.
2 | გამოეცხადა უფლის ანგელოზი ცეცხლის ალად შუაგულ მაყვლოვანში. ხედავს, ცეცხლი უკიდია მაყვლოვანს, მაგრამ არ იწვის მაყვლის ბუჩქი. | 2 | ეჩუენა მას ანგელოზი უფლისა ცეცხლითა ალისათა მაყლოვანით გამო, და იხილა, ვითარმედ მაყლოვანსა მას აღატყდების ცეცხლი და მაყუალი იგი არა შეიწვების.
3 | თქვა მოსემ: მივალ და ვნახავ ამ დიდებულ სანახავს, რატომ არ იწვის მაყვლოვანი. | 3 | თქუა მოსე: წარვიდე და ვიხილო, ხილვა ესე დიდი რაჲ არს, რამეთუ მაყუალი არა დაიწუების?
4 | დაინახა უფალმა, რომ მოდის მოსე სანახავად და დაუძახა ღმერთმა შუაგულ მაყვლოვანიდან: მოსე! მოსე! მიუგო: აქა ვარ. | 4 | ვითარცა იხილა უფალმან, რამეთუ მოვალს ხილვად, უწოდა მას უფალმან მაყლოვანით გამო და ჰრქუა: მოსე, მოსე! ხოლო მან ჰრქუა: რაჲ არს?
5 | უთხრა: ახლოს ნუ მოხვალ! გაიძრე ფეხსამოსი, რადგან ეს ადგილი, სადაც შენ დგახარ, წმიდა მიწაა. | 5 | ხოლო უფალმან თქუა: ნუ მოეახლები აქა! წარიჴადენ ჴამლნი ფერჴთაგან შენთა, რამეთუ ადგილი ეგე, რომელსა სდგა შენ, ქუეყანა წმიდა არს.
6 | უთხრა: მე ვარ მამაშენის ღმერთი, აბრაამის ღმერთი, ისაკის ღმერთი, იაკობის ღმერთი. სახე დაიფარა მოსემ, რადგან ღვთის ხილვისა შეეშინდა. | 6 | და თქუა: მე ვარ ღმერთი მამისა შენისა, ღმერთი აბრაჰამისი, ღმერთი ისაკისი და ღმერთი იაკობისი. გარე-მიიქცია პირი მისი მოსე, რამეთუ ეშინოდა მიხედვად წინაშე ღმრთისა.
7 | თქვა უფალმა: ვიხილე ჩაგვრა ჩემი ერისა ეგვიპტეში და მომესმა ზედამხედველებისგან გამწარებულთა ღაღადი. რაკი გავიგე მისი გასაჭირი, | 7 | ჰრქუა უფალმან მოსეს: ხილვით ვიხილე მე ძჳრი ერისა ჩემისა, რომელ არს ეგჳპტეს შინა.
8 | ჩამოვედი, რომ ვიხსნა იგი ეგვიპტელთაგან და წავიყვანო მაგ ქვეყნიდან მადლიანსა და ვრცელ ქვეყანაში, სადაც ღვარად მოედინება თაფლი და რძე, ქანაანელთა, ხეთელთა, ამორეველთა, ფერიზეველთა, ხივიელთა და იებუსეველთა ქვეყანაში. | 8 | და ღაღადებაჲ მათი მესმა საქმის მაწვეველთა მათგან, რამეთუ ვიცი იგი ჭირი მათი, და გარდამოვედ განრინებად მათა ჴელისაგან მეგჳპტელთასა, გამოყუანებად მათა მიერ ქუეყანით და შეყვანებად მათა ქუეყანასა კეთილსა და ფრიადსა, ქუეყანასა მას გამომადინებელსა სძისა და თაფლისასა, ადგილსა მას ქანანელთასა და ქეტელთასა, ამორეველთასა და ეველთასა, ფერეზელთასა და გერგესველთასა და იებოსელთასა.
9 | აჰა, მოაწია ჩემამდე ისრაელიანთა ღაღადმა და ვიხილე მათი ჩაგვრა, როგორ ჩაგრავენ მათ ეგვიპტელები. | 9 | და აწ ესერა, ღაღადებაჲ ძეთა ისრაჱლისათა მოიწევის ჩემდა და მე ვიხილე ჭირი მათი, რომელსა ეგჳპტელნი აჭირვებდეს მათ.
10 | ახლა გაგგზავნი ფარაონთან, რომ გამოიყვანო ეგვიპტიდან ჩემი ერი, ისრაელიანები. | 10 | აწ უკუე მოვედ და მიგავლინო შენ ფარაოჲსა, მეფისა მის ეგჳპტელთასა, და გამოიყუანო ერი ჩემი - ძენი ისრაჱლისანი - ქუეყანით ეგჳპტით.
11 | უთხრა მოსემ ღმერთს: მე ვინ ვარ, ფარაონთან რომ წავიდე და გამოვიყვანო ისრაელიანები ეგვიპტიდან? | 11 | და ჰრქუა მოსე ღმერთსა: ვინ ვარ მე, რამეთუ მივიდე ფარაოჲსა მეფისა მის ეგჳპტისა და გამოვიყუანნე ძენი ისრაჱლისანი ქუეყანით ეგჳპტით?
12 | უთხრა: მე ვიქნები შენთან. ეს გქონდეს იმის ნიშნად, რომ ჩემი გაგზავნილი ხარ: როცა ეგვიპტიდან გამოიყვან ჩემს ერს, თაყვანი ეცით ღმერთს ამ მთაზე. | 12 | ეტყოდა ღმერთი მოსეს და ჰრქუა, ვითარმედ: მე ვიყო შენ თანა და ესე იყავნ სასწაულად შენდა, რამეთუ მე მიგავლინო შენ, რათა გამოიყვანო ერი ჩემი ქუეყანით ეგჳპტით და ჰმსახურებდენ ღმერთსა მთასა ამას ზედა.
13 | უთხრა მოსემ ღმერთს: კარგი, მივედი ისრაელიანებთან და ვუთხარი, თქვენი მამა-პაპის ღმერთმა გამომგზავნა-მეთქი. თუ მკითხეს მისი სახელი, რა ვუპასუხო? | 13 | და ჰრქუა მოსე ღმერთსა: აჰა ესერა, მე მივიდე ძეთა ისრაჱლისათა და ვჰრქუა მათ: ღმერთმან მამათა თქუენთამან მომავლინა მე თქუენდა და მკითხვიდენ, თუ რაჲ არს სახელი მისი, რაჲ ვჰრქუა მათ?
14 | უთხრა ღმერთმა მოსეს: მე ვარ, რომელიც ვარ. კვლავ უთხრა: ასე უპასუხე ისრაელიანებს: რომელიც ვარ მგზავნის თქვენთან. | 14 | და ჰრქუა ღმერთმან მოსეს: მე ვარ ღმერთი, მყოფი რომელი ვარ, და ესრე არქუ ძეთა ისრაჱლისათა: რომელ-იგი არს, მან მომავლინა მე თქუენდა.
15 | კვლავ უთხრა ღმერთმა მოსეს: ასე უთხარი ისრაელიანებს: უფალმა, თქვენი მამა-პაპის ღმერთმა აბრაამის ღმერთმა, ისაკის ღმერთმა, იაკობის ღმერთმა გამომგზავნა თქვენთან. ეს არის ჩემი სახელი უკუნითი უკუნისამდე, ეს არის ჩემი სახსენებელი თაობიდან თაობამდე. | 15 | და ჰრქუა ღმერთმან მერმე კუალად მოსეს: ესრე არქუ ძეთა ისრაჱლისათა: უფალმან ღმერთმან მამათა თქუენთამან, ღმერთმან აბრაჰამისმან, ღმერთმან ისაკისმან და ღმერთმან იაკობისმან, მომავლინა მე თქუენდა. ესე არს სახელი ჩემი საუკუნე და საჴსენებელი ჩემი თესლითი თესლადმდე.
16 | წადი, შეკრიბე ისრაელის უხუცესები და უთხარი მათ: უფალი, თქვენი მამა-პაპის ღმერთი, გამომეცხადა, აბრაამის ღმერთი, ისაკის ღმერთი და იაკობის ღმერთი, და მითხრა: მოგხედავთ თქვენ და თქვენს გასაჭირს ეგვიპტეში. | 16 | მი-რა-ხჳდე უკუე და შეკრიბენ მოხუცებულთა ძეთა ისრაჱლისათანი და არქუ მათ: უფალი ღმერთი მამათა თქუენთა მეჩუენა მე, ღმერთი აბრაჰამისი, ღმერთი ისაკისი და ღმერთი იაკობისი და მრქუა მე: მოხედვით მოგხედო თქუენ და რაოდენი შეგემთხჳა თქუენ ეგჳპტეს.
17 | ვთქვი: გამოგიყვანთ ეგვიპტის სატანჯველიდან და წაგიყვანთ ქანაანელთა, ხეთელთა, ამორეველთა, ხივიელთა და იებუსეველთა ქვეყანაში, ქვეყანაში, სადაც ღვარად მოედინება რძე და თაფლი. | 17 | და ვთქუ გამოყვანება თქუენი ბოროტის ყოფისაგან ეგჳპტელთასა და შეყვანებად ქუეყანასა მას ქანანელთასა და ქეტელთასა, ამორეველთასა, ფერეზელთასა და გერგესეველთასა და ეველთა და იებოსელთასა, ქუეყანასა მას მდინარისა სძისა და თაფლისა.
18 | ერწმუნებიან შენს სიტყვას და მიხვალ ისრაელის უხუცესებითურთ ეგვიპტის მეფესთან; ეტყვით: უფალი, ებრაელთა ღმერთი გამოგვეცხადა. ახლა უდაბნოში გავალთ სამი დღის სავალზე, რომ მსხვერპლი შევწიროთ უფალს, ჩვენს ღმერთს. | 18 | და ისმინონ ჴმისა შენისა შეხჳდე შენ და მოხუცებულნი ძეთა ისრაჱლისათანი ფარაოჲსა, მეფისა ეგჳპტელთასა, და არქუ მას: უფალი ღმერთი ებრაელთა მიწესს ჩუენ, განვიდეთ უკუე გზისა სამისა დღისასა უდაბნოდ, რათა ვჰმსახუროთ ღმერთსა ჩუენსა.
19 | ვიცი, არ გაგიშვებთ ეგვიპტის მეფე, თუ მაგარმა ხელმა არ აიძულა. | 19 | ხოლო მე ვიცი, რამეთუ არა განგიტევნეს, თქუენ გამოსლვად ფარაო, მეფემან ეგჳპტისამან, არა თუ ჴელითა მტკიცითა.
20 | მოვიღერებ ხელს და დავსჯი ეგვიპტეს მთელი ჩემი სასწაულებით, რომლებსაც მოვახდენ მის შუაგულში. მხოლოდ ამის შემდეგ გაგიშვებთ იგი. | 20 | განვყო ჴელი ჩემი და ვსცე ეგჳტელთა ყოვლითა საკჳრველებითა ჩემითა, რაოდენი იყო მათ შორის, და ამისა შემდგომად განგიტევნეს თქუენ.
21 | მადლს ვაპოვნინებ ეგვიპტელთა თვალში ამ ხალხს და როცა წასვლის დრო დაგიდგებათ, ხელცარიელი არ წახვალთ. | 21 | და მოვსცე მადლი ერსა ამას წინაშე მეგჳპტელთა და, რაჟამს გამოხჳდოდით, არა გამოხჳდეთ ცალიერნი.
22 | ინათხოვრებს თქვენი დედაკაცი თავის მეზობლისგან და თავისი მდგმურისგან ვერცხლისა და ოქროს ჭურჭელს, სამოსელს და აჰკიდებთ თქვენს ვაჟებსა და ასულებს. ასე გაეცლებით ეგვიპტეს. | 22 | არამედ ითხოვენ დედაკაცმან მეზობლისაგან და შემყოფისა თჳსისა ჭურჭელი ვეცხლისაჲ და ოქროჲსა და სამოსელი და შეჰმოსეთ იგი ძეთა თქუენთა და ასულთა თქუენთა და გამოტყუენენით ეგჳპტელნი იგი.


† www.orthodoxy.ge † ძველი აღთქმა - გამოსვლა (თავი 4)

გამოსვლა

თავი მეოთხე

ახალი ქართულით ძველი ქართულით
1 | მიუგო მოსემ და უთხრა: არ დამიჯერებენ, არ შეისმენენ ჩემს სიტყვას. რომ მითხრან, არ გამოგცხადებიაო უფალი? | 1 | მიუგო მოსე და ჰრქუა: უკუეთუ არა ჰრწმენეს ჩემი, არცა ისმინონ ჴმისა ჩემისა, რამეთუ მრქუან, ვითარმედ: არა გეჩუენა შენ ღმერთი, რაჲ ვჰრქუა მათ?
2 | უთხრა უფალმა: რა გიჭირავს ხელში? მიუგო: კვერთხი. | 2 | ჰრქუა მას უფალმან: რაჲ არს ესე ჴელსა შენსა? ხოლო მან თქუა: კუერთხი.
3 | უთხრა: მიწაზე დააგდე! დააგდო მიწაზე და გველად იქცა. და გაერიდა მას მოსე. | 3 | და ჰრქუა უფალმან, მიაგდე ეგე ქუეყანასა! ხოლო მან მიაგდო იგი და იქმნა გუელ. და ივლტოდა მოსე გუელისა მისგან.
4 | უთხრა უფალმა მოსეს: გაიწოდე ხელი და კუდზე მოკიდე. გაიწოდა ხელი და მოჰკიდა, და ისევ კვერთხად იქცა მის ხელში. | 4 | ჰრქუა უფალმან მოსეს: მიყავ ჴელი შენი და უპყარ ბოლოჲ. მიყო ჴელი მისი მოსე და უპყრა მას ბოლოჲ. და იქმნა იგი კუერთხი ჴელსა მისსა.
5 | ამით დაგიჯერებენ, რომ გამოგეცხადა უფალი, მათი მამა-პაპის ღმერთი, აბრაამის ღმერთი, ისაკის ღმერთი, იაკობის ღმერთი. | 5 | რათა ჰრწმენეს შენი, რამეთუ გეჩუენა შენ უფალი ღმერთი მამათა მათთა, ღმერთი აბრაჰამისი, ღმერთი ისაკისი და ღმერთი იაკობისი.
6 | კვლავ უთხრა მას უფალმა: უბეში ჩაიყავი ხელი! მანაც ჩაიყო უბეში ხელი. უკან გამოიღო და, აჰა, ხედავს, თოვლივით გასთეთრებია კეთრისგან ხელი. | 6 | მერმე ჰრქუა მას უფალმან ღმერთმან: შეყავ ჴელი შენი წიაღსა შენსა. ხოლო მან შეყო ჴელი მისი წიაღსა თჳსსა. და ჰრქუა: გამოიღე ჴელი შენი. და გამოიღო და იქმნა ჴელი მისი სპეტაკ, ვითარცა თოვლი.
7 | უთხრა: ისევ ჩაიყავი ხელი უბეში! ისევ ჩაიყო ხელი უბეში. უკან გამოიღო უბიდან და, აჰა, ხედავს ხორცისფერი დაბრუნებია ხელს. | 7 | და მერმე კუალად ჰრქუა: შეყავ ჴელი შენი წიაღადვე შენდა. და შეყო ჴელი მისი წიაღადვე თჳსა და გამოყო ჴელი მისი წიაღისაგან და კუალად მოეგო ფერსავე ჴორცთა მისთასა.
8 | თუ არ დაგიჯერეს და არ გერწმუნენ პირველ სასწაულზე, ამ მეორე სასწაულზე მაინც გერწმუნებიან. | 8 | უკუეთუ არა ჰრწმენეს შენი, არცა ისმინონ ჴმისა შენისა სასწაულისა ამის პირველისაჲ, ჰრწმენეს, უკუეთუ არა ჰრწმენეს პირველისა მის სასწაულისა, მეორისა მის ჰრწმენეს.
9 | თუ ამ ორ სასწაულზეც არ გერწმუნენ და არ შეისმინეს შენი სიტყვა, ამოიღე წყალი ნილოსიდან და ხმელეთზე დაღვარე. წყალი, რომელსაც ნილოსიდან ამოიღებ, სისხლად იქცევა ხმელეთზე. | 9 | და იყოს უკუეთუ არა ჰრწმენეს შენი ორთა ამათ სასწაულთა, არცა ისმინონ ჴმისა შენისაჲ, მოიღო წყლისა მისგან მდინარისა და დასთხიო ჴმელსა ზედა. და იყოს წყალი, რომელიცა მოიღო მდინარისაგან, სისხლ ჴმელსა ზედა
10 | უთხრა მოსემ უფალს: გევედრები, უფალო! მჭევრმეტყველი კაცი არ ვყოფილვარ არც გუშინ, არც გუშინწინ და არც მას მერე, რაც ლაპარაკი დამიწყე შენს მორჩილს. ბაგემძიმე და ენამძიმე ვარ. | 10 | ჰრქუა მოსე უფალსა: გევედრები, უფალო, ვერ შემძლებელ ვარ პირველ გუშინდლითგან და ძუღანდლის დღის წინათგანვე, არცა ვინათგან იწყე სიტყუად მსახურისა შენისა, რამეთუ ჴმაწულილ და ენამძიმე ვარ მე.
11 | უთხრა უფალმა: ვინ მისცა ბაგე ადამიანს, ვინ ბადებს მუნჯს ან ყრუს, თვალხილულს ან ბრმას, თუ არა მე, უფალი? | 11 | ჰრქუა უფალმან მოსეს: ვინ მოსცა პირი კაცსა, ანუ ვინ შექმნა მსმენელი და ყრუ მხედველი და ბრმაჲ, ანუ არამეა უფალმან ღმერთმან?
12 | ახლა წადი და მე ვიქნები შენს ბაგესთან: გასწავლი, რა უნდა თქვა. | 12 | ხოლო აწ შენ ვიდოდე და მე აღვაღო პირი შენი და გასწაო შენ. რასა-იგი იტყოდი.
13 | უთხრა მოსემ: გევედრები, უფალო, სხვა ვინმე გაგზავნე. | 13 | და ჰრქუა: გევედრები, უფალო, გამო-ვინ-ირჩიე შემძლებელი სხუაჲ, რომელი მიავლინო.
14 | განურისხდა უფალი მოსეს და უთხრა: განა შენი ძმა არ არის ლევიანი აარონი? ვიცი, რომ ლაპარაკით ის ილაპარაკებს. აჰა, მზად არის იგი შენს შესახვედრად, დაგინახავს და გულით გაიხარებს. | 14 | და განრისხნა უფალი გულისწყრომით მოსეს ზედა და თქუა: ანუ არა, ეგერა, აჰრონ ძმაჲ შენი ლევიტელი, ვიცი, რამეთუ სიტყჳთ გეტყოდის იგი შენ, აჰა ეგერა იგი მოგეგებვოდის შენ შემთხუევად შენდა ღა გიხილოს შენ და განიხაროს გულსა თჳსსა.
15 | ელაპარაკე და ბაგეში ჩაუდე სიტყვები; მე ვიქნები შენს ბაგესთან და მის ბაგესთან. გასწავლით, რა უნდა გააკეთოთ. | 15 | და უთხრნე მას სიტყუანი ესე და მისცნე მას სიტყუანი ჩემნი პირსა მისსა და მე აღვაღო პირი შენი და პირი მისი და გასწაო თქუენ, რაჲ ჰყოთ.
16 | ის ილაპარაკებს ხალხთან შენს ნაცვლად, ის იქნება შენთვის ბაგე, ხოლო შენ ღმერთი იქნები მისთვის. | 16 | და იგი ეტყოდის შენ წილ ერსა მას და იგი იყოს პირ შენდა და შენ ეყო მას ღმრთისა მიმართ.
17 | ხელში გეჭიროს ეგ კვერთხი, რომლითაც სასწაულებს მოახდენ. | 17 | და კუერთხი ეგე, რომელ გარდაიქცა გუელად, მიიღო ჴელითა შენითა, რომლითა-იგი ჰყოფდე სასწაულებსა.
18 | წავიდა მოსე და დაბრუნდა ითროსთან, თავის სიმამრთან, და უთხრა: წავალ, დავბრუნდები ჩემს ძმებთან ეგვიპტეში, ვნახავ, ცოცხლები არიან თუ არა. უთხრა ითრომ მოსეს: მშვიდობით იარე. | 18 | წარმოვიდა მოსე და მიიქცა იოთორისა, სიმამრისა თჳსისა, და ჰრქუა მას: წარვიდე მე და მივიქცე ძმათა ჩემთა, რომელნი არიან ეგჳპტეს, და ვიხილნე იგინი, ცოცხალ-ღა თუ არიან, და ჰრქუა იოთორ მოსეს: გუალე, ვიდოდე ცოცხლებით!
19 | უთხრა უფალმა მოსეს მიდიანში: წადი, დაბრუნდი ეგვიპტეში, რადგან ყველანი დაიხოცნენ, ვინც მოკვლას გიპირებდა. | 19 | შემდგომად დღეთა მრავალთა მოკუდა მეფე იგი ეგჳპტისაჲ. ჰრქუა უფალმან მოსეს მადიამს შინა: გუალე და მივედ შენ ეგჳპტედ, რამეთუ მოსწყდეს ყოველნი, რომელნი ეძიებდეს სულსა შენსა
20 | შესხა მოსემ სახედრებზე თავისი ცოლი და შვილები და წავიდა ეგვიპტის ქვეყანაში. ხელში დაიჭირა მოსემ ღვთიური კვერთხი. | 20 | წარმოიყუანა მოსე ცოლი თჳსი და ძენი თჳსნი და აღსხნა იგინი კარაულებსა და მოიქცა ეგჳპტედ და მოიღო მოსე კუერთხი იგი ღმრთისამიერი ჴელითა თჳსითა.
21 | უთხრა უფალმა მოსეს: ახლა მიდიხარ და, იცოდე, როცა დაბრუნდები ეგვიპტეში, ფარაონის წინაშე მოახდენ ყველა სასწაულს, რომელიც ხელში ჩაგიდევი. გულს გავუსასტიკებ ფარაონს და არ გაუშვებს ხალხს. | 21 | ჰრქუა უფალმან მოსეს: მი-რა-ხჳდე შენ ეგჳპტედ და მიიქცე, იხილე ყოველი იგი ნიშები, რომელ მიგეც ჴელთა შენთა, ქმენ იგი წინაშე ფარაოჲსა. ხოლო მე განვაფიცხო გული მისი და არა გამოუტეოს ერი იგი.
22 | უთხარი ფარაონს, ასე ამბობს-თქო უფალი: ჩემი პირმშო შვილია ისრაელი. | 22 | ხოლო შენ არქუ ფარაოს: ამას იტყჳს უფალი: ძე ჩემი პირმშო არს ისრაჱლი.
23 | გეუბნება, გაუშვიო ჩემი შვილი, რათა თაყვანი მცეს. თუ არ გაუშვებ, მოგიკლავ შვილს, შენს პირმშოს. | 23 | გარქუ შენ: გამოუტევე ერი ჩემი, რათა მმსახურებდენ მე, უკუეთუ არა ინებო გამოვლინებად, იხილე: მე მოვკლა ძე შენი პირმშოჲ.
24 | გზაზე, ღამეს რომ ათევდნენ, დაუხვდა მას უფალი და მოკვლა დაუპირა. | 24 | და იყო გზასა ზედა სავანესა მას შეემთხჳა მას ანგელოზი უფლისაჲ და ეგულვა მოკლვაჲ მისი.
25 | აიღო ციფორამ კაჟი და ჩუჩა წააჭრა შვილს, ფეხებთან დაუგდო და თქვა: სისხლის სიძე ხარ ჩემი. | 25 | და მოიღო სეფორა ბასრი და წინადასცჳთა წინადაცუეთილებაჲ ძისა თჳსისაჲ და შეუვრდა ფერჴთა მისთა და თქუა: დადეგინ სისხლი წინადაცუეთისა ძისა ჩემისა.
26 | გაეცალა მას უფალი. მაშინ თქვა ციფორამ: სისხლის სიძე წინდაცვეთით. | 26 | და წარვიდა მისგან ანგელოზი იგი, რამეთუ თქუა: დადგა სისხლი წინადაცუეთისაჲ ყრმისა ჩემისაჲ.
27 | უთხრა უფალმა აარონს: წადი, შეეგებე უდაბნოში მოსეს. წავიდა და შეხვდა მას ღვთის მთასთან, და აკოცა. | 27 | ჰრქუა უფალმან აჰრონს: განვედ შენ უდაბნოდ და მიეგებვოდე მოსეს, და განვიდა და შეემთხჳა მას მთასა მას ზედა ღმრთისასა და ამბორს-უყვეს ურთიერთას.
28 | ამცნო მოსემ აარონს ყოველი სიტყვა უფლისა, რომელმაც გამოგზავნა იგი, და ყველა სასწაული, რომლის აღსრულებაც უბრძანა. | 28 | და უთხრა მოსე აჰრონს: ყოველნი ესე სიტყუანი უფლისანი, რომლისათჳს მოავლინა და ყოველნივე იგი სასწაულნი, რომელ ამცნო მას.
29 | წავიდნენ მოსე და აარონი და შეკრიბეს ისრაელიანთა უხუცესები. | 29 | მოვიდეს მოსე და აჰრონ და შეკრიბნეს მოხუცებულნი ძეთა ისრაჱლისათანი.
30 | თქვა აარონმა ყოველი სიტყვა, რაც უფალმა უთხრა მოსეს. და მოახდინა მოსემ სასწაულები ხალხის თვალწინ. | 30 | და ეტყოდა აჰრონ ყოველთავე მათ სიტყუათა, რომელთა ეტყოდა ღმერთი მოსეს და ქმნნა სასწაულნი იგი წინაშე ერისა მის.
31 | დაიჯერა ხალხმა და ირწმუნა, რომ მოხედა უფალმა ისრაელიანებს და დაინახა მათი ჩაგვრა. მუხლი მოიყარეს და თაყვანი სცეს. | 31 | და ჰრწმენა ერსა მას და განიხარეს, რამეთუ მოხედა უფალმან ერსა თჳსსა ძეთა ისრაჱლისათა, და რამეთუ იხილა ჭირი იგი მათი. და მოდრკა ერი იგი და თაყუანი-სცეს ღმერთსა.


† www.orthodoxy.ge † ძველი აღთქმა - გამოსვლა (თავი 5)

გამოსვლა

თავი მეხუთე

ახალი ქართულით ძველი ქართულით
1 | მერე მივიდნენ მოსე და აარონი ფარაონთან და უთხრეს: ასე ამბობს უფალი ღმერთი ისრაელისა: გაუშვი ჩემი ხალხი, რომ დღესასწაული გამიმართონ უდაბნოში. | 1 | და ამისა შემდგომად შევიდეს მოსე და აჰრონ წინაშე ფარაოჲსსა და ჰრქუეს მას: ამას იტყჳს უფალი ღმერთი ისრაჱლისაჲ: გამოავლინე ერი ჩემი, რათა მმსახურებდენ მე უდაბნოსა ზედა.
2 | უთხრა ფარაონმა: ვინ არის უფალი, რომ დავუჯერო და გავუშვა ისრაელი? არც უფალი ვიცი და არც ისრაელს გავუშვებ. | 2 | და ჰრქუა ფარაო: ვინ არს იგი, რათა ვისმინო ჴმისა მისისა, ვითარმედ განუტევნე ძენი ისრაჱლისანი? არა ვიცი უფალი, არცა განუტეო ისრაჱლი.
3 | უთხრეს: ებრაელთა ღმერთი გამოგვეცხადა. წავალთ უდაბნოში სამი დღის სავალზე და მსხვერპლს შევწირავთ ჩვენს ღმერთს, თორემ გაგვწყვეტს ჭირით ან მახვილით. | 3 | და ჰრქუეს მას: ღმერთი ებრაელთა მიწესს ჩუენ, განვიდი გზასა სამისა დღისასა უდაბნოდ, რათა მსხუერპლი შევწიროთ უფლისა ღმრთისა ჩუენისა, ნუუკუე შემემთხჳოს ჩუენ სიკუდილი, გინა მახჳლი.
4 | უთხრა მათ ეგვიპტის მეფემ: რატომ აცდენთ, მოსე და აარონ, ხალხს საქმეს? წადით, შეუდექით თქვენს სამუშაოს. | 4 | ჰრქუა მათ მეფემან ეგჳპტისამან: რაჲსათჳს თქუენ, მოსე და აჰრონ, გარდააქცევთ ერსა საქმისაგან მათისა? წარვედით კაცად-კაცადი თქუენი საქმესა თჳსსა.
5 | კვლავ უთხრა მათ ეგვიპტის მეფემ: მრავალრიცხოვანია ახლა ეს ხალხი, თქვენ კი გინდათ, მოაცდინოთ სამუშაოს. | 5 | და თქუა ფარაო: აჰა ესერა, აწ განმრავლებულ არს ერი ესე ქუეყანისა, არღარა შეუნდოთ მათ საქმისა მისგან.
6 | უბრძანა იმავე დღეს ფარაონმა ხალხის ზედამხედველებსა და თავდგმურებს და უთხრა: | 6 | და უბრძანა ფარაო მას დღესა შინა საქმის მაწუეველთა მათ ერისათა და მწიგნობართა და ჰრქუა:
7 | აღარ მისცეთ ხალხს ბზე ალიზის მოსაზელად, როგორც გუშინ და გუშინწინ აძლევდით. წავიდნენ და თავად მოაგროვონ ბზე. | 7 | ნუღარა შესძინებთ ცემად ბზესა ალიზისა საქმედ რად, ვითარცა გუშინ და ძოღან, იგინი წარვიდედ და შეიკრიბედ თავისა თჳსისა ბზე.
8 | ხოლო აგურების რაოდენობა, რამდენსაც გუშინ და გუშინწინ აკეთებდნენ, იმდენივე დაუწესეთ, არ მოუკლოთ, რადგან ზარმაცები არიან და ამიტომაც გაჰყვირიან, წავალთ, ჩვენს ღმერთს მსხვერპლს შევწირავთო! | 8 | და ბრძანებული იგი ალიზი, რომელსა იქმან დღითი-დღედ იგივე დასდევით მათ, ნუმცა რას დააკლებენ, რამეთუ სცალს და ამისთჳს ღაღადებენ და იტყჳან: განვიდეთ და შევწიროთ უფლისა ღმრთისა ჩუენისა.
9 | გაუძნელდება შრომა მაგ ხალხს, საზრუნავი გაუჩნდება და ვეღარ მიუგდებს ყურს მაცთუნებელ სიტყვებს. | 9 | დაუმძიმდინ საქმე კაცთა ამათ და მას ზრუნვიდენ და ნუ ზრუნვედ სიტყუასა ცუდსა.
10 | გავიდნენ ხალხის ზედამხედველები და თავდგმურები და გამოუცხადეს ხალხს: ასე თქვა ფარაონმა, აღარ მოგცემთო ბზეს, | 10 | ასწრაფდეს მათ საქმის მწუეველნი იგი ერისანი და მწიგნობარნი იგი და ეტყოდეს ერსა: ამას იტყჳს ფარაო, არარა გცემ თქუენ ბზესა.
11 | წადით და თავად მოაგროვეთ ბზე, სადაც იპოვით. მოკლებით კი არაფერი მოაკლდება თქვენს სამუშაოს. | 11 | წარვედით თქუენ და შეკრიბეთ ბზე, სადაცა ჰპოოთ და არარაჲ დააკლოთ თქუენ დაწესებულსა მას არცაღა ერთ.
12 | მოეფინა ხალხი მთელს ეგვიპტის ქვეყანას, რომ ბზის სანაცვლოდ ნამჯა შეეგროვებინათ. | 12 | და განიბნია ერი იგი ყოველსა ქუეყანასა ეგჳპტისასა შეკრებად წუელისა ბზედ.
13 | ზედამხედველები კი აიძულებდნენ, ეუბნებოდნენ: ყოველდღიურად შეასრულეთ ის სამუშაო, რასაც მაშინ ასრულებდით, როცა ბზე გეძლეოდათ. | 13 | ხოლო საქმის მწვეველნი იგი ასწრაფებდეს მათ და ეტყოდეს: აღასრულეთ საქმე დაწესებული თქუენი დღითი-დღედ, ვითარცა-იგი რაჟამს ბზე გეცემოდა თქუენ.
14 | სცემდნენ ისრაელიანთა გზირებს, რომლებიც მიჩენილი ჰყავდათ მათთვის ფარაონის მოხელეებს, და ეუბნებოდნენ: რატომ არ გაგიკეთებიათ დაწესებული რაოდენობის აგური, როგორც გუშინ და გუშინწინ, როგორც დღემდე აკეთებდით? | 14 | და იტანჯნენ მწიგნობარნი იგი ნათესავისა მის ძეთა ისრაჱლისათანი, რომელნი-იგი დაედგინნეს მათ ზედა ზედამდგომელთა მათ ფარაოჲსთა და ეტყოდეს: რაჲსათჳს არა აღასრულეთ დაწესებული იგი ალიზისა საქმე თქუენი გუშინდელისა და ძოღანდელისა დღისა დღესცა ეგრევე?
15 | მივიდნენ ისრაელიანთა გზირები და შეჰბღავლეს ფარაონს: ასე რად ექცევი შენს მორჩილთ? | 15 | შევიდეს მწიგნობარნი იგი ძეთა ისრაჱლისათანი, ღაღადებდეს წინაშე ფარაოსსა და იტყოდეს: რაჲსათჳს ესრეთ უყოფ მონათა შენთა?
16 | ბზე აღარ ეძლევათ შენს მორჩილთ და მაინც გვეუბნებიან, აგურები აკეთეთო. აჰა, სცემენ შენს მორჩილთ. შენს ხალხს აწევს ცოდვა. | 16 | ბზესა არა გუცემენ მონათა შენთა და ალიზსა მასვე გვეტყჳან საქმედ და, აჰა ესერა, მონანი შენნი ტანჯულ არიან, ავნებ ეგრე ერსა შენსა?
17 | მიუგო: ზარმაცები ხართ, ზარმაცები. ამიტომ ამბობთ, წავალთ, მსხვერპლს შევწირავთო ჩვენს უფალს. | 17 | ჰრქუა მათ ფარაო: გცალს, მოცალე ხართ და მისთჳს იტყჳთ: განვიდეთ და ემსახურეთ უფალსა ღმერთსა ჩუენსა.
18 | ახლა წადით და იმუშავეთ! ბზე არ მოგეცემათ, აგური კი იმდენივე უნდა მოგვცეთ. | 18 | აწ უკვე წარვედით და იქმოდეთ, ხოლო ბზე არა გცეს თქუენ და დაწესებული იგი ალიზი მოსცეთ.
19 | დაინახეს ისრაელიანთა გზირებმა, რა ჭირშიც ჩაცვივდნენ, როცა ებრძანათ, არაფერი დააკლოთო ყოველდღიურად დასამზადებელი აგურების რაოდენობას. | 19 | ვითარცა აღიხილნეს თავნი თჳსნი მწიგნობართა მათ ძეთა ისრაჱლისათა, რამეთუ ბოროტსა შინა არიან, ვითარ-იგი ეტყოდეს, ვითარმედ: არა დააკლოთ თქუენ განწესებულსა მას მდღევარსა რიცხვი ალიზთა.
20 | როცა ფარაონისგან გავიდნენ, შეეყარნენ მოსეს და აარონს, რომლებიც მათ შესახვედრად გამოსულიყვნენ. | 20 | და შეემთხჳნეს მოსეს და აჰრონს, მო-რა-ვიდოდეს მათა, ვითარ-იგი გამოვიდოდეს ფარაოჲსგან.
21 | უთხრეს: უფალმა დაგინახოთ და განგსაჯოთ, რომ შეაძულეთ ჩვენი თავი ფარაონს და მის მსახურებს, და ჩვენს ამოსახოცად მახვილი მიეცით ხელში. | 21 | და ჰრქუეს მათ: იხილენ ღმერთმან თქუენი და საჯენ, რამეთუ საძაგელ ჰქმენით სულნელებაჲ ჩუენი წინაშე ფარაოჲსა და წინაშე მსახურთა მისთა მიცემად მახჳლი ჴელთა მისთა და მოკლვად ჩუენდა.
22 | მიბრუნდა უფლისკენ მოსე და თქვა: უფალო, რატომ უბოროტე ამ ხალხს? რატომ გამომგზავნე? | 22 | მოიქცა მოსე უფლისა და ჰრქუა: უფალო, რაჲსა განაბოროტე ერი ესე. რაჲსა მომავლინე მე?
23 | მას შემდეგ, რაც ფარაონთან მივედი, რომ შენი სახელით მელაპარაკნა, ბოროტად ექცევა ამ ხალხს ფარაონი. ხსნით კი, არ იხსენი შენი ხალხი. | 23 | და ვინათგან შევედ მე ფარაოჲსა სიტყუად სახელითა შენითა, ბოროტსა უყოფს ერსა შენსა და არა იჴსენ ერი შენი.


† www.orthodoxy.ge † ძველი აღთქმა - გამოსვლა (თავი 6)

გამოსვლა

თავი მეექვსე

ახალი ქართულით ძველი ქართულით
1 | უთხრა უფალმა მოსეს: ახლა დაინახავ, რას დავმართებ ფარაონს, რადგან მაგარი ხელი აიძულებს მას გაუშვას ისინი და მაგარი ხელი აიძულებს გაყაროს მისი ქვეყნიდან. | 1 | ჰრქუა უფალმან მოსეს: აწ იხილო, რაჲ-იგი უყო ფარაოს, რამეთუ ჴელითა მტკიცითა გამოავლინნეს იგინი და მკლავითა მაღლითა გამოასხნეს იგინი ქუეყანით მათით.
2 | ელაპარაკა ღმერთი მოსეს და უთხრა: მე ვარ უფალი. | 2 | ეტყოდა ღმერთი მოსეს და ჰრქუა: მე ვარ უფალი,
3 | მე გამოვეცხადე აბრაამს, ისაკს და იაკობს, როგორც ყოვლადძლიერი ღმერთი (ელ შადაი). ხოლო ჩემი სახელი - უფალი - არ გამიმხელია მათთვის. | 3 | რომელი ვეჩუენე აბრაჰამს, ისაკს და იაკობს, რომელთა ღმერთი მე ვარ და სახელი ჩემი უფალ არა ვაუწყეა მათ?
4 | აღთქმაც დავუდევი, რომ მივცემდი მათ ქანაანის ქვეყანას, მათი მდგმურობის ქვეყანას, სადაც მდგმურობდნენ. | 4 | და დავამტკიცე აღთქუმაჲ ჩემი მათ თანა მიცემად მათა ქუეყანა იგი ქანანელთაჲ, რომელსაცა მწირობდეს, რომელსა იყოფოდეს მას ზედა.
5 | მევე ვისმინე ისრაელიანთა კვნესა, რომლებიც ეგვიპტელებს ჰყავთ დამონებული, და გავიხსენე ჩემი აღთქმა. | 5 | და მესმნეს სულთქუმანი იგი ძეთა ისრაჱლისათანი, რომლითა ეგჳპტელნი იგი დაიმონებენ მათ და მოვიჴსენე აღთქუმაჲ იგი თქუენი.
6 | ამიტომ ამცნე ისრავლიანებს: მე ვარ უფალი, მე გამოგიყვანთ ეგვიპტელთა კირთებისგან, მე გაგათავისუფლებთ მათი მონობისგან, მე გიხსნით შემართული მკლავით და დიდი სასჯელების ძალით. | 6 | წარვედ, ეტყოდე ძეთა ისრაჱლისათა და არქუ: მე ვარ უფალი და გამოგიყუანნე თქუენ მძლავრებისაგან ეგჳპტელთასა და გიჴსნნე თქუენ კირთებისაგან მათისა და განგარინნე თქუენ მკლავითა მაღლითა და სასჯელითა დიდ-დიდითა.
7 | მიგიღებთ ჩემს ერად და ვიქნები თქვენი ღმერთი. გეცოდინებათ, რომ მე ვარ უფალი, თქვენი ღმერთი, ეგვიპტელთა კირთებისგან თქვენი გამომხსნელი. | 7 | და მოგიყუანნე თქუენ ერად ჩემდა და ვიყო მე თქუენდა ღმერთ და სცნათ, რამეთუ მე ვარ უფალი ღმერთი თქუენი, რომელმან გამოგიყვანნე თქუენ ქუეყანით ეგჳპტით მძლავრებისაგან ეგჳპტელთასა.
8 | მიგიყვანთ ქვეყანაში, რომელიც ფიცით აღვუთქვი აბრაამს, ისაკს და იაკობს. ახლა თქვენთვის მომიცია იგი დასამკვიდრებლად. მე ვარ უფალი. | 8 | და შეგიყვანნე თქუენ ქუეყანასა მას, რომელსა განვირთხ ჴელი ჩემი მიცემად იგი აბრაჰამს, ისაკს და იაკობს და მიგცე იგი თქუენ ნაწილად მე უფალმან.
9 | ასე ელაპარაკა მოსე ისრაელიანებს, მაგრამ არ უსმინეს მოსეს, რადგან სულმოკლენი იყვნენ და შრომისაგან გატანჯულნი. | 9 | ეტყოდა ესრეთ მოსე ძეთა ისრაჱლისათა და არა ისმინეს მოსესი სულმოკლებისა მისგან და საქმეთა მათგან ფიცხელთა.
10 | ასე უთხრა უფალმა მოსეს: | 10 | ჰრქუა უფალმან მოსეს მიმართ მეტყუელმან:
11 | მიდი, უთხარი ფარაონს, ეგვიპტის მეფეს, გაუშვას ისრაელიანები თავისი ქვეყნიდან. | 11 | შევედ შენ და ეტყოდე ფარაოს, მეფესა ეგჳპტისასა, რათა გამოავლინნეს ძენი ისრაჱლისანი ქუეყანით ეგჳპტით.
12 | ილაპარაკა მოსემ უფლის წინაშე და თქვა: აჰა, არ მისმინეს ისრაელიანებმა. როგორღა მომისმენს ფარაონი, მე ხომ ენაბრგვილი ვარ? | 12 | იტყოდა მოსე წინაშე უფლისა და თქუა: აჰა ესერა, ძეთა ისრაჱლისათა არა ისმინეს ჩემი და ვითარ ისმინოს ჩემი ფარაო. რამეთუ მე უსიტყუ ვარ?
13 | ელაპარაკა უფალი მოსეს და აარონს და ათქმევინა ფარაონისთვის, ეგვიპტის მეფისთვის, რომ გაეშვა ისრაელიანები ეგვიპტის ქვეყნიდან. | 13 | ეტყოდა უფალი მოსეს და აჰრონს და ჰრქუა: არქუთ ძეთა ისრაჱლისათა და ფარაოს, რათა გამოუტევნეს ძენი ისრაჱლისანი ქუეყანით ეგჳპტით.
14 | ესენი არიან თავ-თავიანთ მამისსახლთა უფროსები: რეუბენის ძენი, ისრაელის პირმშოსი: ხანოქი, ფალუ, ხეცრონი და მარმი. ესენია რეუბენის საგვარეულოები. | 14 | და ესე არიან მთავარნი სახლთა მამულთა მათთანი, ძენი რუბენისნი, პირმშოჲსა ისრაჱლისანი: ენუქ და ფალუს, ასრონ და ქარმი.
15 | სიმონის ძენი: იემუელი, იამინი, ოჰადი, იაქინი, ცოხარი და საული, ქანაანელი დედაკაცის შვილი. ესენია სიმონის საგვარეულოები. | 15 | ესე არიან ნათესავნი რუბენისნი და ძენი სჳმეონისნი: იჱმუელ, და იამინ, და ოდ, და იაქიმ, და საარ და საულ, რომელი იყო ფინიკიელისა მისგან. ესე არიან ტომნი ძეთა სჳმეონისთანი.
16 | ესენია ლევის ძეთა სახელები თაობების მიხედვით: გერშონი, კეჰათი და მერარი. ლევის სიცოცხლის ხანი იყო ას ოცდაჩვიდმეტი წელი. | 16 | და ესე სახლები არს ძეთა ლევისთა ნათესავებისაებრ მათისა: გეთსონ და კაათ და მერარი, და წელნი ცხორებისა ლევისნი ასოცდაათჩჳდმეტ წელ.
17 | გერშონის ძენი: ლიბნი და შიმყი თავ-თავისი საგვარეულოების მიხედვით. | 17 | და ესე არიან ძენი გეთსონისნი: ლობენი და სემეი, სახლისა მამათმთავართა მათისანი.
18 | კეჰათის ძენი: ყამრამი, ხებრონი და ყუზიელი. ხოლო კეჰათის სიცოცხლის ხანი იყო ას ოცდაცამეტი წელი. | 18 | და ძენი კათისნი: ამბრამ და ისაჰრ, ქებრონ და ოზიელ. და წელნი ცხორებისა კაათისნი ასოცდაათსამეტ წელ.
19 | მერარის ძენი: მახლი და მუში. ესენია ლევის საგვარეულოები თაობათა მიხედვით. | 19 | და ძენი მერარისნი: მოოლი და ომუსი, ესე სახლისა მამათმთავართა ლევისნი ნათესავად-ნათესავადი მათი.
20 | შეირთო ყამრამმა იოქებედი, თავისი მამიდა, ცოლად და უშვა ქალმა აარონი და მოსე. ყამრამის სიცოცხლის ხანი იყო ას ოცდაჩვიდმეტი წელი. | 20 | და მოიყუანა ამბრაამ იოქაბედ, ასული მამის ძმისა თჳსისა, თავისა თჳსისა ცოლად და უშვნა მას: აჰრონ, და მოსე და მარიამ, დაჲ მათი, ხოლო წელნი ცხორებისა ამბრამისნი ასოცდაათშჳდმეტ წელ.
21 | იცჰარის ძენი: კორასი, ნეფეგი და ზიქრი. | 21 | და ძენი ესაარისნი: კორე და ნაფეგ და ზექრი.
22 | ყუზიელის ძენი: მისაელი, ელცაფანი და სითრი. | 22 | და ძენი ოზიელისნი: მისაელ, ელისაფან და სეთრი.
23 | შეირთო აარონმა ცოლად ელისაბედი, ამინადაბის ასული, ნახშონის და; უშვა ქალმა ნადაბი, აბიჰუ, ელიაზარი და ითამარი. | 23 | და მოიყუანა აჰრონ ელისაბეთ, ასული ამინადარისი და დაჲ ნაასონისი, თჳსა ცოლად და უშვნა მას ნადაბ და აბიუდ და ელიეზერ და იათამარ.
24 | კორახის ძენი: ასირი, ელკანა, და აბიასაფი. ებენია კორახიანთა საგვარეულოები. | 24 | და ძენი კორესნი: ასერ და ელკანა და აბიასარ - ესე შობანი კორესნი.
25 | ითხოვა ელიაზარმა, აარონის ძემ, ცოლად ფუტიელის ერთ-ერთი ასული და უშვა ქალმა ფინხასი. ესენი არიან ლევიანთა მამამთავარნი თავ-თავისი საგვარეულოების მიხედვით. | 25 | და ელიაზარ, ძემან აჰრონისმან, მოიყუანა ასულთაგანი ფუტიელისთა თჳსა ცოლად და უშვა მას ფინეზ. ესე მთავარნი ტომთა ლევიტელთანი მსგავსად შობისა მათისა.
26 | ეს ის აარონი და მოსეა, რომელთაც უბრძანა უფალმა: გაიყვანეთ ისრაელიანები ეგვიპტის ქვეყნიდან მწყობრად. | 26 | ესენი არიან აჰრონ და მოსე, რომელთა ჰრქუა ღმერთმან გამოყვანებაჲ ძეთა ისრაჱლისათა ეგჳპტით ძალითურთ მათით.
27 | ესენი ელაპარაკებოდნენ ფარაონს, ეგვიპტის მეფეს, რომ გაეყვანათ ისრაელიანები ეგვიპტიდან. ესენი იყვნენ მოსე და აარონი. | 27 | ესენი არიან, რომელნი ეტყოდეს ფარაოს, მეფესა ეგჳპტისასა, და გამოიყვანეს ძენი ისრაჱლისანი ეგჳპტით. ესე არიან აჰრონ და მოსე.
28 | მაშინ იყო, რომ ელაპარაკებოდა უფალი მოსეს ეგვიპტის ქვეყანაში. | 28 | დღესა მას, რომელსა ეტყოდა უფალი ქუეყანასა მას ეგჳპტისასა, რაოდენი მე გრქუა შენ.
29 | ელაპარაკა უფალი მოსეს და უთხრა: მე ვარ უფალი. რასაც გეუბნები, ყველაფერი უთხარი ფარაონს, ეგვიპტის მეფეს. |  |
30 | თქვა მოსემ უფლის წინაშე. მე ხომ ენაბრგვილი ვარ, როგორ მომისმენს ფარაონი? | 29 | და თქუა მოსე წინაშე უფლისა: აჰა ესერა, მე ჴმა-წულილ ვარ და ვითარ ისმინოს ჩემი ფარაო?


† www.orthodoxy.ge † ძველი აღთქმა - გამოსვლა (თავი 7)

გამოსვლა

თავი მეშვიდე

ახალი ქართულით ძველი ქართულით
1 | უთხრა უფალმა მოსეს: იცოდე, ღმერთად დამიდგენიხარ ფარაონისთვის; შენი ძმა აარონი კი შენი ქადაგი იქნება. | 1 | ეტყოდა უფალი მოსეს და ჰრქუა: აჰა ეგერა, მიგეც შენ ღმერთად ფარაოს, და აჰრონ, ძმაჲ შენი, იყოს შენდა წინაწარმეტყუელ.
2 | შენ იტყვი ყველაფერს, რასაც მე გიბრძანებ; ხოლო შენი ძმა აარონი ფარაონს ეტყვის, რომ გაუშვას ისრაელიანები ეგვიპტიდან. | 2 | შენ ეტყოდი მას ყოველსავე, რაოდენსა გამცნებდე შენ და აჰრონ, ძმაჲ შენი, ეტყოდის ფარაოს, რათა გამოავლინნეს ძენი ისრაჱლისანი ქუეყანით ეგჳპტით.
3 | გულს გავუსასტიკებ ფარაონს, გავამრავლებ ნიშნებსა და სასწაულებს ეგვიპტის ქვეყნად. | 3 | ხოლო მე განვაფიცხო გული ფარაოსი და განვამრავლნე სასწაულნი და ნიშნი ჩემნი ქუეყანასა მას ეგჳპტისასა.
4 | არ მოგისმენთ ფარაონი; მაშინ ხელს მოვუჭერ ეგვიპტეს და დიდი სასჯელების ძალით გამოვიყვან ჩემს კრებულს, ჩემს ერს, ისრაელიანებს ეგვიპტის ქვეყნიდან. | 4 | და არა ისმინოს თქუენი ფარაო და მივყო ჴელი ჩემი ეგჳპტესა ზედა და გამოვიყუანო ძალითა ჩემითა ერი ჩემი, ძენი ისრაჱლისანი, ქუეყანით ეგჳპტით შურისგებითა დიდითა.
5 | გაიგებს ეგვიპტე, რომ უფალი ვარ, როცა მოვუღერებ ხელს ეგვიპტეს და გამოვიყვან იქიდან ისრაელიანებს. | 5 | და ცნან ყოველთავე ეგჳპტელთა, რამეთუ მე ვარ უფალი, რომელმან მივყავ ჴელი ჩემი ეგჳპტესა ზედა და გამოვიყუანნე ძენი ისრაჱლისანი შორის მათსა.
6 | ასეც მოიქცნენ მოსე და აარონი; როგორც ნაბრძანები ჰქონდა მათთვის უფალს, ისე მოიქცნენ. | 6 | და ყვეს ეგრე მოსე და აჰრონ, ვითარცა ამცნო მათ უფალმან, ეგრეცა ყვეს.
7 | ოთხმოცი წლის იყო მოსე და ოთხმოცდასამი წლისა აარონი, როცა ლაპარაკი დაუწყეს ფარაონს. | 7 | მოსე იყო ოთხმეოცის წლის, ხოლო აჰრონ - ოთხმეოცდასამის წლის, რაჟამს-იგი ეტყოდეს ფარაოს.
8 | უთხრა უფალმა მოსეს და აარონს: | 8 | და ეტყოდა უფალი მოსეს და აჰრონს მეტყუელი,
9 | თუ გეტყვით ფარაონი, სასწაული მოახდინეთო, უთხარი აარონს: აიღე შენი კვერთხი და წინ დაუგდე ფარაონს! გველად იქცევა კვერთხი. | 9 | და ჰრქუა: უკუეთუ გეტყოდის თქუენ ფარაო და გრქუას: ყავთ სასწაული, ანუ ნიში უფლისა მიერ, შენ ჰრქუა აჰრონს, ძმასა შენსა: მოიღე კუერთხი ეგე და მიაგდე ქუეყანასა წინაშე ფარაოსა და მსახურთა მისთა და იქმნეს ვეშაპ.
10 | მივიდნენ ფარაონთან მოსე და აარონი და ისე მოიქცნენ, როგორც უფალს ჰქონდა მათთვის ნაბრძანები. წინ დაუგდო აარონმა თავისი კვერთხი ფარაონს და მის მსახურებს, და იქცა გველად. | 10 | და შევიდეს მოსე და აჰრონ წინაშე ფარაოსა და მსახურთა მისთა და ყვეს ეგრე, ვითარცა უბრძანა მათ უფალმან. და მიაგდო აჰრონ კუერთხი იგი წინაშე ფარაოსა და წინაშე მსახურთა მისთა და იქმნა იგი ვეშაპ.
11 | უხმო ფარაონმა ბრძენკაცებსა და ჯადოქრებს. და მათაც, ეგვიპტის გრძნეულებმა, თავიანთი ჯადოსნობით იგივე გააკეთეს. | 11 | მოუწოდა ფარაო ბრძენთა ეგჳპტისათა და გრძნეულთა და ყვეს გრძნეულთა მათ ეგჳპტისათა გრძნებითა მათითა ეგრევე.
12 | მოისროლეს თავ-თავიანთი კვერთხები და იქცნენ გველებად. მაგრამ შთანთქა აარონის კვერთხმა მათი კვერთხები. | 12 | და მიაგდო კაცად-კაცადმან კუერთხი თჳსი და იქმნა იგი ვეშაპებ. და შთანთქა კუერთხმან მან აჰრონისმან კუერთხები იგი მათი.
13 | გაუსასტიკდა გული ფარაონს და არ უსმინა მათ, როგორც ნათქვამი ჰქონდა უფალს. | 13 | და განიმტკიცა გული თჳსი ფარაო და არა ისმინა მათი, ვითარცა-იგი ეტყოდა მათ უფალი.
14 | უთხრა უფალმა მოსეს: გული გაუქვავდა ფარაონს, უარს ამბობს ხალხის გაშვებაზე. | 14 | ჰრქუა უფალმან მოსეს: დამძიმებულ არს გული ფარაოსი არა გამოვლინებად ერისა.
15 | წადი დილით ფარაონთან; წყალზე გამოვა და შენც დახვდი ნილოსის პირას. კვერთხი, გველად რომ იქცა, ხელში გეჭიროს. | 15 | მივედ ფარაოჲსა ხვალე. აჰა ეგერა, იგი გამოვალს მდინარესა მას წყალთასა და შეემთხჳე მას მდინარის კიდესა მას. და კუერთხი იგი, რომელ გარდაიქცა გუელად, მოიღე ჴელითა შენითა.
16 | უთხარი: უფალმა, ებრაელთა ღმერთმა, გამომგზავნა-თქო შენთან; გეუბნება, გაუშვი ჩემი ხალხი, რომ უდაბნოში თაყვანი მცენ. აჰა, ყურს არ მიგდებდი აქამდე. | 16 | და არქუ მას: უფალმან ღმერთამან ებრაელთამან მომავლინა მე შენდა და თქუა: გამოავლინე ერი ჩემი, რათა მმსახურებდენ მე უდაბნოსა ზედა. და, აჰა ეგერა, არა ისმინე აქამომდე.
17 | ასე თქვა უფალმა: ამით მიხვდები, რომ უფალი ვარ: აჰა, ამ კვრთხს, ხელში რომ მიჭირავს, დავკრავ ნილოსის წყალს და სისხლად იქცევა. | 17 | ამას იტყჳს უფალი: ამით ცნან, რამეთუ მე ვარ უფალი: აჰა ესერა, მე ვსცე კუერთხით ამით, რომელ არს ჴელსა ჩემსა, წყალსა ამას მდინარისასა და გარდაიქცეს სისხლად.
18 | გაწყდება თევზი ნილოსში, აყროლდება ნილოსი და ვეღარ დალევენ ეგვიპტელები ნილოსის წყალს. | 18 | და თევზნი იგი მდინარისანი მოსწყდენ და დაყროლდეს მდინარე იგი და ვერ ეძლოს ეგჳპტელთა მათ სუმად წყალი მდინარისა მისგან.
19 | უთხრა უფალმა მოსეს: ასე უთხარი აარონს, აიღეთქო შენი კვერთხი და მოუღერე ხელი ეგვიპტის წყალს. მდინარეზე და ნაკადულებზე, ჭაობებზე და წყალთა ყოველ შესაკრებელზე, და იქცევიან სისხლად, სისხლი ჩადგება-თქო მთელს ეგვიპტის ქვეყანაში, ხეში თუ ქვაში. | 19 | ჰრქუა უფალმან მოსეს: არქუ აჰრონს, ძმასა შენსა: მოიღე კუერთხი ეგე შენი და განირთხ წყალთა ზედა ეგჳპტისათა და მდინარეთა ზედა მათთა და გამოსადინელსა წყალთა მათთასა. და იყუნენ სისხლ. და იყოს სისხლ ყოველსა ქუეყანასა ეგჳპტისასა ხეთა და ქვათა.
20 | ისე მოიქცნენ მოსე და აარონი, როგორც უფლისაგან ჰქონდათ ნაბრძანები. მოიქნია კვერთხი და დაჰკრა ნილოსის წყალს ფარაონისა და მისი მსახურების თვალწინ, და იქცა სისხლად ნილოსის წყალი. | 20 | და ყვეს ეგრე მოსე და აჰრონ, ვითარცა უბრძანა მათ უფალმან და განიპყრა აჰრონ კუერთხი იგი მისი და სცა წყალსა მას მდინარისა წინაშე ფარაოჲსა და წინაშე მსახურთა მისთა. და გარდაიქცეს ყოველნი წყალნი მდინარისანი სისხლად.
21 | ამოწყდა თევზი ნილოსში, აყროლდა ნილოსი და ვეღარ სვამდნენ ეგვიპტელები ნილოსის წყალს. სისხლი ჩადგა მთელს ეგვიპტის ქვეყანაში. | 21 | და თევზნი იგი მდინარისანი მოსწყდეს და დაყროლდა მდინარე იგი და ვერ ეძლო ეგჳპტელთა მათ წყალი იგი მდინარისა მის სუმად. და იყო სისხლი ყოველსა ქუეყანასა ეგჳპტისასა.
22 | იგივე მოიმოქმედეს ეგვიპტელმა გრძნეულებმა თავიანთი ჯადოსნობით. გაუსასტიკდა გული ფარაონს და არ უსმინა მათ, როგორც ნათქვამი ჰქონდა უფალს. | 22 | ყვეს ეგრევე გრძნეულთა მათ ეგჳპტისათა და განიფიცხა გული ფარაო და არა ინება გამოვლინებად ერი იგი, ვითარცა-იგი ჰრქუა მათ უფალმან.
23 | პირი იბრუნა ფარაონმა და წავიდა სახლში. არც ამას შეუძრავს მისი გული. | 23 | მიიქცა ფარაო და შევიდა სახიდ თჳსად და არა დააყოვნა გონებაჲ თჳსი არცა ამას ზედა.
24 | იწყეს თხრა ეგვიპტელებმა ნილოსის გასწვრივ, სასმელი წყალი რომ ეპოვათ, რადგან ვეღარ სვამდნენ ნილოსის წყალს. | 24 | თხარეს ყოველთა ეგჳპტელთა გარემო მდინარესა მას, რათამცა სუეს წყალი და ვერ ეძლო წყალი სუმად მდინარისა მისგან. და აღესრულნეს შჳდ დღენი შემდგომად გუემისა მის მდინარისა მისგან უფლისა მიერ.
25 | შვიდმა დღემ განვლო მას მერე, რაც უფალმა დაჰკრა ნილოსს. |  |


† www.orthodoxy.ge † ძველი აღთქმა - გამოსვლა (თავი 8)

გამოსვლა

თავი მერვე

ახალი ქართულით ძველი ქართულით
1 | და უთხრა უფალმა მოსეს: მიდი ფარაონთან და უთხარი, ასე ამბობს-თქო უფალი: გაუშვი ჩემი ხალხი, რათა თაყვანი მცენ. | 1 | ჰრქუა უფალმან მოსეს: შევედ ფარაოსა და არქუ მას: ამას იტყჳს უფალი: გამოუტევე ერი ჩემი, რათა მმსახურებდენ მე.
2 | თუ უარს იტყვის გაშვებაზე, გომბეშოებით მოვწყლავ მთელს შენს ქვეყანას. | 2 | უკუეთუ არა ინებო გამოვლინება, აჰა ეგერა, ვგუემნე ყოველნი საზღუარნი შენნი მყუარითა.
3 | გომბეშოები აფუთფუთდებიან ნილოსში, ამოვლენ და შეესევიან შენს სახლს, შენს საძილე ოთახს, შენს საწოლს, შენს მორჩილთა სახლებს, შენს ხალხს, შენს თონეებსა და შენს ვარცლებს. | 3 | და გამოსცეს მდინარემან მყუარი და აღმოჴდეს და შევიდეს სახლთა შენთა და საუნჯეთა სასუენებელთა შენთასა და ცხედართა შენთა და სახლთა მსახურთა შენთასა და ყოვლისა ერისა შენისასა და საპურესა შენსა და თორნეთა შენთა.
4 | შემოგახტებათ გომბეშოები თავად შენ, შენს ხალხს და ყველა შენს მორჩილს. | 4 | და შენ ზედა და მსახურთა შენთა ზედა და ერსა შენსა ზედა აღმოჴდეს მყუარნი.
5 | უთხრა უფალმა მოსეს: უთხარი აარონს: მოუღერე კვერთხიანი ხელი მდინარეებს, ნაკადულებს და ჭაობებს და ამოასხი გომბეშოები ეგვიპტის ქვეყნად. | 5 | ჰრქუა უფალმან მოსეს: არქუ აჰრონს, ძმასა შენსა: განირთხ ჴელითა შენითა კუერთხი ეგე მდინარესა მაგას ზედა და ჴევნებსა და წყურნებსა დ აღმოიყვანე მყუარი ქუეყანასა მას ეგჳპტისასა.
6 | მოუღერა ხელი აარონმა ეგვიპტის წყლებს და ამოვიდნენ გომბეშოები და დაფარეს ეგვიპტის ქვეყანა. | 6 | და განირთხა აჰრონ ჴელი თჳსი წყალთა მათ ზედა ეგჳპტისათა და აღმოიყუანა მყვარი. და აღმოვიდა მყვარი და დაფარა ქუეყანა ეგჳპტისა.
7 | იგივე მოიმოქმედეს გრძნეულებმა თავიანთი ჯადოსნობით: ამოასხეს გომბეშოები ეგვიპტის ქვეყნად. | 7 | ყვეს ეგრევე გრძნეულთა მათ ეგჳპტისათა გრძნებითა მათითა და აღმოავლინნეს მყვარი ყოველსა მას ქუეყანასა ეგჳპტისასა.
8 | იხმო ფარაონმა მოსე და აარონი და უთხრა: შეევედრეთ უფალს, რომ მოგვაცილოს გომბეშოები მე და ჩემს ხალხს. მაშინ გავუშვებ თქვენს ხალხსაც და შესწირონ მსხვერპლი უფალს. | 8 | მოუწოდა ფარაო მოსეს და აჰრონს და ჰქუა მათ: ლოცვა-ყავთ ჩემთჳს ღმრთისა მიმართ თქუენისა, რათა განმაყენოს ჩემგან მყუარი ესე და ერისა ამის ჩემისგან და განვავლინო ერი ესე. რათა მივიდენ და ჰმსახურონ უფალსა ღმერთსა.
9 | უთხრა მოსემ ფარაონს: მიბრძანე, როდის შევევედრო შენთვის და შენს მორჩილთათვის, შენი ხალხისთვის, რომ მოგაშოროს გომბეშოები შენ და შენს სახლებს, და მხოლოდ ნილოსში დარჩნენ? | 9 | და ჰრქუა მოსე ფარაოს: დრო-მეც, ოდეს ვილოცო შენთჳს და ერისა მაგის შენისათჳს და მსახურთა შენთათჳს, და მოისპოს მყუარი ესე შენგან და ერისა მაგის შენისაგან და ტაძრებისა მაგისგან თქუენისა, გარნა მდინარესა მაგას ხოლო დაშთეს.
10 | უთხრა: ხვალ. უთხრა მოსემ: შენი სიტყვისამებრ იყოს! რათა იცოდე, რომ ვერავინ შეედრება ჩვენს უფალ ღმერთს. | 10 | და ჰრქუა ფარაო: ხვალისა. და ჰრქუა მოსე: აჰა, ვითარცა სთქუ, რათა უწყოდე, ვითარმედ არა არს სხუა ღმერთი უფლისა გარეშე.
11 | მოგცილდებიან გომბეშოები შენ და შენს სახლებს, შენს მორჩილთ და შენს ხალხს; მხოლოდ ნილოსში დარჩებიან. | 11 | და მოაკლდეს მყუარები ეგე შენგან და ტაძრებისა მაგის შენისაგან და ეზოებისა შენისაგან და მსახურთა მაგათ შენთაგან და სოფლებისა შენისა, გარნა მდინარესა მაგას ხოლო დაშთეს.
12 | გამოვიდნენ მოსე და აარონი ფარაონისგან. შეჰღაღადა უფალს მოსემ გომბეშოების გამო, ფარაონისთვის რომ ჰყავდა მისეული. | 12 | და გამოვიდეს მოსე და აჰრონ პირისაგან ფარაოჲსა და ღაღადებდეს უფლისა მიმართ ღმრთისა განქარვებისათჳს მის მყუარისა, ვითარცა-იგი დრო-იღეს მათ ფარაოსგან.
13 | აასრულა უფალმა მოსეს სიტყვა და ამოწყდნენ გომბეშოები სახლებში, ეზოებში და მინდვრებში. | 13 | უბრძანა უფალმან, ვითარცა-იგი ჰრქუა მოსე და მოსწყდა მყუარი იგი ტაძრებისა მისგან და არეთაგან მათთა და ეზოებისა მისგან.
14 | გროვებად დაყარეს და აქოთდა ქვეყანა. | 14 | და შეკრიბეს მყუარი იგი ყოველი ზჳნად და დალპა ყოველი იგი ქუეყანა.
15 | დაინახა ფარაონმა, სული რომ მოითქვა ქვეყანამ და გაისასტიკა გული: არ მოუსმინა მათ, როგორც ნათქვამი ჰქონდა უფალს. | 15 | იხილა რაჲ იგი ფარაო, რამეთუ განქარდა მყუარი იგი სოფლებისაგან მისისა, მერმე გან-ვე-იფიცხა გული თჳსი და არა ისმინა მან ბრძანებაჲ იგი ღმრთისაჲ.
16 | უთხრა უფალმა მოსეს: უთხარი აარონს, მოიღერე კვერთხი და დაჰკარი მიწას და მუმლი მოედება მთელს ეგვიპტეს. | 16 | და ჰრქუა უფალმან მოსეს: არქუ შენ აჰრონს, რათა განირთხას ჴელი თჳსი და აღირთხას კუერთხი იგი მისი და სცეს სიზრქესა ქუეყანისასა. და გამოჴდეს მიერ მუმლი, დაეცეს ზედა კაცსა და საცხოვარსა ერთბამად ყოველსა ქუეყნასა ეგჳპტისასა.
17 | ასეც მოიქცა: მოიღერა აარონმა კვერთხიანი ხელი და დაჰკრა მიწას, და მოედო მუმლი კაცსა და პირუტყვს, მთელი მიწა მუმლად იქცა ეგვიპტის ქვეყანაში. | 17 | აღირთხა აჰრონ ჴელითა თჳსითა კუერთხი იგი და სცა სიზრქესა მას ქუეყანისასა, დაჰკრბა მუმლი კაცსა და საცხოვარსა. და ყოველივე ნაპრალი მის ქუეყანისა აღივსო მუმლითა მით.
18 | იხმარეს თავიანთი ჯადოსნობა გრძნეულებმა, რომ გამოედევნათ მუმლი, მაგრამ ვერ შეძლეს, და ეხვია მუმლი მიწას და პირუტყვს. | 18 | ყვიანღა თუ გრძნეულთა მათ მისნობითა მით მათითა გამოყვანებაჲ მუმლისა, განა-ვერ-ვე-აძლიან და განმრავლდა მუმლი იგი ზედა კაცსა და საცხოვარსა.
19 | უთხრეს გრძნეულებმა ფარაონს: ეს ღვთის ხელია! გაუსასტიკდა გული ფარაონს და არ შეისმინა მათი, როგორც ნათქვამი ჰქონდა უფალს. | 19 | ღაღად-ყვეს გრძნეულთა მათ და ქურუმთა წინაშე ფარაოსა და ჰრქუეს: თითი ღმრთისაჲ არს ეგე. და განუფიცხნა გული ფარაოსი და არავე ისმინა, რაჲ-იგი უბრძანა უფალმან.
20 | უთხრა უფალმა მოსეს: წადი დილაადრიანად და წარუდექი ფარაონს, როცა წყალზე ჩამოვა; უთხარი, ასე ამბობს-თქო უფალი: გაუშვი ჩემი ხალხი, რომ თაყვანი მცეს. | 20 | და ჰრქუა უფალმან მოსეს: აღიმსთუე განთიად და წარდეგ შენ წინაშე ფარაოჲსა და მუნთქუესვე გამოვიდოდეს იგი წყლის კიდედ, ჰრქუა შენ მას: ამას იტყჳს უფალი ღმერთი: გამოავლინე ერი ჩემი, რათა მოვიდენ და მმსახურონ მე.
21 | თუ არ გაგიშვია ჩემი ხალხი, ბუზანკალს მოგისევ შენ და შენს მსახურებს, შენს ხალხს, შენს სახლებს და აივსება ბუზანკალით ეგვიპტელთა სახლები და ის მიწაც, სადაც ისინი არიან. | 21 | უკუეთუ არა ინებო გამოვლინება ერისა ჩემისა, აჰა ეგერა, მოვავლინო შენ ზედა და მსახურთა შენთა ზედა და ზედა ერსა შენსა და ყოველსა ზედა სახლებსა თქუენსა ძაღლის მწერი. და აღივსოს ძაღლის მწერითა ყოველივე სახლები ეგჳპტელთა და ქუეყანასა მას, რომელსა იყვნენ იგინი მას ზედა.
22 | გამოვარჩევ იმ დღეს გოშენის მხარეს, სადაც დგას ჩემი ხალხი, რომ არ შეაღწიოს იქ ბუზანკალმა, ვინძლო დარწმუნდე, რომ ქვეყნის შუაგულში ვარ მე, უფალი. | 22 | და საკჳრველ-ვყო ქუეყანაჲ იგი გესემი მას დღესა შინა, რომელსა-იგი ერი ჩემი დაშენებულ არს მუნ, რამეთუ მუნ არა იყოს ძაღლის მწერი იგი, რათა ცნან, რამეთუ მე ვარ უფალი ღმერთი ყოვლისა ქუეყანისა.
23 | გამოვარჩევ ჩემს ხალხს შენი ხალხისგან. ხვალ მოხდება ეს სასწაული. | 23 | და დავდვა სარიდებელი შორის ერსა ჩემსა და შორის ერსა შენსა. და ხვალე იყოს სასწაული ესე ქუეყანასა მაგას ზედა.
24 | ასეც გააკეთა უფალმა. შეესია უთვალავი ბუზანკალი ფარაონის სახლს, მის მორჩილთა სახლებს, მთელ ეგვიპტის ქვეყანას. იღუპებოდა ქვეყანა ბუზანკალისგან. | 24 | და ყო უფალმან ღმერთმან ეგრე და მოუჴდა ძაღლის მწერი ძლიერი ტაძრებსა მას ფარაოსასა და ყოველსა სახლებსა ერისა მისისასა და ყოველსა ქუეყანასა ეგჳპტელთასა. და მოისრა ყოველი ქუეყანა ძაღლის მწერითა მით.
25 | უხმო ფარაონმა მოსეს და აარონს და უთხრა: წადით, შესწირეთ მსხვერპლი თქვენს ღმერთს ჩემს ქვეყანაში. | 25 | მოუწოდა ფარაო მოსეს და აჰრონს და ჰრქუა: მივედით ქუეყანასა მასვე და შეწირეთ მსხუერპლი თქუენი უფლისა ღმრთისა თქუენისა.
26 | უთხრა მოსემ: ვერ ვიზამთ ამას, რადგან სისაძაგლეა ეგვიპტელთათვის ჩვენი მსხვერპლშეწირვა უფლის, ჩვენი ღმერთისადმი. ხომ ჩაგვქოლეს, თუ შევწირეთ ეგვიპტელთათვის საძაგელი მსხვერპლი მათ თვალწინ! | 26 | და ჰრქუა მოსე: ვერ ეგების ეგე, ვითარმცა წიდოვანებითა მით ეგჳპტელთათა შევიწრეთ მსხუერპლი უფლისა ღმრთისა ჩუენისა. უკუეთუ შევწიროთ ჩუენ საძაგელებითა ამით მეგჳპტელთათა, ვამსხვერპლოთ წინაშე, ქჳთა განვიტჳნნეთ.
27 | სამი დღის სავალზე გავალთ უდაბნოში და იქ შევწირავთ მსხვერპლს უფალს, ჩვენს ღმერთს, როგორც თავად გვიბრძანებს. | 27 | არამედ წარვიდეთ ჩუენ გზასა სამ დღისა სავალსა უდაბნოდ და მუნ შევწიროთ მსხუერპლი უფლისა ღმრთისა ჩუენისა, ვითარცა მიბრძანა ჩუენ უფალმან.
28 | უთხრა ფარაონმა: გაგიშვებთ და შესწირეთ მსხვერპლი თქვენს ღმერთს უდაბნოში, ოღონდ შორს ნუ წახვალთ. ილოცეთ ჩემთვის. | 28 | და თქუა ფარაო: მე განგიტევნე თქუენ უდაბნოდ, გარნა შორად ხოლო ნუვე ხუალთ, არამედ აწ მივედით და ილოცეთ ჩემთჳს უფლისა მიმართ.
29 | უთხრა მოსემ: აჰა, გავდივარ შენგან და შევევედრები უფალს, რომ ხვალვე მოაშოროს ბუზანკალი ფარაონს, მის მსახურებს და მის ხალხს. ოღონდ აღარ მოიტყუოს ფარაონმა და გაუშვას ხალხი უფლისათვის მსხვერპლის შესაწირად. | 29 | ჰრქუა მოსე: მისლვად შევიდე და ვილოცო შენთჳს ღმრთისა მიმართ, რათა განგეყაროს შენგან ძაღლის მწერი ეგე, მონათა შენთა და ერსა შენსა ხვალევე. ხოლო მერმე ნუ განჰფიცხნე და არა გამოუტეო ერი ეგე მსხუერპლისა შეწირვად უფლისა.
30 | გავიდა მოსე ფარაონისგან და შეევედრა უფალს. | 30 | გამოვიდა მოსე ფარაოსგან და ილოცვიდა უფლისა მიმართ.
31 | შეიწყნარა უფალმა მოსეს ვედრება და მოაშორა ბუზანკალი ფარაონს, მის მორჩილთ და მის ხალხს. ერთიც არ დარჩენილა. | 31 | და ყო უფალმან, ვითარცა იგი ჰრქუა მას მოსე, და მოუსპო ძაღლის მწერი იგი ფარაოსგან და მონათა მისთა და ერისა მისისაგან და არა დაშთა არცაღა ერთ.
32 | გაისასტიკა გული ფარაონმა ამჯერადაც და არ გაუშვა ხალხი. | 32 | მერმეცა გან-ვე-იფიცხა ფარაო გული თჳსი და მას ჟამსაცა არავე ისმინა, არცა ინება გამოვლინებაჲ ერისაჲ მის.


† www.orthodoxy.ge † ძველი აღთქმა - გამოსვლა (თავი 9)

გამოსვლა

თავი მეცხრე

ახალი ქართულით ძველი ქართულით
1 | უთხრა უფალმა მოსეს: წადი ფარაონთან და ელაპარაკე. ასე ამბობს-თქო უფალი, ებრაელთა ღმერთი: გაუშვი ჩემი ხალხი, რათა მემსახურონ. | 1 | და ჰრქუა უფალმან მოსეს: გუალე შენ, შევედ ფარაოჲსა და არქუ მას: ამას იტყჳს უფალი ღმერთი ებრაელთაჲ: გამოუტევე შენ ერი ეგე ჩემი, რათა გამოვიდენ უდაბნოდ და მმსახურონ მე.
2 | თუ უარს იტყვი მათ გაშვებაზე და კიდევ დააკავებ, | 2 | უკუეთუ არა გინდეს გამოტევებაჲ ერისა მაგის ჩემისა, მერმეცა იპყრობდე მას,
3 | დაჰკრავს უფლის ხელი შენს საქონელს, მინდვრად რომ გყავს - ცხენებს, სახედრებს, აქლემებს, ცხვარ-ძროხას. გაჩნდება საშინელი ჭირი. | 3 | აჰა ეგერა, ჴელი უფლისა იყოს ყოველსა ზედა საცხოვარსა შენსა ველისასა და ყოველთა ზედა ჰუნეთა შენთა და ყოველსა ზედა კარაულებსა შენსა და აქლემებსა შენსა და ზედა ზროხასა და ცხოვარსა შენსა სიკუდილი სასტიკი და ფრიადი.
4 | გამოარჩევს უფალი ისრაელიანთა საქონელს ეგვიპტელთა საქონელისაგან და არაფერი დაეხოცებათ ისრაელიანებს. | 4 | და ვისაკვირველო მე მას ჟამსა შინა ქუეყანა იგი ძეთა ისრაჱლისათა ქუეყანასა მას ზედა ეგჳპტელთასა, რათა საცხოვრისა მათისაგანი არა მოკუდეს არცაღა ერთი და საცხოვრისა მისგან ეგჳპტელთასა არა დაშთეს არცაღა თუ ერთ.
5 | დანიშნა დრო უფალმა და თქვა: ხვალ აღასრულებს ამ საქმეს უფალი ქვეყანაში. | 5 | და დრო-უყო ღმერთმან და თქუა: ხვალისა დღესა ყოს ღმერთმან სიტყუაჲ ესე ქუეყანასა ზედა.
6 | აღასრულა უფალმა ეს საქმე მეორე დღეს და გაწყდა ეგვიპტელთა საქონელი, ხოლო ისრაელიანთა საქონელში არც ერთი სული არ დაღუპულა. | 6 | და ხვალისაგან ყო უფალმან სიტყუაჲ იგი და მოიწია სიკუდილი ყოველსა ზედა პირუტყუსა ეგჳპტელთასა და პირუტყუთა მათგან ძეთა ისრაჱლისათა არა განეჴუა არცაღა ერთ.
7 | გაგზავნა ამბის გასაგებად ფარაონმა და, აჰა, არც ერთი სული არ იყო დაღუპული ისრაელის საქონელში. გაისასტიკა გული ფარაონმა და არ გაუშვა ხალხი. | 7 | იხილა რაჲ ფარაო, რამეთუ საცხოვათა მათგანი ძეთა ისრაჱლისათაჲ არა განეჴუა არცაღა ერთი, განიფიცხა გული თჳსი და არა გამოუტევა ერი იგი.
8 | უთხრა უფალმა მოსეს და აარონს: აიღეთ სავსე პეშვი ქურის ნაცარი და ცისკენ ააფრქვიოს მოსემ ფარაონის თვალწინ. | 8 | და ჰრქუა უფალმან მოსეს და აჰრონს: აღიღეთ თქუენ და აღივსენით ჴელნი თქუენნი ნაცრითა თორნისათა და აღაფქურიეთ ცად აღმართ წინაშე ფარაოსა, წინაშე ყოვლისა მის ერისა მისისა.
9 | მტვრად მოეფინება იგი მთელს ეგვიპტის ქვეყანას და ყვავილის მუწუკებად გამოეყრება კაცსა და პირუტყვს მთელს ეგვიპტის ქვეყანაში. | 9 | და იყოს მტუერი ყოველსა ქუეყანასა ეგჳპტისასა და აღმოესხას ყოველსა კაცსა და ყოველსა საცხოვარსა ფაქლი გამომტკუფოლვარე გამოსხმით ყოველსა ქუეყანასა ეგჳპტელთასა.
10 | აიღეს ქურის ნაცარი და წარუდგნენ ფარაონს. ააფრქვია მოსემ ნაცარი ცისკენ და გამოეყარა კაცსა და პირუტყვს ყვავილის მუწუკები. | 10 | და მოიღეს ნაცარი იგი თორნისაჲ და აღაცცა მოსე ზეცად წინაშე ფარაოსა და იწყო გამოსხმად ფაქლმან და აღდუღებად ნატკუფოლავსა მას ზედა კაცსა და პირუტყუსა.
11 | ვერაფერს გახდნენ გრძნეულები მოსესთან, რადგან გამონაყარი ჰქონდათ გრძნეულებსაც და მთელს ეგვიპტეს. | 11 | და ვერღარა დაუდგებოდეს გრძნეულნი იგი წინაშე მოსესა ფაქლისა მისთჳს, რომელი-იგი გამოსხმულ იყო მათ ზედა, რამეთუ ეგრე სასტაკად გამოესხმოდა პირველად გრძნეულთა მათ და მერმეღა ქუეყანასა მას ეგჳპტელთასა.
12 | გაუსასტიკა უფალმა გული ფარაონს და არ უსმინა მათ ფარაონმა, როგორც ნათქვამი ჰქონდა მოსესთვის უფალს. | 12 | და განუფიცხა უფალმან გული ფარაოსი და არა ერჩდა მათ, ვითარცა-იგი უბრძანებდა უფალი.
13 | უთხრა უფალმა მოსეს: ადექი დილაადრიანად, წარუდექი ფარაონს და უთხარი: ასე ამბობს-თქო უფალი, ებრაელთა ღმერთი: გაუშვი ჩემი ხალხი, რომ მემსახუროს. | 13 | და ჰრქუა უფალმან მოსეს: აღიმსთუე შენ ცისკარსა წინაშე ფარაოჲსა და არქუ ესრე: ამას იტყჳს უფალი ღმერთი ებრაელთა: გამოუტევე ერი ჩემი და მმსახურონ მე ამას ჟამსა.
14 | თორემ ამჯერად ყოველგვარ სენს შევყრი შენს გულს, შენს მორჩილთ და შენს ხალხს, რათა გეცოდინოთ, რომ არავინ არის ჩემი სწორი მთელს ქვეყანაზე. | 14 | და მე მიუტეო ყოველი შესამთხუეველი, რაჲ-იგი შეგემთხჳოს გულსა შენსა და გულსა მონათა შენთასა და ყოვლისა ერისა შენისასა, რათა უწყოდით, რამეთუ არა ვინ არს სხუა ჩემებრ ყოველსა ზედა ქუეყანასა.
15 | აი, ახლავე მოვიღერებდი ხელს და მოგსპობდით შავი ჭირით შენ და შენს ხალხს, და წარიხოცებოდით ამ ქვეყნიდან. | 15 | რამეთუ აწ მივყო ჴელი ჩემი და გგუემო შენ გუემითა მრავლითა და ერი ეგე შენი მოვსრა სიკუდილითა და აღგჴოცო შენ ქუეყანისაგან.
16 | მაგრამ მხოლოდ იმისთვის დაგარჩენ, რომ გიჩვენო ჩემი ძალა და ემცნოს ჩემი სახელი მთელს ქვეყანას. | 16 | რამეთუ ამისთჳს დაგმარხე შენ მოაქამდე, რათა შენ ზედა ვაჩუენო ძლიერებაჲ ჩემი, რათა მიეთხრას სახელი ესე ჩემი ყოველსა ქუეყანასა.
17 | აქამდე აბუჩად იგდებ ჩემს ერს და არ უშვებ. | 17 | აწ უკუე შენ იპყრობვეღა ერსა მაგას ჩემსა და არა გამოუტევებ მაგათ.
18 | აჰა, ჩამოვყრი ხვალ ამ დროს მაგარ სეტყვას, რომლის მსგავსი არ უნახავს ეგვიპტის ქვეყანას მისი დაფუძნებიდან დღემდე. | 18 | აჰა ეგერა, ვაწვიმებ მე ამას ჟამსა ხვალე სეტყუასა ფრიად სასტიკსა, რომელ ეგევითარი არასადა ყოფილ არს ყოველსა ქუეყანასა ეგჳპტელთასა ჟამითგან დაბადებისა მისისათ მოაქამომდე.
19 | ახლა მიხედე შენს საქონელს და ყველაფერს, რაც მინდვრადა გყავს; ყოველი კაცი და პირუტყვი, რაც კი გარეთ დარჩება და ჭერს არ შეეფარება, დაისეტყვება და მოისპობა. | 19 | აწ უკვე სწრაფით უბრძანე შემოკრებად საცხოვრისა, რომელ-იგი იყოს ველსა გარე, რამეთუ ყოველი კაცი და პირუტყჳ, რომელ იპოოს ველსა და არა შევიდეს სახიდ, დაეცემოდის მას ზედა სეტყუაჲ იგი და მოსპოლვიდეს მას.
20 | ვინც შეუშინდა ფარაონის მორჩილთაგან უფლის სიტყვას, ჭერქვეშ შეაფარა თავისი ყმები და საქონელი. | 20 | და ყოველთა, რომელთა შეეშინა სიტყჳსა მისგან უფლისა მონათა მისთაგან ფარაოსთა, შემოკრიბეს საცხოვარი იგი მათი სახლებსა და განერა.
21 | ხოლო ვინც არად ჩააგდო უფლის სიტყვა, მინდორში დატოვა თავისი ყმები და საქონელი. | 21 | და რომელთა-იგი არა მიხედეს სიტყუასა მას უფლისასა, დაუტევეს ველსა გარე და მოისრა.
22 | უთხრა უფალმა მოსეს: ცისკენ მოიღერე ხელი და დაისეტყვება მთელი ეგვიპტე, კაცი, პირუტყვი და მინდვრის ბალახი ეგვიპტის ქვეყანაში. | 22 | და ჰრქუა უფალმან მოსეს: აღყავ ჴელი ეგე შენი ზეცად და მოჴდეს სეტყუაჲ ყოველსა ქუეყანასა ეგჳპტელთასა ზედა კაცთა, საცხოვართა და ყოველსა ზედა თივასა, რომელ არს ველსა ქუეყანასა ეგჳპტისასა.
23 | ცისკენ მოიღერა მოსემ თავისი კვერთხი და გამოსცა უფალმა გრგვინვა და სეტყვა. ცეცხლმა დაუარა დედამიწას და დასეტყვა უფალმა ეგვიპტის ქვეყანა. | 23 | აღირთხა მოსე ჴელი თჳსი ცად და უფალმან მოსცა ჴმაჲ ზეცით გარდამო და იყო ქუხილი და მოჴდა სეტყუაჲ იგი სასტიკი და რბიოდა ნაბერწყალები ზედა ქუეყანასა მას. და აწჳმა უფალმან სეტყუაჲ იგი სასტიკი ყოველსა მას ზედა ქუეყანასა ეგჳპტელთასა.
24 | მოდიოდა სეტყვა და ცეცხლი გიზგიზებდა სეტყვაში, ძალზე მაგარი იყო სეტყვა, მისი მსგავსი არ მოსულა ეგვიპტის ქვეყანაში, რაც იქ ხალხი სახლობს. | 24 | და სეტყუდა სეტყუაჲ იგი და შესტუსვიდა ცეცხლი შორის სეტყუასა მას და იყო სეტყუაჲ იგი სასტიკ ფრიად, რომელ არა ოდეს ყოფილ იყო ეგევითარი დასაბამითგან ჟამთა ქუეყანასა მას ეგჳპტელთასა.
25 | ყველაფერი გაანადგურა სეტყვამ ეგვიპტის ქვეყნად, რაც კი გარეთ დარჩა, კაციდან პირუტყვამდე; მინდვრის მთელი ბალახი გაანადგურა სეტყვამ და მინდორში მდგარი ყველა ხე დალეწა. | 25 | და გუემა სეტყუამან ყოველი იგი ქუეყანაჲ ეგჳპტელთა მათ კაცითგან მიპირუტყუთადმდე. და ყოველი თივაჲ ველისა მოსპო სეტყუამან მან და ყოველი ხე ველისაჲ შემუსრა.
26 | მხოლოდ გოშენის მხარე არ დასეტყვილა, სადაც ისრაელიანები ცხოვრობდნენ. | 26 | გარნა ქუეყანასა მას ხოლო გესემისასა, სადა-იგი იყუნეს ძენი ისრაჱლისანი, არა იყო სეტყუაჲ იგი.
27 | დაიბარა ფარაონმა მოსე და აარონი და უთხრა: ახლა კი ვხედავ, რომ შემიცოდავს; მართალია უფალი - დავაშავეთ მე და ჩემმა ხალხმა. | 27 | მიავლინა ფარაო და მოუწოდა მაოსეს და აჰრონს და ჰრქუა მათ: აწ შეცოდებულ ვარ მე ამიერითგან, რამეთუ უფალი მართალ არს, მე და ერი ჩემი ცრუ ვართ.
28 | შეევედრეთ უფალს, შეწყდეს ღვთის გრგვინვა და სეტყვა, და გაგიშვებთ; მეტს აღარ დაყოვნდებით. | 28 | ილოცეთ ჩუენთჳს უფლისა მიმართ ღმრთისა და დასცხრეს ჴმაჲ ესე სეტყჳსა და ცეცხლისაჲ და ნაბერწყალი ესე და განგავლინნე თქუენ, რათა მერმე არღარა დაჰყუდნეთ.
29 | უთხრა მოსემ: როგორც კი გავალთ ქალაქიდან, ხელს გავიწვდი უფლისკენ და შეწყდება გრგვინვა და გადიღებს სეტყვაც, ვინძლო მიხვდე, რომ უფლისაა ეს ქვეყანა. | 29 | ჰრქუა მას მოსე: აწ ვითარცა განვიდე ქალაქსა ამას, განვიპყრნე ჴელნი ჩემნი უფლისა მიმართ ღმრთისა. და ჴმაჲ ეგე ქუხილისა მაგის დაყუდნეს და სეტყუაჲ ეგე დასცხრეს და დადგეს წჳმაჲ ეგე, რათა უწყოდი, რამეთუ უფლისაჲ არს ქუეყანაჲ.
30 | მაგრამ ვიცი, რომ ჯერ კიდევ არ შეუშინდებით უფალ ღმერთს შენ და შენი მორჩილნი. | 30 | არამედ შენ და ერი ეგე შენი, ესოდენ უწყი, ვითარმედ არღა გეშინის უფლისა.
31 | განადგურდა სელი და ქერი, რადგან ქერი ათავთავებული იყო და სელი ყვაოდა. | 31 | რამეთუ სელი იგი და ქრთილი იგუემა, რამეთუ ქრთილი იგი გოდლოოდა ოდენღა და სელი თესლოოდა.
32 | ხორბალი და ასლი არ განადგურებულა, რადგან საგვიანო იყო. | 32 | ხოლო იფქლი იგი და ასლი არა იგუემა, რამეთუ მცხუედ იყო.
33 | გავიდა მოსე ფარაონისგან ქალაქის გარეთ და გაიწოდა ხელი უფლისაკენ. შეწყდა გრგვინვა და სეტყვა და წვიმის წვეთიც აღარ დაცემულა მიწაზე. | 33 | და გამოვიდა მოსე ფარაოჲსაგან ქალაქსა მას, აღიპყრა ჴელნი თჳსნი უფლისა მიმართ და ქუხილნი იგი და ელვანი, წჳმაჲ იგი და სეტყუაჲ დასცხრეს და არღარა დასწუთა ნაწუეთი ერთი ქუეყანასა ზედა.
34 | დაინახა ფარაონმა, რომ შეწყდა წვიმა, გრგვინვაც და სეტყვაც, და კვლავ შესცოდა. გაიქვავეს გული მან და მისმა მორჩილებმა. | 34 | იხილა რაჲ ფარაო. რამეთუ დასცხრეს წჳმანი იგი და სეტყუაჲ და დაყუდნეს ჴმანი იგი ქუხილისანი მის, შე-ვეღა-სძინა შეცოდებაჲ.
35 | გაუსასტიკდა გული ფარაონს და არ გაუშვა ისრაელიანები, როგორც ნათქვამი ჰქონდა მოსესთვის უფალს. | 35 | და განიფიცხა გული მისი და გული ერისა მისისა და არღარა განუტევნა ძენი ისრაჱლისანი. ვითარცა-იგი უბრძანა უფალმან მოსეს.


† www.orthodoxy.ge † ძველი აღთქმა - გამოსვლა (თავი 10)

გამოსვლა

თავი მეათე

ახალი ქართულით ძველი ქართულით
1 | უთხრა უფალმა მოსეს: მიდი ფარაონთან, რადგან ეს მე ვიყავი, გული რომ გავუქვავე ფარაონს და მის მორჩილებს, რომ მომეხდინა ეს ჩემი სასწაულები მათ ქვეყანაში, | 1 | და ჰრქუა უფალმან მოსეს: გუალე, შევედ შენ ფარაოჲსა, რამეთუ მე განმიფიცხებიეს გული მისი და გული ერისა მისისაჲ და გული მთავართა მისთა, რათა აწ ცხადად მოვიდეს ყოველი ესე სასწაული მის ზედა.
2 | რომ გეამბნა შენი შვილისა და შვილთაშვილისთვის, როგორ გავუსწორდი ეგვიპტეს და რა სასწაულები მოვუვლინე მას, რომ გცოდნოდათ, რომ უფალი ვარ. | 2 | რათა თქუენცა უთხრათ შჳლთა თქუენთა და შვილის შვილთა თქუენთა-ნაშობთა მათ თჳსთა, რაოდენი უყო მე ქუეყანასა მას ეგჳპტელთასა.
3 | მივიდნენ მოსე და აარონი ფარაონთან და უთხრეს: ასე თქვა უფალმა, ებრაელთა ღმერთმა: როდემდის უნდა მეურჩებოდე? გაუშვი ჩემი ერი, რომ მემსახურონ. | 3 | და სასწაულები იგი და ნიშები ჩემი, რომელ ვყავ მაგათ ზედა გულისჴმა-ჰყოთ და უწყოდეთ, რამეთუ მე ვარ უფალი ღმერთი. შევიდეს მოსე და აჰრონ წინაშე ფარაოსა და ჰრქუეს მას: ამას იტყჳს უფალი, ღმერთი ებრაელთა: ვიდრემდის არა გრცხუენოდის, გამოუტევე შენ ერი ეგე ჩემი, რათა მსახურებაჲ მმსახურონ მე.
4 | თუ კიდევ იურჩებ და არ გაუშვებ ჩემს ერს, ხვალვე კალიას მივუსევ შენს სამფლობელოს. | 4 | უკუეთუ არა გნებავს გამოტევებაჲ ერისა მაგის ჩემისა, ხვალე და მასვე ჟამსა შინა მოვჰჴადო საზღვართა შენთა ზედა მკალი.
5 | დაფარავს მიწის პირს და შეუძლებელი გახდება მიწის ხილვა; შეგიჭამთ ყველაფერს, რაც სეტყვას გადაურჩა, ხეებს, მინდვრად რომ გეზრდებათ. | 5 | და დაფაროს პირი ქუეყანისა მაგის შენისაჲ და ვერ იხილო ქუეყანაჲ იგი შენი და შეჭამოს ყოველივე იგი ნეშტი ქუეყანისა მაგის, რომელი დაშთომილ იყოს სეტყჳსა მისგან და შეჭამოს ყოველივე მცენარე ქუეყანისა მაგის შენისაჲ.
6 | აავსებენ შენს სახლებს, შენს მორჩილთა სახლებს, ყველა ეგვიპტელის სახლს, - რასაც არ მოსწრებია შენი მამა-პაპა იმ დღიდან, რაც არსებობენ ამქვეყნად. გაბრუნდა მოსე და გავიდა ფარაონისგან. | 6 | აღივსოს საუნჯეები შენი და ტაძრები ეგე შენი და სახლები და ყოველი საუნჯეები მონებისა მაგის შენისა და ყოველივე სახლები აღივსოს ყოველსა მაგას ქუეყანასა ეგჳპტელთასა, რომელ ეგევითარი არა სადა ეხილვოს მამათა თქუენთა ჟამითგან, რომლით დაბადებულ იყვნეს იგინი ქუეყანასა ზედა მოდღენდელად დღედმდე, მიჰრიდა მოსე და გამოვიდა პირისაგან ფარაოჲსა მთავართა თჳსთა.
7 | უთხრეს ფარაონს მისმა მორჩილებმა: როდემდის ვითმინოთ ეს სატანჯველი? გაუშვი ეგ ხალხი და ემსახურონ თავიანთ უფალ ღმერთს. ვეღარ მიხვდი, რომ იღუპება ეგვიპტე? | 7 | ჰრქუეს მონათა ფარაოს: ვიდრემდე იყოს გუემა ესე ჩუენ ზედა, განუტევე ერი ეგე, რათა მივიდენ და მსახურებაჲ ჰმსახურონ უფალსა თჳსსა, ანუ არა უწყი, რამეთუ წარწყმდა ეგჳპტე?
8 | დააბრუნეს მოსე და აარონი ფარაონთან და უთხრა მათ ფარაონმა: წადით და ემსახურეთ თქვენს უფალ ღმერთს. ვინ და ვინ წავა? | 8 | და მოაქციეს მოსე და აჰრონ მუნვე ფარაოსა და ჰრქუა მათ: გუალეთ, წარვედით და ჰმსახურეთ უფალსა ღმერთსა თქუენსა, და აწ ვინ და ვინ მისლვად ხართ?
9 | უთხრა მოსემ: ჩვენი ბავშვებითა და მოხუცებითურთ წავალთ. ჩვენი ქალ-ვაჟებითა და ცხვარ-ძროხითურთ წავალთ, რადგან საუფლო დღესასწაული გვაქვს. | 9 | მიუგო მოსე და ჰრქუა: მოხუცებულითურთ და ჭაბუკითურთ მივალთ, ძეებით და ასულებით, ცოლით და შჳლითურთ, ზროხით და ცხოვარით, და ყოვლით საცხოვარითურთ, რამეთუ დღესასწაული არს უფლისა ღმრთისა ჩუენისაჲ.
10 | უთხრა მათ ფარაონმა: ისე უფალი იყოს თქვენთან, როგორც მე თქვენ ბავშვებიანად გაგიშვათ. იცოდეთ, ბოროტს ეპირებით! | 10 | და ჰრქუა მათ ფარაო: ეგრე იყავნ, უფალი თქუენ თანა, და თქუენ განგიტევნე, სახლითურთ თქუენით გნებავს წარსლვის? ჰხედავთ, რამეთუ ზრახვაჲ ბოროტებისა ძეს გულსა შინა თქუენსა.
11 | ასე არ იქნება. მხოლოდ მამაკაცები წადით და ემსახურეთ უფალს, რაკი ამას ესწრაფით. და გაყარეს ისინი ფარაონისგან. | 11 | არა ეგრე არს. ნუ მიხუალთ, არამედ მამანი ხოლო მივიდე და მსახურებაჲ თჳსი ჰმსახურედ უფალსა ღმერთსა მათსა, სადა მაგას რასა ეძიებდი თქუენ. და გამოასხნეს იგინი პირისაგან ფარაოსა.
12 | უთხრა უფალმა მოსეს: მოუღერე ხელი ეგვიპტის ქვეყანას კალიის გამოსახმობად და შეესიოს კალია ეგვიპტის ქვეყანას; გადაჭამოს ქვეყნის მთელი ბალახი, რაც სეტყვას გადაურჩა. | 12 | ჰრქუა უფალმან მოსეს: მიყავ ჴელი შენი ქუეყანასა მაგას ეგჳპტელთასა და აღმოვედინ მკალი ქუეყანასა ზედა და შეჭამოს ყოველი მხალი ნედლი და ყოველივე ნაყოფი ხისა, რომელ დაშთომილ იყოს სეტყჳსაგან
13 | მოუღერა კვერთხი მოსემ ეგვიპტის ქვეყანას და მოდენა უფალმა აღმოსავლეთის ქარი ქვეყნად; ქროდა ქარი მთელს დღესა და მთელს ღამეს. დადგა დილა და მოასია აღმოსავლეთის ქარმა კალია. | 13 | აღიპყრნა მოსე ჴელნი თჳსნი ზეცად და მიავლინა უფალმან ქარი ბღუარისაჲ ყოველსა მას ზედა ქუეყანასა დღე ყოველ და ღამე ყოველ. განთიადითგან შემწუხრებადმდე და მიცისკრადმდე ქარნი იგი ქროდა და აღმოადინებდა მკალსა.
14 | შეესია უთვალავი კალია ეგვიპტის ქვეყანას და მოეფინა მის ყოველ კუთხეს. არც მანამდე და არც მას მერე გამოჩენილა ამდენი კალია. | 14 | და აღავსებდა ყოველსა ქუეყანასა ეგჳპტელთასა და მოაქცია ყოველივე საზღვარი ქუეყანისა ეგჳპტისა მკალმან დიდად ფრიად, რამეთუ არასადა იყო დასაბამითგან აქამომდე.
15 | დაფარა მთელი მიწის პირი და გადაშავდა მიწა; გადაჭამა ქვეყნის მთელი ბალახი და ხის ყველა ნაყოფი, რაც სეტყვას გადაურჩა. არ შერჩენია სიმწვანე არც ხეს, არც მინდვრის ბალახს მთელს ეგვიპტის ქვეყანაში. | 15 | და დაფარა ყოველი პირი ქუეყანისაჲ და განრყუნა ყოველი ქუეყანა ეგჳპტელთაჲ და შეჭამა ყოველი მწუანვილი ველისაჲ და ყოველი ნაყოფი ხისაჲ, რომელ განრინებულ იყო სეტყჳსაგან სასტიკისა და არა დაშთა რაჲთურთით მხალი ნედლი ველისა ქუეყანასა მას ეგჳპტელთასა.
16 | სასწრაფოდ მოუხმო ფარაონმა მოსეს და აარონს და უთხრა: ცოდვილი ვარ უფლის, თქვენი ღვთისა და თქვენს წინაშე. | 16 | სწრაფით მოუწოდა ფარაო მოსეს და აჰრონს და ჰრქუა: ვცოდე მე წინაშე უფლისა ღმრთისა თქუენისა და თქუენცა.
17 | ერთხელ კიდევ მომიტევეთ ცოდვა, შეევედრეთ თქვენს უფალ ღმერთს, ოღონდაც ამარიდოს ეს სიკვდილი. | 17 | ამას ჯერსა შე-ღა-მიწყნარეთ მე ამას უნასსა ზედა. და ილოცეთ ჩემთჳს უფლისა მიმართ, ღმრთისა თქუენისა, რათა განაქარვოს ჩემგან მკალი ესე.
18 | გამოვიდა მოსე ფარაონისგან და შეევედრა უფალს. | 18 | და გამოვიდა მოსე პირისაგან ფარაოჲსა და ილოცვიდა უფლისა მიმართ.
19 | შემოაქცია უფალმა აღმოსავლეთის ძლიერი ქარი და წაიღო ქარმა კალია და ჩაყარა მეწამულ ზღვაში. ერთი კალიაც არ დარჩენილა ეგვიპტის მხარეში. | 19 | და გარდააქცია უფალმან ქარი იგი უსასტიკესად ზღჳთ, და აღიღო და აღუმაღლა მკალსა მას და შთადვა იგი ზღუასა მას მეწამულსა და არა დაშთა რაჲთურთით მკალი იგი არცა ერთ ყოველსა ქუეყანასა ეგჳპტელთასა.
20 | გაუსასტიკა უფალმა გული ფარაონს და არ გაუშვა ფარაონმა ისრაელიანები. | 20 | მერმე განუფიცხა უფალმან გული ფარაოსი, და არავე უნდა განტევებაჲ ძეთა მათ ისრაჱლისათა.
21 | უთხრა უფალმა მოსეს: ცისკენ შემართე ხელი და ჩამოწვება წყვდიადი ეგვიპტის ქვეყანაში, ხელით შესაგრძნობი წყვდიადი. | 21 | და ჰრქუა უფალმან მოსეს: აღირთხ ჴელი შენი და იყავნ ბნელ უღაღ, ჴშირ, ჴელით შესაპყრობელ ქუეყანასა მაგას ზედა ეგჳპტელთასა!
22 | ცისკენ შემართა ხელი მოსემ და ჩამოწვა უკუნი წყვდიადი მთელს ეგვიპტის ქვეყანაში, და იდგა სამ დღეს. | 22 | აღირთხა მოსე ჴელი თჳსი ზეცად და იქმნა ბნელი წყუდიადი, ნისლი და არმური ყოველსა ზედა ქუეყანასა ეგჳპტელთასა სამ დღე.
23 | ერთმანეთს ვერ ხედავდნენ, სამ დღეს არავინ დაძრულა ადგილიდან; ხოლო ისრაელიანებს სინათლე ჰქონდათ თავიანთ სამყოფელში. | 23 | და ვერ იხილა კაცმან მოყუასი თჳსი, ვერცა ძმაჲ თჳსი და არა ვის ეძლო ყოვლად აღდგომად სარეცელით თჳსით სამთა მათ დღეთა. ხოლო ძეთა მათ ისრაჱლისათა იყო ნათელ ყოველთავე საყოფელთა მათთა.
24 | უხმო ფარაონმა მოსეს და უთხრა: წადით და ემსახურეთ უფალს, ოღონდ ცხვარ-ძროხა დარჩეს, ბავშვები კი თან წაიყოლეთ. | 24 | მოუწოდა ფარაო მოსეს და აჰრონს და ჰრქუა: გუალე, წარვედით და ჰმსახურეთ უფალსა ღმერთსა თქუენსა, გარნა ცხოვარი და ზროხაჲ ადგილობანს იყავნ და ყოვლითა სიმრავლითა წარვედით.
25 | უთხრა მოსემ: შენც უნდა მოგვცე საკლავი და აღსავლენი, რომ ჩვენს უფალს, ღმერთს შევწიროთ. | 25 | მიუგო მოსე და ჰრქუა: არა ეგრე, არამედ ცხოვრით და ზროხით და ყოვლითურთ ჭურჭლით ჩვენით წარვიდეთ და ზედა შენცა მეც ჩუენ საწევნელი მსხუერპლთა მათ, რომელ-იგი შევწიროთ ჩუენ უფლისა ღმრთისა ჩუენისა.
26 | ჩვენი საქონელიც უნდა წამოგვყვეს, ერთი ჩლიქიც არ უნდა დარჩეს; მათგან გამოვარჩევთ შესაწირავს უფლის, ჩვენი ღვთისათვის. სანამ იქ არ მივსულვართ, არ ვიცით, როგორ უნდა ვემსახუროთ უფალს. | 26 | აცადე, თუ ჩუენი არა დაგიტეოთ შენ, არცაღა ჭლაკი ერთი მათგანი, რამეთუ არა უწყით, რაჲ სათნო იყოს მსახურებად უფლისა, ღმრთისა ჩუენისა, მსხუერპლი საკუერთხთაჲ ნაყოისა მის ჩუენისაგნი, არც უწყით, რაჲ ბრძანებაჲ გამოვიდეს ჩუენდა მსახურებისა მისთჳს მსხუერპლთასა ვიდრე მიწევნადმდე ადგილსა მას მსხუერპლისასა.
27 | გაუსასტიკა უფალმა გული ფარაონს და არ ინება მათი გაშვება ფარაონმა. | 27 | მერმე გან-ვე-უფიცხა უფალმან გული ფარაოჲსი, და არავე უნდა გამოტევებაჲ მათი.
28 | უთხრა ფარაონმა: მომწყდი თავიდან! ფრთხილად იყავი, თვალით აღარ დამენახო, თორემ იმდღესვვ მოკვდები, რა დღესაც დამენახვები. | 28 | და განრისხნა ფარაო და თქუა: წინა განმეშორენით, წარვედით ჩემგან და ნუღარა შესძინებთ ხილვად პირსა ჩემსა, რამეთუ რომელსა დღესა მეჩუენო მე შენ, მუნთქუესვე მოჰკუდე!
29 | მიუგო მოსემ: სწორს ამბობ: მეტს აღარ დაგენახვები. | 29 | ჰრქუა მას მოსე: არღარა გეჩუენო პირსა შენსა.


† www.orthodoxy.ge † ძველი აღთქმა - გამოსვლა (თავი 11)

გამოსვლა

თავი მეთერთმეტე

ახალი ქართულით ძველი ქართულით
1 | უთხრა უფალმა მოსეს: კიდევ ერთ სასჯელს მოვუვლენ ფარაონს და ეგვიპტეს და მერე გაგიშვებთ აქედან ფარაონი. არათუ გაგიშვებთ, საბოლოოდ გაგყრით აქედან. | 1 | და ჰრქუა უფალმან მოსეს: ერთიღა გუემაჲ მივავლინო მე. ფარაოს ზედა და ეგჳპტელთა მაგათ, და მაშინღა თუ გამოგავლინნეს თქუენ, არამედ რაჟამს გამოგავლინებდეს თქუენ, ყოვლითურთ გამოგასხნეს თქუენ მაგიერ.
2 | დაარიგე ხალხი, რომ ინათხოვროს ყოველმა კაცმა თავისი მეზობელი კაცისგან და ყოველმა ქალმა თავისი მეზობელი ქალისგან ვერცხლისა და ოქროს ჭურჭელი და სამოსელი. | 2 | ეტყოდე შენ ფარულად ყურთა ერისათა, რათა მივიდენ და სამკაული შესასხმელად მოითხოვონ ეგჳპტელთა მათგან მამაკაცმან მოძმისაგან თჳსისა და ეგრეთვე დედაკაცმან მახლობელისაგან თჳსისა ჭურჭელი ოქროჲსა და ვერცხლისა და სამოსელი პატიოსანი.
3 | მადლი აპოვნინა უფალმა ერს ეგვიპტელთა თვალში; მოსეც დიდ კაცად იყო შერაცხილი ეგვიპტის ქვეყნად ფარაონის მორჩილთა და ხალხის თვალში. | 3 | და უფალმან მისცა მადლი ერსა თჳსსა წინაშე ეგჳპტელია მათ და განუჴსნა გული მათი მოცემად მათდა სამკაული იგი შესხმად, ვითარცა-რას ითხოვდეს იგინი მათგან. და კაცი იგი მოსე განდიდნა და ამაღლდა დიდად ფრიად წინაშე მეგჳპტელთა მათ და წინაშე ფარაოჲსა და ყოვლისა ერისა მისისა.
4 | თქვა მოსემ: ასე ამბობს უფალი: შუაღამისას გამოვალ შუაგულ ეგვიპტეში. | 4 | სიტყუად იწყო მოსე და თქუა: ამას იტყჳს უფალი: შუაღამესა ოდენ მე მოვიდე და შევიდე შორის ქუეყანასა მას ეგჳპტელთასა.
5 | მოკვდება ყოველი პირმშო ეგვიპტის ქვეყნად ტახტზე მჯდომარე ფარაონის პირმშოდან პირმშომდე მხევლისა, ხელსაფქვავებს რომ უზის; მოკვდება ყოველი პირუტყვის პირველმოგებული. | 5 | ვგუემო და მოვსპო ყოველი პირმშოჲ ქუეყანისა მისგან ეგჳპტელთასა კაცითგან მიპირუტყუადმდე, პირმშოჲთგან ფარაოჲსით, რომელი ზის სასთაულთა საერკოლოტოთა მიპირმშოდმდე მჴევლისა, რომელი-იგი გამოჰკრავს ფქჳლთა მათ,
6 | ატყდება დიდი გლოვა მთელს ეგვიპტეში, რომლის მსგავსი არ ყოფილა და არც იქნება. | 6 | და იყოს ღაღადება დიდ ყოველსა ზედა ეგჳპტესა, რომელ ეგევითარი ღაღადებაჲ არა სადა ყოფილ იყოს შორის მათსა, არცაღა მერმე ყოფად არს მიაღსასრულადმდე ჟამთა.
7 | ხოლო ისრაელიანებს - კაციდან პირუტყვამდე - ძაღლიც არ შეუყეფს, რათა გეცოდინოთ, რომ ზღვარი დასდო უფალმა ეგვიპტელთა და ისრაელიანთა შორის. | 7 | გარნა შორის ძეთა მათ ისრაჱლისათა ლეკჳსაცა ერთისა ჭუმინვაჲ არცა იყოს კაცითგან მიპირუტყუადმდე, რამეთუ არა ვის ევნებოდის, რათა განცხადნეს, ვითარ იდიდოს უფალი ღმერთი შორის მეგჳპტელთა მაგათ და შორის ისრაჱლთა.
8 | ჩამოვლენ ჩემთან ეგ შენი მორჩილნი, თაყვანს მცემენ და მეტყვიან: გადით შენ და მთელი შენი ხალხი, შენს კვალზე მავალი. მხოლოდ ამის მერე გავალ. და გავიდა ფარაონისგან მოსე, განრისხებული. | 8 | და მოვიდენ ყოველნი ეგე მონანი შენნი ჩემდა და თაყუანის-მცენ მე და თქუან: განვედ შენ და ყოველი ეგე ერი შენი, რომელსა შენ უძღჳ! და მაშინღა წარვიდე. ესე თქუა მოსე.
9 | უთხრა უფალმა მოსეს: იმიტომ არ მოგისმენთ ფარაონი, რომ გამრავლდეს ჩემი სასწაულები ეგვიპტის ქვეყნად. | 9 | და გამოვიდა პირისაგან ფარაოსა სავსე გულისწყრომითა და ჰრქუა უფალმან მოსეს: არა ყოფად არს, არა ისმინოს შენი ფარაო, არა თუ აღვავსო და აღვასრულო ყოველივე იგი ნიშები ჩემი და სასწაულები ქუეყანასა მას ზედა ეგჳპტელთასა.
10 | მოახდინეს ეს სასწაულები მოსემ და აარონმა ფარაონის თვალწინ, მაგრამ გაუსასტიკა უფალმა გული ფარაონს და არ გაუშვა მან ისრაელიანები თავისი ქვეყნიდან. | 10 | ყვეს მოსე და აჰრონ ყოველივე სასწაულები და ნიშები ქუეყანასა მას ეგჳპტელთასა წინაშე ფარაოსა; ხოლო უფალმან განაფიცხა გული ფარაოსი, და არავე გამოუტევებდა ძეთა ისრაჱლისათა ქუეყანისაგან ეგჳპტელთასა.


† www.orthodoxy.ge † ძველი აღთქმა - გამოსვლა (თავი 12)

გამოსვლა

თავი მეთორმეტე

ახალი ქართულით ძველი ქართულით
1 | უთხრა უფალმა მოსეს და აარონს ეგვიპტის ქვეყანაში: | 1 | სიტყუად იწყო უფალმან მოსესა და აჰრონისა ქუეყანასა მას ეგჳპტელთასა და ჰრქუა:
2 | თვეთა დასაბამი იყოს თქვენთვის ეს თვე, პირველი თვე იყოს იგი თქვენთვის წელიწადის თვეებში. | 2 | თთუე ესე იყავნ თქუენდა თავად თთუეთა, თთუე პირველი - თთუეთა მათ შინა წელიწადისათა. აწ მივედ შენ
3 | ასე უთხარით ისრაელის მთელს საზოგადოებას: ამ თვის მეათე დღეს მამისსახლზე თითოეულმა თითო კრავი ან თიკანი დაიგულოს. ერთი კრავი ან თიკანი სახლზე. | 3 | და ეტყოდე ყოველსა მას კრებულსა ძეთა ისრაჱლთასა: ათსა მის თთჳსასა მოიღედ თჳთეულად კრავი ერთი თესლად-თესლად და ტომად-ტომად, განიყონ კრავი, სახიდ გამოიღონ.
4 | თუ კრავის შესაჭმელად მცირეა სახლი, შეუამხანაგდნენ ერთმანეთს კარის მეზობლები და სულადობის მიხედვით აიყვანონ კრავი. ვარაუდი იქონიეთ, ვის რამდენის შეჭმა შეუძლია. | 4 | უკუეთუ უმცირეს იყვნენ სახლსა მის და ვერ შემძლებელ იყუნენ კრავისა მის, შეიყონ მეზობელი და მოყუასი სახლად მსგავსად რიცხჳსა მის კაცთასა, მიიღედ თითოეულად, ვითარ ეყოფოდის კრავი იგი, განითუალონ კრავი.
5 | საღი, მამალი, ერთწლიანი უნდა იყოს კრავი ან თიკანი. | 5 | ვერძი მოზუერი იყავნ სრულად თქუენდა, საცხოვარისა მისგან ცხოვართასა და თხათასა მოიღოთ.
6 | ამ თვის მეთოთხმეტე დღემდე შეინახონ; მერე დაკლას ისრაელის მთელმა საზოგადოებამ საღამოხანს. | 6 | და იყოს იგი თქუენდა დამარხულ კრძალვით ვიდრე მეათოთხმეტედმდე თთჳსა მის, და დაკლას იგი ყოველმან ერმან, კრებულმან ძეთა ისრაჱლისათამან მიმწუხრი.
7 | აიღონ მისი სისხლი და სცხონ იმ სახლის ორთავე წირთხლსა და კარისთავს, სადაც შეუდგებიან ჭამას. | 7 | და მოიღონ სისხლისა მისგან და გამონიშნონ ორთავე მათგან წყირთლთა მათ ზედა კართასა და ზღურბლთა მათ ზედა სახლებისა მათისათა, რომელთა შინა შეჭამონ იგი მათ.
8 | იმავე ღამეს შეჭამონ ცეცხლზე შემწვარი ხორცი და ხმიადი; მწარე ბალახი შეატანონ. | 8 | და შეჭამონ კრავი იგი მასვე ღამესა მწუარი ცეცხლითა, და უფუველი პური და ველისყრდელი ჭამონ, ხოლო შეჭამონ კრავი იგი ესრე სახედ.
9 | ნუ შეჭამთ ნახევრადშემწვარს ან წყალში მოხარშულს; მხოლოდ ცეცხლზე შემწვარი ჭამეთ თავფეხიანად და შიგნეულიანად. | 9 | ნუ უმწუარი ჭამონ, ნუცა წყლითა მგბარი ჭამონ, არამედ მწუარი ცეცხლითა ტფილად ჭამონ, და ადრე შეჭამონ თავფერჴი იგი, ნაწლევითურთ შეჭამონ.
10 | დილისთვის ნუ მოირჩენთ; რაც მოგრჩებათ, ცეცხლში დაწვით. | 10 | ნეშტსა ნუ სადა უტევებედ განთიად, ნუ განაწევებდ, ძუალსა ნუ განსტეხედ, რომელი ნეშტად დაშთეს განთიადმდე, მისგანი იგი ცეცხლითა შეწუედ.
11 | ამგვარად ჭამეთ: წელზე სარტყელი გერტყათ, ფეხზე გიცვათ, ჯოხი გეჭიროთ ხელში. აჩქარებით ჭამეთ. საუფლო პასექია ეს. | 11 | და ჭამდენ ესრე სახედ: კუერთხები ჴელთა, სარტყელი - წელთა, ჴამლი - ფერჴთა, მალიად-მალიად მსწრაფლ შეჭამონ, რამეთუ ზატიკი არს უფლისა.
12 | მოვივლი იმ ღამით ეგვიპტის ქვეყანას და მოვაკვდინებ ყოველ პირმშოს ეგვიპტის ქვეყანაში კაციდან პირუტყვამდე, და განვსჯი ყველა ეგვიპტელ ღმერთს. მე ვარ უფალი. | 12 | და განვლო მე ქუეყანაჲ ეგჳპტელთა მას ღამესა და ვგუემო ყოველი პირმშოჲ კაცითგან მიპირუტყუადმდე და ზედა ყოველსა მას ქუეყანასა ეგჳპტელთასა აღვადგინო შური შურისძიებათა, რამეთუ მე ვარ უფალი.
13 | სისხლი გქონდეთ ნიშნად სახლებზე, სადაც ცხოვრობთ; დავინახავ სისხლს და გვერდს აგივლით. არ მოგეკარებათ დამღუპველი სენი, როცა ეგვიპტელთა შემუსრვას დავიწყებ. | 13 | და იყოს სისხლი იგი თქუენდა აღსანიშნველად ზედა სახლებსა მას, რომელსა შინა იყვნეს ძენი ისრაჱლისანი, რომელთა შინა დაშენებულ იყვნეთ, მუნ ვიხილო მე სისხლი იგი აღნიშნული ზეღა ბჭეთა მათ და დაგიფარნე თქუენ დაცვად თქუენდა გუემისა მისგან რისხვისა, რაჟამს გარდამოსრულ ვიყო და მოვსრვიდე პირმშოსა მას ეგჳპტისასა.
14 | სამახსოვროდ დაითქვით ეს დღე, იდღესასწაულეთ იგი საუფლო დღესასწაულად თაობიდან თაობაში. სამარადისო წესად დაიდეთ ეს დღესასწაული. | 14 | და იყოს სისხლი იგი თქუენდა საჴსენებელად დღესასწაულად ზატიკობისა უფლისა თესლთა მიმართ ყოველთა შჯული სიხარულისა უკუნისამდე თავი დღესასწაულთა მათ წელიწდეულთა.
15 | შვიდ დღეს ჭამეთ ხმიადი; პირველი დღიდანვე აღიკვეთეთ საფუარი სახლებში, რადგან ვინც კი შეჭამს საფუარიანს პირველი დღიდან მეშვიდე დღემდე, მოიკვეთება იგი ისრაელიდან. | 15 | შჳდ დღე უფუველი ჭამეთ და პირველით დღითგანვე ბალარჯობათა მათ განაქარვეთ ყოველივე ცომი სახლებისაგან თქუენისა და ყოველმან, რომელმან ჭამოს თბისაგან მფუვილისა, მოსპოლვით მოისპოს იგი კაცი ისრაჱლისაგან პირველით დღითგან დღედმდე, მეშჳდედ.
16 | პირველ დღეს წმიდა წვეულება გქონდეთ, მეშვიდე დღესაც წმიდა წვეულება გქონდეთ; ამ დღეებში არა საქმე არ გაკეთდეს; რაც თითოეულს საჭმელად გჭირდებათ, მხოლოდ ის გაკეთდეს. | 16 | რამეთუ დღე იგი პირველი წოდებულ არს წმიდა. და დღე იგი უფლისაჲ წოდებულ არს წმიდა უფლისა, ყოველივე საქმე ხარკით მსახურებისა მათ დღეთა შინა ნუ იქთ, გარნა ერთი იგი საქმე, რომლისა გარეშე არა რაჲ განეგების ყოველსა კაცსა, საქმე ესე ხოლო იქმნებოდენ თქუენდა.
17 | დაიცავით უფუარობა, რადგან სწორედ ამ დღეს გამოვიყვანე თქვენი მხედრობა ეგვიპტის ქვეყნიდან; დაიცავით ეს დღე თაობიდან თაობაში სამარადისო წესად. | 17 | ეკრძალენით მცნებასა ამას, რამეთუ დღესა ამას გამოგიყუანებ თქუენ ქუეყანისა ამისგან ეგჳპტელთასა, და გეპყრან თქუენ დღე იგი თესლითი თესლადმდე თქუენდა შჯულად საუკუნოდ.
18 | ამ თვეში მეთოთხმეტე დღის საღამოდან ოცდამეერთე დღის საღამომდე ხმიადი ჭამეთ. | 18 | იწყეთ თქუენ ათოთხმეტითგან დღით მის თთჳსა პირველსათ, ჭამად უფუველისა მწუხირითგან ვიდრე დღედმდე მეოცედ მძღუარად თთჳსა მის მიმწუხრადმდე
19 | შვიდ დღეს არ უნდა იპოვებოდეს თქვენს სახლებში საფუარი, რადგან ვინც კი საფუარიანს შეჭამს, მოიკვეთება ისრაელის საზოგადოებიდან, როგორც მდგმური, ისე ქვეყნის მკვიდრი. | 19 | შჳდ დღე ნუ იპოებინ ცომი სახლებსა თქუენსა, ყოველმან, რომელმან ჭამოს ცომოვანი, მოისპოს იგი კაცი ერისა მისგან ძეთა ისრაჱლისათა გარეშე მოსრულთა მათ მწირთა და შიშუელთა ბუნაკთა მათ მონათაგან სოფლისა მის თქუენისათა რაჲთურთით.
20 | საფუარიანი არაფერი ჭამოთ; ყველგან, სადაც კი მოგიხდებათ ცხოვრება, მხოლოდ ხმიადი ჭამეთ. | 20 | მფუვესა ნუ ვინ ჭამნ ყოველთა შინა სამკჳდრებელთა თქუენთა, არამედ უფუველი ჭამეთ!
21 | უხმო მოსემ მთელი ისრაელის უხუცესობას და უთხრა: წამოასხით ცხვარი თქვენ-თქვენი საგვარეულოსთვის და დაკალით პასექი. | 21 | მოუწოდა მოსე მოხუცებულთა ძეთა ისრაჱლისათა და ჰრქუა მათ: გუალეთ, მოიღეთ თქუენდა თჳთო კრავი ტომად-ტომადმან თქუენმან და დაკალთ იგი ზატიკად უფლისა!
22 | აიღეთ უსუპის კონა, ამოავლეთ სისხლიან თასში და სცხეთ სისხლი კარისთავსა და ორთავე წირთხლს სისხლიანი თასიდან. დილამდე არავინ გახვიდეთ კარში. | 22 | და მოიღეთ თქუენ უსუპი კონაჲ ერთი საპკურებელი და დააწეთ სისხლსა მას კრავისასა და აღნიშნეთ თქუენ ზედა წყირთლთა მათ ბჭეთასა და ზღურბლსა მას, ხოლო თქუენ ნუ გამოხუალთ კართა მათ სახლისა თქუენისათა მიგანთიადმდე რომელსა ჟამსა
23 | ჩამოივლის უფალი ეგვიპტის შესამუსრავად, დაინახავს სისხლს კარისთავზე და ორთავე წირთხლზე და გვერდს აუვლის უფალი თქვენს კარს, არ შეუშვებს დამღუპველს თქვენს სახლებში თქვენს შესამუსრავად. | 23 | გარდამოვიდეს უფალი მოსპოლვად ეგჳპტელთა მათ, იხილოს სისხლი იგი სამსავე მას კერძოსა ბჭეთასა და თანა-წარჴდეს ბჭეთა მათ თქუენთა და არა აუფლოს მომსრველსა სიკუდილისა მტარვალსა შესლვად სახლებსა მას თქუენსა და მოსრვად პირმშოჲსა მის თქუენისა.
24 | წესად დაიცავით ეს თქვენთვის და თქვენი შვილებისთვის, სამარადისოდ. | 24 | ეკრძალენით და დაიცევით სიტყუაჲ ესე წესად შჯულიერად თქუენდა და ნაშობთა თქუენთა მიუკუნისამდე!
25 | როდესაც მიხვალთ იმ ქვეყანაში, რომელსაც უფალი მოგცემთ თავისი სიტყვისამებრ, იქაც დაიცავით ეს მსახურება. | 25 | უკუეთუ შეხჳდეთ თქუენ ქუეყანასა მას, რომელსა მოგცემს თქუენ უფალი, ვითარცა გიბრძანა, დაიმარხეთ სიტყუაჲ ესე.
26 | თუ შეგეკითხნენ თქვენი შვილები, ეს რა მსახურება გაქვთო, | 26 | და იყოს, გკითხვიდენ თუ ძენი იგი თქუენნი: რაჲ არს მსახურებაჲ ესე?
27 | ეტყვით: პასექის მსხვერპლია-თქო უფლისადმი, რომელმაც გვერდი აუარა ისრაელიანთა სახლებს ეგვიპტეში, როცა მუსრავდა ეგვიპტეს, და იხსნა-თქო ჩვენი სახლები. მუხლი მოიყარა ხალხმა და თაყვანი სცა. | 27 | ჰრქუათ თქუენ: ესე მსხუერპლი შეწირვისა ზატიკისა უფლისა, რამეთუ დაიცვა სახლები ძეთა მათ ისრაჱლისათა ქუეყანასა მას ეგჳპტისასა, რაჟამს-იგი ჰგუემდა ეგჳპტელთა მათ გუემითა მით განუგებელითა და სახლები იგი ჩუენი განარინა. დადრკა ყოველი იგი ერი ძეთა ისრაჱლისათა პირსა ზედა თჳსსა და დამხედ თაყუანის სცეს.
28 | წავიდნენ ისრაელიანები და აღასრულეს; როგორც უბრძანა უფალმა - მოსეს და აარონს, ისე აღასრულეს. | 28 | და სწრაფით წარვიდოდეს აღსრულებად ქუეყანისა მის ბრძანებულისა, რომელ-იგი ამცნეს მოსე და აჰრონ სიტყჳთა უფლისათა.
29 | შუაღამისას მოაკვდინა უფალმა ყოველი პირმშო ეგვიპტის ქვეყანაში, ტახტზე მჯდომარე ფარაონის პირმშოდან დილეგში მჯდარი პატიმრის პირმშომდე და პირუტყვის ყოველი პირველმოგებული. | 29 | და იყო განზოგებასა ოდენ ღამისასა, გარდამოჴდა უფალი ქუეყანასა მას, ეგჳპტელთასა მოსპოლვად ყოვლისა მის პირმშოებისა ეგჳპტისა კაცითგან მიპირუტყუამდე პირმშოჲთგან ფარაოსით, რომელ-იგი ჯდა სასთულთა მათ საერკულოთა, მიპირმშოდმდე ტყჳსა მის, რომელი გამოეკრა ფქჳლთა მათ.
30 | ფეხზე დადგნენ იმ ღამით ფარაონი, მისი მორჩილები და მთელი ეგვიპტე; შეიქნა დიდი გლოვა ეგვიპტეში, რადგან არ იყო სახლი, სადაც მკვდარი არ ჰყოლოდათ. | 30 | აღდგა სწრაფით ფარაო ღამე და ყოველნივე იგი მთავარნი მისნი და ყოველი ერი ქუეყანისა მის ეგჳპტისაჲ. და იყო გოდებაჲ და ღაღადება დიდ ყოველსა მას ქუეყანასა ეგჳპტისასა. რამეთუ არა იყო სახლი, რომელსა შინა არა იდვა მკუდარი.
31 | იხმო ფარაონმა მოსე და აარონი ღამითვე და უთხრა: ადექით და გაეცალეთ ჩემს ხალხს შენც და ისრაელიანებიც. წადით, ემსახურეთ უფალს, როგორც ამბობდით. | 31 | უწოდა მუნთქუესვე ფარაო მოსეს და აჰრონს ღამე და ჰრქუა: აღდგით და წარვედით აწვე ერისაგან ჩემისა თქუენ და ძენი იგი ისრაჱლისანი, გუალეთ და ჰმსახურეთ უფალსა ღმერთსა თქუენსა,
32 | თქვენი ცხვარ-ძროხაც წაიყვანეთ, როგორც ამბობდით, წადით და მეც დამლოცეთ. | 32 | ვითარცა-იგი სთქუთ, კაცით, საცხოვარით და ყოვლით აგებულებითურთ თქუენით, გარნა მე ხოლო მაკურთხევდით.
33 | აიძულეს ეგვიპტელებმა ხალხი, სწრაფად გასულიყვნენ ქვეყნიდან, რადგან ფიქრობდნენ, ამოვწყდებითო ყველანი. | 33 | მაშინ იწყეს წუევად და იძულებად ეგჳპტელთა მათ, ერისა მის ისრაელისა ურვით, წყევით განსლვად ქუეყანისა მისგან ეგჳპტელთასა, რამეთუ ესრეთ გულსა დაიდვეს, ვითარმედ წუთღა თუ დაიგჳანონ, ერთბამად მოისპოს, ყოველივე იგი ერი ეგჳპტისაჲ.
34 | წაიღო ხალხმა ჯერ კიდევ უფუარი ცომი; ვარცლები სამოსლით შეკრეს და ზურგზე მოიკიდეს. | 34 | და აღიღო ერმან მან თბე იგი აღსუარული მჩურითა განუყოფელი და გარდაიკიდეს მჴართა მათთა და განვიდეს.
35 | მოსეს სიტყვისამებრ მოიქცნენ ისრაელიანები: ინათხოვრეს ეგვიპტელთაგან ვერცხლისა და ოქროს ჭურჭელი და სამოსელი. | 35 | და ყვეს ეგრე ძეთა მათ ისრაჱლისათა, ვითარცა-იგი უბრძანა მათ მოსე და მოითხოვეს სამოსელი იგი შესხმად მამაკაცმან მოყუსისაგან თჳსისა და დედაკაცმან მეზობლისაგან თჳსისა, ჭურჭელი ოქროჲსა და ვერცხლისაჲ და სამოსელი პატიოსანი.
36 | მადლი აპოვნინა უფალმა ხალხს ეგვიპტელთა თვალში და მათაც ათხოვეს. ასე გაძარცვეს მთელი ეგვიპტე. | 36 | და უფალმან მოსცა მადლი ერსა თჳსსა წინაშე ეგჳპტელთა მათ, რამეთუ განუჴსნნა გულნი მათნი და მისცეს, ვითარცა იგინი სთხოვდეს, და მოიღეს და შეუკრიბეს ყოველივე ძეთა მათ ისრაჱლისათა. და ესრეთ განძარცული და განშიშულებული დაუტევეს ქუეყანა იგი ეგჳპტელთა მათ.
37 | დაიძრნენ ისრაელიანები რამსესიდან სუქოთისკენ - ბავშვებს გარდა ექვსასი ათასამდე ქვეითი კაცი. | 37 | ხოლო აღიტრნეს ძენი ისრაჱლისანი რამესით სოქოთდ ექუსასი ათასი მკჳრცხლი მამაკაცი, თჳნიერ ყრმა - დედებისა და ნართაული მრავალი თანააღვიდა მათ თანა და ცხოვარი და ზროხაჲ და პირუტყჳ მრავალი ფრიად.
38 | თან გაჰყვა მათ უამრავი ჭრელი ხალხი, ცხვარ-ძროხა, ურიცხვი საქონელი. | 38 |
39 | დააცხვეს ეგვიპტიდან წამოღებული ცომისაგან ხმიადის კოკრები; ვერ მოასწრო ცომმა აფუება, რადგან არ დააყენეს ისინი და გამოყარეს ეგვიპტიდან, ისე რომ საგზალიც არ გაუმზადებიათ. | 39 | და შექმნეს იფქლი იგი, რომელი გამოიტანეს ეგჳპტით ყუერბეულებად უცომოდ, რამეთუ არა შეზელილ იყო. და გამოჴადნეს იგინი მეგჳპტელთა და ვერ შემძლებელ იქმნნეს დათმენად, არცა საგზაული უქნეს, თავთა თჳსთა გზისათჳს.
40 | ოთხას ოცდაათი წელი ცხოვრობდნენ ისრაელიანები ეგვიპტეში. | 40 | ხოლო მსხემობაჲ ძეთა ისრაჱლისათა, რაოდენი იმსხემეს ქუეყანასა ეგჳპტისასა და ქუეყანასა ქანანისასა, მათ და მამათა მათთა წელნი - ოთხას ოცდაათ. და იყო შემდგომად ოთხასოცდაათისა წლისა,
41 | გასრულდა ოთხას ოცდაათი წელი და სწორედ ამ დღეს გამოვიდა უფლის მთელი მხედრობა ეგვიპტიდან. | 41 | გამოვიდა ყოველი ძალი უფლისაჲ ქუეყანით ეგჳპტით.
42 | საუფლო დღესასწაულის არის ეს ღამე, როცა გამოიყვანა ისინი ეგვიპტის ქვეყნიდან; უნდა იდღესასწდლონ ეს ღამე ისრაელიანებმა თაობიდან თაობაში. | 42 | ღამე წინა საჴუმილავი არს უფლისაჲ გამოყვანებისა მათისა ქუეყანით ეგჳპტით. ღამე იგი ესე წინა საჴუმილავი არს უფლისა, ვინაცა ყოველთა ძეთა ისრაჱლისათად იყოს ესე ნათესავსა შინა მათსა.
43 | უთხრა უფალმა მოსეს და აარონს: ასეთია პასექის წესი: უცხოთესლმა არ უნდა ჭამოს იგი. | 43 | და თქუა უფალმან მოსეს და აჰრონის მიმართ: ესე შჯული არს პასექისაჲ, ყოველმან უცხონათესავმან არა ჭამოს მისგანი. და ყოველსა მონასა ვისსამე და ვეცხლით ფრდილსა წინა-დასცჳთო მას, და მაშინ ჭამოს მისგან.
44 | ვერცხლით ნაყიდმა ყოველმა ყმამ, თუ წინდაცვეთილია, ჭამოს. | 44 | მსხემმან და მოსასყიდელმან არა ჭამოს მისგანი.
45 | ხიზანმა და ქირისკაცმა არ უნდა ჭამოს. | 45 |
46 | ერთ ჭერქვეშ უნდა შეიჭამოს; ხორცი სახლიდან გარეთ არ უნდა გაიტანოთ, არც ძვლები არ უნდა დაამტვრიოთ. | 46 | სახლსა შინა ერთსა იჭამოს, და არა დაუტეოთ ჴორცთაგანი განთიადმდე, და აჰა განიღოთ ჴორცთაგანი გარე, და ძუალი არა შეჰმუსროთ მისი.
47 | ისრაელის მთელმა საზოგადოებამ უნდა შეასრულოს ეს. | 47 | ყოველმან შესაკრებელმან ძეთა ისრაჱლისათამან ყოს იგი.
48 | თუ ვინმე მდგმურად დაგიდგათ და დააპირა საუფლო პასექის გამზადება, წინდააცვეთინე მის ყოველ მამაკაცს, და მხოლოდ ამის შემდეგ შეასრულოს წესი და ქვეყნის მკვიდრად შეირაცხება იგი. წინადაუცვეთელმა არ უნდა ჭამოს. | 48 | ხოლო უკუეთუ ვინმე მოვიდეს თქუენდა მწირი და იქმოდის პასექსა უფლისასა, წინა-დასცჳთო მას, ყოველსა წულსა. და მაშინ მოვიდეს ქმნად მისსა და იყოს ვითარცა მკჳდრი ქუეყანისაჲ. ყოველმან წინა-დაუცვეთელმან არა ჭამოს მისგან.
49 | ერთი რჯული ექნეს მკვიდრსა და მდგმურს, თქვენ შორის რომ დგას. | 49 | შჯული ერთი იყოს მსოფლელისაჲ და მწირისაჲ, მოსრულისა თქუენ თანა.
50 | აღასრულეს ისრაელიანებმა; როგორც უფალმა უბრძანა მოსეს და აარონს, ისე აღასრულეს. | 50 | და ქმნეს ძეთა ისრაჱლისათა, ვითარცა ამცნო უფალმან მოსეს და აჰრონს მათდა მიმართ, ეგრეთ ყვეს.
51 | სწორედ ამ დღეს გამოიყვანა უფალმა ეგვიპტის ქვეყნიდან მწყობრად ისრაელიანები. | 51 | და იყო, მას დღესა შინა განიყვანნა უფალმან ძენი ისრაჱლისანი ქუეყანით ეგჳპტით ძალისა თანა მათისა.


† www.orthodoxy.ge † ძველი აღთქმა - გამოსვლა (თავი 13)

გამოსვლა

თავი მეცამეტე

ახალი ქართულით ძველი ქართულით
1 | ასე უთხრა უფალმა მოსეს: | 1 | ხოლო ჰრქუა უფალმან მოსეს მეტყუელმან:
2 | წმიდა ჰყავი ჩემთვის ისრაელიანთა ყოველი პირმშო, საშოს გამღები, კაციდან პირუტყვამდე. ჩემია იგი. | 2 | წმიდა-მიყავ მე ყოველი პირმშოჲ პირველშობილი განმღებელი ყოვლისა საშოჲსა ძეთა შორის ისრაჱლისათა, კაცითგან მიპირუტყუამდე: ჩემი არს.
3 | უთხრა მოსემ ხალხს: გახსოვდეთ ეს დღე, რა დღესაც გამოხვედით ეგვიპტიდან, მონობის სახლიდან, რადგან მაგარი ხელით გამოგიყვანათ იქიდან უფალმა; საფუარიანი არაფერი ჭამოთ. | 3 | და თქუა მოსე ერისა მიმართ: იჴსენებდით დღესა ამას, რომელსა შინა გამოხუედით ეგჳპტით სახლისაგან მონებისა, რამეთუ ჴელითა მტკიცითა განგიყუანა თქუენ უფალმან ამიერ და არა შჭამოთ ცომი.
4 | დღეს გამოდიხართ - გაზაფხულის თვეში. | 4 | რამეთუ ამას დღესა შინა განხჳდეთ თქუენ თთუესა შინა ახალთასა.
5 | როცა მიგიყვანს უფალი ქანაანელთა, ხეთელთა, ამორეველთა, ხივიელთა და იებუსეველთა ქვეყანაში, შენთვის რომ აღუთქვა უფალმა შენს მამა-პაპას, ქვეყანაში, სადაც ღვარად მოედინება რძე და თაფლი, ამ თვეს აღასრულე ეს მსახურება. | 5 | და იყოს, ოდესცა შეგიყვანოს შენ უფალმან ღმერთმან შენმან ქუეყანასა ქანანელთასა, და ქეტელთასა, და აღმორეველთასა, და ეველთასა, და იებოსელთასა, და გერგესეველთასა, და ფერეზელთასა, რომლისათჳს ვეფუცე მამათა შენთა მიცემად თქუენდა ქუეყანა, რომელსა გამოსდის სძე და თაფლი, და ჰყოთ მსახურებაჲ თთუესა ამას.
6 | შვიდ დღეს ჭამე ხმიადი, მეშვიდე დღეს საუფლო დღესასწაული გქონდეს. | 6 | და შჳდ დღე შჭამდეთ უცომოსა, ხოლო მეშჳდესა დღესა დღესასწაული არს უფლისაჲ.
7 | ხმიადი შვიდ დღეს უნდა იჭამოს; არ გაიჩერო საფუარი შენს საზღვრებში. | 7 | უცომოსა შჭამდეთ შჳდთა დღეთა, არა იხილვოს შენდა ცომოანი, არცა იყოს ცომი შენდა ყოველთა შინა საზღვართა შენთა შჳდ დღე.
8 | ასე გამოუცხადე ამ დღეს შენს შვილს: ეს იმის გამოა, რაც გამიკეთა უფალმა, როცა ეგვიპტიდან გამოვდიოდი-თქო. | 8 | და უთხრობდე ძესა შენსა მას დღესა შინა მეტყუელი; ამის მიერ, ქმნა უფალმან ღმერთმან ჩუენმან, ვითარცა-იგი მოვიდოდე ეგჳპტით.
9 | გქონდეს ნიშნად ხელზე და თვალებს შორის სამახსოვროდ, რათა უფლის სჯული იყოს შენს ბაგეებში, რადგან მაგარი ხელით გამოგიყვანა უფალმა ეგვიპტიდან. | 9 | და იყოს შენდა სასწაულად ჴელსა ზედა შენსა და მოსაჴსენებლად წინაშე. თუალთა შენთა, რათა იყოს შჯული უფლისაჲ პირსა შინა შენსა, რამეთუ ჴელითა მტკიცითა გამოგიყუანა შენ უფალმან ეგჳპტით.
10 | იცავდე ამ წესს მისთვის განკუთვნილ დროს, წლიდან წლამდე. | 10 | და დაიცევით შჯული ესე ჟამითი ჟამადთა შინა ჟამთასა დღითი დღეთაგან დღეთა მიმართ.
11 | როცა მიგიყვანს უფალი ქანაანელთა ქვეყანაში, მოგცემს ამ ქვეყანას, როგორც აღგითქვათ უფალმა შენ და შენს მამა-პაპას, | 11 | და იყოს, ვითარცა შეგიყვანოს შენ უფალმან ქუეყანასა ქანანელთასა, ვითარ სახედ ეფუცა მამათა შენთა, და მიგცეს იგი შენ.
12 | განუკუთვნე უფალს საშოს ყოველი გამღები; ყოველი პირველმოგებული ნამატი პირუტყვისა, თუ მამალი იქნა, უფალს შესწირე. | 12 | და განუჩინო ყოველი განმღებელი საშოჲსა წული უფალსა და ყოველი განმღებელი საშოჲსაჲ სამროწლეთაგან შენთა ანუ საცხთვართა შორის შენთა. წმიდა-ჰყო უფლისად, რაოდენი-რაჲ იყოს შენდა წული.
13 | ყოველი პირველმოგებული ვირი ცხვრით გამოისყიდე; თუ არ გამოისყიდი, კისერი გადაუმტვრიე. ყოველი პირმშო შენს შვილთა შორის გამოისყიდე. | 13 | ყოველი განმღებელი საშოჲსაჲ კარაული განსცვალო ცხოვრად, ხოლო უკუეთჱ არა განსცვალო, იჴსნა იგი. ყოველი პირმშოჲ კაცისაჲ ძეთა შენთასა იჴსნა.
14 | როცა შეგეკითხება თავის დროზე შენი შვილი, ეს რა არისო? უთხარი, მაგარი ხელით გამოგვიყვანა-თქო უფალმა ეგვიპტიდან, მონობის სახლიდან. | 14 | ხოლო უკუეთუ გკითხოს შენ ამისსა შემდგომად ძემან შენმან მეტყუელმან: რაჲ არს ესე? და ჰრქუა მას, ვითარმედ: ჴელითა მტკიცითა გამომიყუანნა ჩუენ უფალმან ქუეყანით ეგჳპტით სახლისაგან მონებისა.
15 | როცა იძულებით გვაკავებდა ფარაონი, მოაკვდინა-თქო უფალმა ყოველი პირმშო ეგვიპტის ქვეყანაში, კაცის პირმშოდან პირუტყვის პირმშომდე. ამიტომაც ვწირავ-თქო უფალს მსხვერპლად ყოველ პირველმოგებულ მამრს, ხოლო ყოველ ჩემს პირმშოს გამოვისყიდი. | 15 | ხოლო რაჟამს განფიცხნა ფარაო გამოვლინებად ჩუენდა, მოკლა ყოველი პირმშოჲ ქუეყანასა ეგჳპტისასა პირმშოჲთგან კაცისათ ვიდრე პირმშოდმდე საცხოვართა. ამისთჳს შევსწირავ მეცა უფლისა ყოველსა განმღებელსა საშოჲსასა წულსა, და ყოველსა პირმშოსა ძეთა ჩემთასა ვიჴსნი.
16 | გქონდეს ხელზე ნიშნად და თვალებს შორის ბეჭდად, რადგან მაგარი ხელით გამოგიყვანა უფალმა ეგვიპტიდან. | 16 | და იყოს სასწაულად ჴელსა ზედა შენსა და შეურყეველ წინაშე თუალთა შენთა, რამეთუ ჴელითა მტკიცითა გამოგიყვანა შენ უფალმან ეგჳპტით.
17 | როცა გაუშვა ფარაონმა ხალხი, არ წაუყვანია იგი უფალს ფილისტიმელთა ქვეყნის გზით, თუმცა მოკლე იყო ეს გზა. რადგან იფიქრა ღმერთმა, სინანულს არ შეეპყრო ხალხი ომის დანახვისას და ეგვიპტეში არ დაბრუნებულიყო. | 17 | ხოლო ვითარცა განავლინა ფარაო ერი იგი, არა გზა-უყო მათ ღმერთმან გზაჲ ქუეყანისა ფილისტიმისაჲ, რამეთუ ახლო იყო. რამეთუ თქუა უფალმან: ნუსადა შეინანოს ერმან, იხილოს რაჲ ბრძოლაჲ, და მიაქციოს ეგჳპტედ.
18 | შემოატარა ღმერთმა ხალხი უდაბნოს გავლით მეწამული ზღვისკენ; დარაზმულნი ამოვიდნენ ისრაელიანები ეგვიპტიდან. | 18 | და მოაქცია უფალმან ერი უდაბნოდ მიმართ ზღუად მიმართ მეწამულად, ხოლო მეხუთე ნათესავი აღმოვიდეს ძენი ისრაჱლისანი ქუეყანით ეგჳპტით.
19 | თან წამოიღო მოსემ იოსების ძვლები, რადგან ფიცით ჰყავდა დაფიცებული იოსებს ისრაელიანები: როცა ღმერთი მოგხედავთ, წაიყოლეთო აქედან ჩემი ძვლები. | 19 | და მიიხუნა მოსე ძუალნი იოსებისნი მის თანა, რამეთუ ფიცით აფუცა იოსებ ძეთა ისრაჱლისათა, მეტყუელმან: მოხილვასა მას, რომლითა მოგხედოს თქუენ უფალმან, თანა-აღიხუენით ძალნიცა ჩემნი ამიერ თქუენ თანა
20 | დაიძრნენ სუქოთიდან და დაიბანაკეს ეთამში, უდაბნოს ბოლოს. | 20 | ხოლო იტრნეს რაჲ ძენი ისრაჱლისანი სოქოთით, წყობა-ყვეს ანათომს შინა უდაბნოდ მიმართ.
21 | წინ მიუძღოდა მათ უფალი, დღისით ღრუბლის სვეტში გზის საჩვენებლად, ღამით ცეცხლის სვეტში გზის გასანათებლად, რათა ევლოთ დღითა და ღამით. | 21 | ხოლო ღმერთი უძღოდა მათ დღისი უკუე სუეტითა ღრუბლისათა ჩუენებად მათდა გზასა, ხოლო ღამე - სუეტითა ცეცხლისათა.
22 | არ მიჰფარებია ხალხის თვალს დღისით ღრუბლის სვეტი და ღამით ცეცხლის სვეტი. | 22 | და არა მოაკლდა სუეტი იგი ღრუბლისა დღისი და სუეტი ცეცხლისა ღამე წინაშე ყოვლისა ერისა.


† www.orthodoxy.ge † ძველი აღთქმა - გამოსვლა (თავი 14)

გამოსვლა

თავი მეთოთხმეტე

ახალი ქართულით ძველი ქართულით
1 | ასე უთხრა უფალმა მოსეს: | 1 | და თქუა უფალმან მოსეს მიმართ მეტყუელმან:
2 | უთხარი ისრაელიანებს, გაემართონ ფი-პეხიროთისკენ და დაიბანაკონ მიგდოლსა და ზღვას შორის, ბაალცაფონის წინ. მის გასწვრივ, ზღვასთან დაიბანაკეთ. | 2 | არქუთ ძეთა ისრაჱლისათა და მიიქცენ და წყობა-ყონ წინაშე ეპავლეოჲსა საშუალ მაგდალოსა და საშუალ ზღუასა პირისპირ ბეელსეფონსა, და წინაშე მათსა წყობას-ჰყოფდე ზღუად მიმართ.
3 | იფიქრებს ფარაონი ისრაელიანებზე, გზა აებნათო ამ ქვეყანაში, უდაბნომ მოიმწყვდიაო. | 3 | და თქუა ფარაო ძეთათჳს ისრაჱლისათა: მიმოსცთებიან ისინი ქუეყანასა შინა, რამეთუ გარე შეაქცევს მათ უდაბნო.
4 | გულს გავუსასტიკებ ფარაონს და უკან დაგედევნებათ; გამოჩნდება ჩემი დიდება ფარაონზე და მთელს მის ჯარზე და მიხვდებიან ეგვიპტელები, რომ უფალი ვარ. ასეც მოიქცნენ. | 4 | ხოლო მე განვაფიცხო გული ფარაოსი და დევნა-უყოს შემდგომად მათსა.
 |  | 5 | და ვიდიდო მე ფარაოს ზედა და ყოველსა ზედა მჴედრობასა მისსა და ცნან ყოველთა მეგჳპტელთა, ვითარმედ მე ვარ უფალი, და ყვეს ეგრეთ.
5 | ემცნო ეგვიპტის მეფეს, რომ გაიქცა ხალხი. შეეცვალათ გუნება ფარაონს და მის მორჩილთ ამ ხალხზე და თქვეს: ეს რა ვქენით, რომ გავათავისუფლეთ ისრაელიანები ჩვენი მორჩილებისგან? | 6 | და მიეთხრა მეფესა მეგჳპტელთასა, ვითარმედ ივლტოდა ერი, და გარდაიქცა გული ფარაოსი და მსახურთა მისთა ერსა მას ზედა, და თქუეს: რაჲ-ესე ვყავთ განვლინებაჲ ძეთა ისრაჱლისათაჲ არღარა მონებად ჩუენდა?
6 | შეკაზმა ფარაონმა თავისი ეტლი და იახლა თავისი ხალხი. | 7 | და შეაუღლნა ფარაო ეტლები თჳსნი და ყოველი ერი თჳსი წარიყუანა თავისა თჳსისა თანა და აღიხუნა ექუსასნი ეტლნი რჩეულნი და ყოველი ცხენი მეგჳპტელთა და სამმდგომნი ყოველთა ზედა.
7 | წაიყვანა ექვსასი რჩეული ეტლი, ეგვიპტის ყველა ეტლი და მათი მეთაურები. |  |
8 | გაუსასტიკა უფალმა გული ფარაონს, ეგვიპტის მეფეს, და დაედევნა იგი ისრაელიანებს. ხოლო ისრაელიანები მაღალი ხელის შემწეობით გადიოდნენ. | 8 | და განაფიცხა უფალმან გული ფარაოსი მეფისა მეგჳპტელთასა, და დევნა-უყო შემდგომად ძეთა ისრაჱლისათა, ხოლო ძენი ისრაჱლისანი განვიდოდეს ჴელითა მაღლითა.
9 | უკან დაედევნა მათ ეგვიპტე და მიეწივნენ ფი-პახიროთთან, ბაალ-ცაფონის გასწვრივ, ზღვის პირას დაბანაკებულთ ფარაონის ეტლები, მხედრები და ჯარი. | 9 | და სდევდეს მეგჳპტელნი შემდგომად მათსა და პოვნეს იგინი დაბანაკებულნი ზღჳს კიდესა, და ყოველი ცხენი და ეტლები ფარაოსი და ცხენნი მათნი და ლაშქარი მისი წინაშე ეპავლეოსა პირისპირ ვეელსეფონსა.
10 | მოახლოვდა ფარაონი, გაიხედეს ისრაელიანებმა და, აჰა, მოსდევს მათ მთელი ეგვიპტე; ძლიერ შეეშინდათ და შეჰბღავლეს უფალს. | 10 | და ფარაო წინა ვიდოდა და აღიხილნეს ძეთა ისრაჱლისათა თუალნი და იხილეს, და მეგჳპტელნი განწყობილ იყუნეს უკუანა მათსა, და შეეშინა ფრიად.
11 | უთხრეს მოსეს: განა ეგვიპტეში ვერ დავიმარხებოდით, უდაბნოში რომ მოგვიყვანე სასიკვდილოდ? ეს რა გვიყავი, რატომ გამოგვიყვანე ეგვიპტიდან? | 11 | და ღაღად-ყვეს ძეთა ისრაჱლისათა უფლისა მიმართ და ჰრქუეს მოსეს: არა ყოფისათჳს საფლავთასა ეგჳპტეს გამომიყუანენა ჩუენ მოსიკუდიდ უდაბნოსა ზედა? რაჲ-ესე მიყავ ჩუენ გამოყვანებაჲ ჩუენი ეგჳპტით?
12 | განა ამას არ გეუბნებოდით ეგვიპტეში: დაგვანებე თავი და დავემორჩილებით ეგვიპტელებს, რადგან უდაბნოში სიკვდილს ეგვიპტის მორჩილებაში ყოფნა გვირჩევნია? | 12 | არა ესე სიტყუაჲ იყოა, რომელი ვთქუთ შენდა მიმართ ეგჳპტეს შინა, მეტყუელთა: მიტევენ ჩუენ, რათა ვჰმონებდეთ მეგჳპტელთა? რამეთუ უმჯობეს იყო ჩუენდა მონებაჲ მეგჳპტელთაჲ ვიდრე სიკუდილი უდაბნოსა ამას შინა.
13 | უთხრა მოსემ ხალხს: ნუ გეშინიათ, მტკიცედ იდექით და დაინახავთ, რომ მალე შეგეწევათ უფალი. დღეს ხედავთ ეგვიპტელებს, მაგრამ ამიერიდან აღარასოდეს იხილავთ. | 13 | და თქუა მოსე ერისა მიმართ: მინდობილ იყუენით, დეგით და იხილოთ მაცხოვარებაჲ უფლისამიერი, რომელი გიყოს თქუენ დღეს, რამეთუ ვითარ სახედ იხილენით მეგჳპტელნი დღეს, არღა შესძინოთ მერმე ხილვად მათდა საუკუნესა ამსა.
14 | უფალი იბრძოლებს თქვენთვის, თქვენ მშვიდად იყავით. | 14 | უფალი ებრძოლოს თქუენ წილ, და თქუენ დუმენით.
15 | უთხრა უფალმა მოსეს: რას შემომბღავით? უთხარი, დაიძრან, ისრაელიანებს. | 15 | ხოლო თქუა უფალმან მოსეს მიმართ: რასა ჰჴმობ ჩემდა მომართ? არქუ ძეთა ისრაჱლისათა, და აღეგნენ.
16 | შენ კი კვერთხი აღმართე და ზღვას დააღირე, შუაზე გაიპობა იგი და მშრალად შევლენ ისრაელიან შუაგულ ზღვაში. | 16 | და შენ აღიღე კუერთხი შენი და განირთხ ჴელი შენი ზღუასა ზედა და განაღე იგი, და შევიდენ ძენი ისრაჱლისანი საშუალ ზღუასა ვითარცა ჴმელსა.
17 | ხოლო მე გულს გავუსასტიკებ ეგვიპტელებს და დაგედევნებიან. მაშინ გამოჩნდება ჩემი დიდება ფარაონზე, მთელს მის ჯარზე, მის ეტლებზე და მხედრებზე. | 17 | და აჰა, მე განვაფიცხო გული ფარაოსი და მეგჳპტელთა ყოველთა და შევიდენ შემდგომად მათსა და ვიდიდო მე ფარაოს ზედა და ყოველსა მჴედრობასა მისსა ზედა და ეტლთა მისთა ზედა და ცხენთა მისთა ზედა.
18 | მიხვდება ეგვიპტე, რომ უფალი ვარ, როცა გამოვაჩენ ჩემს დიდებას ფარაონზე, მის ეტლებზე და მხედრებზე. | 18 | რათა გულისხმა-ყონ ყოველთა მეგჳპტელთა, რამეთუ მე ვარ უფალი, რომელი ვიდიდო ფარაოს ზედა და ეტლებსა მისსა და ჰუნებსა ზედა მისსა.
19 | დაიძრა ისრაელის ბანაკის წინ მავალი ღვთის ანგელოზი და უკან გაჰყვა მათ; დაიძრა ღრუბლის სვეტი და უკან შეუდგა მათ. | 19 | ხოლო აღიძრა ანგელოზი იგი წინამავალი ბანაკისა ძეთა ისრაჱლისათასა და ვიდოდა უკუანაგან, და აღიძრა სუეტიცა ღრუბლისა პირისაგან მათისა და დადგა უკუანაგან მათსა.
20 | ჩადგა ეგვიპტელთა და ისრაელის ბანაკებს შორის იყო ღრუბლად და წყვდიადად ეგვიპტელთათვის, ისრაელს კი ღამეს უნათებდა. მთელი ღამის მანძილზე არ მიახლოვებიან ერთმანეთს. | 20 | და შევიდა საშუვალ ბანაკსა მეგჳპტელთასა და საშუვალ ძეთა ისრაჱლისათასა და იყო ალმური და ბნელი, და წარჴდა ღამე, და არა აღერინეს ურთიერთას ყოველსა მის ღამესა.
21 | დააღირა ხელი ზღვას მოსემ და მთელი ღამე მოდენიდა უფალი ზღვას აღმოსავლეთის ძლიერი ქარით. ხმელეთად აქცია ზღვა და გაიპო წყალი. | 21 | ხოლო განირთხა მოსე ჴელი თჳსი ზღუასა ზედა, და მოაწია უფალმან ქარი სამხრისა მაიძულებელი ღამე ყოველ ზღუასა ზედა და ყო ზღუაჲ იგი ჴმელ, და განიპო წყალი.
22 | მშრალად შევიდნენ ისრაელიანები შუაგულ ზღვაში, წყალი კედლად ედგათ მარჯვნივ და მარცხნივ. | 22 | და შევიდეს ძენი ისრაჱლისანი შორის ზღუასა ჴმელებრ, და წყალი მათდა ზღუდე მარჯუენით და ზღუდე მარცხენით.
23 | დაედევნენ ეგვიპტელები, შეჰყვნენ შუაგულ ზღვაში ფარაონის ცხენები, მისი ეტლები და მხედრები. | 23 | ხოლო სდევდეს მეგჳპტელნი და შევიდეს შემდგომად მათსა, ყოველი ჰუნე ფარაოსი და ეტლები და მჴედრები შუა ზღჳსასა.
24 | დაჰხედა დილის სახმილავზე უფალმა ცეცხლისა და ღრუბლის სვეტიდან ეგვიპტელთა ბანაკს და არივ-დარია ეგვიპტელთა ბანაკი. | 24 | და იყო საჴუმილავსა განთიადისასა და მიჰხედა უფალმან ბანაკსა მეგჳპტელთასა სუეტითა ცეცხლისა და ღრუბლისათა და განაწყო ბანაკი მეგჳპტელთაჲ.
25 | დააძრო ბორბლები მათ ეტლებს და გაუძნელა სვლა. თქვეს ეგვიპტელებმა: გავერიდოთ ისრაელს, რადგან მისი გულისთვის ებრძვის უფალი ეგვიპტელებს. | 25 | და შეუკრა ღერძები ეტლებისა მათისა და მოჰყუანდეს იგინი იძულებით და თქუეს მეგჳპტელთა: ვევლტოდით პირისაგან ისრაჱლისა, რამეთუ უფალი ჰბრძავს მათ წილ მეგჳპტელთა.
26 | უთხრა უფალმა მოსეს: დააღირე ზღვას ხელი და მიიქცევა წყალი ეგვიპტელებისკენ, მათი ეტლებისა და მხედრობისკენ. | 26 | და თქუა უფალმან მოსეს მიმართ: განირთხ ჴელი შენი ზღუასა ზედა, და კუალად მოეგენ წყალი, და დაფარნეს მეგჳპტელნი ეტლებსა ზედა და მჴედრებსა ზედა.
27 | დააღირა ხელი ზღვას მოსემ და განთიადამდე მიიქცა ზღვა თავის ადგილას. უკან მიბრუნებული ეგვიპტელები მიაწყდნენ ზღვას და ჩაყარა ისინი უფალმა შუაგულ ზღვაში. | 27 | და განირთხა მოსე ჴელი ზღუასა ზედა, და კუალად მოეგო წყალი იგი დღეულად ადგილსა მასვე ზედა, ხოლო მეგჳპტელნი ივლტოდეს წყალსა ზედა, და შთაყარნა უფალმან მეგჳპტელნი შუა ზღუასა.
28 | მიიქცა წყალი და დაფარა ეტლები, მხედრები დ ფარაონის მთელი ლაშქარი, ზღვაში რომ შეჰყვნენ მათ; ერთიც არ გადარჩენილა. | 28 | და მოაქცია წყალმან და დაფარნა ეტლნი და მჴედარნი და ყოველი ძალი ფარაოსი შესრული შემდგომად მათსა ზღუად, და არა დაშთა მათგანი არცა ერთი.
29 | ხოლო ისრაელიანები მშრალად გადიოდნენ შუაგულ ზღვაში, წყალი კედლად ედგათ მარჯვნივ და მარცხნივ. | 29 | ხოლო ძენი ისრაჱლისანი ვიდოდეს ჴმელად შუა ზღუასა, და იყო წყალი მათდა ზღუდე მარჯუენით და ზღუდე მარცხენით.
30 | იხსნა უფალმა იმ დღეს ისრაელი ეგვიპტელთაგან და იხილა ისრაელმა დახოცილი ეგვიპტელები ზღვის ნაპირზე. | 30 | და იჴსნა უფალმან ისრაჱლი მას დღესა შინა ჴელისაგან მეგჳპტელთასა.
31 | იხილა ისრაელმა მაგარი ხელი, რომელიც აღმართა უფალმა ეგვიპტელებზე. შეეშინდა ხალხს უფლისა და ირწმუნეს უფალი და მისი მორჩილი მოსე. | 31 | და იხილნა ისრაჱლმან მეგჳპტელნი მომწყუდარნი კიდესა თანა ზღჳსასა, ხოლო იხილა ისრაჱლმან ჴელი დიდი, რომელი უყო უფალმან მეგჳპტელთა. და შეეშინა ერსა უფლისა და ჰრწმენა ღმრთისა და მოსესი, მსახურისა მისისა.
 |  | 32 | მაშინ იგალობეს მოსე და ძეთა ისრაჲლისათა გალობაჲ ესე ღმრთისა მიმართ და თქუეს:


† www.orthodoxy.ge † ძველი აღთქმა - გამოსვლა (თავი 15)

გამოსვლა

თავი მეთხუთმეტე

ახალი ქართულით ძველი ქართულით
1 | მაშინ უმღერეს მოსემ და ისრაელიანებმა ეს სიმღერა უფალს და ასე თქვეს: ვუმღერი უფალს, რადგან განდიდდა დიდად, ზღვაში გადაყარა ცხენი და მხედარი. | 1 | უგალობდეთ უფალსა, რამეთუ დიდებით დიდებულ არს, ცხენები და მჴედრები შთასთხია ზღუასა.
2 | ჩემი ძალი და დიდებაა უფალი, მხსნელად მყავდა იგი; ჩემი ღმერთია და მას ვაქებ; მამაჩემის ღმერთია და მას ვადიდებ. | 2 | შემწე და მფარველ მექმნა მე მაცხოვარებად ესე ღმერთი ჩემი, ვადიდო ესე ღმერთი მამისა ჩემისა და აღვამაღლო ესე.
3 | მეომარია უფალი, უფალია მისი სახელი. | 3 | უფალი შემმუსრველ ბრძოლათა, უფალ-სახელი მისი.
4 | ზღვაში ჩაყარა ფარაონი და მისი ლაშქარი, მისი რჩეული მხედართმთავრები დაიღრჩვნენ მეწამულ ზღვაში. | 4 | ეტლები ფარაოჲსი და ძალი მისი შთასთხია ზღუასა, რჩეული მჴედრები სამმდგომნი დაანთქნა ზღუასა მეწამულსა.
5 | მორევმა ჩაიხვია ისინი, ქვებივით ჩაიძირნენ ღურღუმელში. | 5 | ღრმამან დაფარნა იგინი, შთაჴდეს სიღრმედ ვითარცა ლოდი.
6 | შენი მარჯვენა, უფალო, განთქმულია ძალით; შენი მარჯვენა, უფალო, ლეწავს შენს მტრებს. | 6 | მარჯუენე შენი, უფალო, დიდებულ არს, ძალითა შენითა მარჯუენემან შენმან, უფალო, მოსრნა მტერნი.
7 | შენი უსაზომო დიდებით ამხობ შენს წინააღმდგომთ, გზავნი შენს რისხვას და ჩალასავით გადაბუგავ მათ. | 7 | და სიმრავლითა დიდებისა შენისათა შეჰმუსრენ წინააღმდგომნი, მიავლინე რისხვაჲ შენი და შეჭამნა იგინი, ვითარცა ლერწამი.
8 | შენი ნესტოების ქარით აზვირთდნენ წყლები, კედლად აღიმართნენ ზვირთები, შენივთდა მორევი შუაგულ ზღვაში. | 8 | და სულისაგან გულისწყრომისა შენისა განიყო წყალი, შეჰყინდეს ვითარცა ზღუდენი წყალნი, შეჰყინდეს ღელვანიცა შუა ზღუასა.
9 | თქვა მტერმა: დავედევნები, მივეწევი, გავიყოფ ნადავლს; ჯავრს ვიყრი მათზე, მახვილს ვიშიშვლებ და მუსრს გაავლებს მათ ჩემი ხელი. | 9 | თქუა მტერმან: ვდევნო, ვეწიო და განვიყო ნატყუენავი და განვიძღო სული ჩემი, მოვსრა მახჳლითა ჩემითა, ეუფლის ჴელი ჩემი.
10 | სული შეუბერე და ზღვამ დაფარა ისინი; ტყვიასავით ჩაიძირნენ ბობოქარ წყლებში. | 10 | მიავლინე სული შენი, და დაფარნა იგინი ზღუამან, დაჴდეს ვითარცა ბრპენი წყალსა შინა ფრიადსა.
11 | ვინ არს შენი მსგავსი, უფალო, ღმერთთა შორის? ვინ არის, შენს მსგავსად რომ იყოს ძლიერი სიწმიდით, ქებათა ღირსი, სასწაულმოქმედი? | 11 | ვინ მსგავს შენდა ღმერთთა შორის, უფალო? ვინ მსგავს შენდა წმიდათა შორის, დიდებული, საკჳრველ, დიდებათა შინა მოქმედი ნიშნებისაჲ?
12 | მოიღერე მარჯვენა და მიწამ ჩაყლაპა ისინი. | 12 | მიჰყავ მარჯუენე შენი, შთანთქნა იგინი ქუეყანამან.
13 | ატარე შენი მადლით ეს ხალხი და გამოიხსენი; მიიყვანე შენი ძლიერებით შენი სიწმიდის სამკვიდრებელში. | 13 | უძეღუ სიმართლითა შენითა ერსა შენსა ამას, რომელი იჴსენ, ნუგეშინის-ეც ძალითა შენითა ბანაკსა წმიდასა შენსა.
14 | გაიგონეს ხალხებმა და შეძრწუნდნენ, აცახცახდნენ ფელაშეთის მკვიდრნი. | 14 | ესმა წარმართთა და განრისხნეს და სალმობამან შეიპყრნა მკჳდრნი ფილსტიმისანი.
15 | მაშინ შეშფოთდნენ ედომის მთავრები, მოაბის ბელადები შეიპყრო შიშმა; დაღონდნენ ქანაანის მკვიდრნი. | 15 | მაშინ ისწრაფეს მთავართა ედომისათა, და მთავართა მოაბელთამან, ძრწოლამან შეიპყრნა იგინი, და დადნეს ყოველნი მკჳდრნი ქანანისანი.
16 | დაეცათ თავზარი შენი ძლიერი მკლავისაგან. ქვასავით იდუმონ ვიდრე ჩაივლიდეს, უფალო, შენი ერი, ვიდრე ჩაივლიდეს ეს ხალხი, შენ რომ დაიხსენი. | 16 | დაეცეს მათ ზედა შიში და ძრწოლაჲ, სიდიდითა მკლავისა შენისათა ქვა იქმნენ, ვიდრემდის წარვლოს ერმან შენმან, უფალო, ვიდრემდის წარვლოს ერმან შენმან ამან, რომელ მოიგე.
17 | შეიყვანე და დააფუძნე იგი შენს სამკვიდრო მთაზე, იმ ადგილას, შენს დასავანებლად რომ შეჰქმენი, უფალო! იმ საწმიდარში, შენი ხელით რომ დაამყარე, მეუფევ! | 17 | შეიყვანენ და დაჰნერგენ იგინი მთასა მკჳდრობისა შენისასა განმზადებულსა სამკჳდრებელსა შენსა, რომელ ჰქმენ, უფალო, სიწმიდე, უფალო, რომელ განჰმზადეს ჴელთა შენთა, უფალო.
18 | იმეფებს უფალი უკუნითი უკუნისამდე! | 18 | უფალი მეფე არს საუკუნე და საუკუნესა და მერმეცა.
19 | როცა შევიდნენ ზღვაში ფარაონის ცხენები ეტლებითა და მხედრებითურთ, ზღვის წყლები მიაქცია მათზე უფალმა, ხოლო ისრაელიანები მშრალად გავიდნენ ზღვაში. | 19 | რამეთუ შევიდა ჰუნე ფარაოჲსი ეტლებითურთ და მჴედრებით ზღუად, და მოაქცია მათ ზედა უფალმან წყალი იგი ზღჳსაჲ. ხოლო ძენი ისრაჱლისანი ვიდოდეს ჴმელად შუა ზღუასა.
20 | აიღო ხელში დაფდაფი მირიამ წინასწარმეტყველმა, აარონის დამ, და მიჰყვნენ მას დედაკაცები დაფდაფებით და დააბეს ფერხული. | 20 | და მოიღო მარიამ წინასწარმეტყუელმან, დამან აჰრონისმან, ებანი ჴელითა მისითა და განვიდეს ყოველნი დედანი შემდგომად მისსა ბობღნებისა თანა და მწყობრებისა.
21 | ასე შეუძახა მათ მირიამმა: უმღერეთ უფალს, რადგან დიდად განდიდდა იგი; ცხენი და მხედარი ჩაჰყარა ზღვაში. | 21 | ხოლო უპირობდა მათ მარიამ მეტყუელი:
22 | დაძრა მოსემ ისრაელი მეწამული ზღვიდან და გავიდნენ შურის უდაბნოში. სამ დღეს იარეს უდაბნოში და ვერ იპოვეს წყალი. | 22 | უგალობდეთ უფალსა, რამეთუ დიდებით დიდებულ არს. ცხენი და მჴედარი შთასთხია ზღუასა. და აღიხუნა მოსე ძენი ისრაჱლისანი ზღჳით მეწამულით და მოიყუანნა იგინი უდაბნოდ სურდ. და ვიდოდეს სამთა დღეთა უდაბნოსა მას შინა და არა ჰპოებდეს წყალსა, რათამცა სუეს.
23 | მიადგნენ მარას, მაგრამ მარაში წყალი ვერ დალიეს, მწარე იყო. ამიტომაც ეწოდება სახელად მარა (მწარე). | 23 | ხოლო მოვიდეს მერრანდ და ვერ ეძლო სუმად წყალი მერრანისაგან, რამეთუ იყო მწარე.
24 | შესჩივლა ხალხმა მოსეს და უთხრა: რა დავლიოთ? | 24 | და დრტჳნვიდა ერი მოსესთჳს და იტყოდეს: რაჲ ვსუათ?
25 | შეჰღაღადა მოსემ უფალს და დაანახვა უფალმა მორი. ჩააგდო იგი წყალში და გამტკნარდა წყალი. იქ დაუდგინა უფალმა ხალხს წესი და სამართალი და იქ გამოსცადა იგი. | 25 | ხოლო ღაღად-ყო მოსე უფლისა მიმართ და უჩუენა მას უფალმან ძელი და შთააგდო იგი წყალსა და დატკბა წყალი. მუნ დაუსხნა ღმერთმან სამართალნი და მსჯავრი და მუნ გამოსცდიდა მას.
26 | თქვა: თუ გაიგონებ უფლის, შენი ღვთის ხმას და სწორად მოიქცევი მის თვალში, ყურს დაუგდებ მის ბრძანებებს და დაიცავ ყველა მის წესს, არ შეგყრი არცერთ სენს, ეგვიპტეს რომ შევყარე, რადგან მე ვარ უფალი, შენი გამკურნებელი. | 26 | და თქუა: უკუეთუ სმენით ისმინო ჴმისა უფლისა, ღმრთისა შენისა, და სათნონი წინაშე მისსა ჰყვნე და ყურად-იხუნე მცნებანი მისნი და დაიცვნე ყოველნი სამართალნი მისნი, ყოველი სნეულებაჲ, რომელი მოვაწიე მეგჳპტელთა ზედა, არა მოვაწიე შენ ზედა, რამეთუ მე ვარ უფალი, განმკურნებელი შენი.
27 | მივიდნენ ელიმში. იქ იყო თორმეტი წყაროსთვალი და სამოცდაათი ფინიკის ხე. იქ დაიბანაკეს, წყლებთან. | 27 | და მოვიდეს ელიმდ, და იყვნეს მუნ ათორმეტნი წყარონი წყალთანი და სამეოცდაათნი ხენი დანაკისკუდთანი და დაიბანაკეს მუნ წყალთა მათ ზედა.


† www.orthodoxy.ge † ძველი აღთქმა - გამოსვლა (თავი 16)

გამოსვლა

თავი მეთექვსმეტე

ახალი ქართულით ძველი ქართულით
1 | დაიძრა ელიმით და ეგვიპტიდან გამოსვლის მეორე თვის მეთხუთმეტე დღეს მივიდა ისრაელის მთელი საზოგადოება სინაის უდაბნოში, რომელიც ელიმსა და სინაის მთას შორის მდებარეობს. | 1 | ხოლო იტრნეს ელიმით. და მოვიდეს ყოველი შესაკრებელი ძეთა ისრაჱლისათა უდაბნოდ სინდ, რომელ არს შუა ელიმსა და შუა სინასა. ხოლო მეათხუთმეტესა დღესა მეორესა თთუესა გამოსლვისა მათისასა ქუეყანით ეგჳპტით
2 | შესჩივლა ისრაელიანთა მთელმა საზოგადოებამ მოსეს და აარონს უდაბნოში. | 2 | დრტჳნვიდა ყოველი შესაკრებელი ძეთა ისრაჱლისათაჲ მოსესთჳს და აჰრონისთჳს,
3 | უთხრეს ისრაელიანებმა: ნეტავ უფლის ხელით გავმწყდარიყავით ეგვიპტის ქვეყანაში, როცა ხორცით სავსე ქვაბებს ვუსხედით და გაძღომამდე ვჭამდით პურს! მოგვიყვანე ამ უდაბნოში, რომ შიმშილით ამოგვწყვიტო მთელი კრებული! | 3 | და იტყოდეს მათდა მიმართ ძენი ისრაჱლისანი: ჰე, თუმცა მომკუდარ ვიყუენით მოწყლულნი უფლისა მიერ ქუეყანასა შინა ეგჳპტისასა, რაჟამს ვსხედით სიავთა ზედა ჴორცისათა და ვჭამდით პურსა მაძღრივ. რამეთუ გამომიყუანენით ჩუენ უდაბნოსა ამას მოსიკუდიდ სიყმილითა, ყოველი ესე შესაკრებელი.
4 | უთხრა უფალმა მოსეს: აჰა, პურს გაწვიმებთ ციდან, გამოვიდეს ხალხი და ყოველდღე აკრიფოს დღიური სამყოფი. უნდა გამოვცადო, მისდევს თუ არა ჩემს რჯულს. | 4 | ხოლო უფალმან ჰრქუა მოსეს: აჰა, მე გიწჳმებ თქუენ პურსა ზეცით, და განვიდეს ერი და შეკრიბონ დღისაჲ დღესა შინა, რათა გამოვცადნე იგინი, უკუეთუ ვლენან შჯულსა ჩემსა, ანუ არა.
5 | მეექვსე დღეს დაამზადებენ მოტანილს და იმაზე ორჯერ მეტი გამოუვათ, რასაც ყოველდღიურად აგროვებენ. | 5 | და იყოს, დღესა მეექუსესა განჰმზადონ, რომელსაცა დღესა შინა შეჰკრებდენ. და იყოს ორ წილ მისსა, რომელსა შეჰკრებენ დღითი-დღედისა დღისათჳს.
6 | უთხრეს მოსემ და აარონმა ყველა ისრაელიანს: საღამო ხანს გაიგებთ, რომ უფალმა გამოგიყვანათ ეგვიპტის ქვეყნიდან. | 6 | ხოლო თქუეს მოსე და აჰრონ ყოვლისა შესაკრებელისა მიმართ ძეთა ისრაჱლისათასა: მიმწუხრი სცნათ, ვითარმედ გამოგიყუანნა თქუენ უფალმან ქუეყანით ეგჳპტით,
7 | გათენდება და იხილავთ უფლის დიდებას. ისმინა მან თქვენი ჩივილი უფლისადმი. ჩვენ ვინა ვართ, ჩვენ რომ შემოგვჩივით? | 7 | და განთიად იხილოთ დიდებაჲ უფლისა სმენითა დრტჳნვისა თქუენისათა ღმრთისა მიერ. ხოლო ჩუენ რანი ვართ, რამეთუ სდრტჳნავთ ჩუენდა მომართ?
8 | თქვა მოსემ: საღამოხანს ხორცს მოგცემთ საჭმელად და დილით პურს გაძღომამდე, რადგან ისმინა უფალმა თქვენი ჩივილი, რომ ჩიოდით. ჩვენ ვინა ვართ? ჩვენ კი არა, უფალს შესჩიოდით. | 8 | და თქუა მოსე: მოგცეს თქუენ უფალმან მწუხრი ჴორცი ჭამად და პური განთიად მაძღრივ, რამეთუ ისმინა დრტჳნვაჲ თქუენი უფალმან, რომელი იდრტჳნეთ ჩუენდა მომართ. ხოლო ჩუენ ვინ ვართ? რამეთუ არა ჩუენდა მომართ არს დრტჳნვა თქუენი, არამედ ღმრთისა მიმართ.
9 | უთხრა მოსემ აარონს: უთხარი ისრაელიანთა მთელს საზოგადოებას: წარუდექით უფალს, რადგან ისმინა მან თქვენი ჩივილი. | 9 | და თქუა მოსე აჰრონის მიმართ: არქუ ყოველსა შესაკრებელსა ძეთა ისრაჱლისათასა: შემოკერბით წინაშე ღმრთისა, რამეთუ შეისმინა დრტჳნვაჲ თქუენი.
10 | როდესაც ელაპარაკებოდა აარონი ისრაელიანთა მთელს საზოგადოებას, გაჰხედა უდაბნოს და, აჰა, გამოჩნდა ღრუბელში უფლის დიდება. | 10 | ხოლო რაჟამს ეტყოდა აჰრონ ყოველსა შესაკრებელსა ძეთა ისრაჱლისათასა, და მიიქცეს უდაბნოდ, და დიდებაჲ უფლისა გამოჩნდა ღრუბელსა შინა.
11 | ელაპარაკა უფალი მოსეს და უთხრა: | 11 | და იტყოდა უფალი, მოსეს მიმართ მეტყუელი:
12 | ვისმინე ისრაელიანთა ჩივილი. ასე უთხარი მათ: საღამოხანს ჭამეთ ხორცი და დილით დაძეხით პურით, და მიხვდებით, რომ მე ვარ უფალი, თქვენი ღმერთი. | 12 | მესმა დრტჳნვაჲ ძეთა ისრაჱლისათა, თქუ მათდა მიმართ მეტყუელმან: მიმწუხრი შჭამოთ ჴორცი და განთიად განსძღეთ პურითა; და სცნათ, ვითარმედ მე ვარ უფალი ღმერთი თქუენი!
13 | საღამოხანს მოფრინდა მწყერი და დაფარა მთელი ბანაკი; დილით კი ცვრით იყო მოფენილი მთელი ბანაკი. | 13 | და იქმნა მწუხრი და აღმოვიდა მწყერმარჴილი და დაფარა ბანაკი.
14 | დადნა ცვარი და აჰა, ყრია უდაბნოში რაღაც წვრილი და ხაოიანი, წვრილი როგორც ჭირხლია ხოლმე მიწაზე. | 14 | ხოლო განთიად იქმნა დაცხრომაჲ ცუარისაჲ გარემოჲს ბანაკისა, და აჰა, პირსა ზედა უდაბნოსასა მწულილი, ვითარცა ქინძის მარცუალი სპეტაკი, ვითარცა მყინვარი ქუეყანასა ზედა.
15 | დაინახეს ისრაელიანებმა და ეკითხებოდნენ ერთმანეთს, ეს რა არისო, რადგან არ იცოდნენ რა იყო. უთხრა მათ მოსემ: ეს არის პური, საჭმელად რომ მოგცათ უფალმა. | 15 | ხოლო იხილეს რაჲ ძეთა ისრაჱლისათა, ჰრქუა მოყუასმან მოყუასსა: რაჲ არს ესე? რამეთ: არა უწყოდეს, რაჲ იყო; ხოლო მოსე თქუა მათდა მიმართ: ესე პური, რომელი მოგცა თქუენ უფალმან ჭამად.
16 | ასე აქვს ნაბრძანები თქვენთვის უფალს: თითოეულმა იმდენი შეაგროვეთ, რამდენიც საჭმელად გჭირდებათ; კაცზე თითო გომერი, სულადობის კვალობაზე; ყველამ თქვენ-თქვენს კარავში მყოფთათვის შეაგროვეთ. | 16 | ესე სიტყუაჲ, რომელი თქუა უფალმან: შეკრიბეთ კაცად-კაცადმან მისგან, რაოდენ ჯერ-იყოს, ღომორი თავად-თავად, რიცხჳსაებრ სულთა თქუენთასა, თჳთოეულმან კარავთა შინა თქუენთა შეიკრიბეთ.
17 | ასე მოიქცნენ ისრაელიანები: შეაგროვეს, ვინ ბევრი, ვინ ცოტა. | 17 | და ყვეს ესრეთ ძეთა ისრაჱლისათა და შეკრიბეს, რომელმანმე ფრიადი და რომელმანმე მცირედი.
18 | არწყეს გომერით; არც ბევრის შემგროვებელს აღმოაჩნდა ზედმეტი და არც მცირეს შემგროვებელს კლებია რამე. თითოეულს იმდენი ჰქონდა შეგროვილი, რამდენიც საჭმელად სჭირდებოდა. | 18 | და აღწყეს ღომორი, და არა დაჰმატდა ფრიადსა, და მცირედსა არა დააკლდა, თითოეულმან მახლობელთა თჳსთათჳს ჯეროვნად შეიკრიბა.
19 | უთხრა მათ მოსემ: დილისთვის არვინ მოიტოვოს ნარჩენები. | 19 | ხოლო თქუა მოსე მათდა მიმართ: ნუ ვინ დაუტეობს მისგანსა განთიადმდე!
20 | არ დაუჯერეს მოსეს. და დილისთვის მოიტოვეს ნარჩენები. გაუჩნდა მატლი და ამყრალდა, და გაურისხდა მათ მოსე. | 20 | და არა ისმინეს მოსესი; არამედ დაუტევეს ვიეთმე მისგანი განთიადმდე და გარდაეცა მატლი და აღყროლდა. და განმწარდა მოსე მათთჳს.
21 | აგროვებდნენ დილაობით რამდენიც სჭირდებოდათ საჭმელად; მზის მცხუნვარებაში კი დნებოდა. | 21 | და შეკრიბეს იგი განთიად თჳთოეულმან წესად თავისა თჳსისა. ხოლო, რაჟამს დატფის მზე, დადნებოდა.
22 | მეექვსე დღეს ორჯერ მეტი შეაგროვეს პური, ორი გომერი თითო სულზე, მივიდნენ მოსესთან საზოგადოების თავკაცები და შეატყობინეს. | 22 | ხოლო, იქმნა რაჲ დღე მეექუსე, შეკრიბეს სათანადოჲ ორ წილად ორი ღომორი თითომან და შევიდეს ყოველნი მთავარნი შესაკრებელისანი და მიუთხრეს მოსეს.
23 | უთხრა მათ მოსემ: ასე აქვს ნაბრძანები უფალს: ხვალ უქმეა. უფლის წმიდა შაბათი; რის გამოცხობასაც აპირებთ, გამოაცხვეთ, რის მოხარშვასაც აპირებთ, მოხარშეთ; რაც მოგრჩებათ, დილისთვის შეინახეთ. | 23 | და თქუა მოსე მათდა მიმართ: ესე არს სიტყუაჲ, რომელი თქუა უფალმან: შაბათი განსუენებისა წმიდაჲ უფლისაჲ ხვალე, რაოდენიცა შესწუათ, შეიწუას, და რაოდენიცა შეაგბოთ, შეგბეს; და ყოველი ნამეტავი დაუტევეთ იგი შთასადებელსა შინა ვიდრე განთიადმდე!
24 | მათაც მოიტოვეს დილამდე, როგორც ბრძანა მოსემ; არც ამყრალებულა და არც მატლი გასჩენია. | 24 | და დაუტევეს მისგან ვიდრე განთიადმდე, ვითარცა ამცნო მათ მოსე: და არა აღყროლდა, არცა მატლი შეიქმნა მას შინა.
25 | უთხრა მოსემ: დღეს ჭამეთ, რადგან დღეს უფლის შაბათია; ვერაფერს იპოვით დღეს ველზე. | 25 | და ჰრქუა მათ მოსე: ჭამეთ დღეს, რამეთუ შაბათი არს უფლისაჲ; დღეს არა ჰპოოთ ველსა ზედა.
26 | ექვს დღეს აგროვეთ იგი; მეშვიდე დღეს კი შაბათია; არაფერი იქნება ამ დღეს. | 26 | ექუსთა დღეთა შეჰკრიბოთ, ხოლო მეშჳდე დღე შაბათი არს, არა იყოს მას შინა.
27 | გავიდნენ მეშვიდე დღეს ზოგიერთები შესაგროვებლად და ვერაფერი იპოვეს. | 27 | და იყო დღესა მეშჳდეს, განვიდეს ვინმე შეკრებად და ვერ პოვეს,
28 | უთხრა უფალმა მოსეს: როდემდის უნდა მირღვევდეთ მცნებებს და სჯულდებებს? | 28 | ხოლო თქუა უფალმან მოსეს მიმართ: ვიდრემდის არა გნებავს სმენაჲ მცნებათა ჩემთა და შჯულისა ჩემისა?
29 | გახსოვდეთ, შაბათი მოუცია თქვენთვის უფალს. ამიტომაც მოგცათ მან მეექვსე დღეს ორი დღის სამყოფი პური; დარჩით თქვენ-თქვენს ადგილზე და არსად გახვიდეთ მეშვიდე დღეს. | 29 | იხილეთ, რამეთუ უფალმან მოგცა თქუენ დღე ესე შაბათთაჲ. ამისთჳს მან მოგცა თქუენ დღესა მეექუსესა პური ორისა დღისაჲ; დასხედით კაცად-კაცადი სახლთა შინა თქუენთა, ნუმცა ვინ თქუენი განვალს თითოეული ადგილისაგან თჳსისა დღესა მეშჳდესა!
30 | და უქმობდა ხალხი მეშვიდე დღეს. | 30 | და შაბათობდა ეღი დღესა მეშჳდესა.
31 | დაარქვა მას ისრაელის სახლმა სახელად მანანა ქინძის თესლის ოდენა იყო, თეთრი, თაფლიანი პურის გემო ჰქონდა. | 31 | და სახელ-სდვეს ძეთა ისრაჱლისათა სახელი მისი მანანა. ხოლო იყო, ვითარცა თესლი ქინძისა სპეტაკი და გემოჲ მისი - ვითარცა კიპრუჭი თაფლსა შინა.
32 | თქვა მოსემ: ასე აქვს ნაბრძანები უფალს: აავსე მანანით გომერი შესანახად თაობიდან თაობაში, რათა იხილონ პური, რომელსაც გაჭმევდით უდაბნოში, როცა ეგვიპტის ქვეყნიდან გამოგიყვანეთ. | 32 | და თქუა მოსე: ესე არს სიტყუაჲ, რომელი თქუა უფალმან: აღავსეთ ღომორი მანანაჲთა დასამარხველად ნათესავისაგან თქუენისა, რათა იხილონ პური, რომელი შჭამეთ თქუენ უდაბნოსა ზედა, ვითარცა გამოგიყვანნა თქუენ უფალმან ქუეყანით ეგჳპტით!
33 | უთხრა მოსემ აარონს: აიღე ერთი ბადია, ჩადე შიგ სრული გომერი მანანა და დადგი უფლის წინაშე თაობიდან თაობაში შესანახად. | 33 | და თქუა მოსე აჰრონის მიმართ: მოიღე ტაკუკი ოქროჲსა ერთი და შთაასხ მას შინა ღომორი სავსე მანანათა და დასდგა იგი წინაშე უფლისა ღმრთისა დასამარხველად ნათესავთათჳს თქუენთა!
34 | დადგა აარონმა იგი შესანახად აღთქმის კიდობნის წინ, როგორც ნაბრძანები ჰქონდა მოსესთვის უფალს. | 34 | ვითარსახედ უბრძანა ღმერთან მოსეს, და დადვა აჰრონ წინაშე საწამებელისა დასამარხველად.
35 | ორმოცი წელი ჭამდნენ ისრაელიანები მანანას, ვიდრე თავიანთ სამკვიდრებელში მივიდოდნენ; მანანას ჭამდნენ, ვიდრე ქანაანის ქვეყნის საზღვრამდე მივიდოდნენ. | 35 | ხოლო ძეთა ისრაჱლისათა ჭამეს მანანაჲ ორმეოც წელ, ვიდრემდის მოვიდეს ქუეყანად მკჳდროვნად, მანანასა ჭამდეს, ვიდრემდის მოვიდეს კერძოსა ფინიკიისასა.
36 | გომერი კი ეფას მეათედია. | 36 | ხოლო ღომორი მეათედი სამთა საწყაულთაჲ.


† www.orthodoxy.ge † ძველი აღთქმა - გამოსვლა (თავი 17)

გამოსვლა

თავი მეჩვიდმეტე

ახალი ქართულით ძველი ქართულით
1 | დაიძრა მწყობრად ისრაელის მთელი საზოგადოება სინაის უდაბნოდან, უფლის ბრძანებისამებრ, და დაიბანაკეს რეფიდიმში, სადაც ხალხისთვის სასმელი წყალი არ იპოვებოდა. | 1 | და აღიტრა ყოველი შესაკრებელი ძეთა ისრაჱლისათაჲ უდაბნოთ სინით დაბანაკებისაებრ მათისა სიტყჳთა უფლისათა და დაიბანაკეს რაფიდინს შინა; ხოლო არა იყო წყალი სასუმელად ერისა.
2 | შესჩიოდა ხალხი მოსეს და ეუბნებოდა: მოგვეცით სასმელი წყალი! უთხრა მათ მოსემ: რატომ მეჩხუბებით, რატომ სცდით უფალს? | 2 | და ჭუოდა ერი მოსეს მიმართ და იტყოდა: მეც ჩუენ წყალი, რათა ვსუათ! და ჰრქუა მათ მოსე: რაჲსა სჭუით ჩემდა მომართ? და რაჲსა განსცდით უფალსა?
3 | ხალხს წყალი სწყუროდა. უჩიოდა ხალხი მოსეს და ამბობდა: რისთვისღა ამოგვიყვანე ეგვიპტიდან, თუ წყურვილით დაგვხოცავდით ჩვენც, ჩვენს ბავშვებსაც და საქონელს? | 3 | ხოლო მოეწყურა მუნ ერსა წყალი, და დრტჳნვიდეს მოსეს ზედა და იტყოდეს: რაჲსათჳს აღმომიყვანენ ჩუენ ეგჳპტით მოწყუედად ჩუენდა და შვილთა ჩუენთა და საცხოვარსა ჩუენსა წყურილითა?
4 | ასე შეჰღაღადა მოსემ. უფალს: რა ვუყო ამ ხალხს? ცოტაც და ჩამქოლავენ. | 4 | და ღაღად-ყო მოსე უფლისა მიმართ მეტყუელმან: რაჲ უყო ერსა ამას? მერე მცირედღა, და ქვაჲ დამკრიბონ მე!
5 | უთხრა უფალმა მოსეს: ჩაიარე ხალხის წინ, და თან ისრაელის უხუცესთაგანნი იახლე; ხელში გეჭიროს კვერთხი, რომელსაც სცემდი ნილოსს, და იარე. | 5 | და ჰრქუა უფალმან მოსეს: წინა წარუძეღუ ერსა ამას, ხოლო მიიყვანენ შენ თანა მოხუცებულთაგან ერისათა და კუერთხი, რომლითა ეც მდინარესა, მიიღე ჴელსა შენსა და მოვედ აქა.
6 | მე ვიდგები შენს წინ იქ, ხორების კლდეზე; დაჰკარი კლდეს და გამოვა წყალი, და დალევს ხალხი. ასეც გააკეთა მოსემ ისრაელის უხუცესთა თვალწინ. | 6 | რამეთუ მე ვდგე პირველ მოსლვისა შენისა მუნ კლდესა ზედა ქორებს; და სცე კლდესა და გამოვიდეს წყალი, და სუას ერმან, და ქმნა მოსე ეგრეთ წინაშე ძეთა ისრაჱლისათასა.
7 | უწოდა სახელად იმ ადგილს მასა და მერიბა ისრაელიანთა შუღლის გამო და იმის გამო, რომ უფალი გამოცადეს, როცა თქვეს: არის თუ არა ჩვენს შორის უფალი? | 7 | და უწოდა სახელი ადგილსა მას "განცდა და დრტჳნვაჲ" დრტჳნვისა მისთჳს ძეთა ისრაჱლისათისა და გამოცდისათჳს უფლისა და თქუმისა: უკუეთუ არს უფალი ჩუენ შორის, ანუ არა.
8 | მოვიდა ყამალეკი და შეებრძოლა ისრაელს რეფიდიმში. | 8 | ხოლო მოვიდა ამალეკი და ებრძოლა ისრაჱლსა რაფიდინს.
9 | უთხრა მოსემ იესოს: გამოარჩიე კაცები და გადი ყამალეკთან საბრძოლველად. ხვალ ბორცვის თავზე ვიდგები და ღვთიური კვერთხი მეჭირება ხელში. | 9 | და ჰრქუა მოსე ისოს: გამოირჩიენ თავისა შენისა მამაკაცნი და განსრული ეწყვე ამალეკსა ხვალე! და აჰა, მე ვდგე თხემსა ზედა ბორცჳსასა და კუერთხი ღმრთისაჲ ჴელსა შინა ჩემსა.
10 | ისე მოიქცა იესო, როგორც უბრძანა მოსემ: წავიდა ყამალეკთან საბრძოლველად, ხოლო მოსე, აარონი და ხური ბორცვზე ავიდნენ. | 10 | და იყო ისო, ვითარ-იგი ჰრქუა მას მოსე, და განეწყო ამალეკსა. და მოსე და აჰრონ და ორ აღვიდეს თხემსა ზედა ბორცჳსასა.
11 | როცა ხელს აღმართავდა მოსე, ძლევდა ისრაელი. როცა დაუშვებდა ხელს, ყამალეკი ძლევდა. | 11 | და იყვის, რაჟამს აღიხუნის მოსე ჴელნი, განძლიერდის ისრაჱლი, ხოლო რაჟამს შთამოიხუნის ჴელნი, განძლიერდის ამალეკი.
12 | დაუმძიმდა ხელები მოსეს; მოუტანეს ქვა, ქვეშ დაუდეს და ჩამოჯდა ქვაზე მოსე. ხოლო აარონსა და ხურს მისი ხელები ეჭირათ, ერთს ერთი მხრიდან, მეორეს მეორე მხრიდან. არ ჩამოშვებია ხელები მზის ჩასვლამდე. | 12 | ხოლო ჴელნი მოსესნი იყვნეს მძიმე, და მოიღეს ქვაჲ, და დადვეს ქუეშე მისსა, და დაჯდა მას ზედა. ხოლო აჰრონ და ორ განამტკიცებდეს ჴელთა მისთა, ერთი ამიერ და ერთი იმიერ. და იყვნეს ჴელნი მოსესნი განპყრობილ ვიდრე დასლვადმდე მზისა.
13 | სძლია იესომ ყამალეკს და მის ხალხს მახვილით. | 13 | და განაქცია ისო ამალეკი და ყოველი ერი მისი სიკუდილითა მახჳლისათა.
14 | უთხრა უფალმა მოსეს: სამახსოვროდ ჩასწერე ეს წიგნში და ჩააგონე იესოს, რომ აღვგვი ყამალეკის სახსენებელს ცისქვეშეთიდან. | 14 | და ჰრქუა უფალმან მოსეს: დაწერე ესე საჴსენებელად წიგნსა შინა და მიეც ყურთა ისოჲსთა, ვითარმედ: აღჴოცით აღვჴოცო საჴსენებელი ამალეკისა ცისქუეშისაგან.
15 | ააგო მოსემ სამსხვერპლო და უწოდა სახელად ადონაი-ნისი (უფალი - ალამი ჩემი). | 15 | და აღაშენა მოსე საკურთხეველი და უწოდა სახელი მისი `უფალი ჩემი და შესავედრებელი ჩემი".
16 | თქვა: რადგან ხელი უფლის ტახტზეა: ომი აქვს უფალს ყამალეკთან თაობიდან თაობამდე. | 16 | რამეთუ დაფარულითა ჴელითა ჰბრძავს უფალი ამალეკსა ნათესავთათაგან ნათესავთამდე.


† www.orthodoxy.ge † ძველი აღთქმა - გამოსვლა (თავი 18)

გამოსვლა

თავი მეთვრამეტე

ახალი ქართულით ძველი ქართულით
1 | შეიტყო მიდიანელმა მღვდელმა ითრომ, მოსეს სიმამრმა, ყველაფერი, რაც გაუკეთა ღმერთმა მოსეს და ისრაელს, თავის ერს, როდესაც გამოჰყავდა უფალს ისრაელი ეგვიპტიდან. | 1 | ხოლო ესმა იოთორს, მღდელსა მადიამისასა, სიმამრსა მოსესსა, ყოველი, რაოდენი უყო უფალმან ერსა თჳსსა ისრაჱლსა, რამეთუ გამოიყვანა უფალმან ისრაჱლი ეგჳპტით.
2 | წამოიყვანა ითროშ, მოსეს სიმამრმა, ციფორა, მოსეს ცოლი, რომელიც გაშვებული ჰყავდა მოსეს. | 2 | და მოიყუანა იოთორ, სიმამრმან მოსესმან, სეპფორა, ცოლი მოსესი, განსავლინებელისა თანა შემდგომად განტევებისა მისისა
3 | მისი ორი ვაჟიშვილი, რომელთაგან ერთს ერქვა სახელად გერშომი, რადგან თქვა: მდგმური ვიყავიო უცხო ქვეყანაში. | 3 | და ორნი ძენი მისნი: სახელი ერთისა მის - გერსამ, მეტყუელი: მსხემ ვარ ქუეყანასა უცხოსა;
4 | ხოლო მეორეს - ელიაზარი, რადგან თქვა: მამაჩემის ღმერთი შემწედ მყავდაო და მიხსნა ფარაონის მახვილისგან. | 4 | და სახელი მეორისაჲ - ელიეზერ, რამეთუ ღმერთი მამისა ჩემისა შემწე ჩემდა და განმარინა მე ჴელისაგან ფარაოსსა.
5 | და მივიდა ითრო, მოსეს სიმამრი, მოსეს ცოლითა და მისი შვილებითურთ, მოსესთან უდაბნოში, სადაც ბანაკად იდგა იგი ღვთის მთასთან. | 5 | და მოვიდა იოთორ, სიმამრი მოსესი, და ძენი და ცოლი მისი მოსეს მომართ უდაბნოსა, სადა დაბანაკებულ იყვნეს მთასა თანა ღმრთისასა.
6 | შეატყობინა მოსეს: შენი სიმამრი მოვედი შენთან, შენი ცოლითა და მისი ორი ვაჟიშვილითურთ. | 6 | ხოლო მიუთხრეს მოსეს მეტყუელთა: აჰა, იოთორ, სიმამრი შენი, მოვალს შენდა და ცოლი შენი და ორნი ძენი შენნი მის თანა.
7 | მიეგება მოსე თავის სიმამრს, თაყვანისცა და გადაკოცნა; მოიკითხეს ერთმანეთი და შევიდნენ კარავში. | 7 | და განვიდა მოსე მიგებებად სიმამრისა თჳსისა, და თაყუანი-სცა მას და ამბორს-უყო მას, ღა შეიტკბნეს ურთიერთას, და შეიყვანა იგი კარავსა შინა.
8 | უამბო მოსემ თავის სიმამრს ყველაფერი, ისრაელის გამო რაც დამართა უფალმა ფარაონს და ეგვიპტელებს, ყველა გასაჭირი, რაც გზაში შეხვდათ და როგორ იფარავდა მათ უფალი. | 8 | და მიუთხრა მოსე სიმამრსა ყოველნი, რაოდენნი უყვნა უფალმან ფარაოს და მეგჳპტელთა ისრაჱლისათჳს, და ყოველი ჭირი შემთხუეული გზასა ზედა, და ვითარმედ გამოიჴსნნა იგინი უფალმან ჴელისაგან ფარაოჲსსა და ჴელისაგან მეგჳპტელთასა.
9 | გაიხარა ითრომ ყველა იმ სიკეთით, რაც უყო უფალმა ისრაელს, როცა იხსნა იგი ეგვიპტელთა და ფარაონის ხელიდან. | 9 | ხოლო განკჳრდა იოთორ ყოველთა ზედა კეთილთა, რომელნი უყვნა მათ უფალმან, რამეთუ გამოიჴსნნა იგინი ჴელისაგან მეგჳპტელთასა და ჴელისაგან ფარაოჲსთა.
10 | თქვა ითრომ: კურთხეულია უფალი, რომელმაც გიხსნათ ეგვიპტელთა და ფარაონის ხელიდან, რომელმაც იხსნა ერი ეგვიპტელთა მონობისგან. | 10 | და თქუა იოთორ: კურთხეულ არს უფალი, რამეთუ იჴსნა ერი თჳსი ჴელისაგან მეგჳპტელთასა და ჴელისაგან ფარაოჲსსა!
11 | ახლა კი ვიცი, რომ ყველა ღმერთზე დიდია უფალი, რადგან იხსნა ხალხი ეგვიპტელთა ხელიდან, როდესაც მზვაობრობდნენ მასზე. | 11 | აწ მიცნობიეს, რამეთუ დიდ არს უფალი უფროჲს ყოველთა ღმერთთასა ამისთჳს, რამეთუ მძლე ექმნა მათ!
12 | მიუტანა ითრომ, მოსეს სიმამრმა, ღმერთს აღსავლენი მსხვერპლი და საკლავი. მივიდნენ აარონი და ისრაელის მთელი უხუცესობა, რათა უფლის წინაშე ეჭამათ პური მოსეს სიმამრთან ერთად. | 12 | და მოართუნა იოთორ, სიმამრმან მოსესმან, ყოვლად დასაწუველნი და მსხუერპლნი ღმერთსა. ხოლო მოვიდეს აჰრონ და ყოველნი მოხუცებულნი ისრაჱლისანი ჭამად პურისა სიმამრსა თანა მოსესსა წინაშე ღმრთისა.
13 | მეორე დღეს დაჯდა მოსე ხალხის განსასჯელად; დილიდან საღამომდე იდგა ხალხი მოსეს წინაშე. | 13 | და იყო, შემდგომად ხვალისა დაჯდა მოსე შჯად ერისა; და წინაშე უდგა ყოველი ერი მოსეს განთიადითგან ვიდრე მწუხრადმდე.
14 | დაინახა მოსეს სიმამრმა ყველაფერი, როგორ ექცეოდა იგი ხალხს და ჰკითხა: როგორ ექცევი ხალხს? რატომ ზიხარ მარტო, როცა მთელი ხალხი დილიდან საღამომდე ფეხზე დგას შენს წინაშე? | 14 | და იხილა რაჲ იოთორ ყოველი, რაოდენი უყო ერსა, ჰრქუა: რაჲ არს ესე, რომელსა შენ უყოფ ერსა? რაჲსათჳს შენ ჰზი მარტოჲ, ხოლო ყოველი ერი წინა-გითქს შენ განთიადითგან ვიდრე მიმწუხრადმდე?
15 | უთხრა მოსემ სიმამრს: იმიტომ, რომ ჩემთან მოდის ხალხი ღვთის ნების საკითხავად. | 15 | და ჰრქუა მოსე სიმამრსა: რამეთუ მოვალს ჩემდა ერი გამოძიებად მშჯავრსა ღმრთისა მიერ.
16 | როცა რაიმე საქმე გაუჩნდებათ, ჩემთან მოდიან და მეც განვსჯი მათ სამართალს, ვუცხადებ ღვთის წესებსა და რჯულს. | 16 | რამეთუ რაჟამს იქმნეს მათდა ცილობაჲ, და მოვიდენ ჩემდა, განუბჭობ თითოეულსა და შევაზავებ მათ ბრძანებასა ღმრთისასა და შჯულსა მისსა.
17 | უთხრა სიმამრმა მოსეს: არ არის კარგი, რასაც შენ აკეთებ. | 17 | და თქუა სიმამრმან მოსესმან მისსა მიმართ: არა მართლად ჰყოფ შენ სიტყუასა ამას!
18 | გაიტანჯებით შენც და ეს ხალხიც, შენთან რომ არის, რადგან მძიმეა შენთვის ეს საქმე. მარტო შენ ვერ აუხვალ მას. | 18 | ხრწნილებით განიხრწნა შენ და ყოველი ერი, რომელ არს შენ თანა; მძიმე არს შენდა სიტყუაჲ ესე. ვერ ძალ-გიც ამისი ქმნაჲ შენ მარტოსა.
19 | ახლა გაიგონე ჩემი სიტყვა, რჩევას მოგცემ და შენთან იქნება ღმერთი. იყავი ხალხის შუამავალი ღმერთთან და წარუდგინე ღმერთს მათი სარჩელი. | 19 | აწ უკუე ისმინე ჩემი, და განგზრახო შენ, და იყოს ღმერთი შენ თანა, ექმენ შენ ერსა ღმრთისა მიმართ და შესწირენ სიტყუანი მათნი წინაშე ღმრთისა.
20 | ასწავლე მათ წესები და რჯული, უჩვენე გზა, რითაც უნდა იარონ, და საქმეები, რაც უნდა აკეთონ. | 20 | და უწამებდ მათ ბრძანებათა ღმრთისათა და შჯულსა მისსა, და უნიშნევდ მათ გზათა, რომელთა ზედა ვიდოდინ მათ ზედა და საქმეთა, რომელთა ჰყოფდენ.
21 | გამონახე ერში მაგარი ხალხი, ღვთისმოშიშნი, ანგარების მოძულენი, წრფელი ხალხი და ათასისთავებად, ასისთავებად, ორმოცდაათისთავებად და ათისთავებად დაუდგნენ ერს. | 21 | და შენ თავსა შენსა ეკრძალე და გამოირჩიენ ყოვლისაგან ერისა კაცნი ძლიერნი, ღმრთის მსახურნი, კაცნი მართალნი, მოძულენი ამპარტავანებისანი; და დაადგინენ იგინი მათ ზედა ათასისთავად და ასისთავად და ერგასისთავად და ათისთავად
22 | მათ განსაჯონ ერი ყოველ დროს; დიდი საქმეები შენ მოგახსენონ, ხოლო წვრილმანი თავად გადაწყვიტონ, შემოგეშველონ, რომ შეგიმსუბუქდეს ტვირთი. | 22 | და წერილის შემომყვანებელად და შჯიდენ ერსა ყოველსა ჟამსა, ხოლო სიტყუასა უზეშთაესსა ძალისასა მოაწევდენ შენდა, ხოლო მცირეთა საშჯელთა შჯიდენ იგინი, და აღასუბუქებდენ შენგან და თანაშეგეწეოდინ შენ.
23 | თუ ასე მოიქცევი, და ღმერთიც მოგცემს დარიგებებს, მაშინ გაუძლებ და ეს ხალხიც მშვიდობით დაბრუნდება თავის ადგილზე. | 23 | უკუეთუ სიტყუაჲ ესე ჰყო, განგაძლიეროს შენ ღმერთმან, და შემძლებელ იყო წინაშე დგომად; და ყოველი ესე ერი მივიდეს ადგილსა თჳსსა მშჳდობით.
24 | ისმინა მოსემ თავისი სიმამრის სიტყვა და შეასრულა ყოველი მისი ნათქვამი. | 24 | და ისმინა მოსე ჴმაჲ სიმამრისა და ქმნა, რაოდენიცა მან თქუა.
25 | გამოარჩია მოსემ მაგარი ხალხი მთელი ისრაელიდან და დანიშნა ისინი ერის თავკაცებად - ათასისთავებად, ასისთავებად, ორმოცდაათისთავებად და ათისთავებად. | 25 | და გამოირჩინა მოსე კაცნი ძლიერნი ყოვლისაგან ისრაჱლისა და ყვნა იგინი მათ ზედა ათასისთავ და ასისთავ და ერგასისთავ და ათისთავ
26 | სჯიდნენ ისინი ერს ყოველ დროს; მძიმე საქმეს მოსეს მოახსენებდნენ, ხოლო წვრილმან საქმეებს თავად წყვეტდნენ. | 26 | და წერილის შემომყუანებელ, და შჯიდეს ერსა ყოველსა ჟამსა, ხოლო სიტყუასა უზეშთაესსა ძალისსა მიაწევდეს მოსეს მიმართ და ყოველსა სიტყუასა სუბუქსა შჯიდენ იგინი.
27 | გაისტუმრა მოსემ სიმამრი და ისიც წავიდა თავისთვის თავის ქვეყანაში. | 27 | ხოლო წარგზავნა მოსე სიმამრი თჳსი და წარვიდა ქუეყანად თჳსსა.


† www.orthodoxy.ge † ძველი აღთქმა - გამოსვლა (თავი 19)

გამოსვლა

თავი მეცხრამეტე

ახალი ქართულით ძველი ქართულით
1 | ეგვიპტიდან გამოსვლის მესამე თვეს, ამ დღეს მიადგნენ ისრაელიანები სინაის უდაბნოს. | 1 | და თთუესა მესამესა გამოსლვისა ძეთა ისრაელისათასა ქუეყანით ეგჳპტით, ამას დღესა მოვიდეს უდაბნოდ სინად.
2 | დაიძრნენ რეფიდიმიდან და მიადგნენ სინაის უდაბნოს და დაიბანაკეს უდაბნოში; მთის გასწვრივ დაბანაკდა ისრაელი. | 2 | და იტრნეს რაფიდინით და მოვიდეს უდაბნოდ სინაჲსა და დაიბანაკა მუნ ისრაჱლმან წინაშე მთისა.
3 | ავიდა ღმერთთან მოსე და მთიდან ჩამოსძახა მას უფალმა: ასე უთხარი იაკობის სახლს და ამცნე ისრაელიანებს: | 3 | და მოსე აღვიდა მთასა ღმრთისასა და უწოდა მას ღმერთმან მთით გამომეტყუელმან: ესე ჰრქუენ სახლსა იაკობისასა, მიუთხრენ ძეთა ისრაჱლისათა.
4 | თქვენ ნახეთ, რა დავმართე ეგვიპტეს, როგორ აგიტაცეთ არწივის ფრთებით და ჩემთან მოგიყვანეთ. | 4 | თჳთ იხილენით, რაოდენნი უყვენ მეგჳპტელია და აღგიხუენ თქუენ ვითარცა ფრთეთა ზედა არწივისათა და შემოგკრიბენ თქუენ თავისა მიმართ ჩემისა.
5 | ამიერიდან თუ შეისმენთ ჩემს სიტყვას და დაიცავთ ჩემს აღთქმას, ჩემს საკუთრებად გამოგარჩევთ ყველა ხალხისგან, რადგან ჩემია მთელი ქვეყანა. | 5 | და აწ უკუეთუ სმენით ისმინოთ ჴმისა ჩემისა და დაიცვათ აღთქუმაჲ ჩემი, იყვნეთ ჩემდა ერ საზეპუროჲ ყოველთაგან ნათესავთა, რამეთუ ჩემი არს ყოველი ქუეყანაჲ.
6 | მღვდელთა სამეფოდ და წმიდა ერად მეყოლებით. აი, სიტყვები, რაც უნდა უთხრა ისრაელიანებს. | 6 | ხოლო თქუენ იყვნეთ ჩემდა სამეუფოჲ მღდელობაჲ, ნათესავ წმიდა. ესე სიტყუანი ჰრქუნე ძეთა ისრაჱლისათა.
7 | მივიდა მოსე და მოუხმო ერის უხუცესობას, და მოახსენა ყველაფერი, რაც უფალმა უბრძანა. | 7 | ხოლო მოვიდა მოსე და მოუწოდა ყოველთა მოხუცებულთა ერისათა და წინა დაუგნა მათ ყოველნი ესე სიტყუანი, რომელნი მიუმცნნა მათ ღმერთმან.
8 | ერთხმად მიუგო ერმა და უთხრა: ყველაფერს შევასრულებთ, რაც ბრძანა უფალმა. წაუღო მოსემ უფალს ხალხის ნათქვამი. | 8 | და მიუგო ყოველმან ერმან ერთბამად და თქუა: ყოველი, რაოდენი თქუა ღმერთმან, ვყოთ და ვისმინოთ. და მიაწინა მოსე სიტყუანი ერისანი ღმრთისა მიმართ.
9 | უთხრა უფალმა მოსეს: აჰა, გამოგეცხადები ზრქელ ღრუბელში, რათა მოისმინოს ერმა ჩემი ლაპარაკი შენთან, და სამუდამოდ გერწმუნოს. ამცნო მოსემ უფალს ხალხის ნათქვამი. | 9 | ხოლო უფალმან ჰრქუა მოსეს: აჰა, მე მოვალ შენდა სუეტითა ღრუბლისათა, რათა ესმას ერსა. ვიტყოდი მე შენდა მომართ და ჰრწმენეს შენი უკუნისამდე. და მიუთხრობდა მოსე სიტყუათა ერისათა უფალსა.
10 | უთხრა უფალმა მოსეს: წადი ხალხში და განწმიდე ისინი დღეს და ხვალ, სამოსელი გაირეცხონ. | 10 | ხოლო უფალი ეტყოდა მოსეს: შთავედ და უწამე ერსა და განწმდენ იგინი დღეს და ხვალე და განირცხნენ სამოსელნი მათნი.
11 | განემზადონ ზეგისათვის, რადგან ზეგ ჩამოვა უფალი ხალხის თვალწინ სინაის მთაზე. | 11 | და იყვნენ მზა დღესა მესამესა, რამეთუ დღესა მესამესა გარდამოვიდეს უფალი მთასა ზედა სინასა წინაშე ყოვლისა ერისა.
12 | ირგვლივ საზღვარი შემოუწერე ხალხს და უთხარი: მოერიდეთ მთაზე ასვლას და ნუ მიეკარებით მის კალთებს; ვინც კი მთას მიეკარება, ვერ გადაურჩება სიკვდილს. | 12 | და განაყენო ერი გარემოჲს მეტყუელმან: ეკრძალენით თავთა თქუენთა აღსლვად მთად და შეხებად რასმე მისსა. ყოველი, რომელი შეეხოს მთასა, სიკუდილითა აღესრულოს.
13 | ხელი არავინ მიაკაროს მას, რადგან ჩაიქოლება იგი, ან შუბით განიგმირება; გინა პირუტყვი იყოს, გინა კაცი, არავინ გადარჩება ცოცხალი. როცა ბუკის ხმა გაისმება, მხოლოდ მაშინ შეეძლებათ მთაზე ასვლა. | 13 | არა შეეხოს მას ჴელი, რამეთუ ქვითა დაიქოლოს, ანუ სატყორცნითა განიშურდლოს, უკუეთუ საცხოვარი, უკუეთუ კაცი არა ცხოვნდეს, რაჟამს ჴმანი და საყჳრნი და ღრუბელი წარვიდენ მთით, მაშინ აღვიდენ იგინი მთად.
14 | ჩამოვიდა მოსე მთიდან და განწმიდა ხალხი; გაირეცხეს მათ სამოსელი. | 14 | და შთამოვიდა მოსე მთით ერისა მომართ და განწმიდნა იგინი და განირსხნეს სამოსელნი მათნი.
15 | უთხრა ხალხს: ზეგისათვის გაემზადეთ, დედაკაცს არ მიეკაროთ. | 15 | და ჰრქუა ერსა: იყვენით მზა, სამთა დღეთა ნუ შეხუალთ დედაკაცისა.
16 | მესამე დღეს, გათენებისას, შეიქნა გრგვინვა და მეხის ტეხა, ჩამოწვა მთაზე ზრქელი ღრუბელი და გაისმა საყვირის ხმა, ძალზე ძლიერი. შეძრწუნდა ბანაკში მყოფი ხალხი. | 16 | ხოლო იყო მესამესა დღესა, იქმნა რაჲ ცისკარი, იქმნეს ჴმანი და ელვანი და ღრუბელი ალმურიანი მთასა ზედა სინასა, ჴმაჲ საყჳრისა ოხრიდა დიდად და შეშინდა ყოველი ერი ბანაკსა შინა.
17 | გამოიყვანა ბანაკიდან ხალხი მოსემ ღვთის შესახვედრად და დადგნენ მთის ძირას. | 17 | განიყვანა მოსემან ერი შემთხუევად ღმრთისა გარეშე ბანაკისა და წარდგეს წინაშე მთისა.
18 | ბოლავდა მთელი სინაის მთა, რადგან უფალი იყო მასზე ჩამოსული ცეცხლის ალში; როგორც ქურას, ისე ასდიოდა კვამლი და ძლიერად ირყეოდა მთა. | 18 | ხოლო მთაჲ სინა მკმოლვარე იყო ყოვლად გარდამოსლვისათჳს ღმრთისა მას ზედა ცეცხლითა. და აღვიდოდა კუამლი ვითარცა კუამლი საჴუმილისა.
19 | თანდათან ძლიერდებოდა საყვირის ხმა; ლაპარაკობდა მოსე და ეხმიანებოდა ღმერთი. | 19 | და განკჳრდა ყოველი ერი ფრიად და იყვნეს ჴმანი იგი საყჳრისანი, რაოდენ ვიდოდეს, უძლიერეს იქმნებოდეს ფრიად და მოსე იტყოდა, ხოლო ღმერთი მიუგებდა მას ჴმითა.
20 | ჩამოვიდა უფალი სინაის მთაზე, მთის წვერზე და მოუხმო უფალმა მოსეს მთის წვერისკენ, და ავიდა მოსე. | 20 | და გარდამოვიდა უფალი მთასა ზედა სინასა, თხემსა ზედა მთისასა, და უწოდდა უფალი მოსეს მიმართ თხემსა ზედა მთისასა და აღვიდა მოსე.
21 | უთხრა უფალმა მოსეს: ჩადი და დააფიცე ხალხი, არ მოიჭრას უფლის სახილველად, თორემ დაეცემა ბევრი მათგანი. | 21 | და თქუა უფალმან მოსეს მიმართ მეტყუელმან: შთავედ, უწამე ერსა, ნუსადა მიეახლნენ ღმრთისა მიმართ განცდად მთასა ზედა და დაეცეს მათგანი სიმრავლე.
22 | მღვდელმსახურნიც, რომელნიც მოეახლებიან უფალს, უნდა განიწმიდონ, რომ არ გაწყვიტოს ისინი უფალმა. | 22 | და მღდელნი, მახლობელნი უფლისა ღმრთისანი, წმიდა იყვნენ, ნუსადა მოაკუდინოს მათგან უფალმან.
23 | უთხრა მოსემ უფალს: ვერ ამოვა ხალხი სინაის მთაზე, რადგან გაფრთხილებული გყავართ, საზღვარი შემოავლე მთას და განწმიდეო იგი. | 23 | და თქუა მოსე ღმრთისა მიმართ: ვერ შეუძლებს ერი აღმოსლვად მთასა სინასა, რამეთუ შენ მიწამე ჩუენ, მეტყუელმან, განაჩინე მთაჲ და წმიდა-ყავ იგი.
24 | უთხრა მას უფალმა: ჩადი და ამოიყვანე აარონი; მღვდელმსახურნი და ხალხი ნუ ეცდებიან უფალთან ამოსვლას, რომ არ გაწყვიტოს ისინი. | 24 | და ჰრქუა მას უფალმან: ვიდოდე, შთავედ და აღმოხჳდე შენ და აჰრონ შენ თანა, ხოლო მღდელნი და ერნი ნუ იიძულებიან აღსლვად ღმრთისა მიმართ, ნუსადა წარწყმიდოს მათგანი უფალმან.
25 | ჩავიდა მოსე ხალხთან და უთხრა ყველაფერი. | 25 | ხოლო შთავიდა მოსე ერისა მიმართ და ჰრქუა მათ.


† www.orthodoxy.ge † ძველი აღთქმა - გამოსვლა (თავი 20)

გამოსვლა

თავი მეოცე

ახალი ქართულით ძველი ქართულით
1 | თქვა ღმერთმა ყველა ეს სიტყვა: | 1 | და იტყოდა უფალი ყოველთა ამათ სიტყუათა, მეტყუელი.
2 | მე ვარ უფალი, თქვენი ღმერთი, რომელმაც გამოგიყვანეთ ეგვიპტელთა ქვეყნიდან, მონობის სახლიდან. | 2 | მე ვარ უფალი, ღმერთი შენი, გამომყუანებელი შენი, ქუეყანით ეგჳპტით სახლისაგან კირთებისა.
3 | არ გაიჩინოთ ჩემს გარდა სხვა ღმერთები. | 3 | არა იყვნენ შენდა ღმერთნი სხუანი თჳნიერ ჩემსა.
4 | არ გაიკეთო კერპები, არც რამე ხატი იმისა, რაც არის მაღლა ცაში, დაბლა მიწაზე და წყალში მიწის ქვეშ. | 4 | არა ჰქმნე თავისა შენისა კერპი, არცა ყოველი მსგავსეგაჲ, რაოდენ ცათა შინა-ზე და რაოდენი ქუეყანასა ზედა-ქუე და რაოდენნი წყალთა ქუეშე ქუეყანისა.
5 | არ სცე თაყვანი მათ, არც ემსახურო, რადგან მე ვარ უფალი, თქვენი ღმერთი, შურისმგებელი ღმერთი, რომელიც მამათა ცოდვას შვილებს მოვკითხავ, ჩემს მოძულეებს, მესამე და მეოთხე თაობაში. | 5 | არა თაყუანის-სცე მათ, არცა ჰმსახურო მათ, რამეთუ მე ვარ უფალი ღმერთი შენი, ღმერთი მოშურნე, მიმგებელი ცოდვათა მამათასა შვილთა მიმართ მესამედ და მეოთხედ ნათესავადმდე მოძულეთა ჩემთა.
6 | ათასწილ სიკეთის მზღველი ჩემს მოყვარულთათვის და ჩემი მცნებების დამმარხველთათვის. | 6 | და მოქმედი წყალობისა ათასთამდე მოყუარეთა ჩემთა და რომელი, დაიმარხნიან მცნებანი ჩემნი.
7 | არ დაიფიცო ფუჭად უფლის, შენი ღვთის სახელი, რადგან დაუსჯელი არ გადაურჩება უფალს მისი სახელის ფუჭად მოფიცარი. | 7 | არა მოიღო სახელი უფლისა ღმრთისა შენისა ამაოსა ზედა, რამეთუ არა წმიდა-ყოს უფალმან მომღებელი სახელისა მისისაჲ ამაოსა ზედა.
8 | გახსოვდეს შაბათი დღე, რომ წმიდა ჰყო იგი. | 8 | მოიჴსენე დღე შაბათთა წმიდა-ყოფად მისსა.
9 | ექვს დღეს იმუშავე, და აკეთე შენი საქმეები; | 9 | ექუსთა დღეთა იქმოდე და ჰქმნე ყოველნი საქმენი.
10 | მეშვიდე დღე კი უფლის, შენი ღვთის შაბათია. არა საქმე არ გააკეთოთ, არც შენ, არც შენმა ვაჟმა, არც შენმა ასულმა, არც შენმა ყმამ, არც შენმა მხევალმა, არც შენმა პირუტყვმა, არც შენმა მდგმურმა, სახლში რომ გყავს. | 10 | ხოლო დღე მეშჳდე შაბათი არს უფლისა, ღმრთისა შენისა, არა ჰქმნე მას შინა ყოველი საქმე შენ და ძემან შენმან და ასულმან შენმან და მონამან შენმან და მჴევალმან შენმან, ჴარმან შენმან და კარაულმან შენმან და ყოველმან საცხოვარმან შენმან და მწირმან, რომელი მკჳდრ არს შენ შორის.
11 | რადგან ექვს დღეში შექმნა უფალმა ცა და მიწა, ზღვა და ყველაფერი, რაც მასშია, და მეშვიდე დღეს შეისვენა; ამიტომაც აკურთხა უფალმა შაბათი დღე და წმიდაჰყო იგი. | 11 | რამეთუ ექუსთა დღეთა შინა შექმნა უფალმან ცა და ქუეყანაჲ და ზღუაჲ და ყოველნი მას შინანი და განისუენა დღესა მეშჳდესა. ამისთჳს აკურთხა უფალმან დღე მეშვიდე და წმიდა-ყო იგი.
12 | პატივი ეცი მამას და დედას, რათა დღეგრძელი იყო მიწაზე, რომელიც უფალს, შენს ღმერთს მოუცია შენთვის. | 12 | პატივ-ეც მამასა შენსა და დედასა შენსა, რათა კეთილი იქმნეს შენდა და რათა გრძელ ჟამ იყო ქუეყანასა ზედა კეთილისასა, რომელი უფალმან ღმერთმან შენმან მოგცეს შენ.
13 | არა კლა. | 13 | არა კაც-ჰკლა,
14 | არ იმრუშო. | 14 | არა იმრუშო,
15 | არ იქურდო. | 15 | არა იპარო,
16 | არ გამოხვიდე ცრუ მოწმედ შენი თვისტომის წინააღმდეგ. | 16 | არა ცილი სწამო მოყუასსა შენსა ზედა წამებითა ცრუჲთა,
17 | არ ინდომო შენი თვისტომის სახლი; არ ინდომო შენი თვისტომის ცოლი, არც მისი ყმა, არც მისი მხევალი, არც მისი ხარი, არც მისი სახედარი, არც არაფერი მისი ქონებიდან. | 17 | არა გული-გითქუმიდეს ცოლსა მოყუსისა შენისასა, არცა აგარაკსა მისსა, არცა მონასა მისსა, არცა მჴევალსა მისსა, არცა ჴარსა მისსა, არცა კაჰრაულსა მისსა, არცა ყოველსა საცხოვარსა მისსა, არცა რაოდენი-რაჲ არს მოყუსისა შენისა.
18 | ხედავდა მთელი ერი ჭექა-ქუხილს, ცეცხლის ალს, საყვირის ხმას და აკვამლებულ მთას; დაინახა ხალხმა, შიშით უკუიქცა და მოშორებით დადგა. | 18 | და ყოველი ერი ხედვიდა ჴმასა და ლამპართა და ჴმასა საყჳრისასა და მთაჲ მკუმოლვარე იყო, ხოლო შეშინებულნი ყოველნი ერნი დგეს შორს.
19 | უთხრეს მოსეს: შენ გველაპარაკე და მოგისმენთ; ოღონდ ღმერთი ნუ დაგველაპარაკება, თორემ დავიხოცებით. | 19 | და იტყოდეს მოსეს მიმართ: შენ გუეტყოდე ჩუენ და ნუ იტყჳს ჩუენდა მომართ ღმერთი, რათა არა მოვკუდეთ.
20 | უთხრა მოსემ ხალხს: ნუ გეშინიათ, თქვენს გამოსაცდელად მოვიდა ღმერთი, რომ მისი შიში გქონდეთ და არ შესცოდოთ. | 20 | და ეტყოდა მათ მოსე: მინდობილ იყვენით, გამოცდისა თქუენისათჳს მოვიდა ღმერთი თქუენდა, რათა იქმნეს შიში მისი თქუენ შორის, რათა არა სცოდოთ.
21 | მოშორებით იდგა ხალხი, ხოლო მოსე მიადგა ნისლს, სადაც ღმერთი იყო. | 21 | და დგა ყოველი ერი შორს. ხოლო მოსე შევიდა ნისლსა, სადა იყო ღმერთი.
22 | უთხრა ღმერთმა მოსეს: ასე უთხარი ისრაელიანებს: თქვენ დაინახეთ, როგორ გელაპარაკებოდათ ციდან. | 22 | და თქუა უფალმან მოსეს მიმართ: ესე ჰრქუნე სახლსა იაკობისსა და მიუთხრნე ძეთა ისრაჱლისათა: თქუენ იხილეთ, რამეთუ ცით გამო ვიტყოდე თქუენდა მიმართ.
23 | ნუ გაიკეთებთ ვერცხლისა და ოქროს კერპებს. | 23 | არ ჰქმნნეთ თავთა თქუენთათჳს ღმერთნი ვეცხლისანი და ღმერთნი ოქროჲსანი.
24 | მიწისგან გამიკეთე სამსხვერპლო და იქ შემომწირე აღსავლენი და სამადლობელი მსხვერპლი, თქვენი ცხვარი და ძროხა. ყოველ ადგილას, სადაც კი დავთქვამ ჩემი სახელის ხსენებას, გამოგეცხადები და დაგლოცავ. | 24 | საკურთხეველი ქუეყანისაგან მიქმენით მე. და შეწირენით მას ზედა ყოვლად-დასაწველნი და საცხოვრებელნი თქუენნი, ცხოვარი და ზუარაკნი თქუენნი ყოველსა ადგილსა, რომელსა სახელ-სდვათ სახელსა ჩემსა მუნ და მოვიდე შენდა და გაკურთხო შენ.
25 | თუ ქვის სამსხვერპლოს გამიკეთებ, თლილი ქვისაგან არ ააშენო, რადგან მოუღერებ თუ არა კვერს, წაიბილწება იგი. | 25 | ხოლო უკუეთუ ქვათაგან მიქმნე მე საკურთხეველი, არა აშენნე იგინი გამოკუეთილნი, რამეთუ ჴელითა ქანდაკებულობაჲ დასდევ მას ზედა და ბიწიან იქმნნეს.
26 | საფეხურებით ნუ ახვალ ჩემს სამსხვერპლოზე, რომ არ გამოჩნდეს იქ შენი სიშიშვლე. | 26 | არა აღხჳდე აღსავალებითა საკურთხეველსა ზედა ჩემსა, რათა არა გამოაცხადო უშუერებაჲ შენი მას ზედა.


† www.orthodoxy.ge † ძველი აღთქმა - გამოსვლა (თავი 21)

გამოსვლა

თავი ოცდამეერთე

ახალი ქართულით ძველი ქართულით
1 | აჰა, კანონები, რომლებიც უნდა დაუდგინო მათ: | 1 | და ესე აღრიცხვაჲ სამართალთა ჩემთა წინაშე მათსა.
2 | თუ ებრაელ ყმას იყიდი, ექვსი წელი გემსახუროს, მეშვიდე წელს უსასყიდლოდ გათავისუფლდეს. | 2 | უკუეთუ მოიგო მონაჲ ებრაელი, ექუს წელ გმონებდეს შენ, ხოლო მეშჳდესა წელსა განვიდეს თავისუფალი ნიჭითა.
3 | თუ მარტო მოვიდა, მარტო წავიდეს; თუ ცოლიანი იყო, ცოლიც თან წაიყოლოს. | 3 | ხოლო უკუეთუ თჳთ მხოლოჲ შემოვიდეს, მხოლოცა განვიდეს. ხოლო უკუეთუ ცოლი შემოვიდეს მის თანა, ცოლიცა განვიდეს მის თანა.
4 | თუ პატრონმა უთხოვა ცოლი და ცოლმა ვაჟები და ასულები უშვა, ცოლიც და მისი შვილებიც პატრონისაა; თავად მარტო წავიდეს. | 4 | ხოლო უკუეთუ უფალმან მისმან უსუას მას ცოლი და უშვნეს მას ძენი, ანუ ასულნი, ცოლი და შჳლნი იყვნედ უფლისა მათისად და იგი მხოლოჲ განვიდეს.
5 | თუ ყმა იტყვის: მიყვარს ჩემი პატრონი და ჩემი ცოლ-შვილი, არ მინდა თავისუფლებაო, | 5 | ხოლო უკუეთუ მიუგოს და ჰრქუას მონამან: შევიყუარე უფალი ჩემი და ცოლი ჩემი და შვილნი ჩემნი და არა განვალ თავისუფალი.
6 | მოიყვანოს მისმა პატრონმა ღვთის სამსჯავროზე, მიაყენოს იგი კართან ან წირთხლთან და სადგისით გაუხვრიტოს ყური; მისი ყმა იქნება სამუდამოდ. | 6 | მიიყუანოს იგი უფალმან მისმან სამშჯავროსა ღმრთისასა და მერმე მიიყუანოს იგი კარად ზღურბლსა თანა და განუჴურიტოს მას უფალმან მისმან ყური სადგისითა და ჰმონებდეს მას უკუნისამდე.
7 | თუ კაცი ვინმე მხევლად გაყიდის თავის ქალიშვილს, ყმასავით არ უნდა წავიდეს იგი. | 7 | უკუეთუ ვინმე მისცეს ასული თჳსი მონასა, არა განვიდეს, ვითარცა განვლენ მჴევალნი.
8 | თუ თვალში არ მოუვიდა პატრონს, რომლის დანიშნულიც არის, თავი მაინც გამოასყიდვინოს; უფლება არა აქვს, უცხოს მიჰყიდოს, რადგან პირი უშალა. | 8 | ხოლო უკუეთუ არა სათნო-იყოს უფლისა თჳსისა, რომელი არა აღიარა მან წინაშე თუალთა, გამოიჴსნას იგი, ხოლო წარმართისა უცხოჲსა არა უფალ არს განსყიდისა მისისა, რამეთუ შეურაცხ-ყო იგი.
9 | თუ თავის ვაჟიშვილზე დანიშნავს, როგორც ქალიშვილს, ისე უნდა მოექცეს. | 9 | ხოლო უკუეთუ ძედ აღიაროს იგი, სამართალთაებრ ასულთასა უყოს მას.
10 | თუ სხვა ქალს შერთავს მას, საკვების, სამოსელის და სარეცელის უფლება არ უნდა წაერთვას. | 10 | და უკუეთუ სხუაჲ მიიყვანოს მან, სათანადოთაგან და შესამოსლისა და ზრახვისა მისისა არა დააკლოს იგი.
11 | თუ ამ სამი რამით არ უზრუნველჰყო, ქალს შეუძლია გამოსასყიდის გარეშე წავიდეს. | 11 | ხოლო უკუეთუ სამნი ესე არა ყვნეს მან, განვიდეს იგი ცუდად თჳნიერ ვეცხლისა.
12 | თუ კაცმა ცემით მოკლა კაცი, თავადაც უნდა მოკვდეს. | 12 | ხოლო უკუეთუ სცეს ვინმე ვისმე და მოკუდეს, იგიცა მოკუედინ.
13 | თუ განზრახვა არ ჰქონია და ღმერთმა შეამთხვია, მე დავუნიშნავ ადგილს, სადაც უნდა შეაფაროს თავი. | 13 | ხოლო რომელმან არა ნებსით, არამედ ღმერთმან მისცა იგი ჴელთა მისთა. მისცე ადგილი, რომელსა მიივლტოდის მუნ კაცისმკულელი იგი.
14 | თუ კაცს თვისტომის ჯავრი სჭირდა და მზაკვრულად მოკლა იგი, ჩემი სამსხვერპლოდან წაიყვანე მოსაკლავად. | 14 | ხოლო უკუეთუ ვინმე ზედა დაესხას მოყუასსა მოკლვად მისა ზაკვითა და მოივლტოდის იგი საკურთხეველისა მიმართ ჩემისა, გამოიყვანო იგი მოკლვად.
15 | ვინც ხელს შემოჰკრავს თავის მამას და დედას, სიკვდილით უნდა დაისაჯოს. | 15 | რომელმან სცეს მამასა თჳსსა, ანუ დედასა, სიკუდილით მოკუდეს.
16 | ვინც კაცს მოიპარავს და გაყიდის, ან მის ხელში აღმოჩნდება, სიკვდილით უნდა დაისაჯოს. | 16 | რომელმან მოჰპაროს ვისმე რაჲმე ძეთა ისრაჱლისათაგანსა და ჰმძლავროს მას მიხუეჭად და იპოოს მის თანა, სიკუდილით მოკუედინ.
17 | ვინც დასწყევლის თავის მამას და დედას, სიკვდილით უნდა დაისაჯოს. | 17 | ბოროტის მეტყუელი მამისა ანუ დედისა თჳსისაჲ სიკუდილით მოკუდეს.
18 | თუ კაცები ერთმანეთს წაეკიდნენ, ერთმა მეორეს ქვა ან მუშტი დაჰკრა, კაცი გადარჩა, მაგრამ ლოგინად ჩავარდა, | 18 | უკუეთუ ილალებოდინ ორნი მამაკაცნი და სცეს ვინმე მოყუასსა ქვითა, ანუ მჯიღითა და არა მოკუდეს, გარნა დავარდესვე ცხედარსა ზედა.
19 | მერე თუ ფეხზე წამოდგა და ჯოხით გარეთ სიარული შეძლო, მისი მცემელი არ დაისჯება; მხოლოდ გაცდენილ დროს აუნაზღაურებს და უმკურნალებს. | 19 | უკუეთუ აღდგეს კაცი იგი და ვიდოდეს გარე კუერთხითა, უბრალო იყოს მცემელი იგი, გარნა უქმებისათჳს მისისა მიაგოს მისდა კურნებისაჲ.
20 | თუ კაცი კეტით სცემს თავის ყმას ან მხევალს და შემოაკვდება, პასუხი უნდა აგოს. | 20 | ხოლო უკუეთუ ვინმე სცეს მონასა თჳსსა, ანუ მჴევალსა კუერთხითა და მოკუდეს ჴელთა მიერ მისთა, პატიჟი მიეჴადოს,
21 | ოღონდ თუ ერთს ან ორ დღეს გააწია, პასუხი არ მოეთხოვება, რადგან მისი ვერცხლია იგი. | 21 | ხოლო უკუეთუ იცხორებოდისღა დღე ერთი, ანუ ორი, არა მიეჴადოს, რამეთუ ვეცხლი მისი არს.
22 | თუ კაცები ერთმანეთთან ჩხუბის დროს ორსულ ქალს დაჰკრავენ ხელს და მუცელს მოუწყვეტენ, მაგრამ უბედური შემთხვევა არ იქნება, ჯარიმა გადახდებათ, რამდენსაც ქალის ქმარი დაუნიშნავს და მსაჯულები დაადგენენ. | 22 | უკუეთუ ვინმე იბრძოდინ ორნი კაცნი და დასცეს დედაკაცი მუცელქუმული და განვიდეს ყრმაჲ მისი დაუხატველი, ზღვევით იზღვიოს, ვითარცა ინებოს ქმარმან მის დედაკაცისამან და მისცეს პატივისა თანა.
23 | თუ უბედურება მოხდა, სიცოცხლე სიცოცხლის წილ უნდა ზღონ. | 23 | ხოლო უკუეთუ დახატული იყოს, მისცეს სული ნაცულად სულისა,
24 | თვალი თვალის წილ, კბილი კბილის წილ, ფეხი ფეხის წილ. | 24 | თუალი - ნაცულად თუალისა, კბილი - ნაცულად კბილისა, ჴელი - ნაცულად ჴელისა, ფერჴი - ნაცულად ფერჴისა.
25 | დამწვრობა დამწვრობის წილ, ჭრილობა ჭრილობის წილ, ნატკენი ნატკენის წილ. | 25 | დამწუარი - ნაცულად დამწურისა, წყლული - ნაცულად წყლულისა, ნაგუემი - ნაცულად ნაგუემისა.
26 | თუ კაცი თვის ყმას ან მხევალს თვალში ჩაარტყამს და გაუფუჭებს, თვალის წილ უნდა გაათავისუფლოს. | 26 | უკუეთუ ვინმე სცეს თუალსა მონისა ანუ მჴევლისა თჳსისასა და დააბრმოს, თავისუფლად განავლინნეს იგინი ნაცულად თუალთა მათთა.
27 | თუ ყმას ან მხევალს კბილს ჩაუმტვრევს, კბილის წილ უნდა გაათავისუფლოს. | 27 | უკუეთუ კბილი მონისა ანუ კბილი მჴევლისა თჳსისა აღმოჰფხურას, თავისუფლად განავლინნეს იგინი ნაცულად კბილისა მათისა.
28 | თუ ხარი კაცს ან ქალს ურქენს და მოკლავს, ხარი უნდა ჩაიქოლოს; მისი ხორცი არ იჭმება; ხარის პატრონი უბრალოა. | 28 | უკუეთუ ურქინოს კურომან მამაკაცსა ანუ დედაკაცსა და მოკუდეს, ქვა-დაკრებულ იქმნეს კუროჲ და არა იჭამოს ჴორცი მისი, ხოლო უფალი კუროსა უბრალო იყოს.
29 | თუ ხარი გუშინ და გუშინწინაც მორქენალი იყო და პატრონიც გაფრთხილებული ჰყავდათ, მაგრამ არ დააბა და ხარმა მოკლა კაცი ან ქალი, უნდა ჩაიქოლოს და მისი პატრონიც უნდა მოკვდეს. | 29 | ხოლო უკუეთუ კურო მრქენალი იყოს უწინარეს გუშინდლისა და უწინარეს ძოღანდლითგან, და უწამებდენ უფალსა მისსა და არა უჩინო-ყოს იგი, ხოლო მოკლას მამაკაცი, ანუ დედაკაცი, კუროჲ ქჳთა განიტჳნოს და უფალი მისი თანა მოკუდეს.
30 | თუ გამოსასყიდს დაუწესებენ, გადაიხადოს სიცოცხლის გამოსასყიდად, რასაც დაუწესებენ. | 30 | ხოლო უკეთუ საჴსარი იგი ზედა ესვას მას, მისცეს საჴსარი სულისა მისისა ყოველთაებრ, რაოდენნი ზედა დაჰსხნენ მას.
31 | თუ ვაჟიშვილს ურქენს, ან ქალიშვილს ურქენს, ამ კანონის მიხედვით მოექცნენ. | 31 | ხოლო უკუეთუ ძესა ურქინოს, ანუ ასულსა, სამართლისა ამისებრ უყონ მას.
32 | თუ ყმას ურქენს ხარი ან მხევალს, ოცდაათი შეკელი ვერცხლი გადაუხადოს მათ პატრონს, ხარი კი ჩაქოლონ. | 32 | ხოლო უკუეთუ მონაჲ დარქინოს კურომან, ანუ მჴევალი, ოცდაათისა ვეცხლისა დიდრაქმაჲ მისცეს უფალსა მათსა და კუროჲ ქჳთა განიტჳნოს.
33 | თუ კაცი ვინმე თავს ახდის ორმოს ან თუ ამოიღებს ორმოს და არ გადახურავს და შიგ ხარი ან ვირი ჩავარდება, | 33 | უკუეთუ ვინმე განაღოს ჯურღმული, ანუ აღმოჰკუეთოს ჯურღმული და არა დაბუროს იგი და შთავარდეს მას შინა ზუარაკი, ანუ ვირი,
34 | ორმოს პატრონმა ვერცხლით უნდა აუნაზღაუროს საქონლის პატრონს; მკვდარი პირუტყვი კი მას დარჩება. | 34 | უფალმან ჯურღმულისამან გარდაიჴადოს: ვეცხლი მისცეს უფალსა მათსა, ხოლო მკუდარი მისი იყოს.
35 | თუ ვინმეს ხარი მეზობლის ხარს ურქენს და მოკლავს, გაყიდონ ცოცხალი ხარი და მისი ფასი თანასწორად გაინაწილონ; მოკლულიც თანასწორად გაინაწილონ. | 35 | უკუეთუ ურქინოს კურომან ვისმანმე კუროსა მეზობლისასა და მოკუდეს, განსცეს კუროჲ იგი ცოცხალი და განიყონ ვეცხლი მისი და მომკუდარი იგიცა კუროჲ განიყონ.
36 | თუ ხარი ადრეც მორქენალი იყო და პატრონს დაბმული არ ჰყავდა, ხარის წილ ხარი უნდა უზღოს; მევდარი კი მას დარჩეს. | 36 | ხოლო უკუეთუ ცნობილ იყოს, ვითარმედ მრქენალი არს პირველ გუშინდლისა და პირველ ძოღანდლისა და ეწამოს უფლისა მისისადა და არა უჩინო-ეყოს მას, მისცეს კუროჲ ნაცვლად კუროჲსა უფალსა მისსა, ანუ მისცეს ვეცხლი ნაცვლად კუროჲსა, ხოლო მომკუდარი იგი მისდა იყოს.
37 | თუ ვინმე ხარს ან ცხვარს მოიპარავს და დაკლავს ან გაყიდის, ხარის წილ ხუთი ხარი და ცხვრის წილ ოთხი ცხვარი უნდა ზღოს. |  |


† www.orthodoxy.ge † ძველი აღთქმა - გამოსვლა (თავი 22)

გამოსვლა

თავი ოცდამეორე

ახალი ქართულით ძველი ქართულით
 |  | 1 | უკუეთუ ვინმე მოიპაროს ზუარაკი, ანუ ცხოვარი და დაკლას იგი, ანუ განყიდოს, ხუთნი ზუარაკნი მისცნეს ზუარაკისათჳს და ოთხნი ცხოვარნი ცხოვარისათჳს.
1 | თუ ქურდს ხვრელის თხრისას წაასწრეს და ისე სცემეს, რომ მოკვდა, სისხლი არ მოიკითხება. | 2 | ხოლო უკუეთუ ნათხარსა შინა იპოოს მპარავი და მოწყლული მოკუდეს, არა არს ესე კაცის-კლვაჲ.
2 | თუ ეს ამბავი მზისით მოხდა, სისხლი მოეკითხება მას. მპარავმა უნდა ზღოს. თუ არაფერი აქვს, ქურდობის გამო უნდა გაყიდონ იგი. | 3 | ხოლო უკუეთუ აღმოჰჴდეს მზე მის შინა, თანა-მდებ არს, მოკუედინ. ხოლო უკუეთუ არა აქუნდეს მას, განისყიდენ იგი ნაცულად ნაპარევისა.
3 | თუ ხელზე ცოცხლად უპოვნიან ნაქურდალს, ხარი იქნება, ვირი თუ ცხვარი, ორმაგად უნდა ზღოს. | 4 | ხოლო უკუეთუ დაშთეს და იპოოს, ჴელსა შინა მისსა ნაპარევი ვირითგან ვიდრე ცხოვრადმდე, ორ წილად გარდაიჴადოს იგი.
4 | თუ ვინმე მიუშვებს თავის პირუტყვს და სხვის ყანას ან ვენახს გადააძოვინებს, საკუთარი ყანიდან და საკუთარი ვენახიდან საუკეთესო ნაყოფით უნდა ზღოს. | 5 | უკუეთუ ვინმე მოაძოოს აგარაკი, ანუ ვენაჴი, დაუტეოს საცხოვარი თჳსი ძოვნად აგარაკსა სხჳსასა, მისცეს აგარაკისაგან ნაყოფისაებრ მისისა, ხოლო უკუეთუ ყოველი აგარაკისა მოძოოს, ანუ უმჯობესნი აგარაკისა მისისანი, ანუ უკეთესნი ვენაჴისა მისისანი მისცნეს.
5 | თუ ცეცხლი გაჩნდება, ძეძვს მოედება, ზვინს ან პურის ყანას ან მინდორს გადაწვავს, ხანძრის გამჩენელმა უნდა ზღოს. | 6 | უკუეთუ გამოსრულმან ცეცხლმან პოვნეს ეკალნი და მოწუას კალოჲ, ანუ ჴუვილნი, ანუ ველი, აღმატყინებელმან ცეცხლისამან გარდაიჴადოს.
6 | თუ ვინმე თვისტომს ვერცხლს ან რაიმე ნივთს შესანახად მიაბარებს და ამ კაცის სახლიდან მოიპარავენ, ქურდმა, თუ იპოვეს, ორმაგად უნდა ზღოს. | 7 | უკუეთუ ვინმე მისცეს მოყუასსა ვეცხლი, ანუ ჭურჭელი დასამარხველად და მოპარულ იქმნეს სახლისაგან კაცისა მის, უკუეთუ იპოოს მპარავი, გარდაიჴადოს ორ წილ.
7 | თუ ქურდი ვერ იპოვეს, სახლის პატრონი ღვთის სამსჯავროზე უნდა წარდგეს და დაიფიცოს რომ ხელი არ უხლია თავისი თვისტომის ქონებისთვის. | 8 | ხოლო უკუეთუ არა იპოოს მპარავი, შევიდეს უფალი სახლისაჲ წინაშე ღმრთისა და ფუცოს, ვითარმედ მას არა უზაკუავს ყოველსავე დანადებსა ზედა მოყუსისასა
8 | ყოველგვარ დანაშაულზე, ხარის საქმე იქნება ეს, სახედრის, ცხვრის თუ ტანისამოსის, ყოველ დაკარგულ ნივთზე, რომელზეც ითქმის ვინმეს მიერ, ჩემი არისო, ამ ორის საქმე ღვთის სამსჯავრომდე უნდა მივიდეს და ვისაც ღვთის სამსჯავრო გაამტყუნებს, მან ორმაგად უნდა უზღოს თვისტომს. | 9 | ყოვლისაებრ სიტყჳსა უსამართლოჲსა ზუარაკისათჳს და კაჰრაულისა და ცხოვრისა და შესამოსლისა და ყოვლისა წარწყმედისა სასარჩლოჲსა მის, რაჲცა რაჲმე იყოს იგი და წინაშე ღმრთისა გამოვიდეს საშჯელი ორთავე და მხილებულმან ღმრთისა მიერ ორწილ მიაგოს მოყუასსა.
9 | თუ ვინმე თვისტომს შესანახად მიაბარებს ვირს, ხარს, ცხვარს ან სხვა პირუტყვს, სიკვდილის ან დამტვრევის შემთხვევაში, თუ მოწმე არ არის, | 10 | უკუეთუ ვინმე მისცეს მოყუასსა კაჰრაული, ანუ ცხოვარი, ანუ ზუარაკი, ანუ ყოველი საცხოვარი დასამარხველად და მოკუდეს, ანუ დაიმუსროს, ანუ ტყუე იქმნას და ვერვინ ცნას.
10 | უფლის წინაშე უნდა დაიფიცოს, რომ ხელი არ უხლია თვისტომის საქონელისთვის. პატრონი ფიცს მიიღებს და არაფერს ზღავს. | 11 | ფიცი ღმრთისაჲ იყოს შორის ორთავე, ვითარმედ მას არა რაჲ უზაკუავს რაჲთურთით დანატეობისა მისთჳს მოყუსისა და ესრეთ შეიწყნაროს იგი უფალმან, არა მისცეს.
11 | თუ მოჰპარეს, უნდა უზღოს მის პატრონს. | 12 | ხოლო უკუეთუ მოიპაროს მის მიერ, უზღოს უფალსა მისსა.
12 | თუ მხეცმა დაგლიჯა, უნდა დაამტკიცოს და ნამხეცავ პირუტყვს არ ზღავს. | 13 | ხოლო უკუეთუ მჴეცის შესაჭმელ იქმნეს, მიიყუანოს უფალი მისი ნამჴეცავსა მას ზედა და არა უზღოს.
13 | თუ ვინმე თვისტომისგან პირუტყვს ინათხოვრებს და დაუსახიჩრდება ან მოუკვდება, თუ პატრონი იქ არ იყო, უნდა ზღოს. | 14 | უკუეთუ ვინმე ითხოოს მოყუსისაგან და დაიმუსროს, ანუ მოკუდეს, ანუ მჴეცის შესაჭმელ იქმნეს, ხოლო უფალი მისი არა იყოს მის თანა, უზღოს მას.
14 | თუ პატრონი იქ იყო, არ უნდა ზღოს; თუ ქირის კაცია, ქირიდან გამოექვითება. | 15 | ხოლო უკუეთუ უფალი მისი მუნ იყოს, არა უზღოს. ხოლო უკუეთუ. მიზდური იყოს, ეყოს მას ნაცულად მიზდისა მისისა.
15 | თუ ვინმე დაუნიშნავ ქალწულს შეაცდენს და დაწვება მასთან, ურვადი უნდა გადაიხადოს მისთვის, რომ ცოლად ჰყავდეს. | 16 | უკუეთუ ვინმე შეაცთუნოს ქალწული დაუწინდებელი და დაწვეს მის თანა, მიყვანებით მიიყვანოს იგი თავისა თჳსისა ცოლად.
16 | თუ ქალის მამა წინააღმდეგი შეიქნა და არ მიათხოვა, საქალწულო ურვადის საფასური ვერცხლი უნდა გადაიხადოს. | 17 | ხოლო უკუეთუ განფრთხობით განიფრთხოს და არა ენებოს მამასა მისსა მიცემად მისდა ცოლად, ვეცხლი მისცეს მამასა მისსა, რაოდენი მოღებად არს ქალწულთაგან.
17 | ჯადოქარი ცოცხალი არ დატოვო. | 18 | მწამლველთა არა მიჰხედნეთ.
18 | პირუტყვთან კავშირის დამჭერი სიკვდილით უნდა დაისაჯოს. | 19 | ყოველი, რომელი დაწვეს პირუტყჳსა თანა, სიკუდილით მოკუედინ.
19 | ვინც უფლის გარდა სხვა ღმერთებს სწირავს მსხვერპლს, უნდა მოიკვეთოს. | 20 | მემსხუერპლე ღმერთთა მოსპოთ თჳნიერ მხოლოჲსა ღმრთისა.
20 | მდგმურს ნუ შეავიწროვებ, ნუ დაჩაგრავ, რადგან თქვენც მდგმურები იყავით ეგვიპტელთა ქვეყანაში. | 21 | მწირი არა განაბოროტოთ, არცა აჭირვოთ მას, რამეთუ იყვენით თქუენცა მწირ ქუეყანასა ეგჳპტისასა.
21 | ქვრივსა და ობოლს ნუ დაჩაგრავ. | 22 | ყოველი ქურივი და ობოლი არა დაჰქენჯნოთ.
22 | თუ დაჩაგრავ, მე შემომჩივლებენ და შევისმენ მათ ჩივილს. | 23 | ხოლო უკუეთუ ქენჯნით დაჰქენჯნნეთ იგინი და იწყონ ჴმობად ჩემდამო, სმენით ვისმინო ჴმისა მათისა.
23 | რისხვით ავინთები და მახვილით მოგსრავთ; ცოლები დაგიქვრივდებათ და შვილები დაგიობლდებათ. | 24 | და განვრისხნე გულისწყრომით თქუენდა მომართ და მოგწყჳდნე თქუენ მახჳლითა და იყვნენ ცოლნი თქუენნი ქურივ და შვილნი თქუენნი ობოლ.
24 | თუ ვინმეს, ჩემ ერისაგანს, ღარიბ-ღატაკს, ვერცხლს ასესხებ, მევახშესავით ნუ მოექცევი, სარგებელს ნუ დაუწესებ. | 25 | უკუეთუ ვეცხლი ისესხოს ძმამან შენგან, რომელი იყოს გლახაკ, არა იყო მაჭირვებელ მისსა, არა დასდვა მას ვახში.
25 | თუ შენი თვისტომისგან ტანსაცმელს დაიგირავებ, მზის ჩასვლამდე დაუბრუნე. | 26 | უკუეთუ წინდად დაიწინდო სამოსელი მოყუასისაჲ, უკენსცე იგი უწინარეს მზის დასლვისა.
26 | რადგან იგი მისი ერთადერთი საფარველია, მისი ხორცის შესამოსელია; რაში გამოეხვიოს ძილის დროს? როცა შემომჩივლებს, შევისმენ, რადგან გულმოწყალე ვარ. | 27 | რამეთუ იგი ხოლო მარტო არს შესამოსელი მისი, ესე არს სამოსელი უშუერებისა მისისა, რომლითა დაიძინის და უკუეთუ ჴმა-ყოს ჩემდა მომართ, მე ვისმინო მისი, რამეთუ მოწყალე ვარ.
27 | ღვთის მსაჯულებს ნუ შეურაცხყოფ და თავკაცს შენს ხალხში ნუ დასწყევლი. | 28 | ღმერთთათჳს ძჳრი არა სთქუა და მთავარსა ერისა შენისასა არა ჰრქუა ძჳრი.
28 | პირველი თაველი და პირველდაწურული არ დამიგვიანო; შენს შვილებში პირმშო მე უნდა მომცე. | 29 | დასაბამნი კალოსა და საწნეხელისანი არა დააკლნე, პირმშონი ძეთა შენთანი მომცე მე.
29 | ასევე ძროხისა და ცხვრის პირველმოგებულიც; შვიდ დღეს დედასთან იყოს, მერვე დღეს მე უნდა მომცე. | 30 | ესრეთ უყო ზუარაკსა შენსა და ცხოვარსა შენსა და კაჰრაულსა შენსა, შჳდღა დღეთა იყოს დედისა თანა, ხოლო დღესა მერვესა მომცე მე იგი.
30 | წმიდა ერი უნდა იყოთ ჩემთვის; ველზე დაგდებული ნამხეცავი არ ჭამოთ, ძაღლებს გადაუგდეთ. | 31 | და კაცნი წმიდანი იყვნეთ და ჴორცი ნამჴეცავი არა შჭამოთ, ძაღლსა მიუგდოთ იგი.


† www.orthodoxy.ge † ძველი აღთქმა - გამოსვლა (თავი 23)

გამოსვლა

თავი ოცდამესამე

ახალი ქართულით ძველი ქართულით
1 | ცრუ ხმები არ დაყარო, ბოროტმოქმედს არ დაუჭირო მხარი ცრუ მოწმობით. | 1 | არა შეიწყნარით სასმენელი ამაო, არა დაშჯდე ცრუჲსა თანა ყოფად მოწამედ ცრუდ.
2 | უმრავლესობას ნუ აჰყვები ბოროტ საქმეში, ნუ გადაიხრები უმრავლესობისაკენ და ნუ გაამრუდებ სამარალს. | 2 | არა იყო მრავალთა თანა სიბოროტესა ზედა, არა შეეძინო სიმრავლესა თანა მიდრეკად მრავალთა თანა, ვითარმცა მისდრიკე საშჯელი.
3 | შეღავათს ნუ გაუწევ გაჭირვებულს მის სადავო საქმეში. | 3 | და დავრდომილი არა შეიწყალო საშჯელსა შინა.
4 | თუ შენი მტრის დაკარგულ ხარს ან სახედარს წააწყდები სადმე, დაუბრუნე პატრონს. | 4 | და უკუეთუ შეემთხჳო ზროხასა მტერისა შენისასა, ანუ კარაულსა მისსა შეცთომილსა, მომაქცეველმან მისმან კუალად აგნე მას.
5 | თუ შენი მტრის სახედარს ტვირთის ქვეშ მოყოლილს დაინახავ, ნუ მიატოვებ, გამოხსნაში დაეხმარე. | 5 | ხოლო უკუეთუ იხილო კარაული მტერისა შენისა დაცემული ტჳრთსა შინა მისსა, არა თანაწარჰჴდე მას, არამედ შეეწიო მას მის თანა.
6 | ღარიბი კაცის სამართალს ნუ გაამრუდებ. | 6 | არა გარდაჰგულარძნო სამართალი დავრდომილისაჲ საშჯელსა შინა მისსა.
7 | ერიდე სიცრუეს; უდანაშაულოს და მართალ კაცს ნუ მოკლავ, რადგან ბოროტმოქმედს არ გავამართლებ. | 7 | ყოვლისაგან სიტყჳსა ცრუჲსა განეშორო, უბრალოჲ და მართალი არა მოაკუდინო და უღმრთოჲ არა განამართლო ქრთამისათჳს.
8 | ქრთამს ნუ აიღებ, რადგან ქრთამი აბრმავებს თვალხილულს და ასხვაფერებს მართალთა საქმეებს. | 8 | და ქრთამი არა მიიღო, რამეთუ ქრთამი დააბრმობს თუალთა მხედველთასა და განაბოროტებს სიტყუათა მართალთა.
9 | მდგმურს ნუ შეავიწროვებ; თავად იცით მდგმურის ყოფა, რადგან მდგმურები იყავით ეგვიპტელთა ქვეყანაში. | 9 | და მწირი არა შეაწუხოთ, არცა შეაურვოთ, რამეთუ თქუენ უწყით სული მწირისაჲ, რამეთუ თქუენცა მწირ იყვენით ქუეყანასა ეგჳპტისასა.
10 | ექვს წელიწადს თესე მიწა და აიღე მისი მოსავალი. | 10 | ექუს წელ სთესვიდე ქუეყანასა შენსა და შეჰკრებდე ნაშრომთა მისთა.
11 | მეშვიდე წელს არ დაამუშავო, მიაგდე იგი, რომ საზრდო ჰქონდეთ შენი ერის ღარიბ-ღატაკებს, და რომ მისი ნარჩენები გარეულმა პირუტყვმა ჭამოს. ასევე მოიქეცი შენი ვენახისა და ზეთისხილის მიმართ. | 11 | ხოლო მეშჳდესა წელსა განტევებაჲ ჰყო და განუსუენო მას და ჭამდენ გლახაკანი ნათესავისანი, ხოლო დანაშთომთა მისთა ჭამდენ მჴეცნი ველურნი. ესრეთ უყო ვენაჴსა შენსა და ზეთის ხილოანსაცა შენსა.
12 | ექვს დღეს აკეთე შენი საქმეები, ხოლო მეშვიდე დღეს იუქმე, რათა შეისვენოს შენმა ხარმა და სახედარმა, სული მოითქვან შენი მხევლის შვილმა და მდგმურმა. | 12 | ექუს დღე იქმოდი საქმესა შენსა, ხოლო დღესა მეშჳდესა განისუენო, რათა განისუენოს ჴარმან შენმან და კარაულმან შენმან და რათა ილხინოს ძემან მჴევლისა შენისამან და მწირმან.
13 | რაც გითხარით, ყველაფერი დაიცავით; სხვა ღმერთების სახელი არ ახსენოთ, არ დასცდეს თქვენს ბაგებს. | 13 | ყოველნი რაოდენნი ვთქუენ თქუედა მომართ, დაიმარხენით და სახელი ღმრთისა სხუათა არა მოიჴსენოთ, არცა ისმეს პირთაგან თქუენთა.
14 | სამჯერ გამიმართე დღესასწაული წელიწადში. | 14 | სამთა ჟამთა წელიწადისათა იდღესასწაულოთ ჩემდა.
15 | უფუარობის დღესასწაული დაიცავი: შვიდ დღეს ჭამე ხმიადი, განკუთვნილ დროს, აბიბის თვეში, როგორც გიბრძანე, რადგან ამ დროს გამოხვედი ეგვიპტიდან. ხელცარიელი არავინ მეჩვენოს. | 15 | დღესასწაული უცომოთაჲ დაიმარხეთ, შჳდთა დღეთა შჭამდეთ უცომოსა ვითარ-იგი გამცენ შენ ჟამსა თთჳსა ახალთაჲსასაჲ, რამეთუ მას შინა გამოხუედ ეგჳპტით. არა მეჩუენო ცალიერი წინაშე ჩემსა.
16 | იზეიმე დღესასწაული შენი შრომის პირველნაყოფთა მოწევისა, რაც კი ყანაში დაგითესავს; და დღესასწაული კრეფისა წლის დამლევს, როცა შეუდგები ყანაში შენი ნამუშაკევის აკრეფას. | 16 | და დღესასწაული მკისა პირველისა ნაშრომთასაჲ ჰყო საქმეთა შენთა, რომელნიცა სთესნე აგარაკსა შენსა და დღესასწაული დასასრულისაჲ განსლვასა წელიწდისასა, შეკრებასა საქმეთა შენთასა აგარაკისაგან შენისა.
17 | წელიწადში სამჯერ ეჩვენოს უფალ ღმერთს ყოველი მამაკაცი. | 17 | სამთა ჟამთა წელიწდისათა ეჩუენოს ყოველი წული შენი წინაშე უფლისა ღმრთისა შენისა.
18 | საფუარზე არ დაგეღვაროს ჩემი საკლავის სისხლი, არ დარჩეს დილამდე ჩემი სადღესასწაულო ცხიმი. | 18 | არა აკუმივო ცომითა სისხლი საკუმეველისა ჩემისა, არცა დაიძინოს ცმელმან დღესასწაულისა ჩემისამან განთიადმდე.
19 | შენი მიწის პირველმოწეული ნაყოფი მიიტანე უფლის, შენი ღმერთის სახლში; არ მოხარშო თიკანი თავისი დედის რძეში. | 19 | დასაბამნი პირველთა ნაშრომთა ქუეყანისა შენისათანი შეიხუნე სახლად უფლისა ღმრთისა შენისა, არა შეაგბო კრავი სძითა დედისა მისისათა.
20 | აჰა, წაგიმძღვარებ ანგელოზს, რომ გიფარვდეს გზაში და მიგიყვანოს იმ ადგილას, რომელიც შენთვის გავამზადე. | 20 | და აჰა, მე წარვავლენ ანგელოზსა ჩემსა წინაშე პირსა შენსა, რათა დაგიცვას შენ გზასა ზედა, რათა შეგიყვანოს შენ ქუეყანასა, რომელი განგიმზადე შენ.
21 | უფრთხილდი, ისმინე მისი სიტყვა, ნუ გააჯავრებ, არ გაპატიებთ შეცოდებას, რადგან მასშია ჩემი ხელი. | 21 | ეკრძალე თავსა შენსა და ისმინე მისი. და ნუ ურჩ ექმნები მას, რამეთუ არა გრიდოს შენ, რამეთუ სახელი ჩემი არს მას ზედა.
22 | თუ დაუჯერებ და ყველაფერს აღასრულებ, რასაც გეუბნები, მტრად მოვეკიდები შენს მტრებს და შევავიწროვებ შენს შემავიწროებლებს. | 22 | უკუეთუ სმენით ისმინოთ ჴმისა ჩემისა და ჰყუნეთ ყოველი, რაოდენნიცა გრქუნე თქუენ. უკუეთუ ისმინნე სიტყუანი ჩემნი და ჰყვნე ყოველნი, რაოდენთა გეტყოდე შენ, მტერ ვექმნე მტერთა შენთა ღა წინა-აღუდგე წინააღმდგომთა შენთა.
23 | როდესაც წაგიძღვება ანგელოზი და მიგიყვანს ამორეველებთან, ხეთელებთან, ფერიზელებთან, ქანაანელებთან, ხივიელებთან, იებუსეველებთან და მე მოვსპობ მათ, | 23 | რამეთუ ვიდოდის ანგელოზი ჩემი წინამძღურად შენდა და შეგიყვანოს შენ აღმორეველისა მიმართ და ქეტელისა და ფერეზელისა და ქანანელისა და გერგესეველისა და ეველისა და იებოსელისა და აღვჴოცნე იგინი.
24 | თაყვანი არა სცე მათ ღმერთებს და არ ემსახურო, არ აკეთო მათებური საქმეები, არამედ ჩაშალე ისინი და დალეწე მათი სვეტები. | 24 | არა თაყუანი-სცე ღმერითა მათთა, არამედ დამჴობით დაამჴუნე იგინი და შემუსრვით შეჰმუსრნე სუეტნი მათნი.
25 | ემსახურეთ უფალს, თქვენს ღმერთს და გიკურთხებთ იგი პურსა და წყალს. არ გავაჭაჭანებ სნეულებას თქვენს შორის. | 25 | და ჰმსახურო უფალსა ღმერთსა შენსა და ვაკურთხო პური შენი და ღჳნოჲ შენი და წყალი შენი და გარე-მოვაქციო ყოველი დაჴსნილობაჲ შენგან.
26 | არ იქნება შენს ქვეყანაში მუცელმომწყდარი და ბერწი; ავავსებ შენი სიცოცხლის დღეებს. | 26 | არა იყოს უბიწოჲ, არცა ბერწი ქუეყანასა შენსა ზედა, რიცხჳ დღეთა შენთა აღვავსო.
27 | წინ წაგიმძღვარებ ჩემს შიშსა და ზარს, შევაძრწუნებ ყოველ ხალხს, ვისთანაც კი მიხვალ. ზურგს შევაქცევინებ შენთვის შენს მტრებს. | 27 | და შიში ჩემი წარვავლინო წინამძღურად შენდა და განვაცჳბრნე ყოველნი წარმართნი, რომელთაცა მიერ შენ განხჳდე მათ მიერ და მოგცნე წინააღმდგომნი შენნი მეოტად.
28 | კრაზანებს გავგზავნი თქვენს წინ და მოგაშორებენ ისინი ხივიელებს, ქანაანელებს და ხეთელებს. | 28 | და წარვავლინნე ბზიკნი უპირატეს შენსა და განასხნეს აღმორეველნი და ეველნი და ქანანელნი და ქეტელნი შენგან და ფერეზელნი და გერგესეველნი და იებოსელნი.
29 | არ მოგაშორებ მათ ერთ წელიწადს, რომ არ გაუკაცრიელდეს ქვეყანა და არ მოგეძალონ გარეული მხეცები. | 29 | არა განვჴადნე იგინი პირისაგან შენისა წელიწადსა ერთსა, რათა არა დაშთეს ქუეყანა ოჴრად და მრავალ იქმნენ შენ ზედა მჴეცნი მის ქუეყანისანი.
30 | თანდათანობით მოგაშორებ მათ, რომ მოასწრო გამრავლება და დაიმკვიდრო ქვეყანა. | 30 | მცირედ-მცირედ განვჴადნე იგინი შენგან, ვიდრემდის აღორძინდე და დაიმკჳდრო ქუეყანაჲ.
31 | დაგიდებ საზღვარს მეწამული ზღვიდან ფილისტიმელთა ზღვამდე, უდაბნოდან მდინარემდე, როდესაც ხელში ჩაგაგდებინებ ქვეყნის მკვიდრთ და მოიშორებ მათ. | 31 | და დავსხნე საზღვარნი შენნი ზღჳთ მეწამულით ვიდრე ფილისტიმისათ და უდაბნოჲთ ვიდრე მდინარედ დიდად ევფრატადმდე და მოგცნე ჴელთა თქუენთა მსხდომარენი ქუეყანასა მას ღა განვასხნე იგინი შენგან.
32 | ნუ შეეკვრები ნურც მათ და ნურც მათ ღმერთებს. | 32 | არა დასდვა მათ თანა და ღმერთთა მათთა თანა აღთქუმაჲ.
33 | არ უნდა იმკვიდრონ მათ შენს ქვეყანაში, რომ ცოდვა არ ჩაგადენინონ ჩემს მიმართ, რადგან თუ ემსახურე მათ ღმერთებს, მახეში გაებმები. | 33 | და არა დაადგრენ ქუეყანასა შენსა, რათა არა შემცოდე-გყონ შენ ჩემდა მომართ, რამეთუ უკუეთუ ჰმსახურო ღმერთთა მათთა, იგინი იყვნენ შენდა შესაბრკოლებელ.


† www.orthodoxy.ge † ძველი აღთქმა - გამოსვლა (თავი 24)

გამოსვლა

თავი ოცდამეოთხე

ახალი ქართულით ძველი ქართულით
1 | უთხრა მოსეს: ადით უფალთან შენ, აარონი, ნადაბი, აბიჰუ და ისრაელის სამოცდაათი უხუცესი, და შორიდან ეცით თაყვანი. | 1 | და მოსეს ჰრქუა: აღმოვედით ჩემდა შენ და აჰრონ და ნადაბ და აბიუდ და სამეოცდაათნი მოხუცებულთაგან ისრაჱლისათა და თაყუანის-სცენ შორით უფალსა.
2 | მხოლოდ მოსე მიუახლოვდეს უფალს, დანარჩენები არ მიუახლოვდნენ; ხალხი არ ავიდეს მასთან ერთად. | 2 | და მიეახლოს მოსე ხოლო ღმერთსა, ხოლო იგინი არა მიეახლნენ და ერი არა თანააღმოვიდეს მათ თანა.
3 | მივიდა მოსე და შეატყობინა ხალხს უფლის ნათქვამი, და ყველა სჯულდება; ერთხმად უპასუხა ხალხმა და უთხრა: ყველაფერს შევასრულებთ, რაც უბრძანებია უფალს. | 3 | ხოლო შევიდა მოსე და მიუთხრნა ერსა ყოველნი სიტყუანი ღმრთისანი და სამართალნი. და მიუგო ყოველმან ერმან ერთითა ჴმითა მეტყუელმან: ყოველნი სიტყუანი, რომელთა იტყოდა უფალი, ვყვნეთ და ვისმინნეთ.
4 | დაწერა მოსემ უფლის სიტყვები; ადგა დილაადრიანად და აღმართა მთის ძირას სამსხვერპლო და თორმეტი სვეტი ისრაელის თორმეტი შტოს მიხედვით. | 4 | და დაწერნა მოსე ყოველნი სიტყუანი უფლისანი, აღიმსთო მოსე განთიად და აღაშენა საკურთხეველი ქუეშე მთასა მას და დასხნა ათორმეტნი ქვანი ათორმეტთაებრ ტომთა ისრაჱლისათა.
5 | გაგზავნა ისრაელიანთაგან ყმაწვილი კაცები და მათაც მიიტანეს აღსავლენი და შესწირეს უფალს ხარები სამადლობელ მსხვერპლად. | 5 | და წარავლინნა ჭაბუკნი ძეთა ისრაჱლისათანი და მოიხუნეს ყოვლად დასაწველნი და ამსხუერპლნეს მსხუერპლად მაცხოვარებისად ღმერთსა ჴბონი.
6 | აიღო მოსემ ნახევარი სისხლი და თასებში ჩაასხა, ხოლო ნახევარი სამსხვერპლოს ასხურა. | 6 | და მოიღო მოსე ზოგი იგი სისხლისა მის და შთაასხა ტაკუკსა, ხოლო ზოგი იგი აპკურა საკურთხეველსა.
7 | აიღო აღთქმის წიგნი და წაუკითხა ხალხს, თქვა ხალხმა: ყველაფერს აღვასრულებთ და შევისმენთ, რაც უბრძანებია უფალს. | 7 | და მოიღო წიგნი აღთქუმისაჲ და წარიკითხა ყურთა მიმართ ერისათა. და თქუეს: ყოველი, რაოდენი თქუა უფალმან, ვყოთ და ვისმინოთ.
8 | აიღო მოსემ სისხლი და მიასხურა ხალხს, თქვა: აჰა, სისხლი აღთქმისა, რომელიც დაგიდოთ უფალმა ყველა ამ საქმეზე. | 8 | ხოლო მოიღო მოსე სისხლი, აპკურა ერსა და თქუა: აჰა სისხლი აღთქუმისა, რომელი აღთქუმა-ყო ღმერთმან თქუენდა მომართ ყოველთა ამათ სიტყუათათჳს.
9 | ავიდნენ მოსე, აარონი, ნადაბი, აბიჰუ და ისრაელიანთა სამოცდაათი უხუცესი. | 9 | და აღვიდა მოსე და აჰრონ და ნადაბ და აბიუდ და სამეოცდათნი მოხუცებულთაგან ისრაჱლისათა.
10 | იხილეს მათ ისრაელის ღმერთი; მის ფერხთით იყო რაღაც მსგავსი საფირონის ქვაფენილისა, სუფთა როგორც თავად ზეცა. | 10 | და იხილეს ადგილი, რომელსა დგა მუნ ღმერთი ისრაჱლისა და ქუეშე ფერჴთა მისთა, ვითარცა ნაქმარი ქვისა საპფირონისაჲ და ვითარცა სახე სამყაროჲსა ცისაჲ სიწმიდითა.
11 | ისრაელიანთა თავკაცებზე არ აღუმართავს ხელი; ხედავდნენ ღმერთს, ჭამდნენ და სვამდნენ. | 11 | და რჩეულთაგანი ისრაჱლისათა არა ჴუებულ იქმნა არცა ერთი, და იხილეს ადგილი ღმრთისაჲ და ჭამეს და სუეს.
12 | უთხრა უფალმა მოსეს: ამოდი ჩემთან მთაზე და აქ იყავი; მოგცემ ფიქალებს - რჯულსა და მცნებებს, მათ დასამოძღვრად რომ დავწერე. | 12 | და ჰრქუა უფალმან მოსეს: აღმოვედ ჩემდა მომართ მთად და იყავ მუნ და მიგცნე შენ ფიცარნი ქვისანი, შჯული და მცნებანი, რომელნი დავწერენ შჯულისდებად მათდა.
13 | ადგა მოსე და მისი მსახური იესო, და ავიდა მოსე ღვთის მთაზე. | 13 | და აღდგა მოსე და ისო, წინაშემდგომი მისი, აღვიდეს მთასა ღმრთისასა.
14 | ხოლო უხუცესებს უთხრა: აქ იყავით, ვიდრე თქვენთან მოვბრუნდებით; აჰა, თქვენთან იქნებიან აარონი და ხური. თუ ვისმე რამე საქმე გაუჩნდა, მათ მიაკითხოს. | 14 | და მოხუცებულთა ჰრქუა: და დაყუდენით მანდა, ვიდრემდის მოვიქცეთ თქუენდა მომართ და აჰა, აჰრონ და ორ თქუენ თანა, უკუეთუ რაჲმე დაემთხჳოს საშჯელი, მივიდოდე მათდა მიმართ.
15 | ავიდა მოსე მთაზე და დაფარა ღრუბელმა მთა. | 15 | და აღვიდა მოსე მთად და დაფარა ღრუბელმან მთაჲ.
16 | მოეფინა უფლის დიდება სინაის მთას. ექვს დღეს ეფარა მას ღრუბელი და მეშვიდე დღეს მოუწოდა უფალმა ღრუბლიდან. | 16 | და გარდამოჴდა დიდებაჲ ღმრთისაჲ მთასა ზედა სინასა და დაფარა იგი ღრუბელმან ექუს დღე. და უწოდდა უფალი მოსეს დღესა მეშჳდესა საშუალით ღრუბლისათ.
17 | გამოჩნდა უფლის დიდება მოგიზგიზე ცეცხლივით ისრაელიანთა თვალწინ. | 17 | ხოლო სახე დიდებისა უფლისაჲ ვითარცა ცეცხლი მოტყინარე თხემსა ზედა მთისასა წინაშე ძეთა ისრაჱლისათა.
18 | შევიდა მოსე ღრუბელში და ავიდა მთაზე. ორმოცი დღე და ორმოცი ღამე იყო მოსე მთაზე. | 18 | და შევიდა მოსე საშუალ ღრუბლისა და აღვიდა მთად და იყო მუნ მთასა ზედა ორმეოცთა დღეთა და ორმეოცთა ღამეთა.


† www.orthodoxy.ge † ძველი აღთქმა - გამოსვლა (თავი 25)

გამოსვლა

თავი ოცდამეხუთე

ახალი ქართულით ძველი ქართულით
1 | ასე უთხრა უფალმა მოსეს: | 1 | და იტყოდა უფალი მოსეს მიმართ მეტყუელი:
2 | უთხარი ისრაელიანებს, შესაწირავი ამიკრიფონ. ყველასგან, ვისაც გული უთქვამს, ამიკრიფეთ შესაწირავი. | 2 | არქუთ ძეთა ისრაჱლისათა და მიიხუენით ჩემთჳს დასაბამნი ყოველთაგან ნაყოფთა, რომელთაცა სთნდეს გულსა, მიიხუენით დასაბამნი ჩემთჳს.
3 | აი, შესაწირავი, რომელიც უნდა აკრიფოთ მათგან: ოქრო, ვერცხლი და ბრინჯაო. | 3 | და ესე არს ნაყოფი, რომელი მიიღო მათგან: ოქროჲ, ვეცხლი, რვალი,
4 | ლურჯი, ძოწეული და ჭიაფერი მატყლი, სელი და თხისური. | 4 | ჳაკინთი, პორფირი, ძოწეული ორკეცი, და ბისონი ძახილი და ბალანი თხათაჲ,
5 | დათრიმლული ცხვრის ტყავები და თახაშის ტყავები და ურთხელის ძელები. | 5 | და ტყავნი მეწამულ-ქმნილნი და ტყავნი ჳაკინტინი და შეშანი ულპოლველნი,
6 | გასანათებელი ზეთი და სურნელებანი მირონისათვის და საკმევლისათვის. | 6 | ზეთი და სასაკუმევლე, ნელსაცხებელი და საკუმეველი,
7 | სარდიონის თვლები და ეფოდისა და სამკერდულის მოსაოჭავი თვლები. | 7 | და ქვანი სარდიონნი და ქვანი საწახნაგებელნი სამჴართათჳს და პოდირისაჲ.
8 | გამიკეთონ საწმიდარი, რომ დავივანო მათ შორის. | 8 | და მიქმნე მე სიწმიდე და გეჩუენებოდი თქუენ შორის.
9 | როგორც მე გაჩვენებთ სავანის სახეს და მთელი მისი მოწყობილობის სახეს, იმგვარად გააკეთეთ ყველაფერი. | 9 | და მიქმნე მე ყოვლისა მისებრ, რაოდენი მე გიჩუენო შენ მთასა ზედა მაგალითი კარვისაჲ და მაგალითი ჭურჭელთა მისთაჲ.
10 | გააკეთონ კიდობანი ურთხელისგან; სიგრძე ორნახევარი წყრთა, სიმაღლე - ერთნახევარი წყრთა. | 10 | ეგრეთ ჰქმნა. და ჰქმნა კიდობანი წამებისა ძელთაგან ულპოლველთა ორი წყრთა და ნახევარი სიგრძე და წყრთა და ნახევარი სივრცე მისი და წყრთა და ნახევარი სიმაღლე მისი.
11 | ხალასი ოქროთი მოჭედე შიგნიდან და გარედან და ოქროს გვირგვინი შემოავლე ირგვლივ. | 11 | და ოქრომოსილ-ჰყო იგი ოქროჲთა წმიდითა შინათ და გარეთ, ოქრომოსილ-ჰყო იგი და ჰყვნე თხზულნი ოქროჲსანი ქცეულნი გარემოჲს მისსა.
12 | ოთხი ოქროს რგოლი ჩამოასხი და ოთხსავე კუთხეში მიუმაგრე; ორი რგოლი ერთ მხარეს, ორი რგოლი მეორე მხარეს. | 12 | და განშჭედნე იგინი ოთხად ბეჭდად ოქროსად და დაჰსხნე ოთხთა კიდეთა ზედა ორნი ბეჭედნი ერთსა კიდესა ზედა და ორნი ბეჭედნი სხუასა კიდესა ზედა.
13 | გამოთალე კეტები ურთხელისგან და ოქროთი მოჭედე. | 13 | და ჰქმნე აღსაღებელნი ძელთაგან ულპოლველისა და ოქრომოსილ-ჰყვნე იგინი ოქროჲთა.
14 | კეტები რგოლებში გაუყარე კიდობნის გვერდების გასწვრივ, ისე რომ კიდობნის ტარება შეიძლებოდეს. | 14 | და განუხუნე აღსაღებელნი იგი ბეჭედთა შინა, რომელნი არიან კიდეთა ზედა კიდობნისათა აღებად კიდობნისა მათ მიერ.
15 | კიდობნის რგოლებში უნდა იყოს გაყრილი კეტები, არასოდეს არ გამოაძროთ. | 15 | ბეჭედთა შინა კიდობნისა მის აღთქმისათა იყვნენ აღსაღებელნი შეურრყეველ.
16 | ჩასდებ კიდობანში აღთქმას, რომელსაც მოგცემ. | 16 | და შთაჰსხნე კიდობანსა შინა წამებანი, რომელნიცა მოგცნე შენ.
17 | გაუკეთებ სახურავს ხალასი ოქროსგან, სიგრძე ორნახევარი წყრთა იქნება, ერთნახევარი წყრთა - სიგანე. | 17 | და ჰქმნა სალხინებელი ზედა დასადებელი ოქროჲსა წმიდსაჲ ორი წყრთა და ნახევარი სიგრძე მისი და წყრთა და ნახევარი სივრცე მისი.
18 | ოქროსგან გამოჭედავ ორ ქერუბიმს და სახურავის ორსავე კიდეზე დაამაგრებ. | 18 | და ჰქმნე ორნი ქერობინნი ოქროჲსანი წახნაგებულნი და დაჰსხნე იგინი ორკერძოთაგანვე კიდეთა სალხინებელისათა.
19 | ერთ ქერუბიმს ერთს კიდეზე დაამაგრებ, მეორე ქერუბიმს - მეორე კიდეზე. სახურავის ზემოთ ორსავე კიდეზე დაამაგრე ქერუბიმები. | 19 | და იქმნნენ ქერობინი ერთი კიდისა ამისგან და ქერობინი ერთი კიდისაგან მეორისა სალხინებელისა მის.
20 | თავსზემოთ ჰქონდეთ ფრთები გადმოშლილი ქერუბიმებს, რომ ფრთებმა დაფარონ სახურავი; პირი ერთმანეთისკენ ჰქონდეთ მიქცეული, სახურავს უნდა დაჰყურებდნენ ქერუბიმები. | 20 | და ჰქმნნე ორნი ქერობინნი ორთა ზედა კიდეთა მისთა, იყვნენ ქერობინნი განმპყრობელნი ფრთეთანი ზედა კერძო მაგრილობელნი ფრთეებითა მათითა სალხინებელსა ზედა და პირნი მათნი ურთიერთას მიმართ სალხინებელისა მიმართ, იყვნენ პირნი ქერობინთანი. და დასდვა სალხინებელისა კიდობანსა ზედა ზენათ.
21 | ზემოდან დაადე სახურავი კიდობანს, ხოლო კიდობანში მოწმობა ჩადე, რომელსაც მე მოგცემ. | 21 | და კიდობანსა შინა დაჰსხნე საიდუმლონი, რომელნიცა მიგცნე შენ.
22 | მანდ მოგევლინები ხოლმე, სახურავზე, ორ ქერუბიმს შორის, მოწმობის კიდობანზე რომ არიან, და ყველაფერს გამოგიცხადებ, რაც ისრაელიანებისათვის უნდა გაბრძანებინოთ. | 22 | და გეცნობო მე შენ მუნით და გეტყოდი შენ ზენა კერძოჲთ, სალხინებლისათ საშუალ ორთა ქერობინთასა, რომელნი არიან კიდობანსა ზედა წამებისასა, ყოველთა მათებრ, რაოდენნიცა გამცენ შენ ძეთა მიმართ ისრაჱლისათა.
23 | გააკეთებ ტაბლას ურთხელისგან: სიგრძე ორი წყრთა იქნება, სიგანე - ერთი წყრთა, სიმაღლე - ერთნახევარი წყრთა. | 23 | და ჰქმნე ტაბლაჲ ძელთაგან ულპოლველისა ორი წყრთა სიგრძით და წყრთაჲ სივრცით და წყრთა და ნახევარი სიმაღლე მისი.
24 | წმიდა ოქროთი მოჭედავ მას და ირგვლივ ოქროს გვირგვინს შემოავლებ. | 24 | და აქმნნე მას კიდენი ოქროჲსა წმიდისანი თხზვით გარემო.
25 | ერთი მტკაველი სიმაღლის კედელი გაუკეთე ირგვლივ და ოქროს გვირგვინი შემოავლე კედელს. | 25 | და აქმნე მას გჳრგჳნი ოთხგოჯეული გარემოჲს და აქმნე ქუეით თხზული გარემოჲს გჳრგჳნისა.
26 | ოთხი ოქროს რგოლი გაუკეთე და ოთხსავე კიდეზე ოთხსავე ფეხთან მიუმაგრე. | 26 | და აქმნე მას ოთხნი ბეჭედნი ოქროჲსანი და დაასხნე ბეჭედნი იგი ოთხთა ზედა კერძოთა ფერჴთა მისთასა.
27 | კეტების გასაყრელად უნდა იყოს რგოლები კედლებზე, ტაბლის ტარება რომ შეიძლებოდეს. | 27 | გჳრგჳნსა ქუეშე, და იყვნენ ბეჭედნი იგი შესაცუმელად აღსაღებელთა მათ, რათა აღიღებოდის მათ მიერ ტაბლაჲ იგი.
28 | გამოთალე კეტები ურთხელისგან და ოქროთი მოჭედე; მათი მეშვეობით ატარონ ტაბლა. | 28 | და ჰქმნნე აღსაღებელნი იგი ძელთაგან ულპოლველთა და ოქროჲთა, მოსილ-ჰყვნე იგინი ოქროჲთა წმიდითა და აღიღებოდის მათ მიერ ტაბლაჲ იგი.
29 | გააკეთე მისთვის თეფშები, კოვზები, თასები და საღვრელის დასაღვრელი სამწდეოები; ხალასი ოქროსგან გააკეთე. | 29 | და ჰქმნე პინაკები მისი და ფიალები და ტაკუკები და ბარძიმები და შთასაყოფელები, რომლითა შესწირვიდე მათ მიერ, ოქროჲსაგან წმიდისა ჰქმნნე იგინი.
30 | მუდამ გეწყოს ტაბლაზე ჩემს წინაშე დასადებელი პური. | 30 | დააგნე ტაბლასა ზედა პურნი საწინაშონი წინაშე ჩემსა მარადის.
31 | გააკეთე სასანთლეები ხალასი ოქროსგან; ნაჭედი უნდა იყოს სასანთლე; მისი ღერო, რტოები, ჯამები, კვირტები და ყვავილები გამობურცული უნდა იყოს. | 31 | და ჰქმნე სასანთლე ოქროჲსაგან წმიდისა, წახნაგებულად ჰქმნე სასანთლე. ღერი მისი და ლელწმის სახენი და ტაკუკნი და ბირთჳს სახენი და შროშანნი მისგან იყვნენ.
32 | ექვსი რტო უნდა გამოდიოდეს ღეროდან: სასანთლის სამი რტო ერთი მხრიდან, სასანთლის სამი რტო მეორე მხრიდან. | 32 | და ექუსნი ლელწმის სახენი გამოვიდოდინ გუერდთაგან: სამნი ლელწმის სახენი სასანთლისანი გუერდისაგან მისისა ერთისა და სამნი ლელწმის სახენი გუერდისაგან მეორისა.
33 | სამი ნუშისებური ჯამი ერთ რტოზე, კვირტი და ყვავილი; სამი ნუშისებური ჯამი მეორე რტოზე, კვირტი და ყვავილი. ასე ექვსსავე რტოზე, რომლებიც სასანთლის ღეროდან გამოდიან. | 33 | და სამნი ტაკუკნი დაწესებულნი ნიგუზის მსგავსნი: ერთი ლელწმის სახე, ერთსა - ბირთჳს სახესა და შროშანსა და სამნი ტაკუკნი დაწესებულნი ნიგუზის მსგავსნი: ერთი ლელწმის სახე, ერთსა - ბირთჳს სახესა და შროშანსა, ესრეთ ექუსთა ლელწმის სახეთა გამომავალთა სასანთლისაგან.
34 | სასანთლის ღეროზე კი ოთხი ნუშისებური ჯამი, თავ-თავისი კვირტებითა და ყვავილებით. | 34 | და სასანთლესა მას ოთხნი ტაკუკნი დაწესებულნი ნიგუზის მსგავსნი ბირთჳს სახენი და შროშანნი მისნი.
35 | ერთი კვირტი ორ რტოს ქვეშ, ერთი კვირტი კიდევ ორ რტოს ქვეშ, და ერთი კვირტიც კიდევ ორ რტოს ქვეშ, ექვსსავე რტოს ქვეშ, რომლებიც სასანთლის ღეროდან გამოდიან. | 35 | ბირთჳს სახე ქუეშე: ორთა ლელწმის სახეთა მისგან და ბირთჳს სახე ქუეშე ორთა ლელწმის სახეთა მისგან, ესრეთ ექუსნი ლელწმის სახენი გამომავალნი სასანთლისაგან.
36 | მათი კვირტები და რტოები ერთიანი უნდა იყიოს. ერთიანად უნდა იყოს ნაჭედი მთლიანი ხალასი ოქროსაგან. | 36 | ბირთჳს სახენი და ლელწმის სახენი მისგან იყვნენ ყოველი წახნაგებული, ერთისაგან ოქროჲსა წმიდისა.
37 | გაუკეთე შვიდი ლამპარი, რომ აანთონ ეს ლამპრები მისი წინა მხარის გასანათებლად. | 37 | და ჰქმნე სასანთლენი მისნი შჳდნი და ზედა დაჰსხნე სანთელნი მისნი და ნათობდენ ერთისაგან პირისა.
38 | მაშები და აქანდაზები ხალასი ოქროსაგან გააკეთე. | 38 | და მოსაყოფელი მისი და ქუეშე შესადგმელი მისი ოქროჲსაგან წმიდისა.
39 | ერთი ქანქარი ხალასი ოქროსაგან გააკეთონ იგი მთელი ამ მოწყობილობითურთ. | 39 | ტალანტისაგან ოქროჲსა წმიდისა ჰქმნნე ყოველნი ესე ჭურჭელნი.
40 | იცოდე, იმ სახის მიხედვით გააკეთე ისინი, როგორც მთაზე იხილე. | 40 | იხილე, ჰქმნე წესისაებრ ჩუენებულისა შენდა მთასა ზედა.


† www.orthodoxy.ge † ძველი აღთქმა - გამოსვლა (თავი 26)

გამოსვლა

თავი ოცდამეექვსე

ახალი ქართულით ძველი ქართულით
1 | ხოლო სავანე დაგრეხილი სელის, ლურჯი, ძოწეული და ჭიაფერი ქსოვილის ათი ნაჭრისაგან გააკეთე; ზედ ქერუბიმები ამოქარგე. | 1 | და კარავი ჰქმნე ათ ეზოებად ბისონისა ძახილისა და ჳაკინთისა და პორფირისა და ძოწეულისა ძახილისა; ქერობინად ქმნულად ქსოილად ჰქმნნე იგინი.
2 | თითოეული ნაჭრის სიგრძე ოცდარვა წყრთა იყოს, სიგანე - ოთხი წყრთა. ყველა ნაჭერი ერთი ზომის უნდა იყოს. | 2 | სიგრძე ეზოჲსა ერთისა ოცდარვა წყრთა და სივრცე ოთხ წყრთა ეზოჲსა ერთისა იყოს საზომი, იგივე იყოს ყოველთა ეზოთაჲ.
3 | ხუთი ნაჭერი ერთმანეთს გადაეკეროს, სხვა ხუთი ნაჭერი - ერთმანეთს. | 3 | ხუთნი ეზონი იყვნენ მახლობელნი ერთკერძო და ხუთნივე იგი იყვნენ შედგმულ მოყუასი მოყუასსა.
4 | ლურჯი კილოები გაუკეთე ერთ ნაჭერს კიდეზე, ბოლოში, გადანაკერთან; ასევე გაუკეთე უკანასკნელი ნაჭრის კიდეს მეორე გადანაკერთან. | 4 | და უქმნე მათ კილოები ჳაკინთისა ძგიდესა ზედა ეზოჲსა ერთისასა ერთისა კერძოჲსაგან შესაკინძველად და ესრეთ ჰყო ძგიდისაგან გარეგანისა ეზოჲსა შესაკინძველად მეორისა.
5 | ორმოცდაათი კილო გაუკეთე ერთ ნაჭერს; ორმოცდაათი კილო გაუკეთე ნაჭერს ბოლოში, მეორე გადანაკერთან. კილოები უნდა მიესადაგონ ერთმანეთს. | 5 | ხოლო ერგასისნი კილონი უქმნნე ეზოსა ერთსა და ერგასისნი კილონი უქმნნე კერძოსა ეზოჲსასა შესაკინძველად მეორისა, წინაშე პირსა წინა ემთხჳოს თჳთოეული მათი ურთიერთას.
6 | გააკეთე ორმოცდაათი ოქროს კაუჭი და შეჰკარი კაუჭებით ნაჭრები, რომ სავანე მთლიანი გამოვიდეს. | 6 | და ჰქმნნე კარშიკები ერგასისი ოქროჲსაჲ და შეაბრძჳლო ეზოები მოყუასი მოყუასსა კარშიკებითა და იყოს კარავი ერთი.
7 | დაამზადე თხისურის ნაჭრები სავანის გადასახურავად. თხუთმეტი ასეთი ნაჭერი დაამზადე. | 7 | და ჰქმნე გარდასაბურველი თმისა საფარველად კარვისა მის, ათერთმეტი გარდასაბურველი უქმნე მათ.
8 | ერთი ნაჭრის სიგრძე ოცდაათი წყრთა, სიგანე - ოთხი წყრთა; თერთმეტივე ნაჭერი ერთი ზომისა უნდა იყოს. | 8 | სიბრძე გარდასაბურველისაჲ ერთისაჲ იყოს ოცდაათი წყრთა და ოთხი წყრთა სივრცე გარდასაბურველისა ერთისაჲ, საზომი იგივე იყოს გარდასაბურველთა ათერთმეტთაჲ.
9 | ხუთი ნაჭერი ცალკე გადააკერე, ექვსი ნაჭერი - ცალკე; ორად მოკეცე მეექვსე ნაჭერი კარვის წინა მხარეს. | 9 | და შეიყვნენ ხუთნი გარდასაბურველნი ერთბამად და ექუსნი გარდასაბურველნი ერთბამად; და შემოჰკეცო მეექუსე იგი გარდასაბურველი წინაშე პირსა კარვისასა.
10 | გაუკეთე ორმოცდაათი კილო ბოლო ნაჭერს კიდეზე, გადანაკერთან, და ორმოცდაათი კილო მეორე ნაჭერს კიდეზე, გადანაკერთან. | 10 | და ჰქმნნე ღილნი ერგასისნი ძგიდესა ზედა გარდასაბურველისასა, რომელი შეეკინძებოდის მეორესა.
11 | გააკეთე ორმოცდაათი სპილენძის კაუჭი და გაუყარე კილოებს კაუჭები. შეკარი გადასახურავი, რომ ერთიანი იყოს. | 11 | და ჰქმნნე კარშიკნი რვალისანი ერგასისნი და შეაკინძო კარშიკები იგი კილოებითა მით, შეაბრძჳლნე გარდასაბურველნი და იყვნენ ერთ.
12 | გადასახურავს მორჩენილი ნაჭრის ნახევარი სავანის უკანა მხარეს იყოს ჩამოშვებული. | 12 | და შეუკეცო დამატებული გარდასაბურველთა შორის კარვისათა, ნახევრითა გარდასაბურველითა დაშთომილისათა დაჰბურო დამეტებული გარდასაბურველთა კარვისათა, დაჰბურო უკუანა კერძო კარვისა.
13 | სიგრძეზე მორჩენილი ნაჭრის ნაწილი სავანის ორივე მხარეს თითო წყრთაზე იყოს ჩამოშვებული, აქეთ და იქით, მის დასაფარავად. | 13 | წყრთაჲ ამიერ და წყრთაჲ იმიერ ნამეტავისაგან სიგრძისა საბურველთასა გარდასაბურველთაგან კარვისათა იყოს დამფარველ გუერდთა ზედა კარვისათა ამიერ და იმიერ, რათა დაჰფარვიდეს.
14 | გააკეთე გადასაფარი დათრიმლული ცხვრის ტყავისგან. ზემო გადასაფარი თახაშის ტყავისგან. | 14 | და ჰქმნე საფარველიცა კარვისა ტყავნი ვერძთანი მეწამულად ღებულნი და ზედა საბურველნი ტყავნი ჳაკინთის ფერნი ზედა კერძო.
15 | დაამზადე ბოძები სავანისთვის აკაციის სწორი ძელებისგან. | 15 | და ჰქმნნე სუეტნი კარვისანი ძელთაგან ულპოლველთა.
16 | ათი წყრთა უნდა იყოს ბოძის სიგრძე, ერთნახევარი წყრთა - სიგანე. | 16 | ათ წყრთა სიგრძე ერთისა სუეტისა და წყრთა ერთ და ნახევარ
17 | ორ-ორი რიკი ჰქონდეს თითოეულ ბოძს, ერთმანეთს მისადაგებული. ასე გაუკეთე კარვის ყოველ ბოძს. | 17 | სივრცე ერთისა ორნი იდაყუნი სუეტსა მას ერთსა, წინააღმდგომნი ერთი ერთისაჲ. ესრეთ უყო ყოველთა სუეტთა კარვისათა.
18 | დაამზადე ბოძები სავანისთვის: ოცი ბოძი სამხრეთ მხარეს. | 18 | და ჰქმნნე სუეტნი კარვისანი ოცნი სუეტნი ერთ კერძო ჩრდილოთ კერძო.
19 | ორმოცი ვერცხლის ფეხი გაუკეთე ქვეშ ოცივე ბოძს; ორ-ორი ფეხი ერთი ბოძის ქვეშ მისი ორი რიკისთვის და ორი ფეხი მეორე ბოძის ქვეშ მისი ორი რიკისთვის. | 19 | და ორმეოცი სუეტის თავები ვეცხლისა უქმნე ოცთა მათ სუეტთა, ორნი სუეტის თავნი ერთსა სუეტსა ორთავე კერძოთა მისთა.
20 | სავანის მეორე გვერდისთვის ჩრდილოეთ მხარეს ოცი ბოძი. | 20 | და ნაწილსა მეორესა სამხრით კერძოსა - ოცნი სუეტნი.
21 | და მათი ორმოცი ვერცხლის ფეხი, ორი ფეხი ერთი ბოძის ქვეშ, ორი ფეხიც მეორე ბოძის ქვეშ. | 21 | და ორმეოცნი სუეტის თავნი მათნი ვეცხლისანი, ორნი სუეტის თავნი ერთსა სუეტსა ორთავე კერძოთა მისთა.
22 | სავანის უკანა მხარეს, დასავლეთით, ექვსი ბოძი დადგი. | 22 | და უკუანა კერძო კარვისა ზღუად მიმართ ჰქმნნე ექუსნი სუეტნი.
23 | ორი ბოძი დაამზადე სავანის კუთხეებისთვის უკანა მხარისკენ. | 23 | და ორნი სუეტნი ჰქმნნე ყურეთა მის კარვისათა ზურგით კერძო.
24 | შეკრული უნდა იყოს ქვემოთ და ზემოთ ერთი რგოლით; ორივესთვის ასე უნდა იყოს; ორივე კუთხისთვის უნდა იყოს. | 24 | და იყვნენ სწორ ქუენა კერძო და მისებრვე იყუნენ სწოტნი სუეტის თავთაგან შესანაწევრებელად ერთად. ესრეთ უყო ორკერძოთავე მათ ორთა ყურეთა, რათა სწორ იყვნენ.
25 | რვა ბოძი და თექვსმეტი ვერცხლის ფეხი უნდა იყოს, ორ-ორი ფეხი თითოეული ბოძისთვის. | 25 | და იყვნენ რვანი სუეტნი და ხარისხნი მათნი ვეცხლისანი ათექუსმეტნი. ორნი ხარისხნი - სუეტსა ერთსა და ორნი ხარისხნი - სუეტსა ერთსა და ორთავე კერძოთა მისთა.
26 | დაამზადე ლარტყები ურთხელისგან ბოძებისთვის. ხუთი ლარტყი სავანის ერთ მხარეს, | 26 | და ჰქმნნე მოქლონნი ძელთაგან ულპოლველთა ხუთნი ერთსა სუეტსა ერთკერძო კარვისა.
27 | და ხუთი სავანის მეორე მხარეს; ხუთიც სავანის უკანა მხარეს, დასავლეთით. | 27 | და ხუთნი მოქლონნი ერთსა სუეტსა მეორესა კერძსა კარვისასა და ხუთნი მოქლონნი უკუანასა სუეტსა ზღუად მიმართსა კერძოსა კარვისასა.
28 | შუათანა ლარტყი ერთი კიდიდან მეორე კიდემდე უნდა გასდევდეს ბოძებს. | 28 | და მოქლონი იგი შუა მოქმედებდენ საშუალ სუეტთასა ერთისა კერძოჲსგან მეორისა კერძისა მიმართ.
29 | ბოძები ოქროთი მოჭედე; მისი რგოლები, ლარტყეების გასაყრელები ოქროსი გააკეთე; ლარტყებიც ოქროთი მოჭედე. | 29 | და სუეტნი იგი ოქრომოსილ ჰყვნე ოქროჲთა და ჰქმნნე ბეჭედნი ოქროჲსანი, რომელთა განაცუნე მოქლონნი იგი და ოქროვან-ჰყვნე მოქლონნი იგი ოქროჲთა.
30 | იმ წესით დადგი სავანე, როგორც მთაზე იხილე. | 30 | და აღჰმართო კარავი იგი სახისაებრ ჩუენებულისა შენდა მთასა ზედა.
31 | გააკეთე ფარდა ლურჯი, ძოწისფერი და ჭიაფერი ქსოვილისგან და გრეხილი სელისგან; ზედ ქერუბიმები უნდა იყოს ამოქარგული. | 31 | და ჰქმნე კრეტსაბმელი ჳაკინთისაგან და პორფირისა და ძოწეულისა ძახილისა და ბისონისა სთულისა, ნაქმარად ქსოილად ჰქმნე იგი ქერობინად.
32 | ურთხელის მოოქროვილ სვეტზე ჩამოკიდე; კაუჭები ოქროსი იყოს, ფეხები ვერცხლისა. | 32 | და დასდვა ოთხთა სუეტთა ზედა ულპოველთა, შემოსილთა ოქროჲთა და სუეტისთავნი მათნი ოქროჲსანი და ხარისხნი მათნი ოთხნი - ვეცხლისანი.
33 | ჩამოჰკიდე კრეტსაბმელი კაუჭებზე და შეიტანე მოწმობის კიდობანი კრეტსაბმელის უკან; კრეტსაბმელი გაგიმიჯნავთ წმიდა ადგილს წმიდათა წმიდასაგან. | 33 | და დასდვა კრეტსაბმელი სუეტთა მათ ზედა. და შეიღო მუნ უშინაგანეს კრეტსაბმელისა კიდობანი წამებისაჲ და განგიწვალებდეს თქუენ კრეტსაბმელი იგი შორის წმიდისა მის და შორის წმიდისა წმიდათასა.
34 | დაახურე სახურავი მოწმობის კიდობანს წმიდათა წმიდაში. | 34 | და დაჰფარო კრეტსაბმელითა კიდობანი იგი წამებისაჲ წმიდათა შინა წმიდათასა.
35 | დადგი ტაბლა კრეტსაბმელს გარეთ და ლამპარი ტაბლის პირდაპირ, სავანის გვერდით, სამხრეთით. | 35 | და დასდვა ტაბლა გარეშე კრეტსაბმელისა და სასანთლე წინაშე ტაბლისა სამხრად მიმართსა კერძოსა კარვისასა და ტაბლაჲ დასდვა ჩრდილოდ მიმართსა კერძოსა კარვისასა.
36 | გაუკეთე სავანის შესასვლელს ჩამოსაფარებელი ლურჯი, ძოწისფერი და ჭიაფერი ქსოვილისგან და გრეხილი, ნაქარგი სელისგან. | 36 | და ჰქმნე განსამარტებელი ჳაკინთისგან და პორფირისა და ძოწეულისა ძახილისა და ბისონისა სთულისა ნაქმრად ჭრელებულად:
37 | გააკეთე ჩამოსაფარებლისთვის ხუთი სვეტი ურთხელისგან და ოქროთი მოჭედე, კაუჭები ოქროსი იყოს. ხუთი სპილენძის ფეხი ჩამოასხი მათთვის. | 37 | და უქმნე კრეტსაბმელსა მას ხუთნი სუეტნი ხისაგან ულპოლველისა და ოქრომოსილ-ჰყვნე იგინი ოქროჲთა და სუეტის თავნი მათნი ოქროჲსანი და გამოადნვნე მათგან ხუთნი ხარისხნი რვალისანი.


† www.orthodoxy.ge † ძველი აღთქმა - გამოსვლა (თავი 27)

გამოსვლა

თავი ოცდამეშვიდე

ახალი ქართულით ძველი ქართულით
1 | გააკეთე სამსხვერპლო ურთხელისგან, ხუთი წყრთა ჰქონდეს სიგრძე, ხუთი წყრთა - სიგანე. ოთხკუთხა იყოს სამსხვერპლო და სამი წყრთა ჰქონდეს სიმაღლე. | 1 | და ჰქმნე საკურთხეველი ძელთაგან ულპოლველთა ხუთ წყრთა სიგრძე და ხუთ წყრთა სივრცე მისი, მოთხვითი იყოს საკურთხეველი იგი და სამი წყრთა სიმაღლე მისი.
2 | გაუკეთე რქები ოთხსავე კუთხეში; კუთხეებიდან უნდა ამოდიოდეს რქები. სპილენძით მოჭედე ისინი. | 2 | და უქმნნე რქანი ოთხთა კიდეთა მისთა. მისგანვე იყვნენ რქანი მისნი და დაჰფარნე იგინი რვალითა.
3 | გაუკეთე ქვაბები ნაცრისთვის, ნიჩბები, ჩანგლები და აქანდაზები. მისი ყველა იარაღი სპილენძისგან გააკეთე. | 3 | და უქმნნე გჳრგჳნი საკურთხეველსა, დასაბურავი მისი და ფიალები მისი და ფუცხუები მისი და საცეცხური მისი და ყოველი ჭურჭელი მისი ჰქმნე რვალისა.
4 | გაუკეთე ბადისებური ცხაური სპილენძისაგან; გაუკეთე ბადეს სპილენძის ოთხი რგოლი ოთხსავე კუთხეში. | 4 | და უქმნე ლანძჳ ბადის სახე რვალისაჲ და აქმნე ლანძუსა ოთხნი ბეჭედნი რვალისანი ოთხთა კიდეთა მისთა.
5 | ქვეშიდან შეუდგი იგი სამსხვერპლოს. ბადე სამსხვერპლოს შუამდე უნდა სწვდებოდეს. | 5 | და შემოუდრიკნე იგინი ლანძუსა მას საკურთხეველისასა ქუეშე კერძო, ხოლო იყოს ლანძჳ იგი ვიდრე ნახევრადმდე საკურთხეველისა.
6 | გაუკეთე კეტები სამსხვერპლოს, ურთხელის კეტები, და სპილენძით მოჭედე. | 6 | და უქმნე აღსაღებელი საკურთხეველსა მას ძელთაგან ულპოლველთა და გარე შეჰრვალნე იგინი რვალითა.
7 | რგოლებში გაუყარე კეტები; სამსხვერპლოს ორივე მხარეს იყოს კეტები მის სატარებლად. | 7 | და განუხუნე აღსაღებელნი იგი ბეჭედთა მათ და იყვნენ აღსაღებელნი იგი ორთავე გუერდთა საკურთხეველისათა აღსაღებელად მისსა.
8 | ღრუ გააკეთე იგი, ფიცრებისგან; როგორც მთაზე გეჩვენა, ისე გააკეთონ. | 8 | გრძელოვნად ფიცრედად ჰქმნე იგი ჩუენებულისაებრ შენდა მთასა ზედა, ეგრეთ ჰქმნნე.
9 | ეზო გაუკეთე სავანეს; სამხრეთ მხარეს ფარდები ჰქონდეს ეზოს გრეხილი სელისგან, ასი წყრთა სიგრძისა ერთ მხარეს. | 9 | და ჰქმნე ეზოჲ ტაძრისა კერძოჲსაჲ სამხრად მიმართსა, კრეტსაბმელი ეზოჲსაჲ ბისონისგან ძახილისა, სიგრძე - ასი წყრთაჲ ერთისა მის მომრგულებისაჲ.
10 | ოცი სვეტი და ოცი მისი კვარცხლბეკი სპილენძისა; სვეტების კავები და მათი სამაგრები ვერცხლისა. | 10 | და სუეტნი მათნი ოცნი და ხარისხნი მათნი - ოცნი რვალისანი და კარშიკნი მათნი და მარწუხნი მათნი - ვეცხლისანი.
11 | ასევე ჩრდილოეთ მხარეს მთელს სიგრძეზე ასი წყრთა სიგრძის ფარდა და ოცი სვეტი ოცი სპილენძის კვარცხლბეკითურთ, სვეტების კავები და მისი სამაგრები ვერცხლისა. | 11 | ეგრეთვე კერძოსა აღმოსავლად მიმართსა - კრეტსაბმელი, ასი წყრთა სიგრძით და სუეტნი მისნი ოცნი - რვალისანი და ხარისხნი მისნი ოცნი - რვალისანი და კარშიკნი მისნი და მარწუხნი სუეტთანი და ხარსხნი - გარემოვეცხლულ ვეცხლითა.
12 | ეზოს სიგანეზე დასავლეთ მხარეს ორმოცდაათი წყრთა სიგრძის ფარდები; და ათი სვეტი მისი ათი კვარცხლბეკითურთ. | 12 | ხოლო სივრცე ეზოჲსა ზღჳთ კერძოჲსა - კრეტსაბმელი წყრთაჲ ერგასისი, სუეტნი მისნი - ათ და ხარისხნი მათნი - ათ.
13 | ეზოს სიგანეზე აღმოსავლეთის მხარეს ათი წყრთა ფარდა. | 13 | ხოლო სივრცე ეზოჲსა ჩრდილო კერძოჲსაჲ - კრეტსაბმელი წყრთაჲ ერგასისი, სუეტნი მათნი - ათ და ხარისხნი მათნი - ათ.
14 | თხუთმეტი წყრთა ფარდა ერთი ფრთისთვის და სამი სვეტი სამი კვარცხლბეკითურთ. | 14 | და ათხუთმეტი წყრთაჲ - სიმაღლე კრეტსაბმელთა ერთისა მის კერძოჲსათა, სუეტნი მათნი - სამ და ხარისხნი მათნი - სამ.
15 | მეორე ფრთისთვის თხუთმეტი ფარდა და სამი სვეტი სამი კვარცხლბეკითურთ. | 15 | და მეორისა კერძოჲსა - ათხუთმეტი წყრთაჲ სიმაღლე კრეტსაბმელთა, სუეტნი მათნი - სამ და ხარისხნი მათნი - სამ.
16 | ეზოს კარისთვის ჩამოსაფარებელი ოცი წყრთა ლურჯი, ძოწისფერი ქსოვილისაგან და გრეხილი სელისაგან მოქარგული; ოთხი სვეტი ოთხი კვარცხლბეკითურთ. | 16 | და ბჭესა მას ეზოჲსასა საბურველი - ოცი წყრთაჲ სიმაღლით ჳაკინთისაგან და პორფირისა და ძოწეულისა ძახილისა და ბისონისა გრეხილისა ჭრელად ნემსულისა სუეტნი მისნი - ოთხ და ხარისხნი მისნი - ოთხ.
17 | ეზოს ყველა სვეტს ირგვლივ ვერცხლის სამაგრები უნდა ჰქონდეს; კავები - ვერცხლის, ხოლო კვარცხლბეკები - სპილენძის. | 17 | ყოველნი სუეტნი ეზოჲსანი გარემოჲს - რვალისანი და მოვეცხლილნი ვეცხლითა, სუეტის თავნი მათნი - ვეცხლისანი და ხარისხნი მაინი - რვალისანი.
18 | ეზოს სიგრძე ასი წყრთა, სიგანე ორმოცდაათი წყრთა, სიმაღლე ხუთი წყრთა. ფარდები გრეხილი სელისა, კვარცხლბეკები სპილენძისა. | 18 | ხოლო სიგრძე ეზოჲსა - ასი ასსა თანა და სივრცე - ერგასისი ერგასისსა თანა, და სიმაღლე - ხუთ წყრთა ბისონისაგან გრეხილისა და ხარისხნი მათნი რვალისანი.
19 | სავანის ყველა ჭურჭელი, რაც კი იქ უნდა მოიხმარონ, ყველა მისი პალო და ეზოს ყველა პალო სპილენძის უნდა იყოს. | 19 | და ყოველი სამზადისი კარვისა და ყოველნი ჭურჭელნი და მანანი მის ეზოჲსანი - რვალისანი.
20 | უბრძანე ისრაელიანებს, მოგიტანონ ზეთისხილის ზეთი გასანათებლად, რომ მუდმივად ენთოს ლამპარი. | 20 | და შენ ამცენ ძეთა ისრაჱლისათა და მოიღე ზეთი ზეთთაგან უთხლეო, წმიდა, წურვილი სანთებლად, რათა მარადის ენთებოდის სასანთლე.
21 | სადღესასწაულო კარავში კრეტსაბმელის გარეთ, რომელიც ფარავს მოწმობის კიდობანს, ანთებული ჰქონდეთ იგი აარონს და მის შვილებს საღამოდან დილამდე უფლის წინაშე. ეს არის სამარადისო წესი ისრაელიანებისთვის თაობიდან თაობაში. | 21 | კარავსა შინა წამებისასა გარეშე კრეტსაბმელსა ზედა კერძოსა აღთქუმისასა ანთებდენ მას აჰრონ და ძენი მისნი მწუხრითგან ვიდრე განთიადადმდე წინაშე უფლისა შჯულად საუკუნოდ ნათესავსა შინა თქუენსა ძეთა მიერ ისრაჱლისათა.


† www.orthodoxy.ge † ძველი აღთქმა - გამოსვლა (თავი 28)

გამოსვლა

თავი ოცდამერვე

ახალი ქართულით ძველი ქართულით
1 | მიიახლოვე აარონი, შენი ძმა, თავის შვილებიანად ისრაელიანთაგან, რომ მღვდლობა გამიწიოს: აარონი და მისი შვილები: ნადაბი, აბიჰუ, ელიაზარი და ითამარი. | 1 | და შენ მოიყვანე თავისა მომართ შენისა აჰრონ, ძმაჲ შენი, და ძენი მისნი ძეთაგან ისრაჱლისათა მღდელობად ჩემდა, აჰრონ და ნადაბ და აბიუდ და ელეაზარ და ითამარ, ძენი აჰრონისნი.
2 | გაუწყვე წმიდა შესამოსელი აარონს, შენს ძმას, დიდებისთვის და დასამშვენებლად. | 2 | და უქმნე შესამოსელი წმიდაჲ აჰრონს, ძმასა შენსა, უქმნე პატივად და დიდებად.
3 | უთხარი ყველა გულბრძენ კაცს, რომელიც მე ავავსე სიბრძნის სულით, გაუწყონ შესამოსელი აარონს, რომ ჩემს მღვდლად იკურთხოს იგი. | 3 | და შენ მოუწოდე ყოველთა ბრძენთა გაგონებითა, რომელნი აღვავსენ სულითა მგძნობელობისათა და უქმნენ სამოსელი წმიდა აჰრონს სიწმიდედ, რომლითა მღდლობდეს ჩემდა.
4 | აი, შესამოსელი, რომელიც მათ უნდა გაუწყონ: სამკერდული, ეფოდი, წამოსასხამი, ნაქსოვი კვართი, თავსაბურავი და სარტყელი. გაუწყონ წმიდა შესამოსელი შენს ძმას აარონს და მის შვილებს, რომ მღვდლობა გამიწიონ მე. | 4 | და ესე არიან შესამოსელნი, რომელნი უქმნენ მკრდისა ზედა და სამჴარი და პოდირი და შესამოსელი ფესუედი და კიდარი და სარტყელი, და უქმნენ შესამოსელნი წმიდანი არონს და ძეთა მისთა მღდელობად ჩემდა.
5 | აიღონ ოქრო, ლურჯი, ძოწისფერი და ჭიაფერი ქსოვილი და სელი. | 5 | და მათ მოიღონ ოქროჲ და ძოწეული და ჳაკინთი და პორფირი და ბისონი.
6 | გააკეთონ ეფოდი ოქროსფერი, ლურჯი, ძოწისფერი და ჭიაფერი ქსოვილისგან და გრეხილი სელისაგან ოსტატურად. | 6 | და შექმნან სამჴარი ბისონისაგან გრეხილისა ნაქმრად ქსოილად ჭრელებულად.
7 | ორი მისამაგრებელი სამხრე უნდა ჰქონდეს ორსავე ბოლოში კიდეზე და იკვრებოდეს. | 7 | ორნი სამჴარნი იყვნენ მისნი, სხჳთა და სხჳთა თანა შემწყუმელნი მისნი, ორთავე კერძოთა ზედა განმარტებულნი.
8 | მისი სარტყელი იმგვარადვე ნახელავი უნდა იყოს - ოქროსფერი, ლურჯი, ძოწისფერი და ჭიაფერი ქსოვილისგან და გრეხილი სელისაგან გაკეთებული. | 8 | და ნაქსოჲ - სამჴართა, რომელ არს მას ზედა, ქმნულებისაებრ მისგანვე იყოს ოქროჲსაგან და ჳაკინთისა და პორფირისა და ძოწეულისა ძახილისა და ბისონისა გრეხილისა.
9 | აიღე ონიქსის ორი თვალი და ზედ ისრაელიანთა სახელები ამოკვეთე. | 9 | და მოიხუნე ორნი ქვანი სამარაგდონნი და სწახნაგნე მათ ზედა სახელნი ძეთა ისრაჱლისათანი.
10 | ექვსი ამ სახელთაგან ერთ თვალზე, დანარჩენი ექვსი სახელი მეორე თვალზე, მათი წარმოშობის მიხედვით. | 10 | და ექუსნი სახელნი - ქვასა ზედა ერთსა და ექუსნი სახელნი სხუანი - ქვასა მეორესა ნათესავთაებრ მათთა.
11 | ქვაზე ამომკვეთელის ხელოვნებით, როგორც საბეჭდავის ტვიფარს აკეთებენ, ამოტვიფრე ორ თვალზე ისრაელიანთა სახელები და ოქროს ბუდეებში ჩასვი. | 11 | საქმედ ქვის მოქმედებითისა ჴელოვნებისად წახნაგებად საბეჭდავისად სწახნაგნე ორნი ქვანი სახელებისაებრ ძეთა ისრაჱლისათასა, გამოსახულად და გამოწახნაგებულად ოქროჲთა ჰქმნე იგინი.
12 | მიამაგრე ეს ორი თვალი ეფოდის სამხრეებს, ისრაელიანთა სამახსოვრო თვლები. ატაროს ეს სახელები აარონმა თავის ორ სამხრეზე უფლის წინაშე სამახსოვროდ. | 12 | და დაჰსხნე ორნი იგი ქვანი მჴართა ზედა სამჴართასა, ქვანი მოსაჴსენებელისანი არიან ძეთა ისრაჱლისათანი და აღიღებდეს აჰრონ სახელებსა ძეთა ისრაჱლისათასა წინაშე უფლისა ორთა ზედა მჴართა მისთა მოსაჴსენებელად მათთჳს.
13 | ბუდეები ოქროსი გააკეთე. | 13 | და ჰქმნნე ფარის სახენი ოქროჲსაგან წმიდისა.
14 | და ორი ძეწკვიც ხალასი ოქროსი; წნულ თასმებად გააკეთე ისინი და მიამაგრე წნული ძეწკვები ბუდეებზე. | 14 | და ჰქმნნე ორნი ფესჳს სახენი ოქროჲსაგან წმიდისა აღრეული ყუავილთა თანა ნაქმრად თხზულებისა, და დასხნე ფესჳს სახენი იგი განთხზულნი ფარის სახეთა მათ ზედა დასასრულსა
15 | გააწყვე განკითხვის სამკერდული, ოსტატურად ნახელავი, ისევე როგორც ეფოდია გაწყობილი. ოქროსაგან, ლურჯი, ძოწეული და ჭიაფერი ქსოვილისგან და დაგრეხილი სელისაგან გააწყვე. | 15 | თანა მათსა წინაჲ კერძოჲთგან. და ჰქმნა სიტყჳერი მსჯავრთა მსგავსად ჭრელებულად შენაწევრებისაებრ სამჴართასა. ჰქმნა იგი ოქროჲსაგან და ჳაკინთისა და პორფირისა და ძოწეულისა გრეხილისა და ბისონისა ძახილისა.
16 | ოთხკუთხედი უნდა იყოს, ორკეცი. სიგრძით ერთი მტკაველი, სიგანითაც ერთი მტკაველი. | 16 | ჰმნე იგი მოთხვით. იყოს იგი მრჩობლ მტკავლეული სიგრძით და მტკავლეული სივრცით.
17 | ოთხრიგად გააწყვე მასზე თვლები თავის ბუდეებით; ერთ რიგში: ლალი, ტოპაზი და ზურმუხტი - პირველი რიგი. | 17 | და ქსოო მას შინა ნაქსოვი ქვათაგან ოთხ სტიქონი და სტიქონი ქვათაჲ იყოს: სარდიონი, პაზიონი, სამარაგდონი - სტიქონი.
18 | მეორე რიგი: ფირუზი, საფირონი და იასპი; | 18 | და სტიქონი მეორე - ანთრაკი და საპფირონი და იასპი.
19 | მესამე რიგი: იაგუნდი, აქატი და ამეთვისტო; | 19 | და სტიქონი მესამე - ლიგჳრი და აქატი და ამეთჳსოს.
20 | მეოთხე რიგი: ქრიზოლითი, ონიქსი და ბერილი. | 20 | და სტიქონი მეოთხე - ოქროქვაჲ და ბჳრილლიონი და ფრცხილი. გარემობურვილ ოქროჲთა იყვნენ სტიქონეულად სახელნი მათნი.
21 | ისრაელიანთა სახელების მიხედვით უნდა იყოს თვლები; თორმეტი თვალი მათი სახელების მიხედვით. თითოეულზე ამოტვიფრული უნდა იყოს თითო შტოს სახელი თორმეტიდან. | 21 | და ქვანი იყვნენ სახელთაებრ ძეთა ისრაჱლისათა ათორმეტ მსგავსად სახელთა მათთა წახნაგებულ ბეჭდებრ, თითოეული იყვნენ სახელსა ზედა ათორმეტთა ტომთასა.
22 | გაუკეთე სამკერდულს ხალასი ოქროს წნული ძეწკვი. | 22 | და ჰქმნნე სიტყჳერსა ზედა ფესუნი განთხზულნი ნაქმარად ჯაჭუედად ოქროსაგან წმიდისა.
23 | გაუკეთე სამკერდულს ორი ოქროს რგოლი და მიამაგრე ეს ორი რგოლი სამკერდულის ორსავე კიდეს. | 23 | და ჰქმნნე სიტყჳერსა ზედა ორნი ბეჭედნი ოქროჲსანი და დაჰსხნე ორნი იგი ბეჭედნი ორთა ზედა კიდეთა სიტყჳერისათა.
24 | გაუყარე ორი ოქროს წნული ორ რგოლში სამკერდულის კიდეზე. | 24 | და დაასხნე ორნი იგი ჯაჭუედნი ოქროჲსანი ორთა ზედა ბეჭედთა კიდესა თანა სიტყჳერისასა.
25 | მიამაგრე ორი წნული ძეწკვის ორივე ბოლო ბუდეებს და მიაბი ეფოდის სამხრეს წინა მხრიდან. | 25 | და ორნი მწუერვალნი ორთა ზედა ჯაჭუედთანი განუხუნე ორთა შინა შესაკრავთა და დაჰსხნე მჴართა ზედა სამჴრისათა შუბლსა თანა პირისა მისისასა.
26 | გააკეთე ორი ოქროს რგოლი და მიამაგრე სამკერდულის ორ კიდეს ნაპირზე, რომელიც ეფოდის შიდა მხარეს არის მოქცეული. | 26 | და ჰქნნე ორნი ბეჭედნი ოქროჲსანი და დაჰსხნე იგინი ორთა ზედა მწუერვალთა სიტყჳერისათა, კიდესა თანა მისსა, რომელ არს კერძოჲსა თანა სამჴართასა შინათ კერძო.
27 | გააკეთე ორი ოქროს რგოლი და მიამაგრე ეფოდის ორსავე სამხრეს ქვემოდან, წინა მხარეს, შესაკრავთან, ეფოდის სარტყელს ზემოთ. | 27 | და ჰქმნნე ბეჭედნი ოქროჲსანი და დაჰსხნე იგინი ორთა ზედა მჴართა სამჴრისათა ქუეშე კერძო პირით კერძოჲსა თანა შესაკრებელსა მათსა, ზედა კერძო ღონესა მას სამჴრისასა.
28 | გადააბან სამკერდულის რგოლები ეფოდის რგოლებს ლურჯი ძაფით, რომ არ ასცდეს სამკერდული ეფოდს და დამაგრდეს ეფოდის სარტყელს ზემოთ. | 28 | და შეჰკრვიდენ სიტყჳერსა ბეჭედსა ზედა მისსა ბეჭდისა მიმართ სამჴართასა გრეხილითა ჳაკინთისათა, რათა იყოს იგი ღონესა ზედა სამჴრისასა, და არა განჰყო სიტყჳერი სამჴრისაგან.
29 | თან ატაროს აარონმა ისრაელიანთა სახელები განკითხვის სამკერდულზე გულთან ახლოს უფლის წინაშე მუდმივ სამახსოვროდ, როცა საწმიდარში შევა ხოლმე. | 29 | და მოიხუნეს აჰრონ სახელნი ძეთა ისრაჱლისათანი სიტყჳერსა ზედა მშჯავრთასა მკრდითა თჳსითა შემავალმან წმიდად მიმართ საჴსენებელად სამარადისოდ წინაშე ღმრთისა.
30 | მიამაგრე განკითხვის სამკერდულს ურიმი და თუმიმი და ჰქონდეს ისინი აარონს გულთან ახლოს, როცა შევა უფლის წინაშე. ატაროს აარონმა მუდმივად ისრაელიანთა განკითხვა თავის გულთან ახლოს უფლის წინაშე. | 30 | და დაჰსხნე სიტყჳერსა ზედა მსჯავრისასა ფესუნი ჯაჭუედნი, ორთავე კიდეთა ზედა სიტყჳერისათა დაჰსხნე, და ორნი ფარის სახენი დაჰსხნე ორთავე ზედა მჴართა სამჴრისათა პირით კერძო, და დასდვა სიტყჳერსა ზედა მსჯავრისასა გამოცხადებაჲ და ჭეშმარიტებაჲ და იყვნენ მკერდსა ზედა აჰრონისასა, რაჟამს შევიდოდის წმიდად მიმართ წინაშე უფლისა და მიიხუნეს აჰრონ მშჯავრნი ძეთა ისრაჱლისათანი მკერდსა ზედა უფლისა მარადის.
31 | გააკეთე ეფოდის მოსასხამი მთლიანად ლურჯი ქსოვილისგან. | 31 | და ჰქმნა ქუეშეთსაცუმელი პოდირი ყოვლად ჳაკინთოვანი.
32 | შუაში თავის გასაყრელი უნდა ჰქონდეს, ამოჭრილის პირს ირგვლივ არშია უნდა გასდევდეს ნაქსოვისგან, როგორც ჯაჭვის პერანგის სათაურს, რომ არ შემოირღვეს. | 32 | და იყოს პირის გარემოჲსი დასაწყისისა მისისა საშუალო მქონებელი სირასა გარემო პირის გარემოჲსისა ნაქმარსა ქსოით და შესარწყუმელსა მის თანა ქსოილსა მისგანვე, რათა არა განიბძაროს.
33 | ამოქარგე მის კალთებზე ირგვლივ ბროწეულები ლურჯი, ძოწეული და ჭიაფერი ძაფით და ოქროს ეჟვნები ჩამოჰკიდე ირგვლივ მათ შორის. | 33 | და ჰქმნე ქუე ქუემოსა ზედა ქუეშეთსაცუმელისასა ქუეით, ვითარცა აღყუავებულთა ბროწეულთა ბროწეულებანი ჳაკინთისაგან და პორფირისა და მეწამულისა ძახილისა და ბისონისა გრეხილისა ქუე ქუემოსა ზედა ქუეშეთსაცუმელსა, ხოლო მითვე სახითა ბროწეულნი ოქროჲსანი და ეჟუანნი საშუალ მათსა გარემოჲს გარე ბროწეულთა თანა ოქროჲსასა.
34 | ოქროს ეჟვანი და ბროწეული, ოქროს ეჟვანი და ბროწეული მოსასხამის კალთაზე ირგვლივ. | 34 | ეჟუანი და ყუავილედი ქუე ქუემოჲსა ზედა ქუეშეთსაცუმელისასა გარემოჲს.
35 | ჰქონდეს ეს აარონს ღვთისმსახურების დროს; ისმოდეს მისი ხმა საწმიდარში შესვლისას უფლის წინაშე და იქიდან გამოსვლისას, რათა არ მოკვდეს. | 35 | და იყოს აჰრონ მსახურებასა შინა მისსა, ისმოდის ჴმაჲ მისი, შე-რა-ვიდოდის სიწმიდესა წინაშე უფლისა და გამო-რა-ვიდოდის, რათა არა მოკუდეს.
36 | გააკეთე ხალასი ოქროს ჯიღა და ამოტვიფრე მასზე ბეჭდის ტვიფარით: სიწმიდე უფლისათვის. | 36 | და ჰქმნა პეტალი ოქროჲსა წმიდაჲ და ჰსწახნაგო მას ზედა წახნაგებად ბეჭდისად სიწმიდე უფლისა.
37 | მიამაგრე იგი ლურჯი თასმით თავსაბურველს, თავსაბურველის წინა მხარეს უნდა იყოს. | 37 | და დასდვა იგი ჳაკინთსა ქუეშე გრეხილსა და იყოს მიტრასა ზედა, პირსა ზედა მიტრასასა იყოს.
38 | ეკეთოს აარონს შუბლზე და იტვირთოს აარონმა იმ შეწირულებათა ცოდვა, რომლებსაც შესწირავენ ისრაელიანები ყოველი შეწირვისას. მუდამ შუბლზე ეკეთოს, რომ წყალობა ჰქონდეთ უფლის წინაშე. | 38 | და იყოს შუბლსა ზედა აჰრონისასა და აღიხუნეს აჰრონ ცოდვანი წმიდათანი, რაოდენნიცა განწმიდნენ ძეთა ისრაჱლისათა, ყოველი მოსაცემელი წმიდათა მათთა, და იყოს შუბლსა ზედა აჰრონისსა სამარადისოდ მითუალულად მათთჳს წინაშე უფლისა.
39 | მოქსოვე სელის კვართი და გააკეთე სელის თავსაბურველი, სარტყელიც გააკეთე, ნაყშიანი. | 39 | დასკუნილნი სამოსელთაგან ბისონისაგან და ჰქმნა კიდარი ბისონისაჲ და სარტყელი ჰქმნა ნაქმარად ჭრელებულად.
40 | აარონის შვილებსაც გაუკეთე კვართები, გაუკეთე სარტყელები და ქუდებიც გაუკეთე სადიდებლად და დასამშვენებლად. | 40 | და ძეთაცა აჰრონისთა უქმნე სამოსელნი და სარტყელნი და კიდარნი, უქმნნე მათ დიდებად და პატივად.
41 | შემოსე ამ შესამოსელით შენი ძმა აარონი და მისი შვილები, ზეთი სცხე მათ, ხელი აუვსე და აკურთხე, რომ მღვდლობა გამიწიონ. | 41 | და შეჰმოსნე იგინი აჰრონს, ძმასა შენსა, და ძეთა მისთა მის თანა და სცხო მათ, და აღუვსნე მათ ჴელნი მათნი და განსწმიდნე იგინი, რათა მიმღდელობდენ მე.
42 | გაუკეთე მათ ტილოს საწმერთული შიშველი ხორცის დასაფარავად, ბარძაყებამდე უნდა წვდებოდეს. | 42 | და უქმნნე მათ საწვივენი სელისანი დაფარვად უშუერებასა სარცხჳნელისა მათისასა, წელთაგან ბარკალსხჳლადმდე იყოს.
43 | ჩაიცვამენ მას აარონი და მისი შვილები, როცა სადღესასწაულო კარავში შევლენ ან როცა სამსხვერპლოს მიუახლოვდებიან საწმიდარში მსახურებისთვის, რომ ცოდვა არ დაედოთ და არ დაიხოცონ. ეს არის სამარადისო წესი მისთვის და მისი შთამომავლობისთვის. | 43 | და ემოსნენ იგინი აჰრონს და ძეთა მისთა, რაჟამს შევიდოდიან კარავსა საწამებელსა, და ანუ რაჟამს შევიდოდიან მსახურებად საკურთხეველსა წმიდისა, და არა აღიღონ თავთა მათთა თანა ცოდვაჲ, რათა არა მოკუდენ შჯულად საუკუნოდ მისსა და თესლისა მისისა მის თანა.


† www.orthodoxy.ge † ძველი აღთქმა - გამოსვლა (თავი 29)

გამოსვლა

თავი ოცდამეცხრე

ახალი ქართულით ძველი ქართულით
1 | აი, რა უნდა გააკეთოთ მათი კურთხევისათვის, რომ მღვდლობა გამიწიონ. აიყვანე ერთი კურატი და ორი ჯანსაღი ჭედილა, | 1 | და ესე არიან, რომელნი უყვნე მათ, განწმიდენ იგინი, რათა მიმღდელობდენ მე იგინი, მოიყუანო ზუარაკი ზროხათაგან ერთი და ვერძნი უბიწონი ორნი.
2 | აიღე უფუარი პურები, ზეთში მოზელილი უფუარი ნამცხვრები და ზეთნაცხები უფუარი კვერები; ხორბლის გამტკიცული ფქვილისგან იყოს გამომცხვარი. | 2 | და პურნი უცომონი, გამოზელილნი ზეთითა, და ლელანგონი უცომონი, ცხებულნი ზეთითა, სამინდოსაგან იფქლისა ჰქმნნე იგინი.
3 | ჩააწყვე ერთ კალათაში და მოიტანე კალათით, კურატი და ორი ჭედილაც მოიყვანე. | 3 | და დააგნე იგინი ლანკნასა ზედა ერთსა და შესწირნე იგინი ლანკნითა მით და ზუარაკი და ორნი ვერძნი.
4 | მიიყვანე აარონი და მისი შვილები სადღესასწაულო კარვის შესასვლელთან და წყლით განბანე. | 4 | და აჰრონ და ძენი მისნი მოიყუანნე კართა ზედა კარვისა საწამებელისათა და განჰბანნე იგინი წყლითა.
5 | აიღე შესამოსელი და შემოსე აარონი კვართით, ეფოდის მოსასხამით, ეფოდით და სამკერდულით, წელზე ეფოდის სარტყელი შემოარტყი. | 5 | და მომხუმელმან შესამოსელთა წმიდათამან შეჰმოსო აჰრონ, ძმაჲ შენი, და სამოსელი პოდირი შესამოსლისაჲ და სამჴარი და სიტყჳერი, და შეაყო სიტყჳერი იგი სამჴარსა თანა.
6 | თავსაბურველი დაახურე თავზე და სიწმიდის ჯიღა მიუმაგრე თავსაბურველზე. | 6 | და დაადგა მიტრა თავსა ზედა მისსა და დასდვა პეტალი განწმედისაჲ მიტრასა ზედა.
7 | აიღე მირონი, თავზე დაასხი და სცხე. | 7 | და მოიღო ზეთი ცხებისა და დაასხა თავსა ზედა მისსა და სცხო მას.
8 | მისი შვილებიც მოიყვანე და ისინიც შემოსე კვართით. | 8 | და ძენი მისნი მოიყვანნე და შეჰმოსნე მათ შესამოსელნი და შეარტყნე მათ სარტყელნი.
9 | სარტყელი შემოარტყი მათ, აარონს და მის შვილებს; ჩაჩები შემოაგრაგნე და მათი იქნება მღვდლობა სამარადისო წესით; აუვსე ხელი აარონს და მის შვილებს. | 9 | და დაადგნე მათ კიდარნი და იყოს მათდა მღდელობაჲ ჩემი უკუნისამდე, და განასრულნე ჴელნი აჰრონისნი და ჴელნი ძეთა მისთანი.
10 | მიიყვანე კურატი სადღესასწაულო კარვის წინ და თავზე დაადონ ხელები კურატს აარონმა და მისმა შვილებმა. | 10 | და მოიყუანო ზუარაკი კართა თანა კარვისა საწამებელისათა და დაასხნენ აჰრონ და ძეთა მისთა ჴელნი მათნი თავსა ზედა ზუარაკისასა წინაშე უფლისა, კართა თანა კარვისა საწამებელისათა.
11 | დაკალი კურატი უფლის წინაშე, სადღესასწაულო კარვის შესასვლელთან. | 11 | და დაჰკლა ზუარაკი წინაშე უფლისა კართა თანა კარვისა საწამებელისათა.
12 | აიღე კურატის სისხლი და სცხე თითებით სამსხვერპლოს რქებს, ხოლო დანარჩენი სისხლი სამსხვერპლოს ძირს დაღვარე. | 12 | და მოიღო სისხლისაგან ზუარაკისა და სცხო რქათა საკურთხეველისათა თითითა შენითა, ხოლო სხუაჲ იგი ყოველი სისხლი მოჰღუარო ხარისხსა თანა საკურთხეველისასა.
13 | აართვი მთელი ქონი, შიგნეულს რომ აკრავს, ღვიძლის ქონი, ორივე თირკმელი მათი ქონითურთ და სამსხვერპლოზე დაწვი საკმევად. | 13 | და მოიღო ყოველი ცმელი მუცლისზედაჲ და ყური ღვიძლისაჲ და ორნი თირკუმელნი და ცმელი იგი მის ზედაჲ და აკუმიო და დააგო საკურთხვველსა ზედა.
14 | კურატის ხორცი, მისი ტყავი და განავალი ცეცხლში დაწვი ბანაკის გარეთ, რადგან ცოდვის მსხვერპლია ეს. | 14 | ხოლო ჴორცნი ზუარაკისანი და ტყავი მისი და სკორე მისი დასწუა გარეშე ბანაკისა, რამეთუ ცოდვისა არს.
15 | მოიყვანე ერთი ჭედილა და თავზე დაადონ ხელები აარონმა და მისმა შვილებმა. | 15 | და მოიყვანო ვერძი ერთი და დაასხნენ აჰრონ და ძეთა მისთა ჴელნი მათნი თავსა ზედა ზუარაკისასა.
16 | დაკალი ჭედილა, აიღე მისი სისხლი და ირგვლივ მოასხურე სამსხვერპლოს. | 16 | და დაჰკლა ვერძი, და მომღებელმან სისხლისა მისისამან მოჰღუარო საკურთხეველსა ზედა გარემო.
17 | ნაწილებად დასჭერი ჭედილა, გარეცხე შიგნეული და კიდურები და დააწყვე ისინი ამ ნაწილებზე და თავზე. | 17 | და ვვრძი განჰკუეთო ორად განაწილებით და განჰრცხნე შინაგანნი მისნი და ფერჴნი მისნი წყლითა და დაჰსხნე ორგანკუეთილებითა ზედა თავისა თანა მისისა.
18 | დაწვი საკმევად მთელი ჭედილა სამსხვერპლოზე, რადგან ეს აღსავლენი მსხვერპლია უფლისათვის, ამოდსაყნოსელი; საცეცხლო მსხვერპლია ეს უფლისთვის. | 18 | და აღიღო ვერძი სრულებით საკურთხეველსა ზედა და ყოვლად დასაწველ იყოს უფლისა სულად სულნელებისად.
19 | მოიყვანე მეორე ჭედილა და თავზე დაადონ ხელი ჭედილას აარონმა და მისმა შვილებმა. | 19 | და მოიბა ვერძი მეორე, დაასხნენ აჰრონ და ძეთა მისთა ჴელნი თავსა ზედა ვერძისასა.
20 | დაკალი ჭედილა, აიღე მისი სისხლი და სცხე აარონს ყურის ბიბილოზე, მის შვილებს მარჯვენა ყურის ბიბილოზე, მარჯვენა ხელის ცერზე და მარჯვენა ფეხის ცერზე, და ირგვლივ მოასხურე სისხლი სამსხვერპლოს. | 20 | და დაჰკლა იგი და მოიღო სისხლისაგან მისისა და სცხო ცმელსა აჰრონის ყურისასა მარჯუენესა, და მწუერვალთა ჴელისა მარჯუენისათა და მწუერვალთა ფერჴისა მარჯუენისათა და ცმელსა ყურისასა ძეთა მისთასა მარჯუენესა და მწუერვალთაჲ ჴელთა მათთა მარჯუენეთასა, და მწუერვალთა ფერჴთა მათთა მარჯუენეთასა, აპკურო სისხლი საკურთხეველსა.
21 | აიღე სამსხვერპლოზე დაღვრილი სისხლი და მირონი და ასხურე აარონს, მის შესამოსელს, მის შვილებს და მათ შესამოსელს. გაინათლება იგი და მისი შესამოსელი, და მასთან ერთად მისი შვილები და მათი შესამოსელი. | 21 | და მოიღო სისხლთაგან საკურთხეველისა და ზეთისაგან საცხებელისა, და აპკურო აჰრონს ზედა და შესამოსელსა მისსა ზედა და ძეთა ზედა მისთა და შესამოსელსა ზედა ძეთა მისთასა მის თანა, და განწმიდნეს იგი და სამოსელი მისი და ძენი მისნი და სამოსელნი ძეთა მისთა მის თანა, ხოლო სისხლი ვერძისა მოჰღუარო საკურთხეველსა ზედა გარემოჲს.
22 | აართვი ჭედილას ქონი, დუმა და ქონი შიგნეულს რომ აკრავს, ღვიძლის ბადექონი, ორივე თირკმელი, ქონიანად, მარჯვენა ბეჭი (რადგან ეს არის ხელავსების ჭედილა). | 22 | და მოიღო ვერძისაგან ცმელი მისი და ცმელი დამფარველი მუცლისაჲ და ყური ღჳძლისა და ორნი თირკუმელნი და მათ ზედა ცმელი და მარჯუენე მჴარი, რამეთუ განსრულებაჲ არს მისი.
23 | ერთი პურის კოკორი, ერთი ზეთიანი ნამცხვარი, ერთი კვერი ხმიადებიანი კალათიდან, უფლის წინაშე რომ დგას. | 23 | და პური ერთი ზეთისაგან და ლელანგოჲ ერთი ლანკლნისაგან უცომოთა დაგებულთასა წინაშე უფლისა.
24 | დაუწყვე ეს ყველაფერი ხელზე აარონს და მის შვილებს და შეარხიე უფლის წინაშე. | 24 | და დააგნე ყოველნი ჴელთა ზედა აჰრონისთა და ჴელთა ზედა ძეთა მისთასა და განაჩინნე იგინი განჩინებად წინაშე უფლისა.
25 | ხელიდან გამოართვი ეს ყველაფერი და აკმიე სამსხვერპლოზე აღსავლენ მსხვერპლად, კეთილსურნელებად უფლის წინაშე; საცეცხლო მსხვერპლია ეს უფლისათვის. | 25 | და მიითუალნეს იგინი ჴელთაგან მათთა და აღიხუნე იგინი საკურთხეველსა ზედა ყოვლად დასაწველობისასა სულად სულნელებისად წინაშე უფალსა, ნაყოფება არს უფლისა.
26 | აიღე ხელდასხმის ჭედილას მკერდი, აარონისთვის რომ არის განკუთვნილი, და შეარხიე იგი უფლის წინაშე. ეს იქნება შენი წილი. | 26 | და მოიღო მკერდი ვერძისაგან სრულებისასა, რომელ არს აჰრონისი, და განაჩინო იგი განჩინებად წინაშე უფლისა და იყოს შენდა ნაწილად.
27 | განათლე შესარხეველი მკერდი და აღსამართავი ბეჭი, რომლებიც შეირხა და აღიმართა ხელავსების ჭედილასაგან, აარონისა და მისი შვილებისთვის რომ არის განკუთვნილი. | 27 | და წმიდა-ჰყო მკერდი განჩინებული და მჴარი განჩინებისა, რომელი განჩინებულ არს და რომელი შეწირულ არს ვერძისაგან
28 | ეს იყოს აარონისთვის და მისი შვილებისოვის სამარადისო წესი ისრაელიანთაგან, რადგან აღმართვაა ეს და აღსამართავი უნდა იყოს ისრაელიანთაგან; სამადლობელო მსხვერპლიდან უნდა აღიმართოს იგი უფლისათვის. | 28 | სრულებისასა აჰრონისაგან და ძეთა მისთაგან შჯულად საუკუნოდ ძეთაგან ისრაჱლისათა, რამეთუ არს განჩინებული ესე და განჩინებაჲ იყოს ძეთაგან ისრაჱლისათა საკლველთაგან ცხორებისათა განჩინებული უფლისა.
29 | წმიდა შესამოსელი, აარონს რომ ეკუთვნის, მის შემდეგ მისი შვილებისა იქნება, რომ ამ შესამოსელში სცხონ მათ და აუვსონ ხელი. | 29 | და სამოსელი სიწმიდისა, რომელ არს აჰრონისსა, იყოს ძეთა მისთაცა მის თანა, ცხებად მათდა მათ შინა და განსრულებად ჴელთა მათთა.
30 | შვიდ დღეს უნდა ემოსოს ეს შესამოსელი მის შვილს, ვინც მის ნაცვლად იქნება მღვდლად და მოვა სადღესასწაულო კარავთან, რომ სამსახური გასწიოს საწმიდარში. | 30 | შჳდ დღე შეიმოსდეს მათ მღდელი, ნაცვალი მისი, ძეთა მისთაგანი, რომელი შევიდოდის კარვად საწამებელად მსახურებად მის შორისთა წმიდათა.
31 | აიყვანე ხელავსების ჭედილა და წმიდა ადგილზე მოხარშე მისი ხორცი. | 31 | და ვერძი სრულებისა მოიღო და შეაგბო ჴორცი მისი ადგილსა წმიდასა.
32 | სადღესასწაულო კარვის შესასვლელთან შეჭამონ აარონმა და მისმა შვილებმა ჭედილას ხორცი და პური, რომელიც კალათშია. | 32 | და შეჭამნენ აჰრონ და ძეთა მისთა ჴორცნი ვერძისანი და პურნი ლაკნისანი, კართა თანა კარვისა საწამებელისათა შეჭამნენ იგინი.
33 | შეჭამონ ეს, რომლითაც მიღებული აქვთ მიტევება ხელავსებისთვის და კურთხევისთვის. გარეშე კაცმა უნდა შეჭამოს, რადგან წმიდაა იგი. | 33 | რომელთა შინა წმიდა იქმნნეს, მათ შინა სრულ იქმნნეს ჴელნი მათნი და განწმდეს იგინი და სხუა ნათესავმან არა ჭამოს მათგან, რამეთუ არიან წმიდა.
34 | თუ დილისთვის დარჩა ხელავსების ხორცი და პური, ცეცხლში დაწვი მონარჩენი; არ იჭმევა, რადგან წმიდაა იგი. | 34 | ხოლო უკეთუ დაშთეს ჴორცთაგან სრულებისათაჲსა და პურთაგან ვიდრე განთიადმდე, დასწუა იგი ცეცხლითა და სხუანი არა იჭამნენ, რამეთუ სიწმიდენი არიან.
35 | ყველაფერი ისე გაუკეთე აარონსა და მის შვილებს, როგორც მე გიბრძანე. შვიდ დღეში აუვსე მათ ხელი. | 35 | და უყვნენ აჰრონს და ძეთა მისთა ყოველნი, რაოდენნი გამცნენ შენ. შჳდთა დღეთა განასრულნე ჴელნი მათნი.
36 | ცოდვის კურატი შესწირე ყოველდღიურად მისატევებელ მსხვერპლთან ერთად, ცოდვებს ჩამორეცხავ სამსხვერპლოდან, როცა მიტევებას მიიღებ მასზე, და ზეთს სცხებ, რომ განათლო იგი. | 36 | და ჴბოჲ ცოდვისა ჰქმნა დღესა განწმედისასა და წმიდა-ჰყო საკურთხეველი განწმედითა შენითა მას ზედა და სცხო მას. შჳდთა დღეთა განსწმიდო საკურთხეველი და წმიდა-ჰყო იგი და იყოს საკურთხეველი წმიდაჲ წმიდისა. ყოველი, რომელი შეეხოს საკურთხვველსა, განწმდეს.
37 | ცოდვის კურატი შესწირე ყოველდღიურად მიტევების მსხვერპლთან ერთად და ცოდვას მოაშორებ სამსხვერპლოს, როცა მიტევებას იქმ მასზე, ზეთს სცხებ და წმიდა ჰყოფ მას. |  |
38 | შვიდ დღეს ჰქმენ მიტევება. სამსხვერპლოზე და განწმიდე იგი, და წმიდათა წმიდა გახდება სამსხვერპლო. რაც კი მიეკარება სამსხვერპლოს, წმიდა გახდება ყველაფერი. |  |
39 | აი, რა უნდა გქონდეს გამზადებული სამსხვერპლოსთვის: ორი ერთწლიანი ბატკანი ყოველდღიურად, მუდმივად. | 37 | და ესენი არიან, რომელნი ჰქმნნე საკურთხეველსა ზედა ტარიგნი წელიწდეულნი უბიწონი, ორნი დღესა შინა მიმდემად ნაყოფებად სამიმდემოდ.
40 | ერთი ბატკანი დილისთვის გაამზადე, მეორე ბატკანი - საღამოსთვის. | 38 | კრავი ერთი ჰყო ცისკრად და კრავი მეორე ჰყო მიმწუხრი.
41 | ჰინის ნაოთხალ გამოხდილ ზეთში აზელილი ეფის მეათედი გამტკიცული ფქვილი და ჰინის ნაოთხალი ღვინო საღვრელად ერთი ბატკნისათვის. | 39 | და მეათედი სამინდოჲსა შესუარული ზეთითა წმიდითა ერთსა კრავსა თანა მეოთხედი სათუელისაჲ საღჳნისაჲ კრავსა ერთსა.
42 | მეორე ბატკანი საღამოსთვის გაამზადე. როგორც დილის ბატკანი, ესეც ფქვილთან და საღვრელთან ერთად ამოდ საყნოსელად საცეცხლო მსხვერპლად შესწირე უფალს. | 40 | და კრავი მეორე ჰქმნა მიმწუხრი მსხუერპლისაებრ საცისკროჲსა და შეწირვისაებრ მისისა ჰქმნა სულად სულნელებისად.
43 | მუდმივ აღსავლენ მსხვერპლად თაობიდან თაობაში სადღესასწაულო კარვის შესასვლელთან უფლის წინაშე, სადაც გამოგეცხადებით ხოლმე, რომ შენ გელაპარაკო. | 41 | ნაყოფებად უფლისა მსხუერპლი სამიმდემო ნათესავსა შინა თქუენსა კართა ზედა წინაშე უფლისა კარვისა საწამებელისათა, რომელთა შორის გეცნობო შენ მუნ ვიდრე ზრახვადმდე შენდა.
44 | აქ გამოვეცხადები ისრაელიანებს და განიწმიდება ჩემი დიდებით ეს ადგილი. | 42 | და უბრძანებდე მუნ ძეთა ისრაჱლისათა და განვწმიდნე მე დიდებითა ჩემითა.
45 | წმიდავყოფ სადღესასწაულო კარავს და სამსხვერპლოს, წმიდავყოფ აარონს და მის შვილებს, რომ მღვდლობა გამიწიონ. | 43 | და განვწმიდო კარავი წამებისა და საკურთხეველი, და აჰრონ და ძენი მისნი განვწმიდნე მღდელობად ჩემდა.
46 | დავივანებ ისრაელიანთა შორის და ღმერთი ვიქნები მათთვის. | 44 | და წოდებულ ვიქმნე ძეთა ზედა ისრაჱლისათა და ვიყო მე მათდა ღმერთ და ცნან, ვითარმედ მე ვარ უფალი ღმერთი მათი ქუეყანით ეგჳპტით,
47 | შეიგნებენ, რომ მე ვარ უფალი, მათი ღმერთი, რომელმაც გამოვიყვანე ისინი ეგვიპტელთა ქვეყნიდან, რომ მათ შორის დავივანო; მე ვარ უფალი, მათი ღმერთი. | 45 | წოდებად მათ ზედა და ღმერთ მათდა ყოფად.


† www.orthodoxy.ge † ძველი აღთქმა - გამოსვლა (თავი 30)

გამოსვლა

თავი ოცდამეათე

ახალი ქართულით ძველი ქართულით
1 | გააკეთე სამსხვერპლო საკმევად; ურთხელისგან გააკეთე იგი. | 1 | და ჰქმნე საკურთხეველი საკუმეველისა ძელთაგან ულპოლველთა.
2 | სიგრძით ერთი წყრთა და სიგანით ერთი წყრთა; ოთხკუთხედი უნდა იყოს; სიმაღლე ორი წყრთა ჰქონდეს, რქები უნდა გამოდიოდეს მისგან. | 2 | და ჰქმნა იგი წყრთეულ სიგრძით და წყრთეულ სივრცით, მოთხჳთ იყოს იგი, და ორ წყრთეულ სიმაღლედ. მისგანვე იყვნედ რქანი მისნი და ოქროვან.
3 | ხალასი ოქროთი მოჭედე იგი, მისი სახურავი, გარშემო კედლები და რქები. ოქროს გვირგვინი შემოავლე ირგვლივ. | 3 | ჰყო იგი ოქროჲთა წმიდითა იატაკი მისი და კედელნი მისნი გარემოჲს და რქანი მისნი, უქმნნე მას ღულარჭნილი გჳრგჳნი ოქროჲსა გარემოჲს.
4 | ორი ოქროს რგოლი გაუკეთე გვირგვინს ქვემოთ ორსავე გვერდზე, ორსავე მხარეს გაუკეთე. კეტების გასაყრელად იყოს, რომ მისი ტარება შეიძლებოდეს. | 4 | და ორნი კარშიკნი ოქროჲსანი წმიდანი უქმნნე მას ღულარჭნილსა ქუეშე გჳრგჳნსა მისსა ორნი კიდენი
 |  | 5 | უქმნნე ორთა ზედა გუერდთა, იყუნენ მარწუხად კუერთხებნი, რათა აღიღოდიან იგინი მით.
5 | კეტები ურთხელისგან გააკეთე და ოქროთი მოჭედე. | 6 | და კუერთხნი იგი ჰქმნნე ძელთაგან ულპოლველთა და შეჰმოსნე იგინი ოქროჲთა.
6 | დადგი იგი კრეტსაბმელის წინ, მოწმობის კიდობნის პირდაპირ რომ არის; სახურავის წინ, მოწმობის კიდობანს რომ ახურავს, სადაც მე გამოგეცხადებით. | 7 | და დასდგა იგი წინაშე კრეტსაბმელისა, რომელი არს კიდობანსა ზედა საწამებელთასა, რთმელთა შინა გეცნობებოდი მე შენ მუნ.
7 | აკმიოს მასზე აარონმა სურნელოვანი საკმეველი; აკმიოს იგი დილაობით, როცა ლამპრებს გაამზადებს. | 8 | და აკუმიოს მას ზედა აჰრონ საკუმეველი შეზავებული წყლითა განთიად-განთიად, რაჟამს განჰმზადებდეს სასანთლეთა, აკუმიოს მას ზედა სამარადისოდ.
8 | როცა აანთებს აარონი ლამპრებს საღამოხანს, აკმიოს საკმეველი. ეს იყოს მუდმივსაკმევად უფლის წინაშე თაობიდან თაობაში. | 9 | და რაჟამს აღანთებდეს აჰრონ სასანთლესა, მწუხრი აკუმიოს მას ზედა საკუმეველი სამიმდემო მარადის წინაშე უფლისა ნათესავსა შინა მათსა.
9 | ნუ დასდებთ მასზე უცხო საკმეველს, ნურც აღსავღენს, ნურც ფქვილს; ნურც საღვრელს ნუ დაღვრით მასზე. | 10 | და არა აღვიდეს მას ზედა საკუმეველი სხუა, ნაყოფვბაჲ, მსხუერპლი და შესაწირავი არა შეწირულ იქმნნეს მას ზედა.
10 | შეასრულებს აარონი მიტევების წესს მის რქებზე წელიწადში ერთხელ; ცოდვის მისატევებელი მსხვერპლის სისხლით შეასრულებს მიტევების წესს წელიწადში ერთხელ თაობიდან თაობაში. წმიდათა წმიდა არის ეს უფლისათვის. | 11 | და ლხინება-ყოს აჰრონ რქათა მისთა ზედა ერთგზის წელიწადსა შინა სისხლისაგან განსაწმედელისა ცოდვათასა სალხინებელისა, ერთსა ჯერსა წელიწადისასა განწმიდოს იგი ნათესავსა შინა მათსა, რამეთუ წმიდაჲ წმიდათა უფლისა არს.
11 | ასე უთხრა უფალმა მოსეს: | 12 | და თქუა უფალმან მოსეს მიმართ მეტყუელმა: უკუეთუ მოიღო შენაკრები ძელთაგან ისრაჱლისათა მოხედვასა შინა მათსა და მისცეს კაცად-კაცადმან საჴსარი სულისა თჳსისა უფალსა. და არა იყოს მათ შორის დაცემაჲ მოხედვასა შინა მათსა.
12 | როცა შეუდგება ისრაელიანთა აღრიცხვას მათი სათვალავის გასაგებად, გადაუხადოს თითოეულმა აღრიცხვის დროს თავისი სულის გამოსასყიდი უფალს, რომ ჟამი არ მოედოთ აღრიცხვისას. |  |
13 | ეს უნდა გადაიხადოს ყველამ, ვინც სათვალავში გადის: ნახევარი შეკელი საღვთო შეკელის მიხედვით: ოცი გერაა შეკელში; ნახევარი შეკელი საუფლო ძღვენია. | 13 | და ესე არს, რომელი მისცენ, რომელნი თანა წარიჴდიდენ მოხედვასა, ნახევარი დიდრაქმისა, რომელ არს სიწმიდე დიდრაქმისაებრ, ოცი დანგი არს დიდრაქმაჲ, ხოლო კერძოჲ დიდრაქმისა სახარკოჲ უფლისაჲ.
14 | ყველამ, ვინც კი სათვალავში გადის, ოცი წლის ასაკიდან მოყოლებული, ძღვენი უნდა მიართვას უფალს. | 14 | ყოველი, რომელი წარიჴდიდეს მოხედვასა მას ოცით წლითგანი და უზეშთაესი, მისცენ სახარკოჲ უფალსა.
15 | მდიდარმა არ უნდა გადაამეტოს და ღარიბმა არ უნდა დააკლოს ნახევარ შეკელს, რასაც უფალს აძლევთ ძღვნად თქვენი სულის გამოსასყიდად. | 15 | მდიდარმან არა შემატოს და მკოდოვანმან არა დააკლოს.
16 | აკრიფე გამოსასყიდი ვერცხლი ისრაელიანთაგან და გაეცი სადღესასწაულო კარვის სამსახურისთვის. იყოს სამახსოვროდ ისრაელიანთათვის უფლის წინაშე თქვენი სულის გამოსასყიდად. | 16 | ნახევრისაგან დიდრაქმისა მი-რა-სცემდით უფალსა სახარკოჲსა ძენი ისრაილისანი ლხინებისათჳს სულთა თქუენთასა და მოიღო ვეცხლი სახარკოჲსა ძეთაგან ისრაჱლისათა და მისცე იგი საქმარად კარვისა საწამებელისა. და იყოს ძეთათჳს ისრაჱლისათა მოსაჴსენებელად წინაშე უფლისა ლხინებისათჳს სულთა მათთასა.
17 | ასე უთხრა უფალმა მოსეს. | 17 | და იტყოდა უფალი მოსეს მიმართ მეტყველი:
18 | გააკეთე სპილენძის საბანელი და სპილენძის კვარცხლბეკი განსაბანად; დადგი იგი სადღესასწაულო კარავსა და სამსხვერბლოს შორის და წყალი ჩაასხი შიგ. | 18 | ქმენ ემბაზი რვალისა და ხარისხი მისი რვალისა დასაბანელად დასდგა იგი შორის კარვისა საწემებელისა და შთაასხა მას შინა წყალი.
19 | ამ საბანელში განიბანონ აარონმა და მისმა შვილებმა ხელები და ფეხები. | 19 | დაიბანოდიან აჰრონ და ძენი მისნი მისგან ჴელთა მათთა და ფერჴთა მათთა.
20 | წყლით განიბანონ სადღესასწაულო კარავში შესვლისას, რათა არ დაიხოცონ. ან მაშინ, როცა სამსხვერპლოსთან მივლენ სამსახურის აღსასრულებლად, უფლისადმი საცეცხლო მსხვერპლის საკმევად. | 20 | რაჟამს შევიდოდინ კარვად საწამებელისად, დაიბანოდინ წყლითა, რათა არა მოკუდენ, ანუ რაჟამს მოუჴდებოდინ საკურთხეველსა მსახურებად და შეწირვად უფლისა ყოვლად დასაწველთა. დაიბანოდინ ჴელთა მათთა და ფერჴთა მათთა წყლითა.
21 | განიბანონ ხელები და ფეხები, რათა არ დაიხოცონ. სამარადისო წესად ჰქონდეთ ეს მას და მის შთამომავლობას, თაობიდან თაობაში. | 21 | და არა მოკუდენ და იყო მათდა და ნათესავთა მისთა.
22 | ასე უთხრა უფალმა მოსეს: | 22 | და იტყოდა უფალი მოსეს მიმართ მეტყუელი:
23 | აიღე საუკეთესო ნელსურნელებანი: ხუთასი შეკელი სუფთა მური, ამის ნახევარი - ორასორმოცდაათი სურნელოვანი დარიჩინი, ორასორმოცდაათი სურნელოვანი ლერწამი, | 23 | და შენ მოიხვენ სულნელი ყვავილი ზმჳრნისა რჩეულისა ხუთასი სიკილა და კინამო სულნელთა ნახევარი მისი - ორის და ერგასისი და საკუმეველი და კალამი სულნელთა - ორის და ერგასისი.
24 | ხუთასი შეკელი კასია საღვთო შეკელის მიხედვით, და ერთი ჰინი ზეთისხილის ზეთი. | 24 | და ირეოს ხუთასი სიკილაჲ წმიდისა და ზეთი ზეთთაგან სათველი ერთი.
25 | დაამზადე ყოველივე ამისგან წმიდა მირონი, შეზავებული მენელსაცხებელთა ხელოვნებით. წმიდა მირონი იქნება ეს. | 25 | და ჰქმნე იგი ზეთი საცხებელი წმიდაჲ მიჰრონად მიჰრონობითად ნაჴელოვნებად მემიჰრონისად, ზეთი ცხებისა წმიდა იყოს.
26 | სცხე ეს სადღესასწაულო კარავს და მოწმობის კიდობანს. | 26 | და სცხო მისგან კარავსა წამებისასა და კიდობანსა მას საწამებელისა,
27 | ტაბლას და მთელს მის ჭურჭელს, ლამპარს და მთელს მის ჭურჭელს, საკმევლის სამსხვერპლოს, | 27 | და საკურთხეველსა და ყოველთა ჭურჭელთა მისთა, სასანთლესა და ყოველთა ჭურჭელთა მისთა და საკურთხეველსა საკუმეველთასა, საკურთხეველსა ყოვლად დასაწველთასა, და ყოველთა ჭურჭელთა მათთა.
28 | აღსავლენის სამსხვერპლოს და მთელს მის ჭურჭელს, საბანელს და მის კვარცხლბეკს. | 28 | და ტრაპეზსა ყოვლად დასაწველთასა, და ყოველთა ჭურჭელთა მისთა და საბანელსა და ხარისხსა მისსა.
29 | განწმიდე ისინი და წმიდათა წმიდა გახდება ყველაფერი; წმიდა გახდება ყველა, ვინც კი მათ შეეხება | 29 | და განწმიდნე იგინი და იყავნ წმიდაჲ წმიდათა. ყოველი, რომელი შეეხოს მათ, წმიდა იქმნეს.
30 | სცხე აარონს და მის შვილებს და განწმიდე ისინი რომ მღვდლობა გამიწიონ მე. | 30 | და აჰრონს და ძეთა მისთა სცხო და წმიდა-ჰყვნე იგინი მღდელობად ჩემდა.
31 | ისრაელიანებს ასე უთხარი: ეს მექნება წმიდა მირონად თაობიდან თაობაში. | 31 | და ძეთა ისრაჱლისათა ჰრქუა მეტყუელმან: ზეთი, საცხებელი ცხებისა, წმიდა იყოს ესე თქუენდა უკუნისამდე.
32 | გარეშე კაცის სხეულს არ უნდა ეცხოს იგი, ნურც მის მსგავს ნაზავს დაამზადებთ სახმარად, რადგან სიწმიდეა იგი; სიწმიდე უნდა იყოს თქვენთვის. | 32 | და ჴორცსა კაცისასა არა შეეხოს და მსგავსად შეზავებულობისა მისისა ჰქმნე ეგრეთვე, რამეთუ წმიდა არს და სიწმიდე იყოს თქუენდა.
33 | ვინც ამის მსგავს რასმე შეაზავებს და ვინც გარეშე კაცს სცხებს მათ, უნდა მოიკვეთოს თავისი ხალხიდან. | 33 | რომელმან ქნეს ეგრეთვე და რომელმან უქმნეს უცხოთესლსა, მოისპოს იგი ერისგან თჳსისა.
34 | უთხრა უფალმა მოსეს: აიღე სურნელებანი: შტახსი, ონიქსი, სურნელოვანი ხელბანა და სუფთა ლებონა, თანაბრად. | 34 | და ჰრქუა უფალმან მოსეს: მოიღე შენ სუნელი შტახსი და ფრჩხილი და ბანე და გუნდრუკი მჭვინარე სწორ-სწორი იყოს.
35 | დაამზადე მისგან სასაკმევლე ნაზავი მენელსაცხებელთა ხელოვნებით აზელილი, სუფთა, წმიდა. | 35 | და ჰქმნე იგი საკუმეველად მენელსაცხებელთა ქმნულად ნელსაცხებლის მგბოლველთად, აღზავებული განრჩეული წმიდაჲ.
36 | წვრილად დანაყე და დადევი მოწმობის კიდობნის წინ სადღესასწაულო კარავში, სადაც მე გამოგეცხადებით. წმიდათა წმიდა იყოს ეს თქვენთვის. | 36 | და მოჰგალო ამისგან წვლილად და დასდვა იგი წინაშე საწამებელთასა და კარსა მას კარისა საწამებელისასა, ვინაჲ-იგი გამოგეცხადოდი შენ, წმიდაჲ წმიდათა იყოს საკურთხეველი იგი თქუენდა ამის ქმნულებისაებრ.
37 | არ დაამზადოთ ამგვარად შეზავებული საკმეველი მოსახმარად. სიწმიდედ გქონდეს იგი უფლისათვის. | 37 | არა ჰქმნათ თავისა თქუენისა სხუაჲ საკუმეველი, სიწმიდე უფალი იყოს თქუენდა. კაცმან, რომელმან ქმნეს ეგრევე, ვითარცა იყნოსა იგი, წარწყმდეს იგი ერისაგან თჳსისა.
38 | ვინც ამის მსგავსს დაამზადებს საყნოსავად, მოიკვეთება თავისი ხალხიდან. |  |


† www.orthodoxy.ge † ძველი აღთქმა - გამოსვლა (თავი 31)

გამოსვლა

თავი ოცდამეთერთმეტე

ახალი ქართულით ძველი ქართულით
1 | ასე უთხრა უფალმა მოსეს: | 1 | ეტყოდა უფალი მოსეს და ჰრქუა:
2 | აჰა, მოვუწოდე სახელდებით ბეცალიელს, ძესა ურისა, ძისა ხურისა, იუდას შტოდან, | 2 | აჰა ეგერა, მიწოდებიეს სახელით ბესელიელ, ძე ურისი, რომელი-იგი არს ოვრაი ტომისაგან იუდასი.
3 | და ავავსე იგი ღვთის სულით, სიბრძნით, გონიერებით, ცოდნით და ყოველი ხელოვნებით, | 3 | და აღვავსო იგი სულითა საღმრთოჲთა, სიბრძნითა და მეცნიერებითა, ყოვლითა საქმითა.
4 | რომ შეეძლოს ოქროს, ვერცხლისა და სპილენძის დამუშავება, | 4 | განზრახვად და ხუროთმოძღვრებად საქმედ ოქროჲსა მის და ვეცხლისა და რვალისა.
5 | მოსაოჭველი თვლების გათლა, ხის კვეთა ხელოვნურ ნივთთა დასამზადებლად. | 5 | და იაკინთისა და ძოწეულისა, და მეწამულისა მის სთულისა და ზეზისა მის ძახილისა სამსახურებელისა მის, და საქმისა მისა ძელით ხუროობისა საქმედ, ყოვლისავე საქმისაებრ.
6 | აჰა, მივუჩინე მას ოჰოლიაბ ახისამაქის ძე დანის ტომიდან და სიბრძნე ჩავუდევი ყოველ ბრძენკაცს გულში, რათა ყველაფერი გააკეთონ, რაც გიბრძანე. | 6 | და მე მივსცე მას ელიაბ, ძე აქისამაქისი, ტომისაგან დაანისა და ყოველსა გულისხმის-მყოფელსა გულითა მივეც მეცნიერებაჲ, და ქმნენ ყოველი, რომელი გიბრძანე შენ.
7 | სადღესასწაულო კარავი, მოწმობის კიდობანი სახურავითურთ და კარვის ყოველი ჭურჭელი, | 7 | კარავი იგი საწამებელისაჲ და კიდობანი იგი შჯულისა და სალხინებელი მას ზედა და შესამზადებელი იგი კარვისაჲ.
8 | ტაბლა და მისი ჭურჭელი, წმიდა ლამპარი და ყველა მისი ჭურჭელი, საკმევლის სამსხვერპლო, | 8 | საკურთხეველები და ტაბლა და ყოველი ჭურჭელი მისი, და სასანთლენი წმიდაჲ და ყოველნი ჭურჭელნი მისნი და საკურთხეველი საკუმეველთა.
9 | აღსავლენის სამსხვერპლო და ყველა მისი ჭურჭელი საბანელი თავისი კვარცხლბეკითურთ, | 9 | და საკურთხეველი შესაწირავთა და ყოველი ჭურჭელი მისი და საბანელი და ხარისხი მისი.
10 | საწესო შესამოსელი, აარონ მღვდლის წმიდა შესამოსელი, | 10 | და შესამოსელი ქვესამსახურებელი სიწმიდისანი და სამოსელნი იგი, სამსახურებელნი აჰრონისი და სამოსელნი იგი ძეთა მისთანი სამღდელოდ ჩემდა.
11 | მირონი და სურნელოვანი საკმეველი საწმიდარისთვის - ყველაფერი ისე გააკეთონ, როგორც მე გიბრძანე. | 11 | და ზეთი იგი ცხებულებისა და საკუმეველი იგი შეზავებული სიწმიდისა მსგავსად ყოვლისა, რომელი გიბრძანე შენ, ქმნენ ყოველთაებრ, რომელთა მე გამცნებდ შენ ქმნად.
12 | ასე უთხრა უფალმა მოსეს: | 12 | და იტყოდა უფალი მოსეს მიმართ მეტყველი:
13 | ასე გამოუცხადე ისრაელიანებს: დაიცავით ჩემი შაბათები, რადგან ეს იქნება ნიშანი ჩვენს შორის თაობიდან თაობაში იმის საცოდნელად, რომ მე ვარ უფალი, თქვენი განმწმედელი. | 13 | შენ ეტყოდე ძეთა ისრაჱლისათა და არქუ: ეკრძალენით და შაბათი ჩემი დაიმარხენით, რამეთუ იგი სასწაული ჩემდამო და თქუენ შორის და ნათესავთა თქვენთა, რათა სცნათ, რამეთუ მე ვარ უფალი, რომელმან განგწმიდენ თქუენ.
14 | დაიცავით შაბათი, რადგან წმიდაა იგი თქვენთვის მისი შემბღალავი უნდა მოკვდეს; შაბათობით მოსაქმე უნდა მოიკვეთოს თავისი ხალხიდან. | 14 | დაიმარხეთ შაბათი ჩემი, რამეთუ წმიდაჲ არს უფლისა მიერ თქუენ შორის, რომელმან შეაგინოს იგი, სიკუდილითა მოკუდეს და ყოველმან, რომელმან ქმნეს საქმე მას შინა, მოისპოს სული იგი შორის ერისა მის.
15 | ექვს დღეს აკეთონ საქმე, მეშვიდე დღეს საუქმო შაბათია, უფლისათვის წმიდა. ყველა, ვინც კი შაბათ დღეს საქმეს გააკეთებს, უნდა მოკვდეს. | 15 | ექუს დღე იქმოდე საქმესა შენსა, ხოლო დღე იგი მეშჳდე განსუენება არს, წმიდაჲ უფლისაჲ. ყოველმან, რომელმან ქმნეს საქმე მას დღესა, სიკუდილითა მოკუედინ.
16 | დაიცვან ისრაელიანებმა შაბათი, რათა უქმობდნენ შაბათს თაობიდან თაობაში. სამარადისოა ეს აღთქმა; | 16 | და დაიმარხედ ძეთა ისრაჱლისათა შაბათისა მის. ყოფად მისა ნათესავთა მათ შორის სჯულად საუკუნოდ.
17 | ეს იყოს სამარადისო ნიშნად ჩემსა და ისრაელანებს შორის, რადგან ექვს დღეში შექმნა უფალმა ცა და მიწა, მეშვიდე დღეს კი იუქმა და დაისვენა. | 17 | შორის ჩემსა და შორის ძეთა ისრაჱლისათა სასწაული არს ჩემ წინაშე საუკუნო, რამეთუ ექუსთა დღეთა ქმნა უფალმან ცა და ქუეყანაჲ და დღესა მეშჳდესა დააცადა.
18 | მისცა მოსეს უფალმა, როცა შეწყვიტა მასთან ლაპარაკი სინაის მთაზე, მოწმობის ორი დაფა, ღვთის თითით ნაწერი ფიქალები. | 18 | და მოსცა უფალმან მოსეს, რაჟამს დასცხრა სიტყუად მისა მთასა მას ზედა სინასა, ორნი იგი ფიცარნი ქვისანი დაწერილნი თითითა ღმრთისაჲთა.


† www.orthodoxy.ge † ძველი აღთქმა - გამოსვლა (თავი 32)

გამოსვლა

თავი ოცდამეთორმეტე

ახალი ქართულით ძველი ქართულით
1 | დაინახა ხალხმა, რომ აგვიანებდა მოსე მთიდან ჩამოსვლას, თავი მოიყარეს აარონთან და უთხრეს მას: ადექი და გაგვიკეთე ღმერთები, რომლებიც წინ მიგვიძღოდნენ, რადგან არ ვიცით, რა დაემართა იმ კაცს, მოსეს, რომელმაც ეგვიპტიდან გამოგვიყვანა. | 1 | და ვითარცა იხილა ერმან მან, რამეთუ დაყოვნა მოსე გარდამოსლვად მიერ მთით, შეკრბა ერი იგი აჰრონის ზედა და ჰრქვეს მას: აღდეგ და მიქმენ ჩუენ ღმერთნი, რომელნი წინაგჳძღოდიან ჩუენ, რამეთუ კაცსა მას მოსეს, რომელმან გამომიყვანა ჩუენ ქუეყანით ეგჳპტით, არა ვიცით, რაჲ შეემთხჳა მას.
2 | უთხრა მათ აარონმა: დახსენით ოქროს საყურეები თქვენს ცოლებს, ვაჟებსა და ასულებს და აქ მომიტანეთ. | 2 | და ჰრქუა მათ აჰრონ: გამოუღეთ საყურები ოქროჲსა ყურთაგან ცოლთა თქუენთა და ასულთაგან თქუენთა და მომართვით აქა.
3 | დაიხსნა მთელმა ხალხმა საყურეები ყურებიდან და მიუტანა აარონს. | 3 | და გამოიჴადა ყოველმან ერმან საყურები ოქროჲსა ყურთაგან მათთა და მოართვეს აჰრონს.
4 | გამოართვა აარონმა, საჭრეთელით გამოსახა სახე და ჩამოასხა ხბო. თქვეს: ესენი არიან, ისრაელო, შენი ღმერთები, რომლებმაც ეგვიპტიდან გამოგიყვანეს. | 4 | და მოიღო იგი ჴელთაგან მათთა და გამოუქმნა იგი გამოწერით და შექმნა ჴბო გამოდნობილად დასხმით. და თქვეს: ესე არიან ღმერთნი შენნი, ისრაილ, რომელთა გამოგიყვანეს შენ ქუეყანით ეგჳპტით.
5 | ეს რომ დაინახა აარონმა, სამსხვერპლო ააგო მის წინ. გამოაცხადა აარონმა და თქვა: საუფლო დღესასწაულია ხვალ! | 5 | და იხილა აჰრონ და უშენა საკურთხეველი წინაშე მისა და ქადაგი განავლინა მათა აჰრონ და ჰრქუა: დღესასწაული არს უფლისაჲ ხვალე.
6 | მეორე დღეს დილაადრიანად ადგნენ და შესწირეს აღსავლენი და მიიტანეს სამადლობელი მსხვერპლი. დასხდა ხალხი საჭმელად და სასმელად. მერე ადგნენ და ცეკვა-თამაში გამართეს. | 6 | და აღიმსთო ხვალისაგან და შეწირა მსხვერპლები. და მოიღო შესაწირავი ცხორებისა და დასხდა ერი იგი ჭამად და სუმად და აღდგეს სიმღერად.
7 | უთხრა უფალმა მოსეს: ძირს ჩადი, რადგან გაირყვნა შენი ხალხი, რომელიც ეგვიპტიდან გამოიყვანე. | 7 | და ეტყოდა უფალი მოსეს და ჰრქუა: გარდაგვალე ადრე ამიერ, რამეთუ უშჯულო იქმნა ერი შენი, რომელი გამოიყვანე ქუეყანით ეგჳპტით.
8 | მალე გადაუხვიეს გზიდან, რომელიც დავუდგინე. ჩამოასხეს ხბო, თაყვანს სცემენ მას და მსხვერპლს სწირავენ. ამბობენ: ესენი არიან, ისრაელო, შენი ღმერთები, რომლებმაც ეგვიპტიდან გამოგიყვანეს. | 8 | და გარდაჴდეს ადრე გზისა მისგან რომელი ამცენ მათ, იქმნეს თავისა მათისა ჴბოჲ გამოდნობილი და თაყუანის-სცეს მას და თქვეს: ესე არიან ღმერთნი შენნი, ისრაჱლ, რომელმან აღმოგიყუანა შენ ქუეყანით ეგჳპტით.
9 | უთხრა უფალმა მოსეს: ვხედავ ამ ხალხს, თვითრჯული ყოფილა ეს ხალხი. | 9 | და ჰრქუა უფალმან მოსეს: ვიხილე ერი იგი, აჰა, ერი ქედფიცხელი არს.
10 | ახლა მიმიშვი, რათა აინთოს ჩემი რისხვა მათზე და გადავბუგო, შენ კი დიდ ხალხად გაგხადო. | 10 | და აწ მიტევე მე და განვრისხნე გულისწყრომითა დიდითა. და აღვჴოცნე იგინი და გყო შენ ნათესავად დიდად.
11 | ვედრება დაუწყო მოსემ უფალს, თავის ღმერთს და უთხრა: რისთვის უნდა აინთო რისხვით, უფალო, ამ ხალხის მიმართ, რომელიც ეგვიპტიდან გამოგიყვანია დიადი ძალითა და მაგარი მკლავით. | 11 | და ევედრა მოსე უფალსა ღმერთსა და ჰრქუა: რაჲსათჳს განრისხნები ერსა შენსა ზედა გულისწყრომითა შენითა, რომელი აღმოიყვანე ქუეყანით ეგჳპტით ძალითა დიდითა და მკლავითა მაღლითა?
12 | რისთვის უნდა ათქმევინო ეგვიპტეს, დასაღუპავად გაიყვანაო ისინი, რომ მთებში ამოეხოცა და მიწის პირიდან აღეგავაო. დაიცხრე რისხვა და თავი შეიკავე ამ ხალხის დაღუპვისაგან. | 12 | ნუუკუე თქუან მეგჳპტელთა მათ, ვითარმედ ზაკჳთ განიყვანა იგინი ღმერთმან მოწყვედად მთათა ზედა და აჴოცად მათა ქუეყანით, დასცხერ რისხჳსაგან გულისწყრომისა შენისა და ლხინება-ყავ უკეთურებისა მისთჳს ერისა შენისა.
13 | გაიხსენე აბრაამი, ისაკი და ისრაელი, შენი მორჩილნი, რომელთაც შენ თავი დაუფიცე და უთხარი: ცის ვარსკვლავებივით გაგიმრავლებთ შთამომავლობას და მივცემ მთელს ამ აღთქმულ მიწას თქვენს შთამომავლობას, რომ სამარადისოდ დაიმკვიდრონო. | 13 | მოიჴსენე აბრაჰამისი, ისაკისი და იაკობისი, მსახურთა შენთა, რომელთა-იგი ეფუცა თავისა შენისა, ეტყოდე და ჰრქჳ: ფრიად განვამრავლო ნათესავი თქუენი, ვითარცა ვარსკულავნი ცისანი სიმრავლითა და ყოველი ესე ქუეყანაჲ, რომელ სთქუ, მიცემად ნათესავსა მათსა, და დაიპყრან იგი უკუნისამდე.
14 | გადაიფიქრა უფალმა და აღარ დაატეხა უბედურება თავის ერს. | 14 | და ლხინებაჲ-ყო ბოროტისა მისთჳს ერისა, რომელ თქუა ყოფად მათდა.
15 | პირი იბრუნა მოსემ და ჩამოვიდა მთიდან, ხელში აღთქმის ორი ფიქალი ეჭირა, ორსავე მხარეს ნაწერი ფიქალები. აქეთაც და იქითაც წარწერები იყო. | 15 | მოიქცა მოსე და გარდამოვიდოდა მიერ მთით და ორნი იგი ფიცარნი წამებისანი ჴელთა მისთა, ფიცარნი ქვისანი, რომელნი წერილ იყო ორკერძოვე (იმიერ და ამიერ).
16 | ღვთის ნაკეთები იყო ეს ფიქალები, წარწერაც ღვთისა იყო, ფიქალებზე ამოკვეთილი. | 16 | ფიცარნი იგი ქნულნი ღმრთისანი იყვნეს და წერილი იგი იყო წერილი ღმრთისაჲ გამოდგმულ ფიცართა მათ.
17 | მოესმა იესოს ხალხის ხმაური და უთხრა მოსეს: საომარი ყიჟინაა ბანაკში. | 17 | და ესმა ისოს, ძესა ნავესასა, ჴმაჲ იგი ერისა მის და ჰრქუა მოსეს: ჴმაჲ ბრძოლისა მესმის ბანაკსა მას.
18 | თქვა მოსემ: ეს არც გამარჯვების ყიჟინაა და არც დამარცხების ზარი, არამედ სიმღერის ხმები მესმის. | 18 | და ჰრქუა: არა არს ჴმაჲ ესე მთავართაგან ძლევისა, არამედ ჴმაჲ განცხრომისა.
19 | როგორც კი მიუახლოვდა ბანაკს და დაინახა ხბო და როკვა, რისხვით აღინთო მოსე და ხელიდან გააგდო ფიქალები და მიამსხვრია მთის ძირას. | 19 | და ვითარცა მოეახლა ბანაკსა მას, იხილა ჴბოჲ იგი და მწყობრი და განრისხნა მოსე გულისწყრომითა და განუტევა ჴელთაგან თჳსთა ორნი იგი ფიცარნი და შემუსრნა იგინი მთასა მას ქუეშე.
20 | აიღო მათი გაკეთებული ხბო, ცეცხლში დაწვა, მტვრად აქცია, წყალს მოაფრქვია და ისრაელიანებს შეასვა. | 20 | და ჴბოჲ იგი, რომელ ქმნეს, დაწვა იგი ცეცხლითა, დამუსრნა წვლილად და შთააბნია იგი წყალსა და ასვა იგი ძეთა ისრაჱლისათა.
21 | უთხრა მოსემ აარონს: რა დაგიშავა ამ ხალხმა, ასეთ დიდ ცოდვაში რომ ჩააგდე. | 21 | და ჰრქუა მოსე აჰრონს: რაჲ გიყო ერმან ამან, რამეთუ მოაწიე მათ ზედა ცოდვაჲ დიდი.
22 | უთხრა აარონმა: რისხვით ნუ აინთება ჩემი ბატონი. შენც იცი, რომ ბოროტებისკენ არის მიდრეკილი ეს ხალხი. | 22 | და ჰრქუა აჰრონ მოსეს: ნუ განრისხნები, უფალო, რამეთუ შენ უწყი სლვა ერისა ამის.
23 | მითხრეს: გაგვიკეთე ღმერთები, რომლებიც მიგვიძღოდნენ წინ, რადგან არ ვიცით, რა დაემართა იმ მოსეს, კაცს, რომელმაც ეგვიპტიდან გამოგვიყვანა. | 23 | რამეთუ მრქუეს მე: მიქმნენ ჩუენ ღმერთნი, რომელნი წინამიძღოდიან ჩუენ. რამეთუ მოსე, კაცი იგი, რომელმან გამომიყვნა ჩუენ ეგჳპტით, არა ვიცით, რაჲ შეემთხჳა მას.
24 | მე ვკითხე: ვისა გაქვთ ოქრო? მათაც მოიხსნეს და მე ჩამაბარეს; ცეცხლში ჩავყარე და ეს ხბო გამოვიდა. | 24 | და ვარქუ მათ: ვის აქუს ოქროჲ, გამოიღენ. და მომცეს მე და შევაბნიე ცეცხლსა და გამოჰჴდა ჴბო ესე.
25 | დაინახა მოსემ, რომ გახელებული იყო ეს ხალხი, რომ გაახელა იგი აარონმა მისი მტრებისგან ყბადასაღებად. | 25 | და ვითარცა იხილა მოსე ერი, რამეთუ განქარდეს და რამეთუ განაქარვა იგინი აჰრონ მოსაცხრომელად მტერთა მათთა.
26 | ჩადგა მოსე ბანაკის ჭიშკარში და თქვა: ვინც უფლისაა, ჩემთან! და შეგროვდნენ მასთან ლევიანები. | 26 | დადგა მოსე ბჭეთა თანა ბანაკისათა და თქუა: ვინ არს უფლისა კერძო, მოვედინ ჩემდა. და შეკრბეს მისა ყოველნი ძენი ლევისანი.
27 | უთხრა მათ: ასე ამბობს უფალი, ისრაელის ღმერთი: მახვილი შეიბას ყველამ, მოიარეთ ბანაკი ჭიშკრიდან ჭიშკრამდე და მოკალით ძმამ ძმა, მეგობარმა მეგობარი, ნათესავმა ნათესავი. | 27 | და ჰრქუა მათ: ამას იტყჳს უფალი, ღმერთი ისრაჱლისა: შეიბ კაცად-კაცადმან მახჳლი წელთა მისთა და განვლეთ და მოაქციეთ ბჭით ბჭედ ბანაკისა მაგისაგან და მოკალნ კაცად-კაცადმან ძმა თჳსი და კაცად-კაცადმან მოყუასი თჳსი და კაცად-კაცადმან მახლობელი თჳსი.
28 | მოსეს სიტყვისამებრ მოიქცნენ ლევიანები, სამი ათასამდე კაცი გაწყდა იმ დღეს. | 28 | და ყვეს ძეთა ლევისათა, ვითარცა ეტყოდა მათ მოსე და დაეცნეს მას დღესა შინა ოცდასამი ათასი კაცი.
29 | თქვა მოსემ: აივსეთ ხელი დღეს უფლისათვის, რადგან კაცი თავისი ძითა და ძმით არის, რათა კურთხევა გადმოვიდეს დღეს თქვენზე. | 29 | და ჰრქუა მათ მოსე: აღასრულეთ ჴელითა თქუენითა დღეს უფლისა მიმართ კაცად-კაცადმან ძესა თჳსსა ზედა და ძმასა მოცემად თქუენდა კურთხევისა.
30 | მეორე დღეს უთხრა მოსემ ხალხს: დიდი ცოდვა გაქვთ ჩადენილი. ახლა ავალ უფალთან, ვინძლო ვაპატიებინო თქვენთვის ეს ცოდვა. | 30 | და იყო ხვალისაგან და ჰრქუა მოსე ერსა მას: თქვენ სცოდეთ ცოდვა დიდი და აწ აღვიდე მე ღმრთისა, რათა გილხინოს ცოდვათა თქუენთათჳს.
31 | დაბრუნდა მოსე უფალთან და უთხრა: დიდი ცოდვა ჩაიდინა ამ ხალხმა: ოქროს ღმერთები გაიკეთა. | 31 | მიაქცია მოსე უფლისა და ჰრქუა: გევედრები, უფალო, ცოდა ერმან ამან ცოდვა დიდი და იქმნეს თავისა თჳსისა კერპნი ოქროჲსანი და აწ მი-თუ-უტევებ ცოდვათა მათთა, მიუტევენ.
32 | ახლა მიუტევე მათ ეს ცოდვა, თუ არა და, ამომშალე შენი დაწერილი წიგნიდან. | 32 | უკუეთუ არა, აღმჴოცე მეცა წიგნსა მისგან, რომელსა დამწერე.
33 | უთხრა უფალმა მოსეს: ვინც მე შემცოდა, იმას ამოვშლი ჩემი წიგნიდან. | 33 | და ჰრქუა უფალმან მოსეს: რომელმან ცოდა, აღვჴოცე იგი წიგნისაგან ჩემისა.
34 | ახლა წადი და წაიყვანე ხალხი, სადაც გითხარი. აჰა, ჩემი ანგელოზი წაგიძღვება წინ. განკითხვის დღეს მოვკითხავ მათ ცოდვებს. | 34 | ხოლო აწ ვიდოდე და წარუძეღუ ერსა მაგას ადგილსა მას, რომელსა გარქუ შენ. აჰა ესერა, ანგელოზი ჩემი წარგიძღვეს წინაშე პირსა შენსა, რომელსა დღესა მოვხედო, მოვჴადო მათ ზედა ცოდვა მათი.
35 | დასაჯა ხალხი უფალმა იმის გამო, რომ გააკეთეს ხბო, რომელიც აარონმა გააკეთა. | 35 | და მოვსრა მე უფალმან ერისა მისგან ჴბოჲსა მის საქმისათჳს, რომელი-იგი ქმნა აჰრონ.


† www.orthodoxy.ge † ძველი აღთქმა - გამოსვლა (თავი 33)

გამოსვლა

თავი ოცდამეცამეტე

ახალი ქართულით ძველი ქართულით
1 | უთხრა უფალმა მოსეს: აიყარეთ აქედან შენ და ეგ ხალხი, ეგვიპტიდან რომ გამოიყვანე, და წადით იმ ქვეყნისკენ, რომელიც აღვუთქვი აბრაამს, ისაკს და იაკობს, შენს შთამომავლობას მივცემ-მეთქი. | 1 | და ჰრქუა უფალმან მოსეს: გვალე, აღვედ შენ და ერი ეგე შენი, რომელი გამოიყვანე ქუეყანით ეგჳპტით ქუეყანასა მას, რომლისათჳს ვეფუცე აბრაჰამს, ისაკს და იაკობს და ვარქუ: ნათესავსა თქუენსა მივსცე იგი.
2 | ანგელოზს წაგიმძღვარებთ წინ და ავყრი ქანაანელებს, ამორეველებს, ხეთეელებს, ფერიზელებს, ხივიელებს და იებუსელებს. | 2 | და თანამივავლინო ანგელოზი ჩემი უწინარეს შენსა და განასხნეს ქანანელნი იგი და ამორეველნი, ქეტელნი, და ფერეზელნი, და ეველნი, და გერგესეველნი, და იობოსელნი.
3 | იმ ქვეყნისაკენ, სადაც ღვარად მოედინება რძე და თაფლი; მე აღარ ვივლი შენს შორის, რადგან თვითრჯული ხალხი ხართ და ვაითუ მოგსპოთ გზაში. | 3 | შეგიყვანო შენ ქუეყანასა მას, რომელსა გამოსდის სძე და თაფლი, ხოლო მე არა აღვიდე თქუენ თანა, რამეთუ ერი ეგე ქედფიცხელ არს, რათა არა აღვჴოცნე იგინი გზასა ზედა.
4 | მოისმინა ხალხმა ეს ავი სიტყვა და იწყო გლოვა, არვის გაუკეთებია სამკაული. | 4 | და ესმა ერსა მას სიტყვაჲ ესე ბოროტი და იგლოვდეს გლოვით და არა აღიღეს კაცთა მათ გვამნი.
5 | უთხრა უფალმა მოსეს: უთხარი ისრაელიანებს: თვითრჯული ხალხი ხართ თქვენ: ერთი წამითაც რომ გავიარო თქვენს შორის, მოგსპობთ. მოიხსენით სამკაულები, მე ვიცი, როგორ უნდა მოგექცეთ. | 5 | და ჰრქუა უფალმან მოსეს: არქუ ძეთა ისრაჱლისათა: თქუენ ერი ქედფიცხელ ხართ. ეკრძალენით, ნუუკუე წყლულება სხუაცა მოჰჴდეს თქუენ ზედა და აღგჴოცნე თქუენ და აწ განიძარცვეთ სამოსელი დიდებისა თქუენისა და სამკაულები და გიჩვენო თქუენ, რაჲ-იგი გიყო თქუენ.
6 | მოიხსნეს ისრაელიანებმა სამკაულები, ხორების მთიდან. | 6 | და განიძარცვეს ძეთა ისრაჱლისათა სამკაულები მათი და სამოსელი მთასა მას ქორებს.
7 | აიღო მოსემ კარავი და დაიდგა ბანაკს გარეთ, ბანაკის მოშორებით, და უწოდა სადღესასწაულო კარავი. ყველა, ვისაც კი რამე სათხოვარი ჰქონდა უფალთან, მიდიოდა, სადღესასწაულო კარავთან, რომელიც ბანაკს გარეთ იდგა. | 7 | და მოიღო მოსე კარავი იგი მისი და აღმართა იგი გარეშე ბანაკსა მას. და ეწოდა მას კარავი საწამებელი. და იყო, ყოველი რომელი ეძიებდა უფალსა, განვიდოდა კარავსა მას გარეშე ბანაკსა მას.
8 | როგორც კი წავიდოდა კარვისკენ მოსე, ადგებოდა მთელი ხალხი და თავ-თავისი კარვის შესასვლელთან გაჩერდებოდა ყველა; შეჰყურებდნენ, მოსეს, ვიდრე კარავში არ შევიდოდა იგი. | 8 | და რაჟამს შევალნ მოსე ბანაკსა მას, გარე დგა ერი იგი და იხედავნ კაცად-კაცადი კარავსა თჳსისაჲთ და ხედვიდიან მი-რაჲ-ვალნ მოსე, ვიდრემდის შევიდის კარავსა მას.
9 | როგორც კი კარავში შევიდოდა მოსე, ჩამოეშვებოდა ღრუბლის სვეტი და დადგებოდა კარვის კართან. მაშინ დაელაპარაკებოდა უფალი მოსეს. | 9 | და ვითარცა შევიდის მოსე კარავსა მას, გარდამოჴდის სუეტი იგი ღრუბლისა და დადგის კართა თანა მის კარვისათა და ეტყჳნ უფალი მოსეს.
10 | ხედავდა მთელი ხალხი ღრუბლის სვეტს, კარვის შესასვლელთან აღმართულს; ადგებოდა მთელი ხალხი და თავ-თავის კარვის შესასვლელთან სცემდა თაყვანს. | 10 | და ჰხედვიდა ყოველი იგი ერი სუეტსა მას ღრუბლისასა, მდგომარესა კართა ზედა მის კარვისათა. და დგან ყოველი იგი ერი და თაყუანის-სცის კაცად-კაცადმან კარით კარვისა თჳსისაჲთ.
11 | პირისპირ ელაპარაკებოდა უფალი მოსეს, როგორც კაცი ელაპარაკება კაცს. მერე ბრუნდებოდა ბანაკში. მისი მსახური, იესო ნავეს ძე, ყმაწვილი კაცი, არ შორდებოდა კარავს. | 11 | და ეტყოდა უფალი მოსეს პირისპირ, ვითარცა-იგი ვინ ზრახავს თჳსსა მეგობარსა და მოივლინის ბანაკად. ხოლო მსახური იგი მოსესი, ისო ჭაბუკი, არა გამოვიდის კარვით.
12 | უთხრა მოსემ უფალს: აჰა, შენ მეუბნები, დასძარიო ეს ხალხი, მაგრამ არ გაგიმხელია, ვის აგზავნი ჩემთან ერთად. ეს კი მითხარი: სახელით გიცნობ და მადლიც გაქვსო ნაპოვნი ჩემს თვალში. | 12 | და ჰრქუა მოსე უფალსა: აჰა, შენ მეტყჳ აღყვანებასა ამის ერისასა და შენ არა გამომიცხადე ვის-იგი მოავლინებ ჩემდა. ხოლო შენ მარქუ: გიცი შენ უფროჲს ყოველთასა და მადლი გაქუს ჩემ მიერ.
13 | და თუ მართლაც მადლი მიპოვნია შენს თვალში, მასწავლე შენი გზა და მეც შეგიცნობ, რომ მადლი ვპოვო შენს თვალში. იცოდე, რომ შენი ერია ეს ხალხი. | 13 | უკუეთუ ვჰპოვე მადლი შენ წინაშე, გამომიცხადე მე თავი შენი და განცხადებულად გიხილო შენ, რათა ვსცნა მე, ვითარმედ ვჰპოვე მადლი წინაშე შენსა და გულისხმა-ვყო, ვითარმედ შენი არს ნათესავი ესე.
14 | თქვა უფალმა: მე თავად წაგიძღვები და დაგავანებ. | 14 | და ჰრქუა უფალმან მოსეს: მე თავადი წინაწარგიძღვე და შეგიყვანო შენ.
15 | უთხრა მოსემ: თავად შენ თუ არ წაგვიძეღი, ვერ გავალთ აქედან. | 15 | და ჰრქუა უფალსა მოსე: უკუეთუ შენ არა მოხვალ ჩუენ თანა, ნუ აღმიყვანებ ჩუენ ამიერ.
16 | როგორ მივხვდი, რომ მადლი ვპოვეთ შენს თვალში მე და შენმა ერმა? ხომ იმით, რომ ჩვენთან ერთად ივლი და გამორჩეული ვიქნებით მე და შენი ერი ყველა ხალხიდან, რაც კი დედამიწის ზურგზეა? | 16 | და ვითარმედ საცნაურ იყოს ჭეშმარიტად, რამეთუ ვჰპოე მადლი წინაშე შენსა, არამედ მოსლვასა მას შენსა ჩუენ თანა ვიდიდნეთ მე და ესე უფროს ყოველთა ნათესავთა, რომელნი არიან ქუეყანასა ზედა.
17 | უთხრა უფალმა მოსეს: მაგ შენ ნათქვამსაც ავასრულებ, რადგან მადლი გაქვს ნაპოვნი ჩემს თვალში და სახელით გიცნობ. | 17 | ჰრქუა უფალმან მოსეს: ეგეცა სიტყუაჲ, რომელი სთქუ, ვყოვე, რამეთუ გიპოვნიეს მადლი წინაშე ჩემსა და გიცი შენ უმეტეს ყოველთასა.
18 | თქვა მოსემ: მახილვინე შენი დიდება. | 18 | და ჰრქუა მოსე უფალსა: მიჩვენე დიდებაჲ თავისა შენისა.
19 | თქვა ღმერთმა: ჩამოვატარებ მთელს ჩემს სიდიადეს შენს წინ და მოვუხმობ უფლის სახელს შენს წინაშე. შევიწყალებ, ვინც შესაწყალებელია, და შევიტკბობ, ვინც შესატკბობია. | 19 | ჰრქუა უფალმან მოსეს: მე წარვიდე წინაშე შენსა დიდებითა ჩემითა და უწოდი სახელითა უფლისაჲთა წინაშე შენსა. და შევიწყალო, რომელი შევიწყალო და შევიწნარო, რომელი შევიწყნარო.
20 | თქვა: ვერ შეძლებ ჩემი პირის ხილვას, რადგან ისე ვერ მიხილავს ადამიანი, რომ ცოცხალი დარჩეს. | 20 | და ჰრქუა უფალმან მოსეს: ვერ ძალ-გიც პირისა ჩემისა ხილვად, რამეთუ არა არს კაცი, რთმელმან იხილა პირი ჩემი და ცხონდა.
21 | თქვა უფალმა: აჰა, ადგილია ჩემთან. დადექი კლდეზე. | 21 | და ჰრქუა უფალმან: აჰა ესერა, ადგილი შენ წინაშე და სდგე შენ კლდესა ზედა.
22 | როცა ჩაივლის ჩემი დიდება, კლდის ნაპრალში მეყოლები და ვიდრე არ ჩავივლი, ხელი მექნება შენთვის აფარებული. | 22 | რაჟამს წარვიდოდის დიდებაჲ ჩემი, დაგდვა შენ ჴურელსა კლდისასა და დაგფარო შენ ჴელითა ჩემითა შენ ზედა, ვიდრემდე წარვიდე.
23 | როცა ხელს მოგაშორებ, ჩემს ზურგს დაინახავ, პირი კი უხილავი იქნება. | 23 | და აღვიღო ჴელი ჩემი და მაშინ იხილო ზურგით ჩემსა, ხოლო პირი ჩემი ვერ იხილო.


† www.orthodoxy.ge † ძველი აღთქმა - გამოსვლა (თავი 34)

გამოსვლა

თავი ოცდამეთოთხმეტე

ახალი ქართულით ძველი ქართულით
1 | უთხრა უფალმა მოსეს: გამოთალე იმ პირველთა მსგავსი ორი ფიქალი, და მე დავწერ ფიქალებზე სიტყვებს, რომლებიც ეწერა იმ პირველ ფიქალებზე, შენ რომ დაამსხვრიე. | 1 | ჰრქუა უფალმან მოსეს: გამოჰქმნენ თავისა შენისა ორნი ფიცარნი, ვითარცა-იგი პირველნი და აღმოვედ ჩემდა მთასა ამას, და დავსწერნე ფიცართა სიტყუანი იგი, რომელნი წერილ იყვნეს პირველთა მათ ფიცართა, რომელნი შეჰმუსრენ.
2 | მზად იყავ დილისათვის; დილას სინაის მთაზე ახვალ და იქ, მთის წვერზე დამიდგები. | 2 | და იყავ შენ განმზადებულად განთიადისა და აღმოხჳდე მთასა სინასა და დასდგე მუნ მწუერვალსა მთისასა.
3 | კაციშვილი არ ამოგყვეს, კაციშვილი არ გამოჩნდეს მთაზე, არც ცხვარი, არც ძროხა არ უნდა ძოვდეს ამ მთის წინ. | 3 | და ნუ ვინ აღმოვალნ შენ თანა და ნუ ვინ იპოვებინ ყოველსა მას მთასა და საცხოვარი და ზროხა ნუ ძოვნ მახლობელად მთასა მას.
4 | გამოთალა მოსემ ორი ფიქალი, იმ პირველთა მსგავსი, ადგა დილაადრიანად და ავიდა სინაის მთაზე, როგორც უბრძანა უფალმა. ორი ფიქალი ეჭირა ხელში. | 4 | და გამოთალნა მოსე ორნი იგი ფიცარნი ქვისანი, ვითარცა-იგი პირველნი და აღიმსთო განთიად და აღვიდა მთასა მას სინასა, ვითარცა-იგი უბრძანა მას უფალმან. და მიიხუნა მოსე მის თანა ორნი იგი ფიცარნი ქვისანი.
5 | ჩამოვიდა უფალი ღრუბელში. დადგა მოსე იქ, მის ახლოს, და ახსენა უფლის სახელი. | 5 | და გარდამოჴდა უფალი ღრუბლითა და დგა მოსე მუნ და ხადა სახელი უფლისაჲ.
6 | ჩაიარა უფალმა მის წინ და შეჰღაღადა მოსემ: უფალო, უფალო! ღმერთო მწყალობელო და შემბრალებელო, სულგრძელო, დიდმადლიანო და ჭეშმარიტო. | 6 | და წარმოვიდა უფალი წინაშე მისსა და უწოდა: უფალი ღმერთი, მოწყალე, შემწყნარებელ, სულგრძელ, დიდად მოწყალე და ჭეშმარიტ.
7 | შემნახავო სიყვარულისა ათასთა მიმართ, დანაშაულთა, ცოდვათა და ბრალთა მიმტევებელო და შურისმგებელო, მამათა ცოდვის მომკითხავო შვილთაგან და შვილთაშვილთაგან მესამე და მეოთხე თაობაში. | 7 | რომელმან დამარხის სიმართლე და ყვის წყალობა ათასამდე ნათესავად. და აჰჴოცის უსჯულოებანი და სიცრუენი და ცოდვანი და თანამდებნი იგი არა განწმიდის და მოჰჴადნის ცოდვანი მამათანი შვილთა ზედა და შვილისშვილთა მესამედ და მეოთხედ ნათესავადმდე.
8 | იმწამსვე მიწად დაიხარა მოსე და თაყვანი სცა. | 8 | და ისწრაფა მოსე, მოდრკა და თაყუანის-სცა უფალსა ქუეყანასაზედა.
9 | თქვა: თუ მადლი მიპოვნია შენს თვალში, ჩემო მეუფევ, ჩვენს შორის იაროს ჩემმა მეუფემ, რადგან თვითრჯულია ეს ხალხი. შეგვინდე დანაშაული და შეცოდება და შენს სამკვიდროდ გაგვხადე. | 9 | და ჰრქუა: უკუეთუ ვჰპოვე მადლი წინაშე შენსა, მოვედინ უფალი ჩუენ თანა, რამეთუ ერი ესე ქედფიცხელ არს, და გჳლხინებდე შენ ცოდვათა და უშჯულოებათა ჩუენთა შენდად.
10 | თქვა უფალმა: აჰა, ვდებ აღთქმას: მთელი შენი ხალხის წინაშე მოვახდენ სასწაულებს, როგორის არცერთ ქვეყანაში და არცერთ ხალხში არ მომხდარა. დაინახავს მთელი ხალხი, რომლის წიაღშიც იმყოფები, თუ რა საშინელია ის საქმე, რომელსაც უფალი გიყოფს. | 10 | და ჰრქუა უფალმან მოსეს: აჰა ესერა, მე აღგითქუამ შენ აღთქუმასა წინაშე ყოვლისა ერისა შენისა და ვქმნე დიდებული, რომელი არა ყოფილ არს ყოველსა ქუეყანასა. და იხილოს ყოველმან ნათესავმან მაგან, რომელთა შორის ხარ შენ საქმედ უფლისა.
11 | დაიხსომე, რასაც ახლა გიბრძანებ. აჰა, ავყრი თქვენგან ამორეველებს, ქანაანელებს, ხეთელებს, ფერიზელებს, ხივიელებს და იებუსეველებს. | 11 | რამეთუ საკჳრველ იყო, რომელ გიყო შენ, ეკრძალე ყოველსა, რომელსა გამცნებ შენ, და აჰა, მე განვასხნე პირისაგან თქუენისა ამორეველნი იგი, და ქანანელნი, და ქეტელნი, და ფერეზელნი, და ეველნი, და გერგესეველნი, და იაბოსელნი.
12 | გაფრთხილდი, არ შეკრა იმ ქვეყნის მცხოვრებთან, სადაც შეხვალ, რომ მახეში არ გაება. | 12 | ეკრძალე თავსა შენსა, ნუუკუე აღუთქუა აღთქუმა მკჳდრთა თანა მის ქუეყანისათა, რომელსა-იგი შეხვალ შენ, ნუუკუე გექმნეს საცთურ.
13 | დალეწეთ მათი სამსხვერპლოები, გაანადგურეთ მათი სვეტები, აჩეხეთ მათი აშერები. | 13 | ბომონნი მათი დაარღჳე და ძეგლები მათი შეჰმუსრენ, და სერტყები მათი მოჰკაფენ და გამოქანდაკებულნი იგი ღმერთთა მათთანი დაწვენ ცეცხლითა.
14 | რადგან არ უნდა სცემდეთ თაყვანს უცხო ღმერთს, ვინაიდან ეჭვიანია უფლის სახელი, ეჭვიანი ღმერთია იგი. | 14 | რამეთუ არა ჴელ-გეწიფების თქუენ თაყუანის-ცემად ღმერთთა უცხოთა, რამეთუ უფალი ღმერთი მოშურნე სახელი არს, ღმერთი მოშურნე არს.
15 | ნუ შეკრავ კავშირს ქვეყნის მოსახლეობასთან, მიეცემიან გარყვნილებას მათი ღმერთების კვალზე და მსხვერპლს შესწირავენ მათ ღმერთებს; შენც დაგიძახებენ და შეჭამ მათ მსხვერპლს. | 15 | ნუუკუე აღუთქუა აღთქუმაჲ მკჳდრთა მის ქუეყანისათა და ისიძჳდეთ კუალსა მას შედგომად ღმერთთა მათთასა, დაუკლვიდენ კერპთა მათთა, და გხადოდიან შენ და სჭამო შენ ნაკერპავი იგი მათი.
16 | მოიყვან მათ ქალებს შენი ვაჟებისთვის; მიეცემიან გარყვნილებას მათი ქალები თავიანთი ღმერთების კვალზე და გარყვნიან შენს ვაჟებსაც თავიანთი ღმერთების კვალზე. | 16 | და მოჰგვარნეთ ასულნი მათნი ძეთა თქუენთა, და ასულნი თქუენნი მისცნეთ ძეთა მათთა, და ისიძჳდენ ასულნი შენნი შემგომად კერპთა მათთა, და ძენი შენნი ისიძჳდენ შედგომად კერპთა მათთა.
17 | ნუ შეიქმნი კერპებს. | 17 | და ღმერთნი გამოდნობილი არა იქმნეთ.
18 | დაიცავი უფუარობის დღესასწაული, შვიდ დღეს ჭამე უფუარი ხმიადები, როგორც ნაბრძანები მაქვს, დათქმულ დროს, აბიბის თვეში, რადგან აბიბის თვეში გამოგიყვანეთ ეგვიპტიდან. | 18 | და დღესასწაული უცომოებისა თქუენისა დაიმარხეთ. შჳდ დღე სჭამო უცომოჲ, ვითარცა-იგი გამცენ ჟამსა მას ოდენ თთუესა მას ახალსა, რამეთუ თთუესა მას ახალსა გამოხვედ შენ ქუეყანით ეგჳპტით.
19 | ჩემია საშოს ყოველი გამღები, ყოველი მამალი პირუტყვი, საშოს გამღები, ხარი და ცხვარი. | 19 | ყოველმან, რომელმან პირველად განაღოს საშოჲ წულან, ჩემი არს.
20 | საშოს გამღები სახედარი ცხვრით გამოისყიდე; თუ არ გამოისყიდი, ქედი ჩაუმტვრიე. ყოველი პირმშო შენს შვილებში გამოისყიდე. ნუ გამოჩნდებიან ჩემს წინაშე ხელცარიელნი. | 20 | პირმშოჲ ზროხათა და პირმშოჲ ცხოვართა და პირმშოჲ კარაულისაჲ იჴსნე ცხოვართა, უკეთუ არა იჴსნე, სასყიდელი მისცე მისი. ყოველი პირმშოჲ ძე შენი იჴსნე. არა მეჩუენო წინაშე ჩემსა ცალიერი.
21 | ექვს დღეს იმუშავე, მეშვიდე დღეს დაისვენე; ხვნისას და მკისას შეისვენე. | 21 | ექუს დღე იქმოდე და მეშჳდესა დღესა დააცადე თესლი შენი და სამკალი შენი დააცადე.
22 | შვიდეულის დღესასწაული იზეიმე, პირველმოწეული ხორბლისა და რთველის დღესასწაული წლიდან წლამდე. | 22 | დღესასწაული იგი ჩემი შჳდეულთაჲ ჰყო დასაბამსა იფქლის მკასა, დღესაწაული ნაყოფის შეკრებისაჲ, განსაზოგებელისა წელიწდისასა.
23 | წელიწადში სამგზის უნდა ეჩვენოს ყოველი შენი მამროვანი მეუფეს, უფალს, ისრაელის ღმერთს. | 23 | სამგზის წელიწადსა ეჩუენოს ყოველი პირმშოჲ შენი წინაშე უფლისა ღმრთისა ისრაჱლისა.
24 | როცა ავყრი ხალხებს შენგან და გაგიფართოებ საზღვრებს, აღარავინ დაეხარბება შენს მიწას, თუ წელიწადში სამგზის ეჩვენები უფალს, შენს ღმერთს. | 24 | რაჟამს განვასხნე ნათვსავნი იგი პირისაგან შენისა და განვავრცნე საზღვარნი შენნი, არავის გულმან უთქუას ქუეუანისათჳს შენისა, რაჟამს აღხჳდოდე შენ შემთხუევად წინაშე უფლისა ღმრთისა შენისა სამგზის წელიწადსა.
25 | ნუ დაღვრი საფუარზე ჩემი მსხვერპლის სისხლს; დილისთვის ნუ მოიტოვებ საპასექო მსხვერპლს. | 25 | არა დაჰკლა ცომსა ზედა სისხლი საკლველთა ჩემთაჲ. და არა დაადგრეს განთიადმდე საკლველი დღესასწაულისა მის ვნებათა.
26 | შენი მიწის პირველმოწეული ნაყოფები მიიტანე უფლის, შენი ღვთის სახლში; ნუ მოხარშავ ციკანს დედამისის რძეში. | 26 | პირველი ნაყოფი ქუეყანისა შეიღო ტაძრად უფლისა ღმრთისა შენისა. არა შეაგბო კრავი სძითა დედისა თჳსისათა.
27 | უთხრა უფალმა მოსეს: ჩაიწერე ეს სიტყვები, რადგან ამ სიტყვებით გიდებთ აღთქმას შენ და ისრაელს. | 27 | ჰრქუა უფალმან მოსეს: დაწერენ თავისა შენისა სიტყუანი ესე, რამეთუ ამათ სიტყვათა ზედა დაგიდებ შენ საშჯელსა ისრაჱლისასა.
28 | დარჩა იქ, უფალთან ორმოც დღეს და ორმოც ღამეს; პური არ უჭამია და წყალი არ შეუსვამს. დაწერა ფიქალებზე აღთქმის სიტყვები, ათი სიტყვა. | 28 | და იყო მუნ მოსე წინაშე უფლისა ორმეოც დღე და ორმეოც ღამე. პური არა ჭამა და წყალი არა სუა და აღწერნა სიტყუანი ესე სჯულისანი ფიცართა ათნი იგი სიტყუანი.
29 | როცა ჩამოდიოდა მოსე სინაის მთიდან, აღთქმის ორი ფიქალი ეჭირა ხელში მოსეს მთიდან ჩამოსვლისას, არ იცოდა მოსემ, რომ უბრწყინავდა პირისკანი მასთან ლაპარაკისას. | 29 | და ვითარცა გარდამოვიდა მოსე მთისა მისგან სინაჲსა, და ორნი ფიცარნი იგი ჴელთა შინა მოსესთა და გარდამო-რა-ჰჴდა მიერ მთით მოსე, არა უწყოდა, რამეთუ დიდებულ იყო ფერი პირისა მოსესი სიტყჳთა მით მისითა ღმრთისა მიმართ.
30 | დაინახეს აარონმა და ისრაელიანებმა მოსე და, აჰა, ბრწყინავდა მისი პირისკანი და ვერ გაბედეს მიახლოება. | 30 | და იხილა აჰრონ და ყოველთა ძეთა ისრაჱლისათა მოსე. და იყო დიდებულ წინაშე ფერი პირისა მოსესი. და შეეშინა მიახლებად მისა.
31 | დაუძახა მათ მოსემ და მიბრუნდნენ მისკენ აარონი და საზოგადოების თავკაცები და ელაპარაკა მათ მოსე. | 31 | და უწოდა მათ მოსე და მოიქცეს მისა აჰრონ და ყოველნი მთავარნი კრებულისანი და ეტყოდა მათ მოსე.
32 | ამის შემდეგ მიუახლოვდნენ მას ისრაელიანები და მანაც მოუთხრო მათ ყველაფერი, რაც უფალმა უთხრა სინაის მთაზე. | 32 | და ამისა შემდგომად მოუჴდეს ძენი ისრაჱლისანი და ამცნო მათ ყოველი, რაოდენსა ეტყოდა უფალი მოსეს მთასა ზედა სინასა. და ვითარცა დასცხრა მოსე სიტყუად მათდა მიმართ, დაიბურა საფარველი პირსა მისსა.
33 | შეწყვიტა მოსემ მათთან ლაპარაკი და რიდე ჩამოიფარა სახეზე. |  |
34 | როცა შედიოდა მოსე უფლის წინაშე სალაპარაკოდ, იხსნიდა რიდეს გარეთ გამოსვლამდე. გამოვიდოდა და ყველაფერს ეუბნებოდა ისრაელიანებს, რაც ებრძანებოდა. | 33 | და ოდეს შევალნ მოსე წინაშე უფლისა სიტყუად მისა, აღიჴადის საბურველი იგი ვიდრე გამოსლვადმდე მისა და გამო-რა-ვიდის, ეტყჳნ ყოველთა ძეთა ისრაჱლისათა, რაოდენი უბრძანის უფალმან.
35 | ხედავდნენ ისრაელიანები მოსეს სახეს, რომ ბრწყინავდა მოსეს პირისკანი და ისევ იფარებდა მოსე სახეზე რიდეს, სანამ მასთან სალაპარაკოდ არ შევიდოდა. | 34 | და იხილეს ძეთა ისრაჱლისათა პირი მოსესი, რამეთუ დიდებულ იყო. და დაიბურის მოსე საფარველი პირსა მისსა ვიდრე შესლვადმდე მისა წინაშე უფლისა თანა ზრახვად მისსა.


† www.orthodoxy.ge † ძველი აღთქმა - გამოსვლა (თავი 35)

გამოსვლა

თავი ოცდამეთხუთმეტე

ახალი ქართულით ძველი ქართულით
1 | შეკრიბა მოსემ ისრაელიანთა მთელი საზოგადოება და უთხრა: აი, რისი გაკეთება ბრძანა უფალმა: | 1 | და შეკრიბა მოსე ყოველი კრებული ძეთა ისრაჱლისათა და ჰრქუა მათ: ესე სიტყუანი არიან, რომელნი თქუა უფალმან ყოფად მათდა.
2 | ექვს დღეს აკეთეთ საქმე, ხოლო მეშვიდე დღე წმიდა იყოს თქვენთვის - უფლის განსვენების შაბათი. ყველა, ვინც კი საქმეს გააკეთებს ამ დღეს, მოკვდება. | 2 | ექუს დღე იქმოდეთ საქმესა, ხოლო დღესა მის მეშჳდესა განისუენო, წმიდა არს ესე შაბათი ესე განსუენებაჲ უფლისაჲ. ყოველმან, რომელმან ქმნეს საქმე მას შინა, სიკუდილითა მოკუედინ.
3 | ცეცხლს ნუ დაანთებთ თქვენს საცხოვრებლებში შაბათ დღეს. | 3 | არა აღაგზნეთ ცეცხლი ყოველსავე სამკჳდრებელსა თქუენსა დღესა შაბათსა, რამეთუ მე ვარ უფალი.
4 | ასე უთხრა მოსემ ისრაელიანთა მთელს საზოგადოებას: ეს არის, რაც მიბრძანა უფალმა თქვენთვის სათქმელად: | 4 | ეტყოდა მოსე ყოველსა მას კრებულსა ძეთა ისრაჱლისათა და თქუა: ესე სიტყუა არს, რომელი გიბრძანა უფალმან და თქუა:
5 | გაიღეთ ძღვენი უფლისათვის; ყველამ თავისი გულუხვობით მიიტანოს საუფლო ძღვენი - ოქრო, ვერცხლი და სპილენძი, | 5 | მოიღეთ თქუენ თავისა თქუენისა შესაწირავად უფლისა. ყოველმან, რომელმან დაიჯეროს გულითა, მოიღოს ნაყოფად პირველად უფლისა ოქროჲ, ვეცხლი და რვალი.
6 | ლურჯი, ძოწეული და ჭიაფერი ქსოვილი, სელი და თხისური, | 6 | ვიაკინთი, და ძოწეული და მეწამული რჩეული, და ზეზი შესთული და თმა თხათა.
7 | დათრიმლული ტყავები, თახაშის ტყავები და ურთხელის ძელები, | 7 | და ტყავი ვერძთა ტარსიკონი, და ტყავი ცისხეული, და ძელი ულპოლველი.
8 | ზეთი გასანათებლად, სურნელებანი მირონისთვის და საკმევლისთვის, | 8 | და ზეთი სანთებელი, და საკუმეველები იგი ზავებული, და ნელსაცხებელი რჩეული.
9 | ონიქსის თვლები და ეფოდისა და სამკერდულის მოსაოჭავი თვლები. | 9 | და ქვაჲ სარდიონი, და ანთრაკი გამოქანდაკებულად საჴმართა მათ დასაწველთა.
10 | ყოველი გულბრძენი, ვინც კი არის თქვენში, მოვიდეს და გააკეთოს ყველაფერი, რაც ბრძანა უფალმა: | 10 | და ყოველივე ბრძენი გონებით თქუენ შორის მოვედინ და იქმოდენ ყოველსავე მას რომელი ბრძანა უფალმან,
11 | სავანე და მისი კარავი გადასახურავითურთ, მისი კაუჭები და კოჭები, მისი სვეტები და კვარცხლბეკები, | 11 | საქმედ კარავსა მას, და სტოაებსა, და სახურველებსა, და სამაგდარებსა, და მოქლონებსა, და სუეტებსა, და ხარისხთა.
12 | კიდობანი და მისი კეტები, სახურავი და ჩამოსაფარებელი ფარდა, | 12 | და კიდობანსა მას საწამებელისასა და აღსაღებელთა მას მისთა. და სალხინებელსა, და კრეტსაბმელსა და განსაბმელსა მას ეზოსასა, და სუეტთა მათ მისთა, და ქვათა მათ ზმარაგდოთა საკმეველთა, და ზეთთა მათ ცხებისათა,
13 | ტაბლა და მისი კეტები, მთელი მისი ჭურჭელი და დასადებელი პურები, | 13 | და ტაბლასა მას, და ყოველსავე ჭურჭელსა მისსა, და საგრილებელთა ტაბლისათა, და საკუმეველსა მას შეზავებულსა, და აღსაღებელსა მას, და ყოველსა ჭურჭელსა მისსა, და პურსა პირისა.
14 | სასანთლე გასანათებლად, მისი მოწყობილობა და ლამპრები, და ზეთი გასანათებლად, | 14 | სასანთლესა სანთლისასა ყოველთა ჭურჭელთა მისთა, და სასანთლესა, და ზეთსა ნათლისასა.
15 | სასაკმევლე სამსხვერპლო და მისი კეტები, მირონი და სურნელოვანი საკმეველი, ჩამოსაფარებელი ფარდა სავანის შესასვლელისთვის, | 15 | და ტაბლასა საკუმეველისა, და საგრილებთა მისთა, და ზეთსა საცხებელისა, და საკუმეველსა შეზავებულსა და კრეტსაბმელთა ბჭისა კარვისათა,
16 | სამსხვერპლო აღსავლენი მსხვერპლისათვის და მისი სპილენძის ცხაური, მისი კეტები და მისი მოწყობილობა, საბანელი და მისი კვარცხლბეკი, | 16 | და ტაბლასა საკუერთხთასა, და ლანძვსა რვალისასა და საგრილობელსა მისსა და ყოველთა ჭურჭელთა მისთა, და საბანებელთა, და ხარისხთა მისთა,
17 | ეზოს ფარდები თავისი სვეტებითა და კვარცხლბეკებითურთ, და ეზოს კარიბჭის ფარდა. | 17 | და სტოვაებსა, და კრეტსაბმელთა, და სვეტთა მისთა და ხარისხთა მისთა,
18 | სავანის პალოები, ეზოს პალოები მათი ბაგირებითურთ, | 18 | და კრეტსაბმელსა კარისა მის ეზოჲსასა, და მანაებსა მას ეზოჲსასა,
19 | შესამოსელი საწმიდარში სამსახურისთვის, წმიდა შესამოსელი აარონ მღვდლისათვის და შესამოსელი მისი შვილებისთვის მღვდლობის გასაწევად. | 19 | სამოსელსა მას წმიდასა აჰრონ მღდლისასა, და სამოსელსა მას, რომელი მსახურებენ სიწმიდესა მას შინა, და სამოსელსა მას ძეთა აჰრონისთასა სამღდელოსა.
20 | გავიდა ისრაელიანთა მთელი საზოგადოება მოსესაგან. | 20 | და გამოვიდა ყოველი კრებული ძეთა ისრაჱლისათა მოსესგან.
21 | მივიდნენ სათითაოდ, ვისაც კი გულმა გაუწია და ვინც კი სულით აღიძრა, და მიიტანეს საუფლო ძღვენი სადღესასწაულო კარვის მოსაწყობად, მისი ყოველი საჭიროებისათვის და წმიდა შესამოსელისთვის. | 21 | და მოიღებდეს კაცად-კაცადი, რომელი უნდა გულსა მათსა, და რომელი ჯერ-უჩნდა სულსა მათსა, მოიღებდენ შესაწირავად უფლისა ყოველსავე საქმესა კარვისა მის საწამებელისასა, ყოველსავე მას საქმარსა მისსა და ყოველსავე
 |  | 22 | სამოსელსა წმიდასა.
22 | მიდიოდნენ მამაკაცები და დედაკაცები, გულუხვობით მიჰქონდათ დასამშვენებელი რგოლები, საყურეები, ბეჭდები, ყელსაბამები, ყოველგვარი ოქროს ნივთი; თითოეულს თავისი წილი შესაწირავი ოქრო მიჰქონდა უფლისათვის. | 23 | მოიღეს ქმართა ცოლთაგან მათთა ყოველივე, რომელსა ჯერ-უჩნდეს გონებასა თჳსსა, მოაქუნდა ბეჭედი, და საყურები, და გრკალები, და საცხინველები, და სალტეები და ყოველივე ჭურჭელი ოქროჲსა და ყოველსა მოაქუნდა ოქროჲ შესაწირავად უფლისა.
23 | ყველას მოჰქონდა, ვისაც კი მოეპოვებოდა ლურჯი, ძოწეული, ჭიაფერის ნართი და ბისონი, თხისური, წითლად შეღებილი ცხვრის ტყავები და თახაშის ტყავები; | 24 | და ყოველსა, რომელსა თანა იპოვა მეწამული და ვაკინთი და ზეზი ვანად თჳსად, მოაქუნდა ბალანი თხათა, და ტყავები მეწამული და ტყავები ცისხეული ტარსიკონი.
24 | ყველას, ვისაც კი სურდა ვერცხლისა და სპილენძის ძღვნად მიტანა, მოჰქონდა ძღვნად უფლისათვის; ყველას, ვისაც კი მოეპოვებოდა ურთხელის ძელები რაიმე საქმისათვის გამოსაყენებლად, მოჰქონდა. | 25 | და მოიღეს ყოველი, რომელი შესწირვიდა შესაწირავსა ოქროჲსა და ვეცხლისა, და ყოველი მოაქუნდათ შესაწირავად უფლისა, და რომელთა თანა იპოვა მათ შორის ძელი ულპოლველი, მოაქუნდა ყოვლისა მისთჳს საქმისა მომზადებად.
25 | ყველა მარჯვე დედაკაცს, ვისაც კი ნართის რთვა შეეძლო თავისი ხელით, მოჰქონდა ლურჯი, მეწამული და ჭიაფერის ნართი და ბისონი. | 26 | და ყოველი დედაკაცი ბრძენი გონებითა ჴელითა სთვიდა და მოაქუნდა სთული მყიე, და ძოწეული და მეწამული, და ზეზი და ყოველსა დედაკაცსა, რომელსა ჯერ-უჩნდა გონებათა მათთა, სიბრძნით სთჳდეს თმასა თხისასა.
26 | ყველა დედაკაცი, ვისაც კი გული უწევდა და გაწაფული იყო, ართავდა თხისურს. |  |
27 | თავკაცებს მიჰქონდათ ონიქსის თვლები და ეფოდისა და სამკერდულის მოსაოჭავი თვლები, | 27 | და მთავარნი იგი მამანი მოიღებდეს თვალთა პატიოსანთა: ანთრაკსა, ზამარაგდესა და ბივრილსა, და იაკინთსა ნივთად ვაკასისა მის.
28 | ნელსურნელება, ზეთი გასანათებლად, მირონისთვის და სურნელოვანი საკმევლისათვის. | 28 | და საკითხავისა შემზადებად და ზეთსა მას ცხებისასა და შემზადებასა მას საკუმეველთასა.
29 | კაცსა თუ ქალს, ვისაც კი თავისი გულუხვიბით სურდა მოეტანა ძღვენი ყოველი საქმისთვის, რისი გაკეთებაც ბრძანა უფალმა მოსეს პირით, უხვად მიჰქონდათ უფლისთვის. | 29 | და ყოველი მამაკაცი და დედაკაცი, რომელთა მოუვიდოდა გონებითა მათითა, შევიდოდეს საქმედ ყოველსავე მას საქმესა, რომელი ბრძანა უფალმან საქმედ მოსეს მიერ. მოიღეს ძეთა ისრაჱლისათა შესაწირავი უფლისა.
30 | უთხრა მოსემ ისრაელიანებს: უყურეთ, უფალმა მოუხმო სახელდებით ბეცალიელს, ძესა ურისა, ძისა ხურისა, იუდას შტოდან. | 30 | და ჰრქუა მოსე ძეთა ისრაჱლისათა: აჰა ესერა, უწოდა ღმერთმან სახელით ბესელიელს ურისსა, ძისწულსა ურისსა, ტომისაგან იუდასსა.
31 | აავსო იგი ღვთის სულით, სიბრძნით, გონებით, ცოდნით და ყოველი ხელოვნების უნარით, | 31 | და აღავსო იგი სულითა საღმრთოჲთა სიბრძნითა და გულისხმისყოფითა და მეცნიერებითა ყოვლითა.
32 | რათა შეასრულოს ჩანაფიქრი, დაამუშაოს ოქრო, ვერცხლი და სპილენძი, | 32 | ყოველსავე ზედა ხუროთმოძღურებად საქმედ ოქროჲსა და ვეცხლისა, და რვალსა და ანთრაკსა მას.
33 | გამოთალოს თვლები მოსაოჭავად და გამოახარატოს ხე, შექმნას ხელოვნური ნივთნი. | 33 | ხუროვნებად საქმედ ძელსა მას და ყოვვლსა საქმესა სიბრძნისასა და წინაწარ განზრახვად მოსცა მას.
34 | გულში ჩაუდო სხვათა დამოძღვრის უნარი, მას და ოჰოლიაბს, ახისამაქის ძეს, დანის შტოდან. | 34 | და ელიაბს, ძესა მას აქის მაქისისასა, ტომისაგან დაანისსა.
35 | აუვსო გული სიბრძნით, რომ აკეთონ ხარატის მქსოველის ყოველგვარი საქმე, ქარგონ ლურჯ, ძოწეულ და ჭიაფერ ქსოვილზე და ბისონზე, აკეთონ მქსოველის, ყოველგვარი ხელოვანის საქმე. | 35 | და აღავსნა იგინი სიბრძნისა და განზრახვისა და გულისხმის-ყოფად და საქმედ ქსოვასა, და ჭრელსა ქსოვად მეწამულსა მას და ზეზსა ხუროთმოძღურებისა.


† www.orthodoxy.ge † ძველი აღთქმა - გამოსვლა (თავი 36)

გამოსვლა

თავი ოცდამეთექვსმეტე

ახალი ქართულით ძველი ქართულით
1 | შეუდგნენ საქმეს ბეცალიელი, ოჰოლიაბი და ყველა გულბრძენი კაცი, რომელთაც მიანიჭა უფალმა სიბრძნე და გონიერება საწმიდარისთვის საჭირო საგნების გასაკეთებლად უფლის ბრძანებისამებრ. | 1 | და იქმოდეს ბესელიელ და ელიაბ და ყოველი ბრძენი გონებითა, რომელთა მისცა უფალმან სიბრძნე და მეცნიერება მათ შორის გულისხმის-ყოფად საქმედ ყოველსავე მას საქმესა მის სიწმიდისა ჯეროვანად ყოვლისა მისთჳს საქმისა, ვითარცა-იგი უბრძანა უფალმან.
2 | მოუხმო მოსემ ბეცალიელს, ოჰოლიაბს და ყველა გულბრძენ კაცს, რომელსაც უფალმა ჩაუდო სიბრძნე გულში, ყველას, ვისაც გული ერჩოდა შესდგომოდა საქმეს და ემუშავა. | 2 | მოუწოდა ბესელიეს და ელიაბს მოსე და ყოველსა, რომელსა აქუნდა გულისხმის-ყოფაჲ, რომელსა მოსცა ღმერთმან მეცნიერებაჲ გულსა მისსა და ყოველთავე მათ ნებსით მომავალთა, რომელთა უნდა მოსლვად საქმისა აღსრულებად მისსა.
3 | ჩაიბარეს მოსესგან მთელი შემოწირულება, რაც კი მოტანილი ჰქონდათ ისრაელიანებს საწმიდარისთვის განკუთვნილი ჭურჭლის გასაკეთებლად; და კვლავაც გულუხვად მიჰქონდათ მასთან ყოველ დილას. | 3 | და მიიღეს მოსესგან ყოველივე შეწირული, რომელი მოიღეს ძეთა ისრაჱლისათა ყოვლისა მისთჳს საქმისა სიწმიდისა საქმედ მისა და ესენიცა მოიღებდეს განთიად, რომელი მოაქუნდა მერმე შემწირველთა მათ.
4 | მოვიდა ყველა ბრძენკაცი, საწმიდარის ყოველგვარი საქმის მკეთებელი, თავ-თავისი საქმის მცოდნენი, ვის რისი გაკეთებაც შეეძლო, | 4 | და მოვიდეს ყოველი იგი ბრძენნი, რომელნი იქმოდეს საქმესა მას წიდისასა, რომელსა იქმოდენ იგინი კაცად-კაცადი საქმისაებრ თჳსისა.
5 | და ასე უთხრეს მოსეს: უფრო მეტი მოაქვს ხალხს, ვიდრე უფლისაგან ნაბრძანები საქმის გასაკეთებლად არის საჭირო. | 5 | ჰრქუეს მოსეს, ვითარმედ: ფრიად მააქუს ერსა ამას უმეტეს საქმარისა მის. რომელი ბრძანა უფალმან საქმედ.
6 | მაშინ ბრძანა მოსემ და გამოაცხადეს ბანაკში: ნურც მამაკაცი, ნურც დედაკაცი ნუღარაფერს გაამზადებს საწმიდარისთვის შესაწირავად. შეწყვიტა ხალხმაც მოტანა. | 6 | უბრძანა მოსე და ქადაგებდეს ბანაკსა მას შინა და იტყოდეს: მამაკაცი და დედაკაცი ნურღარა მოგაქუს ჴსნილად საჴმრად ნივთი იგი კაცისა მის სიწმიდისა, ამიერითგან კმა-ყვედ.
7 | რაც კი შემოტანილი იყო, საკმარისი აღმოჩნდა მიელი საქმის გასაკეთებლად და ზედმეტადაც კი დარჩა. | 7 | და დააცადა ერმან მან არღარა მოღებად, რამეთუ კმა-ეყო მზა იგი ნივთი, კარვისა მის საქმე წარემართებოდა და ნივთი იგი გარდაერეოდა.
8 | გააკეთა ყველა გულბრძენმა კაცმა, რაც სავანისთვის ჰქონდათ გასაკეთებელი: გრეხილი სელის და ლურჯი, ძოწეული და ჭიაფერი ქსოვილის ათი ნაჭერი; ქერურიმებიც ამოქარგეს ზედ. | 8 | და ქმნეს ყოველთა ბრძენთა გონებითა მოქმედთა მათ საქმისათა კარავი იგი ათ ეზოედად იაკინთისაგან სთულისა მეწამულისა, და პორფირისა, და ძოწეულისა ძახილისა ქერობინებრ ქმნილად.
9 | თითოეული ნაჭრის სიგრძე ოცდარვა წყრთა იყო და სიგანე თითოეული ნაჭრისა - ოთხი წყრთა. ყველა ნაჭერი ერთი ზომისა იყო. | 9 | სიგრძე ეზოჲსა ერთისა ფელიკისა მის ოცდარვა წყრთა მისი, და სივრცე ოთხით წყრთით ერთისა მის ფელიკისა. და ყოველთავე ფელიკთა ზომა ეგრეთვე იყო.
10 | ხუთი ნაჭერი ერთმანეთს გადააკერა, მეორე ხუთი ნაჭერიც ერთმანეთს გადააკერა. | 10 | შეაბრძვილო ხუთნი იგი ფელიკნი სხვათა მათ ხუთთა ფელიკთა ზედა, და ხუთნიცა სხუანი იგი ფელიკნი - ხუთთა მათ სხვათავე ზედა.
11 | გაუკეთა ლურჯი კილოები ერთ ნაჭერს ბოლო გადანაკერის კიდეზე; ასევე გაუკეთა ნაჭერს უკანასკნელი გადანაკერის კიდეზე. | 11 | და ჰქმნა წალაები ვიაკინთისაგან გარეგან ერთისა მის ფელიკისა.
12 | ორმოცდაათი კილო გაუკეთა ერთ ნაჭერს და ორმოცდაათი კილო გაუკეთა მეორე ნაჭერს ბოლო გადანაკერის კიდეზე ისე, რომ კილოები ერთმანეთს მისადაგებოდა. | 12 | კიდით კიდე შეაბრძვილო გარემოჲს, ეგრეთვე ყო გარეგნითცა ფელიკნი მეორენი შებრძვილებულად.
13 | გააკეთა ორმოცდაათი ოქროს კაუჭი და გადააბა ერთმანეთს ნაჭრები კაუჭებით, ისე რომ ერთი მთლიანი კარავი გამოვიდა. | 13 | წალაები ერგასნი უქმნა ერთსა ფელიკსა და წალაები ერგასნი უქმნა გვერდით მეორისა ფელიკისა მეორისაებრ შებრძჳლებულსა, რათა შეებრძვილოს ურთიერთას წალაებთა ურთიერთს თანა. და უქმნა კარშიკები ოქროჲსა ერგასი შესაკინძველად ფელიკთა ურთიერთს თანა კარშიკებითა მით, რათა იქმნას შებრძჳლებულად ერთად.
14 | დაამზადა ნაჭერი თხისურისგან სავანის გადასაფარებლად; თორმეტი ასეთი ნაჭერი დაამზადა. | 14 | უქმნა ფელიკნი ბალანთაგან საბურველად კარვისა მის, ათერთმეტნი ფელიკნი უქმნა მას.
15 | ერთი ნაჭრის სიგრძე ოცდაათი წყრთა იყო, სიგანე ერთი ნაჭრისა - ოთხი წყრთა; ერთი ზომისა იყო დანარჩენი თერთმეტი ნაჭერი. | 15 | სიგრძე ერთისა მის ფელიკისა - ერგასი წყრთა და სივრცე ერთისა ფელიკისა - ოთხი წყრთა, ზომით ეგრეთვე იყოს ათერთმეტთა მათ ფელიკთანი.
16 | ხუთი ნაჭერი ცალკე გადააბა ერთმანეთს, ხუთი - ცალკე. | 16 | და შეაბრძვილნა ხუთნი ფელიკნი ერთად და ექუსნი იგი ფელიკნი ერთად
17 | გააკეთა ორმოცდაათი კილო ბოლო ნაჭრის კიდეზე, გადასაბმელთან და ორმოცდაათი კილო გააკეთა მეორე გადასაბმელი ნაჭრის კიდეზე. | 17 | და ქმნა ერგასნი წალაები გარემოჲს ფელიკთა მათ შორის შესაბრძჳლველად. და ქმნა ერგასნიცა სხვანი წალაები გარემოჲს ფელიკთა მათ მეორისა შებრძვილებულისა თანა.
18 | გააკეთა ორმოცდაათი სპილენძის კაუჭი გადასაფარებლის გადასაბმელად, რომ ერთი მთლიანი გამოსულიყო. | 18 | და შექმნა კარშიკები რვალთაგან ერგასნი და შესაკინძველად კარვისა, რათა იქმნას ერთ.
19 | გაუკეთა გადასაფარებელს გადასახურავი დათრიმლული ტყავებისგან და ზემოდან გადასახურავი თახაშის ტყავებისგან. | 19 | და ქმნა სუეტის თავთა ზედა კარვისათა ტყავთაგან ვერძისათა ტარსიკონი მეწამული დასაბურველად ცისსხეული ზედა კერძო.
20 | სვეტებად ურთხელის ძელები გაუკეთა სავანეს. | 20 | და ქმნა ორნი სუეტნი კარვისა მის ძელთაგან ულპოლველთა და აღმართებული.
21 | ათი წყრთა იყო ძელის სიგრძე, წყრთანახევარი იყო თითოეული ძელის სიგანე. | 21 | ათ წყრთა სიგრძე ერთისა მის სუეტისა და წყრთისა და კერძოსი სივრცე ერთისა სვეტისა.
22 | ორ-ორი რიკი ჰქონდა თითოეულ ძელს, ერთმანეთს მისადაგებული. ასე გაუკეთა სავანის ყველა ძელს. | 22 | და ორნი თჳთეულთა სუეტთა შესაბრძვილველად ურთიერთას, ეგრეთვე უქმნა ყოველთა მათ სვეტთა კარვისათა.
23 | გაუკეთა სავანეს ძელები, ოცი ძელი სამხრეთით. | 23 | და ქმნა სვეტნი კარვისანი ოცნი სვეტნი სამხრით კერძო და ორმეოცნი ხარისხნი ვეცხლისანი სვეტთა ოთხთა მათ.
24 | ორმოცი ვერცხლის ფეხი დაუყენა ქვეშ ოც ძელს, ორი ფეხი ერთი ძელის ქვეშ მისი ორი რიკისთვის და ორი ფეხი მეორე ძელის ქვეშ მისი ორი რიკისთვის. | 24 | და ორნი ხარისხნი - ერთსა მას სვეტთა ორთავე კერძოთა და ორნი ხარისხნი - ერთისაცა მის სვეტთასა ორთავე კერძოთა.
25 | სავანის მეორე გვერდისთვის ჩრდილოეთის მხარეს გააკეთა ოცი ძელი; | 25 | და მეორე კერძო კარვისა მის ჩრდილოჲთ კერძო ოცნი სვეტნი.
26 | და ორმოცი ვერცხლის ფეხი: ორი ფეხი ერთი ძელის ქვეშ, ორი ფეხი მეორე ძელის ქვეშ. | 26 | და ორმეოცნი ხარისხნი - ვეცხლისანი, ორნი ხარისხნი ერთისა თანა.
27 | სავანის უკანა მხარეს დასავლეთისკენ გააკეთა ექვსი ძელი. | 27 | და ზურგით კარვისა მის ზღჳთ კერძო ქმნა ექუსნი სვეტნი.
28 | ორი ძელი გააკეთა სავანის კუთხეებისთვის, უკანა მხარეს. | 28 | და ჰქმნა ორნი სუეტნი უკანით კერძო.
29 | შეერთებული იყო ქვემოდან და ზემოდან თითო რგოლით: ასე გააკეთა ორივესთვის ორსავე კუთხეში. | 29 | და იყვნეს სწორად შინაგან და ეგრეთვე მსგავსად მისა იყვნეს სწორად თავის კერძოდ ერთად შებრძჳლებულად. და ეგრეთვე უქმნა ოთხთა მათ სუეტთა, რომელნი იყვნეს საფუძველად ძგიდეთა მათ.
30 | იყო სულ რვა ძელი და თექვსმეტი ვერცხლის ფეხი; ორ-ორი ფეხი თითო ძელის ქვეშ. | 30 | და იყვნენ რვანი სუეტნი და ხარისხნი მათნი ვეცხლისა ათექუსმეტნი და ორნი ხარისხნი - ერთი ერთისა სუეტისა მიმართ და ერთი ერთისა სუეტისა.
31 | გააკეთა ლარტყები ურთხელის: ხუთი - სავანის ერთი გვერდის ძელებისთვის | 31 | და ქმნა სართული მისი ძელთაგან ულპოლველისა, ხუთნი ერთისა მის სვეტისა ერთ კერძო კარვისა მის.
32 | და ხუთიც - სავანის მეორე გვერდის ძელებისთვის, ხუთიც - სავანის უკანა მხარის ძელებისთვის, დასავლეთით. | 32 | და ხუთნი იგი სხვანი სართულნი მეორისა კერძო კარვისა მის და ხუთნი სართულნი ზურგით ზღჳს კერძო.
33 | გააკეთა შუათანა ლარტყი, რომელიც გასდევს ძელებს ერთი ბოლოდან მეორე ბოლომდე. | 33 | ყო შუა კერძო სართული სვეტთა შორის გვერდით კერძო.
34 | ძელები ოქროთი მოჭედა, რგოლები ოქროსგან გააკეთა, აგრეთვე ლარტყების ჩასადგმელები; ლარტყებიც ოქროთი მოჭედა. | 34 | ორნივე სვეტნი ოქროჲთა შემოსა და ორნი იდაყუნი მისნი ოქროჲსანი, რომელი განეცმოდიან ურთიერთას. და შემოსა სართული იგი ოქროჲთა.
35 | გააკეთა ჩამოსაფარებელი ლურჯი, ძოწეული და ჭიაფერი ქსოვილისგან და გრეხილი ბისონისგან; ზედ ქერუბიმები ამოქარგა. | 35 | და ჰქმნეს კრეტსაბმელი იგი იაკინთისაგან, და ძოწეულისა, და მეწამულისა, და ზეზისაგან ძახილისა და ქმნული ქსოვით ქერობინად.
36 | გაუკეთა მას ურთხელის ოთხი სვეტი ოქროს კაუჭებითურთ და ოქროთი მოჭედა; ჩამოასხა მათთვის ოთხი ვერცხლის ფეხი. | 36 | და დგეს იგი ოთხთა სუეტთა ძელთაგან ულპოლველთა, რომელნი შემოსილ იყუნეს ოქროჲთა და სვეტის თავნი მათნი ოქროჲსანი, და ხარისხები მათნი ოთხნი - ვეცხლისანი.
37 | დაამზადა მოხატული ფარდა სავანის შესასვლელისთვის ლურჯი, ძოწეული და ჭიაფერი ქსოვილისგან და გრეხილი ბისონისგან, | 37 | და ქმნეს კრეთსაბმელი იგი კარისა მის კარვისა საწამებელისა იაკინთისაგან ძოწეულისა, და მეწამულისა სთულისა და ზეზისაგან ძახილისა ქმნული ქსოვით ქერაბინად.
38 | და ხუთი სვეტი კაუჭებითურთ; ოქროთი მოჭედა მათი თავები და სალტეები, გააკეთა სპილენძის ხუთი ფეხი. | 38 | და სვეტნი მათნი ხუთ, და კრკლები მათი, და მარწუხები მათი შემოსილ ოქროჲთა და ხარისხები მათ, ხუთი რვალისაჲ.


† www.orthodoxy.ge † ძველი აღთქმა - გამოსვლა (თავი 37)

გამოსვლა

თავი ოცდამეჩვიდმეტე

ახალი ქართულით ძველი ქართულით
1 | გააკეთა ბეცალიელმა ურთხელისგან კიდობანი; ორწყრთანახევარი იყო მისი სიგრძე, წყრთანახევარი სიგანე და წყრთანახევარი სიმაღლე. | 1 | და ქმნა ბესელიელ კიდობანი იგი სჯულისაჲ ძელთაგან ულპოლველთა, ორ წყრთა, და კერძო - სიგრძე მისი, და წყრთა და კერძო - სივრცე მისი, და წყრთა და კერძო - სიმაღლე მისი. და შემოსა იგი ოქროჲთა წმიდითა შინათ და გარეთ.
2 | მოჭედა იგი ხალასი ოქროთი შიგნიდან და გარედან და ოქროს გვირგვინი შემოავლო გარშემო. | 2 | და აქმნა მას კიდენი ოქროჲსანი გარემოჲს.
3 | ჩამოასხა მისთვის ოთხი ოქროს რგოლი, მის ოთხსავე კუთხეზე დასამაგრებელი: ორი რგოლი ერთ მხარეზე, ორი რგოლი მეორე მხარეზე. | 3 | და უქმნა მას დასხმითნი ოთხნი გრკალნი ოქროჲსანი ოთხთავე კიდეთა მისთა: ორი - ერთ კერძო და ორი - ერთ კერძო სივრცისაებრ მათ განსაცმელთასა, რათა აღიღოდიან იგი მით.
4 | დაამზადა კეტები ურთხელისგან და ოქროთი მოჭედა. | 4 | და ქმნა სალხინებელი იგი ძელთაგან ულპოლველთა და შემოსა იგი ოქროჲთა.
5 | გაუყარა კეტები რგოლებში კიდობნის გვერდებზე, კიდობნის სატარებლად. | 5 | და შეაკრნეს სალხინებელსა გრკალნი იგი კიდით კიდობნისა მის, რათა აღიღოდიან.
6 | გააკეთა სახურავი წმიდა ოქროსაგან; სიგრძე ორწყრთანახევარი ჰქონდა, სიგანე - წყრთანახევარი. | 6 | და ჰქმნე სალხინებელი ზედა კიდობანსა მის ოქროჲსგან წმიდისა, ორი წყრთა და ნახევარი - სიგრძე მისი, წყრთა და ნახევარი - სივრცე მისი.
7 | გააკეთა ოქროს ორი ქერუბიმი; ოქროსაგან გამოჭედა ისინი; სახურავის ორსავე კიდეზე განალაგა. | 7 | და ქმნნა ორნი იგი ქერაბინნი პატიოსანი ორთავე კიდეთა სალხინებელისასა,
8 | ერთი ქერუბიმი ერთ კიდეზე, მეორე ქერუბიმი მეორე კიდეზე. სახურავიდან გამოიყვანა ქერუბიმები ორსავე კიდეზე. | 8 | ქერობინი ერთი კიდესა მას სალხინებელისასა და ქერობინი მეორე მეორისა კიდესა სალხინებელისასა, ჰქმნე ორნივე ქერობინად ორთავე კიდეთა მისთა.
9 | ფრთები გაშლილი ჰქონდათ ქერუბიმებს და ფარავდნენ თავიანთი ფრთებით სახურავს, სახით ერთმანეთისკენ იყვნენ მიქცეულნი, სახურავისკენ ჰქონდათ მიქცეული სახეები. | 9 | და იყვნეს ფრთენი ქერობინთა მათ განმარტებით ზედა კვრძო სალხინებელსა მას, რათა აგრილობდეს ფრთითა მით. პირნი ქერობინთანი აქუნდენ პირისპირ.
10 | გააკეთა ტაბლა ურთხელისგან; ორი წყრთა ჰქონდა სიგრძე, ერთი წყრთა სიგანე და წყრთანახევარი სიმაღლე. | 10 | და ჰქმნა ლანკანი წინაშე ოქროჲსაგან წმიდისა და უქმნა მას კარშიკნი ოქროჲსანი ოთხნი, კარშიკნი ორნი - ერთ კერძოსა კიდესა და კარშიკნი ორნი - კარშიკსა მას მეორესა სივრცით, რათა აღიღოდიან იგი უღლითა მით, და უღელნი იგი კიდობნისანი და ტაბლისანი ქმნნა ძელთაგან ულპოლველთა და შემოსნა იგინი ოქროჲთა, ორი წყრთა - სიგრძე მისი და ორი წყრთა და ნახევარი - სიმაღლე მისი.
11 | ხალასი ოქროთი მოჭედა და ოქროს გვირგვინი შემოავლო გარშემო. | 11 | და შემოსნა იგინი ოქროჲთა წმიდითა და გარემოს მისა.
12 | ირგვლივ ერთი მტკაველი კედელი გაუკეთა და კედელსაც ოქროს გვირგვინი შემოავლო გარშემო. | 12 | და უქმნა მას გვირგვინი მტკაველადი გარემოს და ქმნა რქანი ოქროჲსა გვირგვინისანი გარემოს.
13 | ჩამოასხა მისთვის ოთხი ოქროს რგოლი და ოთხსავე კუთხეზე ოთხ ფეხთან დაამაგრა. | 13 | და ქმნა ოთხნი გრკალნი ოქროჲსაგან და დადვა სალტითა მით ოთხთავე კერძოთა, რომელი იყუნეს ოთხთა ფერჴთა მისთა.
14 | კედელზე მიმაგრებული რგოლები კეტების გასაყრელი იყო, რომ ტაბლა ეტარებინათ. | 14 | შინაგან გვირგვინისა ქმნა გრკალნი და შეაცვა უღელთა, რათა აღიღებოდიან ტაბლაჲ.
15 | გააკეთა ურთხელის კეტები, ოქროთი მოჭედილი, ტაბლის სატარებლად. | 15 | და ქმნა ორნი უღელნი ძელთაგან ულპოლველთა და შემოსნა იგინი ოქროჲთა აღსაღებელად ტაბლასა.
16 | გააკეთა ტაბლის ჭურჭელი: თეფშები, კოვზები, თასები და საღვრელის დასაღვრელი საწდეები ხალასი ოქროსგან. | 16 | (38,12) და ქმნა სასანოვაგე იგი ჭურჭელი ტაბლისაჲ მის, პინაკები იგი, და ფიალები და ფეშხუნები, და გოვზაკები, რომლითა შეწირეს მით ყოველი, ოქროჲთა წმიდითა.
17 | გააკეთა სასანთლე ხალასი ოქროსგან, ნაჭედი იყო სასანთლე; მისი ღერო, რტო, ჯამები, კოკრები და ყვავილები ერთიანი იყო. | 17 | (38,13) და ქმნა სასანთლე იგი, რომელი ენთებოდის (მყარი ოქროჲსა (38,14), ჴერი იგი და რტონი ორკერძოვე გვერდით მისით (38,15) მისგანვე რტოთა მისთა გამომცენარედ გამომატებულ, სამნი ამიერ და სამნი იმიერ განსწორებულ ურთიერთას. (38,16) და სასანთლენი მათნი, რომელნი დგენ მწუერვალთა მათთანი გველისსახედ მათგანვე და დასადგმელნი მათგანვე, რათა იყუნენ სანთელნი იგი მათ ზედა და დასადგმელი მეშჳდე ზედა წუერსა სანთლისასა თხემსა ზედა კერძო მყარი ყოვლად ოქროჲსაჲ (38,17) და შჳდნი სანთელნი მისნი მას ზედა - ოქროჲსანი და მარწუხნი მისნი - ოქროჲსანი), ოქროჲ წმიდაჲ ოფაზი ქმნა სასანთლე, ბუნი და ჴერი მისი ყვავილედად აღმოკვეთილად, და ბირთვი და შროშანნი მისნი გამოზიდვით მისგანვე.
18 | ექვსი რტო გამოდიოდა მისი გვერდებიდან: სასანთლის სამი ღერო ერთი გვერდიდან, სასანთლის სამი ღერო მეორე გვერდიდან. | 18 | ექვსკეცად განუმზადა საბურველად გვერდით მისა სამნი ნიგოსაკები - ერთ კერძო სასანთლისა მის და სამნი ნიგოზაკები - მეორედ კერძო სასანთლისა მის.
19 | ნუშისებრი სამი ჯამი ერთ რტოზე, კოკორი და ყვავილი; ნუშისებრი სამი ჯამი მეორე რტოზე, კოკორი და ყვავილი. ასე ექვსსავე რტოზე, რომლებიც სასანთლიდან გამოდიან. |  |
20 | სასანთლეზე ოთხი ნუშისებრი ჯამი, კოკრები და ყვავილები. |  |
21 | ერთი კოკორი ორ რტოს ქვეშ, ერთი კოკორიც ორ რტოს ქვეშ; ასე ექვსივე რტოსთვის, რომლებიც სასანთლიდან გამოდიან. |  |
22 | მისი კოკრები და რტოები მისგანვე იყო ნაკეთები, მთლიანად ჭედური იყო ერთიანი ხალასი ოქროსი. |  |
23 | გაუკეთა შვიდი ლამპარი და მაშები და აქანდაზები ხალასი ოქროსაგან. |  |
24 | ერთი ქანქარი ხალასი ოქროსგან გააკეთა ისიც და მთელი მისი ჭურჭელი. |  |
25 | გააკეთა საკმევლის სამსხვერპლო ურთხელისგან: ერთი წყრთა სიგრძე ჰქონდა, ერთი წყრთა - სიგანე, ერთი წყრთა - სიმაღლე, მისგანვე იყო ნაკეთები მისი რქები. |  |
26 | ხალასი ოქროთი მოჭედა იგი, მისი სახურავი, კედლები ირგვლივ და რქები; ოქროს გვირგვინი მოავლო გარშემო. |  |
27 | ორი ოქროს რგოლი მიამაგრა ქვემოდან სალტეს ორსავე გვერდზე, ორსავე მხარეს კეტების გასაყრელად, რათა ეტარებინათ სამსხვერპლო. |  |
28 | დაამზადა კეტები ურთხელისგან და ოქროთი მოჭედა. |  |
29 | დაამზადა წმიდა მირონი და სურნელოვანი, სუფთა საკმეველი, როგორც მენელსურნელენი ამზადებენ. |  |


† www.orthodoxy.ge † ძველი აღთქმა - გამოსვლა (თავი 38)

გამოსვლა

თავი ოცდამეთვრამეტე

ახალი ქართულით ძველი ქართულით
1 | გააკეთა ურთხელისგან აღსავლენის სამსხვერპლო, სიგრძით ხუთი წყრთა, სიგანითაც ხუთი წყრთა, ოთხკუთხედი, სიმაღლით სამი წყრთა. | 1 | ქმნა საკურთხეველი იგი რვალისაჲ (საცეცხურთა მათგან რვალისათა, რომელნი იყვნეს კაცთა მათ მის მკრებელთაჲ კრებულისა მის კორესისა) ძელთაგან ულპოლველთა, ხუთ წყრთა- სიგრძე მისი და ხუთ წყრთა - სივრცე მისი ოთხკუთხედად და სამ წყრთა - სიმაღლე მისი.
2 | გაუკეთა რქები ოთხსავე კუთხეში - მისგანვე გამოდიოდა რქები - და სპილენძით მოჭედა. | 2 | და ქმნა რქანი მისნი ოთხთა მათ კიდეთა მისთასა, დასაწყისითვე მისით იყვნეს რქანი მისნი და შემოსნა იგინი რვალითა.
3 | დაამზადა სამსხვერპლოს მთელი ჭურჭლეუობა: ქვაბები, აქანდაზები, სასხურებლები, ჩანგლები და მაშები; მთელი მისი ჭურჭელი სპილენძისგან გააკეთა. | 3 | ამან ქმნა ყოველივე იგი სასანოვაგე ჭურჭელი საკურთხეველისაჲ, ხარისხი მისი და საცეცხური მისი, ფიალები მისი და ფუცხები მისი რვალისაჲ.
4 | დაუყენა სამსხვერპლოს ცხაური, სპილენძისა, დის მაგვარი, ქვემოდან მის ნახევრამდე. | 4 | ამან ქმნა გარემოსადგმელი იგი საკურთხეველისაჲ, ქმნული კანკლედად ქვეშე საცეცხურისა მის ქვემორე ვიდრე საშუალამდე მისა.
5 | ჩამოასხა ოთხი რგოლი სპილენძის ცხაურის ოთხივე კუთხისთვის კეტების გასაყრელად. | 5 | და განასხნა მას ოთხნი გრკალნი რვალისანი ოთხთა მათ კიდეთა გარემოსადგმელისა მის საკურთხეველისათა რვალისანი.
6 | ურთხელისგან გააკეთა კეტები და სპილენძით მოჭედა. | 6 | და ქმნა სალხინებელი ძელთაგან ულპოლველთასა და შემოსა იგი რვალთათა.
7 | გაუყარა კეტები რგოლებში სამსხვერპლოს გვერდებზე, რომ მისი ტარება შეძლებოდათ. ღრუ გააკეთა იგი, ფიცრებისგან. | 7 | და შეაცვნეს გრკალნი ტაბლისა მის კერძო აღსაღებელად ტაბლისა, მათ მიერ ყოვლითურთ ფიცრითა შეძერწული, და ქმნა შინაგანი მისი ცალიერ.
8 | გააკეთა სპილენძის საბანელი სპილენძისავე კვარცხლბეკითურთ, დედაკაცთა სარკეებისგან, რომლებიც მოჰქონდათ მათ სადღესასწაულო კარვის შესასვლელთან. | 8 | ამან ქმნა საბანელი იგი რვალისაჲ და ხარისხი მისი რვალი სარკეთა მათგან მმარხველთა დედათაჲსა, რომელნი იმარხვიდეს წინაშე კართა მის კარვისა საწამებელისათა დღესა მას, რომელსა აღმართა კარავი იგი.
9 | მოაწყო ეზო; სამხრეთის მხარეს ეზოს ფარდები გრეხილი სელისგან იყო - ასი წყრთა. | 9 | და ჰქმენი ეზოჲ იგი სამხრით კერძო და წალაები იგი მისი ზეზისაგან ძახილისა, ას წყრთა - სიგრძე, ასი - სივრცე.
10 | მისი ოცი სვეტი და ოცი ფეხი სპილენძისგან, სვეტების კაუჭები და სამაგრები ვერცხლისგან. | 10 | სუეტები მათი - ოც და ხარისხები მათი - ოც რვალისაჲ, გარემოჲს სუეტები და სუეტების თავი - ვეცხლისა.
11 | ჩრდილოეთ მხარეს ასი წყრთა ფარდა; მისი ოცი სვეტი და ოცი ფეხი სპილენძისა, სვეტების კაუჭები და სამაგრები ვერცხლისა. | 11 | და გვერდი იგი ბღუარით კერძო და გარემოჲს სუეტის თავნი შეძერწულ ვეცხლითა.
12 | დასავლეთ მხარეს ორმოცდაათი წყრთა ფარდა; მისი ათი სვეტი და ათი ფეხი; სვეტების კაუჭები და სამაგრები ვერცხლისგან. | 12 | და გვერდი იგი ზღუდით კერძო, ეზოები - ერგასის წყრთა, სუეტები მათი - ათ და ხარისხები მათი - ათ და გარემოჲს სუეტთა და სუეტის თავნი - შეძერწულ ვეცხლითა.
13 | აღმოსავლეთ მხარეს ორმოცდაათი წყრთა ფარდა. | 13 | და გვერდი იგი - აღმოსავალით კერძო ერგასის წყრთა, ეზოჲ წარმოსატევებელ.
14 | თხუთმეტი წყრთა ფარდა ერთ ფრთაზე; მისი სამი სვეტი სამი ფეხითურთ. | 14 | ათხუთმეტ წყრთა სამხრით კერძოჲსა, სუეტები მათი - სამ და ხარისხები მათი - სამ.
15 | მეორე ფრთისათვის, ეზოს კარის ორსავე მხარეს, აქეთ და იქით თხუთმეტი წყრთა ფარდა; მისი სამი სვეტი სამი ფეხითურთ. | 15 | და ზურგით კერძოჲსა მას მეორესა ამიერ და იმიერ ბრჭისა მისებრვე ეზოჲსა, ეზოები ათხუთმეტ წყრთით და სვეტები მათი - სამ და ხარისხები მათი - სამ.
16 | ეზოს ყველა ფარდა მისი ირგვლივ გრეხილი სელისა იყო. | 16 | და ყოველი იგი ეზოჲსა მის კარვისა გარემოს ზეზსაგან ძახილისა.
17 | სვეტების ფეხები სპილენძისა, სვეტების კაუჭები და სამაგრები ვერცხლისა, თავები ვერცხლით მოჭედილი, ეზოს ყველა სვეტი ვერცხლის სამაგრებით იყო დამაგრებული. | 17 | და ხარისხები სუეტებისა მის რვალისაჲ, და იდაყუნი მათნი ვეცხლისანი, და სუეტის თავნი მათნი - შემოსილნი ვეცხლითა და სუეტნი მისნი - შემოსილ ვეცხლითა.
18 | ეზოს კარის ჩამოსაფარებელი ლურჯი, ძოწეული და ჭიაფერი ქარგებიანი ქსოვილისა და გრეხილი სელისა იყო - სიგრძით ოცი წყრთა, სიმაღლით ხუთი წყრთა მთელს სიგანეზე ეზოს ფარდების შესაბამისად. | 18 | ყოველივე სვეტები ეზოჲსა მის და დასახურველი ბჭისა მის ეზოჲსაჲ - ქმნული ჭრელებულად იაკინთისაგან და ძოწეულისა და მეწამულისა სთულისა და ზეზისა ძახილისა, ოც წყრთა - სიგრძე და სივრცე - ათხუთმეტ წყრთა, სწორედ ეზოებისა მის წარმოსატევებელისა ეზოჲსა დიდისა.
19 | მისი ოთხი სვეტი ოთხი ფეხითურთ სპილენძისა, ვერცხლის კაუჭები, თავები ვერცხლით მოჭედილი და ვერცხლის სამაგრები. | 19 | და სუეტები მათი ოთხ და ხარისხები მათი ოთხ, რვალისა, და იდაყუები იგი მათი ვეცხლისა და სვეტის თავნი შემოსილი ვეცხლითა.
20 | სავანისა და ეზოს ირგვლივ ყველა პალო სპილენძისა იყო. | 20 | და ყოველი სუეტები კარვისა გარემოჲს რვალისა.
21 | აჰა, სავანის, მოწმობის სავანის ანგარიში, რომელიც ნაანგარიშევი იყო მოსეს ბრძანებით - ლევიანთა მთელი სამუშაო ითამარ აარონის ძის, მღვდლის, ხელმძღვანელობით. | 21 | და ესე არს ბრძანებისა განწესებაჲ კარვისა მის საწამებელისაჲ, ვითარცა-იგი ბრძანებაჲ მოსცა მოსეს მსახურებისა მის ყოფაჲ ლევიტელთა ითამარის მიერ, ძისა აჰრონის მღდლისაჲთა,
22 | ბეცალიელმა ძემ სურისა, ძისა ხურისა, იუდას შტოდან, გააკეთა ყველაფერი, რაც ნაბრძანები ჰქონდა მოსესთვის უფალს. | 22 | ბესელიელ, ძემან ურისმან, ტომისაგან იუდაჲსმან, ქმნა, ვითარცა უბრძანა უფალმან მოსეს.
23 | მასთან ერთად ოჰოლიაბ ახისამაქის ძემ, დანის შტოდან, ხარატმა, მქსოველმა და მქარგველმა ლურჯი, ძოწეული და ჭიაფერი ქსოვილისა და სელისა. | 23 | და ელიაბ, ძე აქისმაქისი, ტომისაგან დანისა, რომელი ხუროთმოძღურებდა ქსოვილსა მას, და ნემსულსა და ჭრელსა ქსოვად მეწამულსა და ზეზსა.
24 | მთელი ოქრო, რაც დაიხარჯა საწმიდრის ყველა საქმეზე, მთელი შემოწირული ოქრო ოცდაცხრა ქანქარი და შვიდას ოცდაათი შეკელი იყო, საღვთო შეკელით. | 24 | ყოველი ოქროჲ, რომელი შეემსახურა საქმესა მას ყოვლისა მისებრ საქმისა წმიდათასა, იყო ოქროჲ მის შესაწირავისაჲ ოცდაცხრა ქანქარი და შვიდას და ოცდაათ სიკილა სიკილითა მით წმიდითა.
25 | ხოლო ვერცხლი მთელი საზოგადოებისა, რაც დათვლილი იყო, შეადგენდა ას ქანქარს და ათას შვიდას სამოცდათხუთმეტ შეკელს საღვთო შეკელით. | 25 | და ვეცხლი შეწირული აღრაცხილთა მათგან კაცთა კრებულისათა (ასი ქანქარი და ათას შვიდას და სამეოცდაათხუთმეტ სიკილა დიდრაჰქმაჲ ერთი, თავად-თავად ნაზოგალი სიკილისაჲ, სიკილითა მით წმიდითა), ყოველი, რომელი წარმოვიდოდა ახილვასა მას, ოცის წლითგან და უზეშთაესი ექუსასი ბევრისა სამ ათას ხუთას ერგასის.
26 | თითოეულისგან ერთი ბეკაყი, ანუ ნახევარი შეკელი საღვთო შეკელით, ყველასგან, ვინც კი აღრიცხული იყო ოცი წლიდან ზემოთ, სულ ექვსას სამი ათას ხუთას ორმოცდაათი კაცისგან. |  |
27 | ასი ქანქარი ვერცხლი მოხმარდა საწმიდრის ფეხების და ფარდის ფეხების ჩამოსხმას; ასი ფეხი ასი ქანქარისგან, თითო ქანქარი თითო ფეხისთვის. | 26 | და იყო ასი იგი ქანქარი ვეცხლისაჲ გამოსადნობელად და სხმით სუეტის თავებად კარვისა მის და სუეტის თავად კრეტსაბმელისა და ასი სუეტის თავები ასისა მის ქანქარისაჲ.
 |  | 27 | ქანქარი ას და ერთი იყო სუეტის თავი ერთი.
28 | ათას შვიდას სამოცდათხუთმეტი შეკელი ვერცხლისგან გააკეთა სვეტების კაუჭები, მოუჭედა თავები და სამაგრები გაუკეთა. | 28 | და ათას შვიდას სამეოცდაათხუთმეტი სიკილაჲ ქმნეს იდაყვებად სუეტებისა მის, და ოქროცხებულ სუეტის თავები იგი შეემკო.
29 | შემოწირული სპილენძი იყო სულ სამოცდაათი ქანქარი და ორიათას ოთხასი შეკელი. | 29 | და რვალი იგი შესაწირავისაჲ სამეოცდაათი ქანქარი იგი და ორ ათას ოთხასი სიკილაჲ.
30 | გააკეთა მისგან ფეხები სადღესასწაულო კარვის შესასვლელთან, სპილენძის სამსხვერპლო სპილენძისავე ცხაურითურთ და სამსხვერპლოს მთელი ჭურჭლეული. | 30 | ქმნა მისგან ხარისხები იგი ბჭეთა მათ კარვისა მის საწამებელისათა ტაბლა პილენძისა ღა მარჯუენით კერძო ტაბლისა მის პილენძისა და ყოველივე ტაბლა და ხარისხნი გარეგან კრეტსაბმელისად.
31 | ფეხები ეზოს ირგვლივ სვეტებისთვის და ეზოს კარის ფეხები, სავანის ყველა პალო და ეზოს ირგვლივ ყველა პალო. | 31 | და ხარისხები ბჭეთა მის ეზოჲსთა და ყოველი მანაებად კარვისა მის და მანაებად ეზოსა მის გარემოჲს და მოსადგმელი იგი იაკინთისა და ძოწეულისა და მეწამულისა სთულისა.


† www.orthodoxy.ge † ძველი აღთქმა - გამოსვლა (თავი 39)

გამოსვლა

თავი ოცდამეცხრამეტე

ახალი ქართულით ძველი ქართულით
1 | ლურჯი, ძოწეული და ჭიაფერი ქსოვილისგან შეკერეს საწესო შესამოსელი საწმიდარში სამსახურისთვის; წმიდა შესამოსელი შეუკერეს აარონს, როგორც ნაბრძანები ჰქონდა მოსესთვის უფალს. | 1 | და ქმნა ყოველმან ბრძენმან მოქმედთა მათ შორის სამოსელი იგი წმიდაჲ, რომელი არს აჰრონ მღდლისა, ვითარცა უბრძანა უფალმან ღმერთმან მოსეს.
2 | დაამზადეს ეფოდი ოქროსგან, ლურჯი, ძოწეული და ჭიაფერი ქსოვილისგან და გრეხილი სელისგან. | 2 | და ქმნეს სამჴარნი იგი ოქროჲსაგან, და იაკინთისა, და ძოწეულისა სთულისა და ზეზისაგან ძახილისა.
3 | გაგლინეს ოქროს ფირფიტები და ძაფებად დაჭრეს, რომ დაეტნიათ ლურჯ, ძოწეულ და ჭიაფერ ქსოვილსა და სელს შორის. | 3 | და დახიეს ოქროჲ იგი განჭედილი სხეპლად, რათა თანა-შეექსოოს იაკინთესა მას, და ძოწეულსა, და მეწამულსა სთულსა და ზეზსა მას ძახილსა, ქსოვილად ქმნეს იგი სამჴრად.
4 | გაუკეთეს მისამაგრებელი სამხრეები; ორივე ბოლოთი იყო მიმაგრებული. | 4 | შეყოფილად ორ კერძოვე ნაწევართა მისთა, ქმნულად ურთიერთას შეწმასნილად მის ზედა.
5 | მასზე შემოსარტყმელი ზონარი იმავე მასალისა და მსგავსი ნახელავი, ოქროსგან, ლურჯი, ძოწისფერა და ჭიაფერი მატყლის ქსოვილისგან და გრეხილი სულისგან, როგორც ნაბრძანები ჰქონდა მოსესთვის უფალს. | 5 | და მისგანვე ქმნეს მისვე ქმნულებისაებრ ოქროჲსა და იაკინთოსა, და ძოწეულისა, და მეწამულისა სთულისა და ზეზისა ძახილისა, ვითარცა უბრძანა უფალმან მოსეს.
6 | დაამუშავეს ოქროს ბუდეებში ჩასასმელი ონიქსის თვლები, რომლებზედაც ამოტვიფრული იყო ისრაელიანთა სახელები. | 6 | და ქმნეს ორნივე იგი ქვანი ზამარაგდენი თანა-შექსოვილად ოქროსა მას ქანდაკებულად, გამოჭრილად ბეჭდის სახედ სახელებისაებრ ძეთა ისრაილისათა.
7 | განალაგა ისინი ეფოდის სამხრეებზე - ისრაელიანთა სამახსოვრო თვლები, როგორც ნაბრძანები ჰქონდა მოსესთვის უფალს. | 7 | და დასხნა იგინი მჴართა ზედა მის სამჴრისათა ქვანი მოსაჴსენებელნი, ძეთა ისრაჱლისათანი, ვითარცა უბრძანა უფალმან მოსეს.
8 | გააკეთა სამკერდული ამოქარგული, ისევე როგორც ეფოდი, ოქროსგან, ლურჯი, ძოწეული და ჭიაფერი მატყლის ქსოვილისგან და გრეხილი სელისგან. | 8 | და ქმნა საკითხავი იგი ქმნული ქსოვილად ჭრელად ქმნულისა მისებრვე სამჴართა ოქროჲსაგან და იაკინთისა, და ძოწეულისა, და მეწამულისა და ზეზისაგან ძახილისა.
9 | ოთხკუთხედი იყო იგი; ორკეცი გააკეთეს სამკერდული - სიგრძით ერთი მტკაველი და სიგანითაც ერთი მტკაველი, ორკეცი. | 9 | ოთხკიდედ ორკეცად ქმნა საკითხავი იგი, მტკაველ სიგრძე მისი და მტკაველ - სივრცე მისი ორკეცად.
10 | ოთხრიგად გააწყვეს მასზე თვლები: ერთ რიგში: ლალი, ტოპაზი და ზურმუხტი - პირველი რიგი. | 10 | და თან შეაქსოვა მას ქსოვილი თითოეული ანთრაკი კარგად-კარგად ოთხ სტიქონად; კარგი ერთი: ქვაჲ სარდიონი, და ტოპაზიონი და ზამარაგდონი.
11 | მეორე რიგი: ფირუზი, საფირონი და იასპი; | 11 | და მეორე იგი კარგი: ანთრაკი, და საფირონი და იასპი.
12 | მესამე რიგი: იაგუნდი, აქატი და ამეთვისტო; | 12 | და მესამე იგი კარგი: ლიგჳრი, აქატი და ამეთჳსტონი.
13 | მეოთხე რიგი: ქრისოლითი, ონიქსი და ბერილი. ოქროს ბუდეებში იყოს ჩასმული. | 13 | (36,20) და მეოთხე იგი კარგი: ოქროქვა, და ბივრილიონი და ფრცხილი და გარემოდგმული ოქროჲთა.
14 | თვლები ისრაელიანთა სახელების მიხედვით იყო, თორმეტი, მათი სახელების მიხედვით, თორმეტივე ტომის სახელი იყო ამოტვიფრული. | 14 | (36,21) და შემაგრებული ოქროსა შინა და ანთრაკნი ესე იყვნეს სახელებისაებრ ძეთა ისრაჱლისათა, ათორმეტ სახელები მათი გამოწერით ბეჭდებრ თჳთოეული სახელი ათორმეტთა მათ ტომთაჲ.
15 | გაუკეთა სამკერდულს წნული ძეწკვი ხალასი ოქროსი; | 15 | (36,22) და ჰქმნეს საკითხავსა მას ფერსუები თანა შეთხზულად ქმნულად თხზულსა ოქროჲსაგან წმიდისა.
16 | გააკეთა ორი ოქროს ბუდე და ორი ოქროს რგოლი და მიამაგრა ორი რგოლი სამკერდულის ორთავე კიდეს. | 16 | (36,23) და ქმნეს ორნი იგი ფიცარნი ოქროჲსანი და გამოაბნეს ორნი იგი გრკალნი ოქროჲსანი ორთა მათ კიდეთა საკითხავისა.
17 | გაუყარა ორი ოქროს წნული ძეწკვი ორ რგოლში სამკერდულის კიდეებზე. | 17 | (36,24) და განაცუნეს თხზულნი იგი ოქროჲსანი ორთა მათ გრკალთა ორკერძოვე კიდეთა მის საკითხავისათა (36,25) და ორთა მათ შესაკინძველთა ორთა მათ თხზულთასა, და განასხნეს ორთა მათ ასპიტაკთა და დაასხნეს ორთა მათ ზედა მჴართა მის სამჴრისათა
18 | ორი წნული ძეწკვის ორი ბოლო მიამაგრა ორ ბუდეს და წინიდან მიაბა ისინი ეფოდის სამხრეებს. |  |
19 | გააკეთა ორი ოქროს რგოლი და მიამაგრა სამკერდულის ორ კიდეს ნაპირზე, რომელიც ეფოდის შიდა მხარეს არის მოქცეული. | 18 | წინაუკმო პირისპირ მისსა (36,26) და ქმნეს ორნი კარშიკნი ოქროჲსანი, და განასხნეს იგინი ორთა მათ ფრთეთა კიდეთა მის საკითხავისათა, ერთ კერძო კიდეთა ბეჭით კერძოთა მის სამჴრისათა, შიგან კერძო და ქმნეს ორნი კარშიკნი ოქროჲსანი სხვანი, და განასხნეს ორთავე მათ კერძოთა ბეჭთა მის სამჴრისათა ქვემო კერძო მის წინაშე პირისპირ შეკინძულისა მის ზემო კერძოსა თანა-შექსოისა მისაებრვე სამჴართასა.
20 | გააკეთა ორი ოქროს რგოლი და მიამაგრა ეფოდის ორ სამხრეს ქვემოდან წინა მხარეს, შესაკრავთან, ეფოდის სარტყელს ზემოთ. |  |
21 | გადააბეს სამკერდული მისი რგოლებით ეფოდის რგოლებს ლურჯი ძაფით, რომ ყოფილიყო ეფოდის სარტყელს ზემოთ და არ ასცდენოდა სამკერდული ეფოდს, როგორც ნაბრძანები ჰქონდა მოსესთვის უფალს. | 19 | რათა შეამტკიცებდენ საკითხავსა მას კარშიკნი იგი, რომელნი იყვნენ მას ზედა კარშიკთა მათ სამჴრისათა შემტკეცილი იაკინთოთა და თანაშეთხზულ ნაქსოვსა მას სამჴართასა, რათა არა გამოეკეცებოდეს საკითხავი იგი სამჴართა მათგან, ვითარცა უბრძანა უფალმან მოსეს.
22 | გააკეთა ეფოდის მოსასხამი, ნაქსოვი მთლიანად ლურჯი ქსოვილისგან. | 20 | და ქმნეს შთასაცუმელნი იგი ქვემო კერძო სამჴართა მათ ქმნულად ქსოილად ყოვლად იაკინთონი.
23 | შუაში ამოჭრილი იყო მოსასხამი ჯაჭვის პერანგივით; ამოჭრილის კიდეს არშია გასდევდა, რომ არ შემორღვეულიყო. | 21 | ხოლო საყელე იგი შთასაცმელისა მის საშუალ გამოქსოვილად თანაშეთხზულ იყო მარტივსა მას. იყო მოსხმულ კილონი იგი გარემოსთა საყელესა მას განუხსნელად.
24 | ამოქარგა მოსასხამის კალთებზე ბროწეულები ლურჯი, ძოწეული და ჭიაფერი გრეხილი ძაფებით. | 22 | და ქმნეს ნივთსა მას ქუმეჯაკისასა ქუემო კერძო, ვითარცა ყვავილი ბროწეულისაჲ ბროწეულაკები იაკინთოჲსაგან, ძოწეულისა, და მეწამულისაგან სთულისა და ზეზისაგან ძახილისა.
25 | გააკეთა ეჟვნები წმიდა ოქროსაგან და ჩამოჰკიდა ეჟვნები ბროწეულებს შორის მოსასხამის კალთებზე ირგვლივ, ბროწეულებს შორის. | 23 | და ქმნეს ეჟუნები ოქროჲსაჲ წმიდისა ფესუებსა მას მის ქუმენჯაკისასა გარემო.
26 | ეჟვანი და ბროწეული, ეჟვანი და ბროწეული მოსასხამის კალთებზე ირგვლივ, მსახურებისთვის, როგორც ნაბრძანები ჰქონდა მოსესთვის უფალს. | 24 | შორის ბროწეულაკთა მათ ეჟუანი ოქროჲსა, ბროწეული გარემო ფესუებსა მას ქუმენჯაკისასა სამსახურებლად, ვითარცა-იგი უბრძანა უფალმან მოსეს.
27 | გააკეთეს კვართი სელისგან, ნაქსოვი აარონისთვის და მისი შვილებისთვის, | 25 | და ქმნეს პალეგავტი ზეზისა ქმნულ ქსოილი აჰრონისათჳს ძეთა მისთა.
28 | თავსაბურველი სელისგან, ქუდი სელისგან და ტილოს შარვალი გრეხილი სელისგან. | 26 | ნაფერტები ზეზისა ძახილისა და ვარშამანგები ზეზისა.
 |  | 27 | და უქმნეს როპანაკები ზეზისაგან ნივთისა.
29 | სარტყელი გრეხილი ბისონისგან და ლურჯი, ძოწეული და ჭიაფერი ქსოვილისგან, ნაქარგი, როგორც ნაბრძანები ჰქონდა მოსესთვის უფალს. | 28 | და სარტყელები მათი ზეზისაგან, და ძოწეულისა, და იაკინთესა და მეწამულისა სთულისა ქმნულად ჭრელებულად ყვავილის სახედ, ვითარცა უბრძანა უფალმან მოსეს.
30 | გააკეთა ჯიღა - სიწმიდის გვირგვინი - ხალასი ოქროსაგან და ამოტვიფრა მასზე წარწერა, როგორც ბეჭედზე: უფლის სიწმიდე. | 29 | და ქმნეს განჭედილი იგი ოქროჲსაგან რჩეულისა და გამოწერა მას ზედა წიგნი გამოდგმით ბეჭდის სახედ სიწმიდისა უფლისა.
31 | გამოაბა მას ლურჯი ძაფი, რომ თავსაბურველზე მიემაგრებინა ზემოდან, როგორც ნაბრძანები ჰქონდა მოსესთვის უფალს. | 30 | და გამოჰკიდა მას სთული იაკინთისა, რათა იყოს ზედა კერძო ვარშამაგსა მას, ვითარცა უბრძანა უფალმან მოსეს.
32 | დასრულდა სავანის სადღესასწაულო კარვის მთელი სამუშაო. ყველაფერი გააკეთეს ისრაელიანებმა, როგორც ნაბრძანები ჰქონდა მოსესთვის უფალს; ასე გააკეთეს. | 31 | და აღესრულა ყოველივე საქმარი საქმე მის კარვისა საწამებელისა, რაოდენი უბრძანა უფალმან მოსეს და ყვეს ძეთა ისრაჱლისათა ეგრეთ, ვითარცა უბრძანა უფალმან მოსეს, ხოლო ნეშტი იგი ოქროჲ მის შეწირულისა ქმნეს ჭურჭელნი სამსახურებელისა მათისა წინაშე უფლისა.
33 | მიუტანეს სავანე მოსეს, გადასახურავი და მთელი მისი მოწყობილობა, კაუჭები, ძელები, ლარტყები, სვეტები, ფეხები. | 32 | და მოიღეს სამოსელი იგი მოსეს წინაშე და კარავი იგი, და ყოველი ჭურჭელი მისი, და მოქლონები, და ხარისხები მისი, და სვეტები, და კიდობანი იგი სჯულისა და აღსაპყრობელნი მისნი.
34 | დათრიმლული ტყავის გადასაფარებელი, თახაშის ტყავის გადასაფარებელი და კრეტსაბმელი, | 33 | და მაშკები ტყავებისა იგი ვერძთასა ენდროჲსფერი და საბურველი იგი ტყავებისა მის იაკინთესა.
35 | მოწმობის კიდობანი, მისი კეტები და სახურავი. | 34 | და კრეტსაბმელი, რომელ ჰფარვიდა კიდობანსა მას აღთქუმისასა, და უღელნი.
36 | ტაბლა მთელი მისი ჭურჭელი და დასადებელი პური, | 35 | და ტაბლა იგი წინაშე დასაგებელი, და ყოველივე სასანოვაგე ჭურჭელი მისი, და პურნი შესაწირავთანი,
37 | წმიდა სასანთლე და მისი ლამპრები, ჩასამწკრივებელი ლამპრები მთელი მათი მოწყობილობითურთ; და ზეთი გასანათებლად, | 36 | და სასანთლე იგი წმიდაჲ, და სანთელნი იგი მისნი და სანთელნი სანათობელნი, და ზეთი იგი ნათლისაჲ.
38 | ოქროს სამსხვერპლო, მირონი, სურნელოვანი საკმეველი, ჩამოსაფარებელი კარვის კარისათვის, | 37 | და საკურთხეველი ოქროჲსა, და ყოველი ჭურჭელი მისი, და ზეთი იგი ცხებისა, და საკმეველი შეზავებული.
 |  | 38 | და კრეტსაბმელი კარვისა და კარისა მისისა.
39 | სპილენძის სამსხვერპლო სპილენძისვე ცხაურით, მისი კეტები და მთელი მისი მოწყობილობა, საბანელი თავისი კვარცხლბეკით, | 39 | და ტაბლა იგი სპილენძისა, და სალხინებელი მათი, და ყოველი ჭურჭელი მათი, და საბანელი და ხარისხი მათი.
40 | ეზოს ფარდები, მისი სვეტები მათი ფეხებით, ეზოს კარიბჭის ჩამოსაფარებელი, მისი ბაგირები, პალოები და ყოველი ჭურჭელი სადღესასწაულო კარვისთვის, | 40 |
41 | საწესო შესამოსელი საწმიდარში სამსახურისთვის, აარონ მღვდლის წმიდა შესამოსელი და მისი შვილების სამღვდელო შესამოსელი. | 41 | სამოსელნი იგი სამსახურებელი სიწმიდისა, სამოსელნი სიწმიდისა, რომელ არიან აჰრონ მღდელთმოძღურისა, და სამოსელნი იგი ძეთა მისთანი სამღდელონი.
42 | როგორც ნაბრძანები ჰქონდა უფალს მოსესთვის, ყველაფერი ისე გააკეთეს ისრაელიანებმა. | 42 | ყოველივე, რაოდენი უბრძანა მოსეს, ეგრე ყვეს ძეთა ისრაჱლისათა ყოველივე მომზადება.
43 | ნახა მოსემ მთელი ნამუშევარი და აჰა, გაუკეთებიათ ყველაფერი. როგორც ნაბრძანები ჰქონდა უფალს, ისე გაუკეთებიათ. და დალოცა ისინი მოსემ. | 43 | და იხილა მოსე ყოველივე იგი ქნული და იყო ქმნილ მსგავსად, ვითარცა უბრძანა ღმერთმან მოსეს, ეგრეთ მოექმნათ იგი. აკურთხნა იგინი მოსემ.


† www.orthodoxy.ge † ძველი აღთქმა - გამოსვლა (თავი 40)

გამოსვლა

თავი მეორმოცე

ახალი ქართულით ძველი ქართულით
1 | ასე უთხრა უფალმა მოსეს: | 1 | და ეტყოდა უფალი მოსეს და ჰრქუა:
2 | პირველი თვის პირველ დღეს აღმართე სავანე, სადღესასწაულო კარავი. | 2 | ერთსა დღესა თთჳსა მის მირკანისასა, თჳს თავსა აღმართო კარავი იგი საწამებელისა,
3 | დადგი იქ მოწმობის კიდობანი და მოაფარე კრეტსაბმელი კიდობანს. | 3 | და დასდგა კიდობანი იგი საწამებელისაჲ, და დაჰბურო კიდობანი იგი საბურველითა.
4 | შეიტანე ტაბლა და დააწყვე მასზე, რაც დასაწყობია; შეიტანე სასანთლე და აანთე ლამპრები. | 4 | და შეიღო ტაბლა იგი ოქროჲსა და დააგო პური იგი დასაგებელი მისი, და შეიღო სასანთლე იგი და დასდგნე მის ზედა სანთელნი მისნი.
5 | დადგი ოქროს სამსხვერპლო საკმევლისთვის მოწმობის კიდობნის წინ და ფარდა ჩამოაფარე კარვის შესასვლელს. | 5 | და დასდგა საკურთხეველი იგი ოქროჲსა კმევად საკუმეველისა წინაშე კიდობანსა მას საწამებელისა და დაჰბურო საბურველი იგი კრეტსაბმელისაჲ კარსა კარვისა მის საწამებელისა,
6 | დადგი სამსხვერპლო აღსავლენისთვის სავანის, სადღესასწაულო კარვის შესასვლელთან. | 6 | და დასდგა საკურთხეველი იგი ნაყოფითა კართა მის კარვისა საწამებელისათა.
7 | დადგი საბანელი სადღესასწაულო კარავსა და სამსხვერპლოს შორის და ჩაასხი შიგ წყალი. | 7 | და დასდგა საბანელი წინაშე კარსა კარვისა საწამებელისათა, და შთაასხა მას შინა წყალი.
8 | მოაწყვე გარშემო ეზო და ჩამოჰკიდე ფარდა ეზოს ჭიშკართან. | 8 | და სცხო ეზოსა მას გარემოს და განმარტო კრეტსაბმელი კარსა მას ზედა ეზოსასა,
9 | აიღე მირონი და სცხე სავანეს და ყველაფერს, რაც მასშია; განათლე მთელი მისი ჭურჭელი და წმიდა იქნება. | 9 | და მოიღო ზეთი იგი ცხებისაჲ და სცხო კარავსა მას და ყოველი, რაჲ არს მას შინა, და განსწმიდო იგი და ყოველი ჭურჭელი მისი და იყოს წმიდა.
10 | სცხე აღსავლენის სამსხვერპლოს და მთელს მის ჭურჭელს, განათლე სამსხვერპლო და წმიდათა წმიდა იქნება სამსხვერპლო. | 10 | და სცხო საკურთხეველსა მას ნაყოფთასა და ყოველთა ჭურჭელთა მისთა,
11 | სცხე საბანელს და მის კვარცხლბეკს და განათლე იგი. | 11 | და განსწმიდო საკურთხეველი იგი და იყოს წმიდა წმიდათა. და სცხო საბანელსა და ხარისხთა მისთა, და, განსწმიდო იგი.
12 | მიიყვანე აარონი და მისი შვილები სადღესასწაულო კარვის შესასვლელთან და წყლით განბანე. | 12 | და მოიყვანო აჰრონ და ძენი მისნი წინაშე კარსა კარვისა მის საწამებელისასა, და განბანნე იგინი წყლითა,
13 | შემოსე აარონი წმიდა შესამოსელით, სცხე მას და განათლე იგი, რომ მღვდლობა გამიწიოს მე. | 13 | და შეჰმოსო აჰრონს იგი წმიდაჲ, და სცხო მას და წმიდა იყოს იგი მღდელად ჩემდა; და იყოს მათა ცხებულება მღდელობისა უკუნისამდე ნათესავთა შორის მათსა.
14 | მისი შვილებიც მიიყვანე და შემოსე ისინი კვართით. |  |
15 | სცხე მათ, როგორც მათ მამას სცხე, რომ მღვდლობა გამიწიონ მე და ამ მირონცხებამ სამარადისო მღვდლობა მიანიჭოს მათ თაობიდან თაობაში. |  |
16 | ყველაფერი გააკეთა მოსემ, რაც ნაბრძანები ჰქონდა მისთვის უფალს; ასე გააკეთა. | 14 | და ყო ეგრე მოსე, ვითარცა-იგი უბრძანა უფალმან მოსეს, ეგრე ქმნა.
17 | მეორე წლის პირველ თვეს, თვის პირველში აღიმართა სავანე. | 15 | და იყო, თთვესა მას პირველსა მეორესა წელთათა გამოსლვისა მის ეგჳპტით, თთვის თავსა, რომელთა კარავი იგი განესრულა.
18 | აღმართა მოსემ სავანე, დადგა მისი ფეხები, განალგა ძელები, დაამაგრა ლარტყები და აღმართა სვეტები. | 16 | და აღმართა მოსე კარავი და დადგინა ხარისხნი მისნი, და აღმართნა სვეტნი იგი მისნი, და დასდვა სვეტის თავნი,
19 | გადაფინა გადასაფარებელი სავანეზე და გაუკეთა მას სახურავი ზემოდან, როგორც ნაბრძანები ჰქონდა მოსესთვის უფალს. | 17 | და მოქლონნი, და აღმართნა სუეტნი, და განმარტნა ეზოები იგი კარვისა მის, და დაჰბურა საფარველი კარავსა მას ზედა კერძო, ვითარცა უბრძანა უფალმან მოსეს.
20 | აიღო მოწმობა და ჩადო კიდობანში, გაუყარა კეტები კიდობნის რგოლებში და თავი დაახურა კიდობანს. | 18 | და მოიხუნა საწამებელნი იგი და შთაასხნა იგინი კიდობანსა მას და განუთხინა უღელნი იგი ქვეშე კერძო კიდობანსა მას.
21 | შეიტანა კიდობანი სავანეში, ჩამოჰკიდა კრეტსაბმელი და დაფარა მოწმობის კიდობანი, როგორც ნაბრძანები ჰქონდა მოსესთვის უფალს. | 19 | და შეიღო კიდობანი იგი შინაგან კარვისა მის, დაჰბურა საფარველი იგი კრეტსაბმელისა მის და დაფარა კიდობანი იგი წამებისა, ვითარცა უბრძანა უფალმან მოსეს.
22 | დადგა ტაბლა სადღესასწაულო კარავში, სავანის ჩრდილო მხარეს, ფარდის გარეთ. | 20 | დადგა ტაბლა იგი კარავსა მას შინა საწამებელისასა, ჩრდილოთ კერძო, გარე კრეტსაბმელსა მას, კარვისა მის საწამებელისასა.
23 | დააწყო მასზე პური უფლის წინაშე, როგორც ნაბრძანები ჰქონდა მოსესთვის უფალს. | 21 | და დააგო მას ზედა პური იგი შესაწირავი წინაშე უფლისა, ვითარცა უბრძანა უფალმან მოსეს.
24 | დადგა სასანთლე სადღესასწაულო კარავში ტაბლის პირდაპირ, სავანის სამხრეთ მხარეს. | 22 | და დადგა სასანოვაგე იგი კარავსა მას საწამებელისასა ადგილსა მას სამხრეთ კერძო კარვისასა.
25 | აანთო ლამპრები უფლის წინაშე, როგორც ნაბრძანები ჰქონდა მოსესთვის უფალს. | 23 | და დააგნა სასანთლენი მას ზედა წინაშე უფლისა, ვითარცა-იგი უბრძანა უფალმან მოსეს.
26 | დადგა ოქროს სამსხვერპლო სადღესასწაულო კარავში, ფარდის წინ. | 24 | დადგა საკურთხეველი იგი ოქროჲსა კარავსა მას შინა საწამებელისასა, წინაშე კრეტსაბმელისა.
27 | აკმია მასზე სურნელოვანი საკმეველი, როგორც ნაბრძანები ჰქონდა მოსესთვის უფალს. | 25 | და დააკმია საკმეველი იგი აღზავებული მას ზედა, ვითარცა-იგი უბრძანა უფალმან მოსეს.
28 | ჩამოჰკიდა ჩამოსაფარებელი სავანის შესასვლელთან. | 26 | და განმატა კრეტსაბმელი კარსა ზედა კარვისა მის.
29 | აღსავლენის სამსხვერპლო დადგა სავანის, სადღესასწაულო კარვის შესასვლელთან, შესწირა მასზე აღსავლენი მსხვერპლი და პურის შესაწირავი, როგორც ნაბრძანები ჰქონდა მოსესთვის უფალს. | 27 | და საკურთხეველი ნაყოფთა დადგა კართა მათ თანა კარვისა მის საწამებელისათა. დაასხნა მას ზედა მსხუერპლი და შესაწირავი იგი, ვითარცა უბრძანა უფალმან მოსეს.
30 | დადგა საბანელი სადღესასწაულო კარავსა და სამსხვერპლოს შორის და ჩაასხა შიგ განსაბანელი წყალი. | 28 | და დასდგა საბანელი იგი კარავსა მის თანა საწამებელისათა ტაბლასა თანა და შთაასხა მას შინა წყალი.
31 | განიბანდნენ აქ მოსე, აარონი და მისი შვილები ხელებსა და ფეხებს. | 29 | და იბანებდენ მისგან მოსე და აჰრონ და ძენი მისნი ჴელთა და ფერჴთა მათთა.
32 | როცა შევიდოდნენ სადღესასწაულო კარავში და მიუახლოვდებოდნენ სამსხვერპლოს, განიბანდნენ, როგორც ნაბრძანები ჰქონდა მოსესთვის უფალს. | 30 | რაჟამს შევიდოდიან კარავსა მას საწამებელისასა, გინა რაჟამს შეეხებოდენ საკურთხეველსა მას მსახურებად, და დაიბანდენ მით, ვითარცა უბრძანა უფალმან მოსეს.
33 | მოაწყო ეზო სავანისა და სამსხვერპლოს ირგვლივ და ჩამოჰკიდა ფარდა ეზოს ჭიშკარში და დაასრულა მოსემ სამუშაო. | 31 | და აღმართა ეზო გარემოს კარვისა მის საკურთხევლითურთ და დაჰბურა კარნი ბრჭისა ეზოსა მის საბურველითა მით და აღასრულა მოსე ყოველივე საქმე.
34 | დაფარა ღრუბელმა სადღესასწაულო კარავი და უფლის დიდებამ აავსო სავანე. | 32 | დაფარა ღრუბელმან კარავი იგი საწამებელისა და აღივსო დიდებითა უფლისაჲთა კარავი იგი.
35 | ვერ შევიდა მოსე სადღესასწაულო კარავში, რადგან ღრუბელი იყო მასზე დავანებული და უფლის დიდებას აევსო სავანე. | 33 | და ვერ ჴელ-ეწიფა მოსეს შესლვად კარავსა მას საწამებელისასა, რამეთუ აგრილობდა მას ზედა ღრუბელი იგი და დიდებითა უფლისაჲთა აღივსო კარავი იგი.
36 | როცა ასცილდებოდა ღრუბელი სავანეს, მაშინ დაიძრებოდნენ ხოლმე ისრაელიანები სამგზავროდ. | 34 | და რაჟამს ამაღლდის ღრუბელი იგი კარვისა მისგან, აღეგნიან ძენი ისრაჱლისანი ტრვად ყოვლით ვანითურთ მათით.
37 | თუ არ ასცილდებოდა ღრუბელი, არ დაიძრებოდნენ, ვიდრე არ ასცილდებოდა. | 35 | და უკუეთუ არა აღიმაღლის ღრუბელმან მან, არა აღეგნიან ტრვად მუნ დღედმდე, ვიდრემდე აღიმაღლის ღრუბელმან მან.
38 | რადგან უფლის ღრუბელი ადგა სავანეს დღისით, ღამ-ღამობით კი ცეცხლი ჩანდა შიგ მთელი ისრაელის სახლის თვალწინ, მთელს მათ გზაზე. | 36 | რამეთუ ღრუბელი უფლისაჲ იყო კარავსა მას ზედა დღისი და ცეცხლი იყო მას ზედა ღამე წინაშე ყოვლისა სახლისა ისრაჱლისა და ყოვლისა მის ვანისა ტრვასა მათსა.


† www.orthodoxy.ge † ძველი აღთქმა - ლევიანნი (თავი 1)

ლევიანნი

თავი პირველი

ახალი ქართულით ძველი ქართულით
1 | მოუწოდა მოსეს უფალმა და ელაპარაკა მას სადღესასწაულო კარვიდან: | 1 | და უწოდდა ღმერთი მოსეს. და ეტყოდა მას უფალი კარვისა მისგან საწამებელისა და ჰრქუა: ეტყოდე შენ ძეთა ისრაჱლისათა და არქუ მათ:
2 | ელაპარაკე ისრაელიანებს და უთხარი მათ: თუ თქვენ შორის ვინმე შესწირავს უფალს, შინაური პირუტყვი იყოს თქვენი შესაწირავი - საქონელი და ცხვარი. | 2 | კაცი თქუენგანი უკეთუ შემოსწირვიდეს შესაწირავსა მსხუერპლად ღმრთისა, საცხოვართაგან და ზროხათაგან და ცხოვართაგან შეწირეთ მსხუერპლი თქუენი.
3 | თუ აღსავლენია მისი შესაწირავი, საღი ხარი შესწიროს; სადღესასწაულო კარვის შესასვლელთან შესწიროს იგი უფლის წინაშე მისი წყალობის მოსაპოვებლად. | 3 | უკუეთუ მრგულიად მწუარი იყოს მსხუერპლი იგი მისი: ჴარი ჴბოჲ უბიწოჲ ზროხათაგან, მოიბას იგი კართა თანა კარვისა მის საწამებელისათა და შეწიროს იგი სათნოდ წინაშე უფლისა.
4 | დაადოს ხელი აღსავლენს თავზე და მიეცემა წყალობა, რომ შეენდოს ცოდვა. | 4 | და დასდვას ჴელი მისი თავსა ზედა მის შესაწირავისასა სათნოდ მისა და სალხინებელად მისთჳს.
5 | დაკლას ხბო უფლის წინაშე და შესწირონ აარონიანმა მღვდლებმა სისხლი და გარშემო ასხურონ სისხლი სამსხვერპლოს, რომელიც სადღესასწაულო კარვის შესასელელთანაა. | 5 | და დაკლან ჴბოჲ იგი წინაშე უფლისა. და შეწირონ ძეთა აჰრონისთა მღდელთა სისხლი იგი მისი და მოაპკურონ სისხლი იგი მისი გარემოს საკურთხეველსა მას, რომელ-იგი არს კართა მათ თანა კარვისა საწამებელისათა.
6 | გაატყაონ აღსავლენი და წილობებად დაანაწილონ. | 6 | და განჰჴადოს მრგულიად შესაწირავი იგი, და განაგონ იგი ასოდ-ასოდ.
7 | დაანთონ ცეცხლი აარონიანმა მღვდლებმა სამსხვერპლოზე და შეშა დააწყონ ცეცხლზე. | 7 | და დადგან ძეთა აჰრონისთა მღდელთა ცეცხლი საკურთხეველსა მას ზედა და დაასხან შეშაჲ ცეცხლსა მას ზედა.
8 | დააწყონ აარონიანმა მღვდლებმა წილობები, თავი და ქონი შეშაზე, რომელიც ცეცხლზეა, სამსხვერპლოზე. | 8 | და დააგონ ძეთა აჰრონისთა მღდელთა დრონეული იგი, და თავი და ცმელი შეშასა მას ზედა, რომელი იყო საკურთხეველსა მას ზედა.
9 | მისი შიგნეული და კიდურები წყალში გარეცხოს და დაწვას მღვდელმა ყველაფერი სამსხვერპლოზე. ეს არის აღსავლენი, საცეცხლო მსხვერპლი კეთილსურნელებად უფლისათვის. | 9 | ხოლო ნაწლევნი და ფერჴნი განჰრცხნე წყლითა და დააგოს მღდელმან მან ყოველი ესე საკურთხეველსა ზედა, ნაყოფი არს ესე შესაწირავი სული სულნელებისაჲ უფლისა.
10 | თუ მისი შესაწირავი ცხვარი ან თხა იქნება აღსავლენად, მამალი, საღი შესწიროს. | 10 | უკუეთუ ცხოვართაგანი იყოს შესაწირავი იგი მისი ღმრთისა კრავთაგან და თიკანთაგან მრგულიად მწუარად, ვერძი უბიწოჲ მოიბას იგი.
11 | დაკლას იგი სამსხვერპლოს ჩრდილო მხარეს უფლის წინაშე და გარშემო ასხურონ აარონიანმა მღვდლებმა მისი სისხლი სამსხვერპლოს. | 11 | და დასდვან ჴელი მისი თავსა მისსა ზედა და დაკლან იგი გუერდით საკურთხეველსა მას, ბღუარით კერძო წინაშე უფლისა და მოაპკურონ მღდელთა, ძეთა აჰრონისთა, სისხლი მისი გარემო საკურთხეველსა მას.
12 | დაანაწილოს წილობებად და დააწყოს მღვდელმა მისი თავი და ქონი შეშაზე, რომელიც ცეცხლზეა, სამსხვერპლოზე. | 12 | და განყონ იგი ასოდ-ასოდ, თავი და ცმელი დააგონ მღდელთა მათ შეშასა მას ზედა.
13 | ხოლო შიგნეული და კიდურები წყალში გარეცხოს, შესწიროს მღვდელმა ყველაფერი და სამსხვერპლოზე დაწვას. ეს არის აღსავლენი, საცეცხლე მსხვერპლი, კეთილსურნელებად უფლისათვის. | 13 | ხოლო ნაწლევნი და ფერჴნი განრცხნეს წყლითა, შეწიროს მღდელმან მან ყოველი ესე და დადგას საკურთხეველსა მას ზედა, ნაყოფი არს შესაწირავი სული სულნელებისა უფლისა.
14 | თუ უფლისათვის აღსავლენი შესაწირავი ფრინველი იქნება, გვრიტი ან მტრედის ხუნდები, შეწიროს შესაწირავად. | 14 | უკუეთუ მფრინველთაგან ნაყოფი მსხუერპლად შეწიროს ღმრთისა, და შეწიროს გურიტთაგან, ანუ მართუეთაგან ტრედთაჲსა შესაწირავი მისი.
15 | შესწიროს მღვდელმა სამსხვერპლოზე; თავი აცალოს და დაწვას სამსხვერპლოზე, მისი სისხლი კი სამსხვერპლოს კედელს მიაწუროს. | 15 | და მოიღოს მღდელმან მან საკურთხეველსა თანა და წარჰკუეთოს მღდელმან მან თავი და დადვას საკურთხვველსა ზედა და დასწრიდოს სისხლი მისი ხარისხსა მას საკურთხეველისასა.
16 | ბუმბულიანად მოაცალოს ჩიჩახვი და სამსხვერპლოსთან დააგდოს, აღმოსავლეთით, სადაც ნაცარია. | 16 | და წარჰკუეთნეს შეწებულად ფრთითურთ და გამოიხუნეს იგი საკურთხეველისაგან აღმოსავალად ადგილსა მსხუერპლისასა.
17 | ფრთები გადაუმტვრიოს, არკი მოაშოროს და დაწვას მღვდელმა სამსხვერპლოზე, შეშაზე, რომელსაც ცეცხლი უკიდია. ეს არის აღსავლენი, საცეცხლი მსხვერპლი, კეთილსურნელებად უფლისათვის. | 17 | და მოსტეხნეს იგი ფრთეთა მათგან, და არა განყოს და დასდვას იგი მღდელმან მან საკურთხეველსა მას ზედა შეშასა მას და ცეცხლსა. ნაყოფი არს შესაწირავი სული სულნელებისა ღმრთისა.


† www.orthodoxy.ge † ძველი აღთქმა - ლევიანნი (თავი 2)

ლევიანნი

თავი მეორე

ახალი ქართულით ძველი ქართულით
1 | ვისაც სურს შესაწირავი შესწიროს ძღვნად უფალს, გამტკიცული ფქვილი იყოს მისი შესაწირავი; ზეთი დაასხას ზედ და საკმეველი დადოს. | 1 | უკუეთუ სულსა შესწირვიდეს ძღუნად შესაწირავად ღმრთისა, სამინდოჲ იყოს შესაწირავი მისი, და დაასხას მას ზედა ზეთი და დასდვას მას ზედა გუნდრუკი. შესაწირავი არს ესე.
2 | მიუტანოს აარონიან მღვდლებს; ერთ-ერთმა მღვდელმა სავსე მუჭით აიღოს ზეთიანი ფქვილი საკმეველთან ერთად და დაწვას სამსხვერპლოზე სამახსოვროდ. ეს არის საცეცხლო მსხვერპლი, კეთილსურნელებად უფლისათვის. | 2 | და მოართუას ძეთა აჰრონისთა მღდელთა და აღიღოს მისგან სავსე მჭელი სამინდოჲსა მისგან ზეთითურთ და ყოველივე იგი გუნდრუკი მისი დასდვას მღდელმან მან საჴსენებელი მისი საკურთხეველსა მას სულად სულნელებად ღმრთისა.
3 | რაც ამ შესაწირავს მორჩება, აარონსა და მის შვილებს ეკუთვნის; ეს წმიდათა წმიდაა უფლის საცეცხლო მსხვერპლიდან. | 3 | და სხუაჲ იგი მსხუერპლისაჲ მის აჰრონისა და ძეთა მისთა იყოს, წმიდათა მათგან მსხუერპლთა ღმრთისათა.
4 | თუ ღუმელში გამომცხვარს შესწირავ ძღვნად, გამტკიცული ფქვილისგან იყოს ნამცხვრები, უსაფუარო, ზეთში აზელილი და კვერები უსაფუარო და ზეთნაცხები. | 4 | უკუეთუ შესწირვიდეს ძღუენსა შესაწირავად, გამოცხობილი თორნითა სამინდოჲსაგან პურნი უცომონი, ზეთითა შესუარულნი და ლელანგოჲ უცომოჲ ცხებული ზეთით.
5 | თუ შენი შესაწირავი ტაფაზეა გამომცხვარი, ზეთში აზელილი გამტკიცული ფქვილიდან, უსაფუარო უნდა იყოს. | 5 | და უკუეთუ შესაწირავი იგი ტაპაკისაგან იყოს, ძღუენი იგი შენი სამინდოჲ შესუარული ზეთითა უცომოჲ იყოს.
6 | თუ შენი შესაწირავი ტაფაზეა გამომცხვარი, ზეთში აზელილი გამტკიცული ფქვილიდან, უსაფუარო უნდა იყოს. | 6 | და დაალტვო იგი დამუსრვილი და დასხა მას ზეთი: შესაწირავი არს ღმრთისა.
7 | თუ მაყალიდან არის შენი საძღვნო შესაწირავი, ზეთიანი გამტკიცული ფქვილისგან უნდა იყოს მომზადებული. | 7 | უკუეთუ შესაწირავი ლანძჳსაგან იყოს, ძღუენი იგი შენი სამინდოჲ ზეთითა შეიქმნეს.
8 | და მიართვა ამგვარად მომზადებული საძღვნო უფალს. მიუტანე მღვდელს და ის შესწირავს მას სამსხვერპლოზე. | 8 | და შეწიროს მსხუერპლი იგი, რომელი ექმნეს ერთი ამათგანი, ღმრთისა, და მოართვას იგი მღდელსა. და მიეახლოს მღდელი იგი საკურთხეველსა მას.
9 | აღმართოს მღვდელმა საძღვნო სამახსოვროდ და სამსხვერპლოზე დაწვას. ეს არის საცეცხლო მსხვერპლი, კეთილსურნელებად უფლისათვის. | 9 | და აღიღოს მსხუერპლისა მისგან მოსაჴსენებელი მისი, და დადვას მღდელმან მან საკურთხეველსა ზედა, ნაყოფად, სულად სულნელებისა ღმრთისა.
10 | რაც საძღვნოს გადარჩება, აარონს და მის შვილებს ეკუთვნის. ეს წმიდათა წმიდაა უფლის საცეცხლო მსხვერპლიდან. | 10 | ხოლო ნეშტი იგი შესაწირავისაჲ მის აჰრონისა და ძეთა მისთა იყოს, წმიდაჲ წმიდათაჲ ნაყოფთა მათგან ღმრთისათა.
11 | არცერთი საძღვნო, რომელიც უფალს გინდა შესწირო, საფუარით არ უნდა იყოს მომზადებული, რადგან არც საფუარი, არც თაფლი არ უნდა დაიწვას საცეცხლო მსხვერპლად უფლისათვის. | 11 | ყოველსა მას შესაწირავსა, რომელსა შესწირვიდეთ ღმრთისა, არა ჰყოთ ცომოვანი, რამეთუ ყოველივე ცომი და ყოველივე თაფლი არა შესწიროთ მათგანი ნაყოფად ღმრთისა.
12 | როგორც პირველნაყოფთა შესაწირავი, ისე შესწირე უფალს და სამსხვერპლოზე არ აიტანო კეთილსურნელებად. | 12 | და ძღუნად პირველად შესაწირავად იგი ღმრთისა და საკურთხეველსა ზედა არა აღვიდეს სულად სულნელად ღმრთისა.
13 | ყოველი საძღვნო მარილით დაამარილე და არ დასტოვო საძღვნო შენი ღვთის მარილის გარეშე; ყოველ შესაწირავზე მიიტანე მარილი. | 13 | და ყოველივე შესაწირავი მსხუერპლისა თქუენისაჲ მარილითა დაიმარილენ. არა დააცადოთ მარილი შჯულისა ღმრთისა შესაწირავთაგან თქუენთა და ყოველსა ზედა შესაწირავსა თქუენსა მარილი დაასხით.
14 | თუ პირველმოწეული ნაყოფებიდან შესწირავ უფალს საძღვნოს, ცეცხლზე მოხალული თავთავი და ღერღილი შესწირე შენი პირველმოწეული ნაყოფებისგან. | 14 | უკუეთუ შესწირვიდე შესაწირავსა პირველთა ნაყოფთაგან ღმრთისა, ახალი შეტუსვილი ნედლი ღერღილი ღმრთისა, შესწირო მსხუერპლად პირველთა ნაყოფთა.
15 | დაღვარე ზეთი და ზედ საკმეველი დადევი; ეს არის საძღვნო შესაწირავი. | 15 | და დაასხა მას ზედა ზეთი და დასდვა მას ზედა გუნდრუკი. შესაწირავი არს ესე.
16 | დაწვას მღვდელმა სამახსოვროდ - დაღერღილი და ზეთიანი მარცვლები მთელი საკმეველითურთ. ეს არის საცეცხლო მსხვერპლი უფლისათვის. | 16 | და შეწიროს მღდელმან მან საჴსენებელი მისი ეტერთა მათგან ზეთითურთ, და ყოველივე გუნდრუკი მისი. შესაწირავი არს ესე ღმრთისა.


† www.orthodoxy.ge † ძველი აღთქმა - ლევიანნი (თავი 3)

ლევიანნი

თავი მესამე

ახალი ქართულით ძველი ქართულით
1 | თუ მსხვერპლი სამადლობელი შესაწირავია, ხარს შესწირავს თუ ფურს, საღი შესწიროს უფლის წინაშე. | 1 | უკუეთუ შესაწირავად ცხორებისა იყოს მსხუერპლი იგი მისი ღმრთისა, ანუ თუ ზროხათაგან შესწირვიდეს იგი, გინათუ ვერძსა გინათუ ნეზუსა, უბიწოჲ მოიბნ იგი წინაშე ღმრთისა.
2 | დაადოს ხელი თავის შესაწირავს თავზე და დაკლას სადღესასწაულო კარვის შესასვლელთან, და მოასხურონ სამსხვერპლოს ირგვლივ სისხლი აარონიანებმა. | 2 | და დაასხნენ ჴელნი მისნი თავსა მას ზედა მის შესაწირავისასა, და დაკლას იგი კართა თანა კარვისა მის საწამებელისასა, და დასთხიონ ძეთა აჰრონისთა მღდელთა სისხლი იგი მისი საკურთხეველსა მას მრგულიად დასაწველთასა გარემოჲს.
3 | შესწიროს უფალს სამადლობელი მსხვერპლიდან საცეცხლოდ: ქონი, რომელიც შიგნეულს აფენია, მთელი ქონი, რაც შიგნეულზეა, | 3 | და მოიღონ შესაწირავისა მისგან ცხორებისაჲსა ნაყოფად ღმრთისა ცმელი იგი გარდაბურვილი ქუსეტსა და ყოველი ცმელი მუცლისაჲ.
4 | და ორივე თირკმელი და ქონი, რომელიც აკრავს, რომელიც ფერდებზეა, და მოაცილოს ქონის ფენა ღვიძლს და თირკმლებს. | 4 | და ორნი თირკუმელნი და ცმელი იგი მას ზედა, რომელ არს ბარკალთაჲ და ღჳძლის ყურნი იგი თირკმელთა თანა მოჰკუეთოს.
5 | დაწვან იგი აარონიანებმა სამსხვერპლოზე აღსავლენთან ერთად, რომელიც შეშის ზემოთ დევს, ცეცხლზე, ეს არის საცეცხლო მსხვერპლი, კეთილსურნელებად უფლისათვის. | 5 | და შეწირონ იგი ძეთა აჰრონისთა მღდელთა საკურთხეველსა მას ზედა შესაწირავთასა, შეშასა მას და ცეცხლსა, ნაყოფად, სულად სულნელად ღმრთისა.
6 | თუ ფარიდან იქნება მისი შესაწირავი სამადლობელ მსხვერპლად უფლისათვის, მამალი ან დედალი, საღი მიიყვანოს. | 6 | უკუეთუ ცხოვართაგან იყოს მსხუერპლი იგი მისი ღმრთისა საცხორებელად მისა, ვერძი გინა თუ ნეზჳ უბიწოჲ, მოიბას იგი.
7 | თუ ცხვარს სწირავს შესაწირავად, შესწიროს იგი უფლის წინაშე. | 7 | უკუეთუ კრავი მოიბას შესაწირავად მისა, მოართუას იგი წინაშე ღმრთისა
8 | დაადოს ხელი თავის შესაწირავს თავზე და დაკლას სადღესასწაულო კარვის შესასვლელთან, და მოასხურონ სამსხვერპლოს ირგვლივ სისხლი აარონიანებმა. | 8 | დაასხნენ ჴელნი მისნი თავსა მას შესაწირავისა მისისასა
 |  | 9 | და დაკლას იგი კართა თანა კარვისა საწამებელისათა,
9 | შესწიროს სამადლობელი მსხვერპლიდან უფალს საცეცხლო მსხვერპლად: მისი ქონი, და მთელი დუმა, თეძოსთავამდე მოაცილოს იგი; ქონი, რომელიც შიგნეულს აფენია, მთელი ქონი, რაც შიგნეულზეა. | 10 | და დასთხიონ ძეთა აჰრონისთა მღდელთა სისხლი იგი მისი გარემო საკურთხეველსა მას. და შეწიროს შესაწირავი იგი ცხორებისაჲ მსხუერპლად ღმრთისა, ცმელი და წელნი უბიწოჲ, თეძოჲთურთ მოჰკუეთოს იგი და ცმელი იგი გარდაბურვილი ქუსეტსა და ყოველი ცმელი მუცლისაჲ და ორნი თირკუმელნი და ცმელი იგი მათ ზედა, რომელ არს ბარკალთაჲ და ღჳძლის ყურნი იგი თირკუმლითურთ მოჰჴადოს.
10 | ორივე თირკმელი და ქონი, რომელიც მათ აკრავს, რომელიც ფერდებზეა; მოაცილოს ქონის ფენა ღვიძლს და თირკმლებს. |  |
11 | დაწვას მღვდელმა სამსხვერპლოზე; ეს არის პური, საცეცხლო მსხვერპლი უფლისათვის. | 11 | და შეწიროს მღდელმან მან საკურთხეველსა ზედა სულად სულნელებისა მსხუერპლად ღმრთისა.
12 | თუ მისი შესაწირავი თხა არის, შესწიროს უფლის წინაშე. | 12 | ანუ თუ თხათაგანი იყოს შესაწირავი იგი მისი და მოჰგუაროს იგი წინაშე ღმრთისა.
13 | დაადოს ხელი თავზე და დაკლას იგი სადღესასწაულო კარვის შესასვლელთან, და მოასხურონ მისი სისხლი სამსხვერპლოს ირგვლივ აარონიანებმა. | 13 | და დაასხნეს ჴელნი მისნი თავსა ზედა მისსა და დაკლან იგი წინაშე ღმრთისა კართა თანა კარვისა მის საწამებელისათა და დასთხიონ ძეთა აჰრონისთა მღდელთა სისხლი იგი მისი გარემო საკურთხეველსა მას.
14 | შესწიროს მისგან საცეცხლო მსხვერპლად უფალს ქონი, რომელიც შიგნეულს აფენია და მთელი ქონი, რაც შიგნეულზეა. | 14 | და შეწიროს მას ზედა მსხუერპლად ღმრთისა ცმელი იგი გარდაბურვილი მუცელსა და ყოველი ცმელი მუცლისაჲ.
15 | ორივე თირკმელი და ქონი, რომელიც მათ აკრავს, რომელიც ფერდებზეა; მოაცილოს ქონის ფენა ღვიძლს და თირკმლებს. | 15 | და ორნი თირკუმელნი და ცმელნი იგი მათ ზედა, რომელ არს ბარკალთაჲ და ღჳძლის ყურნი იგი ღჳძლისაჲ თირკუმელთა თანა მოჰკუეთოს,
16 | დაწვას ეს მღვდელმა სამსხვერპლოზე. ეს არის პური, საცეცხლო მსხვერპლი, კეთილსურნელებად. მთელი ქონი უფლისაა. | 16 | და შეწიროს იგი მღდელმან მან საკურთხევვლსა ზედა, ნაყოფად, სულად სულნელად ღმრთისა ყოველივე ცმელი ღმერთსა.
17 | ეს არის სამარადისო წესი თქვენი თაობებისთვის ყველგან, სადაც კი ცხოვრობთ; არავითარი ქონი და სისხლი არ შეჭამოთ. | 17 | შჯულად საუკუნოდ ნათესავსა შორის თქუენსა, ყოველი ცმელი და ყოველი სისხლი არა ჰჭამოთ.


† www.orthodoxy.ge † ძველი აღთქმა - ლევიანნი (თავი 4)

ლევიანნი

თავი მეოთხე

ახალი ქართულით ძველი ქართულით
1 | ასე უთხრა უფალმა მოსეს: | 1 | და ეტყოდა უფალი მოსეს და ჰრქუა:
2 | ასე უთხარი ისრაელიანებს: თუ ვინმე უნებურად შესცოდავს და დაარღვევს უფლის მცნებებს, აკრძალულს რასმე ჩაიდენს, | 2 | ეტყოდე შენ ძეთა ისრაჱლისათა და არქუ: კაცმან თუ ცოდოს წინაშე ღმრთისა არა ნეფსით ყოველთა მათგან ბრძანებათა ღმრთისათა, რომელ არა ჯერ-არს ყოფად, და ყოს ერთი რაჲმე მათგანი,
3 | თუ ცხებულმა მღვდელმა შესცოდა და ხალხიც დანაშაულში გარია, შესწიროს უფალს ცოდვის გამოსასყიდელ მსხვერპლად საღი ხბო. | 3 | უკუეთუ მღდელთმოძღუარმან მან ცხებულმან ცოდოს ესე ერისა ცოდვაჲ და მოიბას ცოდვისა მისთჳს, რომელ ცოდა, ჴბოჲ ზროხათაგან უბიწო ღმრთისა წინაშე ცოდვისა მისთჳს.
4 | მიიყვანოს ხბო სადღესასწაულო კარვის შესასვლელთან - უფლის წინაშე, დაადოს ხელი თავზე და დაკლას ხბო უფლის წინაშე. | 4 | და წარმოიბას კართა თანა კარვისა მის საწამებელისათა წინაშე ღმრთისა და დასდვას ჴელი მისი თავსა ზედა მის ჴბოჲსასა წინაშე ღმრთისა და დაკლას ჴბოჲ იგი წინაშე უფლისა.
5 | აიღოს ცხებულმა მღვდელმა ხბოს სისხლი და შეიტანოს იგი სადღესასწაულო კარავში. | 5 | და მოიღოს მღდელმან მან ცხებულმან, განსრულებულმან, ჴელითა მისითა სისხლი იგი ჴბოჲსაჲ მის და შეიღოს იგი კარავსა მას საწამებელისასა.
6 | ამოაწოს თითი სისხლში და შვიდგზის მოასხუროს სისხლი საწმიდარის ფარდას უფლის წინაშე. | 6 | და დააწოს თითი მღდელმან მან სისხლსა მას და აპკუროს სისხლისა მისგანი შჳდგზის თითითა მისითა წინაშე ღმრთისა კრეთსაბმელსა მას თანა წმიდასა.
7 | სცხოს სისხლი მღვდელმა უფლის წინაშე სურნელებათა საკმევი აამსხვერპლოს რქებს, რომელიც სადღესასწაულო კარავშია; ხბოს დანარჩენი სისხლი კი დაღვაროს აღსავლენი სამსხვერპლოს ძირას, სადღესასწაულო კარვის შესასვლელთან რომ არის. | 7 | და სცხოს მღდელმან მან სისხლისა მისგან ჴბოჲსა რქათა მათ საკურთხეველისათა საკმეველისა მის აღზავებულისათა წინაშე ღმრთისა, რომელ არს კარავსა მას შინა საწამებელისასა, და ყოველივე იგი სისხლი ჴბოჲსაჲ მის მოაპკუროს წინაშე ხარისხსა მას საკურთხეველისა მის ნაყოფთაჲსა, რომელ არს წინაშე კართა მათ კარვისა საწამებელთა.
8 | აღმართოს ცოდვის გამოსასყიდელი ხბოს მთელი ქონი, რომელიც შიგნეულს აფენია და მთელი ქონი, რაც შიგნეულზეა, | 8 | და ყოველი ცმელი ჴბოჲსაჲ მის ცოდვათაჲსაჲ მოჰჴადოს მისგან, ცმელი იგი ნაწლევთაჲ
9 | ორივე თირკმელი და ქონი, რომელიც მათ აკრავს, რომელიც ფერდებზეა; მოაცილოს ქონის ფენა ღვიძლსა და თირკმლებს. | 9 | და ორნი თირკუმელნი და ცმელი იგი მათ ზედა, რომელ არს ბარკალთა თანა და ძირი იგი ღჳძლისაჲ თირკმელთა თანა მოჰჴადოს.
10 | ისევე როგორც ხარი შეიწირება სამადლობელ მსხვერპლად, ასევე დაწვას ისინი მღვდელმა აღსავლენ სამსხვერპლოზე. | 10 | ვითარცა-იგი მოჰჴადეს ჴბოსა მას შესაწირავისა საცხორებელისასა და შეწიროს მღდელმან მან საკურთხეველსა მას ზედა ნაყოფთასა.
11 | ხბოს ტყავი, მთელი მისი ხორცი, თავ-ფეხი, შიგნეული და განავალი - | 11 | და ტყავი ჴბოჲსაჲ მის და ყოველი ჴორცი მისი თავ-ფერჴითურთ და ნაწლევით და ფუშნიერით.
12 | მთელი ხბო - გაიტანოს ბანაკის გარეთ სუფთა ადგილზე, სადაც ნაცარს ყრიან, და შეშაზე დაწვას ცეცხლში; ნაცარის დასაყრელზე უნდა დაიწვას. | 12 | და ყოვლადვე ჴბოჲ იგი განიღოს გარეშე ბანაკსა მას ადგილსა წმიდასა, სადა-იგი დასხიან ნაცარი და დაწჳან იგი შეშასა ზედა ცეცხლითა და სათხეველსა თანა ნაცრისასა და დაიწუეს იგი.
13 | თუ მთელმა ისრაელის საზოგადოებამ შესცოდა უნებურად და ეს საქმე დაიფარება კრებულის თვალთაგან, უფლისაგან აკრძალულს გააკეთებენ და დააშავებენ, | 13 | და უკუეთუ ყოველმან კრებულმან ისრაჱლისამან უმეცრებაჲ ქმნეს არა ნეფსით, და დაეფაროს სიტყუაჲ იგი თუალთაგან კრებულისათა, და ყონ ერთი რაჲმე მცნებათაგანი ღმრთისათაჲ, რომელ არა ყოფად ჯერ-იყო,
14 | მერე ჩადენილი ცოდვა გამომჟღავნდება, მაშინ კრებულმა ცოდვის გამოსასყიდად ხბო უნდა შესწიროს, სადღესასწაულო კარვის წინაშე უნდა მოიყვანოს იგი. | 14 | და განცხადნეს მათი იგი ცოდვაჲ, რომელ ცოდეს მას შინა, მოიბას კრებულმან მან ზროხათაგან უბიწოჲ ცოდვისა მისთჳს და მოჰგუარონ იგი კართა მათ თანა კარვისა საწამებელისათა.
15 | დაასხან ხბოს ხელი თავზე საზოგადოების უხუცესებმა უფლის წინაშე და დაკლან ხბო უფლის წინაშე. | 15 | და დაასხნენ ჴელნი მოხუცებულთა მათ ერისათა თავსა მას ზედა ჴბოჲსა წინაშე ღმრთისა და დაკლან იგი წინაშე ღმრთისა.
16 | შეიტანოს ცხებულმა მღვდელმა ხბოს სისხლი სადღესასწაულო კარავში. | 16 | და შეიღოს მღდელმან მან ცხებულმან სისხლისა მისგანი ჴბოჲსაჲ კარვად საწამებელისა.
17 | ამოაწოს მღვდელმა სისხლში თითი და შვიდგზის მოასხუროს ფარდებს უფლის წინაშე. | 17 | დააწოს მღდელმან მან თითი სისხლსა მას ჴბოჲსასა და აპკუროს შჳდგზის წინაშე ღმრთისა პირისპირ კრეთსაბმელსა მას სიწმიდისასა.
18 | ცხოს სისხლი სამსხვერპლოს რქებს, რომელიც უფლის წინაშე დგას, სადღესასწაულო კარავში; დანარჩენი სისხლი კი დაღვაროს აღსავლენის სამსხვერპლოს ძირში, რომელიც სადღესასწაულო კარვის შესასვლელთან არის. | 18 | და მისვე სისხლსგანი სცხოს რქათა მათ საკურთხეველისა საკმეველისათა წინადაგებულისათა წინაშე ღმრთისა, რომელ არს კარავსა მას შინა საწამებელისასა, და ყოველი იგი სისხლი დასთხიოს ხარისხსა თანა საკურთხეველისა მის ნაყოფთაჲსა, რომელ არს კართა მათ ზედა კარვისა მის საწამებელისათა.
19 | აართვას მთელი ქონი და სამსხვერპლოზე დაწვას. | 19 | და ყოველი ცმელი მოიღოს მისგან და შეწიროს იგი საკურთხეველსა ზედა.
20 | გაამზადოს ეს ხბო, როგორც ცოდვის გამოსასყიდი ხბო გაამზადა; ასი გაამზადოს და შენდობას გამოითხოვს მათთვის მღვდელი და მიეტევებათ მათ. | 20 | და ყოს ჴბოჲ ესე, ვითარცა სახედ ყო ჴბოჲ იგი ცოდვისაჲ, ეგრევე იყოს ესე. და ლხინება-ყოს მათთჳს მღდელმან მან და მიეტევნენ მათ ცოდვანი მათნი.
21 | გაიტანოს ხბო ბანაკის გარეთ და დაწვას, როგორც ის წინანდელი ხბო დაწვა. ეს არის კრებულის ცოდვის გამოსასყიდი მსხვერპლი. | 21 | და განიღონ ჴბოჲ იგი გარეშე ბანაკსა მას და დაწუან იგი, ვითარცა სახედ დაწუეს ჴბოჲ იგი პირველი: ცოდვისა მისთჳს, კრებულისა არს ესე.
22 | თუ თავკაცი ვინმე შესცოდავს - უფლის, თავისი ღვთის აკრძალულს რასმე ჩაიდენს უნებურად და დააშავებს, | 22 | უკუეთუ მთავარმან მან ცოდოს და ქმნეს ყოველთა მათგან მცნებათა უფლისა ღმრთისა მისისათა არა ნეფსით, რომელ არა ჯერ-იყო ყოფად,
23 | მერე მიხვდება თავის ცოდვას, რაც ჩაიდინა, - მამალი, საღი თხა მიიყვანოს შესაწირავად. | 23 | და ცოდოს და განცხადნეს ცოდვაჲ იგი მისი, რომელსა შინა ცოდა, მოიბას შესაწირავად მისა თიკანი თხათაგან, ვაცი უბიწოჲ.
24 | დაადოს თხას თავზე ხელი და დაკლას იმ ადგილზე, სადაც აღსავლენი იკვლება უფლის წინაშე. ეს არის ცოდვის გამოსასყიდი. | 24 | და დასდვას ჴელი მისი თავსა ზედა მის ვაცისასა, და დაკლან იგი ადგილსა მას წინაშე ღმრთისა, სადაცა დაკლნიან ყოვლად დასაწუველნი იგი, რამეთუ ცოდვისაჲ არს.
25 | აიღოს მღვდელმა თითით ცოდვის გამოსასყიდის სისხლი და სცხოს აღსავლენის სამსხვერპლოს რქებს; დანარჩენი სისხლი კი აღსავლენის სამსხვერპლოს ძირში დაღვაროს. | 25 | და სცხოს მღდელმან მან სისხლისა მისგან ცოდვისაჲსა თითითა მისითა რქათა მათ საკურთხეველისა ყოვლად დასაწუველთაჲსა და ყოველი სისხლი მისი დასთხიოს კედელსა მას თანა საკურთხეველისა ყოვლად დასაწუველთაჲსა.
26 | მთელი მისი ქონი სამსხვერპლოზე დაწვას, როგორც სამადლობელი მსხვერპლის ქონს წვავს. გამოითხოვს ცოდვის შენდობას მისთვის მღვდელი და მიეტევება მას. | 26 | და ყოველი ცმელი მისი შეწიროს საკურთხეველსა ზედა, ვითარცა ცმელი იგი საკლველისაჲ მის ცხორებისაჲ და ლხინება-ყოს მისთჳს მღდელმან მან ცოდვისაგან მისისა, და მიეტეოს მას.
27 | თუ ვინმე უბრალო ხალხიდან უნებურად შესცოდავს, უფლისგან აკრძალულს რასმე ჩაიდენს და დააშავებს, | 27 | უკუეთუ კაცმან ერთმან ერისა მის ქუეყანისამან ცოდოს ცოდვაჲ არა ნებსით და ყოს ერთი რაჲმე მცნებათაგან ღმრთისათა, რომელ არა ჯერ-იყო ყოფად, და ქმნეს,
28 | და მერე მიხვდება თავის ჩადენილ ცოდვას, - დედალი, საღი თხა შესწიროს ჩადენილი ცოდვის გამოსასყიდად. | 28 | და განცხადნეს ცოდვაჲ იგი მისი, რომელ ცოდა და მოიბას თიკანი თხათაგანი, ნეზჳ უბიწოჲ, ცოდვისა მისთჳს, რომელ ცოდა
29 | დაადოს თავზე ხელი ცოდვის გამოსასყიდს და დაკლას ცოდვის გამოსასყიდი აღსავლენის ადგილას. | 29 | და დასდვას ჴელი მისი თავსა მას ზედა, რომელ-იგი არს ცოდვისათჳს, და დაკლან თიკანი იგი ცოდვისაჲ ადგილსა მას, სადაცა დაკლნიან ყოვლად დასაწუველნი იგი.
30 | აიღოს მღვდელმა თითით სისხლი და სცხოს აღსავლენის სამსხეერპლოს რქებს; დანარჩენი სისხლი კი სამსხვერპლოს ძირში დაღვაროს. | 30 | და მოიღოს მღდელმან მან სისხლისა მისგანი თითითა და სცხოს რქათა მათ საკურთხეველისათა ყოვლად დასაწველთასა და ყოველი სისხლი მისი დასთხიოს ხარისხთა თანა საკურთხეველისათა.
31 | აართვას მთელი ქონი, როგორც აცლიან ქონს სამადლობელ მსხვერპლს და დაწვას იგი მღვდელმა სამსხვერპლოზე კეთილსურნელებად უფლისათვის. გამითხოვს მისთვის შენდობას მღვდელი და მიეტევება მას. | 31 | და ყოველივე ცმელი მისი მოჰჴადოს, ვითარცა-სახედ მოჰჴადიან ცმელი შესაწირავსა და შეწიროს იგი მღდელმან მან საკურთხეველსა ზედა სულად სულნელად ღმრთისა; და ლხინება-ყოს მისთჳს მღდელმან მან, და მიეტეოს მას.
32 | თუ ცხვარს შესწირავს ცოდვის გამოსასყიდად, დედალი, საღი შესწიროს. | 32 | უკუეთუ ცხოვარი შეწიროს მსხუერპლად თჳსა ცოდვისათჳს, ნეზჳ უბიწოჲ შეწირენ იგი.
33 | დაადოს თავზე ხელი ცოდვის გამოსასყიდს და დაკლას ცოდვის გამოსასყიდად, როგორც აღსავლენი იკვლის. | 33 | და დასდვას ჴელი მისი თავსა მას ზედა ცოდვისასა, და დაკლან იგი ადგილსა მას, სადაცა დაკლნიან ყოვლად დასაწველნი იგი.
34 | აიღოს მღვდელმა თითით სისხლი და სცხოს აღსავლენის სამსხვერპლოს რქებს; დანარჩენი სისხლი კი სამსხვერპლოს ძირში დაღვაროს. | 34 | და მოიღოს მღდელმან მან სისხლისა მისგან ცოდვისაჲ თითითა და სცხოს რქათა მათ საკურთხეველისა ყოვლად დასაწველთასა, და ყოველივე სისხლი მისი დასთხიოს ხარისხსა თანა საკურთხეველისასა.
35 | აართვას მთელი ქონი, როგორც აცლიან ქონს სამადლობელ მსხვერპლად შეწირულ ცხვარს და დაწვას მღვდელმა სამსხვერპლოზე უფლის საცეცხლო მსხვერპლთან ერთად. გამოითხოვს მისთვის ჩადენილი ცოდვის შენდობას მღვდელი და მიეტევება მას. | 35 | და ყოველი ცმელი მისი მოჰჴადოს, ვითარცა მოჰჴადიან ცმელი ცხოვარსა მას შესაწირავისა ცხორებისასა, და სცხოს მღდელმან მან საკურთხეველსა მას მსხუერპლთასა წინაშე ღმრთისა. და ულხინოს მღდელმან მან ცოდვაჲ იგი მისი და მიეტეოს მას.


† www.orthodoxy.ge † ძველი აღთქმა - ლევიანნი (თავი 5)

ლევიანნი

თავი მეხუთე

ახალი ქართულით ძველი ქართულით
1 | კაცი, რომელმაც შესცოდა იმით, რომ გაიგონა წყევლის ხმა, გინა მოწმე იყო, გინა დაინახა, გინა იცოდა, მაგრამ არ გააცხადა, დამნაშავეა. | 1 | უკუეთუ ცოდოს კაცმან და ესმეს ჴმაჲ ფიცისაჲ და ესე წამებდეს გინა თუ იხილა, გინა თუ თანად-იცის და უკუეთუ არა უთხრა, მოიღო მან ცოდვაჲ მისი.
2 | თუ კაცი, რომელიც თავისდაუნებურად შეეხება რაიმე უწმიდურ საგანს: გინა უწმიდური მხეცის მძორს, გინა უწმიდური საქონლის მძორს, გინა უწმიდური ქვემძრომის მძორს, გაუწმიდურებულია და დამნაშავეა. | 2 | კაცი, რომელი შეეხოს ყოველსა საქმესა არაწმიდებისასა, გინა მძორსა, გინა ნამჴეცავსა არაწმიდასა, გინა მკუდარსა, რომელსავე საძაგელსა არაწმიდათასა,
3 | ანთუ თვისდა უნებურად შეეხება ადამიანის უწმიდურობას, რა უწმიდურობანიც არ უნდა იყოს, რითაც უწმიდურდება კაცი, და გაიგებს, დამნაშავეა. | 3 | გინა თუ შეეხოს არაწმიდებასა რასმე კაცისასა, ყოველივე არაწმიდებასა მისსა, რომელსა შეეხოს, და შეგინებულ იქმნა და დაავიწყდა, და ამისა შემდგომად ცნა და ცოდა,
4 | თუ ვისმე თავისდა უნებურად ბაგიდან წასცდება ფიცი ავზე ან კარგზე, ყველაფერზე, რაზეც კაცს წასცდება ხოლმე ფიცი, და მიხვდება, დამნაშავეა ერთ-ერთ ამათგანში. | 4 | და კაცმან, რომელმან ფუცოს და გან-რაჲმე-აჩინოს პირითა თჳსითა ბოროტისა ყოფად, გინა კეთილის ყოფად ყოვლისა მისებრ, რომელი აღუთქუა კაცმან ფიცით და დაავიწყდა იგი, და ესრეთ ცნა და ცოდა ერთი რაჲმე მათგანი,
5 | და თუ დამნაშავეა ერთ-ერთ ამათგანში, უნდა აღიაროს, რომ ცოდვა აწევს, | 5 | და მიუთხრას მისთჳს ცოდვაჲ იგი, რომელ ცოდა,
6 | და მიუყვანოს უფალს ჩადენილი ცოდვის გამოსასყიდი - დედალი ცხვარი ან თხა, და მღვდელი ცოდვის შენდობას გამოითხოვს მისთვის. | 6 | და შეწიროს ღმრთისა, რომელთათჳს ცოდა, ნეზჳ ცხოვართაგან ტარიგი, გინა ვაცი თხათაგან ცოდვისათჳს. და ლხინება-ყოს მღდელმან მან ცოდვისა მისთჳს და მიეტეოს მას ცოდვაჲ იგი.
7 | თუ ცხვარზე ხელი არ მიუწვდება, მიუყვანოს უფალს ჩადენილი დანაშაულის გამოსასყიდად ორი გვრიტი ან მტრედის ორი ხუნდი; ერთი ცოდვის გამოსასყიდად, მეორე - აღსავლენად. | 7 | უკუეთუ ვერ ეძლოს ჴელსა მისსა ყოფად ცხოვარი, შეწიროს ღმრთისა ცოდვისა მისთჳს, რომელ ცოდა, ორნი გურიტნი, გინა თუ ორნი მართუენი ტრედისანი, ერთი - ცოდვისათჳს და ერთი - ყოვლად დასაწველად.
8 | მიუყვანოს ისინი მღვდელს, ხოლო მღვდელმა ჯერ ცოდვის გამოსასყიდი შესწიროს: კისერი გადაუგრიხოს, მაგრამ თავი არ მოაცალოს. | 8 | და მოართუნეს იგინი მღდელსა და შეწიროს იგი მღდელმან მან ცოდვისა მისისათჳს პირველად, და წარჰკუეთოს მღდელმან თავი მისი საქციელითგან და არა განახევროს.
9 | მოასხუროს ცოდვის გამოსასყიდის სისხლი სამსხვერპლოს კედელს, დანარჩენი სისხლი კი სამსხვერპლოს ძირში უნდა ჩაიწეროს. ეს არის ცოდვის გამოსასყიდი. | 9 | და აპკუროს სისხლისა მისგან, რომელ-იგი არს ცოდვისაჲ, კედელსა საკურთხეველისასა, ხოლო ნეშტი იგი სისხლი დაწრიდოს ხარისხსა თანა საკურთხეველისასა, რამეთუ ცოდვისაჲ არს.
10 | მეორე აღსავლენად უნდა გაამზადოს წესისამებრ და გამოითხოვს მისთვის მღვდელი ჩადენილი ცოდვის შენდობას და მიეტევება მას. | 10 | ხოლო მეორე იგი ყოს ყოვლად დასაწველ, ვითარცა-იგი ჯერ-არნ და ლხინება-ყოს მისთჳს მღდელმან მან ცოდვისა მისისაგან, რომელ ცოდა და მიეტეოს მას.
11 | თუ ხელი არ მიუწვდება ორ გვრიტზე და მტრედის ორ ხუნდზე, მიიტანოს ჩადენილი ცოდვის გამოსასყიდად ერთი მეათედი ეფა გამტკიცული ფქვილი; ნუ დაღვრის მასზე ზეთს და ნურც საკმეველს დადებს ზედ, რადგან ეს ცოდვის გამოსასყიდია. | 11 | უკუეთუ არა პოვოს ჴელმან მისმნ წყვილნი გურიტთანი, გინა მართუენი ტრედთანი, შეწიროს მსხუერპლად მისა ცოდვისა მისთჳს მეათე სათველი სამინდოჲ ცოდვისა მისისათჳს, და არა დაასხას მას ზედა ზეთი, და არა დასდვას მას ზედა გუნდრუკი, რამეთუ ცოდვისაჲ არს.
12 | მიუტანოს იგი მღვდელს; აიღოს იქიდან მღვდელმა სავსე მუჭა სამახსოვროდ და დაწვას სამსხვერპლოზე უფლის საცეცხლო მსხვერპლად. ეს არის ცოდვის გამოსასყიდი. | 12 | და მოართუას იგი მღდელსა მას და აღიღოს მისგანი მღდელმან მან სავსე მჭელი და მოსაჴსენებელად მისა დადვას იგი საკურთხეველსა ზედა მსხუერპლთასა წინაშე ღმრთისა, ცოდვისაჲ არს.
13 | გამოითხოვს მისთვის მღვდელი ჩადენილი ცოდვის შენდობას და მიეტევება მას. რაც დარჩება, მღვდელს ეკუთვნის, როგორც ძღვენი. | 13 | და ლხინება-ყოს მისთჳს მღდელმან მან ცოდვისა მისისათჳს, რომელ ცოდა, ერთი რაჲმე ამათგანი, რომელ-რაჲ პოვა და შეწირა, მიეტეოს მას; ხოლო ნეშტი იგი იყოს მღდელისა მის, ვითარცა მსხუერპლი ქებისაჲ.
14 | ასე უთხრა უფალმა მოსეს: | 14 | ეტყდა უფალი მოსეს და ჰრქუა:
15 | თუ ვინმე გადავა წესს და უნებურად შესცოდავს უფლის სიწმიდეთა მიმართ, დანაშაულის გამოსასყიდად შესწიროს უფალს ფარიდან გამოყვანილი საღი ვერძი, რამდენი შეკელიც ეღირება (საწმიდარის შეკელის მიხედვით). | 15 | კაცსა უკეთუ და-რაჲმე-ავიწყდა დავიწყებაჲ და ცოდა არა ნეფსით სწმიდეთა შინა ღმრთისათა, და შეწიროს ცოდვისა მისისათჳს ღმრთისა ვერძი უბიწოჲ ცხოვართაგან სასყიდლითა ვეცხლისაჲთა სასწორთაგან სასწორითა წმიდითა, რომლისათჳს-იგი ბრალი ქმნა.
16 | რა სიწმიდესაც შესცოდა, უნდა ზღოს და მისი მეხუთედიც დაუმატოს, მისცეს მღვდელს და მღვდელი გამოითხოვს მისთვის შენდობას გამოსასყიდი ვერძით და მიეტევება მას. | 16 | და ცოდა, სიწმიდეთა შინა მისთა, ზღოს ესე და მეხუთე შესძინოს მას ზედა და მისცეს იგი მღდელსა მას. და მღდელმან ლხინება-ყოს მისთჳს ვერძითა მით ბრალისაჲთა და მიეტეოს მას.
17 | თუ ვინმე უნებურად შესცოდავს, ჩაიდენს უფლის მცნების საწინააღმდეგოს რასმე, რისი გაკეთებაც არა ხამს, დადანაშაულდება და ცოდვა დაეკისრება, | 17 | და კაცმან უკუეთუ ცოდოს და ყოს ერთი რაჲმე მცნებათაგანი ღმრთისათაჲ, რომელ არა ჯერ-არს ყოფად, და ვერ ცნა, და ბრალი ქმნა და მოიღო ცოდვაჲ იგი,
18 | მიუყვანოს მღვდელს ცოდვის გამოსასყიდად საღი ვერძი ფარიდან, რაც უნდა ღირდეს, და გამოითხოვს მისთვის მღვდელი ცოდვის შენდობას, რომელიც განუზრახველად და უნებურად ჰქონდა ჩადენილი, და მიეტევება. | 18 | მოჰგუაროს მღდელსა ვერძი უბიწოჲ ცხოვართაგან სასყიდლითა ვეცხლისაჲთა ბრალისა მისთჳს; და ლხინება-ყოს მღდელმან მან
19 | ეს არის დანაშაულის გამოსასყიდი, რა დანაშაულიც უფლის წინაშე ჩაიდინა. | 19 | უმეცრებისა მისისათჳს, რომელ ვერ ცნა და მან არა იცოდა ცოდვაჲ წინაშე ღმრთისა.


† www.orthodoxy.ge † ძველი აღთქმა - ლევიანნი (თავი 6)

ლევიანნი

თავი მეექვსე

ახალი ქართულით ძველი ქართულით
1 | ელაპარაკა უფალი მოსეს და უთხრა: | 1 | ეტყოდა უფალი მოსეს და ჰრქუა:
2 | თუ ვინმე შესცოდავს და უპატიოსნოდ მოიქცევა უფლის მიმართ - უარს ეტყვის თავის მახლობელს შესანახად მიბარებულზე და მითვისებულზე, ან წართმეულზე, ან რამეს გამოსტყუებს თავის მახლობელს, | 2 | კაცმან უკკუეთუ ცოდოს და უგულებელობით უგულებელს-ყვნეს მცნებანი უფლისანი და ჰტყუოს მოყუასსა ვედრებისათჳს, გინა ზიარებისათჳს, გინა ტაცებისათჳს, გინა თუ ავნო რაჲმე მოყუასსა,
3 | ან იპოვნის დაკარგულს, მაგრამ იუარებს, ცრუდ დაიფიცებს რაიმეზე, რასაც ადამიანი აკეთებს და სცოდავს, | 3 | ანუ თუ პოვა წარწყმედული, და ტყუვა მისთჳს და ფუცა ნაცულად ერთისა ამათგანისათჳს, რომელი ყვის კაცმან
4 | და როცა შესცოდავს და ბრალი დაედება, უნდა დააბრუნოს წართმეული, რაც წაართვა ან გამოტყუებული, რაც გამოსტყუა, ან მიბარებული, რაც მიიბარა, ან დაკარგული, რაც იპოვნა, | 4 | და ცოდის ამათ შინა, და ყოს, რაჟამს ცოდა და ბრალი ქმნა, და მისცა მუნ ნატაცები იგი, რომელ მოსტაცა,
5 | ან რაზეც ცრუდ დაიფიცა, სრულად უნდა ზღოს ყველაფერი და მისი მეხუთედიც დაუმატოს. უნდა დაუბრუნოს პატრონს ბრალდების დღესვე. | 5 | გინა ვნებისა მისთჳს, რომელ ავნო გინა ვედრებისა მისთჳს, რომელი ვედრად აქუნდა მას, გინა წარწყმედულისა მისთჳს, რომელ პოვა ყოვლისაგან საქმისა, რომლისათჳს ფუცა ნაცულად და მისცეს მას თავადი იგი და მეხუთე იგი შესძინოს მას ზედა. ვისაცა იყოს, მასვე მისცეს, რომელსაცა დღესა ემხილოს.
6 | დანაშაულის გამოსასყიდად უნდა მიუყვანოს მღვდელს უფლისათვის საღი ვერძი ფარიდან, რაც არ უნდა ღირდეს. | 6 | და ბრალისა მისთჳს შეწიროს ღმრთისა ვერძი უბიწოჲ სასყიდლითა, რომლისათჳს ბრალი ქმნა.
7 | გამოითხოვს მისთვის შენდობას მღვდელი უფლისაგან და მიეტევება მას ყოველი დანაშაული, რაც კი ჩადენილი აქვს. | 7 | და ლხინება-ყოს მისთჳს მღდელმან მან წინაშე ღმრთისა
8 | ელაპარაკა უფალი მოსეს და უთხრა: | 8 | და მიეტეოს მას ერთისა მათგანისათჳს, რომელ ქმნა საცოდავსა მას შინა და ეტყოდა უფალი მოსეს და ჰრქუა:
9 | უბრძანე აარონს და მის შვილებს: ეს არის-თქო აღსავლენის წესი: სამსხვერპლოზე უნდა იდოს აღსავლენი მთელი ღამე დილამდე; სამსხვერპლოს ცეცხლი უნდა ენთოს იქ. | 9 | ამცენ შენ აჰრონს და ძეთა მისთა და არქუ: ესე არს შჯული ყოვლად დასაწველისაჲ: ესე ყოვლად დაწუვაჲ დაწვასა მისსა ზედა საკურთხეველსა ზედა ეგზნებოდის ღამე ყოველ განთიადმდე, და არა დაშრტეს, და ცეცხლი იგი საკურთხეველისაჲ ეგზნებოდის მას ზედა და არა დაშრტეს
10 | შეიმოსოს მღვდელმა თავისი სელის სამოსელი და შიშველ ტანზე სელის საწმერთული ჩაიცვას, გადმოიღოს ნაცარი, რომელიც სამსხვერპლოზე დარჩა აღსავლენის დაწვის შემდეგ, და სამსხვერპლოს გვერდით დაყაროს. | 10 | და შეიმოსოს მღდელმან მან სამოსელი სელისაჲ, და ნიფხავი შეიმოსოს სხეულთა მისთა და აღიღოს შეწირული იგი, რომელ განლია ცეცხლმან ყოვლად დამწვარი იგი საკურთხეველისა მისგან და დადგას იგი მახლობელად საკურთხეველსა მას.
11 | გამოიცვალოს სამოსელი და ბანაკის გარეთ, სუფთა ადგილზე გაიტანოს ნაცარი. | 11 | და განიძარცოს სამოსელი მისი, და შეიმოსოს სხუაჲ და განიღოს ნაყოფად შეწირული იგი გარეშე ბანაკსა მას ადგილსა წმიდასა.
12 | ცეცხლი ენთოს სამსხვერპლოზე, არ ჩაქრეს; ყოველ დილას შეშა შეუკეთოს მღვდელმა და აღსავლენი დააწყოს ზედ; დაწვას მასზე სამადლობელი მსხვერპლის ქონი. | 12 | და ცეცხლი ეგზებოდის საკურთხეველსა მას ზედა და არა დაშრტეს, და აგზებდეს მღდელი იგი შეშასა განთიად-განთიად, და დაზჳნოს მას ზედა ყოვლად დასაწველი იგი და დასდვას მას ზედა ცეცხლი იგი ცხოვრებისაჲ.
13 | ცეცხლი მუდამ ენთოს სამსხვერპლოზე, არ ჩაქრეს. | 13 | და ცეცხლი მარადის ეგზებოდის საკურთხეველსა ზედა და არა დაშრტეს.
14 | აჰა, საძღვნო შესაწირავის წესი: შესწირონ იგი აარონიანებმა უფლის წინაშე სამსხვერპლოს წინა მხრიდან. | 14 | ესე არს შჯული შესაწირავთაჲ, რომელ მოართოდიან ძეთა აჰრონისთა წინაშე ღმრთისა პირისპირ საკურთხეველისა.
15 | აიღოს მუჭით საძღვნო შესაწირავიდან გამტკიცული ფქვილი, ზეთი და მთელი საკმეველი და დაუწვას სამსხვერპლოზე უფალს კეთილსურნელებად, სამახსოვროდ. | 15 | და აღიღოს სამინდოჲსა მისგან შესაწირავისა მჭელითა ზეთითურთ მისით გუნდრუკსა თანა მისსა, რომელი-იგი იყოს შესაწირავსა მას ზედა და შეწიროს საკურთხეველსა მას ზედა ნაყოფად, სულად სულნელად, საჴსენებელი მისი უფლისა ღმრთისა.
16 | რაც დარჩება, აარონმა და მისმა შვილებმა შეჭამონ. უფუვრად უნდა შეიჭამოს წმიდა ადგილზე, სადღესასწაულო კარვის ეზოში უნდა შეჭამონ. | 16 | ხოლო ნეშტი იგი მისგანი შეჭამოს აჰრონ და ძეთა მისთა; უცომოჲ შეჭამოს იგი ადგილსა წმიდასა ეზოსა კარვისა საწამებელისასა, სადა შეჭამონ იგი.
17 | საფუარიანი არ უნდა გამოცხვეს. ამას ვაძლევ მათ წილად საცეცხლო მსხვერპლიდან. ეს წმიდათა წმიდაა, როგორც ცოდვისა და დანაშაულის გამოსასყიდი. | 17 | არა შეიცხოს ცომოვანი; ნაწილად მივსცე იგი მათ ნაყოფთაგან ღმრთისათა: წმიდაჲ წმიდათაჲ არს, ვითარცა ცოდვისაჲ იგი და ვითარცა ბრალისაჲ იგი.
18 | ყოველმა მამაკაცმა აარონიანთაგან უნდა შეჭამოს. ეს გქონდეთ თქვენს თაობებში სამარადისო არჩივად უფლის საცეცხლო მსხვერპლიდან. ყველაფერი, რაც მას მიეკარება, წმიდაა. | 18 | ყოველივე წული მღდელთაჲ ჭამდეს მას: შჯულად საუკუნოდ ნათესავსა შორის თქუენსა ნაყოფად შეწირულთა მათგან ღმრთისათა. ყოველი, რომელი შეეხოს მას, განწმიდნეს.
19 | ელაპარაკა უფალი მოსეს და უთხრა: | 19 | და ეტყოდა უფალი მოსეს და ჰრქუა:
20 | ეს არის აარონის და მისი შვილების შესაწირავი, რომელიც უნდა შესწირონ უფალს მათი ცხების დღეს: მეათედი ეფა გამტკიცული ფქვილი საძღვნო მუდმივ შესაწირავად, ნახევარი დილისთვის, ნახევარი საღამოსთვის. | 20 | ესე არს შესაწირავი აჰრონისი და ძეთა მისთაჲ, რომელი შეწირონ ღმრთისა დღესა მას, რომელსა ვცხო მათ: მეათე სათველისაჲ სამინდოჲ - მსხუერპლად სამარადისოდ, ზოგი მისი განთიად და ზოგი მისი მწუხრი.
21 | ტაფაზე ზეთში უნდა მომზადდეს; მოზელილი უნდა მოიტანო, ნამცხვრის წილობებად უნდა შესწიროს უფალს კეთილსურნელებად. | 21 | ტაპაკსა ზედა ზეთითა შესვარული შექმნეს იგი, შეწიროს იგი გულარძნილი მსხუერპლი განატეხთაჲ შესაწირავი სულად სულნელად ღმრთისა.
22 | მღვდელმა, ცხებულმა აარონის ადგილზე მის შვილთაგან შეასრულოს ეს - სამარადისო წესი უფლისთვის. მთლიანად უნდა დაიწვას. | 22 | მღდელმან ცხებულმან მის წილ, ძეთა მისთაგანმან ყოს იგი, შჯულად საუკუნოდ, ყოვლადვე დადვას საკურთხეველსა ზედა.
23 | მღვდლისგან შეწირული საძღვნო მთლიანად უნდა დაიწვას, არ უნდა შეიჭამოს. | 23 | და ყოველი მსხუერპლი მღდლისაჲ ყოვლად დამწვარ იყოს და არა იჭამოს.
24 | ელაპარაკა უფალი მოსეს და უთხრა: | 24 | და ეტყოდა უფალი მოსეს და ჰრქუა:
25 | უთხარი აარონს და მის შვილებს: აჰა, ეს არის ცოდვის გამოსასყიდის წესი: იმ ადგილას, სადაც აღსავლენი იკვლება, უნდა დაიკლას უფლის წინაშე ცოდვის გამოსასყიდი. ეს წმიდათა წმიდაა. | 25 | ეტყოდე შენ აჰრონს და ძეთა მისთა და არქუ: ესე არს შჯული ცოდვისაჲ: ადგილსა მას, სადა-იგი დაჰკლვიდენ ყოვლად დასაწველთა, დაკლან ცოდვისაჲ იგი წინაშე ღმრთისა: წმიდაჲ წმიდათაჲ არს.
26 | მღვდელმა, რომელიც სწირავს ცოდვის გამოსასყიდს, უნდა შეჭამოს იგი; წმიდა ადგილას უნდა შეიჭამოს, სადღესასწაულო კარვის ეზოში. | 26 | მღდელმან მან, რომელმან შეწიროს იგი, მანვე შეჭამოს იგი ადგილსა წმიდასა და შეჭამოს იგი, ეზოსა მას კარვისა საწამებელისასა.
27 | ყველა, ვინც იმ ხორცს მიეკარება, წმიდაა; თუ სისხლი მიესხურება სამოსელს, ნასხურები წმიდა ადგილზე გარეცხე. | 27 | ყოველი, რომელი შეეხოს ჴორცსა მას, განწმიდნეს, და რომელსა ასხურეს სისხლისა მისისაგანი სამოსელსა და დაბღალოს, გამორცხენ იგი ადგილსა წმიდასა.
28 | თიხის ჭურჭელი, რომელშიც იგი მოიხარშა, უნდა დაიმტვრეს; თუ სპილენძის ჭურჭელში მოიხარშა, უნდა გაიხეხოს და წყლით გაირეცხოს. | 28 | და ჭურჭერი კეცისაჲ, რომლითა შეიგბას იგი, შეიმუსრენ, უკუეთუ ჭურჭრითა რვალისათა შეიგბას, მოხუეტენ იგი, და დაწონ და ჭურჭელი განრცხენ წყლითა.
29 | ყველა მამაკაცმა სამღვდელოთაგან უნდა ჭამოს - წმიდათა წმიდაა იგი. | 29 | ყოველი წული მღდელთაჲ ჭამდეს მას: წმიდაჲ წმიდათაჲ არს ღმრთისა.
30 | ცოდვის გამოსასყიდი არცერთი მსხვერპლი, რომლის სისხლიც სადღესასწაულო კარავში შეაქვთ საწმიდარში შენდობის გამოსათხოვად, არ უნდა შეიჭამოს, ცეცხლში უნდა დაიწვას. | 30 | და ყოველივე, რომელ ცოდვისათჳს არს, რომელი შეიწიროს სისხლისა მათისაგანი კარავსა მას საწამებელისასა სალხინებელად სიწმიდესა შინა, არა იჭამოს, ცეცხლითა დაიწუეს იგი.


† www.orthodoxy.ge † ძველი აღთქმა - ლევიანნი (თავი 7)

ლევიანნი

თავი მეშვიდე

ახალი ქართულით ძველი ქართულით
1 | ეს არის დანაშაულის გამოსასყიდის წესი; ეს წმიდათა წმიდაა. | 1 | და ესე არს შჯული ვერძისაჲ მის, რომელი იყოს ცოდვისათჳს: რამეთუ წმიდაჲ წმიდათა არს.
2 | სადაც აღსავლენი იკვლის, იმ ადგილზე უნდა დაიკლას დანაშაულის გამოსასყიდიც და მისი სისხლი ირგვლივ მოესხუროს სამსხვერპლოს. | 2 | ადგილსა მას, სადაცა დაკლიან ყოვლად დასაწველები იგი და დაკლან ვერძი იგი ცოდვისაჲ წინაშე ღმრთისა და სისხლი მისი მოაპკურონ ხარისხსა თანა საკურთხეველისასა.
3 | შესწიროს მისგან მთელი ქონი, დუმა და ქონი, რომელიც შიგნეულს აფენია. | 3 | და ცმელი მისი მოიღოს მისგან მუცლისა და ყოველივე ცმელი, გარდაბურვილი შინაგან, და ყოველივე ცმელი, რომელ არს ნაწლევთაჲ.
4 | ორივე თირკმელი და ქონი, რომელიც მათ აკრავს, რომელიც ფერდებზეა; მოაცალოს ქონის ფენა ღვიძლსა და თირკმლებს. | 4 | და ორნი იგი თირკუმელნი და ცმელი იგი მათ ზედა, რომელ არს ბარკალთაჲ, და ღჳძლის ყური იგი თირკუმლითურთ მოჰჴადოს.
5 | დაწვას ისინი მღვდელმა სამსხვერპლოზე საცეცხლო მსხვერპლად უფლისათვის. ეს არის დანაშაულის გამოსასყიდი. | 5 | და შეწიროს მღდელმან მან საკურთხეველსა ზედა ნაყოფად სულად სულნელად ღმრთისა, რამეთუ ცოდვისაჲ არს.
6 | ყოველმა სამღვდელო მამაკაცმა ჭამოს იგი; წმიდა ადგილზე ჭამონ. ეს წმიდათა წმიდაა. | 6 | ყოველივე წული მღდელთაგანი ჭამდეს მას, ადგილსა წმიდასა ჭამდენ მას, რამეთუ წმიდაჲ წმიდათა არს.
7 | ერთი წესი აქვს ცოდვის გამოსასყიდს და დანაშაულის გამოსასყიდს: იგი ეკუთვნის მღვდელს, რომელიც მისი მეოხებით გამოითხოვს შენდობას. | 7 | ვითარცა-იგი ცოდვისაჲ, ეგრეცა ბრალისაჲ შჯული ერთისა მათგანისა: მღდელისა, რომელმან ყოს ლხინებაჲ, მისა იყავნ იგი.
8 | აღსავლენის ტყავი ეკუთვნის მღვდელს, რომელიც სწირავს აღსავლენს. | 8 | მღდელი იგი, რომელი შესწირვიდეს მსხუერპლსა მას კაცისასა, ტყავი იგი ყოვლად დასაწველისაჲ მის, რომელი მან შეწიროს, მისაცა იყოს.
9 | ყოველი საძღვნო შესაწირავი, რომელიც ცხვება თონეში და ყველაფერი, რაც მაყალზე ან ტაფაზე მზადდება, ეკუთვნის მღვდელს, რომელიც სწირავს მას. | 9 | და ყოველივე შესაწირავი, რომელი იქმნეს თორნესა და ყოველივე, რომელი იქმნეს ლანძუსა, გინა ტაპაკსა, მღდელისა მის შემწირველისა იყოს იგი.
10 | ყოველი საძღვნო შესაწირავი, ზეთში აზელილი თუ მშრალი ყველას ეკუთვნის აარონიანთაგან, როგორც ერთს, ისე მეორეს. | 10 | და ყოველივე შესაწირავი ქმნილი ზეთითა, გინა უქმნელი ზეთითა, ყოველთავე კაცად-კაცადისა სწორად.
11 | ეს არის წესი სამადლობელი მსხვერპლისა, რომელსაც სწირავს კაცი უფალს. | 11 | ესე არს შჯული შესაწირავისა ცხორებისაჲ, რომელი შეწიროს ღმრთისა.
12 | თუ მადლობისთვის სწირავს, უნდა შესწიროს ზეთში აზელილი უსაფუარო ნამცხვრები, ზეთწაცხებული უფუარი კვერები, გამტკიცული ფქვილი და ზეთში აზელილი. ნამცხვრები. | 12 | უკუეთუ ქებისათჳს შესწირვიდე მას და შეწიროს მსხუერპლსა მას ზედა ქებისასა პურნი სამინდოჲსაგან შესუარული ზეთითა და ლელანგოჲ უცომოჲ, ცხებული ზეთითა, და სამიდოჲ აღდგინებული ზეთითა,
13 | საფუარიან ნამცხვრებთან ერთად შესწიროს თავისი შესაწირავი თავის სამადლობელ მსხვერპლთან ერთად. | 13 | პურთა თანა ცომოვანთა შეწიროს შესაწირავი იგი მისი მსხუერპლსა მას ზედა ქებისასა. და მოართუას მისგანი თითოჲ ყოვლისა ამისგან შესაწირავისა მისისა ნაყოფად პირველად უფალსა ღმერთსა.
14 | ერთი ნაწილი თითოეული შესაწირავიდან უფლისადმი აღსამართავი იყოს. იგი ეკუთვნის მღვდელს, რომელიც ასხურებს სამადლობელის სისხლს. | 14 | მღდელმან მან, რომელმან აპკუროს სისხლი იგი ცხორებისაჲ, მისა იყოს იგი და მსხუერპლი იგი და ჴორცი ქებისა ცხორებისა მისავე იყოს
15 | სამადლობელის ხორცი შეწირვის დღეს უნდა შეიჭმოს; დილისთვის არ უნდა დარჩეს. | 15 | და რომელსა დღესა შეწიროს იგი, შეჭამოს, არა დაუტეონ იგი განთიადმდე.
16 | თუ მისი შესაწირავი აღთქმული ან ნებაყოფლობითი მსხვერპლია, შეწირვის დღეს შეიჭმება იგი; რაც მორჩება, მეორე დღესაც შეიძლება შეიჭამოს. | 16 | და უკუეთუ აღთქმით, გინათუ ნეფსით შეწიროს მსხუერპლი მისი, რომელსაცა დღესა შეწიროს მსხუერპლი იგი მისი, შეჭამონ ხვალისაგანცა.
17 | მსხვერპლის ხორციდან რაც მესამე დღეს მორჩება, ცეცხლში უნდა დაიწვას. | 17 | შესაწირავისაჲ, რომელი დაშთეს მესამედ დღედმდე, ცეცხლითა დაიწუეს.
18 | თუ სამადლობელი მსხვერპლის ხორციდან მესამე დღეს შეჭამს, არ იქნება სათნო: არაფრად ჩაეთვლება მის შემწირველს, სიბილწე იქნება ეს და ცოდვა დაეკისრება მის მჭამელს. | 18 | უკუეთუ ჭამით ჭამოს დღესა მას მესამესა ჴორცისა მისგანი, არა შეიწირა იგი, რამეთუ შეგინება არს, ხოლო კაცმან, რომელმან ჭამოს მისგანი, ცოდვაჲ მოიღოს თავისა თჳსისა.
19 | ხორცი, რომელიც რამე უწმიდურს მიეკარა, არ იჭმევა, ცეცხლში უნდა დაიწვას. ვინც განწმენდილია, იმას შეუძლია შეჭამოს. | 19 | და ჴორცსა, რომელმან შეახოს ყოვლისა არაწმიდებისასა, არა იჭამოს, ცეცხლითა დაიწონ! ყოველი არაწმიდაჲ ჭამდეს ჴორცსა.
20 | თუ ვინმე უწმიდურობაში შეჭამს უფლის სამადლობელ მსხვერპლის ხორცს, უნდა მოიკვეთოს თავისი ხალხიდან. | 20 | ხოლო კაცმან, რომელმან ჭამოს ჴორცისაგან შესაწირავისა ცხორებისაჲ, რომელ არს ღმრთისა, არაწმიდებაჲ მისი მის ზედაცა იყოს, წარწყმდეს სული იგი ერისაგან თჳსისა.
21 | თუ ვინმე უწმიდურს რასმე შეეხება, იქნება ეს ადამიანის უწმიდურება, უწმიდური პირუტყვი, გინა რაიმე უწმიდური ქვემძრომი, და შეჭამს უფლის სამადლობელი მსხვერპლის ხორცს, უნდა მოიკვეთოს თავისი ხალხიდან. | 21 | და კაცი, რომელი შეეხოს საქმესა არაწმიდასა, არაწმიდებითგან კაცისაჲთ, გინა თუ ოთხფერჴთა არაწმიდათა, გინა საძაგელსა, ყოველსა არაწმიდასა და ჭამოს შესაწირავისაგან მის ჴორცისა ცხოვრებისა, რომელ არს უფლისა, წარწყმდეს კაცი იგი ერისაგან თჳსისა.
22 | ელაპარაკა უფალი მოსეს და უთხრა: | 22 | და ეტყოდა უფალი მოსეს და ჰრქუა:
23 | უთხარი ისრაელიანებს: არ ჭამოთ არც ხარის, არც ცხვრის, და არც თხის ქონი. | 23 | ეტყოდე შენ ძეთა ისრაჱლისათა და არქუ: ყოველივე ცმელი ზროხათაჲ და ცხოვართაჲ და თხათაჲ არა ჰჭამოთ!
24 | ლეშის ქონი და ნამხეცავის ქონი შეიძლება გამოიყენოთ ყველა საქმეში, ჭამით კი არ ჭამოთ. | 24 | და ცმელი მკუდრისაჲ და ნამჴეცავისაჲ არა ემსახუროს ყოველსა საქმესა, ჭამით არა იჭამოს.
25 | რადგან ვინც შეჭამს პირუტყვის ქონს, რომელიც შეწირულია საცეცხლოდ უფლისადმი, უნდა მოიკვეთოს თავისი ხალხიდან. | 25 | ყოველმან რომელმან ჭამოს ცმელისა ცხოვართაგან, რომელთა შესწირვიდეთ მსხუერპლად ღმრთისა, წარწყმდეს კაცი იგი, რომელმან ჭამოს ერისაგან თჳსისა.
26 | არსად არ ჭამოთ თქვენს საცხოვრებლებში არავითარი სისხლი, არც ფრინველისა და არც პირუტყვისა. | 26 | ყოველი ესე სისხლი არა ჰჭამოთ ყოველსავე სამკჳდრებელსა თქუენსა მფრინველისაჲთგან ვიდრე საცხოვართამდე.
27 | ყველა, ვინც კი შეჭამს რაიმე სისხლს, უნდა მოიკვეთოს თავისი ხალხიდან. | 27 | ყოველმან კაცმან, რომელმან ჭამოს სისხლი, წარწყმდეს სული იგი ერისაგან თჳსისა.
28 | ელაპარაკა უფალი მოსეს და უთხრა: | 28 | და ეტყოდა უფალი მოსეს და ჰრქუა:
29 | უთხარი ისრაელიანებს: უფლისადმი სამადლობელი მსხვერპლის შემწირველმა მიუტანოს თავისი შესაწირავი უფალს სამადლობელი მსხვერპლიდან. | 29 | ეტყოდე შენ ძეთა ისრაჱლისათა და არქუ: რომელი შესწირვიდეს მსხუერპლსა ცხორებისასა ღმრთისა, მოართუის შესაწირავი იგი მისი ღმერთსა მსხუერპლისაგან ცხორებისა.
30 | საკუთარი ხელით მიუტანოს უფალს საცეცხლო მსხვერპლი: ქონი მკერდთან ერთად მიუტანოს, რომ შეარხიოს მკერდი შესარხეველ მსხვერპლად უფლის წინაშე. | 30 | ჴელითა თჳსითა მოართუას ნაყოფი იგი მისი ღმერთსა: ესე არს, ცმელი მკრდისაჲ და ღჳძლის ყური. მოართვას იგი, რათა დადვას დასადებელად წინაშე ღმრთისა.
31 | დაწვას მღვდელმა ქონი სამსხვერპლოზე, მკერდი კი აარონისა და მისი შვილებისაა. | 31 | და შეწიროს მღდელმან ცმელი იგი საკურთხეველსა ზედა და მკერდი იგი იყოს აჰრონისა და ძეთა მისთა.
32 | მარჯვენა ბეჭი თქვენი სამადლობელი შესაწირავიდან მიეცი მღვდელს აღსამართავად. | 32 | და მჴარი იგი მარჯუენე მისცეთ შესაწირავისათჳს მღდელსა მას შესაწირავთაგან ცხორებისა თქუენისათა.
33 | ვინც სამადლობელი მსხვერპლის სისხლს და ქონს სწირავს აარონიანთაგან, მას ეკუთვნის წილად მარჯვენა ბეჭი. | 33 | რომელი შესწირვიდეს სისხლსა მას ცხორებისასა და ცმელსა, ძეთაგანი აჰრონისთაჲ, მისა იყოს მჴარი იგი მარჯუენე ნაწილად.
34 | რადგან შესარხეველი მკერდი და აღსამართავი ბეჭი გამოვართვი ისრაელიანებს მათი სამადლობელი მსხვერპლიდან და დავუწესე აარონს და მის შვილებს სამარადისო არჩივად ისრაელიანთაგან. | 34 | რამეთუ მკერდი იგი დაგებისაჲ და მჴარი იგი შესაწირავისაჲ მოვიღე ძეთაგან ისრაჱლისათა მსხუერპლთაგან ცხორებისა თქუენისათა და მივეც იგი აჰრონს და ძეთა მისთა შჯულად საუკუნედ ძეთაგან ისრაჱლისათა.
35 | ეს არის წილი აარონისა და წილი მისი შვილებისა უფლისადმი შეწირული საცეცხლოდან მას შემდეგ, რაც წარდგენილ იქნენ ისინი სამღვდელოდ უფლის წინაშე; | 35 | ესე არს ცხებაჲ აჰრონისი და ცხებაჲ ძეთა მისთაჲ შესაწირავთაგან ღმრთისათა დღესა მას, რომელსა მოიყვანნა იგინი მღდელობად ღმრთისა, ვითარცა-იგი ამცნო ღმერთმან მიცემად მათა
36 | რომელიც დააწესა უფალმა მათთვის მისაცემად ისრაელიანთაგან მათი ცხების დღეს. ეს არის სამარადისო წესი მათ თაობებში. | 36 | დღესა მას, რომელსა ეცხო მათ ძეთაგან ისრაჱლისათა, შჯულად საუკუნედ ნათესავსა შორის მათსა.
37 | ეს არის რჯული აღსავლენისთვის, საძღვნოსთვის, ცოდვისთვის, დანაშაულისთვის, ხელავსებისთვის და სამადლობელი მსხვერპლისთვის, | 37 | ესე არს შჯული ყოვლად დასაწუელთაჲ მათ და შესაწირავთაჲ და რომელ ცოდვათათჳს არნ და ბრალისათჳს და სრულებისათჳს და მსხუერპლთათჳს ცხორებისა.
38 | რომელიც დაუწესა უფალმა მოსეს სინაის მთაზე, როდესაც უბრძანა ისრაელიანებს სინაის უდაბნოში მსხვერპლი შეეწირათ უფლისათვის. | 38 | ვითარცა ამცნო ღმერთმან მოსეს მთასა სინასა დღესა მას, რომელსა უბრძანა ძეთა ისრაჱლისათა შეწირვად მათა მსხუერპლები მათი წინაშე ღმრთისა უდაბნოსა მას სინაჲსასა.


† www.orthodoxy.ge † ძველი აღთქმა - ლევიანნი (თავი 8)

ლევიანნი

თავი მერვე

ახალი ქართულით ძველი ქართულით
1 | ელაპარაკა უფალი მოსეს და უთხრა: | 1 | და ეტყოდა უფალი მოსეს და ჰრქუა:
2 | წაიყვანე აარონი და მისი შვილები, აიღე შესამოსელი, მირონი, ცოდვის გამოსასყიდი ხბო, ორი ვერძი და ერთი კალათა ხმიადი, | 2 | მოიყვანე აჰრონ და ძენი მისნი და სამოსელი მათი და ზეთი იგი ცხებისაჲ და ზუარაკი იგი ცოდვისაჲ და ორნი იგი ვერძნი და ლანკლაჲ იგი უცომოთაჲ.
3 | და შეჰყარე მთელი საზოგადოება სადღესასწაულო კარვის შესასვლელთან. | 3 | და ყოველი იგი ერი შეკრიბე კართა თანა კარვისა საწამებელისათა.
4 | ისე მოიქცა მოსე, როგორც უფალმა უბრძანა. შეჰყარა მთელი საზოგადოება სადღესასწაულო კარვის შესასვლელთან. | 4 | და ყო მოსე, ვითარცა-იგი უბრძანა ღმერთმან და მოუწოდა ყოველსა მას კრებულსა ერისასა კარად კარვისა მის საწამებელისა.
5 | უთხრა მოსემ საზოგადოებას: აი, რას გვიბრძანებს უფალი გასაკეთებლად. | 5 | და ჰრქუა მოსე კრებულსა მას: ესე სიტყუაჲ არს, რომელი მამცნო ღმერთმან ყოფად.
6 | მიიყვანა მოსემ აარონი და მისი შვილები და წყლით დაბანა ისინი. | 6 | და მოიყვანნა მოსე აჰრონ და ძენი მისნი და განბანნა იგინი წყლითა.
7 | კვართი ჩააცვა, სარტყელი შემოარტყა, მოსასხამი მოასხა, ეფოდი ჩამოაცვა, შემოარტყა ეფოდის სარტყელი და დაუმაგრა ეფოდი. | 7 | და შეჰმოსა მათ სამოსელი იგი და შეარტყა მათ სარტყლები და შეასხა მათ ჴამლები და გარდასდვა მათ ზედა სამჴრე
8 | გაუკეთა გულისპირი და გულისპირზე ურიმი და თუმიმი მიუმაგრა. | 8 | და შეარტყა მსგავსად ქმნულებისა მისისა და შეამტკიცა იგი მით. და დასდვა სამჴრეთა მათ ზედა საკითხავი იგი და დაადგა საკითხავსა მას ზედა გამოცხადებაჲ იგი და ჭეშმარიტებაჲ
9 | თავზე მიტრა დაადგა და მიტრაზე წინა მხრიდან მიუმაგრა ოქროს ჯიღა, სიწმიდის გვირგვინი, როგორც უბრძანა უფალმა მოსეს. | 9 | და დაჰბურა ვარშამაგი თავსა მისსა და დასდვა ვარშამაგსა მას ზედა წინაშე პირსა მისსა პეპელი იგი ოქროჲსაჲ განწმედილი იგი წმიდაჲ, ვითარცა უბრძანა ღმერთმან მოსეს.
10 | აიღო მოსემ მირონი და სცხო სავანეს და ყველაფერს, რაც მასში იყო, და განწმიდა. | 10 | და მოიღო მოსე ზეთისა მისგან საცხებელისა და აპკურა მათ და საკურთხეველსა მას შჳდგზის
11 | ასხურა სამსხვერპლოს შვიდგზის და სცხო სამსხვერპლოს და მთელს ჭურჭელს, საბანელს და მის კვარცხლბეკს მათ განსაწმედად. | 11 | და სცხო საკურთხეველსა მას და განწმიდა იგი და ყოველივე ჭურჭერი მისი, და ენბაზი იგი და ხარისხნი მისნი, და განწმიდა იგი და სცხო კარავსა მას და ყოველსა მას, რაჲცა იყო მას შინა და განწმიდა იგი.
12 | თავზე დააღვარა მირონი აარონს და სცხო მას განსაწმედად. | 12 | და დაასხა მოსე ზეთისა მისგან ცხებისა თავსა აჰრონისსა, სცხო მას და განწმიდა იგი.
13 | მიიყვანა მოსემ აარონიანები და შემოსა ისინი კვართით, შემოარტყა სარტყელი და მოახვია თავსაბურავი, როგორც უბრძანა უფალმა მოსეს. | 13 | მოიყვანნა მოსე ძენი აჰრონისნი და შეჰმოსა მათ სამოსელი და შეარტყა მათ სარტყლები და დაჰბურა მათ ვარშამაგები, ვითარცა უბრძანა ღმერთმან მოსეს.
14 | მოიყვანა ცოდვის გამოსასყიდი ხბო და დაასხეს თავზე ხელი აარონმა და მისმა შვილებმა ცოდვის გამოსასყიდ ხბოს. | 14 | და მოიბა ზუარაკი იგი, რომელ არნ ცოდვისათჳს და დაასხნეს აჰრონ და ძეთა მისთა ჴელნი თავსა ზედა ზვარაკისა მის ცოდვისასა და დაკლა იგი.
15 | დაკლა იგი მოსემ, თითებით მოიღო მისი სისხლი და ირგვლივ სცხო სამსხვერპლოს რქებს და მოჰხოცა ცოდვა სამსხვერპლოს. დანარჩენი სისხლი კი დაღვარა სამსხვერპლოს ძირში და განწმიდა. | 15 | და მოიღო მოსე სისხლისაგან მისისა და სცხო რქათა მათ საკურთხეველისათა თითითა თჳსითა გარემოჲს
16 | აიღო მთელი ქონი, რაც შიგნეულზე იყო, ღვიძლის ბადექონი, ორივე თირკმელი და მათი ქონი და დაწვა ისინი მოსემ სამსხვერპლოზე. | 16 | და განწმიდა საკურთხეველი იგი და სისხლი იგი დასთხია ხარისხსა თანა საკურთხეველისასა და განწმიდა იგი ლხინებისა ყოფად მას ზედა. და მოიღო ყოველივე ცმელი ნაწლევთაჲ, და ძირი იგი ღჳძლისაჲ, და ორნი თირკუმელნი და ცმელი იგი მათ ზედა და შეწირა მოსე საკურთხეველსა მას ზედა.
17 | ხბო, მისი ტყავი, მისი ხორცი და მისი განავალი ცეცხლში დაწვა ბანაკის გარეთ, როგორც ნაბრძანები ჰქონდა მოსესთვის უფალს. | 17 | და ზუარაკი იგი და ტყავი მისი და ყოველი ჴორცი მისი და ფუშნიერი მისი დაწუას ცეცხლითა გარეშე ბანაკსა მას, ვითარცა უბრძანა ღმერთმან მოსეს.
18 | მოიყვანა აღსავლენი ვერძი და დაასხეს თავზე ხელი აარონმა და მისმა შვილებმა ვერძს. | 18 | და მოიბა მოსე ვერძი იგი ყოვლად დასაწველი და დაასხნეს აჰრონ და ძეთა მისთა ჴელნი მათნი თავსა ზედა მის ვერძისასა.
19 | დაკლა იგი მოსემ და მისი სისხლი სამსხვერპლოს მოასხურა ირგვლივ. | 19 | და დაკლა მოსე ვერძი იგი და მოაპკურა სისხლი იგი მისი გარემო საკურთხეველსა მას.
20 | ასო-ასო აქნა ვერძი და დაწვა მოსემ მისი თავი, ნაჭრები და ქონი. | 20 | და ვერძი იგი განყო ასოდ-ასოდ და შეწირა მოსე თავი მისი, და ასოები მისი, და ცმელი, და ნაწლევნი მისნი
21 | შიგნეული და კიდურები წყალში გარეცხა მოსემ და დაწვა მთელი ვერძი სამსხვერპლოზე. ეს არის აღსავლენი კეთილსურნელებად; ეს არის საცეცხლო მსხვერპლი უფლისთვის. | 21 | და ფერჴნი მისნი განრცხა წყლითა. და შეწირა მოსე ყოვლადვე ვერძი იგი საკურთხეველსა ზედა: მრგულიად დასაწველი არს, სული სულნელებისაჲ, ნაყოფად შეწირული არს ღმერთისა, ვითარცა ამცნო ღმერთმან მოსეს.
22 | მოიყვანა მოსემ მეორე ვერძი, მღვდლად კურთხევის ვერძი და დაასხეს თავზე ხელი აარონმა და მისმა შვილებმა ვერძს. | 22 | და მოჰგუარა მოსე ვერძი იგი მეორე - ვერძი სრულებისაჲ. და დაასხნეს აჰრონ და ძეთა მისთა ჴელნი მათნი თავსა ზედა მის ვერძისასა.
23 | დაკლა იგი მოსემ, აიღო მისი სისხლი და სცხო აარონს მარცხენა ყურის ბიბილოზე, მარჯვენა ხელის ცერზე და მარჯვენა ფეხის ცერზე. | 23 | და დაკლა იგი და მოიღო მოსე სისხლისაგან მისისა და სცხო ყურისა ძირსა მარჯუენესა აჰრონისსა, და მწუერვალთა თითთა მარჯუენისათა და მწუერვალთა თითთა ფერჴისა მარჯუენისათა.
24 | მოიყვანა აარონიანები და სცხო მათაც სისხლი მარჯვენა ყურის ბიბილოზე, მარჯვენა ხელის და მარჯვენა ფეხის ცერზე. დანარჩენი სისხლი კი სამსხვერპლოს მოასხურა ირგვლივ მოსემ. | 24 | და მოიყვანნა მოსე ძენი აჰრონისნი. და სცხო მოსე მის სისხლისაგანი ყურის ძირთა მარჯუენისა მათისათა და თითთა ჴელისა მარჯუენისა მათისათა და თითთა ფერჴისა მარჯუენისა მათისათა. და მოაპკურა მოსე სისხლი იგი საკურთხეველსა მას გარემოჲს.
25 | აიღო ქონი, დუმა, შიგნეულის მთელი ქონი, ღვიძლის ბადექონი. ორივე თირკმელი და მათი და მარჯვენა ბეჭი, | 25 | და მოიღო ცმელი, და მუცელი, და ცმელი იგი ქუსეტისაჲ, და ძირი იგი ღჳძლისაჲ და ორნი თირკუმელნი და ცმელი იგი მათ ზედა და მჴარი იგი მარჯუენე
26 | აიღო ხმიადის კალათიდან, რომელიც უფლის წინაშე იყო, ერთი უსაფუარო ნამცხვარი, ერთი ზეთიანი ნამცხვარი, ერთი კვერი და ქონებზე და მარჯვენა ბეჭზე დააწყო ისინი. | 26 | და ლანკლითა მისგან სრულებისა, რომელ-იგი იყო წინაშე ღმრთისა, მოიღო პური ერთი უცომოჲ და პური ზეთითა ქმნული ერთი და ლელანგოჲ ერთი და დასდვა ცმელსა მას ზედა და მჴარსა მას ზედა მარჯ უენესა
27 | ხელზე დაუწყო აარონს და მის შვილებს და შეარხია ისინი უფლის წინაშე შესარხეველ მსხვერპლად. | 27 | და დაასხა ესე ყოველი ჴელსა ზედა აჰრონისასა და ჴელთა ზედა ძეთა მისთასა და აღიღო შესაწირავად წინაშე ღმრთისა
28 | აიღო ისინი მოსემ მათი ხელიდან და დაწვა სამსხვერპლოზე აღსავლენთან ერთად. ეს არის მღვდლად კურთხევის შესაწირავი კეთილსურნელებად. ეს არის საცეცხლო მსხვერპლი უფლისათვის. | 28 | და მოიღო იგი მოსე ჴელთაგან მათთა და შეწირა იგი საკურთხეველსა ზედა ყოვლად დასაწველთასა სრულებისა. სულად სულნელად მსხუერპლი არს ესე ღმრთისა
29 | აიღო მოსემ მკერდი და შეარხია იგი შესარხეველ მსხვერპლად უფლის წინაშე. მღვდლად კურთხევის შესაწირავი ვერძიდან წილი ჰქონდა მოსეს, როგორც ნაბრძანები ჰქონდა მოსესთვის უფალს. | 29 | და მოიღო მოსე მკერდი იგი და მოჰჴადა იგი შესაწირავად წინაშე ღმრთისა ვერძისა მისგან სრულებისა და იყო მოსე მონაწილედ, ვითარცა უბრძანა ღმერთმან მოსეს
30 | აიღო მოსემ მირონი და სისხლი, რომელიც სამსხვერპლოზე იყო, და შესამოსელზე ასხურა აარონს და მის შვილებს, და განწმიდა აარონი და მისი შესამოსელი და აარონის შვილები და მათი შესამოსელი. | 30 | და მოიღო მოსე ზეთისა მისგან ცხებისა და სისხლისა მისგან საკურთხეველისა და აპკურა აჰრონს და სამოსელსა მისსა, და ძეთა მისთა და სამოსელსა მათსა
31 | უთხრა მოსემ აარონს და მის შვილებს: მოხარშეთ ხორცი სადღესასწაულო კარვის შესასვლელთან და იქ ჭამეთ ხორცი და პური, რომელიც მღვდლად კურთხევის კალათშია, როგორც გიბრძანეთ, აარონმა და მისმა შვილებმა ჭამონ-მეთქი. | 31 | და განწმიდა აჰრონ სამოსელი მისი, და ძენი მისნი და სამოსელი მათი მათ თანა. და ჰრქუა მოსე აჰრონს და ძეთა მისთა: შეაგბეთ ჴორცი იგი ეზოსა მას კარვისა მის საწამებელისასა, ადგილსა წმიდასა, და მუნ შეჭამეთ იგი და პურნი იგი, რომელ არიან ლანკლასა მას ზედა სრულებისასა, ვითარცა მიბრძანა მე უფალმან და მრქუა: აჰრონ და ძენი მისნი ჭამდენ მას.
32 | მორჩენილი ხორცი და პური ცეცხლში დაწვით. | 32 | და ნეშტი იგი ჴორცისაჲ მის და პურისაჲ ცეცხლითა დაწუთ.
33 | არ მოსცილდეთ სადღესასწაულო კარვის შესასვლელს შვიდი დღის მანძილზე, სანამ თქვენი მღვდლადკურთხევის დღეები არ მოთავდება; რადგან შვიდ დღეს უნდა გრძელდებოდეს თქვენი მღვდლად კურთხევა. | 33 | და კარისა მისგან კარვისა საწამებელისა არა გამოხჳდეთ შჳდ დღე ვიდრე დღედმდე აღსასრულთა სრულებისა თქვენისათა, რამეთუ შჳდთა დღეთა სრულ-იქმნენ ჴელნი თქუენნი,
34 | როგორც დღეს შესრულდა, ასე ჰქონდა ნაბრძანები უფალს, რომ გაგვეკეთებინა თქვენს განსაწმედად. | 34 | ვითარცა-იგი ყო ამას დღესა შინა რომელსა მიბრძანა მე ღმერთმან ყოფად მისა, რათა ლხინება-ყოს თქუენთჳს.
35 | სადღესასწაულო კარვის შესასვლელთან იყავთ დღისით და ღამით, შვიდ დღეს, და შეასრულეთ უფლის სამსახური, რომ არ დაიხოცოთ, რადგან ასე მაქვს ნაბრძანები. | 35 | და კართა ზედა კარვისა საწამებელისათა სხდეთ შჳდ დღე და ღამე, სცჳდეთ საცოსა მას ღმერთისასა, რათა არა მოსწყდეთ, რამეთუ ესრე მამცნო მე ღმერთმან.
36 | ყველაფერი ისე გააკეთეს აარონმა და მისმა შვილებმა, როგორც ბრძანა უფალმა მოსეს პირით. | 36 | და ყუნეს აჰრონ და ძეთა მისთა ყოველნივე სიტყუანი, რომელნი უბრძანა ღმერთმან მოსეს.


† www.orthodoxy.ge † ძველი აღთქმა - ლევიანნი (თავი 9)

ლევიანნი

თავი მეცხრე

ახალი ქართულით ძველი ქართულით
1 | მეშვიდე დღეს უხმო მოსემ აარონს, მის შვილებს და ისრაელის უხუცესებს. | 1 | და იყო, დღესა მას მერვესა მოუწოდა მოსე აჰრონს და ძეთა მისთა და მოხუცებულთა ისრაჱლისათა. და ჰრქუა მოსე აჰრონს:
2 | უთხრა აარონს: აიყვანე ხბო ცოდვის გამოსასყიდად და ვერძი აღსავლენად, საღნი, და შესწირე უფლის წინაშე. | 2 | მოიბ თავისა შენისა ჴბოჲ ზროხათაგან ცოდვისათჳს და ვერძი იგი ყოვლად დასაწველი უბიწოჲ და შეწირე იგი წინაშე ღმრთისა.
3 | ასე უთხარი ისრაელიანებს: აიყვანეთ თხა ცოდვის გამოსასყიდად, ხბო და ბატკანი, ორწლიანები, საღნი, აღსავლენად. | 3 | და მოხუცებულთა ისრაჱლისათა ეტყოდე და არქუ: მოიბთ ვაცი ერთი თხათაგან ცოდვისათჳს და ვერძი და ჴბოჲ და ტარიგი წელიწდეული მსხუერპლად, ყოველივე უბიწოჲ.
4 | ხარი და ვერძი სამადლობელად უფლის წინაშე დასაკლავად, საძღვნო შესაწირავი, ზეთში აზელილი, რადგან დღეს გამოგეცხადებათ უფალი. | 4 | და ზვარაკი და ვერძი შესაწირავად ცხორებისა წინაშე ღმრთისა და სამინდოჲ შესუარული ზეთითა, რამეთუ უფალი გამოჩნდეს თქუენ შორის.
5 | მოიყვანეს სადღესასწაულო კარვის წინ ყოველივე, რაც მოსემ უბრძანა; ახლოს მოდგა მთელი საზოგადოება და გაჩერდა უფლის წინაშე. | 5 | და მოიღეს, ვითარცა-იგი ამცნო მოსე წინაშე კარავსა მას საწამებელისასა და ყოველივე იგი, მოვიდა კრებული და დადგეს წინაშე ღმრთისა.
6 | თქვა მოსემ: ეს არის, რისი გაკეთებაც ბრძანა უფალმა, და თქვენც გამოგეცხადებათ უფლის დიდება. | 6 | და ჰრქუა მათ მოსე: ესე იგი სიტყუაჲ არს, რომელ თქუა ღმერთმან, რაჲთა ჰყოთ და გამოჩნდეს თქუენ შორის დიდებაჲ ღმრთისა.
7 | უთხრა მოსემ აარონს: ახლოს მიდი სამსხვერპლოსთან და შესწირე შენი ცოდვის გამოსასყიდი მსხვერპლი და აღსავლენი, და გამოითხოვე შენდობა შენთვის და ერისთვის; მიიტანე ერის შესაწირავი და გამოითხოვე მისთვის შენდობა, როგორც ნაბრძანები აქვს უფალს. | 7 | და ჰრქუა მოსე აჰრონს: წარმოდეგ წინაშე საკურთხეველსა ღმრთისასა და შეწირე ცოდვისა შენისაჲ და მსხუერპლი შენი და ლხინება-ყავ თავისა შენისა და სახლისა შენისა, და შეწირე მსხუერპლი ერისა და ლხინება-ყავ მათთჳს, ვითარცა-იგი ბრძანა ღმერთმან.
8 | ახლოს მივიდა აარონი სამსხვერპლოსთან და დაკლა ხბო თავისი ცოდვის გამოსასყიდად. | 8 | და წარდგა აჰრონ წინაშე საკურთხეველსა მას და დაკლა ჴბოჲ იგი ცოდვისაჲ.
9 | მიუტანეს სისხლი შვილებმა აარონს, მან თითი ამოაწო სისხლში და სცხო სამსხვერპლოს რქებს. დანარჩენი სისხლი კი სამსხვერპლოს ძირას დაღვარა. | 9 | და მოართუეს ძეთა აჰრონისთა სისხლი იგი მას. და დააწო თითი მისი სისხლსა მას და სცხო რქათა მათ საკურთხეველისათა, და სისხლი იგი სხუაჲ დასთხია ხარისხსა თანა მის საკურთხეველისასა.
10 | თავისი ცოდვის გამოსასყიდის ქონი, თირკმლები და ღვიძლის ბადექონი სამსხვერპლოზე დაწვა, როგორც ნაბრძანები ჰქონდა მოსესთვის უფალს. | 10 | და ცმელი, და თირკუმელნი და ძირი იგი ღჳძლისაჲ, რომელ არს ცოდათათჳს, შეწირა საკურთხეველსა ზედა, ვითარცა უბრძანა ღმერთმან მოსეს.
11 | ხორცი და ტყავი კი ბანაკის გარეთ დაწვა ცეცხლში. | 11 | და ჴორცი, და ტყავი და ფუშნიერი მისი დაწუეს გარეშე ბანაკსა მას.
12 | დაკლა აარონმა აღსავლენი და მიუტანეს მას შვილებმა სისხლი, რომელიც გარშემო მოასხურა სამსხვერპლოს. | 12 | და დაკლა მრგულიად დასაწველი იგი და მოართუეს ძეთა აჰრონისთა მღდელთა სისხლი იგი მამასა მათსა და მოაბკურა გარემო საკურთხეველსა მას.
13 | აღსავლენი ნაჭრებად მიუტანეს თავთან ერთად და დაწვა იგი სამსხვერპლოზე. | 13 | და მრგულიად დასაწველი იგი მოართუეს მას ასოდ-ასოდ და თავი იგი მისი, და დააგო იგი საკურთხეველსა ზედა.
14 | გარეცხა შიგნეული და კიდურები და დაწვა ისინი აღსავლენთან ერთად. | 14 | და განრცხნეს ნაწლევი და ფერჴნი მისნი წყლითა და დააგო იგიცა აკურთხევვლსა ზედა ყოვლად დასაწველთასა.
15 | შესწირა ერის შესაწირავი: მოიყვანა თხა ერის ცოდვის გამოსასყიდად და დაკლა. ისიც შესწირა ცოდვისათვის, როგორც პირველი. | 15 | და მოიღეს შესაწირავი იგი ერისაჲ
16 | შესწირა აღსავლენი და წესისამებრ გაამზადა. | 16 | და მოჰგუარეს ვაცი იგი ცოდვისათჳს ერისა. და დაკლა, ვითარცა-იგი პირველი, და მოართუეს ყოვლად დასაწველი იგი
17 | შესწირა საძღვნო და ხელი აივსო იმით, და დაწვა სამსხვერპლოზე დილის აღსავლენის გარდა. | 17 | და ყო იგი ეგრევე, ვითარცა ჯერ-არნ. და მოართუეს შესაწირავი და აღივსნეს ჴელნი მისგან და დააგო საკურთხეველსა მას ზედა თჳნიერ მსხუერპლისა მის განთიადისა.
18 | დაკლა ხარი და ვერძი სამადლობელ მსხვერპლად ხალხისგან და მიუტანეს აარონს მისმა შვილებმა სისხლი, რომელიც გარშემო მოასხურა სამსხვერპლოს. | 18 | და დაკლა ჴბოჲ იგი და ვერძი შესაწირავისაჲ ცხორებისათჳს ერისა. და მოართუეს ძეთა აჰრონისთა სისხლი იგი მათი მამასა მათსა.
19 | მიუტანეს ხარის ქონები და ვერძის დუმა, შიგნეულის ქონი, თირკმლები და ღვიძლის ბადექონი. | 19 | და ცმელი იგი ჴბოჲსა მისგან და ვერძისა მისგან, მუცელი და ცმელი იგი გარდაბურვილი ქუსეტსა და ყოველი ცმელი ნაწლევთაჲ და ორნი თირკუმელნი, და ცმელი იგი მათ ზედა და ძირი იგი ღჳძლისაჲ.
20 | დაადეს ქონები მკერდს და დაწვა ქონები სამსხვერპლოზე. | 20 | და დასდვა ცმელი იგი მკერდსა მას ზედა და შეწირა ცმელები ესე საკურთხეველსა ზედა.
21 | მკერდი და მარჯვენა ბეჭი შეარხია აარონმა შესარხეველად უფლის წინაშე, როგორც ნაბრძანები ჰქონდა მოსეს. | 21 | და მკერდი იგი და მჴარი მარჯუენე მოჰჴადა აჰრონ აღსაღებელად წინაშე ღმრთისა, ვითარცა-იგი უბრძანა ღმერთმან მოსეს.
22 | გაიშვირა ხელი აარონმა ერისკენ და დალოცა ისინი, და ჩამოვიდა ძირს, როცა მორჩა ცოდვის გამოსასყიდს, აღსავლენს და სამადლობელ მსხვერპლს. | 22 | და აღიპყრნა აჰრონ ჴელნი თჳსნი ერსა მას ზედა და აკურთხნა იგინი და გარდამოჴდა შემდგომად შეწირვისა მის მსხუერპლისა და რომელი-იგი ცოდვათათჳს არნ, და რომელი-იგი ცხორებისათჳს არიან.
23 | შევიდნენ მოსე და აარონი სადღესასწაულო კარავში, გამოვიდნენ და დალოცეს ერი. მაშინ გამოეცხადა მთელს ერს უფლის დიდება. | 23 | და შევიდეს მოსე და აჰრონ კარავსა მას საწამებელისასა, და ვითარცა მიერ გამოვიდეს, აკურთხეს ერი იგი და გამოჩნდა დიდებაჲ ღმრთისა ყოველსა მას ერსა.
24 | გამოვიდა ცეცხლი უფლისაგან და შეჭამა სამსხვერპლოზე დაწყობილი აღსავლენი და ქონები. იხილა მთელმა ერმა. აღმოხდათ სიხარულის ხმა და პირქვე დაემხნენ. | 24 | და გამოჰჴდა ცეცხლი ღმრთისა მიერ და შეჭამა ყოველივე, რაჲცა იყო საკურთხეველსა მას ზედა, ყოვლად დასაწველი იგი და ცმელები. და იხილა ყოველმან ერმან და განუკჳრდა და დაეცნეს პირსა თჳსსა ზედა და თაყუანი-სცეს.


† www.orthodoxy.ge † ძველი აღთქმა - ლევიანნი (თავი 10)

ლევიანნი

თავი მეათე

ახალი ქართულით ძველი ქართულით
1 | აიღეს აარონის შვილებმა - ნადაბმა და აბიჰუმ თავთავისი საცეცხლურები, ჩადეს შიგ ცეცხლი, ზედ საკმეველი დააყარეს და მიიტანეს უფლის წინაშე უცხო ცეცხლი, რაც არ იყო მათთვის ნაბრძანები. | 1 | და მიიღეს ორთა მათ ძეთა აჰრონისათა, ნადაბ და აბიუდ, კაცად-კაცადმან საცეცხური თჳსი, და დადვეს მათ ზედა ცეცხლი და დაასხეს საკუმეველი
2 | გამოვიდა ცეცხლი უფლისაგან და შთანთქა ისინი; დაიხოცნენ უფლის წინაშე. | 2 | და მოიღეს ცეცხლი უცხოჲ წინაშე ღმრთისა, რომელი არა უბრძანა მათ ღმერთმან და გამოჴდა ცეცხლი ღმრთისა მიერ, და შეწუნა იგინი და მოწყდეს წინაშე ღმრთისა.
3 | უთხრა მოსემ აარონს: ეს არის, რასაც ამბობდა უფალი: ჩემს ახლობლებში განვიწმიდები და მთელი ერის წინაშე განვიდიდები. დადუმდა აარონი. | 3 | და ჰრქუა მოსე აჰრონს: ესე იგი არს, რომელსა ეტყოდა ღმერთი და თქუა: რომელნი მომეახლებოდიან, მათ ზედა განვწმიდნე და ყოველსა კრებულსა შორის ვიდიდო. და წუხნა აჰრონ ფრიად
4 | მოუხმო მოსემ მიბაელს და ელცაფანს, აარონის ბიძის, ყუზიელის შვილებს, და უთხრა: მიდით და საწმიდრიდან ბანაკის გარეთ გაიტანეთ თქვენი სახლიკაცები. | 4 | და მოუწოდა მოსე მისადეს და ელისაფანს, ძეთა ოზიელისთა, ძეთა მამის ძმისა აჰრონისთა, და ჰრქუა მათ: მოდით და აღიხუენით ძმანი თქუენნი პირისაგან სიწმიდეთაჲსა და განიხუენეთ გარეშე ბანაკსა.
5 | მივიდნენ და კვართიანად გაიტანეს ისინი ბანაკის გარეთ, როგორც ბრძანა მოსემ. | 5 | და მოვიდეს და აღიხუნეს იგინი სამოსლითა მათითა და განიხუნეს გარეშე ბანაკსა მას, ვითარცა-იგი უბრძანა მათ მოსე.
6 | უთხრა მოსემ აარონს, და მის შვილებს - ელიაზარს და ითამარს: თავს ნუ გაიშიშვლებთ და ტანისამოსს ნუ შემოიგლეჯთ, რომ არ დაიხოცოთ. რომ რისხვა არ დაატყდეს მთელს საზოგადოებას. თქვენმა ძმებმა, მთელმა ისრაელის ხალხმა იტიროს დამწვარი, რაც დასწვა უფალმა. | 6 | და ჰრქუა მოსე აჰრონს, და ელიაზარს და ითამარს, ძეთა აჰრონისთა, რომელნი დაშთომილ იყვნეს: თავსა თქუენსა არა აღძარცუთ ვარშამაგი და სამოსელი თქუენი არა დაიპოთ, რაჲთა არა მოსწყდეთ და ყოველსავე კრებულსა ზედა იყოს რისხვაჲ. ხოლო ძმანი თქუენნი, ყოველი სახლი ისრაჱლისაჲ, ტიროდიან დაწვასა მას, რომელ დაიწუნეს ღმრთისა მიერ.
7 | ნუ მოსცილდებით სადღესასწაულო კარვის შესასვლელს, თორემ დაიხოცებით, რადგან საუფლო მირონია თქვენზე. მოსეს სიტყვისამებრ მოიქცნენ. | 7 | და კარისაგან კარვისა საწამებელისა არა გამოხჳდეთ, რათა არა მოსწყდეთ, რამეთუ ზეთი იგი ცხებისაჲ ღმრთისამიერი არს თქუენ ზედა. და მათ ეგრე ყვეს, ვითარცა უბრძანა მოსე.
8 | ელაპარაკა უფალი აარონს და უთხრა: | 8 | და ეტყოდა უფალი აჰრონს და ჰრქუა:
9 | როცა სადღესასწაულო კარავში ხართ შესასვლელი, ნუ დალევთ - ნურც შენ და ნურც შენი შვილები ღვინოს და მათრობელ სასმელს, რომ არ დაიხოცოთ. ეს არის სამარადისო წესი თქვენს თაობებში. | 9 | ღჳნოჲ და თაფლუჭი არა ჰსუათ შენ და ძეთა შენთა, რაჟამს შეხჳდოდით კარავსა მას საწამებელისასა, ანუ თუ წარსდგებოდით წინაშე საკურთხეველსა და არა მოსწყდეთ: შჯულად საუკუნედ ნათესავსა შორის თქუენსა
10 | რომ გაირჩეს საღვთო და საერო, უწმიდური და განწმედილი, | 10 | გამორჩევად შორის წმიდათა და შეგინებულთა და შორის არაწმიდათა და ღირსთა,
11 | რომ ასწავლოთ ისრაელიანებს ყოველი წესი, რომელიც მოსეს პირით გამოაცხადა უფალმა. | 11 | რაჲთა ასწავებდენ ძეთა ისრაჱლისათა ყოველსა მას შჯულსა, რომელსა ეტყოდა ღმერთი მათ ჴელითა მოსესითა.
12 | უთხრა მოსემ აარონს და მის დარჩენილ შვილებს - ელეაზარს და ითამარს: აიღეთ საძღვნო, რაც უფლის საცეცხლო მსხვერპლს გადარჩა და შეჭამეთ სამსხვერპლოს გვერდით, რადგან წმიდათა წმიდაა იგი. | 12 | და ჰრქუა მოსე აჰრონს და ელიაზარს და ითამარს, ნეშტთა მისთა: მოიღეთ შესაწირავი იგი, რომელი დაშთომილ არს ნაყოფად შეწირულთაგან ღმრთისათა,
13 | ჭამეთ იგი წმიდა ადგილზე, რადგან ეს შენი და შენი შვილების კერძია უფლის საცეცხლო მსხვერპლიდან, რადგან ასეა ნაბრძანები ჩემთვის. | 13 | და შეჭამეთ უცომოჲ იგი წინაშე საკურთხეველსა, რამეთუ წმიდაჲ წმიდათაჲ არს და ჭამდით მას ადგილსა წმიდასა, რამეთუ შჯულად შენდა ეგე არს და შჯულად ძეთა შენთა ესე წმიდათაგან ნაყოფთა ღმრთისათა, რამეთუ ესრეთ ბრძანებულ არს ჩემდა.
14 | შესარხეველი მკერდი და აღსამართავი ბეჭი ჭამეთ განწმედილ ადგილზე შენც და შენმა შვილებმაც, რადგან ეს არის შენი და შენი შვილების კერძი, რომელიც ისრაელიანთაგან შეწირული სამადლობელი მსხვერპლიდან მოგეცათ. | 14 | და მკერდსა მას განჩემებულსა და მჴარსა მას შესაწირავსა ჭამდით ადგილსა წმიდასა შენ, და ძენი შენნი და სახლეულნი შენნი შენ თანა, რამეთუ შჯულად შენდა და შჯულად ძეთა შენთა მოგეცა შესაწირავთაგან ცხორებისათა ძეთაგან ისრაჱლისათა.
15 | აღსამართავი ბეჭი და შესარხეველი მკერდი საცეცხლო ქონთან ერთად უნდა მიიტანონ, რათა შეარხიონ უფლის წინაშე შესარხეველ მსხვერპლად. ეს იყოს შენთვის და შენი შვილებისთვის სამარადისო არჩივად, როგორც ნაბრძანები აქვს უფალს. | 15 | მჴარი იგი შესაწირავისაჲ და მკერდი იგი განჩემებისაჲ ნაყოფთა თანა ცმელთასა შეწიროდიან, განჩემებად განჩინებული იგი წინაშე ღმრთისა. და იყოს შენდა და ძეთა შენთა შენ თანა შჯულად საუკუნედ, ვითარცა უბრძანა ღმერთმან მოსეს.
16 | ცოდვის გამოსასყიდი თხაც მოითხოვა მოსემ და, აჰა, დაიწვა იგი. განრისხდა მოსე ელეაზარზე და ითამარზე, აარონის გადარჩენილ შვილებზე, და თქვა: | 16 | და ვაცსა მას ცოდვისასა ძიებით ეძიებდა მოსე და იგი დამწუარ იყო. და განურისხნა მოსე ელიაზარს და ითამარს, ძეთა აჰრონისთა, რომელ დაშთომილ იყუნეს,
17 | რატომ არ შეჭამეთ ცოდვის გამოსასყიდი მსხვერპლი წმიდა ადგილზე? ეს ხომ წმიდათა წმიდაა და იმისთვის მოგეცათ, რომ გეტვირთათ საზოგადოების შეცოდება და მისთვის შენდობა გამოგეთხოვათ უფლის წინაშე? | 17 | და ჰრქუა მათ: რაჲსა არა შეჰჭამეთ ცოდვისაჲ ესე ადგილსა წმიდასა? რამეთუ წმიდაჲ წმიდათაჲ არს ესე, და მოგცა თქუენ ჭამად, რაჲთა მოუსპნეთ ცოდვანი ერისანი და ლხინება-ჰყოფდით მათთჳს წინაშე ღმრთისა.
18 | აჰა, არ ყოფილა შეტანილი მისი სისხლი საკურთხევლის შიგნით. თქვენ უნდა გეჭამათ იგი საკურთხეველში, როგორც მე ვბრძანე. | 18 | რამეთუ არა შევიდა სისხლისა მისისაგანი სიწმიდესა შინა, წინაშე პირისპირ შინაგან ჭამდით მას ადგილსა წმიდასა, ვითარცა-იგი მიბრძანა მე უფალმან.
19 | უთხრა აარონმა მოსეს: დღეს შესწირეს მათ ცოდვის გამოსასყიდი და აღსავლენი მსხვერპლი უფლის წინაშე და, აჰა, რა შემემთხვა. რომ შევჭამო, ვაითუ არ მოეწონოს უფალს? | 19 | და ეტყოდა აჰრონ მოსეს და ჰრქუა: უკუეთუ დღეს-ღა მოუღებიეს ცოდვისა მათისაჲ და მსხუერპლები იგი წინაშე ღმრთისა, და შემხუედა მე ესევითარი და ვჭამო ცოდვისაჲ ესე დღეს, ნუუკუე არა სათნო იყოს ღმრთისა?
20 | მოისმინა მოსემ და მოეწონა. | 20 | და ესმა ესე მოსეს და სთნდა მას.


† www.orthodoxy.ge † ძველი აღთქმა - ლევიანნი (თავი 11)

ლევიანნი

თავი მეთერთმეტე

ახალი ქართულით ძველი ქართულით
1 | ელაპარაკა უფალი მოსეს და აარონს და უთხრა მათ: | 1 | და ეტყოდა უფალი მოსეს და აჰრონს და ჰრქუა:
2 | ელაპარაკეთ ისრაელიანებს: აი, ეს ცხოველებია, რომლებიც გეჭმევათ ყველა პირუტყვს შორის დედამიწაზე. | 2 | ეტყოდეთ ძეთა ისრაჱლისათა და არქუ მათ: ესე არიან საცხოვარნი, რომელსა ჰჭამდეთ ყოველთაგან საცხოვართა ქუეყანისათა:
3 | ყველა პირუტყვი, რომელსაც ჩლიქი გაპობილი აქვს და იცოხნის, გეჭმევათ. | 3 | ყოველსა საცხოვარსა, რომელსა განყოფილ იყოს ჭლაკი და ფრჩხილითა ფრცხენდეს და აღმოიცოხნიდეს საცოხნელსა საცხოვართა შორის ესე ჭამეთ.
4 | ოღონდ ისეთნი არ გეჭმევათ, რომელნიც იცოხნიან, მაგრამ ჩლიქი არა აქვთ გაპობილი: აქლემი, რომელიც იცოხნის, მაგრამ გაუპობელი ჩლიქი აქვს, უწმიდურია თქვენთვის; | 4 | ხოლო მათგანი არა ჰჭამოთ, რომელნი არა აღმოიცოხნიან, და რომელთაჲ არა განყოფილ არს ჭლაკი და რომელნი ფრცხენენ ფრცხილითა: აქლემი, რამეთუ აღმოიცოხნის და ჭლაკი მისი არა განპებულ არს, არაწმიდაჲ არს ესე თქუენდა;
5 | ბოცვერი, რომელიც იცოხნის, მაგრამ გაუპობელი ჩლიქი აქვს, უწმიდურია თქვენთვის; | 5 | და ყურგდელი, რამეთუ აღმოიცოხნის და ჭლაკი არა განპებულ არს, არაწმიდაჲ არს ესე თქუენდა;
6 | კურდღელი, რომელიც იცოხნის, მაგრამ გაუპობელი ჩლიქი აქვს, უწმიდურია თქვენთვის; | 6 | და მაჩჳ, რამეთუ აღმოიცოხნის ესე და ჭლაკი არა განპებულ არს. არა არს წმიდაჲ ესე თქუენდა;
7 | ღორი, რომელსაც ჩლიქი გაპობილი აქვს, მაგრამ არ იცოხნის, უწმიდურია თქვენთვის; | 7 | და ღორი, რამეთუ განპებულ არს ჭლაკი მისი და ფრცხენს ფრცხილითა ჭლაკისაჲთა და ესე არა აღმოიცოხნის, არაწმიდაჲ არს თქუენდა;
8 | მათი ხორცი არ შეჭამოთ, მათ ლეშს არ მიეკაროთ, უწმიდურებია ისინი თქვენთვის. | 8 | ჴორცი მათი არა ჰჭამოთ და მძორსა მათსა არა შეეხნეთ, რამეთუ არაწმიდა არიან ესენი თქუენ შორის.
9 | აი, რა გეჭმევათ წყლის არსებათაგან: ყველაფერი, რასაც კი ფარფლები და ქერეჭი აქვს წყალში - ზღვებში თუ მდინარეებში, გეჭმევათ. | 9 | და ამათ ჭამდით ყოველთაგან, რომელნი არიან წყალთა შინა:
10 | ყველაფერი, რასაც ფარფლები და ქერეჭი არა აქვს ზღვებში თუ მდინარეებში, წყლის რა სულდგმულიც არ უნდა იყოს, უსურმაგია თქვენთვის. | 10 | ყოველსა, რომელსა არს მათ თანა ფრთე და ქეცი წყალთა შიდა, და ზღუათა შინა და მდინარეთა, მას ჭამდით.
11 | უსურმაგი უნდა იყოს ისინი თქვენთვის, მათი ხორცი არ უნდა ჭამოთ, მათი ლეში უნდა გძაგდეთ. | 11 | და ყოველსა, რომელსა არა ესხას ფრთე და არცა ქეცი წყალთა შინა, გინა თუ ზღუასა შინა, გინა მდინარეთა, რომელთა გამოსცემენ წყალნი, ყოვლისაგან სულისა ცხოველისა, რომელნი არიან წყალთა შინა, საძაგელ არს და საძაგელ იყვნენ თქუენდა
12 | ყველაფერი, რასაც ფარფლები და ქერეჭი არა აქვს წყალში, უსურმაგია თქვენთვის. | 12 | ჴორცი მათი არა ჰჭამოთ და მძორი მათი გძაგდინ.
13 | ესენი გძაგდეთ ფრინველთაგან, არ ჭამოთ, უსურმაგნი არიან: არწივი, სვავი, ფსოვი, | 13 | და ყოველსა, რომელსა არა არს ფრთეებ და ქეც წყალთა შინა, საძაგელ არს ესე თქუენდა.
14 | ძერა, ქორი და მათი გვარისანი, | 14 | და ესე გძაგდინ მფრინველთაგან და არა ჰჭამოთ, რამეთუ საძაგელ არს:
15 | ყოველნაირი ყორანი და მისი გვარისანი, | 15 | ორბი და ყანჩი, და ძერი, და ზარნასოვი, და ძერქორი და მსგავსი მათი, და ყორანი და მსგავსი მისი, და სირი და ჭაჰრი და მსგავსი მისი, და ქორი და მსგავსი მისი;
16 | სირაქლემა, ბუ, თოლია, მიმინო და მათი გვარისანი, | 16 | ბუვი, და ღამის მჴმობარი და მინინოჲ
17 | ჭოტი, ჩვამა, წერო, | 17 | და ძენძერუკი და დედამთრვალი
18 | ბუკიოტი, ვარხვი, კოდალა, | 18 | და ვარჴჳ, და მღრინავი, და ტივყუავი, და ბუკიოტი და მსგავსი მისი;
19 | ყარყატი, ჩანჩა და მისთანანი; ოფოფი, ღამურა; | 19 | და ოფოფი და მღამიობი.
20 | ყოველნაირი მწერი - მფრინავი თუ ოთხზე მოსიარულე - უსურმაგი უნდა იყოს თქვენთვის. | 20 | და ყოველი ქუეწარმავალი ფრინველთა, რომელი ვალს ოთხითა, საძაგელ არს თქუენდა.
21 | გეჭმევათ ყოველი მფრინავი თუ ოთხზე მოსიარუღე მწერი, რომელსაც მუხლიანი წვივები აქვს მიწაზე სახტომად. | 21 | ხოლო სჭამდეთ ფრინველთა, რომელი ვალს ოთხითა, რომელთა ასხენ წვივნი უზეშთაეს ფერჴთა მისთა ხლდომად ქუეყანასა ზედა.
22 | ამათგან ესენი გეჭმევათ: კალია და მისი გვარისანი, სალყამი და მისი გვარისანი, ხარგოლი და მისი გვარისანი, ხაგაბი და მისი გვარისანი. | 22 | ესე არს, რომელსა სჭამდეთ მათგან: ბოცომკალი და ყოველი მსგავსი მისი, მჭრინავი და ყოველი მსგავსი მისი, [გველისმბრძოლი] და ყოველი მსგავსი მისი, მკალი და ყოველი მსგავსი მისი.
23 | ყველა სხვა მწერი - ფრთიანი და ოთხფეხი - უსურმაგია თქვენთვის. | 23 | მფრინველთაგან, რომელთა ასხენ ოთხ ფერჴ, საძაგელ არს თქუენდა და მით არა შეიგინნეთ.
24 | მათი უწმიდურობა თქვენზე გადმოვა; ყველა, ვინც კი მათ ლეშს შეეხება, გაუწმიდურებული იქნება საღამომდე. | 24 | ყოველი რომელი შეეხოს მკუდარსა მათგანსა, არაწმიდაჲ იყოს იგი მწუხრადმდე.
25 | ვისაც რამე მოედება მათი ლეშისგან, სამოსელი უნდა გარეცხოს, და გაუწმიდურებული დარჩება საღამომდე. | 25 | და ყოველი რომელი შეეხოს მძორსა მას მათსა, განირცხენ სამოსელი მისი და არაწმიდა იყოს იგი ვიდრე მწუხრადმდე.
26 | ყოველი ცხოველი, რომელსაც ჩლიქი გაპობილი აქვს, მაგრამ არა აქვს ღრმა ჭრილი და არც იცოხნება, უსურმაგია თქვენთვის; ყველა, ვინც კი მას მიეკარება, გაუწმიდურდება. | 26 | ყოველთა შორის პირუტუთა, რომელთა ჭლაკი განყოფილ არს და ფრცხილითა ფრცხენს და აღმოცოხნით არა აღმოიცოხნის, არაწმიდა იყოს თქუენდა. ყოველი რომელი შეეხოს მძორსა მათგანსა, არაწმიდა იყოს იგი ვიდრე მწუხრადმდე.
27 | ყოველი ოთხფეხი მხეცი, რომელიც თათებზე დადის, უსურმაგია თქვენთვის; ყველა, ვინც კი მას მიეკარება, გაუწმიდურებული იქნება საღამომდე. | 27 | და ყოველი რომელი ვალს ჴელითა, ყოველთა შორის მჴეცთა, რომელი ვალს ოთხითა, არაწმიდა არს იგი თქუენდა. ყოველი რომელი შეეხოს მძორსა მათსა, არაწმიდა იყოს იგი ვიდრე მწუხრადმდე.
28 | ვისაც რამე მოედება მათი ლეშისგან, სამოსელი გაირეცხოს, და გაუწმიდურებული იქნება საღამომდე. უსურმაგები არიან ისინი თქვენთვის. | 28 | და რომელმან აღიღოს ჴელითა მკუდარი მათგანი, განირცხეს სამოსელი მისი, და იბანენ წყლითა და არაწმიდა იყოს იგი ვიდრე მწუხრადმდე.
29 | ესენი არიან თქვენთვის უსურმაგები მიწაზე მძრომებში: კვერნა, თაგვი, ხვლიკი და მათი გვარისანი, | 29 | რამეთუ არაწმიდა არს ესე ყოველი თქუენდა. და ესეცა თქუენდა არაწმიდა არს ქუეწარმავალთაგანი, რომელნი ძურებიან ქუეყანასა ზედა:
30 | ზღარბი, ბაყაყი, კუ, ლოკოკინა და თხუნელა. | 30 | ქურცინი, და თაგჳ, და ხჳთქი, და თაგჳ ქურცინი, და მსუენ-ლომი, და მხულივი და მსუენი და მთხუნველი. ესე ყოველი არაწმიდა არს თქუენდა ყოველთაგან ქუეწარმავალთა, რომელნი ძურებიან ქუეყანასა ზედა. ყოველი რომელი შეეხოს მათგანსა მძორსა, არაწმიდა იყოს იგი ვიდრე მწუხრადმდე.
31 | ესენია თქვენთვის უსურმაგნი ქვემძრომებში; ვინც კი მათ ლეშს შეეხება, გაუწმიდურებული იქნება საღამომდე. | 31 | და ყოველსა, რომელსა შთავარდეს მკუდარი ამათგანი, არაწმიდა იყოს.
32 | ყველაფერი, რაზეც კი რომელიმე მათგანი დაეცემა, ხის რაიმე ჭურჭელი იქნება, ტყავის თუ ჯვალოს სამოსელი, ნებისმიერი სახმარი ნივთი, გაუწმიდურდება; წყალში უნდა ჩაიდოს და საღამომდე გაუწმიდურებული იქნება, მერე კი გაწმიდავდება. | 32 | ყოველსავე ჭურჭელსა ძელისასა, გინა სამოსელსა, გინა ტყავსა, გინა ძაძასა.
33 | თუ რაიმე თიხის ჭურჭელში ჩავარდება, ყველაფერი, რაც ჭურჭელშია, გაუწმიდურდება; უნდა დაამტვრიოთ. | 33 | ყოველივე ჭურჭელი, რომლითა იქმნების საქმე, წყლითა განირცხეს და არაწმიდა იყოს ვიდრე მწუხრადმდე და არაწმიდა იყოს. და ყოველი ჭურჭერი კეცისაჲ, რომელსა შთავარდეს მათგანი შიდა, რაოდენ-რაჲ იყოს მას შინა, არაწმიდა არს და იგი შეიმუსრენ.
34 | თუ რამე საჭმელს, რასაც ჭამთ, წყალი დაესხა, გაუწმიდურდება; ყოველი სასმელი, რომელსაც რამე ჭურჭლიდან სვამთ, გაუწმიდურდება. | 34 | და ყოველი საჭმელი, რომელი იჭამების, რომელსა მივიდეს წყალი, არაწმიდა იყოს, და ყოველი სასუმელი, რომელი ისუმების ყოვლითა ჭურჭრითა, არაწმიდა არს იგი.
35 | ყველაფერი, რასაც მათი ლეშიდან რამე მოხვდა, გაუწმიდურებულია; ღუმელი იქნება თუ კერა, უნდა დაიმტვრეს; უწმიდურია ისინი და თქვენთვისაც უწმიდური უნდა იყოს. | 35 | და ყოველსავე ზედა, რომელსა დავარდეს მკუდარი მათგანი, არაწმიდა იყოს: თორნენი და ყუერბნი დაირღუედ, რამეთუ არაწმიდა არს და არაწმიდა იყოს თქუენდა,
36 | მხოლოდ წყარო და ჭა, წყალსატევი დარჩება სუფთა. მათი ლეშის შემხებელი კი გაუწმიდურდება. | 36 | თჳნიერ წყაროთა წყალთასა და ჯურღმულისა და დასაკრებელისა წყალთასა, ესე ხოლო წმიდა არს.
37 | თუ მათი ლეშიდან რამე მოხვდა სათესლე მარცვალს, სუფთა დარჩება. | 37 | ხოლო რომელი შეეხოს მკუდარსა მათგანსა, არაწმიდა იყოს. უკუეთუ დავარდეს მძორი იგი მათგანი ყიველსავე თესლსა სათესავსა, რომელი ითესვის, არაწმიდა იყოს.
38 | თუ თესლს წყალი დაესხა და მათი ლეშიდან რამე დაეცა ზედ, გაუწმიდურებული იქნება იგი თქვენთვის. | 38 | უკუეთუ დაესხას წყალი ყოველსა მას ზედა თესლსა და დავარდეს მათგანი მძორი მას ზედა, არაწმიდა იყოს იგი თქუენდა.
39 | თუ ისეთი პირუტყვი მოკვდება, რომელიც გეჭმევათ, და მის ლეშს ვინმე მიეკარება, გაუწმიდურებული იქნება იგი საღამომდე. | 39 | უკუეთუ მოკუდეს პირუტყუთაგანი, რომლისა არს ესე მისა საჭმელი, რომელი შეეხოს მძორსა მას მათსა, არაწმიდა იყოს იგი ვიდრე მწუხრადმდე.
40 | მისი ლეშის მჭამელმა ტანსაცმელი უნდა გაირეცხოს და საღამომდე გაუწმიდურებული იქნება; მისი ლეშის წამღებმა ტანსაცმელი გაირეცხოს და საღამომდე გაუწმიდურებული იქნება. | 40 | და რომელმან ჭამოს მკუდარი ამათგან, განირცხეს სამოსელი მისი და არაწმიდა იყოს იგი ვიდრე მწუხრადმდე. და რომელმან აღიღოს მძორი ამათგანისაჲ, განირცხეს სამოსელი მისი და არაწმიდა იყოს იგი მწუხრადმდე.
41 | ყველაფერი, რაც კი მიწაზე დაძვრება, უსურმაგია, არ გეჭმევათ. | 41 | და ყოველივე ქუეწარმავალი, რომელი ძურების პირსა ზედა ქუეყანისასა, საძაგელ არს ესე თქუენდა, არა იჭამოს. ყოველი, რომელი ვალს მუცლითა
42 | არანაირი მუცელზე მხოხავი, არანაირი მრავალფეხა, არანაირი მიწაზე მძრომი არ გეჭმევათ, რადგან უსურმაგები არიან. | 42 | და ყოველი, რომელი ვალს ოთხითა მარადის, რომელი მრავალფერჴ არს ყოველთა შორის ქუეწარმავალთა, რომელნი არიან ქუეყანასა ზედა, არა ჰჭამოთ იგი, რამეთუ საძაგელ არს.
43 | არ წაიბილწონ სული ქვემძრომით და არ გაუწმიდურდეთ მისგან. | 43 | და არა საძაგელ-იყვნეთ სულნი თქუენნი ყოველთა ამათგან ქუეწარმავალთა, რომელნი ძურებიან ქუეყანასა ზედა, არა შეიგინნეთ ამით და არა არაწმიდა იყუნეთ ამით.
44 | რადგან მე ვარ უფალი, თქვენი ღმერთი; გაწმიდავდით და წმიდა იქნებით, როგორც მე ვარ წმიდა. არ გაიუწმიდუროთ თავი არანაირი ქვემძრომით, რომელიც მიწაზე დაღოღავს, | 44 | რამეთუ მე ვარ უფალი ღმერთი თქუენი, და განწმიდენით და იყვენით წმიდაჲ,
45 | რადგან მე ვარ უფალი, რომელმაც გამოგიყვანათ ეგვიპტის ქვეყნიდან, რომ თქვენი ღმერთი ვყოფილიყავი. იყავით წმიდები, როგორც მე ვარ წმიდა. | 45 | რამეთუ წმიდა ვარ მე, უფალი თქუენი და არა შეაგინნეთ სულნი თქუენნი ყოველთა ამათგან ქუეწარმავალთა, რომელნი იძრვიან ქუეყანისა ზედა, რამეთუ მე ვარ ღმერთი შენი, რომელმან გამოგიყვანენ თქუენ ქუეყანით ეგჳპტით, რათა ვიყო მე თქუენდა ღმერთ და იყვენით წმიდაჲ, რამეთუ წმიდა ვარ მე უფალი.
46 | ეს არის პირუტყვის, ფრინველის და ყოველი სულდგმულის, წყალში მცურავისა და მიწაზე მღოღავის წესი, | 46 | ესე შჯული არს საცხოვართათჳს და მფრინველთათჳს და ყოვლისა სულისა ქუეწარმავლისა ქუეყანასა ზედა
47 | რომ ერთმანეთისგან გაირჩეს უწმიდური და წმიდა, ცხოველი, რომელიც იჭმევა და ცხოველი, რომელიც არ იჭმევა. | 47 | განშორებად შორის არაწმიდათა და შორის წმიდათა და სწავლად ძეთა ისრაჱლისათა შორის მაცხოვნებელთა საჭმელთა და შორის არამაცხოვნებელთა საჭმელთა.


† www.orthodoxy.ge † ძველი აღთქმა - ლევიანნი (თავი 12)

ლევიანნი

თავი მეთორმეტე

ახალი ქართულით ძველი ქართულით
1 | ელაპარაკა უფალი მოსეს და უთხრა: | 1 | და ეტყოდა უფალი მოსეს და ჰრქუა: ეტყოდე შენ ძეთა ისრაჱლისათა
2 | ელაპარაკე ისრაელიანებს: თუ დედაკაცი დაორსულდება და ვაჟს გააჩენს, შობის შემდეგ შვიდ დღეს უწმიდურია იგი. როგორც წიდოვანების დროს, ისე უწმიდურდება. | 2 | და არქუ მათ: დედაკაცმან, რომელმან მუცლად-იღოს თესლი და შვეს წული, არაწმიდა იყოს იგი შჳდ დღე, მუნ დღენდმდე განწმედისა წიდოვანებისა მისისა არაწმიდა იყოს.
3 | მეშვიდე დღეს უნდა წააჭრან ბავშვს ჩუჩა. | 3 | და დღესა მერვესა წინადასცჳთოს სხეული წინადაცუეთილებისა მისისაჲ.
4 | ოცდაცამეტი დღის მანძილზე უნდა დარჩეს ქალი განწმედის სისხლში; წმიდას არაფერს შეეხოს, არც ტაძარში არ შევიდეს, ვიდრე განწმედის ვადა არ გავა. | 4 | და ჯდეს იგი ოცდაათცამეტ დღე სისხლითა არაწმიდითა მისითა და ყოველსა წმიდასა არა შეეხოს და სიწმიდესა არა შევიდეს ვიდრემდე აღესრულნენ დღენი იგი განწმედისა მისისანი.
5 | თუ გოგო შვა, ორ კვირას იქნება გაუწმიდურებული, როგორც წიდოვანების დროს. სამოცდაექვსი დღის მანძილზე უნდა დარჩეს განწმედის სისხლში. | 5 | უკუეთუ ქალი შვეს, არაწმიდა იყოს იგი ორწილ შჳდ დღე მსგავსად წიდოვანებისა მისისა და სამეოცდაექუს დღე ჯდეს იგი სისხლითა არაწმიდითა მისითა.
6 | როცა გავა ვადა განწმედისა ვაჟისათვის თუ გოგოსათვის, მიუყვანოს მღვდელს სადღესასწაულო კარავთან ერთწლიანი ბატკანი აღსავლენად და მტრედის ხუნდი ან გვრიტი ცოდვის გამოსასყიდად. | 6 | და რაჟამს აღესრულნენ დღენი იგი განწმედისა მისისანი ძესა ზედა, გინა ასულსა, შეწიროს ტარიგი წელიწდეული უბიწოჲ მსხუერპლად და მართუენი ტრედისანი, გინა გურიტნი ცოდვისათჳს კართა თანა კარვისა საწამებელისათა მღდელისა მიერ.
7 | მღვდელი შესწირავს ამას უფლის წინაშე, გამოითხოვს მისთვის შენდობას და განიწმიდება ქალი წიდოვანვბისგან. ეს არის ვაჟისა თუ გოგოს შობის წესი. | 7 | და შეწიროს წინაშე ღმრთისა და ლხინება-ყოს მისთჳს მღდელმან მან და განწმიდნეს წყაროჲსა მისგან სისხლისა მისისა. ესე არს შჯული მშობიერისაჲ წულსა ზედა გინა ქალსა.
8 | თუ ბატკანზე არ მიუწვდება ხელი, მიიყვანოს ორი გვრიტი ან ორი ხუნდი; ერთი აღსავლენად, მეორე ცოდვის გამოსასყიდად; მღვდელი შენდობას გამოითხოვს მისთვის და გაწმიდავდება ქალი. | 8 | უკუეთუ ვერ პოვოს ჴელმან მისმან ტარიგი, მოიქუნეს ორნი გურიტნი, ანუ მართუენი ტრედისანი: ერთი ყოვლად დასაწუველად და ერთი ცოდვისათჳს და ლხინება-ყოს მისთჳს მღდელმან მან და განწმიდნეს.


† www.orthodoxy.ge † ძველი აღთქმა - ლევიანნი (თავი 13)

ლევიანნი

თავი მეცამეტე

ახალი ქართულით ძველი ქართულით
1 | ელაპარაკა უფალი მოსეს და აარონს და უთხრა: | 1 | და ეტყოდა უფალი მოსეს და აჰრონს და ჰრქუა:
2 | თუ ვინმეს ტანზე სიმსივნე ან სირსველი ან ლაქა გამოაჩნდება და სხეულის კანზე კეთრის წყლულად გადაიქცევა, იგი აარონ მღვდელს ან ერთ-ერთ მის შვილს, მღვდელთაგანს უნდა მიუყვანონ. | 2 | კაცისა უკეთუ იყოს ვისსამე სხეულსა ფერისა მისისასა ბრძჳრი, ნიში, ანუ თუ თეთრი, და იყოს ჴორცსა ფერისა მისისასა სახე კეთროვანებისაჲ და მოიყვანოს იგი აჰრონის მღდელისა, გინა ერთისა ძისა მისისა მღდელისა.
3 | გასინჯავს მღვდელი მისი სხეულის კანზე წყლულს და თუ თმა წელულზე გათეთრებული აქვს, წყლულიც ღრმადა აქვს ჩამჯდარი კანში - ეს კეთრის წყლულია. გასინჯავს მას მღვდელი და უწმიდურად სცნობს. | 3 | და იხილოს მღდელმან მან ნიში იგი ტყავსა ფერისა მისისასა და თმაჲ სახესა მას გარდაიქცეოდის სპეტაკად და პირი იგი ნიშისაჲ მის იყოს მწუხარე ტყავისა მისგან, შედებაჲ კეთროვანებისაჲ. არს და იხილოს მღდელმან მან და შეგინებულად შეჰრაცხოს იგი.
4 | თუ წყლული მისი სხეულის კანზე თეთრია, მაგრამ წყლული ღრმად არ არის კანში ჩასული და თმაც არა აქვს გათეთრებული, მღვდელმა შვიდი დღით უნდა ჩაკეტოს დაწყლულებული. | 4 | უკუეთუ ბრწყინვალებაჲ იგი იყოს სპეტაკ ტყავსა მას ფერისა მისისასა და მწუხარე არა იყოს ფერი იგი პირისა მისისა, ტყავი მისგან და თმაჲ მისი არა ფერქცეულ იყოს და თმაჲ სპეტაკ, არამედ მოშავე, და განავლინოს იგი გარე მღდელმან მან, რომელსა-იგი შეედების კეთროვანებაჲ, შჳდ დღე.
5 | გასინჯავს მას მღვდელი მეშვიდე დღეს და თუ წყლული თვალში საცემია, მაგრამ არ გავრცელებულა კანზე, კიდევ შვიდ დღეს უნდა ჩაკეტოს იგი მღვდელმა. | 5 | და იხილოს მდღელმან მან ნიში იგი, ჰგიესღა მის თანა და არა მოიქცა ნიში იგი ფერსავე თჳსსა, და კუალად განავლინოს იგი მღდელმან მან მეორედ შჳდ დღე.
6 | მეშვიდე დღეს მღვდელი მეორედ გასინჯავს მას და თუ წყლული გამკრთალებულია და არ გავრცელებულა კანზე, განწმედილად სცნობს მას მღვდელი. ეს სირსველია; ტანსაცმელი უნდა გაირეცხოს და გაწმიდავდება. | 6 | და იხილოს იგი მღდელმან მან დღესა მეშჳდესა მეორედ და აჰა, ესერა, მოშავე არს ნიში იგი, არა იცვალა სხეულისაგან თჳსისა. განწმიდოს იგი მღდელმან მან, რამეთუ სასწაულად არს და განირცხეს სამოსელი თჳსი და არაწმიდა იყოს.
7 | თუ მას შემდეგ, რაც მღვდელს გასაწმიდავებლად ეჩვენა, სირსველმა კანზე გავრცელება იწყო, მეორედ უნდა ეჩვენოს მღვდელს. | 7 | უკუეთუ გარდაქცევით გარდაიქცა სასწაული იგი სხეულისაგან მისისა შემდგომად ხილვისა მის მღდელისა ღა განწმედისა მისისა და ეჩუენოს მეორედ მღდელსა მას და იხილოს მღდელმან მან და აჰა, ესერა, სასწაულად არს და იცვალა ტყავისაგან მისისა.
8 | გასინჯავს მას მღვდელი და თუ სირსველი გავრცელებულია კანზე, მღვდელმა უწმიდურად უნდა სცნოს იგი. ეს კეთრია. | 8 | და კუალაღ შეგინებულ-ყოს იგი მღდელმან, რამეთუ კეთროვანებაჲ არს.
9 | თუ ვინმეს კეთრის წყლული გამოაჩნდება, მღვდელს უნდა მიუყვანონ იგი. | 9 | უკუეთუ შედებაჲ კეთროვანებისაჲ იყოს ვისთანამე კაცისა, მოვიდეს მღდელისა მის.
10 | გასინჯავს მღვდელი და თუ კანზე სიმსივნე თეთრია, თმაც ამის გამოა გათეთრებული და დაწყლულებული ხორცი ცოცხალია, | 10 | და იხილოს მღდელმან და აჰა, ესერა, ბრძჳრი სპეტაკი არს ჴორცთა მისთა და იგი გარდაიქცა თმად თეთრად ცოცხლისა მისგან ჴორცისა, ცხოველისა ბრძჳრსა მას,
11 | მისი სხეულის კანზე კეთრი შებერებული ყოფილა. მღვდელი მას უწმიდურად სცნობს და ჩაკეტავს, რადგან უწმიდურია იგი. | 11 | კეთროვანებაჲ დაძუელებული არს ჴორცსა ფერისა მისისასა. და შეგინებულ-ყოს იგი მღდელმან მან და განჴადოს იგი გარე, რამეთუ არაწმიდა არს.
12 | თუ კეთრი გაეფურჩქნება კანზე და კეთრი დაუფარვს მთელ დაწყლულებულ კანს თავიდან ფეხებამდე, სადამდისაც მღვდლის თვალი გასწვდება. | 12 | უკუეთუ ყუავილით ყუაოდის სისპეტაკე იგი სხეულთა მისთა და დაფაროს სისპეტაკემან მან ყოველივე სხეული ხილვისა მისისაჲ თავითგან ვიდრე ფერჴადმდე
13 | დაინახავს მღვდელი რომ კეთრმა დაუფარა მთელი სხეული, და წყლულს გაწმედილად სცნობს. თუ მთლიანად გათეთრებულია, გაწმედილია იგი. | 13 | ყოვლადვე ხილვად მღდელისა მის, და აჰა, ესერა, დაფარა სისპეტაკემან მან ყოველივე სხეული ფერისა მისისაჲ, და განწმიდოს მღდელმან მან შეხებაჲ იგი, რამეთუ ყოვლადვე გარდაიქცა სპეტაკად, წმიდა არს იგი.
14 | როცა მასზე ცოცხალი ხორცი აღმოჩნდება, უწმიდურია იგი. | 14 | და რომელსა დღესა გამოაჩნდეს მას ფერი ცოცხალი, შეიგინა იგი.
15 | დაინახავს მღვდელი ცოცხალ ხორცს და უწმიდურად სცნობს მას. ცოცხალი ხორცი უწმიდურია, ეს კეთრია. | 15 | და იხილოს მღდელმან მან ფერი იგი ცოცხალი, და შეაგინოს ფერმან მან ცოცხალმან და არაწმიდა არს იგი.
16 | თუ ცოცხალი ხორცი შეეცვლება და გაუთეთრდება, მღვდელთან უნდა მივიდეს. | 16 | უკუეთუ კუალად ეგოს, ფერი იგი ცოცხალი და გარდაიქცეს სპეტაკად,
17 | გასინჯავს მას მღვდელი და თუ წყლული გათეთრებული აქვს, მღვდელი წყლულს განწმედილად სცნობს. განწმედილი იქნება იგი. | 17 | მოვიდეს იგი მღდელისა მის. და იხილოს მღდელმან მან და, აჰა, ესერა, გარდაიქცა შეხებაჲ იგი სპეტაკად, და განწმიდოს მღდელმან მან შეხებაჲ იგი და წმიდა იყოს.
18 | თუ სხეულზე, კანზე გამოაჩნდება გამონაყარი და მოუშუშდება, | 18 | და უკუეთუ იყოს ჴორცსა ტყავისა მისისასა წყლულებაჲ იგი რაჲმე და განცოცხლდეს
19 | გამონაყარის ადგილზე იქნება თეთრი სიმსივნე ან მოთეთრო-მოწითალო ლაქა, მღვდელს უნდა ეჩვენოს. | 19 | და იყოს ადგილსა მას წყლულებისასა ბრძჳლი სპეტაკი გინა ბრწყინვალე მოთეთრედ, გინა მოწითლედ, ეჩუენოს იგი მღდელსა მას.
20 | გასინჯავს მას მღვდელი და თუ ეს აღმოჩნდა კანქვეშ და თმაც გათეთრებული აქვს, მღვდელი მას უწმიდურად სცნობს. ეს კეთრის წყლულია, გამონაყარზეა გაფურჩქნული. | 20 | და იხილოს იგი მღდელმან მან და, აჰა, ესერა, პირი მისი უმდაბლე ტყავისა მის და თმაჲ მისი გარდაიქცა თეთრად, და შეგინებულ-ყოს მღდელმან, რამეთუ კეთროვნებაჲ არს, რამეთუ წყლულსა მას გამოაჩნდა.
21 | თუ მღვდელი დაინახავს, რომ თმა გათეთრებული არა აქვს, წყლული კანქვეშ არ არის და მკრთალია, მღვდელმა უნდა ჩაკეტოს იგი შვიდ დღეს. | 21 | უკუეთუ იხილოს მღდელმან მან და არა იყოს მას ზედა თმაჲ სპეტაკი და უმწუხარეს არა იყოს ფერისაგან მისისა, და იგი იყოს მოშავე, და განავლინოს იგი გარე მღდელმან მან შჳდ დღე.
22 | თუ კანზე გავრცელდება, მღვდელმა იგი უწმიდურად უნდა სცნოს. ეს წყლულია. | 22 | უკუეთუ განეფინოს ტყავსა მას შინა, შეგინებულ-ყოს იგი მღდელმან მან, რამეთუ შედებაჲ არს კეთროვანებისაჲ და წყლულსა მას გამოაჩნდა.
23 | თუ ლაქა თავის ადგილზე დარჩება, არ გავრცელდება, ეს გამონაყარის ანთებაა, მღვდელმა გაწმიდავებულად უნდა სცნოს იგი. | 23 | უკუეთუ ადგილობანს ეგოს ბრწყინვალებაჲ იგი და არა განეზაოს, ბრძჳლი წყლულებისაჲ არს იგი, განწმიდოს იგი მღდელმან მან.
24 | თუ სხეულზე, მის კანზე დამწვრობა ექნება და მოშუშების შემდეგ მოთეთრო-მოწითალო ან თეთრი ლაქა დააჩნდება, | 24 | უკუეთუ იყოს ჴორცი გუამსა მისსა დამწუარი ცეცხლითა და იყოს ტყავსა მას მისსა განგებულსა ნაწუევისასა მონათლედ ბრწყინვალე, სპეტაკად მოწითლედ, გინა მოთეთრედ.
25 | გასინჯავს მას მღვდელი და თუ ლაქაზე თმა გათერებული აქვს და ლაქა კანშია ჩამჯდარი. ეს კეთრია დამწვარზეა გაფურჩქნული. მღვდელმა იგი უწმიდურად უნდა სცნოს. ეს კეთრის წყლულია. | 25 | იხილოს იგი მღდელმან მან და, აჰა, ესერა, გარდაიქცა თმაჲ იგი სპეტაკად ბრწყინვალედ და პირი მისი უმდაბლეს ტყავისაგან, კეთროვანება არს, დამწუარსა მას გამოაჩნდა და შეგინებულ-ყოს იგი მღდელმან, რამეთუ შეხებაჲ კეთროვანებისაჲ არს.
26 | თუ მღვდელი გასინჯავს მას და, აჰა, ლაქაზე თეთრი თმა არა აქვს, ლაქა კანქვეშ არ არის და მკრთალიამ მღვდელმა იგი შვიდ დღეს უნდა ჩაკეტოს. | 26 | და უკუეთუ იხილოს მღდელმან მან და არა იყოს მოთეთრესა მას თმაჲ სპეტაკი და მდაბალ არა იყოს ტყავისაგან და იყოს მოშავე.
27 | მეშვიდე დღეს მღვდელი გასინჯავს მას და თუ კანზე გავრცელდა, მღვდელი მას უწმიდურად სცნობს. ეს კეთრის წყლულია. | 27 | განჴადოს იგი გარე მღდელმან მან შჳდ დღე და იხილოს მღდელმან დღესა მეშჳდესა, უკუეთუ განფენით განფენილ იყოს ტყავსა მას ზედა, შეგინებულ-ყოს იგი მღდელმან მან, რამეთუ შეხებაჲ კეთროვანებისაჲ არს, წყლულსა მას გამოაჩნდა.
28 | თუ ლაქა ადგილზე დარჩა, არ გავრცელდა კანზე და მკრთალია, ეს სიდამწვრის სიმსივნეა. მღვდელმა გაწმიდავებულად უნდა სცნოს იგი, რადგან ეს სიდამწვრის ანთებაა. | 28 | უკუეთუ ადგილობანს ეგოს ბრწყინვალებაჲ იგი და არა განეზაოს ტყავსა მას ზედა, და იგი იყოს მოშავე, ბრძჳლი დამწუარისაჲ არს. და განწმიდოს იგი მღდელმან მან, რამეთუ ხატი ნამწუარევისაჲ არს.
29 | თუ კაცს ან ქალს თავზე ან ლოყაზე წყლული გამოაჩნდება, | 29 | და უკუეთუ მამაკაცსა, გინა დედაკაცსა იყოს მათ თანა შედებაჲ კეთროვანებისაჲ, თავსა გინა წუერსა, და იხილოს მღდელმან მან შედებაჲ იგი მისი
30 | გასინჯავს მღვდელი წყლულს და თუ კანქვეშ ღრმად ჩანს, მასზე თმა გაყვითლებულია და შეთხელბული, მღვდელმა ისინი უწმიდურად უნდა სცნოს. ეს მუნია. ეს თავის ან ლოყის კეთრია. | 30 | და, აჰა, ესერა, პირი მისი უდაკლებულე არს ტყავისა და მას ზედა არს თმაჲ მოწითურე, გინა მოწითლე მწულილი. და შეგინებულ-ყოს იგი მღდელმან მან: დასჳრინგებულ არს კეთროვანებაჲ თავისაჲ გინა კეთროვანებაჲ წუერისაჲ.
31 | თუ მღვდელი გასინჯავს მუნის წყლულს და ის კანქვეშ ღრმად არ ჩანს და შავი თმაც არ არის მასზე, მღვდელმა შვიდი დღით უნდა ჩაკეტოს მუნიანი. | 31 | და უკუეთუ იხილოს მღდელმან მან შედებაჲ იგი დასჳრინგებისაჲ იგი, და არა იყოს პირი მისი უდაკლებულე ტყავისა და თმაჲ მოწითლე არა იყოს მას შინა, განავლინოს გარე მღდელმან მან შედებული იგი დასჳრინგებისაჲ მის შჳდ დღე.
32 | მეშვიდე დღეს მღვდელი გასინჯავს წყლულს და თუ მუნი არ არის გავრცელებული, თმაც არ არის მასზე გაყვითლებული და კანქვეშაც ღრმად არ ჩანს, | 32 | და იხილოს მღდელმან მან შეხებაჲ იგი დღესა მეშჳდესა, და არა განეზავა დასჳრინგებაჲ იგი და თმაჲ მოწითლე არა არს მას შინა და პირი სჳრინგებისაჲ მის არა დაკლებულ არს ტყავისაგან,
33 | იგი უნდა გაიპარსოს, ოღონდ მუნიანი ადგილი არ უნდა მოპარსონ, მღვდელმა კიდევ შვიდი დღით უნდა ჩაკეტოს მუნიანი. | 33 | და დაიყჳნოს ყოველივე გუამი მისი, ხოლო სჳრინგებული იგი არა დაიყჳნოს და განავლინოს მღდელმან მან დასჳრინგებული იგი შჳდ დღე მეორედ. და იხილოს მღდელმან მან დასჳრინგებული იგი დღესა მას მეშჳდესა
34 | მეშვიდე დღეს მღვდელი გასინჯაავს მუნს; თუ მუნი არ გავრცელებულა, და კანქვეშ ღრმად არ ჩანს, მღვდელმა იგი გაწმიდავებულად უნდა სცნოს. ტანისამოსი გაირეცხოს და გაწმიდავებული იქნება. | 34 | და არა განეზავა დასჳრინგებაჲ იგი ტყავსა მას მისსა ზედა შემდგომად დაყუენვისა მისისა და პირი დასჳრინგებისაჲ მის არა უდარე არს ტყავისაგან, და განწმიდოს იგი მღდელმან მან, განირცხეს სამოსელი მისი წყლითა და წმიდა იყოს.
35 | თუ მუნი გავრცელდება კანზე მისი გაწმიდავების შემდეგ, | 35 | უკუეთუ განფენით განეფინოს დასჳრინგებაჲ იგი ტყავსა მას ზედა შემდგომად განწმედისა მისისა
36 | მღვდელი გასინჯავს მას და, აჰა, მუნი გავრცელებულია კანზე, მღვდელი ნუ დაუწყებს ძებნას გაყვითლებულ თმას: უწმიდურია იგი. | 36 | და იხილოს მღდელმან მან და, ესერა, განფენილ არს დასჳრინგებაჲ იგი ტყავსა მას მისსა ზედა, არა მიხედოს მღდელმან მან თმისა მისთჳს მწითურისა, რამეთუ არაწმიდა არს.
37 | თუ მუნი თვალით შესამჩნევია და შავი თმაა მასზე ამოსული, მუნი მორჩენილა, იგი გაწმიდავებულია და მღვდელმა გაწმიდავებულად უნდა სცნოს. | 37 | და უკუეთუ წინაშე ეგოს ადგილობანს დასჳრინგებაჲ იგი და თმაჲ შავი აღმოსცენდეს მას ზედა, განიკურნა დასჳრინგებაჲ იგი და წმადა არს და განწმიდოს იგი მღდელმან მან.
38 | როდესაც კაცს ან ქალს სხეულის კანზე ლაქები, თეთრი ლაქები გამოაჩნდება, | 38 | უკუეთუ მამაკაცსა გინა დედაკაცსა იყოს ტყავსა ჴორცისა მისისასა ბრწყინვალებაჲ მობრწყინვალედ მოთეთრედ
39 | მღვდელი გასინჯავს და თუ მათი სხეულის კანზე თეთრი ლაქები მკრთალია, ეს სირსველია, კანზე გაფურჩქნული. წმიდაა იგი. | 39 | და იხილოს მღდელმან მან და, აჰა, ესერა, ტყავსა მას ჴორცისა მისისასა მბრწყინვალე მობრწყინვალედ მოთეთრედ არს, მძოვარი არს ყუავილად ტყავისა ჴორცისა მისისა, წმიდა არს იგი.
40 | როდესაც კაცს თავზე თმა დასცვივდება, იგი ქაჩალია, წმიდაა იგი. | 40 | უკუეთუ ვისმე თმაჲ დასრულ იყოს თავსა მისსა, სიმტიერე არს, წმიდა არს იგი.
41 | თუ წინა მხრიდან გაუშიშვლდება თავი, იგი მელოტია, წმიდაა. | 41 | უკუეთუ იყოს სიმტიერესა მას მისსა გინა სიშულუვესა მას მისსა შედებაჲ სითეთრისაჲ გინა მოწითლედ,
42 | თუ ქაჩალ ან მელოტ ადგილზე მოთეთრო-მოწითალო წყლული იქნება, ეს კეთრია, ქაჩალ ან მელოტ ადგილზე გაფურჩქნული. | 42 | კეთროვანებაჲ არს სიმტიერესა მას მისსა, ანუ თუ სიშლუესა მისსა გამოაჩნდა.
43 | გასინჯავს მას მღვდელი და თუ წყლულის სიმსივნე მოთეთრო-მოწითალო ფერისაა ქაჩალ ან მელოტ ადგილზე, როგორიც სხეულის კანის კეთრია ხოლმე, | 43 | და იხილოს იგი მღდელმან მან და, აჰა, ესერა, პირი შედებისაჲ მის თეთრ არს გინა მოწითლე სიმტიერესა მას მისსა გინათუ სიშლუესა მას მისსა,
44 | ეს კაცი კეთროვანია, უწმიდურია. მღვდელმა უწმიდურად უნდა გამოაცხადოს იგი. თავზე აქვს წყლული. | 44 | ხატი კეთროვანებისაჲ არს ტყავსა ჴორცისა მისისასა.
45 | დაწყლულებულის ტანისამოსი უნდა დაირღვეს; თავი შიშველი უნდა ჰქონდეს, პირამდე შებურვილი უნდა იყოს და ყვიროდეს: უწმიდური, უწმინდური: | 45 | კაცი არს იგი კეთროვანი. შეგინებით შეგინებულ-ყოს იგი მღდელმან მან, თავსა მისსა ზედა არს შედებაჲ იგი კეთროვანებისაჲ და კეთროვანსა მას, რომელსა იყოს შედებაჲ იგი, კუართი მისი იყავნ წარჴსნილ და თავი მისი დაუბურველ და პირი მისი დაიხურენ, არაწმიდა ეწოდოს მას.
46 | რამდენ ხანსაც წყლულია მასზე, იმდენ ხანს იქნება უწმიდური. უწმიდურია იგი. განცალკევებით უნდა ცხოვრობდეს თავისი საცხოვრებელი ბანაკის გარეთ. | 46 | ყოველთა დღეთა, რაოდენ ჟამ იყოს იგი მის თანა, შედებაჲ იგი კეთროვანებისაჲ, არაწმიდა არს და არაწმიდა იყოს, განშორებულად ჯდეს იგი, გარეშე ბანაკსა იყოს მყოფებაჲ მისი.
47 | თუ ტანისამოსზე იქნა კეთრის წყლული, მატყლის ტანისამოსზე, ან სელის ტანისამოსზე, | 47 | უკუეთუ სამოსელსა მისსა იყოს შედებაჲ იგი კეთროვანებისაჲ სამოსელსა მატყლისასა,
48 | ან მატყლის ან სელის ქსელზე, ან ტყავზე ან ტყავის რომელიმე საგანზე, | 48 | ანუ თუ სამოსელსა სელისასა, ანუ თუ საგუასლსა, გინათუ ფესუსა, გინათუ მატყლისასა, გინათუ სელისასა,
49 | მომწვანო ან მოწითალო ფერის წყლული ტანისამოსზე ან ტყავზე ან ქსელზე ან ტყავის რაიმე საგანზე იქნება, ეს კეთრის წყლულია და მღვდელს უნდა ეჩვენოს. | 49 | გინათუ ტყავისასა, გინათუ ყოველსავე საქმარსა ტყავისასა, იყოს შედებაჲ იგი კეთროვანებისაჲ მომწუანედ გინა მოწითლედ ტყავსა მას ზედა, გინა სამოსელსა, გინა საგუასლსა, ანუ თუ ფესუსა, ანუ თუ ყოველსა საქმარსა ტყავისასა, და იყოს შეხებაჲ იგი მიმწუანე, ანუ მოწითლე, შედებაჲ კეთროვნებისაჲ არს და უჩუენოს მდღელსა მას.
50 | გასინჯავს მღვდელი წყლულს და შვიდი დღით ჩაკეტავს მას. | 50 | და იხილოს მღდელმან მან შედებაჲ იგი და განაშოროს.
51 | მეშვიდე დღეს გასინჯავს წყლულს; თუ წყლული გადავიდა ტანისამოსზე ან ქსელზე ან ტყავზე, რაიმე ნივთზე, რაც ტყავისგან არის დამზადებული, ეს გამიზეზებული კეთრია. უწმიდური წყლულია. | 51 | და იხილოს მღდელმან მან შედებაჲ იგი კეთროვანებისაჲ დღესა მეშჳდესა, უკეთუ განფენილ იყოს შედებაჲ იგი სამოსელსა მას, გინა სავაღლსა, გინა ფესუსა, ანუ თუ ტყავსა ყოვლისაებრვე, რაოდენ იქმნეს ტყავის საქმარსა შინა, კეთროვანებაჲ დადგრომილ არს. შედებაჲ იგი არაწმიდა არს.
52 | უნდა დაწვას ტანისამოსი ან მატყლის ან სელის ქსელი. ან ტყავის ნივთი, რომელზეც წყლული იყო; რადგან გამიზეზებული კეთრია იგი; ცეცხლში უნდა დაიწვას. | 52 | დაწუას სამოსელი იგი, ანუ თუ სავაღლსა, ანუ თუ ფესუსა მატყლისასა, ანუ თუ სელისასა, გინათუ ყოველსავე ქმნილსა ტყავისასა, რომელსაცა შინა იყოს იგი, რამეთუ კეთროვანებაჲ დადგრომილ არს, ცეცხლითა დაიწუნ.
53 | თუ მღვდელი გასინჯავს და, აჰა, წყლული არ გადასულა ტანისამოსზე ან ქსელზე ან ტყავის საგანზე, | 53 | უკუეთუ იხილოს მღდელმან მან და არა განეფინა შედებაჲ იგი კეთროვანებისაჲ სამოსელსა მას, ანუ სავაღლსა, ანუ თუ ფესუსა, ანუ თუ ყოველსავე ჭურჭერსა ტყავისასა,
54 | მღვდელმა უნდა მოაბანინოს ის ადგილი, რაზეც წყლული იყო, და კიდევ შვიდი დღით ჩაკეტოს იგი. | 54 | და უბრძანოს მღდელმან მან და განრცხეს, რომელსა ზედა იყოს შედებაჲ იგი. და განაშოვროს იგი მღდელმან შჳდ დღე მეორედ.
55 | გასინჯავს მღვდელი მობანვის შემდეგ წყლულს და თუ წყლულს სახე არ უცვლია და წყლული არ გავრცელებულა, ქსოვილი გაუწმიდურებულია, ცეცხლშა დაწვი; ამოჭმულია მისი წაღმა პირი ან უკუღმა პირი. | 55 | და იხილოს მღდელმან მან შემდგომად განრცხისა მის შედებაჲ იგი და შედებამან მან არა იცვალა ფერი პირისა მისისაჲ და შედებაჲ იგი არა განეფინა, არაწმიდა არს, ცეცხლითა დაიწუნ. მტკეცელი არს სამოსელსა მას, ანუ სავაღლსა, ანუ თუ ფესუსა, ანუ თუ ტყავსა.
56 | თუ დაინახავს მღვდელი, რომ წყლული მობანვის შემდეგ გაფერმკრთალდა, ტანისამოსს ან ტყავს ან ქსელს ან მისაქსელს უნდა მოაცილოს იგი. | 56 | და უკუეთუ იხილოს მღდელმან მან და იყოს შედებაჲ იგი მოშავე შემდგომად განრცხისა მისისა, გამოჰხიოს იგი სამოსლისა მისგან,
57 | თუ კვლავ გამოჩნდა ტანისამოსზე ან ქსელზე, ან მისაქსელზე, ან ტყავის რაიმე საგანზე, გაფურჩქნული წყლულია; ცეცხლში უნდა დაწვა ყველაფერი, რაზედაც გადავიდა წყლული. | 57 | ანუ თუ ტყავსა, ანუ თუ სავაღლსა, გინათუ ფესუსა. უკუეთუ გამო-ღა-აჩნდეს სამოსელსა ანუ თუ სავაღლსა ანუ თუ ფესუსა
58 | ტანისამოსი ან ქსოვილი ან ტყავის რაიმე საგანი, რომელსაც გარეცხავ და წყლული მოეცლება, ხელახლა უნდა გაირეცხოს და გაწმიდავდება. | 58 | ანუ ყოველსა ჭურჭერსა ტყავისასა, კეთროვანებაჲ აღმოცენებულ არს, ცეცხლითა დაიწუეს, რომელსა თანა არს შეხებაჲ იგი. და სამოსელი, ანუ ფესჳანი ჭურჭერი ტყავისაჲ, რომელი განირცხეს, და გარდაადგინოს იგი მღდელმან მან და განირცხეს მეორედ და წმიდა იყოს.
59 | ეს არის რჯული კეთრის წყლულისა მატყლის ან სელის ტანისამოსზე, ან ქსოვილზე ან ტყავის რაიმე ნივთზე უწმიდურობის ან სიწმიდის გამოსაცნობად. | 59 | ესე არს შჯული შეხებისა კეთროვანებისაჲ სამოსელსა მატყლისასა, გინათუ სელისასა, ანუ თუ სავაღლსა, ანუ თუ ფესუსა, გინა ყოველსა ჭურჭერსა ტყავისასა, გინა თუ განწმედად მისა, გინა შეგინებად მისა.


† www.orthodoxy.ge † ძველი აღთქმა - ლევიანნი (თავი 14)

ლევიანნი

თავი მეთოთხმეტე

ახალი ქართულით ძველი ქართულით
1 | ელაპარაკა უფალი მოსეს და უთხრა: | 1 | და ეტყოდა უფალი ღმერთი მოსეს და ჰრქუა:
2 | ეს იყოს რჯული კეთროვანისთვის: როცა გასაწმედია, მღვდელთან უნდა მიიყვანონ. | 2 | ესე არს შჯული კეთროვნისაჲ, რომელსა დღესა განწმიდნეს, და მოიყვანოს იგი მღდელისა მის
3 | გავა მღვდელი ბანაკს გარეთ და გასინჯავს მღვდელი; თუ კეთროვანს მოურჩა კეთრის წყლული, | 3 | და განვიდეს მღდელი იგი გარეშე ბანაკსა მას და იხილოს მღდელმან მან და, აჰა, განკურნებულ არს შედებაჲ იგი კეთროანებისაჲ კეთროვნისა მისგან.
4 | მოაღებინებს მღვდელი გასაწმიდავებლისთვის ორ ცოცხალ წმიდა ფრინველს, კედარის ხეს, ჭიაფერ ნართს და უსუპს. | 4 | და უბრძანოს მღდელმან მან და მოართუნენ განწმედილსა მას ორნი ქათამნი ცოცხალნი წმიდანი და ძელი ნაძჳსაჲ და შესთული მეწამული და უსუპი.
5 | დააკვლევინებს მღვდელი ერთ ფრინველს თიხის ჭურჭელთან, წყაროს წყალზე. | 5 | და უბრძანოს მღდელმან მან და დაკლას ქათამი იგი ერთი ჭურჭელსა კეცისასა წყალსა ზედა ცხოველსა. და ქათამი იგი ერთი მოიღოს მან და ძელი იგი ნაძჳსაჲ და შეგრაგნილი იგი მეწამული და უსუპი და დააწოს იგი
6 | აიღებს ცოცხალ ფრინველს, ნაძვის ტოტს, ძოწეულის ნართს, უსუპს და დაასველებს მათ და ცოცხალ ფრინველს წყაროსთან დაკლული ფრინველის სისხლში. | 6 | და ქათამი იგი ცოცხალი სისხლსა მას ქათმისა დაკლულისასა წყალსა ზედა ცხოველსა.
7 | შვიდგზის ასხურებს კეთრისგან განსაწმიდავებელს და გაწმედილად სცნობს მას. ცოცხალ ფრინველს კი მინდორში გაუშვებს. | 7 | და აპკუროს განწმედილსა მას კეთროვნებისაგან შჳდგზის და წმიდა იყოს და განავლინოს ქათამი იგი ცოცხალი ველად.
8 | განსაწმიდავებელი გაირეცხავს ტანისამოსს, გაიპარსავს მთელს თმას, წყალში განიბანება და გაწმიდავებული იქნება. ამის მერე ბანაკში შევა და შვიდ დღეს კარვის გარეთ იცხოვრებს. | 8 | და განირცხეს განწმედილმან მან სამოსელი თჳსი და დაიყჳნოს ყოველი თმაჲ მისი და დაიბანოს წყლითა და წმიდა იყოს. და მისსა შემდგომად შევიდეს იგი ბანაკად და იქცეოდის იგი გარეშე სახლსა თჳსსა შჳდ დღე.
9 | მეშვიდე დღეს მთლიანად მოიპარსავს თავს, წვერს, წარბებს, მოიპარსავს მთელს თმას, გაირეცხავს ტანისამოსს, დაიბანს ტანს წყალში და გაწმიდავებული იქნება. | 9 | და იყოს, შემდგომად შჳდისა დღისა დაიყჳნოს ყოველივე თმაჲ მისი, თავი მისი და წარბნი და ყოველივე თმა მისი დაიყჳნოს, და განირცხეს სამოსელი მისი, დაიბანოს გუამი მისი წყლითა და წმიდა იყოს.
10 | მერვე დღეს აიყვანს ორ საღ მამალ ბატკანს და ერთ, წელგამოვლილ საღ დედალ ბატკანს, აიღებს ეფის სამ მეათედ გამტკიცულ ფქვილს, საძღვნო შესაწირავად - ზეთში შერეულს, და ერთ ლოგ ზეთს. | 10 | დღესა მერვესა მოიბნეს ორნი ტარიგნი უბიწონი წელიწდეულნი და ცხოვარი ერთი წელიწდეული უბიწოჲ და სამი ათეულისაგანი სამინდოჲ შესაწირავად შესუარული ზეთითა და საწყაული ერთი ზეთისაჲ.
11 | დააყენებს გამწმედელი მღვდელი გასაწმიდავებელ კაცს და ყველაფერს ამას უფლის წინაშე, სადღესასწაულო კარვის შესასვლელთან. | 11 | და დაადგინოს მღდელმან მან განმწმედელმან კაცი იგი განწმედილი და ესე ყოველი წინაშე ღმრთისა კართა თანა კარვისა საწამებელისათა.
12 | აიყვანს მღვდელი ერთ მამალ ბატკანს და მიიტანს მას დანაშაულის გამოსასყიდად, და ერთ ლოგ ზეთს და შეარხევს მათ უფლის წინაშე. | 12 | და მოიბას მღდელმან მან ტარიგი ერთი და მოჰგვაროს, რომელ-იგი ბრალისათჳს არს და საწყაული იგი ზეთისაჲ და განაჩინოს განჩემებით წინაშე ღმრთისა.
13 | დაკლავს ბატკანს იმ ადგილზე, სადაც იკვლის ცოდვის გამოსასყიდი და აღსავლენი, წმიდა ადგილზე, რადგან როგორც ცოდვის გამოსასყიდი, ასევე დანაშაულის გამოსასყიდიც მღვდელს ეკუთვნის. ეს წმიდათა წმიდაა. | 13 | და დაკლან ტარიგი იგი ადგილსა მას, სადა-იგი დაკლიან მრგულიად დასაწუელები, და რომელ-იგი ცოდვისათჳს ადგილსა წმიდასა, რამეთუ არს იგი ცოდვისაჲ და ბრალისაჲ მღდელისა მის: წმიდაჲ წმიდათაჲ არს.
14 | აიღებს მღვდელი დანაშაულის გამოსასყიდის სისხლს და სცხებს მღვდელი გასაწმიდავებელს მარჯვენა ყურის ბიბილოზე, მარჯვენა ხელის ცერზე და მარჯვენა ფეხის ცერზე. | 14 | და მოიღოს მღდელმან მან სისხლისა მისგან ბრალისაჲსა და სცხოს მღდელმან მან ყურის ძირსა განწმედილსა მარჯუენესა და მწუერვალთა ჴელისა მისისა მარჯუენისათა და მწუერვალთა ფვრჴისა მისისა მარჯუენისასა.
15 | აიღებს მღვდელი ზეთს და დაისხამს მარცხენა ხელისგულზე. | 15 | და მოიღოს მღდელმან მან საწყაულისა მისგან ზეთისა ჴელსა მღდელისა მარცხენესა და დააწოს თითი მარჯუენე ზეთისა მისგან, რომელ იყოს ჴელსა მას მისსა მარცხენესა.
16 | ჩააწობს მღვდელი მარჯვენა თითს ზეთში, რომელიც მის მარცხენა ხელისგულზეა და ასხურებს ზეთს თავისი თითიდან შვიდგზის უფლის წინაშე. | 16 | და დააპკუროს ზეთითა შჳდგზის წინაშე ღმრთისა, ხოლო ნეშტი იგი ზეთი, რომელი ჴელსა ზედა ედგას მღდელსა მას, სცხოს ყურისა ძირსა განწმედილისასა მას მარჯუენესა
17 | დანარჩენ ზეთს, რომელიც მის ხელისგულზეა, მღვდელი სცხებს გასაწმიდავებელს მარჯვენა ყურის ბიბილოზე, მარჯვენა ხელის ცერზე და მარჯვენა ფეხის ცერზე, სადაც დანაშაულის მსხვერპლის სისხლი სცხია. | 17 | და მწუერვალსა ჴელისა მისისა მარჯუენისასა და მწუერვალთა ფერჴისა მისისა მარჯუენისათა სისხლისა მისგან ბრალისაჲსა.
18 | დანარჩენ ზეთს, რომელიც მღვდელის ხელისგულზეა, თავზე სცხებს გასაწმიდავებელს და შეუნდობს მას უფლის წინაშე. | 18 | ხოლო ნეშტი იგი ზეთი, რომელი იყოს ჴელსა მღღელისასა, დაასხას თავსა ზედა მის განწმედილისასა.
19 | შესწირავს მღვდელი ცოდვის გამოსასყიდ მსხვერპლს და შეუნდობს გასაწმიდავებელს მის უწმიდურობას. მერე იგი დაკლავს აღსავლენ მსხვერპლს. | 19 | და ლხინება-ყოს მისთჳს მღდელმან მან წინაშე ღმრთისა, და ყოს მღდელმან მან ცოდვისაჲ იგი, და ლხინება-ყოს მღდელმან განწმედილისა მისთჳს ცოდვისაგან მისისა
20 | აიტანს მღვდელი აღსავლენს და საძღვნოს სამსხვერპლოზე. და შეუნდობს გასაწმიდავებელს მღვდელი და გაწმიდავდება იგი. | 20 | და ამისა შემდგომად დაკლას მღდელმან მან ყოვლად დასაწველი იგი და შესაწირავი საკურთხეველსა ზედა წინაშე ღმრთისა, და ლხინება-ყოს და განწმიდნეს.
21 | თუ იგი ღარიბია და ხელი არ მიუწვდება, აიყვანოს ერთი ბატკანი, დანაშაულის გამოსასყიდი მსხვერპლი შესარხევად, რომ შეენდოს, და ეფის მეათედი გამტკიცებული ფქვილი, ზეთში აზელილი საძღვნოდ და ერთი ლოგი ზეთი, | 21 | უკუეთუ გლახაკ იყოს და ჴელმან მისმან არარაჲ პოვოს, მოიბას ტარიგი ერთი წელიწდეული, რომლისათჳს-იგი ცოდა, შესაწირავად და მეათე სამინდოჲსაჲ შესუარული ზეთითა, მსხუერპლად დასაწუელი იგი ზეთისაჲ ერთი.
22 | ორი გვრიტი ან ორი მტრედის ხუნდი, რაზეც ხელი მიუწვდება, ერთი ცოდვის გამოსასყიდი იქნება, მეორე - აღსავლენი. | 22 | და ორნი გურიტნი, ანუ ორნი მართუენი ტრედისანი და რაოდენ-რაჲ პოვოს ჴელმან მისმან, და იყოს ერთი იგი ცოდვისათჳს და ერთი იგი მრგულიად დასაწველად.
23 | მიუტანს ამათ თავისი გაწმიდავების მეშვიდე დღეს მღვდელს სადღესასწაულო კარვის შესასვლელთან უფლის წინაშე. | 23 | და მოართვას იგი დღესა მეშჳდესა განსაწმედელად თჳსა მღდელსა მას კარად კარვისა საწამებელისა წინაშე ღმრთისა.
24 | აიყვანს მღვდელი დანაშაულის გამოსასყიდ ბატკანს და ერთ ლოგ ზეთს და შეარხევს მათ მღვდელი უფლის წინაშე. | 24 | და მოიღოს მღდელმან მან ტარიგი იგი ბრალისაჲ და საწყაული ზეთისაჲ და დადვას დასადებელად წინაშე ღმრთისა.
25 | დაკლავს დანაშაულის გამოსასყიდ ბატკანს და აიღებს მღვდელი დანაშაულის გამოსასყიდის სისხლს და სცხებს გასაწმიდავებელს მარჯვენა ყურის ბიბილოზე, მარჯვენა ხელის ცერზე და მარჯვენა ფეხის ცერზე. | 25 | და დაკლას ტარიგი იგი, რომელ არს ბრალისათჳს, და მოიღოს მღდელმან სისხლისა მისგან ბრალისაჲსა და სცხოს ძირსა ყურისასა მის განწმედილისასა მარჯუენესა
26 | ზეთს კი მღვდელი დაიღვრის მარცხენა ხელისგულზე. | 26 | და მწუერვალთა ჴელისა მარჯუენისა მისისათა და მწუერვალთა ფერჴისა მარჯვენისა მისისათა.
27 | ასხურებს მღვდელი მარჯვენა ხელის თითით ზეთს, რომელიც მის მარცხენა ხელისგულზეა, შვიდგზის უფლის წინაშე. | 27 | და ზეთისა მისგან დაასხას მღდელმან ჴელსა მღდელისა მის მარცხენისა და აპკუროს მღდელმან მან თითითა მარჯვენითა ზეთისა მისგან, რომელ იყოს ჴელსა მისსა მარცხენესა, შჳდგზის წინაშე ღმრთისა.
28 | სცხებს მღვდელი ზეთს, რომელიც მის ხელისგულზეა, გასაწმიდავებელს მარჯვენა ყურის ბიბილოზე, მარჯვენა ხელის ცერზე და მარჯვენა ფეხის ცერზე, სადაც დანაშაულის გამოსასყიდის სისხლია. | 28 | და დაასხას მღდელმან მან ზეთისა მისგანი, რომელ იყოს ჴელსა მას მისსა მარცხენესა, ყურისა ძირსა მის განწმედილისასა მარჯუენესა და მწუერვალთა ჴელისა მისისა მარჯუენისათა და მწუერვალთა ფერჴისა მისისა მარჯუენისათა ადგილსა მას სისხლისასა, რომელ-იგი არნ ბრალისაჲ მის.
29 | ხელისგულზე დარჩენილ ზეთს მღვდელი სცხებს თავზე გასაწმიდავებელს, რომ შეუნდოს მას უფლის წინაშე. | 29 | ხოლო ნეშტი იგი ზეთისაჲ მის, რომელ-იგი იყოს ჴელსა მის მღდელისასა, დაასხას თავსა ზედა მის განწმედილისასა, და ლხინება-ყოს მისთჳს მღდელმან მან წინაშე ღმრთისა.
30 | გაამზადებს ერთ-ერთ გვრიტს ან მტრედის ხუნდს, რაზეც ხელი მიუწვდება. | 30 | და ყოს ერთი იგი გურიტთაგანი, ანუ ერთი იგი ტრედისა მართუეთაგანი, რაჲცა-იგი პოვა ჴელმან მისმან,
31 | ერთს ცოდვის გამოსასყიდად, მეორეს აღსავლენად საძღვნოსთან ერთად და შეუნდობს მღვდელი გასაწმიდავებელს უფლის წინაშე. | 31 | ერთი ცოდვისათჳს და ერთი იგი მრგულიად დასაწველად და შესაწირავსა თანა და ლხინება-ყოს მღდელმან მან განწმედილისა მისთჳს წინაშე ღმრთისა.
32 | ასეთია რჯული, თუ ვინმეს კეთრის წყლული გამოაჩნდება ანდა გაწმიდავების დროს ხელი არ მიუწვდება. | 32 | ესე არს შჯული, რომლისა თანა იყოს შეხებაჲ იგი კეთროვანებისაჲ, და რომელმან არა პოვოს ჴელითა თჳსითა განსაწმედელად თავისა თჳსისა.
33 | ელაპარაკა უფალი მოსეს და აარონს და უთხრა: | 33 | და ეტყოდა ღმერთი მოსეს და აჰრონს და ჰრქუა:
34 | როდესაც შეხვალთ ქანაანის ქვეყანაში, რომელსაც სამკვიდრებლად გაძლევთ, და კეთრის წყლულს გავაჩენ თქვენი სამკვიდრებელი ქვეყნის სახლში, | 34 | რაჟამს შეხჳდეთ ქუეყანასა მას ქანანელთასა, რომელსა მე მიგეც თქუენ ნაწილად და მოვსცე შეხებაჲ კეთროვანებისაჲ სახლთა მათ ქუეყანისათა მონაგებისა თქუენისათა,
35 | მივიდეს, ვისი სახლიც იქნება, მღვდელთან და შეატყობინოს, წყლულივით რაღაც გაჩნდაო ჩემს სახლში. | 35 | და თუ იყოს სახლსა ვისსამე და უთხრას მღდელსა მას და ჰრქუას, ვითარმედ: შეხებაჲ კეთროვანებისაჲ ვიხილე სახლსა ჩემსა,
36 | მღვდელი სახლს გამოაცარიელებინებს, ვიდრე წელულის სანახავად მივიდოდეს, რომ არ გაუწმიდურდეს ყველაფერი, რაც სახლშია. მხოლოდ ამის შემდეგ შევა მღვდელი სახლის დასათვალიერებლად. | 36 | და უბრძანოს მღდელმან მან გამოკრებაჲ ჭურჭრისა სახლისა მისგან შესულადმდე მღდელისა მის და ხილვად სახლისა მის, და რათა არაწმიდა იქმნეს, რაოდენი-რაჲ იყო სახლსა მას შინა.
37 | დაათვალიერებს წყლულს და თუ წყლული სახლის კედლებზეა - მომწვანო ან მოწითალო ღრმულები და ჩაღრმავებულად ჩანს კედელზე, | 37 | და ამისა შემდგომად შევიდეს მღდელი იგი ხილვად სახლისა მის. და იხილოს მღდელმან მან შეღებაჲ იგი კედელთა მის სახლისათაჲ ჴჳფლოვნად მომწუანედ გინა მოწითლედ, პირი უმდაბლეს კედელთა მათ.
38 | მაშინ მღვდელი გამოვა სახლიდან გასასვლელისკენ და შვიდი დღით გამოკეტავს სახლს. | 38 | გამოვიდეს მღდელი იგი სახლისა მისგან კართა ზედა მის სახლისათა და განაშოროს სახლი იგი შჳდ დღე.
39 | მეშვიდე დღეს მღვდელი მობრუნდება და დაათვალიერებს: თუ წყლული მოდებულია სახლის კედლებზე, | 39 | და კუალად მოვიდეს მღდელი იგი დღესა მეშჳდესა და იხილოს სახლი იგი და, აჰა, ესერა, განფენილ არს შეხებაჲ იგი კედელთა მის სახლისათა.
40 | მღვდელი გამოანგრევინებს ქვებს, რომელზედაც წყლულია და ქალაქის გარეთ, უწმიდურ ადგილზე გადააყრევინებს. | 40 | და უბრძანოს მღდელმან მან და გამოიხუნეს ქვანი იგი, რომელთა არს შეხებაჲ იგი და განიხუნენ იგინი გარეშე ქალაქსა მას ადგილსა არაწმიდასა და სახლი იგი მოხუეტონ გარემოჲსი და შინაგანი და განსთხიოს მტუერი იგი გარეშე ქალაქსა მას, ადგილსა არაწმიდასა.
41 | სახლი შიგნიდან ირგვლივ უნდა მოფხიკონ და ანაფხეკი ბათქაში ქალაქის გარეთ უწმიდურ ადგილზე უნდა გადაყარონ. | 41 | და მოიხუნენ ლოდნი გამოთლილნი და კუალად შეუსხნენ ლოდთა მათ წილ პირველთა და განგოზონ სახლი იგი, უკუეთუ მოუჴდეს კუალად შეხებაჲ იგი სახლსა მას.
42 | აიღონ ახალი ქვები და ჩააწყონ იმ ქვების ნაცვლად, მოიტანონ ახალი ბათქაში და შელესონ სახლი. | 42 | და აღმოსცენდეს კუალად სახლსა მას შინა შემდგომად გამოღებისა მის ლოდთაჲსა, და შემდგომად მოხუეტისა მის სახლისა და შემდგომად გაგოზისა მის მისისა,
43 | თუ წყლული ისევ გაჩნდება და აყვავდება სახლში მას შემდეგ, რაც ქვები გამოყარეს, სახლი გაფხიკეს და შელესეს, | 43 | და შევიდეს მღდელი იგი და იხილოს: უკუეთუ განეფინა კუალად შეხებაჲ იგი სახლსა მას, კეთროვანებაჲ დადგრომილ არს სახლსა მას შინა, არაწმიდა არს იგი. დაარღჳონ სახლი იგი და ყოველი ძელი მისი და ქვანი და ყოელივე მტუერი სახლისა მის განიღონ გარეშე ქალაქსა მას, ადგილსა არაწმიდასა.
44 | მღვდელი უნდა მივიდეს და დაათვალიეროს: თუ წყლული მოდებულია სახლში, ეს მწვავე კეთრია. უწმიდურია იგი. | 44 | და რომელ-იგი შევიდეს სახლსა მას, რომელ-იგი განშორებულ არს, არაწმიდა არს იგი ვიდრე მწუხრადმდე, და რომელი დაწვეს სახლსა მას შინა, განირცხეს სამოსელი თჳსი და იბანოს წყლითა და არაწმიდა იყოს იგი მიმწუხრადმდე. უკუეთუ მოვიდეს მღდელი იგი და იხილოს და, აჰა, ესერა, არა განფენით განიფინა სახლსა მას შინა შეხებაჲ იგი შემდგომად განგოზისა მის სახლისა და წმიდა-ყოს მღდელმან მან სახლი იგი.
45 | უნდა დაანგრიონ სახლი, ქვები, ძელები და სახლის მთელი ბათქაში და ქალაქის გარეთ, უწმიდურ ადგილზე გაიტანონ. |  |
46 | თუ ვინმე შევა სახლში მას შემდეგ, რაც გამოკეტილია, გაუწმიდურებული იქნება საღამომდე. |  |
47 | ვისაც ეძინა ამ სახლში, ტანისამოსი უნდა გაირეცხოს; ვისაც საჭმელი აქვს ნაჭამი სახლში, ტანისამოსი უნდა გაირეცხოს. |  |
48 | თუ მღვდელი შევა და ნახავს, რომ წყლული არ არის მოდებული სახლში მისი შელესვის შემდეგ, მღვდელი სახლს განწმედილად ცნობს, რადგან წყლული განკურნებულია. | 45 | რამეთუ განიკურნა სახლი იგი.
49 | აიღებს სახლის გასაწმიდავებლად ორ ჩიტს, ნაძვის ტოტს, მეწამულ ძაფს და უსუპს. | 46 | და მოიხუნეს განსაწმედელად
 |  | 47 | სახლისა მის ორნი ქათამნი ცოცხალნი
 |  | 48 | წმიდანი და ძელი ნაძჳსაჲ და შესთული მეწამული და უსუპი
50 | დაკლავს ერთ ჩიტს თიხის ჭურჭელზე, წყაროს წყალთან, | 49 | და დაკლან ქათამი იგი ერთი ჭურჭელსა კეცისასა ტყავსა ზედა ცხოველსა
51 | აიღებს ნაძვის ტოტს, უსუპს, მეწამულ ძაფს, ცოცხალ ჩიტს და ამოაწებს მათ დაკლული ჩიტის სისხლში და წყაროს წყალში და შვიდგზის ასხურებს სახლს. | 51 | და მოიღოს ძელი იგი ნაძჳსაჲ და შეძახილი იგი მეწამული და უსუპი, და ქათამი იგი ცოცხალი, და დააწოს სისხლსა მას ქათმისა მის დაკლულისასა წყალსა ზედა ცხოველსა და აპკუროს ამით სახლსა მას შჳდგზის.
52 | გააწმიდავებს სახლს ჩიტის სისხლით და წყაროს წყლით, ცოცხალი ჩიტით, ნაძვის ტოტით, უსუპით და მეწამული ძაფით, | 52 | და განწმიდოს სახლი იგი სისხლითა მით ქათმისაჲთა და წყლითა მით ცხოველითა და ძელითა მით ნაძჳსაჲთა და უსუპითა და შეგრაგნილითა მით მეწამულითა.
53 | გაუშვებს ცოცხალ ჩიტს ქალაქის გარეთ, მინდორში. და შეუნდობს სახლს და გაწმიდავდება. | 53 | და განუტეოს ქათამი იგი ცოცხალი გარეშე ქალაქსა მას ველად და ლხინება-ყოს სახლისა მისთჳს და განწმიდნეს.
54 | ეს არის რჯული კეთრის ყოველგვარი წყლულისა და მუნისა, | 54 | ესე არს შჯული ყოველსა ზედა შეხებასა
 |  | 55 | კეთროვანებისასა
55 | ტანისამოსზე და სახლზე მოდებული კეთრისა, | 56 | და სჳრინგისასა და კეთროვანებასა სამოსლისასა და სახლისა და ბრძჳლისასა და ნიშისასა და ბრწყინვალისასა
56 | სიმსივნისა, ქეცისა და ლაქებისა, |  |
57 | იმის სასწავლებლად, თუ როდის რა არის გაუწმიდურებული და როდის გაწმიდავებული. ეს არის კეთრის რჯული. | 57 | და მითხრობისათჳს, რომელსა დღესა არაწმიდა იყოს, და რომელსა დღესა განწმიდნეს. ესე არს შჯული კეთროვანებისათჳს.


† www.orthodoxy.ge † ძველი აღთქმა - ლევიანნი (თავი 15)

ლევიანნი

თავი მეთხუთმეტე

ახალი ქართულით ძველი ქართულით
1 | ელაპარაკა უფალი მოსეს და აარონს და უთხრა: | 1 | და ეტყოდა ღმერთი მოსეს და აჰრონს და ჰრქუა:
2 | ელაპარაკე ისრაელიანებს და უთხარი: ვისაც სხეულიდან გამონადენი აქვს, უწმიდურია იგი თავისი გამონადენის გამო. | 2 | ეტყოდე ძეთა ისრაჱლისათა და არქუ მათ: კაცსა უკუეთუ შეხუდეს დინებაჲ თესლისაჲ ჴორცთაგან მისთა, დინებაჲ იგი მისი არაწმიდა არს.
3 | ეს იქნება მისი უწმიდურება: სხეულიდან სდის გამონადენი თუ უკავდება სხეულში გამონადენი, ეს მისი უწმიდურებაა. | 3 | და ესე შჯული არს არაწმიდებისა მისისაჲ, რომელსა სდიოდის შობადი ჴორცთაგან მისთა დინებისა მისგან, რომლითა შეიქმნა ჴორცი მისი გამოდინებითა მით, ესე არს არაწმიდებაჲ მისი მის თანა. ყოველნი დღენი დინებისა ჴორცთა მისთანი, რომლითა შეიქმნა გუამი მისი დინებისა მისგან, არაწმიდებისა მისისა.
4 | ყოველი საწოლი, სადაც წევს გამონადენიანი, გაუწმიდურებულია; ყოველი ნივთი, რაზეც ზის იგი, გაუწმიდურებულია. | 4 | ყოველი საწოლი, რომელსა დაწვეს მას ზედა თესლმდინარე იგი, არაწმიდა იყოს და ყოველსა ჭურჭელსა, რომელსა ზედა დაჯდეს თესლმდინარე იგი, არაწმიდა იყოს.
5 | ვინც შეეხება მის საწოლს, მან ტანისამოსი უნდა გაირეცხოს, წყალში განიბანოს და საღამომდე გაუწმიდურებული იქნება. | 5 | და კაცი რომელი შევხოს საწოლსა მისსა, განირცხეს სამოსელი მისი და დაიბანოს წყლითა და არაწმიდა იყოს ვიდრე მწუხრადმდე
6 | ვინც დაჯდება ნივთზე, რომელზეც გამონადენიანი იჯდა, მან ტანისამოსი უნდა გაირეცხოს, წყალში იბანოს და საღამომდე უწმიდური იქნება. | 6 | და რომელი დაჯდეს ჭურჭელსა ზედა, რომელსა ზედა ჯდა თესლგამომდინარე იგი, განირცხეს სამოსელი მისი, დაიბანოს წყლითა და არაწმიდა იყოს ვიდრე მწუხრადმდე.
7 | ვინც გამონადენიანის სხეულს შეეხება, მან ტანისამოსი უნდა გაირეცხოს, წყალში იბანოს და საღამომდე გაუწმიდურებული იქნება. | 7 | და რომელი შეეხოს სხეულსა მის თესლმდინარისსა, განირცხეს სამოსელი თჳსი, და იბანოს წყლითა და არაწმიდა იყოს ვიდრე მწუხრადმდე.
8 | თუ გამონადენიანი გაწმიდავებულს მიაფურთხებს, ამან ტანისამოსი უნდა გაირეცხოს, წყალში იბანოს და საღამომდე გაუწმიდურებული იქნება. | 8 | უკუეთუ ჰნერწყოს თესლმდინარემან მან წმიდასა ვისმე, განირცხენ სამოსელი მისი და იბანოდ წყლითა და არაწმიდა იყოს იგი ვიდრე მწუხრადმდე.
9 | ყოველი ურემი, რომელზედაც გამონადენიანი იჯდა, უწმიდურია. | 9 | და ყოველსავე უნაგირსა კარაულისასა, რომელსა ზედა დაჯდეს თესლმდინარე იგი, არაწმიდა იყოს.
10 | ყველა, ვინც კი მიეკარება რაიმესა რაც მის ქვეშ არის, გაუწმიდურებულია საღამომდე; ხოლო მისმა მტვირთველმა ტანისამოსი უნდა გაირეცხოს, წყალში იბანოს და გაუწმიდურებული იქნება საღამომდე. | 10 | და ყოველსა, რომელსა შეეხოს ყოვლისაგანსა, რომელი იყოს ქუეშე მისსა, არაწმიდა იყოს. და რამელმან აღიღოს იგი, განირცხეს სამოსელი მისი, და იბანოს წყლითა და არაწმიდა იყოს იგი ვიდრე მწუხრადმდე.
11 | ყველამ, ვისაც კი გამონადენიანი მიეკარება, და ხელი არ ექნება დაბანილი, ტანისამოსი უნდა გაირეცხოს, წყალში იბანოს და გაუწმიდურებული იქნება საღამომდე. | 11 | და რაოდენსა შეეხოს თესლმდინარე იგი და ჴელნი არა დაიბანნენ წყლითა, განირცხენ სამოსელი მისი და იბანოს წყლითა და არაწმიდა იყოს ვიდრე მწუხრადმდე.
12 | ყოველი თიხის ჭურჭელი, რომელსაც გამონადენიანი მიეკარება, უნდა დაიმტვრეს, ყოველი ხის ჭურჭელი წყალში უნდა გაირეცხოს. | 12 | და ჭურჭელსა კეცისასა, რომელსა შეეხოს თესლმდინარე იგი, შეიმუსრენ და ჭურჭელი ძელისაჲ გაირცხეს წყლითა და წმიდა იყოს.
13 | როდესაც გამონადენიანი თავისი უწმიდურობისგან წმიდავდება, შვიდი დღე უნდა იანგარიშოს გასაწმიდავებლად. ტანისამოსს გაირეცხავს, ტანს დაიბანს წყაროს წყალში და გაწმიდავებული იქნება. | 13 | უკუეთუ განწმიდეს თესლმდინარე იგი გინებისაგან მისისა და აღირაცხნეს შჳდნი დღენი განწმედისა მისისანი, და განირცხეს სამოსელი მისი, და დაიბანოს გუამი მისი წყლითა ცხოველითა და წმიდა იყოს.
14 | მეშვიდე დღეს აიყვანს ორ გვრიტს ან ორ მტრედის ხუნდს, მივა უფლის წინაშე, სადღესასწაულო კარვის შესასვლელთან და მღვდელს მისცემს მათ. | 14 | და დღესა მერვესა მოიხუნეს თავისა თჳსისა ორნი გურიტნი, ანუ თუ ორნი მართუენი ტრედისანი და მოართუნეს იგინი წინაშე ღმრთისა კართა ზედა კარვისა საწამებელისათა.
15 | ერთ მათგანს მღვდელი ცოდვის გამოსასყიდად შესწირავს, მეორეს - აღსავლენად და შეუნდობს მას მღვდელი უფლის წინაშე მის გამონადენს. | 15 | და მისცეს იგი მღდელსა მას და შეწიროს იგი მღდელმან მან ერთი - ცოდვისათჳს და ერთი იგი - მრგულიად დასაწველად. და ლხინება-ყოს მისთჳს მღდელმან მან წინაშე ღმრთისა დინებისა მისთჳს თესლისა მისისა.
16 | თუ ვინმეს თესლის დენა ექნა, წყალში უნდა დაიბანოს მთელი სხეული და გაუწმიდურებული იქნება საღამომდე. | 16 | და კაცისაგან რომლისაჲ გამოჴდეს მისგან საწოი თესლისაჲ და არა დაიბანოს გუამი მისი წყლითა, არაწმიდა იყოს იგი ვიდრე მწუხრადმდე.
17 | ყოველი სამოსელი, სხეულის ყოველი ნაწილი, რაზეც თესლი დაიღვარა, წყალში უნდა განიბანოს და გაუწმიდურებული იქნება საღამომდე. | 17 | და ყოველივე სამოსელი და ყოველივე ტყავი, რომელსა ზედა იყოს საწოლი იგი თესლისაჲ, განირცხეს წყლითა და არაწმიდა იყოს იგი ვიდრე მწუხრადმდე.
18 | თუ ცოლ-ქმარნი დაწვნენ ერთად თესლის დენით, წყალში უნდა იბანონ და გაუწმიდურებულნი იქნებიან საღამომდე. | 18 | და ცოლისა თანა უკუეთუ დაწვეს ქმარი მისი საწოლითა თესლისაჲთა, განიბანოს წყლითა და არაწმიდა იყოს ვიდრე მწუხრადმდე.
19 | თუ ქალს გამონადენი აქვს, სისხლი სდის სხეულიდან, შვიდ დღეს წიდოვნებაშია, ვინც კი შეეხება მას, გაუწმიდურებული იქნება საღამომდე. | 19 | და დედაკაცი რომელი იყოს წიდოვანებასა შინა მისსა და წიდოვნებაჲ იგი იყოს მის თანა, შჳდ დღე იყოს ჯდომასა მას მისსა ზედა.
20 | ყველა, ვინც კი დაწვება მასთან მისი წიდოვნებისას, გაუწმიდურდება; და ყველაფერი, რაზედაც დაჯდება, გაუწმიდურდება. | 20 | ყოველი, რომელი შეეხოს მას, არაწმიდა იყოს ვიდრე მწუხრადმდე.
21 | ყველამ, ვინც კი მის საწოლს მიეკარება, ტანისამოსი უნდა გაირეცხოს, წყალში იბანოს და გაუწმიდურებული იქნება საღამომდე. | 21 | და ყოველსა რომელსა ზედა დაწვეს განსლვასა მას მისსა, არაწმიდა იყოს.
22 | ყველამ, ვინც კი მიეკარება რაიმე საგანს, რომელზეც იგი იჯდა, ტანისამოსი უნდა გაირეცხოს, წყალში იბანოს და გაუწმიდურებული იქნება საღამომდე. | 22 | და ყოველი რომელი შეეხოს საწოლსა მისსა, განირცხეს სამოსელი მისი და განიბანოს გუამი მისი წყლითა და არაწმიდა იყოს.
23 | თუ რამე იდება საწოლზე ან საგანზე, რაზეც ის წევს, და ამას ვინმე შეეხება, გაუწმიდურებული იქნება საღამომდე. | 23 | და ყოველი რომელი შეეხოს ყოველსა ჭურჭელსა, სადა-იგი დაჯდა, განირცხეს სამოსელი და დაიბანოს გუამი წყლითა. და არაწმიდა იყოს იგი ვიდრე მწუხრადმდე.
24 | თუ ქმარი დაწვება მასთან, ქალი კი ამ დროს წიდოვანია, შვიდ დღეს გაუწმიდურებული იქნება; საწოლი, რომელზედაც წევს, ისიც გაუწმიდურებულია. | 24 | უკუეთუ დაწვეს იგი რასმე ზედა, რომელსა ზედა დაჯდა იგი შეხებასა მას მისსა, არაწმიდა იყოს ვიდრე მწუხრადმდე. უკეთუ დაწოლით ვინმე დაწვეს მის თანა და არაწმიდებაჲ იგი იყოს მის თანა, არაწმიდა იყოს იგი შჳდ დღე. და ყოველი საწოლი, რომელსა ზედა დაწვეს, არაწმდა არს.
25 | თუ ქალი წიდოვანი არ არის და დიდი ხნის განმავლობაში სდის სისხლი ან გამონადენი აქვს წიდოვანების ვადაზე მეტ ხანს, მთელი იმ ხნის განმავლობაში, რაც გამონადენი აქვს, წიდოვნად ჩაითვლება, გაუწმიდურებულია. | 25 | გინათუ დედაკაცი, რომელსა სდიოდის დინებაჲ სისხლისაჲ დღეთა მრავალთა და ჟამსა განსლვისა მისისასა, დაღათუ სდიოდის შემდგომად დაჯდომისა მისისა ყოველნი დღენი დინებისა არაწმიდებისა მისისანი, ვითარცა დღენი დაჯდომისა არაწმიდებისა მისისანი, იყუნენ არაწმიდაჲ.
26 | ყოველი საწოლი, სადაც იგი დაწვება გამონადენობის დროს, უწმიდურია, როგორც წიდოვნობის დროს არის. ყოველი საგანი, რაზეც დაჯდება, გაუწმიდურებული იქნება, როგორც წიდოვნობის დროს არის გაუწმიდურებული. | 26 | და ყოველსა საწოლსა რომელსა დაწვეს მას ზედა ყოველთა დღეთა დინებისა მისისათა დღეთა მათებრვე საწოლისა არაწმიდებისა მისისა, შეერაცხნენ მას და ყოველსა ჭურჭელსა, რომელსა ზედა დაჯდეს არაწმიდა იყოს მსგავსად არაწმიდებისა მისებრვე დაჯდომისა.
27 | ყველა, ვინც კი მათ მიეკარება, გაუწმიდურებულია. ტანისამოსი უნდა გაირეცხოს, წყალში იბანოს და გაუწმიდურებული იქნება საღამომდე. | 27 | ყოველი, რომელი შეეხოს მას, არაწმიდა იყოს და განირცხეს სამოსელი და დაიბანოს გუამი მისი წყლითა და არაწმიდა იყოს იგი ვიდრე მწუხრადმდე.
28 | როცა სუფთავდება თავისი გამონადენისგან, უნდა გადაითვალოს შვიდი დღე, რის შემდეგაც სუფთა იქნება | 28 | უკუეთუ განწიდნეს გინებისაგან მისისა, და აღირაცხნენ შჳდნი იგი დღენი მისნი და ამისა შემდგომად განწმიდნეს.
29 | მერვე დღეს აიყვანოს ორი გვრიტი ან ორი მტრედის ხუნდი და მიუყვანოს ისინი მღვდელს სადღესასწაულო კარვის შესასვლელთან. | 29 | და დღესა მერვესა მოიქუნეს ორნი გურიტნი, ანუ ორნი მართუენი ტრედისანი და მოართუნეს იგინი მღდელსა მას კართა თანა კარვისა საწამებელისათა.
30 | შესწირავს მღვდელი ერთ მათგანს ცოდვის გამოსასყიდად, მეორეს - აღსავლენად და შეუნდობს მას მღვდელი უფლის წინაშე მისი გამონადენის უწმიდურობას. | 30 | და შეწიროს მღდელმან მან ერთი იგი - ცოდვისათჳს და ერთი იგი - მრგულიად დასაწველად და ლხინება-ყოს მისთჳს წინაშე ღმრთისა დინებისა მისთჳს არაწმიდებისა მისისა.
31 | მოარიდეთ ისრაელიანები მათ უწმიდურობას, რომ თავიანთ უწმიდურობაში არ დაიხოცონ და არ გააუწმიდურონ ჩემი სავანე, რომელიც მათ შორის არის. | 31 | და მოშიშ ქმნენით ძენი ისრაჱლისანი არაწმიდებათაგან მათთა და არა მოწყდენ არაწმიდებათა მათგან შეგინებითა მით მათითა კარავი იგი ჩემი, რომელ არს მათ შორის.
32 | ეს არის რჯული გამონადენიანისა და იმისა, ვისაც თესლის დენა აქვს, და უწმიდურდება. | 32 | ესე არს შჯული თესლმდინარისაჲ მის და უკუეთუ ვისიმე გამოჴდეს საწოლი თესლისაჲ და შეიგინოს მით.
33 | წიდოვანისა და გამონადენიანისა, მამაკაცი იქნება თუ დედაკაცი, და კაცისა, რომელიც გაუწმიდურებულ ქალთან დაწვება. | 33 | და დედაკაცსა, რომლისა თანა იყოს წიდოვანებაჲ, და თესლმდინარესა დინებითა მისითა მამაკაცსა.
 |  | 34 | გინა თუ დედაკაცსა და ქმარი, რომელი დაწვეს არაწმიდათა თანა.


† www.orthodoxy.ge † ძველი აღთქმა - ლევიანნი (თავი 16)

ლევიანნი

თავი მეთექვსმეტე

ახალი ქართულით ძველი ქართულით
1 | ელაპარაკა უფალი მოსეს აარონის ორი შვილის სიკვდილის შემდეგ, უფლის წინაშე რომ წარდგნენ და დაიხოცნენ. | 1 | და ეტყოდა ღმერთი მოსეს შემდგომად სიკუდილისა ორთა მათ ძეთა აჰრონისთა, რაჟამს მოიღეს ცეცხლი იგი უცხოჲ წინაშე ღმრთისა და მოწყდეს.
2 | უთხრა უფალმა მოსეს: უთხარი აარონს, შენს ძმას, ყოველ დროს არ შევიდეს საწმიდარში, კრეტსაბმელს იქით, თავსარქველის წინ, რომელიც კიდობანს ახურავს, რათა არ მოკვდეს. რადგან ღრუბელში გამოვჩნდები თავსარქველზე. | 2 | და ეტყოდა ღმერთი მოსეს და ჰრქუა: ეტყოდე შენ აჰრონს, ძმასა შენსა, რათა არა შევიდოდის იგი ყოველსა ჟამსა სიწმიდესა მას შინა შინაგან კრეთსაბმელისა მის წინაშე პირსა სალხინებელისასა, რომელ არს პირისპირ კიდობანსა მას საწამებელისასა, რათა არა მოკუდეს, რამეთუ ღრუბლითა გამოვჩნდე მე სალხინებელსა მას ზედა.
3 | აი, რით უნდა შევიდეს აარონი საწმიდარში: ხბოთი - ცოდვის გამოსასყიდად და ვერძით - აღსავლენად. | 3 | და მაშინღა ესრე შევიდეს აჰრონ სიწმიდესა მას ჴბოჲთა ერთითა ზროხათაგან ცოდვისათჳს და ვერძითა მრგულიად მწუარითა.
4 | სელის წმიდა კვართი უნდა ემოსოს და სელის საწმერთული უნდა ეცვას ტანზე, სელის სარტყელი ერტყას და სელის თავსაბურავი ებუროს - ესენი წმიდა შესამოსლებია. წყალში გაიბანოს ტანი და შეიმოსოს. | 4 | და სამოსელი სელისაჲ განწმედილი შეიმოსოს, და ნიფხავი სელისაჲ იყოს სხეულსა მისსა: და სარტყელი სელისაჲ შეირტყას და ვარშამაგი სელისაჲ დაიბუროს, რამეთუ სამოსელი წმიდა არს, და დაიბანოს წყლითა ყოველი გუამი მისი და მაშინღა შეიმოსოს იგი.
5 | ისრაელიანთა საზოგადოებიდან აიყვანოს ორი ვაცი ცოდვის გამოსასყიდად და ერთი ვერძი აღსავლენად. | 5 | და კრებულისაგან ძეთა ისრაჱლისათა მოიბნეს ორნი ვაცნი თხათაგან ცოდვისათჳს და ვერძი ერთი მრგულიად დასაწველად. მოიბას აჰრონ ჴბოჲ ერთი ცოდვისათჳს თავისა თჳსისა და ლხინება-ყოს თავისა თჳსისათჳს და სახლისა თჳსისათჳს.
6 | შესწიროს აარონმა თავისი ცოდვის გამოსასყიდი ხბო და განიწმიდოს საკუთარი თავი და თავისი სახლი. | 6 | და მოიბნეს ორნი ვაცნი და წარადგინნეს წინაშე ღმრთისა კართა თანა კარვისა საწამებელისათა.
7 | აიღოს ორი ვაცი და დააყენოს ისინი უფლის წინაშე სადღესასწაულო კარვის შესასვლელთან. | 7 | დაასხნეს აჰრონ ორთა მათ ვაცთა ზედა წილი: წილი ერთი - ღმერთსა და წილი - ერთი გამომყვანებელსა ველად.
8 | წილი ჰყაროს აარონმა ამ ორ ვაცზე: ერთი წილი უფლისათვის, მეორე წილი - განტევებისთვის. | 8 | და მოიბას აჰრონ ვაცი იგი, ერთი, რომელსა ზედა გამოჴდა წილი იგი ღმრთისა.
9 | მიუყვანოს აარონმა უფლის წილხდომილი ვაცი უფალს და შესწიროს ცოდვის გამოსასყიდად. | 9 | შეწიროს იგი ცოდვისათჳს, და ვაცი იგი ერთი,
10 | ხოლო ვაცი, რომელსაც განტევებაზე ხვდა წილი, ცოცხლად დაუყენოს უფალს, რათა შეუნდოს მას და გაუშვას განსატევებლად უდაბნოში. | 10 | რომელსა ზედა გამოჴდა წილი განმყვანებელისა, დაადგინოს ცოცხალი წინაშე ღმრთისა, რათა ლხინება-ყოს მას ზედა, ვითარმედ განვლინებად იგი განყვანებასა მას და განუტეოს იგი უდაბნოდ.
11 | მიიყვანოს აარონმა თავისი ცოდვის გამოსასყიდი ხბო და გაწმიდოს საკუთარი თავი და თავისი სახლი და დაკლას თავისი ცოდვის გამოსასყიდი ხბო. | 11 | და მოიბას აჰრონ ჴბოჲ იგი ცოდვისათჳს თავისა თჳსისა და ლხინება-ყოს თავისა თჳსისათჳს და სახლისა მისისათჳს და დაკლას ჴბოჲ იგი ცოდვისათჳს თავისა თჳსისა.
12 | აიღოს მოგიზგიზე ნაკვერცხლებით სავსე სასაკმევლე სამსხვერპლოდან, უფლის წინაშე რომ დგას, და სავსე მუჭა დაფხვნილი სურნელოვანი საკმეველი და შეიტანოს კრეტსაბმელის იქით. | 12 | და მოიღოს სავსე საცეცხლური ნაკუერცხალი ცეცხლისაგან საკურთხეველისა, რომელ არს წინაშე ღმრთისა.
13 | დადოს საკმეველი ცეცხლზე უფლის წინაშე და დაფარავს საკმევლის კვამლი თავსარქველს, მოწმობას რომ ახურავს, რათა არ მოკვდეს. | 13 | და აღივსნეს ჴელნი საკუმეველითა შეზავებულითა მწულილითა და შეიღოს შინაგანსა მას კრეთსაბმელსა მას და დაასხას საკუმეველი იგი ცეცხლსა მას ზედა წინაშე ღმრთისა და დაფაროს კუამლმან მან სალხინებელი იგი, რომელ არს საწამებელთა ზედა და არა მოკუდეს.
14 | აიღოს ხბოს სისხლი და თითით ასხუროს თავსარქველს წინა მხრიდან, თავსარქველის წინ კი შვიდგზის ასხუროს სისხლი თითით. | 14 | და მოიღოს სისხლისა მისგან ჴბოჲსა თითითა მისითა და აპკუროს სალხინებელსა მას მზისაღმოსავალით კერძო, წინაშე სალხინებელსა მას აპკუროს სისხლისა მისგანი შჳდგზის თითითა მისითა.
15 | დაკლას ხალხის ცოდვის გამოსასყიდი ვაცი და შეიტანოს მისი სისხლი კრეტსაბმელის იქით, და იხმაროს მისი სისხლი, როგორც ხბოს სისხლი იხმარა. დაასხუროს იგი თავსარქველზე და თავსარქველის წინ. | 15 | და დაკლას ვაცი იგი ცოდვისაჲ წინაშე ღმრთისა ერისა მისთჳს და შეიღოს სისხლისა მისგანი შინაგან კრეტსაბმელსა მას და ყოს სისხლი იგი მისი, ვითარცა ყო სისხლი იგი ჴბოჲსა მის და აპკუროს სისხლი მისი სალხინებელსა მას წინაშე პირსა სალხინებელისასა.
16 | განწმედს საწმიდარს ისრაელიანთა უწმიდურობისგან და შეცოდებისგან და ყოველი ცოდვისაგან. ასე უნდა მოიქცეს სადღესასწაულო კარვის მიმართ, რომელიც მათთან არის, მათ უწმიდურობათა შორის. | 16 | და ლხინება-ყოს წმიდათათჳს არაწმიდებათათჳს ძეთა ისრაჱლისათა და სიცრუეთაგან მათთა და ყოველთათჳს ცოდვათა მათთა და ესრეთ უყოს კარავსა მას საწამებელისასა შჱნებულსა მას შორის შინაგან კარავსა მას საწამებელისასა არაწმიდებისაგან მათისა.
17 | არცერთი კაცი არ უნდა იმყოფებოდეს სადღესასწაულო კარავში, როცა იგი საწმიდარის განსაწმედად არის შესული. განწმედს საკუთარ თავს, თავის სახლს და მთელს ისრაელის კრებულს. | 17 | და კაცი ნუ ვინ არნ კარავსა მას საწამებელისასა, შე-რაჲ-ვიდოდის იგი ყოფად ლხინებისა სიწმიდესა მას შინა ვიდრე გამოსლვადმდე და ლხინება-ყოს მისთჳს და სახლისა მისისათჳს და ყოვლისათჳს კრებულისა ძეთა ისრაჱლისათა.
18 | გავა სამსხვერპლოსთან, უფლის წინაშე რომ არის, და გაწმედს მას. აიღებს ხბოს სისხლს და ვაცის სისხლს და სამსხვერპლოს რქებზე დადებს ირგვლივ. | 18 | და გამოვიდეს საკურთხეველად, რომელ-იგი არს წინაშე ღმრთისა და ლხინება-ყოს მისთჳს და მოიღოს სისხლისა მისგან ჴბოჲსა და სისხლისა მისგან ვაცისა და სცხოს გარემო რქათა მათ საკურთხეველისათა.
19 | ასხურებს მას სისხლს თავისი თითით შვიდგზის, გაასუფთავებ!ა და გააწმიდავებს მას ისრაელიანთა უწმიდურობისგან. | 19 | და აპკუროს მას სისხლისა მისგან გარემო თითითა შჳდგზის და განწმიდოს იგი და წმიდა იყოს იგი არაწმიდებათაგან ძეთა ისრაჱლისათა.
20 | მორჩება საწმიდარს, სადღესასწაულო კარვის და სამსხვერპლოს განწმედას და მიიყვანს ცოცხალ ვაცს. | 20 | და აღასრულოს ლხინებისა ყოფაჲ იგი წმიდისაჲ, და კარვისა საწამებელისაჲ, და საკურთხეველისაჲ და მღდელთათჳს, განწმიდოს და მოიბას ვაცი იგი ცოცხალი.
21 | თავზე დაასხამს ორთავე ხელს აარონი ცოცხალ ვაცს და აღიარებს მასზე ისრაელიანთა ყველა უკეთურებას, ყველა შეცოდებას და ყველა ცოდვას, ატვირთებინებს ვაცს და გაუშვებს უდაბნოში საგანგებო კაცის ხელით. | 21 | და დაასხნეს აჰრონ ჴელნი მისნი თავსა მას ზედა ვაცისა მის ცოცხალისასა და მიუთხრნეს მას ზედა ყოველნივე უშჯულოებანი ძეთა ისრაჱლისათანი, და ყოველნი სიცრუენი და ყოველნი ცოდვანი მათნი, და დაჰკრიბნეს ცოდვანი მათნი თავსა მას ზედა ვაცისა ცოცხალისასა.
22 | წაიღებს ვაცი ყველა მათ უკეთურებას დასაკარგავისაკენ; გაუშვებს თხას უდაბნოში. | 22 | და განავლინოს იგი ჴელითა კაცისა განმზადებულისაჲთა უდაბნოდ და მოიხუნეს ვაცმან მან მის ზედა სიცრუვენი მათნი ქუეყანად უვალად, განგზავნოს ვაცი იგი უდაბნოდ.
23 | შევა აარონი სადღესასწაულო კარავში, გაიხდის სელის შესამოსელებს, რომლებიც შეიმოსა საწმიდარში შესვლის წინ, და იქ დატოვებს მათ, | 23 | და შევიდეს აჰრონ კარავსა მას საწამებელისასა და განირცხოს სამოსელი იგი სელისაჲ, რომელ-იგი ემოსა შესლვასა მას მისსა სიწმიდესა მას, და დაასხას იგი მუნ.
24 | დაიბანს ტანს წყლით წმიდა ადგილას, ჩაიცვამს თავის ტანისამოსს, გამოვა გარეთ და შესწირავს აღსავლენს თავისთვის და აღსავლენს ერისთვის და განწმედს თავის თავს და ერს. | 24 | და დაიბანოს გუამი მისი წყლითა ადგილსა წმიდასა, და შეიმოსოს სამოსელი თჳსი, და გამოვიდეს და შეწიროს მრგულიად დასაწველი იგი მისი და ყოვლად სანაყოფე იგი ერისაჲ და ლხინება-ყოს მისთჳს და სახლისა მისისათჳს, და ერისათჳს, ვითარცა-იგი მღდელთათჳს.
25 | ცოდვის გამოსასყიდ ქონს დასწვავს სამსხვერპლოზე. | 25 | და ცმელი იგი ცოდვათაჲ შეწიროს საკურთხეველსა ზედა.
26 | განტევების ვაცის წამყვანმა უნდა გაირეცხოს ტანისამოსი და წყლით დაიბანოს ტანი; მერე შეეძლება ბანაკში შესვლა. | 26 | და რომელმან განავლინა ვაცი იგი განჩინებული განტევებად, განირცხეს სამოსელი და დაიბანოს გუამი მისი წყლითა, და ამისა შემდგომად გამოვიდეს იგი ბანაკად.
27 | ცოდვის გამოსასყიდი ხბო და ცოდვის გამოსასყიდი ვაცი, რომელთა სისხლი განსაწმედელად შეიტანეს საწმიდარში, უნდა წაიღონ ბანაკის გარეთ და ცეცხლში დაწვან მათი ტყავები, ხორცი და განავალი. | 27 | და ჴბოჲ იგი ცოდვისაჲ და ვაცი იგი ცოდვისაჲ, რომელთაჲ სისხლი შეიღო ლხინებისა ყოფად სიწმიდესა მას შინა, განიხუნენ იგინი გარეშე ბანაკსა მას და დაწუნენ იგინი ცეცხლითა და ტყავი მათი, და ჴორცი მათი და ფუშნიერი მათი.
28 | ვინც მათ დაწვავს, ტანისამოსი უნდა გაირეცხოს, ტანი წყლით უნდა დაიბანოს და მერე შეეძლება კარავში შესვლა. | 28 | და რომელმან დაწუნეს იგინი, განირცხენ სამოსელი მისი და დაიბანოს გუამი მისი წყლითა და ამისა შემდგომად შევიდეს ბანაკად.
29 | იყოს თქვენთვის სამარადისო წესად: მეშვიდე თვეს, თვის მეათე დღეს დაიმდაბლეთ თავი, არაფერი საქმე აკეთოთ, არც მკვიდრმა და არც მდგმურმა, თქვენთან რომ მდგმურობს. | 29 | და იყოს ესე თქუენდა შჯულად საუკუნედ: თთუესა მას მეშჳდესა, ათსა თთჳსასა, დაიმდაბლნეთ სულნი თქუენნი, ყოველივე საქმე თქუენი არა ჰქმნეთ მას შინა მკჳდრმან და მწირმან, რომელი მოსრულ იყოს თქუენ შორის.
30 | რადგან ამ დღეს შეგენდოთ თქვენ, რომ გაეწმიდავებინეთ ყველა თქვენი ცოდვისგან. უფლის წინაშე უნდა იყოთ განწმედილები. | 30 | რამეთუ ამას დღესა ლხინებაჲ თქუენთჳს იყოს განწმედად თქუენდა ყოველთაგან ცოდვათა თქუენთა წინაშე ღმრთისა და განიწმიდნეთ.
31 | განსვენების შაბათია ეს თქვენთვის და დაიმდაბლეთ თავი. ეს არის სამარადისო წესი. | 31 | შაბათ განსუენების იყუნედ ესე თქუენდა და დაიმდაბლნეთ სულნი თქუენნი შჯულად საუკუნედ.
32 | განწმედა უნდა შეასრულოს მღვდელმა, რომელსაც სცხეს ზეთი და რომელსაც აუვსეს ხელი სამღვდლოდ მამამისის ნაცვლად. შეიმოსავს სელის შესამოსლებს, საწესო შესამოსლებს. | 32 | და ლხინება-ყოს მღდელმან მან, რომელსა-იგი სცხო მას და რომლისანი-იგი სრულ იყუნეს ჴელნი მათნი მღდელობად შემდგომად მამათა მისთა და შეიმოსოს სამოსელი იგი სელისაჲ სამოსელი წმიდაჲ.
33 | გაწმედს წმიდათა წმიდას, სადღესასწაულო კარავს და სამსხვერპლოს. შეუნდობს მღვდლებს და მთელი კრებულის ხალხსაც შეუნდობს. | 33 | და ლხინება-ყოს წმიდისა მისთჳს წმიდათაჲსა და კარვისა მისთჳს საწამებელისა და საკურთხეველისა მისთჳს ლხინება-ყოს, და მღდელთათჳს და ყოვლისათჳს კრებულისა ლხინება-ყოს.
34 | იყოს ეს თქვენთვის სამარადისო წესად - რომ შეენდოთ ისრაელიანებს თავიანთი ცოდვები წელიწადში ერთხელ, როგორც უბრძანა უფალმა მოსეს. | 34 | და იყოს ესე თქუენდა შჯულად საუკუნედ და ლხინება-ჰყვით ძეთათჳს ისრაჱლისათა ყოველთაგან ცოდვათა მათთა. ერთგზის წელიწადსა იყოს ესე, ვითარცა უბრძანა ღმერთმან მოსეს.


† www.orthodoxy.ge † ძველი აღთქმა - ლევიანნი (თავი 17)

ლევიანნი

თავი მეჩვიდმეტე

ახალი ქართულით ძველი ქართულით
1 | ელაპარაკა უფალი მოსეს და უთხრა: | 1 | და ეტყოდა ღმერთი მოსეს და ჰრქუა: ეტყოდე აჰრონს და ყოველთა ძეთა ისრაჱლისათა.
2 | ელაპარაკე აარონს, მის შვილებს, მთელს ისრაელობას და უთხარი ეს სიტყვა, რომელიც უფალმა ბრძანა: | 2 | და არქუ მათ: ესე სიტყუაჲ არს, რომელ ამცნო ღმერთმან.
3 | თუ ვინმე ისრაელიანთაგანი ან ხარს, ან ცხვარს, ან თხას ბანაკში დაკლავს ან ბანაკის გარეთ დაკლავს, | 3 | და ჰრქუა: კაცმან ძეთა ისრაჱლისათამან და მწირმან მან, რომელი მოსრულ იყოს თქუენ შორის, რომელმან დაკლას ზუარაკი, გინა ცხოვარი, ანუ თუ თხაჲ ბანაკსა შინა და რომელმან დაკლას გარეშე ბანაკსა.
4 | სადღესასწაულო კარვის შესასვლელთან არ მიიყვანს, რომ უფლის სავანესთან შესწიროს უფალს, ამ კაცს სისხლი მიეკითხება. მან სისხლი დაღვარა და უნდა მოიკვეთოს თავისი ხალხიდან. | 4 | და კარად კარვისა საწამებელისა არა მოიღოს ყოფად მისა მსხუერპლად ცხორებისა, უფლისა სათნოდ სულად სულნელად და დაკლას გარეშე ბანაკსა და კარად კარვისა საწამებელისა, არა მოიღოს იგი შესაწირავად ძღუნად ღმრთისა წინაშე კარავსა ღმრთისსა, სისხლად შეერაცხოს მას კაცსა, იგი სისხლი დასთხია მან, მოისპოს სული იგი ერისაგან მისისა.
5 | იმისთვის, რომ მიიყვანონ ისრაელიანებმა საკლავი, რომელსაც ველზე კლავენ, რომ მიუყვანონ მღვდელს სადღესასწაულო კარავთან უფლისათვის და დაუკლან სამადლობელ მსხვერპლად უფალს. | 5 | არამედ რათა მოიღოდიან ძეთა ისრაჱლისათა მსხუერპლები მათი, რაოდენი-რაჲ დაკლან ველსა ზედა, მოიღედ იგი ღმრთისა კარად კარვისა საწამებელისა მღდელისა მის და შეწიროს იგი მსხუერპლად ცხორებისა წინაშე ღმრთისა.
6 | დაასხუროს მღვდელმა სისხლი უფლის სამსხვერპლოს სადღესასწაულო კარვის შესასვლელთან და აკმიოს ქონი უფლისათვის კეთილსურნელებად. | 6 | და მოასხუროს სისხლი იგი გარემო საკურთხეველსა მას წინაშე უფლისა, კართა თანა კარვისა საწამებელისათა.
7 | აღარ დაუკლან საკლავი ვაცებს, რომელთა კვალზეც გარყვნილობენ. ეს ჰქონდეთ სამარადისო წესად თაობიდან თაობაში. | 7 | და შეწიროს ცმელი მისი სულად სულნელად ღმრთისა და არღარა შესწირვიდენ მსხუერპლთა მათთა ამაოთა მიმართ, რათა არა ისიძვიდენ შემდგომად კვალსა მათსა, შჯულად საუკუნოდ იყოს, ესე თქუენდა და ნათესავსა შორის თქუენსა.
8 | უთხარი მათ: თუ ვინმე ისრაელიანი ან ვინმე მდგმური, რომელიც მდგმურობს თქვენთან, შესწირავს აღსავლენს ან საკლავს. | 8 | და არქუ მათ: კაცმან-კაცმან ძეთა ისრაილისათამან, ანუ თუ მწირთაგანმან, რომელი მოსრულ იყოს თქუენ შორის, რომელმან ყოს მსხუერპლი, გინა შესაწირავი,
9 | და სადღესასწაულო კარვის შესასვლელთან არ მიიტანს უფლისათვის გასამზადებლად, ეს კაცი უნდა მოიკვეთოს თავისი ხალხიდან. | 9 | და კარად კარვისა საწამებელისა არა მოიღოს შეწირვად იგი ღმრთისა, მოისპოს კაცი იგი ერისაგან თჳსისა.
10 | თუ ვინმე ისრაელიანი ან ვინმე მდგმური, რომელიც მდგმურობს თქვენთან, შეჭამს სისხლს, მივმართავ ჩემს პირს სისხლისმჭამელისკენ და მოვკვეთავ მას თავისი ხალხის წიაღიდან. | 10 | და კაცმან-კაცმან ძეთა ისრაჱლისათამან, გინათუ მწირმან მან, რომელი მოსრულ იყოს თქუენ შორის, რომელმან ჭამოს ყოველივე სისხლი, დავამტკიცო პირი ჩემი კაცსა მას ზედა, რომელმან ჭამოს სისხლი და წარვწყმიდო იგი ერისაგან თჳსისა.
11 | რადგან სისხლშია ხორციელის სული. მე დაგიწესეთ იგი სამსხვერპლოსთვის თქვენი სულის შესანდობლად, რადგან სისხლია, რომ შეუნდობს სულს. | 11 | რამეთუ სული ყოვლისა ჴორციელისაჲ სისხლი თჳსი არს და იგი მიგცე თქვენ საკურთხეველსა ზედა სალხინებელად სულთა თქუენთათჳს, რამეთუ სისხლი მისი არს სალხინებელად სულთა თქუენთა წილ.
12 | ამიტომაც ვუთხარი ისრაელიანებს: არავინ თქვენგანმა არ ჭამოს სისხლი; არც მდგმურმა, რომელიც თქვენთან არის მდგმურად, არ ჭამოს სისხლი. | 12 | ამისთჳს ვარქუ ძეთა ისრაჱლისათა: ყოველმან კაცმან თქუენგანმან არა ჭამოს სისხლი და მწირმან მან, რომელი მოსრულ იყოს თქუენ შორის, არა ჭამოს სისხლი.
13 | თუ ვინმე ისრაელიანი და ვინმე მდგმური, რომელიც თქვენს შორის არის მდგმურად, მოინადირებს ნადირს ან ფრინველს, რომელიც იჭმევა, სისხლი უნდა გამოუშვას და მიწით დაფაროს. | 13 | და კაცმან-კაცმან ძეთა ისრაჱლისათამან და მწირმან მან, რომელი-იგი იყოს თქუენ შორის, რომელმან ინადიროს ნადირი მჴეცი, გინა თუ მფრინველი, რომელი იჭამების, დასთხიოს სისხლი მისი, დაფარენ იგი მიწითა, რამეთუ სული ყოვლისა ჴორციელისაჲ სისხლი თჳსი არს. და ვარქუ ძეთა ისრაჱლისათა: სისხლისა ყოვლისა ჴორციელისაჲ არა ჰჭამოთ.
14 | რადგან სული ყოველი ხორციელისა მისი სისხლია, მის სულშია იგი. ვუთხარი ისრაელიანებს: არა ხორციელის სისხლი არ ჭამოთ, რადგან ყოველი ხორციელის სული მისი სისხლია; ყოველი მისი მჭამელი, უნდა მოიკვეთოს. | 14 | რამეთუ სული ყოვლისა ჴორციელისაჲ არს სისხლი თჳსი.
15 | ყველა, ვინც ლეშს ან ნამხეცავს შეჭამს, მკვიდრი თუ მდგმური, ტანისამოსი წყლით უნდა გაირეცხოს და გაუწმიდურებული იქნება საღამომდე, მერე გაწმიდავდება. | 15 | ყოველმან, რომელმან ჭამოს იგი, მოისპოს და ყოველმან კაცმან, რომელმან ჭამოს მკუდრისაჲ, ანუ ნამჴეცავი, მკჳდრთაგანმან, გინა მწირთაგანმან, მოისპოს სული იგი ერისაგან თჳსისა და რომელი შეეხოს მათგანსა, განირცხეს სამოსელი თჳსი და განიბანოს წყლითა; და არაწმიდა იყოს იგი ვიდრე მწუხრადმდე და მიერ განწმიდნეს.
16 | თუ არ გარეცხავს და ტანს არ დაიბანს, დანაშაული დაეკისრება. | 16 | უკეთუ არა განირცხეს სამოსელი თჳსი და არა დაიბანოს გუამი თჳსი წყლითა, მოიღოს მან უშჯულოებაჲ თჳსი.


† www.orthodoxy.ge † ძველი აღთქმა - ლევიანნი (თავი 18)

ლევიანნი

თავი მეთვრამეტე

ახალი ქართულით ძველი ქართულით
1 | ელაპარაკა უფალი მოსეს და უთხრა: | 1 | და ეტყოდა ღმერთი მოსეს და ჰრქუა:
2 | ელაპარაკე ისრაელიანებს და უთხარი: მე ვარ უფალი, თქვენი ღმერთი. | 2 | ეტყოდე შენ ძეთა ისრაჱლისათა და არქუ მათ: მე ვარ უფალი ღმერთი თქუენი.
3 | ნუ მოიქცევით ისე, როგორც იქცევიან ეგვიპტეში, სადაც თქვენ ცხოვრობდით. ნუ მოიქცევით ისე, როგორც იქცევიან ქანაანის ქვეყანაში, სადაც მიმყავხართ; ნუ მიჰყვებით მათ წესებს. | 3 | მსგავსად საზღვართა მათ ქუეყანისა ეგჳპტელთაჲსა, რომელთა შორის დამკჳდრებულ იყვენით თქუენ, ეგრე არა ჰყოთ და მსგავსად სლვისა მის ქუეყანისა ქანანელთაჲსა, ვიდრე-იგი შეგიყვანნე თქუენ მუნ, არა ჰყოთ და შჯულსა მას მათსა არა ხჳდოდით.
4 | ჩემი სამართალი აღასრულეთ და ჩემი წესები დაცავით, მათ მიჰყევით. მე ვარ უფალი, თქვენი ღმერთი. | 4 | სამართალთა ჩემთა ჰყოფდით და ბრძანებათა ჩემთა იმარხევდით და ვიდოდეთ მათ შინა: მე ვარ უფალი ღმერთი თქუენი.
5 | დაიცავით ჩემი წესები და ჩემი სამართალი; ადამიანი, რომელიც მათ აღასრულებს, ცოცხალი იქნება მათი წყალობით. მე ვარ უფალი. | 5 | და დაიმარხენით ყოველნივე ბრძანებანი ჩემნი და მშჯავრნი ჩემნი და ჰყოფდით მათ. რომელმან ყუნეს იგი კაცმან, ცხონდეს მათ შინა, რამეთუ მე ვარ უფალი ღმერთი თქუენი.
6 | არავინ დაუახლოვდეს თავის ხორცით ნათესავს მისი სიშიშვლის ასახდელად. მე ვარ უფალი. | 6 | კაცი-კაცი ყოველივე თჳსსა ჴორცსა არა მოუჴდეს გამოცხადებად სარცხჳნელისა, რამეთუ მე ვარ უფალი ღმერთი თქუენი.
7 | არ აჰხადო სიშიშვლე მამაშენს და დედაშენს; დედაა შენი, არ აჰხადო მას სიშიშვლე. | 7 | სარცხჳნელი მამისა შენისაჲ და სარცხჳნელი დედისა შენისაჲ არა გამოაცხადო, რამეთუ დედაჲ შენი არს, და არა გამოაცხადო სარცხჳნელი მათი.
8 | არ აჰხადო სიშიშვლე მამაშენის ცოლს, ეს მამაშენის სიშიშვლეა. | 8 | სარცხჳნელი მამისცოლისა შენისაჲ არა გამოაცხადო, რამეთუ სარცხჳნელი მამისა შენისაჲ არს.
9 | არ აჰხადო სიშიშვლე შენს დას, მამაშენის ასულს ან დედაშენის ასულს, შინ დაბადებულს ან გარეთ დაბადებულს. | 9 | სარცხჳნელი დისა შენისაჲ არა გამოაცხადო მამით, ანუ დედით, შინაგან ნათესავისაჲ, რომელი განსრულ იყოს გარე, არა გამოაცხადო სარცხჳნელი მისი.
10 | არ აჰხადო სიშიშვლე შენი ვაჟის ასულს ან შენი ქალიშვილის ასულს, რადგან ეს შენი სიშიშვლეა. | 10 | სარცხჳნელი ასულისა ძისა შენისაჲ, გინა თუ ასულისა წულისა შენისაჲ არა გამოაცხადო, რამეთუ სარცხჳნელი შენი არს.
11 | არ აჰხადო სიშიშვლე მამაშენის ცოლის ასულს, მამაშენის ნაშობს; შენი და არის იგი. | 11 | სარცხჳნელი ასულისა მამისცოლისა შენისაჲ, ზოგადისა მამისაჲ არს, არა გამოაცხადო სარცხჳნელი მისი.
12 | არ აჰხადო სიშიშვლე მამაშენის დას, მამაშენის სისხლი და ხორცია იგი. | 12 | სარცხჳნელი მამისდისა შენისაჲ არა გამოაცხადო, რამეთუ თჳსი მამისა შენისაჲ არს.
13 | არ აჰხადო სიშიშვლე დედაშენის დას, რადგან დედაშენის სისხლი და ხორცია იგი. | 13 | სარცხჳნელი დედისდისა შენისაჲ არა გამოაცხადო, რამეთუ თჳსი დედისა შენისაჲ არს.
14 | არ აჰხადო სიშიშვლე მამაშენის ძმას; ნუ მიეკარები მის ცოლს; შენი ბიცოლაა იგი. | 14 | სარცხჳნელი მამისძმისა შენისაჲ არა გამოაცხადო და ცოლსა მისსა არა მოუჴდე, რამეთუ ნათესავი შენი არს.
15 | არ აჰხადო სიშიშვლე შენს რძალს; შენი ვაჟის ცოლია იგი; არ აჰხადო მას სიშიშვლე. | 15 | სარცხჳნელი სძლისა შენისაჲ არა გამოაცხადო, რამეთუ ძისცოლი შენი არს და არა გამოაცხადო სარცხჳნელი მისი, ასული ძისა მისისაჲ და ასული წული მისი არა მოიყვანნე გამოცხადებად სარცხჳნელისა მათისა, რამეთუ თჳსნი შენნი არიან და უღმრთოება არს.
16 | არ აჰხადო სიშიშვლე შენი ძმის ცოლს; შენი ძმის სიშიშვლეა ეს. | 16 | სარცხჳნელი ძმისცოლისა შენისაჲ არა გამოაცხადო, რამეთუ სარცხჳნელი ძმისა შენისაჲ არს.
17 | არ აჰხადო სიშიშვლე ცოლსა და მის ასულს; არ ითხოვო მისი ვაჟის ასული და მისი ქალიშვილის ასული სიშიშვლის ასახდელად; სისხლი და ხორცნი არიან ისინი. ეს გარყვნილებაა. | 17 | სარცხჳნელი ცოლისა და ასულისა მისისაჲ არა გამოაცხადო, ასული ძისა მისისაჲ და ასული ასულისა მისისაჲ არა მოიყვანო გამოცხადებად სარცხჳნელისა მათისა, რამეთუ თჳსნი შენნი არიან და უღმრთოება არს.
18 | არ ითხოვო შენი ცოლისდა ერთმანეთის სამტროდ, რომ ხდიდე მას სიშიშვლეს მის გვერდით მთელი მისი სიცოცხლე. | 18 | და ცოლად დაჲ მისი არა მოიყვანო მოშურნედ, გამოცხადებად სარცხჳნელი მისი მის თანა ცხორებასა მისსა.
19 | წიდოვნების დროს არ მიეკარო ცოლს სიშიშვლის ასხდელად. | 19 | და დედაკაცსა განშორვებასა არაწმიდებისა მისისასა არა მოუჴდე გამოცხადებად სარცხჳნელისა მისისა.
20 | არ შეეყო თესლით შენი ახლობელის ცოლს, გაგაუწმიდურებს. | 20 | და ცოლისა მოყუსისა შენისა არა შეხჳდე დაწოლად და შეგინებად მისა.
21 | შენი თესლიდან არავინ მისცე მოლოქის ცეცხლში გასატარებლად, არ შეაგინო შენი ღვთის სახელი. მე მარ უფალი. | 21 | და ნათესავისა შენისაგან არა მისცე მსახურებად იგი მთავარსა და არა შეაგინოთ სახელი წმიდაჲ, რამეთუ მე ვარ უფალი ღმერთი თქუენი.
22 | არ დაწვე მამაკაცთან დედაკაცური წოლით. ეს სისაძაგლეა. | 22 | და წულისა თანა არა დასწვე საწოლითა დედებრითა, რამეთუ საძაგელ არს.
23 | არანაირ ცხოველთან არ იქონიო კავშირი, რათა არ გაუწმიდურდე მისგან. არც ქალი არ უნდა დადგეს ცხოველის წინ სამაკინტლოდ; ეს სიბილწეა. | 23 | და ყოველისა თანა ოთხფერჴისა არა შეხჳდე დაწოლად და შეგინებად მის თანა და დედაკაცი არა დადგეს მოსლვად მის ზედა ყოველივე ოთხფერჴი და მამლობად, რამეთუ საძაგელ არს.
24 | არცერთი ამ სისაძაგლით არ გაიუწმიდუროთ თავი, რადგან ყოველივე ამით არიან გაუწმიდურებული ის ხალხები, რომლებიც უნდა განვდევნო თქვენგან. | 24 | და ნუ შიეგინებით ამას ყოველსა შინა, რამეთუ ამას ყოველსა შინა შეიგინნეს წარმართნი, რომელნი მე განვასხნი პირისაგან თქუენისა, რომელთაგან შეიგინა ქუეყანაჲ.
25 | გაუწმიდურდა მიწა და მე დავხედე მათ უკეთურებებს და ამოანთხია მიწამ თავისი მკვიდრნი. | 25 | და მივაგე მას სიცრუჱ მისი ამისთჳს, და მოიწყინა ქუეყანამან დამკჳდრებულნი მისნი მას ზედა.
26 | დაიცავით ჩემი წესები და სამართალი, არ ჩაიდინოთ ეს სისაძაგლეები, არც მკვიდრმა და არც მდგმურმა, თქვენს შორის რომ მდგმურობს. | 26 | დაიმარხეთ ყოველივე შჯული ჩემი და ყოველნივე ბრძანებანი ჩემნი და სამართალნი ჩემნი და არა ჰყოთ ამათ ყოველთაგანი საძაგელთაჲ მსოფლელმან, და რომელი მოსრულ იყოს მწირი, თქუენ შორის.
27 | რადგან ყველა ამ სისაძაგლეს სჩადის იმ ქვეყნის ხალხი, რომელიც თქვენს წინაშეა; და გააუწმიდურეს მიწა. | 27 | რამეთუ ყოველივე ამას იქმოდეს საძაგელსა კაცნი ქუეყანისანი, რომელნი უპირადეს იყუნეს თქუენსა, და შეიგინა ქუეყანაჲ.
28 | რომ არ ამოგანთხიოთ მიწამ, როცა გააუწმიდურებთ მას, როგორც ამოანთხია ის ხალხები, რომლებიც თქვენამდე იყვნენ. | 28 | და რომელმან არა მოგიძაგოს თქუენ ქუეყანამან შეგინებითა მით მისითა თქუენ მიერ, ვითარცა-იგი მოიძაგნა უწინარესნი თქუენსა.
29 | რადგან ამ სისაძაგლეთა ჩამდენნი თავისი ხალხის წიაღიდან მოიკვეთებიან. | 29 | რამეთუ ყოველმან, რომელმან ყოს ესრეთ, მოისპენ სული იგი, რომელთა ყონ, ერისაგან თჳსისასა.
30 | შეისმინეთ ჩემი გაფრთხილება და ნუ შეასრულებთ ამ საძაგელ წესებს, რომლებიც თქვენამდე სრულდებოდა, რომ არ გაიუწმიდუროთ თავი. მე ვარ უფალი, თქვენი ღმერთი. | 30 | და დაიცუნეთ მცნებანი ჩემნი, რათა არა ჰყოფდეთ უშჯულოებათა მათგან საძაგელთა, რომელნი იქმნეს უწინარეს თქუენსა და არა შეიგინნეთ მათ შინა, რამეთუ მე ვარ უფალი ღმერთი თქუენი.


† www.orthodoxy.ge † ძველი აღთქმა - ლევიანნი (თავი 19)

ლევიანნი

თავი მეცხრამეტე

ახალი ქართულით ძველი ქართულით
1 | ელაპარაკა უფალი მოსეს და უთხრა: | 1 | და ეტყოდა ღმერთი მოსეს და ჰრქუა:
2 | ელაპარაკე ისრაელიანთა მთელს საზოგადოებას და უთხარი: წმიდები იყავით, რადგან წმიდა ვარ მე, უფალი, თქვენი ღმერთი. | 2 | ეტყოდე შენ კრებულსა მას ძეთა ისრაჱლისათა და არქუ მათ: წმიდა იყვენით, რამეთუ მე წმიდა ვარ, უფალი ღმერთი თქუენი.
3 | თავისი დედისა და მამის მოწიწება ჰქონდეს ყველას; დაიცავით შაბათები! მე ვარ უფალი, თქვენი ღმერთი. | 3 | კაცად-კაცადსა მამისა თჳსისა და დედისა თჳსისა ეშინოდენ და შაბათნი ჩემნი დაიმარხენით. მე ვარ უფალი ღმერთი თქუენი.
4 | პირს ნუ მიაბრუნებთ კერპებისკენ და ნუ გაიჩენთ ჩამოსხმულ ღმერთებს. მე ვარ უფალი, თქვენი ღმერთი. | 4 | არა შეუდგეთ თქუენ კერპთა და ღმერთნი გამოდნობილნი არა ჰქმნნეთ თქუენ. მე ვარ უფალი ღმერთი თქუენი.
5 | როცა უფლისათვის სამადლობელი საკლავის დაკვლას დააპირებთ, დაკალით თქვენს სამწყალობნოდ. | 5 | და უკუეთუ შეწიროთ შესაწირავი ცხორებისაჲ უფლისა ღმრთისა, სათნოჲ შეწირეთ თქუენ.
6 | საკლავის დაკვლის დღესაც ჭამეთ და მეორე დღესაც; მესამე დღეს მორჩენილი ცეცხლში უნდა დაიწვას. | 6 | და რომელსა დღესა შესწიროთ, იჭამენ ხვალისაგანცა და რომელი დაშთეს მესამედ დღემდე, ცეცხლითა დაიწუნ, უკუეთუ ჭამით იჭამოს დღესა მესამესა, უკლველი არს, არა შეიწიროს.
7 | თუ მესამე დღეს შეიჭამა საკლავი, ეს სისაძაგლე იქნება, წყალობა არ გამოვა. | 7 | ხოლო რომელმან ჭამოს იგი, ცოდვაჲ თავისა თჳსისა მოიღოს, რამეთუ სიწმიდე უფლისა ღმრთისა შეაგინა და მოისპნენ სულნი იგი.
8 | ვინც შეჭამს, ცოდვა დაედება მას, რადგან უფლის სიწმიდე წაბილწა და უნდა მოიკვეთოს თავისი ხალხიდან. | 8 | რომელთა ჭამონ ერისაგან მათისა და რომელთა მომკონ სამკალი იგი ქუეყანისა მის თქუენისაჲ, არა მოასრულოთ სამკალი იგი თქუენი ქუეყანისა თქუენისაჲ მომკად.
9 | როცა სამკალი გექნებათ თქვენს მიწაზე, ერთიანად ნუ მომკი შენს ყანას; სამკალში დაცვენილს ნუ აკრეფ. | 9 | და რომელი დაცჳოდის სამკალისა თქუენისაჲ, არა შეჰკრიბოთ.
10 | ვენახსაც ნუ მოიმცვრვვ, ყურძნის ბიმბილებს ნუ აკრებ ძირიდან; ღარიბ-ღატაკსა და მდგმურს დაუტოვე ისინი. მე ვარ უფალი, თქვენი ღმერთი! | 10 | და ვენაჴსა შენსა არა შეიქცე მეორედ მოხილვად და არცაღა მარცვალი ვენაჴსა შენსა აღკრიბო, გლახაკთა და მწირთა დაუტევო იგი, რამეთუ მე ვარ უფალი ღმერთი თქუენი.
11 | არ იქურდოთ, არ ითვალთმაქცოთ, ერთმანეთი არ მოატყუოთ. | 11 | არა იპარვიდეთ და არცაღა სტყუოდით, ნუცა ცილსა შესწამებნ კაცი მოყუასსა თჳსსა.
12 | ცრუ ფიცი არ თქვათ ჩემი სახელით, თორემ შეაგინებთ თქვენი ღვთის სახელს. მე ვარ უფალი! | 12 | და არა ჰფუცვიდეთ სახელითა ჩემითა ნაცვლად და არა შეაგინოთ სახელი უფლისა ღმრთისა თქუენისაჲ. მე ვარ უფალი ღმერთი თქუენი.
13 | ნუ შეავიწროებ შენს თვისტომს, და ნუ გაძარცვავ; ნუ დაიტოვებ დილამდე ქირის კაცის გასამრჯელოს. | 13 | არა ავნო მოყუასსა შენსა და არცაღა მო-რაჲ-სტაცო. და ნუცაღა დაადგრებინ სასყიდელი მორეწისაჲ შენ თანა განთიადმდე.
14 | ნუ გაქურდავ ყრუს და ნუ დაუდებ ბრმას წინ საბრკომს. გეშინოდეს შენი ღვთისა. მე ვარ უფალი! | 14 | არარაჲ ბოროტი ჰრქუა ყრუსა და წინაშე ბრმისა არა დასდვა საცთური და გეშინოდენ უფლისა ღმრთისა შენისა. მე ვარ უფალი ღმერთი თქუენი.
15 | უსამართლობას ნუ ჩაიდენ სასამართლოში, ზედმეტად ნუ მოუფონებ საწყალს და ზედმეტ პატივს ნუ მიაგებ დედაკაცს. სიმართლით განიკითხე შენი ახლობელი. | 15 | არა ჰქმნეთ ცრუ სარჩელსა შინა, არცა თუალ-ახუნე გლახაკსა, არცა თუალ-ახუნე პირსა ძლიერისასა სიმართლით განსაჯო მოყუასი შენი.
16 | ცილისწამებას ნუ დაიწყებ შენს ხალხში, ნუ აღდგები შენი თვისტომის სისხლის დასაღვრელად. მე ვარ უფალი! | 16 | არა ხჳდოდი ზაკჳთ ნათესავსა შორის შენსა, არა შეერთო სისხლსა მოყუსისა შენისასა. მე ვარ უფალი ღმერთი თქუენი.
17 | მტრობა ნუ გექნება გულში შენი მოძმისადმი; ამხილე შენი ახლობელი და ცოდვა არ იქნება შენზე. | 17 | არა გძულდეს ძმაჲ შენი გონებითა შენითა, მხილებით ამხილო მოყუასსა შენსა და არა მოიღო მისთჳს ცოდვაჲ.
18 | ნუ იქნები შურისმაძიებელი და ბოღმას ნუ ჩაიდებ შენი თვისტომის მიმართ; გიყვარდეს შენი ახლობელი, როგორც თავი შენი. მე ვარ უფალი! | 18 | და არცა შური იძიოს ჴელმან შენმან და არცა ძჳრი იჴსენო ძეთათჳს ერისა შენისათა და შეიყუარო მოყუასი შენი, ვითარცა თავი თჳსი. მე ვარ უფალი ღმერთი თქუენი.
19 | დაიცავით ჩემი წესები: პირუტყვს ნუ შეაჯვარებ ერთმანეთთან; ნუ დათესავ ყანაში ორნაირ თესლს; ნუ ჩაიცვამ მატყლისა და სელისგან მოქსოვილ ტანისამოსს. | 19 | შჯული ჩემი დაიმარხეთ, საცხოვარი შენი არა შეაყო სხუასა მეუღლედ და ვენაჴოვანსა შენსა არა სთესო თითოფერი თესლი და სამოსელი ორთაგან ქსოვილი რეული არა შეიმოსო.
20 | თუ ვინმე ქალთან დაწვება თესლის მიღვრით, ის კი ქმრის დანიშნული მონაქალია, არ არის გამოსყიდული ან თავისუფლება არა აქვს მიცემული, დანაშაულად ჩაითვლება. თუმცა იგი არ არის მოსაკვდინებელი, რადგან ქალი გათავისუფლებული არ ყოფილა. | 20 | და უკუეთუ ვინმე დაწვეს დედაკაცისა თანა საწოლითა თესლისაჲთა, და იგი იყოს მჴევალი თხოვილ კაცისა, დაჴსნით არა ჴსნილ იყოს და განთავისუფლებულ არა იყოს, მოხედვაჲ იყავნ მათა, არა მოწყდენ, რამეთუ არა განთავისუფლებულ იყოს.
21 | მიუტანოს დანაშაულის გამოსასყიდად უფალს სადღესასწაულო კარვის შესასვლელთან დანაშაულის ვერძი. | 21 | და შეიწიროს უფლისა შეცოდებისა მისთჳს მისისა კართა თანა კარვისა საწამებელისათა - ვერძი შეცოდებისათჳს.
22 | შეუნდობს მას მღვდელი დანაშაულის ვერძით უფლის წინაშე ცოდვას, რომელიც ჩადენილი აქვს, და ეპატიება ცოდვა, რომელიც ჩადენილი აქვს. | 22 | და ლხინება-ყოს მისთჳს მღდელმან მან ვერძითა მით შეცოდებათათჳს წინაშე ღმრთისა ცოდვისა მისისათჳს, რომელ ცოდა და მიეტეოს მას ცოდვაჲ იგი.
23 | როცა შეხვალთ ქვეყანაში და დარგავთ რაიმე ხეხილს, დაუცვეთელად ჩათვალეთ მისი ნაყოფი; სამ წელიწადს დაუცვეთელი იყოს თქვენთვის; არ იჭმევა. | 23 | უკუეთუ შეხჳდეთ ქუეყანასა მას, რომელ-იგი უფალმან ღმერთმან თქუენმან მოგცეს თქუენდა, დაასხათ ყოველი ხე საჭმელი, და განწმიდოთ არაწმიდებაჲ მისი, და ხილი მისი სამ წელ იყოს თქუენდა განუწმედელ და არა იჭამოს.
24 | მეოთხე წელს ყოველი მისი ნაყოფი უფლისათვის უნდა შეიწიროს. | 24 | და წელსა მეოთხესა იყოს ყოველი ნაყოფი მისი წმიდაჲ საქებელად ღმრთისა.
25 | მეხუთე წელს ჭამეთ მისი ნაყოფი, რომ გემატოთ მისი მოსავალი. მე ვარ უფალი, თქვენი ღმერთი. | 25 | და მეხუთესა წელსა ჰჭამოთ ნაყოფი, შესაძინელად თქუენდა ნაყოფი მისი. მე ვარ უფალი ღმერთი თქუენი.
26 | ნურაფერს შეჭამთ სისხლთან ერთად. ნუ იჯადოქრებთ და ნუ იმკითხავებთ. | 26 | ნუ ჰჭამთ მთასა ზედა და ნუცა იზმნით და ნუცა ქათმითა იმისნით, არა ჰყოთ
27 | ნუ მოიკრეჭთ თმის კიდეებს თავზე და ნუ მოსპობთ წვერის კიდეებს. | 27 | სასწორი თმისაგან თავისა თქუენისა, არა განირყუნეთ პირი წუერთა თქუენთაჲ და ნაჭერი აღთქუმისა ჴორცთა ზედა თქუენთასა არა ჰყოთ.
28 | ნაკაწრებს ნუ გაიკეთებთ ტანზე თქვენი მკვდრისთვის და წარწერებს ნუ გაიკეთებთ. მე ვარ უფალი! | 28 | და წერილი დაწერტით არა ჰყოთ თქუენ, რამეთუ მე ვარ უფალი ღმერთი თქუენი.
29 | ნუ წააბილწვინებ თავს შენს ასულს გასარყვნელად, რომ არ წაიყვნას მიწა და არ აივსოს იგი ბიწიერებით. | 29 | არა შეაგინო ასული შენი, სიძვად იგი, და არა ისიძვიდეს ქუეყანაჲ და აღივსოს იგი უშჯულოებითა.
30 | ჩემი შაბათები დაიცავით და ჩემი საწმიდარის გეშინოდეთ. მე ვარ უფალი! | 30 | და შაბათნი ჩემნი დაიმარხნეთ და წმიდათა ჩემთათჳს გეშინოდენ, რამეთუ მე ვარ ღმერთი.
31 | ნუ მიმართავთ მესულთანეებს და მჩხიბავებს, ნუ გაიუწმიდურებთ თავს. მე ვარ უფალი, თქვენი ღმერთი! | 31 | არა შეუდგეთ თქუენ მუცლითმეზღაპრეთა და მსახრვალთა, არა შეეყენნეთ შეგინებად მათ შორის. მე ვარ უფალი ღმერთი თქუენი.
32 | ჭაღარას წამოუდექი ფეხზე, პატივი მიაგე მოხუცს და შენი ღვთისა გეშინოდეს. მე ვარ უფალი! | 32 | წინაშე პირსა მჴცოვანისასა ზე აღუდგე და პატივ-სცე პირსა მოხუცებულისასა და გეშინოდენ ღმრთისა ცხოველისა. მე ვარ უფალი ღმერთი თქუენი.
33 | თუ დაგიდგება მდგმურად ვინმე თქვენს ქვეყანაში, ნუ შეავიწროვებ მას. | 33 | უკუეთუ ვინმე მოგიჴდეს თქუენ მწირი ქუეყანასა თქუენსა, არა აჭირვებდეთ მას.
34 | როგორც მკვიდრი, ერთი თქვენთაგანი, ისე იყოს თქვენთვის თქვენს შორის მდგმურად დამდგარი კაცი. გიყვარდეთ იგი, როგორც თქვენი თავი. რადგან თქვენც მდგმურები იყავით ეგვიპტის ქვეყანაში. მე ვარ უფალი, თქვენი ღმერთი. | 34 | არამედ ვითარცა მკჳდრი თქუენ შორის იყოს მწირი იგი, რომელი მოვიდეს თქუენდა და შეიყვარო იგი, ვითარცა თავი თჳსი, რამეთუ მწირ იყვენით თქუენცა ქუეყანასა ეგჳპტისასა. მე ვარ უფალი ღმერთი თქუენი.
35 | ნუ იცრუებთ ნურც სასამართლოზე, ნურც ზომა-წონაში და ნურც საწყაოში. | 35 | არა ჰქმნე სიცრუჱ სარჩელსა შინა საწყაულითა, და სასწორთა და ნედლთა ზედა უღელი მართალი იყავნ.
36 | სწორი სასწორი, სწორი საწონები, სწორი ეფა, სწორი პინი უნდა გქონდეთ. მე ვარ უფალი, თქვენი ღმერთი, რომელმაც ეგვიპტის ქვეყნიდან გამოგიყვანეთ. | 36 | სასწორი სიმართლისაჲ და საწყაული მართალი და საწყაული კეცი იყავნ მართალი თქუენ შორის. მე ვარ უფალი ღმერთი თქუენი, რომელმან გამოგიყვანენ თქუენ ქუეყანით ეგჳპტით.
37 | დაიცავით ჩემი წესები და ჩემი სამართალი, შეასრულეთ ისინი. მე ვარ უფალი! | 37 | და დაიმარხეთ ყოველივე შჯული ჩემი და ყოველნი სამართალნი ჩემნი და ჰყოფდით მათ, რამეთუ მე ვარ უფალი ღმერთი თქუენი.


† www.orthodoxy.ge † ძველი აღთქმა - ლევიანნი (თავი 20)

ლევიანნი

თავი მეოცე

ახალი ქართულით ძველი ქართულით
1 | ელაპარაკა უფალი მოსეს და უთხრა: | 1 | და ეტყოდა უფალი მოსეს და ჰრქუა:
2 | ისრაელიანებს უთხარი: თუ ვინმე ისრაელიანთაგან ან მდგმურთაგან, რომელიც ისრაელში მდგმურობს, თავის ნაშიერს მოლოქისთვის გასწირავს, იგი უნდა ჩაიქოლოს. | 2 | უკუეთუ ვინმე ძეთაგანმან ისრაჱლისათამან, გინათუ მოსრულთაგანმან მწირმან ისრაჱლსა შორის, რომელ მისცეს ნათესავი თჳსი მთავარსა, სიკუდილით მოკუედინ, ტომმან მისვე ქუეყანისამან ქვაჲ დაჰკრიბონ მას.
3 | პირს მივაბრუნებ ამ კაცისკენ და მოვკვეთ მას თავისი ხალხის წიაღიდან, რადგან თავისი ნაშიერი გასწირა მოლოქისთვის, რომ ჩემი საწმიდარი გაეუწმიდურებინა და ჩემი წმიდა სახელი შეეგინებინა. | 3 | და მე დავამტკიცო პირი ჩემი კაცსა მას ზედა და წარვწყმიდო იგი ერისაგან თჳსისა, რამეთუ მისცა მთავარსა, რათა შეაგინოს სიწმიდე ჩემი და შეაბილწოს სახელი განწმედილთა ჩემდამო.
4 | თუ ხალხი თვალს მოარიდებს ამ კაცს, როდესაც იგი თავის შვილს მოლოქისთვის სწირავს, და არ მოკლავს მას, | 4 | უკუეთუ უგულებით უგულებელ-ყონ თუალითა მათითა მკჳდრთა მათ ქუეყანისათა კაცისა მისთჳს, რომელმან მისცა ნათესავი თჳსი მთავარსა და არა მოკლან იგი.
5 | მე მივაპყრობ პირს ამ კაცისკენ და მის საგვარეულოსკენ და ხალხის წიაღიდან მოვკვეთ მას და მის კვალზე ყველა გაუკუღმართებულს, რომლებიც უკუღმართობენ მოლოქის კვალზე. | 5 | და დავამტკიცო პირი ჩემი კაცსა მას ზედა და ნათესავსა მისსა.
6 | თუ ვინმე ჯადოქრებს და მკითხავებს მიმართავს, რომ მათ კვალზე იუკუღმართოს, მე პირს მივაპყრობ მას და მოვკვეთ თავისი ხალხის წიაღიდან. | 6 | და წარწვწყმიდო იგი და ყოველნივე მის თანა შეთქმულნი, ვითარცა ისიძვიდეს მთავართა მიმართ, ერისაგან მათისანი.
7 | წმიდაჰყავით თქვენი თავი და წმიდები იყავით, რადგან მე ვარ უფალი, თქვენი ღმერთი. | 7 | და კაცი, რომელი შეუდგის მუცლითმეზღაპრედ, გინა მსახრვალად, რათა ისიძვიდენ იგინი მთავართა მიმართ, ერისა მათისაგანნი და დავამტკიცო პირი ჩემი კაცსა მას ზედა და წარვწყმიდო იგი ერისაგან თჳსისა და იყუნეთ თქუენ წმიდა, რამეთუ მე წმიდა ვარ უფალი ღმერთი თქუენი.
8 | დაიცავით ჩემი წესები და შეასრულეთ ისინი. მე ვარ უფალი, თქვენი გამწმედელი. | 8 | და დაიმარხნეთ ბრძანებანი ჩემნი და ჰყუნეთ იგინი, რამეთუ მე ვარ უფალი, რომელი განგწმედ თქუენ. უკუეთუ კაცმან-კაცმან ბოროტი ჰრქუას მამასა თჳსსა, გინა დედასა თჳსსა, სიკუდილით მოკუედინ, რამეთუ მამასა თჳსსა და დედასა თჳსსა ბოროტი ჰრქუა, თანამდებ არს სიკუდილისა.
9 | ვინც თავის მამას და დედას შეურაცხყოფს, უნდა მოკვდეს. თავისი მამა და თავისი დედა შეურაცხყო, მასზეა მისი სისხლი. | 9 | კაცმან უკუეთუ ვინმე იმრუშოს ქმრისცოლისა, გინა ცოლისა თანა მოყუსისა თჳსისა,
10 | ვინც გათხოვილ ქალთან იმრუშებს, ვინც თავისი ახლობლის ცოლთან იმრუშებს, უნდა მოკვდეს როგორც მემრუშე კაცი, ისე მემრუშე ქალი. | 10 | სიკუდილით მოკუედინ მრუშავი იგი და რომლისა თანა იმრუშა.
11 | ვინც მამის ცოლთან დაწვება, თავის მამას სიშიშვლეს ახდის, ორივენი უნდა მოკვდნენ. მათზეა მათი სისხლი. | 11 | და უკუეთუ ვინმე დაწვეს მამისცოლისა თანა, რამეთუ სარცხჳნელი მამისა თჳსისა გამოაცხადა, სიკუდილით მოკუედინ ორნივე, რამეთუ უღმრთოებაჲ ყვეს, ამისთჳს თანამდებ არიან.
12 | ვინც თავის რძალთან დაწვება, ორივენი უნდა მოკვდნენ. სისაძაგლე აქვთ ჩადენილი. მათზეა მათი სისხლი. | 12 | რომელი დაწვეს წულისა თანა საწოლითა დედებრ, რამეთუ საძაგელი ქმნეს ორთავე, სიკუდილით მოწყდენ, რამეთუ თანამდებ არიან.
13 | ვინც მამაკაცთან დაწვება ისე, როგორც ქალთან წვებიან, სიბილწეს ჩაიდენენ ორივენი. უნდა მოკვდნენ. მათზეა მათი სისხლი. | 13 | რომელმან შეირთოს ასული და დედაჲ მისი, რამეთუ უშჯულოებაჲ არს,
14 | ვინც ცოლად ითხოვს ქალიშვილს და მის დედას, ეს გარყვნილება იქნება. ცეცხლში უნდა დაიწვან კაციც და ქალებიც, რომ არ იყოს გარყვნილება თქვენს შორის. | 14 | ცეცხლითა დაწჳთ იგი და იგინი მის თანა, და არა იყოს ურჩულოებაჲ თქუენ შორის.
15 | ვინც საქონელთან დაიჭერს კავშირს, უნდა მოკვდეს და საქონელიც უნდა მოკლათ. | 15 | და რომელი დაწვეს პირუტყუსა თანა, სიკუდილით მოკუედინ და ოთხფერჴი იგი მოკალთ.
16 | თუ ქალი საქონელთან სამაკინტლოდ მივა, მოკალი ქალიც და საქონელიც. უნდა დაიხოცონ. მათზეა მათი სისხლი. | 16 | და დედაკაცი, რომელი მოუჴდეს ყოველსა პირუტყუსა ცოდვად მისგან, მოკალთ დედაკაცი იგი და პირუტყჳცა იგი. სიკუდილით მოწყდენ, რამეთუ თანამდებ არიან.
17 | ვინც წაიყვანს თავის დას, თავისი მამის ასულს, ან თავისი დედის ასულს, და ორივენი დაინახავენ ერთმანეთის სიშიშვლეს, სამარცხვინოა და უნდა მოიკვეთონ თავიანთი ხალხის თვალწინ. თავის დას სიშიშვლე აჰხადა. ცოდვა აწევს. | 17 | რომელმან შეირთოს დაჲ თჳსი მამით, გინა დედით და იხილოს სარცხჳნელი მისი და მან იხილოს სარცხჳნელი თჳსი, რამეთუ საყუედრელ არს, მოისპედ იგინი წინაშე ძეთა ნათესავისა მათისათა, რამეთუ სარცხჳნელი დისა თჳსისაჲ გამოაცხადა, ცოდვაჲ მოიღონ მათ.
18 | ვინც წიდოვან ქალთან დაწვება და სიშიშვლეს გამოუჩენს, კაცი სადინელს გაუშიშვლებს და ქალი სისხლის სადინელს გამოაჩენს, ორივენი უნდა მოიკვეთონ თავისი ხალხის წიაღიდან. | 18 | და მამაკაცი, რომელი დაწვეს დედაკაცისა თანა გამოჯდომილისა და გამოაცხადოს სარცხჳნელი მისი, წყაროჲ მისი გამოაცხადა და დედაკაცმან, გამოაცხადა მდინარე სისხლისა მისისაჲ, მოისპენ ორნივე ნათესავისაგან მათისა.
19 | შენი დედის დას და შენი მამის დას სიშიშვლე არ გამოუჩინო, რადგან ეს საკუთარი ხორცის გაშიშვლებაა, ცოდვა დაედებათ. | 19 | და სარცხჳნელი მამისდისა თჳსისაჲ და დედისა დისა თჳსისაჲ არა გამოაცხადო, რამეთუ თჳსებაჲ გამოაცხადა, ცოდვაჲ მოიღონ.
20 | ვინც ბიცოლასთან დაწვება, ბიძის სიშიშვლეს გამოაჩენს, მათ ცოდვა დაედებათ: უშვილოები დაიხოცებიან. | 20 | რომელი დაწვეს ნათესავისა თჳსისა თანა, რამეთუ ნათესაობაჲ გამოაცხადა, უშვილონი მოწყდენ.
21 | ვინც ძმის ცოლს ითხოვს, ეს აღრევა იქნება. ძმის სიშიშვლე გამოაჩინა, უშვილოები იქნებიან. | 21 | რომელმან შეირთოს ცოლი ძმისა თჳსისაჲ, არაწმიდება არს, რამეთუ სარცხჳნელი ძმისა თჳსისაჲ გამოაცხადა, უშვილონი მოწყდენ.
22 | დაიცავით ყველა ჩემი წესი და ყველა ჩემი სამართალი, შეასრულეთ ისინი, რომ არ გადმოგანთხიოთ მიწამ, სადაც შეგიყვანთ საცხოვრებლად. | 22 | და დაიმარხნეთ ყოველნივე ბრძანებანი ჩემნი და სამართალნი ჩემნი და ყვენით იგინი. და არა მოგიძაგნეს თქუენ ქუეყანამან, რომელსა მე შეგიყვანენ თქუენ დამკჳდრებად მას ზედა.
23 | ნუ მოიქცევით იმ ხალხთა წესებზე, რომლებიც უნდა ავყარო თქვენგან, რადგან ყველაფერს ამას ისინი სჩადიოდნენ, და მე განვურისხდი მათ. | 23 | და არა ხჳდოდით თქუენ შჯულსა მას წარმართთასა, რომელნიმე განვასხნე პირისაგან თქუენისა.
24 | მე გითხარით: თქვენ დაისაკუთრებთ მათ მიწა-წყალს. მე გაძლევთ მას დასასაკუთრებლად, ქვეყანას, სადაც რძე და თაფლი მოედინება. მე ვარ უფალი, თქვენი ღმერთი, რომელმაც გამოგარჩიეთ სხვა ხალხებისგან. | 24 | რამეთუ ამას ყოველსა იქმოდეს იგინი და მოვიძაგენ იგინი და გარქუ თქუენ, ვითარმედ თქუენ დაიმკჳდრეთ ქუეყანაჲ, რომელ არს მდინარე სძისა და თაფლისაჲ. მე ვარ უფალი ღმერთი თქუენი, ვითარცა-იგი მე გამოგირჩიენ თქუენ ყოველთაგან ნათესავთა.
25 | გაარჩიეთ ერთმანეთისგან წმიდა და უწმიდური ცხოველი, წმიდა და უწმიდური ფრინველი; და ნუ წაიბილწავთ თავს ცხოველით, ფრინველით და ყველაფრით, რაც კი დედამიწაზე დახოხავს, რომლებიც გაგიცალკევეთ, როგორც უსურმაგნი. | 25 | გამოირჩიეთ თქუენცა შორის საცხოვართა მათ წმიდათა და შორის არაწმიდათა და შორის მფრინველთა წმიდათა და არაწმიდათა, და არა საძაგელ იყუნენ სულნი თქუენნი საცხოვართაგან და მფრინველთაგან და ყოველთაგან ქუეწარმავალთა ქუეყანისათა, რომელნი მე განგიჩინენ თქუენ არაწმიდად.
26 | წმიდები იყავით ჩემთვის, რადგან წმიდა ვარ მე, უფალი, და გამოგარჩიეთ სხვა ხალხებისაგან, რომ ჩემი ყოფილიყავით. | 26 | და იყუნეთ თქუენ ჩემდა წმიდა, რამეთუ მე წმიდაჲ ვარ. მე ვარ უფალი ღმერთი თქუენი, რომელმან გამოგიყვანენ თქუენ ყოველთაგან ნათესავთა, რათა იყუნეთ ჩემდად.
27 | თუ ვინმე აღმოჩნდა თქვენში ჯადოქარი ან მკითხავი, კაცი იქნება თუ ქალი, უნდა მოკვდეს, ქვებით უნდა ჩაქოლონ. მათზეა მათი სისხლი. | 27 | და მამაკაცი, ანუ თუ დედაკაცი იყუნენ თუ მისან, გინა მსახრვალ, სიკუდილით მოწყდედ, ქვითა დაქოლენით იგინი, რამეთუ თანამდებ არიან.


† www.orthodoxy.ge † ძველი აღთქმა - ლევიანნი (თავი 21)

ლევიანნი

თავი ოცდამეერთე

ახალი ქართულით ძველი ქართულით
1 | უთხრა უფალმა მოსეს: გამოუცხადე მღვდლებს, აარონის შვილებს, და უთხარი მათ: არავინ გაიბინძუროს თავი თავის ხალხში მკვდრის შეხებით. | 1 | და ეტყოდა ღმერთი მოსეს და ჰრქუა: ეტყოდე შენ ძეთა აჰრონისთა და არქუ მათ: რათა სულთაგან არა შეიგინებოდიან შორის ნათესავთა მათთა,
2 | თუ სისხლით ნათესავია - დედა ან მამა, ვაჟი ან ძმა, | 2 | არამედ თჳსთა და მახლობელთა მათთა თანა, არამედ მამისა და დედისა შევიდედ.
3 | ან ქალწული და, ან ახლობელი ქალი, რომელიც გათხოვილი არ ყოფილა, მხოლოდ მაშინ შეიძლება გაიბინძუროს თავი. | 3 | და ძეთა და ასულთა და ძმისა და დისა ქალწულისა, რომელი მახლობელ იყოს მისა და რომელი არა მიცემულ იყოს ქმარსა, ამათა შევიდედ.
4 | ქმარმა არ უნდა გაიბინძუროს თავი თავის სალხში, რომ არ წაიბილწოს. | 4 | და არა შეიგინნენ მეყსეულად ერსა შორის თჳსსა შეგინებად მათა და შიშულად
5 | თავს ნუ გადაიკრეჭენ, ღაწვებზე თმას ნუ მოიპარსავენ, ტანზე ნაკაწრებს ნუ გაიკეთებენ. | 5 | ნუ აღპარსვედ თმათა მკუდარსა ზედა და წვერსა ნუ დაიყჳნვედ ჴორცთა მათთაგან და ნუცა განიკუეთედ ჭრით.
6 | წმიდები უნდა იყვნენ თავიანთი ღვთისთვის და არ უნდა შეურაცხყონ თავიანთი ღვთის სახელი, რადგან უფლის საცეცხლო მსხვერპლს, თავიანთი ღვთის პურს, სწირავენ ისინი. წმიდები უნდა იყვნენ. | 6 | არამედ წმიდა იყუნედ ღმრთისა მათისსა და არა შეიგინონ სახელი ღმრთისა მათისაჲ, რამეთუ შესაწირავსა ღმრთისა მათისსა იგინი შესწირვენ და იყუნედ იგინი წმიდა.
7 | ბოზი და გარყვნილი არ უნდა ითხოვონ ცოლად; არც ქმარს გაცილებული არ უნდა ითხოვონ, რადგან წმიდა არის იგი თავისი ღვთისთვის. | 7 | და დედაკაცსა მეძავსა და შეგინებულსა ნუ შეირთვედ და დედაკაცსა განტევებულსა ქმრისაგან თჳსისა ნუ მოიყვანებედ, რამეთუ წმიდა არიედ უფლისა ღმრთისა მათისა.
8 | წმიდად გყავდეს იგი, რადგან ის სწირავს შენი ღვთის პურს. წმიდა იყოს იგი შენთვის, რადგან წმიდა ვარ მე, უფალი, თქვენი წმიდამყოფელი. | 8 | და წმიდა-ჰყო იგი, რამეთუ მსხუერპლსა უფლისა ღმრთისა თქუენისასა იგი შესწირავს და წმიდა იყავნ, რამეთუ წმიდა ვარ მე უფალი ღმერთი, რომელი განვსწმედ მათ.
9 | მღვდლის ქალიშვილი, რომელმაც ბოზობით თავი შეირცხვინა, მამამისის შემარცხვენელია იგი. ცეცხლში უნდა დაიწვას. | 9 | და ასული თუ მღდელისაჲ შეიგინოს სიძვითა, სახელი მამისა თჳსისა შეაგინა, ცეცხლითა დაიწუნ.
10 | მღვდელმთავარი თავისი საძმოდან, რომელსაც თავზე მირონის ზეთი აქვს ცხებული და ხელი აქვს ავსებული შესამოსელის სატარებლად, თავს არ უნდა იშიშვლებდეს და შესამოსელს არ უნდა იხევდეს. | 10 | და მღდელმან დიდმან ძმათაგან მისთა რომელსა ზედა დაესხა თავსა მისსა ზეთი ცხებისაჲ და სრულ ქმნულ არს შემოსად სამოსელისა მის თავსა ვარშამაგი, აღძარცუენ, ხოლო სამოსელსა ნუ დაიპებნ.
11 | არცერთ მკვდარს არ უნდა მიეკაროს, არც მამას და არც დედას, რომ არ გაბინძურდეს. | 11 | და ყოველსა ზედა სულსა აღსრულებულსა ნუ შევალნ ნუცა მამისა, ნუცა დედისა მისისა ზედა შეიგინებინ.
12 | საწმიდარიდან არ უნდა გადიოდეს, არ უნდა შეურაცხყოს თავისი ღვთის საწმიდარი, რადგან მისი ღვთის მირონით არის იგი ცხებული. მე ვარ უფალი. | 12 | და სიწმიდეთაგან ნუ გამოვალნ, რათა არა შეაგინოს სიწმიდე იგი ღმრთისა მისისაჲ, რამეთუ წმიდაჲ, იგი ზეთი ცხებულებისაჲ ღმრთისამიერი არს მის ზედა. მე ვარ უფალი ღმერთი.
13 | ცოლად ქალწული უნდა ითხოვოს. | 13 | ხოლო ამან ქალწული ერისაგან თჳსისა მოიყვანოს,
14 | ქვრივი, ქმარს გაცილებული, შერცხვენილი, ბოზი და ამგვარნი არ უნდა ითხოვოს. მხოლოდ ქალწული უნდა ითხოვოს ცოლად თავისი ხალხიდან. | 14 | ქურივი და განტევებული და მეძავი ვერ მოიყვანოს, არამედ ქალწული ნათესავისაგან თჳსისა მოიყვანედ ცოლად.
15 | არ უნდა წაბილწოს თავისი თესლი თავის ხალხში. რადგან მე ვარ უფალი, მისი წმიდამყოფელი. | 15 | რათა არა შეიგინოს თესლი მისი ერსა შორის მისსა, რამეთუ მე ვარ უფალი ღმერთი, რომელმან განვწმიდე იგი.
16 | ასე უთხრა უფალმა მოსეს: | 16 | და ეტყოდა უფალი ღმერთი მოსეს და ჰრქუა:
17 | ასე უთხარი აარონს: ნაკლის მქონე კაცმა შენს შთამომავალთაგან არ შესწიროს თავისი ღვთის პური. | 17 | არქუ აჰრონს, კაცსა ნათესავისაგან შენისა: ტომთა შორის თქუენთა იყოს თუ ვისთანამე ბიწი, ნუ მოვალნ შეწირვად მსხუერპლისა ღმრთისა მისისა.
18 | რადგან არავის, ვისაც რამე ნაკლი აქვს, არა აქვს შეწირვის უფლება - არც ბრმას, არც კოჭლს, არც ცხვირჩაჭყლეტილს, არც ცხვირწაშვერილს, | 18 | ყოველი კაცი, რომლისა თანა იყოს ბიწი, ნუ მოვალნ კაცი ბრმაჲ და მკელობელი, გინა ცხჳრმოკლე, გინა ყურკუეთილი,
19 | არც ფეხმოტეხილს, არც ხელმოტეხილს, | 19 | გინა კაცი, რომელსა განტეხილ ედგას ჴელი,
20 | არც კუზიანს, არც დამჭლევებულს. არც თვალლიბრიანს, არც მუნიანს, არც ქეციანს, არც კვერცხებჩაჭყლეტილს, | 20 | ანუ ფერჴი, ანუ ზურგტეხილი, ანუ თუ ნახევარჴმელი, ანუ თუალითა ლბილი, ანუ კაცსა, რომლისა თანა იყოს სიმღიერე ბოროტი, გინა მეფხანი, ანუ ერთკაკაჲ.
21 | არავის, ვისაც რამე ნაკლი აქვს აარონ მღვდლის შთამომავლობაში, არა აქვს უფლება უფლის საცეცხლო მსხვერპლის შეწირვისა; ნაკლია მასში. არა აქვს უფლება თავისი ღვთის პურის შეწირვისა. | 21 | და ყოვლისა თანა, რომლისა თანა იყოს ბიწი ნათესავსა აჰრონის მღდელისასა, ვერ მიეახლოს იგი შეწირვად მასხუერპლსა ღმრთისა შენისასა, რამეთუ ბიწი არს მის თანა, მსხუერპლსა ღმრთისა მისისასა ვერ მოუჴდეს შეწირვად წმიდასა წმიდათასა.
22 | თავისი ღვთის პური წმიდათა წმიდიდან და წმიდიდან შეუძლია ჭამოს. | 22 | ხოლო წმიდათაგანი შეწირულთა ჭამენ.
23 | ოღონდ კრეტსაბმელთან ვერ მივა და სამსხვერპლოს ვერ მიეკარება, რადგან ნაკლი აქვს. არ უნდა წაბილწოს ჩემი საწმიდარი, რადგან მე ვარ უფალი, მათი წმიდამყოფელი. | 23 | გარნა კრეთსაბმელას ნუ მოვალნ, ნუცა საკურთხეველსა შევალნ, რამეთუ ბიწი არს მის თანა, და ვერ მივიდეს იგი შეგინებად მისა სიწმიდესა ღმრთისა მისისასა, რამეთუ მე ვარ უფალი, რომელი განვსწმედ მათ.
24 | ელაპარაკა მოსე აარონს, მის შვილებს და მთელს ისრაელობას. | 24 | და ეტყოდა მოსე აჰრონს და ძეთა მისთა და ყოველთა მიმართ ძეთა ისრაჱლისათა ყოველთა მათ სიტყუათა.


† www.orthodoxy.ge † ძველი აღთქმა - ლევიანნი (თავი 22)

ლევიანნი

თავი ოცდამეორე

ახალი ქართულით ძველი ქართულით
1 | ასე უთხრა უფალმა მოსეს: | 1 | და მერმე ეტყოდა ღმერთი მოსეს
2 | უთხარი აარონს და მის შვილებს, ეკრძალონ ისრაელიანთა საწმიდარებს და არ შეურაცხყონ ჩემი წმიდა სახელი. ისინი არიან ჩემი შემომწირველნი. მე ვარ უფალი. | 2 | და ჰრქუა: არქუ შენ აჰრონს და ძეთა მისთა და ეკრძალნედ სიწმიდეთა მათგან ძეთა ისრაჱლისათა, რათა არა შეიგინონ სახელი ჩემი წმიდაჲ, რაოდენ-რაჲ განწმიდონ მათ ჩემდა მომართ, მე ვარ უფალი.
3 | უთხარი მათ: ყველა, ვინც კი თქვენი თესლთაგანი თქვენს მოდგმაში გაუწმიდურებული მიუახლოვდება საწმიდარებს, რომლებსაც ისრაელიანები სწირავენ უფალს, უნდა მოიკვეთოს ჩემი პირიდან. მე ვარ უფალი. | 3 | არქუ მათ ნათესავთა შორის თქუენთა: ყოველი კაცი, რომელი მოვიდეს ყოვლისაგან ნათესავისა თქუენისა სიწმიდესა მას, რაოდენ-რაჲ განწმიდონ ძეთა ისრაჱლისათა, ღმრთისა და არაწმიდებაჲ იგი მის თანა იყოს, მოისპოს სული იგი ჩემგან, მე ვარ უფალი.
4 | კეთროვანი ან გამონადენიანი აარონის შთამომავალთაგან ვერ შეჭამს საწმიდარებს, ვიდრე არ გაწმიდავდება. ის, ვინც მიეკარება რაიმეს, მკვდრისგან გაუწმიდურებულს, ან ვისაც თესლის დენა აქვს, | 4 | კაცი, რომელი იყოს ნათესავისა აჰრონის მღდელისა კეთროვან, ანუ თუ თესლმდინარე, სიწმიდისაგან არა ჭამოს ვიდრე განწმედამდე და რომელი შეეხოს ყოველსა არაწმიდებასა სულისასა ანუ კაცსა, რომლისაგან გამოჴდეს საწოლი თესლისაჲ,
5 | ან ვინც მიეკარება რომელიმე ქვეწარმავალს, რომლისგანაც უწმიდურდება, ან კაცს, რომელიც გააუწმიდურებს მას რაიმე უწმიდურობით, - | 5 | ანუ რომელი შეეხოს ყოველსა ქუეწარმავალსა არაწმიდასა, რომელმან შეაგინოს იგი, გინა თუ კაცსა ზედა, რომელმან შეაგინოს იგი ყოვლისაებრ
6 | კაცი, რომელიც ყოველივე ამას მიეკარება, საღამომდე გაუწმიდურებულია და საწმიდარს ვერ შეჭამს, თუ ტანი წელით არ დაიბანა. | 6 | არაწმიდებისა მისისა, კაცმან რომელმან შეახოს მას, არაწმიდა იყოს იგი ვიდრე მწუხრადმდე.
7 | ჩავა მზე და ისიც გაწმიდავდება. მაშინ შეუძლია შეჭამოს საწმიდარი, რადგან ეს მისი პურია. | 7 | არა ჭამოს მან სიწმიდეთაგან, ვიდრე არა დაიბანოს გუამი მისი წყლითა და დაჰჴდეს მზე და წმიდა იყოს და მაშინღა ჭამოს სიწმიდეთაგანი,
8 | ლეში და ნამხეცავი არ უნდა ჭამოს, რომ არ გაუწმიდურდეს. მე ვარ უფალი. | 8 | რამეთუ პური მისი არს იგი, მკუდრისაჲ და ნამჴეცავისაჲ არა ჭამოს შეგინებად მისა მათგან. მე ვარ უფალი ღმერთი.
9 | ახსოვდეთ ჩემი გაფრთხილებები, რომ ცოდვა არ დაიდონ და ცოდვიანები არ დაიხოცონ, როცა შეურაცხყოფენ მას. მე ვარ უფალი, მათი წმიდამყოფელი. | 9 | დაიმარხედ დასაცავნი ჩემნი, რათა არა მოიღონ ამისთჳს ცოდვაჲ და მოწყდენ მისთჳს, უკუეთუ შეაგინონ იგი. მე ვარ უფალი ღმერთი, რომელი განვსწმედ მათ.
10 | უცხომ არავინ ჭამოს საწმიდარი; მღვდლის მდგმურმა და ქირის კაცმა არ უნდა ჭამოს საწმიდარი. | 10 | და ყოველმან უცხოთესლმან არა ჭამოს წმიდაჲ იგი და შემყოფმან მღდელისამან და სასყიდლით დადგინებულმან არა ჭამოს სიწმიდისაგანი.
11 | მღვდლის მიერ საკუთარი ვერცხლით ნაყიდს შეუძლია ჭამოს იგი; მის სახლში დაბადებულებს შეუძლიათ ჭამონ მისი პური. | 11 | უკეთუ მღდელმან მან მოიგოს კაცი სასყიდლით ვეცხლითა, ამან ჭამოს პური მისი და შვილთა, მონათა მისთა, ამათცა ჭამონ პური მისი.
12 | მღვდლის ქალიშვილს, რომელიც უცხო კაცზეა გათხოვილი, არ შეუძლია ჭამოს შეწირული სსაწმიდარები. | 12 | და ასული კაცისა მღდელისაჲ იყოს თუ ქმრისა უცხოთესლისა, პირველ ნაყოფი შესაწირავთაჲ არა ჭამოს.
13 | მღვდლის ქალიშვილს, რომელიც დაქვრივებულია ან ქმარგაცილებული, ნაშიერი არა ჰყავს და მამის სახლშია დაბრუნებული, როგორც ყმაწვილქალობისას იყო, შეუძლია ჭამოს მამამისის პური. უცხომ არ არავინ უნდა ჭამოს. | 13 | და ასული კაცისა მღდელისაჲ უკუეთუ იყოს ქურივ და გამოაძონ და ნაშობი არა ესვას მას, მოიქცეს სახლსავე მამისა თჳსისასა, ვითარცა პირველ სიჭაბუკესა მას მისსა, პურსა მამისა მისისასა ჭამდეს იგი, ხოლო ყოველმან უცხოთესლმან არა ჭამოს მისგან.
14 | ვინც შეცდომით შეჭამს საწმიდარს, მისი მეხუთედი უნდა დაუმატოს და მღვდელს მისცეს საწმიდარი. | 14 | და კაცმან რომელმან ჭამოს წმიდაჲ იგი უმეცრებით, დაურთოს ნახუთალი მისი მას ზედა, და მისცეს მღდელსა მას წმიდაჲ იგი.
15 | არ უნდა შეურაცხყონ ისრაელის საწმიდარები, რომლებსაც უფალს სწირავენ. | 15 | და არა შეაგინოს სიწმიდე იგი ძეთა ისრაჱლისათა, რომელსა იგინი შეწირვენ უფლისა.
16 | არ უნდა დაიდონ ცოდვა საწმიდარების ჭამით, რადგან მე ვარ უფალი, მათი წმიდამყოფელი. | 16 | და არა მოავლინონ მათ ზედა უშჯულოებაჲ იგი შეცოდებისაჲ ჭამასა მას მათსა წმიდათაგან მათთა, რამეთუ მე ვარ უფალი ღმერთი, განვსწმედ მათ.
17 | ასე უთხრა უფალმა მოსეს: | 17 | და ეტყოდა უფალი ღმერთი მოსეს და ჰრქუა:
18 | გამოუცხადე აარონს და მის შვილებს და მთელს ისრაელობას და უთხარი: თუ ვინმე ისრაელის სახლიდან ან ისრაელის მდგმურთაგან მიიტანს თავის შესაწირავს, შეთქმულს ან სამოწყალოს, რასაც აღსავლენად სწირავენ უფალს, | 18 | ეტყოდე შენ აჰრონს და ძეთა მისთა და ყოველსა კრებულსა ძეთა ისრაჱლისათა და არქუ მათ: კაცმან-კაცმან ძეთა ისრაჱლისათამან, ანუ ძეთაგანმან მწირთამან, რომელი მოსრულ იყოს მათა ისრაჱლსა შორის, რომელმან შეწიროს მსხუერპლი მისი მსგავსად ყოვლისავე აღსაარებისა მათისა.
19 | იმისათვის, რომ დამწყალობნდეთ, საკლავი უნაკლო უნდა იყოს, ხარი იქნება, ვერძი თუ ვაცი. | 19 | ანუ თუ მსგავსად ყოვლისავე გულსმოდგინებისა მათისა, რაოდენ-რაჲ შეწირონ ღმრთისა.
20 | არ შესწიროთ საკლავი, რომელსაც რაიმე ნაკლი აქვს, რადგან ვერ დამწყალობნდებით. | 20 | მრგულიად დასაწველად სათნოჲ თქუენი უბიწოჲ ვერძი ზროხათაგან და თხათაგან ყოველსა მას, რომელსა შინა იყოს ბიწი, ნუ შესწირვედ ღმრთისა, რამეთუ არა შევიწირო მათგან.
21 | თუ ვინმე შესწირავს უფალს სამადლობელ მსხვერპლს აღთქმის თანახმად თუ სამოწყალოდ, ხარს ან ცხვარს, უნაკლო უნდა იყოს, რომ დამწყალობნდეს. არავითარი ნაკლი არ უნდა ჰქონდეს. | 21 | და კაცმან უკუეთუ შეწიროს ძღუენი მისი მსგავსად ყოვლისავე აღსაარებისა მათისა და ყოვლისავე ნებისა მათისა მსხუერპლი ცხორებისაჲ ღმრთისა, რომელი განაჩინა აღთქმით დღესასწაულთა მათ თქუენთა მროწ[ლე]თაგან, ანუ თუ არვისაგან, უბიწო იყოს, შეწიროს, ყოველიმცა ბიწი ნუ არს მის თანა,
22 | ბრმა ან დამტვრეული, ან დასახიჩრებული, ან დამუწუკებული, ან ქეციანი, ან მუნიანი არ შესწიროთ უფალს; არც საცეცხლო მსხვერპლად არ დაუდოთ უფალს სამსხვერპლოზე. | 22 | ბრმაჲ, ანუ ყურკუეთილი, ანუ განტეხილი, ანუ ჭლაკითა ბრმაჲ, ანუ მღიერი, ანუ მეფხანოვანი, არა შეწირონ ესევითარი ღმრთისა და ნაყოფად არა მოსცეთ მათგან საკურთხეველსა ზედა ღმრთისასა.
23 | ხარი ან ცხვარი, რომელსაც ყური ან კუდი მოგლეჯილი აქვს, შეგიძლია სამოწყალო მსხვერპლად შესწირო; შეთქმულისთვის კი სამწყალობნო არ იქნება. | 23 | და ჴბოჲ, ანუ თუ ცხოვარი ყურკუეთილი, ანუ თუ კუდმოკლე საკლველად ჰყო იგი თავისა შენისა, ხოლო აღნათქუემად შენდა არა შეიწიროს.
24 | საქონელი, რომელსაც ყვერები დაჭყლეტილი, ან დაჩეჩქვილი, ან მოგლეჯილი, ან მოჭრილი აქვს, არ შესწირო უფალს. თქვენს მიწაზე ეს არ გააკეთოთ. | 24 | გამოტეხილი და შეჭყლემული და მოკუეთილი და აღმოტაცებული არა შესწირო იგი ღმრთისა.
25 | უცხოელის ხელიდან მოცემულ პურს ნუ შესწირავთ თქვენს ღმერთს, რადგან გაფუჭებულია, ნაკლი აქვს. არ დამწყალობნდებით. | 25 | და ქუეყანასა თქუენსა არა ჰყოთ, ჴელისაგან უცხოთესლთაჲსა არა შესწიროთ შესაწირავად ღმრთისა თქუენისა ამათ ყოველთაგანი, რამეთუ ხრწნილებაჲ არს მათ თანა და ბიწი არს მათ თანა, არა შეიწიროს ესე თქუენდა.
26 | ელაპარაკა უფალი მოსეს და უთხრა: | 26 | და ეტყოდა ღმერთი მოსეს და ჰრქუა:
27 | როცა გაჩნდება ხბო, ან ბატკანი, ან ციკანი, შვიდ დღეს დედასთან ამყოფეთ; რვა დღის შემდეგ უკვე ივარგებს საცეცხლო მსხვერპლად უფლისთვის. | 27 | ჴბოჲ, ანუ თუ ცხოვარი, ანუ თუ თხაჲ, რომელი იშვეს, იყოს იგი შჳდ დღე დედისა თანა, ხოლო მერვით დღითგან და წამართ შეიწიროს მსხუერპლად ნაყოფად უფლისა.
28 | არ დაკლათ ძროხა, ან ცხვარი, ან თხა, ერთ დღეს თვის ნაშიერთან ერთად. | 28 | და ჴბოჲ და ცხოვარი და დედაჲ და შვილი მისი არა დაჰკლა დღესა ერთსა.
29 | როდესაც სამადლობელ მსხვერპლს უკლავთ უფალს, თქვენს დასამწყალობნებლად დაკალით. | 29 | უკუეთუ შეწირვიდეს შესაწირავსა აღთქმისასა სიხარულისა თქუენისასა ღმრთისა შესაწირველად თქუენდა და დაკალთ იგი.
30 | იმავე დღეს უნდა შეჭამოთ, დილამდე არ მოირჩინოთ. მე ვარ უფალი. | 30 | და მას დღესა შეიჭამენ, არა გაუტეოთ ჴორცისა მისგანი განთიადმდე.
31 | დაიცავით ჩემი ბრძანებები და შეასრულეთ ისინი. მე ვარ უფალი. | 31 | მე ვარ უფალი და დაიმარხნეთ მცნებანი ჩემნი და ჰყოფდით მათ.
32 | არ შეურაცხყოთ ჩემი წმიდა სახელი, რომ წმიდა ვიყო ისრაელიანთა შორის. მე ვარ უფალი, თქვენი წმიდამყოფელი, | 32 | და არა შეაგინოთ სახელი წმიდაჲ და წმიდაჲ ვიყო მე შორის ძეთა ისრაჱლისათა. მე ვარ უფალი ღმერთი თქუენი.
33 | რომელმაც გამოგიყვანეთ ეგვიპტის ქვეყნიდან, რომ თქვენი ღმერთი ვყოფილიყავი. მე ვარ უფალი. | 33 | რომელი განგწმედ თქუენ, რომელმან გამოგიყვანენ თქუენ ქუეყანით ეგჳპტით, რათა ვიყო მე თქუენდა ღმერთად, მე - უფალი.


† www.orthodoxy.ge † ძველი აღთქმა - ლევიანნი (თავი 23)

ლევიანნი

თავი ოცდამესამე

ახალი ქართულით ძველი ქართულით
1 | ელაპარაკა უფალი მოსეს და უთხრა: | 1 | და ეტყოდა უფალი მოსეს და ჰრქუა:
2 | ელაპარაკე ისრაელიანებს და უთხარი: აჰა, საუფლო დღესასწაულები, როდესაც უნდა გამოაცხადო ისინი - წმიდა შეკრებულობანი. აჰა, ჩემი დღესასწაულები. | 2 | ეტყოდე შენ ძეთა ისრაჱლისათა და არქუ მათ: დღესასწაულთა, რომელთა ჰხადოთ მათ - წოდებულ წმიდაჲ, ესე იგი არიან დღესასწაულნი ჩემნი.
3 | ექვსი დღე აკეთეთ საქმე; მეშვიდე დღეს კი განსვენების შაბათია, წმიდა შეკრებულობა. არაფერი საქმე არ აკეთოთ. ეს იყოს უფლის შაბათი მთელს თქვენს სცხოვრებლებში. | 3 | ექუს დღე იქმოდე საქმესა, დღესა მეშჳდესა შაბათი - განსუენებაჲ წოდებულ წმიდა უფლისა არს, ყოველი საქმე არა ჰქმნეთ, შაბათი არს ღმრთისა ყოველსა სამკჳდრებელსა თქუენსა. ესე დღესასწაულნი - ნაწილად ხუედრებულნი უფლისა.
4 | აჰა, საუფლო დღესასწაულები, წმიდა შეკრებულობანი, რომლებიც უნდა გამოაცხადოთ თავ-თავის დროზე: | 4 | ესე წმიდანი არიან, რომელთა უწოდეთ მათ ჟამსა მათსა.
5 | პირველ თვეს, თვის მეთოთხმეტე დღეს საღამოხანს უფლის პასექია. | 5 | პირველსა მათ თთუესა, მეათოთხმეტესა დღისა თჳსისა, პასექი ღმრთისა მწუხრთა ზატიკი ღმრთისა,
6 | ამავე თვის მეთხუთმეტე დღეს საუფლო ხმიადობის დღესასწაულია. შვიდ დღეს უფუარი კვერები ჭამეთ. | 6 | და მეათოთხმეტესა დღესა ამის თთჳსსა - დღესასწული უცომოთაჲ უფლისა, შჳდ დღე შჭამდეთ უცომოსა.
7 | პირველ დღეს წმიდა შეკრებულობა გქონდეთ. არაფერი საქმე არ აკეთოთ. | 7 | და დღე იგი პირველი წმიდაჲ წოდებულ იყოს თქუენდა და ყოველი საქმე მსახურებისაჲ არა ჰქმნეთ. და შესწირვიდით
8 | შესწირეთ საცეცხლო მსხვერპლი უფალს შვიდი დღის განმავლობაში. მეშვიდე დღეს წმიდა შეკრებულობაა. არაფერი საქმე არ აკეთოთ. | 8 | მრგულიად დასაწველთა ღმრთისა შჳდ დღე და დღე იგი მეშჳდე წმიდაჲ წოდებულ იყოს თქუენდა, ყოველი საქმე სამსახურებელი არა ჰქმნეთ.
9 | ელაპარაკა უფალი მოსეს და უთხრა: | 9 | და ეტყოდა ღმერთი მოსეს და ჰრქუა:
10 | ელაპარაკე ისრაელიანებს და უთხარი: როდესაც შეხვალთ იმ ქვეყანაში, რომელსაც გაძლევთ, და სამკალს მკას დაუწყებთ, პირველმომკილი ძნა მღვდელს მიუტანეთ. | 10 | ეტყოდე შენ ძეთა ისრაჱლისათა და არქუ მათ: რაჟამს შეხჳდეთ თქუენ ქუეყანასა მას, რომელ მე მიგცე თქუენ და მომკოთ სამკალი მის ქუეყანისაჲ,
11 | შეარხევს მას მღვდელი უფლის წინაშე თქვენს დასამწყალობნებლად. | 11 | და მოართუათ მჭელეულები პირველისა ყანისა თქუენისაჲ მღდელსა მას და შეწიროს მჭელეული იგი წინაშე ღმრთისა სათნოდ თქუენდა, ხვალისაგან პირველისა მის დღისა შეწიროს მღდელმან მან:
12 | მოამზადეთ ძნის შერხევის დღეს წელგამოვლილი საღი ცხვარი უფლისთვის აღსავლენად. | 12 | და ჰყოთ დღესა მას, რომელსა შესწირვიდეთ მჭელეულსა მას ცხოვარი წელიწდეული უბიწოჲ მრგულიად მწურად ღმრთისა.
13 | სამაგისო საძღვნო - ეფის მეათედი გამტკიცული ფქვილი, ზეთში აზელილი საცეცხლო მსხვერპლად უფლისათვის, კეთილსურნელებად, და სამაგისო ზედაშე მეოთხედი ჰინი ღვინო. | 13 | და მსხუერპლი მისი ორი ათისაგანი სამინდოჲ აღსუარული ზეთითა მსხუერპლად ღმრთისა სულად სულნელად ღმრთისა - და შესაწირავი მის თანა ნაოთხალი მერისაჲ ღვნოჲ.
14 | არც პური, არც ქუმელი, არც ბურღული არ ჭამოთ ამ დღემდე, ვიდრე უფალს შესაწირავს არ მიართმევთ. ეს გქონდეთ სამარადისო წესად თაობიდან თაობაში, ყველგან, სადაც კი იცხოვრებთ. | 14 | და პური და ტუსვილი ეტერი ახალი არა ჰჭამოთ იგი მასვე დღესა ვიდრე შეწირვად თქუენდა მსხუერპლისა ღმრთისა ქუენისა შჯულად საუკუნოდ ნათესავსა შორის თქუენსა ყოველსავე სამკჳდრებელსა თქუენსა.
15 | გადაითვალეთ შაბათის მეორე დღიდან, იმ დღიდან, როცა შესარხევი ძნა მიიტანეთ, შვიდი სრული შაბათი. | 15 | და აღირაცხოთ თქუენ ხვალისაგან შაბათთაჲსა, ვინაჲთ დღითგან შესწიროთ მჭელეული იგი, წინაშე დაგებისა შჳდნი შაბათნი სავსედ აღირაცხნე ვიდრე ხვალისაგან.
16 | მეშვიდე შაბათის მეორე დღემდე, გადაითვალეთ ორმოცდაათი დღე და შესწირეთ ახალი საძღვნო უფალს. | 16 | უკანასკნელ შაბათისა აღრაცხნე ერგასისნი დღენი და შესწიროთ შესაწირავი ახალი ღმრთისა. სამკჳდრებელისაგან თქუენისა შესწიროთ
17 | თქვენ-თქვენი საცხოვრებლებიდან მიიტანეთ შესარხეველი პური. ორი მეათედი ეფა გამტკიცული ფქვილისგან უნდა იყოს; საფუარიანი უნდა გამოცხვეს - პირველმოწეულ ნაყოფად უფლისათვის. | 17 | პური წინაშე დაგებისა ორი პური, ორთაგან ათეულთა იყოს პური იგი, ერთი ცომოვანი შეიცხოს პირველ ნაყოფად ღმრთისა.
18 | მიაყოლეთ პურს შვიდი წელგამოვლილი საღი ცხვარი, ერთი ხბო და ორი ვერძი. ესენი იქნება აღსავლენი უფლისათვის, საძღვნო და ზედაშე - საცეცხლო მსხვერპლად, კეთილსურნელებად უფლისათვის. | 18 | და ჰყუნეთ პურთა მათ თანა შჳდნი ტარიგნი წელიწდეულნი უბიწონი და ჴბოჲ ერთი მროწლისაგან და ორნი ვერძნი უბიწონი ჰყუნე მრგულიად მწურად ღმრთისა და შესაწირავნი მათნი და ღჳნოჲ მათი მსხუერპლად სულნელად უფლისა.
19 | გაამზადეთ ერთი თხა ცოდვის გამოსასყიდად და ორი წელგამოვლილი ცხვარი სამადლობელ მსხვერპლად. | 19 | და ჰყოთ ვაცი ერთი თხათაგან ცოდვათათჳს და ორნი ტარიგნი წელიწდეულნი უბიწონი შესაწირავად ცხორებისა.
20 | შეარხევს მათ მღვდელი უფლის წინაშე პირველმოწეულ პურთან და ორ ცხვართან ერთად. ეს იყოს საუფლო საწმიდარი მღვდლისათვის. | 20 | პურთა თანა პირველთა ნაყოფთასა, რომელნი დაეგნენ წინაშე ღმრთისა, ორთა მათ თანა ტარიგთა. განწმიდნედ ღმრთისა, მღდელისა მის შემწირველისა იყოს იგი.
21 | გამოაცხადეთ, რომ სწორედ ამ დღეს გექნებათ წმიდა შეკრებულობა. არაფერი საქმე არ აკეთოთ. ეს გქონდეთ სამარადისო წესად თაობიდან თაობაში, ყველგან თქვენს საცხოვრებლებში. | 21 | და ჰხადოთ დღესა მას, წოდებულ წმიდა იყოს იგი თქუენდა, ყოველი საქმე მსახურებისაჲ არა ჰქმნეთ მას შინა, შჯულად საუკუნოდ იყოს ნათესავსა შორის თქუენსა ყოველსავე სამკჳდრებელსა თქუენსა.
22 | როცა სამკალი გექნებათ თქვენს მიწაზე, ერთიანად ნუ მომკი შენს ყანას მკის დროს, სამკალში დაცვენილს ნუ აკრეფ, ღარიბ-ღატაკს და მდგმურს დაუტოვე. მე ვარ უფალი, თქვენი ღმერთი. | 22 | რაჟამს მოჰმკიდეთ სამკალსა თქუენსა ქუეყანასა თქუენისასა, არა ყოვლად მოასრულოთ ნეშტი იგი სამკალისაჲ ყანისა მის თქუენისაჲ მკასა მას თქუენსა და დანაცჳვნები იგი სამკალისა თქუენისაჲ არა აღკრიბოთ, გლახაკსა და მწირსა დაუტეოთ იგი. მე ვარ უფალი ღმერთი თქუენი.
23 | ელაპარაკა უფალი მოსეს და უთხრა: | 23 | და ეტყოდა ღმერთი მოსეს და ჰრქუა:
24 | უთხარი ისრაელიანებს: მეშვიდე თვეს, თვის პირველ დღეს უქმე გქონდეს - გახსენება ბუკისცემისა, წმიდა შეკრებულობა. | 24 | ეტყოდე შენ ძეთა ისრაჱლისათა და არქუ: თთუესა მეშჳდესა ერთსა მის თთჳსასა იყავნ თქუენი განსუენებაჲ, საჴსენებელი საყჳრთა დაბერვისაჲ, წოდებულ - წმიდაჲ უფლისა.
25 | არაფერი საქმე არ აკეთოთ და საცეცხლო მსხვერპლი შესწირეთ უფალს. | 25 | ყოველი საქმე მსახურებისაჲ არა ჰქმნეთ და შესწიროთ მსხუერპლები ღმრთისა.
26 | ელაპარაკა უფალი მოსეს და უთხრა: | 26 | და ეტყოდა ღმერთი მოსეს და ჰრქუა:
27 | ამავე მეშვიდე თვის მეათე დღეს შენდობის დღეა, წმიდა შეკრებულობა გქონდეთ. დაიმდაბლეთ თავი და საცეცხლო მსხვერპლი შესწირეთ უფალს. | 27 | და მეათესა დღესა თთჳსა ამის მეშჳდისასა დღე ლხინებისაჲ ჩინებული წმიდაჲ იყავნ თქუენდა. და დაიმდაბლნეთ სულნი თქუენნი მეცხრით დღითგან მის თთჳსაჲთ და შეწირეთ თქუენ მსხუერპლები ღმრთისა.
28 | არაფერი საქმე არ აკეთოთ ამ დღეს, რადგან შენდობის დღეა იგი, რათა მიგეტევოთ უფლის, თქვენი ღვთის წინაშე. | 28 | ყოველი საქმე ჰქმნე მას დღესა შინა, რამეთუ არს დღე იგი ლხინებისა თქუენისაჲ, ლხინებად თქუენთჳს წინაშე უფლისა ღმრთისა თქუენისა.
29 | ვინც ამ დღეს თავს არ დაიმდაბლებს, მოიკვეთება თავისი ხალხიდან. | 29 | ყოველმან სულმან, რომელმან არა დაიმდაბლოს თავი მას დღესა შინა, მოისპოს იგი ერისაგან თჳსისა;
30 | ვინც ამ დღეს რაიმე საქმეს გააკეთებს, გადავაშენებ მას თავისი ხალხიდან. | 30 | და ყოველმან კაცმან რომელმან ქმნეს საქმე მას შინა, დღესა მას წარწყმდეს სული იგი ერისაგან თჳსისა.
31 | არაფერი საქმე არ აკეთოთ. ეს გქონდეთ სამარადისო წესად თაობიდან თაობაში, ყველგან თქვენს საცხოვრებლებში. | 31 | ყოველი საქმე არა ჰქმნეთ შჯულად საუკუნოდ ნათესავსა შორის თქუენსა ყოველსავე სამკჳდრებელსა თქუენსა.
32 | უქმის შაბათია ეს თქვენთვის და დაიმდაბლეთ თავი. თვის მეცხრე დღეს საღამოდან საღამომდე იუქმეთ, თქვენი შაბათი. | 32 | შაბათი შაბათთაჲ იყავნ ესე თქუენდა და დაიტანჯნეთ სულნი თქვენნი. მეცხრითგან თთჳსაჲთ მწუხრითგან ვიდრე მწუხრადმდე, ჰშაბათობდეთ შაბათსა მას თქუენსა.
33 | ელაპარაკა უფალი მოსეს და უთხრა: | 33 | და ეტყოდა ღმერთი მოსეს და ჰრქუა:
34 | ელაპარაკე ისრაელიანებს და უთხარი: ამ მეშვიდე თვის მეთხუთმეტე დღიდან კარვობის დღესასწაულია შვიდი საუფლო დღე. | 34 | ათხუთმეტსა თთჳსასა ამის მეშჳდისასა დღესასწაული კარავთაჲ ჰყო შჳდ დღე უფლისა.
35 | პირველ დღეს წმიდა შეკრებულობაა. არაფერი საქმე არ აკეთოთ. | 35 | და დღე იგი პირველი წმიდა წოდებულ იყოს, ყოველი საქმე მსახურებისაჲ არა ჰქმნეთ.
36 | შვიდი დღის მანძილზე შესწირავდეთ საცეცხლო მსხვერპლს უფალს; მერვე დღეს წმიდა შეკრებულობა გქონდეთ. საცეცხლო მსხვერპლი შესწირეთ უფალს. ეს სადღესასწაულო შეკრებულობაა. არაფერი საქმე არ აკეთოთ. | 36 | შჳდ დღე შესწირვიდე მსხუერპლსა ღმრთისა და დღე იგი მერვე წმიდა წოდებულ იყავნ თქუენდა, და შეწირეთ მსხუერპლები თქუენი ღმრთისა, განსლვაჲ დღესასწაულთაჲ არს, ყოველი საქმე მსახურებისა არა ჰქმნე.
37 | აჰა, საუფლო დღესასწაულები, რომლებიც უნდა გამოაცხადოთ თქვენ - წმიდა შეკრებულობანი, რომ შესწიროთ საცეცხლო მსხვერპლი უფალს - აღსავლენი, საძღვნო საკლავი და ზედაშე დაწესებულ დღეებში, | 37 | ესე არიან დღესასწაულნი ღმრთისანი, რომელსა ჰხადოთ მათ ჩინებულ წმიდა, რათა შესწირვიდეთ ნაყოფთა თქუენთა ღმრთისა მრგულიად მწუართა და მსხუერპლთა მათთა და შესაწირავთა დღითი დღედ მუნ დღედმდე.
38 | გარდა საუფლო შაბათებისა, გარდა თქვენი ძღვენისა, გარდა შეთქმული შესაწირავისა და გარდა სამოწყალო მისატანისა, რომელიც უფალთან მიგაქვთ ხოლმე. | 38 | თჳნიერ შაბათთა მათ ღმრთისათა, თჳნიერ დასადებელთა თქუენთა და თჳნიერ ყოველთა მათ აღნათქვემთა თქუენთა და ნეფსით შესაწირავთა თქუენთა, რაოდენი-რაჲ მისცეთ ღმერთსა.
39 | მეშვიდე თვის მეთხუთმეტე დღეს, მიწის მოსავლის აღებისას, შვიდ დღეს - იდღესასწაულეთ საუფლო დღესასწაული. პირველ დღეს - უქმე და მეშვიდე დღეს - უქმე. | 39 | და მეთხუთმეტესა დღესა თთჳსა მის მეშჳდისასა, რაჟამს მოასრულოთ ნაყოფი ქუეყანისა თქუენისაჲ და დღესასწაულსა ჰყოფდით უფლისასა შჳდ დღე, და დღე იგი პირველი განსუენება არს.
40 | აიღეთ პირველ დღეს ჰადარის ხის ნაყოფი, ფინიკის მტევნები, ძეწნისა და ტირიფის რტოები და იმხიარულეთ უფლის, თქვენი ღვთის წინაშე შვიდ დღეს. | 40 | და მოიღოთ დღესა მას პირველსა ნაყოფი ხისაჲ შუენიერი და ფურცელი დანაკისკუდთაჲ და რტოები ხეთა ბორობანთაჲ, ძეწნი და ტირიფისაგან რტოები ჴევთაგან, რათა იხარებდეთ თქუენ წინაშე უფლისა ღმრთისა თქუენისა.
41 | იდღესასწაულეთ იგი - საუფლო დღესასწაული შვიდ დღეს წელიწადში. სამარადისო წესად გქონდეთ თაობიდან თაობაში. მეშვიდე თვეში იდღესასწაულეთ იგი. | 41 | შჳდ დღე მის წელიწადისა შჯულად საუკუნოდ ნათესავსა შორის თქუენსა თთუესა მას მეშჳდესა დღესასწაულობდით მას, კარავსა შინა სხდეთ შჳდ დღე. ყოველივე ქუეყანის უფალი ისრაჱლსა შორის,
42 | კარვებში იცხოვრეთ შვიდ დღეს. ისრაელის ყოველმა მკვიდრმა კარვებში იცხოვროს; | 42 | დაემკჳდროს კარავსა შინა,
43 | იმისათვის, რომ იცოდნენ თქვენმა შთამომავლებმა, რომ კარვებში დავასახელე ისრაელიანები, როცა ეგვიპტის ქვეყნიდან გამოვიყვანე. მე ვარ უფალი, თქვენი ღმერთი. | 43 | რათა იხილონ ნათესავთა თქუენთა, რამეთუ კარავთა შინა დავამკჳდრენ ძენი ისრაჱლისანი, რაჟამს გამომყვანდეს მე იგინი ქუეყანით ეგჳპტით. მე ვარ უფალი ღმერთი თქუენი.
44 | გამოუცხადა მოსემ საუფლო დღესასწაულები ისრაელიანებს. | 44 | და ეტყოდა მოსე დღესასწაულთა ამათ ღმრთისათა ძეთა ისრაჱლისათა.


† www.orthodoxy.ge † ძველი აღთქმა - ლევიანნი (თავი 24)

ლევიანნი

თავი ოცდამეოთხე

ახალი ქართულით ძველი ქართულით
1 | ელაპარაკა უფალი მოსეს და უთხრა: | 1 | და ეტყოდა ღმერთი მოსეს და ჰრქუა:
2 | უბრძანე ისრაელიანებს, მოგიტანონ ზეთისხილის სუფთა ზეთი, დაწურული, გასანათებლად, რომ მუდმივად ენთოს ლამპარი. | 2 | ამცენ ძეთა ისრაჱლისათა და არქუ მათ, მოგართუედ შენ ზეთი ზეთთაგან წმიდაჲ წნეხილი ნათლად ნათებად სანთლისა მის.
3 | მოწმობის კრეტსაბმელის გარეთ სადღესასწაულო კარავში დადგას იგი აარონმა, რომ მუდმივად იყოს უფლის წინაშე დილიდან საღამომდე. სამარადისო წესად გქონდეთ თაობიდან თაობაში. | 3 | გარეშე კრეთსაბმელსა მას კარვისა საწამებელისასა და ჰნათებდენ მას აჰრონ და ძენი მისნი მწუხრითგან განთიადმდე წინაშე ღმრთისა მოუკლებელად შჯულად საუკუნედ ნათესავსა შორის თქუენსა.
4 | სუფთა სასანთლეზე უნდა ჰქონდეს მუდმივად დადგმული ლამპრები უფლის წინაშე. | 4 | სასანთლესა ზედა ჰნათებდით წმიდასა სანთელსა წინაშე ღმრთისა განთიადმდე.
5 | აიღე გამტკიცული ფქვილი და გამოაცხვე თორმეტი პური; მეათედი ეფა უნდა იყოს თითოეული პური. | 5 | და მოიღეთ სამინდოჲ და ჰქმნეთ იგი ათორმეტად პურად. მეორე ათეულისაგან იყოს პური იგი ერთი.
6 | ორ რიგად დააწყვე ისინი, თითოეულ რიგში ექვსი, სუფთა ტაბლაზე უფლის წინაშე. | 6 | და დააგნეთ იგინი ორად წინაშე დასაგებელად, ექუს-ექუსი პური დააგეთ ლანკლასა ზედა წმიდასა წინაშე უფლისა.
7 | დადევი თითო რიგში გასუფთავებული საკმეველი და იყოს პურად, სამახსოვროდ, უფლის საცეცხლო მსხვერპლად. | 7 | და დასდვა მას ზედა დასადებელი გუნდრუკი წმიდაჲ და მარილი. და იყუნენ პურნი ესე მოსაჴსენებელად წინაშე დაგებულ ღმრთისა.
8 | შაბათობით უნდა ჰქონდეთ დაწყობილი მუდმივად უფლის წინაშე. ეს არის სამარადისო აღთქმა ისრაელიანთაგან. | 8 | დღესა შაბათსა დააგოდით წინაშე უფლისა მარადის ძეთაგან ისრაჱლისათა შჯულად საუკუნოდ.
9 | აარონისთვის და მისი შვილებისთვის უნდა იყოს. ჭამონ იგი წმიდა ადგილას, რადგან წმიდათა წმიდაა იგი მათთვის უფლის საცეცხლო მსხვერპლიდან. ეს არის სამარადისო წესი. | 9 | და იყოს იგი აჰრონისა და ძეთა მისთა და ჭამდენ მას ადგილსა წმიდასა, რამეთუ არს წმიდაჲ წმიდათაჲ ესე მათა შესაწირავთაგან ღმრთისათა შჯულად საუკუნედ.
10 | მოვიდა ისრაელიანთა შორის ისრაელიანი დედაკაცის და ეგვიპტელი კაცის შვილი და წაეკიდნენ ბანაკში ისრაელიანი დედაკაცის შვილი და ისრაელიანები. | 10 | და გამოვიდა ძე დედაკაცისა ისრაჱლიტელისა. და ერთი ესე იყოს ძე დედაკაცისა ეგჳპტელისაჲ ძეთა შორის ისრაჱლისათა და ლალვიდეს ბანაკსა მას შინა დედაკაცისა მის მეგჳპტელისა და კაცი იგი ისრაჱლიტელი.
11 | აგინებდა ისრაელიანი დედაკაცის შვილი უფლის სახელს და ილანძღებოდა. მიუყვანეს იგი მოსეს (დედა მისი იყო შელომითი, დიშრის ასული, დანის ტომიდან). | 11 | და სახელ-სდვა ძემან მან მის დედაკაცისამან სახელსა და სწყევა. და მოიყვანეს მოსესა და სახელი დედისა მისისაჲ ალამით, ასული ზამბრესი, ტომისა მისგან დანისა.
12 | და ჰყავდათ საპყრობილეში, ვიდრე უფლის განაჩენს გაიგებდნენ. | 12 | და შესუეს იგი საპყრობილესა, რათა განიკითხნენ იგინი ბრძანებითა ღმრთისათა.
13 | ელაპარაკა უფალი მოსეს და უთხრა: | 13 | და ეტყოდა უფალი მოსეს და ჰრქუა:
14 | გაიყვანეთ მაგინებელი ბანაკის გარეთ და ყველამ ვინც გაიგონა, დაადოს ხელი თავზე და ქვით ჩაქოლოს მთელმა საზოგადოებამ. | 14 | გამოიყვანე, რომელმან იგი სწყევა გარეშე ბანაკსა და დაასხნენ ყოველთა, რომელთა ესმა, ჴელნი მათნი თავსა ზედა მისსა და ქვაჲ დაჰკრიბენ მას ყოველმან კრებულმან.
15 | ისრაელიანებს კი ასე უთხარი: ყველა, ვინც თავის ღმერთს ლანძღავს, ცოდვას იდებს. | 15 | და ძეთა ისრაჱლისათა ეტყოდე და არქუ მათ: კაცმან, რომელმან სწყეოს ღმერთსა, ცოდვაჲ მოიღო მან.
16 | უფლის სახელის მაგინებელი უნდა მოკვდეს, ქვებით უნდა ჩაქოლოს მთელმა საზოგადოებამ, მდგმური იქნება თუ მკვიდრი, უფლის სახელის შეგინებისათვის უნდა მოკვდეს. | 16 | რომელმან სახელ-სდვას სახელსა უფლისასა, აგრეთვე სიკუდილით მოკუედინ, ქვითა განტჳნენ იგი
17 | ადამიანის მკვლელი უნდა მოკვდეს. | 17 | ყოველმან კრებულმან, გინა თუ მწირმან, გინა თუ მკჳდრმან,
18 | პირუტყვის მკვლელმა სული სულის წილ უნდა ზღოს. | 18 | რომელმან სახელ-სდვას სახელსა უფლისასა, ეგრეთვე მოკუედინ.
19 | ვინც რამე ზიანს მიაყენებს თავის თვისტომს, მასაც ისევე უნდა მოექცნენ, როგორც თავად მოიქცა. | 19 | და კაცმან უკუეთუ სცეს ყოველსავე კაცსა და მოკუდეს, სიკუდილით მოკუედინ იგი და პირუტყუმან თუ ვისმანმე სცეს კაცსა და მოკუდეს, ზღოს სული სულისა წილ, უკუეთუ ვინმე დასდგას გერში მოყუასსა თჳსსა, ვითარცა-იგი მან უყო, ეგრევე უყავთ მას.
20 | მოტეხილობა მოტეხილობის წილ, თვალი თვალის წილ, კბილი კბილის წილ. რა ზიანიც მიაყენა ადამიანს, მასაც იგივე ზიანი უნდა მიაყენონ. | 20 | განტეხაჲ განტეხისა წილ, თუალი თუალისა წილ, კბილი კბილისა წილ, და, რაჲცა გერში დასდვა კაცმან კაცსა, ეგრევე უყავთ მას.
21 | პირუტყვის მკვლელმა უნდა ზღოს იგი; ადამიანის მკვლელი უნდა მოკვდეს. | 21 | უკუეთუ ვინმე სცეს კაცსა და მოკუდეს, სიკუდილით მოკუედინ.
22 | ერთი სამართალი უნდა გქონდეთ მდგმურისთვის და მკვიდრისთვის. რადგან მე ვარ უფალი, თქვენი ღმერთი. | 22 | სამართალი ერთი იყავნ მწირისაჲ მის და მსოფლელისაჲ და ეტყოდა მოსე ძეთა ისრაჱლისათა.
23 | გამოუცხადა მოსემ ისრაელიანებს და გაიყვანეს მაგინებელი ბანაკის გარეთ და ჩაქოლეს იგი ისრაელიანებმა, როგორც უბრძანა უფალმა მოსეს. | 23 | და გამოიყვანეს კაცი იგი, რომელმან სწყევა გარეშე ბანაკსა და დაჰკრიბეს ქვაჲ ყოველმან კრებულმან და ძეთა ისრაჱლისათა, ეგრე ყვეს, ვითარცა უბრძანა უფალმან მოსეს.


† www.orthodoxy.ge † ძველი აღთქმა - ლევიანნი (თავი 25)

ლევიანნი

თავი ოცდამეხუთე

ახალი ქართულით ძველი ქართულით
1 | ელაპარაკა უფალი მოსეს სინაის მთაზე და უთხრა: | 1 | და ეტყოდა უფალი მოსეს მთასა ზედა სინასა და ჰრქუა მას:
2 | ელაპარაკე ისრაელიანებს და უთხარი: როცა შეხვალთ ქვეყანაში, რომელსაც გაძლევთ, იუქმოს მიწამ შაბათი უფლისათვის. | 2 | ეტყოდე შენ ძეთა ისრაჱლისათა და არქუ მათ: რაჟამს შეხჳდეთ თქუენ ქუეყანასა მას, რომელსა მე მიგცემ თქუენ, დაიპყრათ ქუეყანაჲ იგი, რომელ მე მიგცემ თქუენ და ჰყოფდით თქუენ შაბათად უფლისა.
3 | ექვს წელიწადს თესავდე შენს ყანას, ექვს წელიწადს სხლავდე შენს ვენახს და იღებდე მოსავალს. | 3 | ექუს წელ სთესო ყანაჲ შენი და ექუს წელ მოსთულო ვენაჴი შენი და შეიკრიბო ნაყოფი შენი,
4 | მეშვიდე დღეს კი საუქმო შაბათია მიწისათვის, უფლის შაბათი. ყანა არ დათესო და ვენახი არ გასხლა. | 4 | ხოლო წელსა მეშჳდესა შაბათი განსუენებაჲ იყოს ქვეყანისაჲ - შაბათი უფლისა: ყანაჲ შენი არა სთესო და ვენაჴი შენი არა განსხლა.
5 | ჩაფანტული მარცვლიდან ამოსული არ მომკა და გაუსხლავი ვაზიდან ყურძენი არ მოკრიფო. უქმი წელიწადი იყოს მიწისათვის. | 5 | და თჳთ აღმოსრული სამკალისა შენისაჲ არა მომკო და ყურძენი სიწმიდისა შენისაჲ არა მოსთულო, წელიწად განსუენებისა არს ქუეყანისა.
6 | მიწის უქმობის დროს გქონდეთ საჭმელად შენ და შენს ყმას, შენს ყმაქალს, ქირისკაცს და მდგმურს, რომელიც შენთან დგას, | 6 | და იყოს შაბათი ქუეყანისაჲ თქუენდა და საჭმლად შენდა და მონისა შენისა და სასყიდლითდადგინებულისა შენისა და შემყოფისა მის, რომელი მოსრულ იყოს შენდა.
7 | შენს პირუტყვს და ცხოველებს, რომლებიც შენს მიწაზე არიან, მთელი მოსავალი გქონდეთ საჭმელად. | 7 | და საცხოვართა შენთა და მჴეცთა ქუეყანისა შენისათა იყოს ყოველივე ნაყოფი მისი საჭმელად.
8 | გადაითვალე შვიდი უქმობის წელიწადი, შვიდჯერ შვიდი წელიწადი, რომ გამოგივიდეს შვიდი უქმობის წელიწადში სულ ორმოცდაცხრა წელი. | 8 | და აღირაცხო თავისა შენისა შჳდი განსუენებაჲ წელთა მათ, შჳდი წელი შჳდგზის, და იყუნენ შენდა შჳდნი იგი შჳდეულნი წელიწადთანი ორმეოცდაცხრა წელ.
9 | დაჰკარი ბუკს მეშვიდე თვეში, თვის მეათე დღეს; შენდობის დღეს დაჰკარით ბუკს მთელს თქვენს ქვეყანაში. | 9 | და მიმოდასდვათ ნესტჳსა ჴმითა ყოველსა ქუეყანასა თქუენსა თთუესა მას მეშჳდესა, ათსა თთჳსასა, დღესა მას ლხინებისსა, მიმოაუწყეთ ნესტჳთა ყოველსა ქუეყანასა თქუენსა.
10 | წმიდაჰყავით ორმოცდამეათე წელი და გაათავისუფლეთ ქვეყანაში ყველა მისი მცხოვრები. ზეიმი იყოს ეს თქვენთვის. ყველანი თქვენ-თქვენს სამკვიდრებელს დაუბრუნდით, თქვენ-თქვენს სანათესაოს დაუბრუნდით ყველანი. | 10 | და წმიდა-ყავთ წელი იგი მეერგასისე წელიწადი, მიმოითქუას მიტევებაჲ იგი ქუეყანასა ყოველსა დამკჳდრებულსა მას ზედა, წელიწადი მიტევებისაჲ შესაწირავებისა მისისაჲ იყოს თქუენდა. და წარვიდეს კაცად-კაცადი მონაგებსა თჳსსა და კაცად-კაცადი - მამულსა თჳსსა.
11 | ზეიმი იყოს თქვენთვის ორმოცდამეათე წელი. არ თესოთ და არ მკათ ჩაფანტული მარცვლიდან ამოსული, არ მოკრიფოთ გაუსხლავი ვაზიდან. | 11 | წარხჳდეთ, მიტევებაჲ უწყებისაჲ ესე იყოს თქუენდა. და წელი მეერგასისე წელიწადი იყოს თქუენდა, არა სთესოთ, არცაღა ლეწოთ ნეფსით აღმოსრული მისი და არცა მოსთულოთ განწმედილი იგი მისი.
12 | რადგან ზეიმია ეს, წმიდა უნდა იყოს თქვენთვის. ყანიდან ჭამეთ მისი მოსავალი, | 12 | რამეთუ მიტევებაჲ უწყებისაჲ არს, წმიდა იყოს თქუენდა, ველთაგან ჰჭამდეთ შობილსა მისსა.
13 | ამ ზეიმის წელს დაუბრუნდეს კაცი თავის სამკვიდრებელს. | 13 | წელსა მას მიტევებისასა კუალად მოვიდეს კაცად-კაცადი მონაგებსა თჳსსა.
14 | როცა რაიმეს მიჰყიდი შენს თვისტომს ან რამეს იყიდი შენი თვისტომისგან, ნუ მოატყუებთ ერთმანეთს. | 14 | უკუეთუ მისცე სასყიდელად მოყუასსა შენსა აგარაკი და მოიგო მოყუსისაგან შენისა, ნუმც ვინ აჭირებს კაცი მოყუასსა თჳსსა.
15 | ზეიმის შემდგომი წლების ანგარიშით იყიდე შენი თვისტომისგან, მოსავლის აღების წლების ანგარიშით მოგყიდოს. | 15 | და მსგავსად რიცხუთა მათ წელიწადისათა შემდგომად სასწაულისა მის დღისა მოიგე მოყუსისაგან, რიცხჳსაებრ წელიწადისა ნაყოფთაჲსა მოგცეს შენ.
16 | თუ ბევრია წლები, გაზარდე ფასი; თუ მცირეა წლები, დაუკელი ფასს, რადგან მოსავლის ანგარიშით მოგყიდის. | 16 | რაოდენცა უმრავლეს წელთა მათ განამრავლოს მოგებაჲ მისი, გინათუ რაოდენ მოკლებისა წელთა მათ დააკლოს მოგებაჲ იგი მისი, რამეთუ, ვითარცა რიცხჳ ნაყოფთაჲ, ეგრევე მოგცეს შენ.
17 | ნუ მოატყუებთ ერთმანეთს და გეშინოდეს შენი ღვთისა, რადგან მე ვარ უფალი, თქვენი ღმერთი. | 17 | ნუ ვინ აჭირვებნ კაცი მოყუასსა თჳსსა და გეშინოდენ ღმრთისა შენისა. მე ვარ უფალი ღმერთი თქუენი.
18 | შეასრულეთ ჩემი წესები და ჩემი სამართალი დაიცავით. შეასრულეთ ისინი და მშვიდად იცხოვრებთ ქვეყანაში. | 18 | და ყავთ ყოველივე მსჯავრი ჩემი და დაიმარხეთ და ყავთ იგი და დაემკჳდრნეთ ქვეყანასა ზედა სასოებით.
19 | მოგცემთ მიწა თავის ნაყოფს, მაძღრისად შეჭამთ და მშვიდად იცხოვრებთ იქ. | 19 | და გამოსცეს ქუეყანამან ნაყოფი მისი და ჰჭამდეთ მაძღრივ და დაემკჳდრნეთ სასოებით მას ზედა.
20 | თუ იკითხავთ, რა ვჭამოთო მეშვიდე წელს, თუ არ დავთესეთ და თუ არ ავიღეთო მოსავალი, | 20 | უკუეთუ სთქუათ, რაჲ ვჭამოთ წელსა მას მეშჳდესა, უკუეთუ არა ვსთესოთ და არა შევიკრიბოთ ნაყოფი ჩუენი.
21 | ვბრძანებ ჩემს კურთხევას თქვენზე მეექვსე წელს და მოიყვანს მოსავალს სამი წლისთვის. | 21 | და მოვავლინო კურთხევაჲ ჩემი თქუენ ზედა წელსა მას მეექუსესა და ყოს ნაყოფი მისი სამისა წლისაჲ.
22 | დათესავთ მერვე წელს, მაგრამ მეცხრე წლამდე ძველ მოსავალს შეჭამთ, ძველი უნდა ჭამოთ, ვიდრე მისი მოსავალი შემოვიდოდეს. | 22 | და სთესოს წელსა მას მერვესა და ჰჭამდეთ ნაყოფთა მათგან ძუელთა ვიდრე მეცხრედ წლადმდე, ვიდრემდე მოჴდეს ნაყოფი მისი, ჰჭამდეთ ძუელისძუელსა.
23 | მიწა სამუდამოდ არ უნდა გაიყიდოს, რადგან ჩემია მიწა, რადგან თქვენ მდგმურები და ხიზნები ხართ ჩემთან. | 23 | და ქუეყანაჲ არა განჰყიდოთ სრულიად, რამეთუ ჩემი არს ქუეყანა, რამეთუ მწირ და მსხემ ხართ თქუენ წინაშე ჩემსა.
24 | მთელ თქვენს სამკვიდრებელ მიწაზე მიეცით მიწის გამოსყიდვის ნება. | 24 | და ყოველსავე ქუეყანასა, რომელი გიპყრიეს თქუენ, საჴსარი მოსცით ქუეყანისაჲ.
25 | თუ შენი მოძმე გაღარიბდება და თავის სამკვიდრებელს გაჰყიდის, მივიდეს მისი ახლო ნათესავი და გამოისყიდოს თავისი მოძმის გაყიდული. | 25 | უკუეთუ გლახაკ იყოს ძმაჲ შენი, რომელ არს შენ თანა და განყიდოს ქუეყანისა მისისაგანი და მოვიდეს ნათესავი, რომელი მახლობელ იყოს მისა და იჴსნეს განსყიდული იგი ძმისა თჳსისაჲ.
26 | თუ კაცს გამომსყიდველი არა ჰყავს და თავად ხელი მიუწვდება და იშოვის გამოსასყიდს, რამდენიც საჭიროა, | 26 | უკუეთუ ვისმე არა ესუას ნათესავი და პოვნიერ იყოს ჴელითა და ეპოვოს მას ნოყიერად საჴსრად მისა.
27 | იანგარიშოს გაყიდვიდან გასული წლები, მონარჩენი მყიდველს დაუბრუნოს და თავისი სამკვიდრებელი ჩაიბაროს. | 27 | და შეჰრაცხოს წელი იგი განსყიდისა მისისაჲ და მისცეს, რომელი-იგი აქუს კაცსა მას, რომელსა მიჰყიდა იგი და წარვიდეს ქუეყანასა მას მკჳდრობისა თჳსისასა.
28 | თუ გამოსასყიდს, რამდენიც საჭიროა, ვერ იშოვნის, გაყიდული მის მყიდველს დარჩება ზეიმის წლამდე. ზეიმის წელს ჩამოერთმევა და პატრონი თავის სამკვიდრებელს დაუბრუნდება. | 28 | უკუეთუ ვერ პოვნიერ იყოს ჴელი მისი კმა-ყოფად, რათამცა მისცა მას და იყოს სასყიდელი მომგებელისა მისისაჲ ვიდრე წლადმდე მიტევებისა, და გამოვიდეს მიტევებასა მას და წარვიდეს ქუეყანასა თჳსსა.
29 | თუ კაცი გალავნიან ქალაქში საცხოვრებელ სახლს გაყიდის, გაყიდვიდან ერთი წლის გასვლამდე შეეძლება გაყიდულის გამოსყიდვა. ერთი წლის განმავლობაში გამოსყიდვის ნება აქვს. | 29 | და უკუეთუ ვინმე მიჰყიდოს სახლი მონასა ქალაქსა შინა მოზღუდვილსა და იყოს საჴსარი მისი, ვიდრემდე აღესრულოს წელიწადი იგი, ზოგი სასყიდლისაჲ იყოს საჴსრად მისა.
30 | თუ მთელი წლის გასვლამდე არ იქნა გამოსყიდული, სახლი, რომელიც გალავნიან ქალაქშია, სამუდამოდ დარჩება მის მყიდველს თაობიდან თაობაში. ზეიმის წელს არ ჩამოერთმევა. | 30 | უკუეთუ არა იჴსნეს ვიდრე აღსრულებადმდე ყოვლად მის წელიწადისა, დამტკიცნეს სახლი იგი ქალაქსა შინა მოზღუდვილსა მტკიცედ მომგებელისა მიმართ მისისა ნათესავსა შორის მისსა და არა განვიდეს მიტევებასა მას.
31 | ხოლო სახლები სოფლებისა, რომელთაც ირგვლივ გალავანი არა აქვთ, მიწის ნაკვეთად ითვლება. მათი გამოსყიდვა შეიძლება და ზეიმის წელს ჩამოერთმევა. | 31 | ხოლო სახლნი, რომელნი იყუნენ აგარაკსა, რომელთა არა აქუს ზღუდე გარემო, მსგავსად აგარაკისა მის ქუეყანისა შეირაცხენ, და საჴსარ მარადის იყუნენ და მიტევებასა მას გამოვიდენ.
32 | ლევიანთა ქალაქები, მათი სამკვიდრებელი ქალაქების სახლები, ყოველთვის შეუძლიათ გამოისყიდონ ლევიანებმა. | 32 | და ქალაქნი ლევიტელთანი და სახლნი ქალაქთა სამკჳდრებელისა მათისანი იჴსენებოდიან მარადის ლევიტელთა შორის.
33 | თუ ლევიანთაგან ვინმე გამოსყიდვას მოინდომებს, გაყიდული სახლი და მისი სამკვიდრებელი ქალაქი ზეიმის წელს ჩამოერთმევა მყიდველს, რადგან ლევიანთა ქალაქების სახლები მათი სამკვიდრებელია ისრაელიანთა შორის. | 33 | და რომელმან იჴსნეს ლევიტელთა შორის, გამოჴდეს სასყიდელი მათი, სახლნი ქალაქთა სამკჳდრებელისა მათისანი მიტევებასა მას, რამეთუ სახლნი ქალაქთა სამკჳდრებელისა მათისანი შორის ძეთა ისრაჱლისათა არიან.
34 | მათი ქალაქების გარშემო ყანების გაყიდვა არ შეიძლება, რადგან ეს მათი სამარადისო სამკვიდრებელია. | 34 | და ქუეყანა იგი განჩემებული ქალაქთა მათთაჲ არა განიყიდოს, რამეთუ სამკჳდრებელი საუკუნე ესე არს მათი.
35 | თუ შენი მოძმე გაღარიბდება და შენს თვალწინ გაჭირვებაში ჩავარდება, შეეშველე მას, მდგმური იქნება თუ ხიზანი, და იცხოვროს შენთან. | 35 | უკუეთუ გლახაკ იყოს ძმაჲ შენი და ვერ შემძლებელ იყოს ჴელითა შენ შორის, ჴელი აღუპყარ მას, ვითარცა-იგი მწირსა და მსხემსა, და ცხონდეს ძმაჲ იგი შენი შენ თანა.
36 | ნუ აიღებ მისგან სარგებელს და ვახშს - შენი ღვთისა გეშინოდეს! - და იცხოვროს შენმა მოძმემ შენთან. | 36 | არა მოიღო მისგან ვახში და აღნადგინები და გეშინოდენ ღმრთისა შენისა, მე ვარ უფალი ღმერთი, და ცხონდეს ძმაჲ იგი შენი შენ შორის.
37 | ვერცხლს სავახშოდ ნუ გასცემ და სარგებლისთვის ნუ გასცემ შენს საჭმელს. | 37 | ვეცხლი შენი არა მისცე მას ვახშად და განსამრავლებლად, არა ავასხო მას საზრდელი შენი,
38 | მე ვარ უფალი, თქვენი ღმერთი, რომელმაც გამოგიყვანეთ ეგვიპტის ქვეყნიდან, რომ მომეცა თქვენთვის ქანაანის ქვეყანა, რომ თქვენი ღმერთი ვყოფილიყავი. | 38 | რამეთუ მე ვარ უფალი ღმერთი თქუენი, რომელმან გამოგიყვანენ თქუენ ქუეყანით ეგჳპტით, რათა მიგცე თქუენ ქუეყანაჲ ქანანისაჲ და ვიყო მე თქუენდა ღმერთ.
39 | როცა შენი მოძმე გაღარიბდება შენს თვალწინ, და შენ მოგეყიდება, მონურად ნუ ამუშავებ. | 39 | უკუეთუ დავარდეს ძმაჲ შენი შენ შორის და მოგყიდოს თავი მისი შენ, არა გმონებდეს შენ მონებასა კირთებრ,
40 | ქირისკაცივით, ხიზანივით უნდა იყოს შენთან ზეიმის წლამდე იმუშაოს შენთან. | 40 | არამედ ვითარცა სასყიდლითდადგინებული და მწირი იყოს შენ თანა, ვიდრე წლადმდე მიტევებისა გიქმოდის შენ.
41 | მერე კი წავიდეს შენგან თავის ბავშვებიანად და დაუბრუნდეს თავის სანათესაოს, თავისი მამა-პაპის სამკვიდრებელში დაბრუნდეს. | 41 | და განვიდეს თავისუფლად მიტევებასა მას და შვილნი მისნი მის თანა და მივიდეს ნათესავსა თჳსსა, სამკჳდრებელსა მამულსა მისსა შევიდეს.
42 | რადგან ჩემი ყმებია ისინი, რომლებიც ეგვიპტის ქვეყნიდან გამოვიყვანე. ყმებად არ უნდა გაიყიდონ ისინი. | 42 | რამეთუ მონანი ჩემნი არიან ესენი, რომელნი გამოვიყვანენ ქუეყანით ეგჳპტით, არა განიყიდნენ სასყიდლით, ვითარცა მონანი.
43 | ნუ იბატონებ მასზე ძალმომრეობით და შენი ღმერთის გეშინოდეს. | 43 | არა დაამძიმო მას შრომითა და გეშინოდენ ღმრთისა შენისა.
44 | ყმა და ყმაქალი, რომელიც გეყოლებათ, იმ ხალხებიდან უნდა იყვნენ, თქვენს გარშემო რომ ცხოვრობენ. მათგან იყიდეთ ყმა და ყმა ქალი. | 44 | და მონანი და მჴევალნი, რაოდენნი გესხნენ შენ, ყოველთაგან ნათესავთა, რომელნი არიან გარემო შენსა, მათგანნი მოიგნეთ.
45 | იმათგანაც შეგიძლიათ იყიდოთ, ვინც მდგმურად დგანან თქვენთან, და მათი მოდგმიდან, თქვენთან რომ არიან, თქვენს ქვეყანაში რომ არიან დაბადებულნი. თქვენი საკუთრება იყოს ესენი. | 45 | და ნათესავთაგან მათთა, რაოდენნი იყუნენ ქუეყანასა თქუენსა, იყუნედ იგინი თქუენდა სამკჳდრო.
46 | დაუტოვეთ ისინი თქვენს შთამომავლებს მემკვიდრეობად. სამუდამოდ ამუშავეთ ისინი. მაგრამ თქვენს მოძმეებზე, ისრაელიანებზე, ნუ იბატონებთ ძალმომრეობით. | 46 | და განუყუნეთ იგინი ძეთა თქუენდა შემდგომად თქუენსა, და იყუნედ იგინი მონა თქუენდა საუკუნედ, რამეთუ ძმანი თქუენნი ძენი ისრაჱლისანი, კაცად-კაცადმან ძმაჲ თჳსი დაიდგინენ ვითარცა მოქმედი.
47 | თუ შეძლებული გახდა შენთან მყოფი მდგმური ან ხიზანი, შენი მოძმე კი გაღარიბდა და შენთან მყოფ მდგმურს ან ხიზანს ან მდგმურის საგვარეულოს ნაშიერს მიეყიდა, | 47 | უკუეთუ პოვოს ჴელმან მის მწირისამან, რომელი მსხემობდეს შენ შორის, და შეჰჭირდეს ძმასა შენსა და მიჰყიდოს თავი თჳსი მწირსა, გინათუ შემყოფსა მისსა, ნაშობსა მწირისასა.
48 | მიყიდვის შემდეგ შეიძლება მისი გამოხსნა. ერთ-ერთი მისი მოძმეთაგანი გამოიხსნის მას; | 48 | შემდგომად განსყიდისა მისისა ჴსნაჲ იყავნ მისი, ერთმან ძმათაგანმან მან იჴსნეს იგი.
49 | ან ბიძა, ან ბიძაშვილი გამოიხსნის მას; ან მისი სისხლით ნათესავი მისი საგვარეულოდან გამოიხსნის ან თუ სახსარი აქვს, თავად გამოიხსნას თავი. | 49 | მამისძმამან, ანუ თუ მამისძმისწულმან იჴსნეს იგი, ანუ სახლეულმან, ჴორცთა მისთაგანმან, ტომმან მისმან იჴსნეს იგი, უკუეთუ პოვნიერ იქმნეს, ჴელითა თჳსითა იჴსნეს თავი თჳსი.
50 | გაუსწოროს ანგარიში თავის მყიდველს იმ წლიდან, რაც მიეყიდა მას, ზეიმის წლამდე. მისთვის გადახდილი ვერცხლი წლების კვალობაზე უნდა დაუბრუნოს და დღიური ქირით იმუშავებს მასთან. | 50 | და აღირაცხენ მომგებელისა მისისასა თანა მიერ წლითგან, ვინათგან მიჰყიდა მას თავი თჳსი ვიდრე წლადმდე მიტევებისა, იყოს ვეცხლი იგი სასყიდლისა მისისაჲ ვითარცა მორეწისა, წლითი წლად იყოს მის თანა.
51 | თუ კიდევ ბევრი წელია დარჩენილი, ამის კვალობაზე დაუბრუნებს გამოსახსნელს მიყიდვის დროს აღებული ვერცხლიდან. | 51 | უკუეთუ უმრავლესთა წელთა იყოს; ამისებრვე მისცეს სასყიდელი მისი ვეცხლისა მისგან მონაგებისა მისისა:
52 | თუ ზეიმის წლამდე ცოტა წელია დარჩენილი, იანგარიშოს და წლების კვალობაზე დაუბრუნოს გამოსახსნელი. | 52 | უკუეთუ მცირედ დაშთეს წელთა მათგანნი, წელიწადადმდე მიტევებისა შეერაცხოს მას წელიწადი იგი და მისცეს მას საჴსარი მისი.
53 | ქირისკაცად უნდა დარჩეს მასთან ამ წლების მანძილზე. არ უნდა იბატონოს მასზე ძალმომრეობით შენს თვალწინ. | 53 | ვითარცა სასყიდლითდადგინებულმან წელიწადით წელიწადადმდე იყოს მის თანა, არა დაამძიმო მას რუდუნებაჲ წინაშე შენსა.
54 | თუ ამ გზით ვერ გამოიხსნის თავს, ზეიმის წელს ჩამოერთმევა მყიდველს თავის ბავშვებიანად. | 54 | უკუეთუ ვერ იჴსნეს თავი თჳსი, ეგრევე განვიდეს წელსა მას მიტევებისა მისისასა და ყრმანი მისნი მის თანა, რამეთუ ჩემნი არიან ძენი ისრაჱლისანი მსახლობნი
55 | რადგან ჩემი ყმები არიან ისრაელიანები, ჩემი ყმები არიანი ისინი, რომლებიც ეგვიპტის ქვეყნიდან გამოვიყვანე. მე ვარ უფალი, თქვენი ღმერთი. | 55 | და მონანი ჩემნი ესენი არიან, რომელნი გამოვიყვანენ ქუეყანით ეგჳპტით, მე ვარ უფალი ღმერთი თქუენი.


† www.orthodoxy.ge † ძველი აღთქმა - ლევიანნი (თავი 26)

ლევიანნი

თავი ოცდამეექვსე

ახალი ქართულით ძველი ქართულით
1 | არ შეიქმნათ კერპები და ქანდაკები, არ აღმართოთ სვეტები, არ ჩადგათ თქვენს ქვეყანაში მოხატული ქვები სათაყვანოდ, რადგან მე ვარ უფალი, თქვენი ღმერთი. | 1 | არა ჰქმნე თავისა თჳსისა ჴელითქმნული, არცა გამოქანდაკებული, არცა ძეგლი არა აღმართოთ თქუენ, არცა ლოდი სასტრად აღსდგათ ქუეყანასა თქუენსა თაყუანის-საცემელად თქუენდა, რამეთუ მე ვარ უფალი ღმერთი თქუენი.
2 | ჩემი შაბათები დაიცავით და ჩემი საწმიდარების გეშინოდეთ. მე ვარ უფალი. | 2 | შაბათნი ჩემნი დაიმარხენით და წმიდათა ჩემთაგან გეშინოდენ, რამეთუ მე ვარ უფალი ღმერთი თქუენი.
3 | თუ ივლით ჩემს წესზე და დაიცავთ ჩემს მცნებებს და შეასრულებთ მათ, | 3 | უკუეთუ ბრძანებათა ჩემთა ხჳდოდით, და მცნებათა ჩემთა იმარხჳდეთ და ჰყოფდეთ მათ, მოგცე თქუენ წჳმაჲ ჟამსა თჳსსა.
4 | თავის დროზე მოგცემთ წვიმას და მიწაც მოგცემთ თავის მოსავალს, მინდვრის ხეები მოგცემენ თავიანთ ნაყოფს. | 4 | და ქუეყანამან გამოსცეს ნაყოფი თჳსი და ხეთა ველისათა მოსცენ ხილი მათი.
5 | ლეწვა თესვაზე ადრე დაგიდგებათ, რთველი თესვაზე ადრე, ძღომაზე შეჭამთ თქვენს პურს, თქვენს ქვეყანაში მშვიდად იცხოვრებთ. | 5 | და მიიწიოს სალეწავი თქუენი ვიდრე სთულებადმდე და სთველი მიიწიოს თესვადმდე და ჰჭამდეთ პურსა თქუენსა მაძღრივ და დაემკჳდრნეთ კრძალულებით ქუეყანასა თქუენსა.
6 | მშვიდობას ჩამოვაგდებ ქვეყანაზე და მოსვენებული იქნებით. აღარ იქნება დამაფრთხობელი, მიწისგან აღვგვი სასტიკ მხეცებს და მახვილი არ გაივლის თქვენს ქვეყანაზე. | 6 | და მოვსცე მშჳდობაჲ ქუეყანასა თქუენსა და დაიძინოდით უზრუნველად და არა ვინ იყოს მაშინებელ თქუენდა, და წარვწყმიდო მჴეცი ბოროტი ქუეყანისაგან თქუენისა და ბრძოლა არა იყოს ქუეყანასა თქუენსა.
7 | გარეკავთ თქვენს მტრებს და მახვილით დაეცემიან თქვენს წინაშე. | 7 | და სდევნიდეთ მტერთა თქუენთა და დაეცნენ წინაშე თქუენსა მომწყდარნი მახჳლითა.
8 | ასს გარეკავს ხუთი თქვენგანი და ასი თქვენგანი ათიათასს გარეკავს. მახვილით დაეცემიან თქვენი მტრები თქვენს წინაშე. | 8 | და წარიქციოს ხუთმან თქუენგანმან ასი და ასმან თქუენგანმან წარიქციოს ბევრეული და დაეცნენ მტერნი თქუენნი წინაშე თქუენსა მახჳლითა.
9 | მოგხედავთ და ნაყოფიერს გაგხდით, გაგამრავლებთ და შევასრულებ თქვენთვის მოცემულ აღთქმას. | 9 | და მოვიხილო თქუენ ზედა და გაკურთხნე თქუენ და აღგაორძინნე თქუენ და განგამრავლნე თქუენ და დავამტკიცო აღთქმაჲ ჩემი თქუენ თანა.
10 | შეჭამთ ძველისძველს და ახლის წინაშე გამოიტანთ ძველს. | 10 | და ჰჭამდეთ ძუელსა და ძველისძველსა და ძუელი წინაშე პირსა ახალთასა გამოსდვათ.
11 | ჩემს სავანეს დავიდებ თქვენს შორის და არ შეგიზიზღებთ ჩემი სული. | 11 | და აღუმართო კარავი ჩემი თქუენ შორის და არა მოგიძაგნეს თქუენ სულმან ჩემმან.
12 | ვივლი თქვენს შორის და ვიქნები თქვენი ღმერთი, თქვენ კი ჩემი ერი იქნებით. | 12 | და ვიქცეოდი მე თქუენ შორის, და ვიყო მე თქუენდა ღმერთ და თქუენ იყუნეთ ჩემდა ერად.
13 | მე ვარ უფალი, თქვენი ღმერთი, რომელმაც ეგვიპტის ქვეყნიდან გამოგიყვანეთ, რომ მონებად არ დარჩენილიყავით; დავწყვიტე თქვენი უღლის აპეურები და შემართულნი წამოგიყვანეთ. | 13 | მე ვარ ღმერთი, რომელმან გამოგიყვანენ თქუენ ქუეყანით ეგჳპტით, რამეთუ იყვენით თქვენ მონა და განვხეთქენ საკრველნი უღლისა თქუენისანი და მოგიყვანენ თქუენ განცხადებულად.
14 | თუ არ დამიჯერებთ და არ შეასრულებთ ამ ჩემს მცნებებს, | 14 | უკუეთუ არა ისმინოთ ჩემი და არცა ჰყოფდეთ ბრძანებათა ჩემთა,
15 | თუ არად ჩააგდებთ ჩემს წესებს, თუ ისე შეიძულებთ ჩემს სამართალს, რომ არ შეასრულებთ არცერთ ჩემს მცნებას და დამირღვევთ აღთქმას, | 15 | არამედ ურჩ ექმნნეთ მათ და სამართალნი ჩემნი მოიწყინნეს სულმან თქუენმან და არა ჰყოფდეთ ბრძანებათა ჩემთა და განაქარვნეთ აღთქუმანი ჩემნი.
16 | მაშინ ამგვარად მოგექცევით: მოგივლენთ შიშისზარს, ჭლექსა და ცხროებას, თვალის დამავსებელს და სულის შემაღონებელს. ფუჭი იქნება თქვენი დათესილი, რადგან მტრები შეგიჭამენ. | 16 | და მეცა ეგრევე გიყო თქვენ: მოვავლინო თქუენ ზედა სიმღიერე და უნაყოფოებაჲ და სიყჳთლე დანდალუკად თუალთა თქუენთა, და გული თქუენი დადნებოდეს, და სთესვიდეთ თესლსა თქუენსა ცუდად და ჭამდენ მას მტერნი თქუენნი.
17 | პირს ვიზამ თქვენსკენ და დაუმარცხდებით თქვენს მტრებს, გაგიბატონდებიან მოსისხლენი; გაიქცევით, თუმცა მდევარი არ გეყოლებათ. | 17 | და დავამტკიცო პირი ჩემი თქუენ ზედა და დაეცნეთ წინაშე მტერთა თქუენთა, და გდევნიდენ თქუენ მოძულენი თქვენნი და ივლტოდით თქუენ თჳნიერ მდევართა.
18 | და თუ მაინც არ დამიჯერებთ, შვიდგზის მოგიმატებთ სასჯელს თქვენი ცოდვებისთვის. | 18 | უკუეთუ აქამომდე არა ისმინოთ ჩემი და შევსძინო სწავლად თქუენდა შჳდწილ ცოდვათა თქუენთა ზედა.
19 | გავტეხავ თქვენი სიჯიუტის ძალას, რკინად ვაქცევ თქვენს ცას, სპილენძად - თქვენს მიწას, | 19 | და შევმუსრო გინებაჲ იგი ამპარტავნებისაჲ და ვყო ცაჲ თქუენ ზედა ვითარცა რკინაჲ და ქუეყანა ვითარცა რვალი.
20 | ფუჭად დაილევა თქვენი ძალ-ღონე: არ მოგცემთ მიწა თავის მოსავალს და ქვეყნის ხეები - თავის ნაყოფებს. | 20 | და ცუდად იყოს ძალი თქუენი და ქუეყანამან არა მოგცეს თესლი მისი და ხემან ველისა თქუენისამან არა მოგცეს ნაყოფი მისი.
21 | თუ კიდევ გამიწევთ წინააღმდეგობას და არ მოისურვებთ ჩემს ყურისგდებას, შვიდგზის დაგცხებთ თქვენი ცოდვებისათვის. | 21 | უკუეთუ ამისა შემდგომად ხვიდოდითღა თქუენ დრკუდ ჩემდა მომართ და არა ინებოთ სმენად ჩემი, შეგძინო თქუენ ტანჯვაჲ შჳდი ცოდვათა თქუენთაებრ.
22 | მოგისევთ გარეულ მხეცებს და გაგიწყვეტენ შვილებს; გაგიწყვეტენ საქონელს, თქვენც დაგლევენ და დაცარიელდება თქვენი გზები. | 22 | და მოვავლინო თქუენ ზედა მჴეცი მძჳნვარე ქუეყანისაჲ და შეგჭამდეს თქუენ, და აღჴოცოს საცხოვარი თქუენი და შეგამცირნეს თქუენ და ოჴერ იყუნენ გზანი თქუენნი.
23 | თუ ამითაც არ ისწავლით ჭკუას და კიდევ გამიწევთ წინააღმდეგობას, | 23 | და უკუეთუ ამითცა ვერ განისწავლნეთ თქუენ,
24 | მეც წამოვალ თქვენს წინააღმდეგ და შვიდგზის დაგცხებთ თქვენი ცოდვებისათვის. | 24 | არამედ ხჳდოდითღა ჩემდა მომართ გულარძნილად, ვიდოდი მეცა თქუენ თანა გულისწყრომითა გულარძნილითა და გგუემნე თქუენ შჳდ წელ ცოდვათა მათ თქუენთათჳს.
25 | მოვავლენ თქვენზე შურისმგებელ მახვილს აღთქმის შურისგებად და თქვენ შეიხვეტებით თქვენ-თქვენს ქალაქებში. ჭირს შეგყრით და მტრის ხელში ჩაცვივდებით. | 25 | და მოვჴადო თქუენ ზედა მახჳლი და შურისმეძიებელი საშჯელად შჯულისა და შეევედრნეთ თქუენ ქალაქებსა თქუენსა და მოვავლინო სიკუდილი თქუენ ზედა და მიეცნეთ ჴელთა მტერთა თქუენთასა.
26 | როცა გაგიწყვეტ პურის სახსარს, ათი დედაკაცი ერთ თონეში დაიწყებს თქვენი პურის ცხობას. წონით გამოგიგზავნიან თქვენს პურს, შეჭამთ და ვერ გაძღებით. | 26 | და გჭირდეს თქუენ იფქლისა და პურისათჳს და აცხობდენ ათნი დედანი თქუენგანნი პურსა ერთსა შიდა თორნესა და მოგცემდენ თქუენ პურსა თქუენსა სასწორით, ჰჭამდეთ და ვერ განძღებოდით.
27 | თუ მაშინაც არ დამიგდებთ ყურს და გამიწევთ წინააღმდეგობას, | 27 | უკუეთუ ამათ ზედაცა არა ისმინოთ ჩემი, არამედ ხჳდოდითვე დრკუდ.
28 | მეც გამოვალ თქვენს წინააღმდეგ რისხვით და შვიდგზის დაგსჯით თქვენი ცოდვებისთვის. | 28 | მეცა ვიდოდე თქუენ თანა გულისწყრომითა დრკუჲთა და გასწავლნე თქუენ შჳდ წელ ცოდვათა თქუენთათჳს.
29 | თქვენი ვაჟების ხორცს დაუწყებთ ჭამას და თქვენი ასულების ხორცს შეჭამთ. | 29 | და ჰჭამდეთ თქუენ ჴორცთა ძეთა თქუენთასა და ჴორცთა ასულთა თქუენთასა.
30 | გაგინადგურებთ ბორცვებს და ამოგიყრით მზის სვეტებს, დავახვავებ თქვენს გვამებს თქვენი კერპების ნანგრევებზე და შეგიძულებს თქვენ ჩემი სული. | 30 | და მოვიხუნე ძელისანი ჴელითქმნილნი თქუენნი და დავსხნე გუამნი თქუენნი გუამთა თანა კერპთა თქუენთასა, და მოგიწყინნეს თქუენ სულმან ჩემმან
31 | გავაუდაბურებ თქვენს ქალაქებს და დავაცარიელებ თქვენს საწმიდარებს; აღარ ვიყნოსავ თქვენგან ნაკმევ კეთილსურნელებას. | 31 | და დავსხნე ქალაქნი თქუენნი ოჴრად და მოვაოჴრო სიწმიდე თქუენი, და არა ვიყნოსო სულნელებაჲ მსხუერპლთა თქუენთაჲ.
32 | დავაცარიელებ ქვეყანას თქვენი მტრების განსაცვიფრებლად, რომლებიც იქ დასახლდებიან. | 32 | და მოვაოჴრო ქუეყანა თქუენი და უკჳრდეს ამას ზედა მტერთა თქუენთა, რომელნი მკჳდრ იყუნენ მას ზედა.
33 | მიმოგფანტავთ ხალხებში და გაშიშვლებულ მახვილს დაგადევნებთ. დაცარიელდება თქვენი ქვეყანა და გაუდაბურდება თქვენი ქალაქები. | 33 | და მიმოდაგთესნე თქუენ წარმართთა შორის, და აღგჴოცნეს თქუენ მომავალმან მან მახჳლმან თქუენ ზედა და იყოს ქუეყანა თქუენი უდაბნო და ქალაქნი თქუენნი - ოჴერ.
34 | მაშინ ამოიგებს მიწა თავის შაბათებს მთელი იმ ხნის მანძილზე, რაც დაცარიელებული იქნება. როცა თქვენი მტრების ქვეყანაში იქნებით, მაშინ იუქმებს მიწა, ამოიგებს თავის შაბათებს. | 34 | და მაშინ სათნო იყოს ქუეყანამან შაბათი თჳსი ყოველთა მათ დღეთა ოჴრებისა მისისათა.
35 | იუქმებს მთელი იმ ხნის მანძილზე, რაც არ უუქმია თქვენს შაბათებში, როცა იქ ცხოვრობდით. | 35 | და თქუენ იყუნეთ ქუეყანასა მტერთა თქუენთასა. და მაშინღა შაბათობდეს ქუეყანა და სათნო იყოს შაბათი მისი. ყოველსა ჟამსა ოჴრებისა მისისასა შაბათობდეს, რომელ არა შაბათობდა შაბათთა მათ შინა თქუენთა, რაჟამს მკჳდრ იყვენით მას ზედა.
36 | დანარჩენებს გულს გაგილაჩრებთ მტრების ქვეყნებში. გაფრენილი ფოთლის ხმა შეგაშინებთ და გაიქცევით, თითქოს მახვილს გაურბოდეთ. დაეცემით, მდევარი კი არავინ იქნება. | 36 | და დაშთომილთა მათ ზედა თქუენგანთა მოვავლინო შიში გულთა მათთა ქუეყანასა მტერთა მათთასა და სდევნიდეს მათ ჴმაჲ ფურცლისაჲ მოღებული ქარითა. და ივლტოდიან, ვითარცა ვინ ივლტინ მბრძოლისაგან და დაეცნენ თჳნიერ მდევართა.
37 | წაიფორხილებენ ერთმანეთზე, თითქოს მახვილს გაურბოდნენ. მდევარი კი არავინ იქნება. ღონე არ გეყოფათ, რომ მტრებს აღუდგეთ. | 37 | და უგულებელ-ყოს ძმამან ძმაჲ, ვითარცა ბრძოლასა შინა, დაღათუ არა ვინ სდევნიდეს მათ და ვერ გეძლოს წინადადგომად მტერთა თქუენთა.
38 | დაიღუპებით ხალხებში და შეგჭამთ თქვენი მტრების მიწა. | 38 | და წარსწყმდეთ თქუენ წარმართთა შორის და შეგჭამდეს თქუენ ქუეყანაჲ იგი მტერთა თქუენთაჲ.
39 | დანარჩენები დაილევით თქვენი ცოდვების გამო მტრების ქვეყნებში. თქვენი მამა-პაპის ცოდვების გამოც დაილევით. | 39 | და რომელნი დაშთნენ თქუენგანნი, განიჴრწნენ ცოდვითა თქუენითა და დადნებოდიან ქუეყანასა მტერთა მათთასა.
40 | თუ გამოტყდებიან თავიანთ ცოდვებში და მამა-პაპის ცოდვებში, რომ მიმტყუნეს და ჩემს წინააღმდეგ გამოდიოდნენ, | 40 | და მიუთხრობდენ ცოდვათა მათთა და ცოდვათა მამათა მათთასა, რამეთუ გარდაჰჴდეს შჯულსა და დამივიწყეს მე, და ვიდოდეს წინაშე ჩემსა დრკუდ.
41 | მეც რომ წავედი მათ წინააღმდეგ და მათი მტრების ქვეყანაში გადავასახლე ისინი, თუ მოეთრგუნებათ დაუცვეთავი გულები, მაშინ გამოისყიდიან თავიანთ ცოდვებს. | 41 | და მეცა ვიდოდე მათა მიმართ დრკუდ და წარვწყმიდნე იგინი ქვეყანასა მას მტერთა მათთასა. და მაშინ ჰრცხუენოდის გულსა მათსა წინადაუცუეთელსა, და მაშინ სათნო იყუნენ ცოდვანი მათნი.
42 | და მეც გავიხსენებ ჩემს აღთქმას იაკობთან. ისაკთან დადებულ აღთქმასაც და აბრაამთან დადებულ აღთქმასაც გავიხსენებ; ქვეყანასაც გავიხსენებ. | 42 | და მაშინ მოვიჴსენო მე აღთქმა იგი იაკობის თანა, და აღთქმაჲ იგი ისაკის თანა და აღთქმაჲ იგი აბრაჰამის თანა მოვიჴსენო და ქუეყანისაჲ მის მოვიჴსენო.
43 | მიწა მიტოვებული იქნება მათგან და გამოისყიდის თავის შაბათებს, როცა მათგან დაცარიელდება. ისინი კი გამოისყიდიან თავიანთ ცოდვებს, რომ შეიძულეს ჩემი სამართალი და ჩემი წესები შეიზიზღა მათმა სულმა. | 43 | და ქუეყანა იგი თქუენი დაშთეს. და მაშინ შეიწყნაროს ქუეყანამან შაბათი მისი მოოჴრებითა მით მისითა ამისთჳს და მათ მოიხუნენ თჳსნი იგი უშჯულოებანი ამისთჳს, რამეთუ სამართალნი ჩემნი უგულებელს-ყუნეს, ბრძანებანი ჩემნი მოიწყინნა გულმა მათმან.
44 | და მაინც, მტრის ქვეყანაში მათი ყოფნის დროსაც კი არ შევიძულებ მათ და არ შევიზიზღებ მოსასპობად, მათთან დადებული აღთქმის დასარღვევად. რადგან მე ვარ უფალი, მათი ღმერთი. | 44 | და იყუნეს ღათუ ქუეყანასა მტერთა მათთასა, არა უგულებელ-ვყვენ იგინი და არცა მოვიწყინე მოჴოცად მათა და განქარვებად აღთქმათა ჩემთა მამათა მიმართ, რამეთუ მე ვარ უფალი ღმერთი მათი.
45 | მათთვის გავიხსენებ ჩემს აღთქმას წინაპრებთან, რომლებიც ეგვიპტის ქვეყნიდან გამოვიყვანე ხალხების თვალწინ, რათა მათი ღმერთი ვყოფილიყავი. მე ვარ უფალი. | 45 | და მოვიჴსენო მე აღთქმაჲ იგი პირველი, რაჟამს გამოვიყვანენ იგინი ქუეყანით ეგჳპტით სახლისა მისგან კირთებისა წინაშე ყოველთა ნათესავთა, რაჲთა ვიყო მე მათა ღმერთ. მე ვარ უფალი. ესე სამართალნი და მშჯავრნი და შჯული, რომელ მოსცა უფალმან შორის მისსა და შორის ძეთა ისრაჱლისათა მთასა სინასა ჴელითა მოსესითა.
46 | აჰა, წესები, სამართალი და რჯული, რომელიც დადო უფალმა თავისსა და ისრაელიანთა შორის სინაის მთაზე, მოსეს ხელით. |  |


† www.orthodoxy.ge † ძველი აღთქმა - ლევიანნი (თავი 27)

ლევიანნი

თავი ოცდამეშვიდე

ახალი ქართულით ძველი ქართულით
1 | ელაპარაკა უფალი მოსეს და უთხრა: | 1 | და ეტყოდა უფალი მოსეს და ჰრქუა:
2 | ელაპარაკე ისრაელიანებს და უთხარი: თუ ვინმე უფლისადმი აღთქმული სულიერის სანაცვლოდ რამეს შესწირავს, | 2 | ეტყოდე ძეთა ისრაჱლისათა და არქუ მათ: რომელმან ილოცოს ლოცვაჲ მიცემად სასყიდელი სულისა თჳსისაჲ ღმერთსა,
3 | ოციდან სამოც წლამდე მამრის საფასური უნდა იყოს ორმოცდაათი შეკელი ვერცხლი საწმიდარის შეკელით; | 3 | და იყოს სასყიდელი იგი წულისაჲ ოცით წლითგან ვიდრე სამეოც წლადმდე, იყოს სასყიდელი მისი ერგასისი სატირი ვეცხლისაჲ სასწორითა წმიდითა
4 | თუ მდედრია, მისი საფასური ოცდაათი შეკელი უნდა იყოს. | 4 | ხოლო ქალისაჲ იყოს თანა სასყიდელი ოცდაათი სატირი.
5 | თუ ხუთიდან ოც წლამდეა - მამრის საფასური ოცი შეკელი, მდედრისა კი ათი შეკელი უნდა იყოს. | 5 | უკეთუ ხუთისა წლისაჲთგან ვიდრე ოცად წლადმდე იყოს, სასყიდელი წულისაჲ - ოცი სატირი.
6 | თუ ერთი თვიდან ხუთ წლამდეა, მამრის საფასური ხუთი შეკელი ვერცხლი, მდედრისა კი სამი შეკელი ვერცხლი უნდა იყოს. | 6 | ხოლო ქალისაჲ - ათი სატირი. და თთჳთ ერთითგან ვიდრე ხუთად წლადმდე იყოს სასყიდელი იგი წულისაჲ ხუთი სატირი ვეცხლისაჲ,
7 | თუ სამოც წელზე მეტისაა, მამრის საფასური თხუთმეტი შეკელი, მდედრისა კი ათი შეკელი უნდა იყოს. | 7 | ხოლო ქალისაჲ - სამი სატირი ვეცხლისაჲ. უკეთუ სამეოცისა წლისა უზეშთაეს იყოს, წულისაჲ მის იყოს ათხუთმეტ სატირი ვეცხლისაჲ.
8 | თუ სიღარიბის გამო საფასურის გადახდა არ შეუძლია, წარუდგინოს მღვდელს და მღვდელი შეაფასებს; როგორადაც ხელი მიუწვდება აღმთქმელს, ისე შეაფასოს მღვდელმა. | 8 | უკუეთუ ქალი იყოს - ათ სატირ. უკუეთუ უპოვარ იყოს სასყიდლისა, დადგეს წინაშე მღდელისა მის და დასდვას მღდელმან მან სასყიდელი, რაოდენცა შემძლებელ იყოს ჴელი მისი, რომელმან-იგი აღუთქვა, ეგრეცა დასდვას სასყიდელი მღდელმან მან.
9 | თუ ისეთი პირუტყვია, მსხვერპლად რომ შეიწივის უფლისათვის, უფლისადმი მიცემული ყველაფერი წმიდა უნდა იყოს. | 9 | უკუეთუ საცხოვართაგანსა რომელსა შესწირვიდენ მსხუერპლად ღმრთისა, რომელმან შეწიროს ამათგანი უფლისა, იყოს იგი წმიდაჲ.
10 | არ უნდა შეცვალოს, არ იქნება მისი შენაცვლება - კარგისა ცუდით ან ცუდისა კარგით; თუ ვინმე შეცვლის პირუტყვს პირუტყვით, ესეც და მისი სანაცვლოც წმიდა უნდა იყოს. | 10 | არა განსცვალო კეთილი ხენეშად, უკუეთუ განცვალებით განსცვალო იგი საცხოვარი საცხოვრად და ნაცვალიცა იგი მისი იყოს წმიდაჲ.
11 | თუ პირუტყვი უსურმაგია, რომელიც მსხვერპლად არ შეიწირვის უფლისათვის, წარუდგინონ პირუტყვი მღვდელს, | 11 | უკეთუ ყოველივე პირუტყჳ არაწმიდაჲ იყოს, რომელთაგანი არა შეიწირვის მსხუერპლად ღმრთისა, დაადგინოს საცხოვარი იგი წინაშე მღდელისა მის
12 | შეაფასოს მღვდელმა მისი ავ-კარგი; როგორც მღვდელი შეაფასებს, ისე იყოს. | 12 | და დასდვას სასყიდელი მღდელმან მან შორის კეთილსა და შორის ხენეშსა მას, რაჲცა-იგი დასდვას მღდელმან მან, იგიცა ეგენ.
13 | თუ მის გამოსყიდვას მოინდომებს, საფასურს მეხუთედი დაუმატოს. | 13 | უკუეთუ ჴსნით იჴსნეს იგი, შესძინენ მეხუთე იგი სასყიდელსა მისსა. და უკუეთუ კაცმან განწმიდოს სახლი თჳსი წმიდად უფლისა, დასდვას სასყიდელი შორის ხენეშსა, რაჲცა-იგი დასდვას მღდელმან მან, იგიცა დაემტკიცენ.
14 | თუ ვისმე სახლის შეწირვა უნდა უფლის საწმიდარად, მღვდელმა შეაფასოს მისი ავ-კარგი; როგორც მღვდელი შეაფასებს მას, ისე ეღირება. | 14 | უკუეთუ შემდგომად განწმედისა მის იჴსნიდეს სახლსა მას თჳსსა, შესძინოს ნახუთალი ვეცხლისა სასყიდელსა მისსა და იყოს მისა სახლი იგი.
15 | თუ სახლის შემწირველი თავისი სახლის გამოსყიდვას მოინდომებს, საფასურის მეხუთედი დაუმატოს და მისი იქნება. | 15 | უკუეთუ ყანაჲ სამკჳდრებელისა მისისაჲ წმიდა-ყოს კაცმან ღმრთისა
16 | თუ თავის საკუთარ ყანას სწირავს უფალს, საფასური ნათესის კვალობაზე უნდა განისაზღვროს; ერთ ხომერ ნათეს ქერზე ორმოცდაათი შეკელი ვერცხლი. | 16 | და იყოს სასყიდელი მისი მსგავსად სათესავისა მისისა ოცდაათისა გრივისა ქრთილისაჲ ერგასისი სატირი ვეცხლი.
17 | თუ ზეიმის წლიდან სწირავს თავის ყანას, საფასურისდა მიხედვით შესწიროს. | 17 | უკუეთუ წელიწადსა მას მიტევებისა წმიდა-ყოს ყანაჲ თჳსი, მსგავსად სასყიდელისა მის დაემტკიცოს.
18 | თუ ზეიმის შემდეგ სწირავს თავის ყანას, მღვდელმა ზეიმის წლამდე დარჩენილი წლების მიხედვით უნდა იანგარიშოს ვერცხლი და საფასურიდან გამოიქვითოს. | 18 | უკუეთუ შემდგომად მიტევებისა მის წმიდა ყოს ყანაჲ თჳსი, ეგრეცა შეურაცხ-ყოს მღდელმან ვეცხლი მისი წელთა მათ დაკლებულთა ვიდრე მუნ წლადმდე მიტევებისა დააკლოს სასყიდელსა მას მისსა.
19 | თუ ყანის გამოსყიდვას მოინდომებს მისი შემწირველი, საფასურის მეხუთედი ვერცხლი დაუმატოს და დაუბრუნდება. | 19 | უკუეთუ იჴსნიდეს ყანასა მას თჳსსა, შემდგომად განწმედისა მისისა შესძინოს მეხუთე იგი ვეცხლისაჲ სასყიდელსა მისსა, და იყოს იგი მისავე.
20 | თუ არ გამოისყიდის ყანას და სხვა კაცს მიეყიდება, ვეღარ გამოისყიდის. | 20 | უკუეთუ არა იჴსნეს ყანაჲ თჳსი და მისცეს იგი კაცსა სხუასა, არღარა იჴსნეს იგი.
21 | როცა ყანა გასულია ზეიმის წელს, ის უფლის წმიდაა, როგორც დარისხებული ყანა; მღვდლის საკუთრება უნდა იყოს. | 21 | არამედ იყოს ყანაჲ იგი გამოსრულ მიტევებასა მას წმიდა, იყოს საქებელ ღმრთისა, ვითარცა-იგი ქუეყანაჲ განჩემებული, მღდელისა იყოს იგი სამკჳდრებელ.
22 | თუ სწირავს უფალს თავის ნაყიდ ყანას, რომელიც მისი წილი ყანებიდან არ არის, | 22 | უკუეთუ ყანაჲ იგი, სადა მოუგიეს, რომელ არა არს სამკჳდრებელისაგან მისისა და იგი წმიდა-ყოს ღმრთისა.
23 | უანგარიშოს მღვდელმა საფასურის რაოდენობა ზეიმის წლამდე და ეს კაცი იმდღესვე გადაიხდის საფასურს, როგორც საწმიდარს უფლისთვის. | 23 | შეურაცხოს მას მღდელმან მან სასყიდელისაგან მისისა ვიდრე წელიწადადმდე მიტევებისა მის და მისცეს სასყიდელი იგი მისი მას დღესა, წმიდა-ყოს ღმრთისა.
24 | ზეიმის წელს ყანა დაუბრუნდება მას, ვისგანაც ნაყიდი იყო, ვისაც მიწის ნაკვეთი ეკუთვნის. | 24 | და წელიწადსა მას მიტევებისასა კუალად მოეგოს ყანაჲ იგი კაცსა მას, რომლისაგან მოიყიდა, რომლისაჲცა იყო ქუეყანაჲ იგი სამკჳდრებელად.
25 | ყოველი საფასური საწმიდარის შეკელის მიხედვით იყოს: ოცი გერა ერთი შეკელი უნდა იყოს. | 25 | და ყოველივე სასყიდელი იყოს სასწორთა წმიდათა, ოცი დანგი იყოს სატირი იგი.
26 | ოღონდ პირუტყვის პირველმოგებულს, რომელიც პირმშოობით უფლისაა, ვერვინ შეწირავს; ხარი იქნება თუ ცხვარი, უფლისაა. | 26 | და ყოველივე პირმშოჲ საცხოვართა შორის, რომელი იყო ღმრთისა, ნუ ვინ შესცვალებნ გინა თუ ჴბოჲ, გინა თუ ცხოვარი უფლისად იყოს.
27 | თუ პირუტყვი უსურმაგია, საფასურით უნდა იქნას გამოსყიდული და მისი მეხუთედიც დაემატოს; თუ არ იქნება გამოსყიდული, მის საფასურად უნდა გაიყიდოს. | 27 | უკუეთუ ოთხფერჴთაგანი არაწმიდათაჲ შესცვალო, შემსგავსებულად სასყიდელისა მისისა შესძინოს ნახუთალი მისი მას ზედა. და იყოს იგი მისავე, უკუეთუ არა იჴსნეს, განიყიდოს მსგავსად სასყიდელისა მისისა.
28 | ოღონდ ყოველი დარისხებული, რომელიც უფლისთვის დაარისხა კაცმა, თავისი საბადებლიდან - ადამიანი, თუ პირუტყვი, თუ თავისი წილხვედრილი ყანა, ვერც გაიყიდება და ვერც გამოისყიდება. ყოველი დარისხებული წმიდათა წმიდაა, უფლისაა. | 28 | და ყოველივე აღნათქუემი, რომელი აღუთქვას კაცმან ღმერთსა ყოველთა მათგან, რაოდენი-რაჲ არს მისი კაცითგან მიპირუტყუადმდე და ქუეყანითგან სამკჳდრებელისა მისისაჲთ, არა განყიდოს, არცა იჴსნეს იგი, ყოველივე შენაჩუენები წმიდაჲ წმიდათა იყოს უფლისა.
29 | ყოველი დარისხებული, რაც ადამიანმა დაარისხა, არ გამოისყიდება; უნდა მოკვდეს. | 29 | და ყოველივე, რომელი შეიწიროს კაცთაგან, არა იჴსნეს ჴსნით, არამედ სამკჳდრებელით მოკუდეს.
30 | ყოველი მეათედი მიწისა, მიწის ნათესისა, ხის ნაყოფისა უფლისაა, უფლის წმიდაა. | 30 | ყოველივე ათეული თესლისაგან ქუეყანისა ნაყოფითგან ხისაჲთ წმიდა იყოს უფლისა ღმრთისა.
31 | თუ ვინმე თავისი მეათედის გამოსყიდვას დააპირებს, მისი მეხუთედი დაუმატოს. | 31 | უკუეთუ ჴსნით იჴსნეს კაცმან ათეული თჳსი, მეხუთე იგი შესძინოს მას ზედა, და იყოს იგი მისა.
32 | ყოველი მეათედი ხარ-ძროხისა და ცხვრისა, ყოველი მეათე კომბლის ქვეშ გამავალთა შორის, უფლის წმიდაა. | 32 | ყოველივე ათეული ზროხათა და ცხოვართაჲ და ყოველივე, რაოდენი განვიდეს რიცხუსა მას კუერთხსა ქუეშე, ათეული იგი იყოს წმიდაჲ უფლისა.
33 | არ უნდა შემოწმდეს მისი ავ-კარგი და არ უნდა იქნას შენაცვლებული; თუ შეინაცვლება, შენაცვლებულთან ერთად ისიც წმიდა იქნება, ვერ გამოისყიდება. | 33 | არა შესცვალო კეთილი ბოროტად, არცა ბოროტი კეთილად. უკუეთუ შეცვალებით შესცვალო იგი, ნაცვალიცა იგი მისი იყოს წმიდაჲ, არღარა იჴსნეს.
34 | აჰა, წესები, რომლებიც გამოუცხადა უფალმა მოსეს ისრაელიანთათვის სინაის მთაზე. | 34 | ესე არიან მცნებანი, რომელნი ამცნო ღმერთმან მოსეს ძეთა მიმართ ისრაჱლისათა მთასა ზედა სინასა.


† www.orthodoxy.ge † ძველი აღთქმა - რიცხვნი (თავი 1)

რიცხვნი

თავი პირველი

ახალი ქართულით ძველი ქართულით
1 | ელაპარაკა უფალი მოსეს სინაის უდაბნოში, სადღესასწაულო კარავში, მეორე თვის პირველ დღეს, ეგვიპტიდან გამოსვლის მეორე წელს, უთხრა: | 1 | ეტყოდა უფალი მოსეს უდაბნოსა სინას კარავსა შინა წამებისასა პირველსა მას თთუესა მეორესა წელსა გამოსლვასა მათსა ქუეყანით ეგჳპტით, ჰრქუა:
2 | აღწერე ისრაელიანთა საზოგადოება საგვარეულოებად და მამისსახლებად, სახელთა რიცხვის მიხედვით, ყოველი მამროვანი სათითაოდ. | 2 | იწყე შენ აღრაცხად ყოველთა კრებულთა ძეთა ისრაჱლისათა, ნათესავთა მათთა და სახლთა მამათა მათთა, რიცხჳ სახელთა მათთაჲ და თავად-თავადისა მათისაჲ.
3 | აღრიცხეთ შენ და აარონმა ყველა ისრაელიანი ოცი წლიდან მოყოლებული, ლაშქარში გამსვლელი, თავთავისი ლაშქრისდა მიხედვით. | 3 | ყოველი ჭაბუკი ოცი წლითგან და უზეშთაესი ყოველი, რომელი გამოვალს ძლიერი ისრაჱლისაგან, აღხილვად მათა ძლიერთა მათ ისრაჱლისათა აღიხილნეთ იგინი ძლიერებითურთ მათით, შენ და აჰრონ აღრაცხნეთ იგინი.
4 | თან იყოლიეთ ყოველი შტოდან თითო კაცი, თითოეული თავისი მამისსახლის თავკაცი. | 4 | და თქუენ თანა იყუნენ თითოეულნი თავად-თავადნი მთავარნი და ტომად-ტომადნი იყუნედ.
5 | აი, მათი სახელები, ვინც თქვენთან უნდა იდგნენ: რეუბენიდან: ელიცურ შედეურის ძე; | 5 | და ესე სახელნი ამათ კაცთანი, რომელნი თქუენ თანა იყუნენ რუბენისი: ელისურ, ძე ედიოზორისი,
6 | სიმონიდან: შელუმიელ ცურიშადის ძე; | 6 | სჳმეონისი: სალამიელ, ძე სურისადაჲსი,
7 | იუდადან: ნახშონ ყამინადაბის ძე; | 7 | იუდაჲსი: ნაასონ, ძე ამინადაბისი,
8 | ისაქარიდან: ნათანიელ ცუარის ძე; | 8 | იზაქარისი: ნათანაელ, ძე სუგარისი,
9 | ზებულონიდან: ელიაბ ხელონის ძე; | 9 | ზაბულონისი: ელიაბ, ძე ქელონისი,
10 | იოსებიანთაგან: ეფრემიდან ელიშამაყ ამიჰუდის ძე, მენაშედან გამალიელ ფედაცურის ძე; | 10 | ძენი იოსებისნი, ეფრემისნი: ელისამა, ძე ემიუდისი, მანასესი: გამალიელ, ძე ფადასურისი,
11 | ბენიამინიდან: აბიდან გიდეონის ძე; | 11 | ბენიამინისი: ამინადან, ძე გედეონისი,
12 | დანიდან: ახიეზერ ყამიშადაის ძე; | 12 | დანისი: აქიეზერ, ძე ამინადაჲსი,
13 | აშერიდან: ფაგეყიელ ყაქრანის ძე; | 13 | ასერისი: ფაგეელ, ძე
14 | გადიდან: ელიასაფ რეღუელის ძე; | 14 | ექრანისი, გადისი: ელისაფატ, ძე ჰრაგუელისი,
15 | ნაფთალიდან: ახირაყ ყენანის ძე; | 15 | ნეფთალემსი: აქირე, ძე ენანისი.
16 | ესენი არიან წოდებულნი საზოგადოებიდან, თავთავის მამათა შტოების თავკაცები, ისრაელის ათასისთავთაგანნი. | 16 | ესე რჩეულნი კრებულთანი და მთავარნი ნათესავთანი ტომად-ტომადთანი ათასეულთა ისრაჱლისათანი არიან.
17 | გამოიყვანეს მოსემ და აარონმა ეს კაცები, სახელდებით ჩამოთვლილნი. | 17 | და მოიყვანნეს მოსე და აჰრონ კაცნი ესე, რომელნი წოდებულ იყუნეს სახელად-სახელად.
18 | მათ შეკრიბეს საზოგადოება მეორე თვის პირველ დღეს და გაარკვიეს მათი წარმავლობა საგვარეულოებისა და მამისსახლების მიხედვით, სახელთა რიცხვის მიხედვით, ყველასი, სათითაოდ, ოცი წლიდან მოყოლებული, | 18 | და ყოველი ერი შეკრიბეს პირველსა მას თთუესა მეორესა წელსა და აღიხილეს თესლად-თესლადი მათი და ტომად-ტომადი მათი და რიხჳ სახელთა მათთაჲ ოცით წლითგანი და უზეშთაესი, ყოველი ჭაბუკი თავად-თავადი მათი,
19 | როგორც ნაბრძანები ჰქონდა მოსესთვის უფალს, ისე აღრიცხა ისინი სინაის უდაბნოში. | 19 | ვითარცა უბრძანა უფალმან მოსეს და აღრაცხნეს უდაბნოსა სინას.
20 | სულ იყო აღრიცხული რეუბენის, ისრაელის პირმშოს შთამომავალთაგან მათი საგვარეულოების და მამისსახლების მიხედვით სახელთა რიცხვისამებრ, ყველა მამაკაცი სათითაოდ ოცი წლიდან მოყოლებული, ყველა ლაშქრად გამსვლელი. | 20 | და იყუნეს ძენი რუბენისნი პირმშოჲსა ისრაჱლისა ნათესავნი მათნი და ტომნი მათნი და სახლნი მამისა მათისანი და რიცხუნი სახელთა მათთანი ყოველი წული ოცით წლითგანი და უზეშთაესი ყოველი, რომელი გამოვიდოდა ძლიერი, რიცხჳ იგი მათი,
21 | რეუბენის შტოში აღრიცხული იყო ორმოცდაექვსი ათასი ხუთასი. | 21 | ძეთა რუბენისთაჲ - ორმეოცდაექუს ათას და ხუთას.
22 | სიმონიანთა მთელი შთამომავლობა საგვარეულოთა და მამისსახლთა მიხედვით სახელთა რიცხვისამებრ სათითაოდ, ყველა მამროვანი ოცი წლიდან მოყოლებული, ყველა ლაშქრად გამსვლელი. | 22 | ძენი სჳმეონისნი - ნათესავნი მათნი და ტომნი მათნი და სახლნი მამათა მათთანი და რიცხუნი სახელთა მათთანი და თავთა მათთანი, ყოველი წული ოცით წლითგანი და უზეშთაესი ყოველი, რომელი გამოვიდოდა ძლიერი.
23 | სიმონის შტოდან აღრიცხული იყო ორმოცდაცხრამეტი ათას სამასი. | 23 | აღხილვაჲ იგი მათი ნათესავისა მის სჳმეონისი - ორმეოცდაცხრამეტ ათას და ოთხას.
24 | გადიანთა მთელი მოდგმა საგვარეულოთა და მამისსახლთა მიხედვით სახელთა რიცხვისამებრ, ოცი წლიდან მოყოლებული, ყველა, ლაშქრად გამსვლელი. | 24 | ძენი იუდაჲსნი ნათესავნი მათნი და ტომნი მამათა მათთანი და თავად-თავადნი მათნი ყოველი წული ოცით წლითგანი და უზეშთაესი ყოველი, რომელი გამოვიდოდა ძლიერი, რიცხჳ იგი მათი
25 | გადის შტოში აღირიცხა ორმოცდახუთი ათას ექვსას ორმოცდაათი. | 25 | ნათესავისა მის იუდაჲსა - სამეოცდაათხუთმეტ ათას და ექუსას.
26 | იუდიანთა მთელი მოდგმა საგვარეულოთა და მამისსახლთა მიხედვით სახელთა რიცხვისამებრ, ოცი წლიდან მოყოლებული, ყველა ლაშქრად გამსვლელი. | 26 | ძენი ისაქარისნი ნათესავად-ნათესავადნი მათნი და ტომად-ტომადნი მათნი და რიცხუნი სახელთა მათთანი და თავად-თავადნი მათნი, ყოველი წული ოცით წლითგანი და უზეშთაესი, ყოველი, რომელი გამოვიდოდა ძლიერი, რიცხჳ იგი მათი
27 | იუდას შტოში აღირიცხა სამოცდათოთხმეტი ათას ოთხასი. | 27 | ნათესავისა მის ისაქარისი - ორმეოცდაათოთხმეტ ათას და ოთხას.
28 | ისაქარიანთა მთელი მოდგმა საგვარეულოთა და მამისსახლთა მიხედვით სახელთა რიცხვისამებრ, ოცი წლიდან მოყოლებული, ყველა, ლაშქრად გამსვლელი. | 28 | ძენი ზაბულონისნი - ნათესავად-ნათესავადნი მათნი და ტომად-ტომადნი მათნი და სახლნი მამათა მათთანი და თავად-თავადნი მათნი, ყოველი წული ოცით წლითგანი და უზეშთაესი, ყოველი, რომელი გამოვიდოდა ძლიერი რიცხჳ იგი მათი
29 | ისაქარის შტოში აღირიცხა ორმოცდათოთხმეტი ათას ოთხასი. | 29 | ნათვსავისა მის ზაბულონსი - ორმეოცდააჩჳდმეტ ათას და ოთხას.
30 | ზებულონიანთა მთელი მოდგმა საგვარეულოთა და მამისსახლთა მიხედვით სახელთა რიცხვისამებრ ოცი წლიდან მოყოლებული, ყველა ლაშქრად გამსვლელი. | 30 | ძეთა იოსებისთაჲ: ძენი ეფრემისნი ნათესავად-ნათესავადნი მათნი და ტომად-ტომადნი მათნი და სახლი მამათა მათთანი და რიცხუნი სახელთა მათთანი და თავად-თავადნი მათნი, ყოველი წული ოცით წლითგანი და უზეშთაესი, ყოველი, რომელი გამოვიდოდა ძლიერი რიცხჳ იგი მათი
31 | ზებულონის შტოში აღირიცხა ორმოცდაჩვიდმეტი ათას ოთხასი. | 31 | ნათესავისა მის ეფრემისი - ორმეოც ათას და ხუთას.
32 | იოსებიანთა, ეფრემიანთა მთელი მოდგმა საგვარეულოთა და მამისსახლთა მიხედვით, სახელთა რიცხვი!სამებრ ოცი წლიდან მოყოლებული, ყველა ლაშქრად გამსვლელი. | 32 | ძენი მანასესნი - ნათესავად-ნათესავადნი მათნი და ტომად-ტომადნი და სახლნი მამათა მათთანი და რიცხუნი სახელთა მათთანი და თავად-თავადნი მათნი, ყოველი წული ოცით წლითგანი და უზეშთაესი, ყოველი, რომელი გამოვიდოდა ძლიერი რიცხჳ იგი მათი
33 | ეფრემიანთა შტოში აღირიცხა ორმოცი ათას ხუთასი. | 33 | ნათესავისა მის მანასესი - ოცდაათოთხმეტ ათას და სამას.
34 | მენაშეანთა მთელი მოდგმა საგვარეულოთა და მამისსახლთა მიხედვით, სახელთა რიცხვისამებრ, ოცი წლიდან მოყოლებული, ყველა ლაშქრად გამსვლელი. | 34 | ძენი ბენიამენისნი - ნათესავად-ნათესავადნი მათნი და ტომად-ტომადნი მათნი და სახლნი მამათა მათთანი და რიცხუნი სახელთა მათთანი და თავად-თავადნი მათნი, ყოველი წული ოცით წლითგანი და უფროჲსი, ყოველი, რომელი გამოვიდოდა ძლიერი და რიცხჳ იგი მათი
35 | მენაშეს შტოში აღირიცხა ოცდათორმეტი ათას ორასი. | 35 | ნათესავისა მის ბენიამენისი - ოთხ და ათხუთმეტ ათას და ოთხას.
36 | ბენიამინიანთა მთელი მოდგმა საგვარეულოთა და მამისსახლთა მიხედვით, სახელთა რიცხვისამებრ, ოცი წლიდან მოყოლებული, ყველა ლაშქრად გამსვლელი. | 36 | ძენი გადისნი - ნათესავად-ნათესავადნი მათნი და ტომად-ტომადნი მათნი და სახლნი მამათა მათთანი და რიცხუნი სახელთა მათთანი და თავად-თავადნი მათნი, ყოველი წული ოცით წლითგანი და უზეშთაესი, ყოველი, რომელი გამოვიდოდა ძლიერი, რიცხჳ იგი მათი
37 | ბენიამინის შტოში აღირიცხა ოცდათხუთმეტი ათას ოთხასი. | 37 |
38 | დანიანთა მთელი მოდგმა - საგვარეულოთა და მამისსახლთა მიხედვით, სახელთა რიცხვისამებრ, ოცი წლიდან მოყოლებული, ყველა ლაშქრად გამსვლელი. | 38 | ძენი დანისნი - ნათესავად-ნათესავადნი მათნი და ტომად-ტომადნი მათნი და სახლნი მამათა მათთანი და თავად-თავადნი მათნი, ყოველი წული ოცით წლითგანი უზეშთაესი, ყოველი, რომელი გამოვიდოდა ძლიერი, რიცხჳ იგი მათი
39 | დანის შტოში აღირიცხა სამოცდაორი ათას შვიდასი. | 39 | ნათესავისა მის დანისი - სამეოცდაორ ათას და ოთხას.
40 | აშერიანთა მთელი მოდგმა საგვარეულოთა და მამისსახლთა მიხედვით, სახელთა რიცხვისამებრ, ოცი წლიდან მოყოლებული, ყველა ლაშქრად გამსვლელი. | 40 | ძენი ასერისნი - ნათესავად-ნათესავადნი მათნი და ტომად-ტომადნი მათნი და სახლნი მამათა მათთანი და რიცხუნი სახლთა მათთანი და თავად-თავადნი მათნი და ყოველი წული ოცით წლითგანი და უზეშთაესი, ყოველი, რომელი გამოვიდოდა ძლიერი, რიცხჳ იგი
41 | აშერის შტოში აღირიცხა ორმოცდაერთი ათას ხუთასი. | 41 | ნათესავისა მის ასერისი - ორმეოც და ათას და ხუთას.
42 | ნაფთალიანთა მთელი მოდგმა საგვარეულოთა და მამისსახლთა მიხედვით, სახელთა რიცხვისამებრ, ოცი წლიდან მოყოლებული, ყველა ლაშქრად გამსვლელი. | 42 | ძენი ნეფთალემისნი - ნათესავად-ნათესავადნი მათნი და ტომად-ტომადნი მათნი და სახლნი მამათა მათთანი და რიცხუნი სახელთა მათთანი, ყოველი წული ოცით წლითგანი და უზეშთაესი, ყოველი, რომელი გამოვიდოდა ძლიერი, რიცხჳ იგი მათი
43 | ნაფთალის შტოში აღირიცხა ორმოცდაცამეტი ათას ოთხასი. | 43 | ნათესავისა მის ნეფთალემისი - ორმეოცდაათცამეტ ათას და ოთხას.
44 | ესენი არიან აღრიცხულნი, რომლებიც აღრიცხეს მოსემ, აარონმა და ისრაელის თავკაცებმა, თორმეტმა კაცმა, თითო კაცმა ყოველი მამისსახლიდან. | 44 | ესე აღხილვაჲ, რომელი აღრაცხეს მოსე და აჰრონ და მთავართა ისრაჱლისათა, ათორმეტთა მთავართა კაცი ერთი ტომად-ტომადისა თითოჲსა ნათესავად-ნათაესავად სახლთა მამულთა მათთანი იყუნეს.
45 | აღმოჩნდნენ ისრაელიანთაგან აღრიცხულნი მათი მამისსახლების მიხედვით ოცი წლიდან მოყოლებული ყველა ისრაელიანი, ლაშქრად გამსვლელი. | 45 | და იყო ყოველი იგი აღხილვაჲ ძეთა ისრაჱლისათა ძალითურთ მათით ოცით წლითგანი და უფროსით ყოველი, რომელი გამოვიდოდა ბრძოლად ისრაჱლისაგან
46 | აღმოჩნდა მთლიანად აღრიცხული ექვსას სამი ათას ხუთას ორმოცდაათი. | 46 | ექუსას ათას და სამ ათას და ხუთას და ერგასის.
47 | ლევიანები არ აღრიცხულან მათ შორის თავ-თავიანთი მამების შტოთა მიხედვით. | 47 | ხოლო ლევიტელნი იგი და ნათესავნი იგი მათნი არა შეარაცხნეს შოვრის ძეთა ისრაჱლისათა.
48 | ასე ელაპარაკა უფალი მოსეს: | 48 | ეტყოდა უფალი მოსეს და ჰრქუა:
49 | ოღონდ ლევის შტო არ აღრიცხო, არ აღრიცხო ისრაელიანთა შორის. | 49 | იხილე ნათესავი ლევისი, არა შეარაცხნე იგინი შორის ძეთა ისრაჱლისათა.
50 | ჩააბარე ლევიანებს მოწმობის სავანე მთელი მისი მოწყობილობით, ყველაფრითურთ, რაც მას ეკუთვნის. ატარონ სავანე მთელი მისი მოწყობილობით, ყველაფრით, რაც მას ეკუთვნის. მას მოემსახურონ და სავანის ირგვლივ დაიბანაკონ. | 50 | და შენ დაადგინენ ლევიტელნი კარავსა წამებისასა და ყოველსა ჭურჭერსა მისსა და ყოველსა ზედა, რაჲცა არს მას შინა, მათ აღიღონ კარავი და ყოველი სამსახურებლი მისი. და იგინი ჰმსახურებდენ მას შინა, და გარემო კარავსა დაიბანაკონ და, რაჟამს აღიღებდენ კარავსა, დაჴსნენ იგი ლევიტელთა.
51 | გამგზავრებისას სავანე ლევიანებმა დაშალონ; დაბანაკებისას სავანე ლევიანებმა აღმართონ. ვინც კი გარეშეთაგან მიეკარება, მოკვდეს. | 51 | და რაჟამს დაიბანაკებდეს კარავი, მათ აღმართონ იგი და სხუა, რომელი მიეახლოს, მოკუედინ.
52 | უნდა დაიბანაკონ ისრაელიანებმა - თითოეულმა თავის ბანაკში, თითოეულმა თავისი დროშის ქვეშ, თავ-თავისი ლაშქრის მიხედვით. | 52 | და დაიბანაკონ ძეთა ისრაჱლისათა კაცად-კაცადმან წესსა ზედა თჳსსა და კაცმან მთავრობასა თჳსსა ზედა ძალითურთ მათით.
53 | დაიბანაკონ ლევიანებმა მოწმობის სავანის ირგვლივ, რომ არ იყოს რისხვა ისრაელიანთა საზოგადოებაზე. ლევიანები იდგებიან მოწმობის სავანის დასაცავად. | 53 | ხოლო ლევიტელთა დაიბანაკონ წინაშე უფლისა მახლობელად გარემო კარავსა წამებისასა. და არა იყოს ცოდვა შორის ძეთა ისრაჱლისათა და დაიცვან ლევიტელთა მათ ჴუმილვაჲ იგი კარავისა მის წამებისაჲ.
54 | ყველაფერი გააკეთეს ისრაელიანებმა, როგორც ნაბრძანები ჰქონდა მოსესთვის უფალს. ასე გააკეთეს. | 54 | და ყვეს ძეთა ისრაჱლისათა ყოველი, ვითარცა უბრძანა უფალმან მოსეს და აჰრონს, ეგრეთ ყვეს.


† www.orthodoxy.ge † ძველი აღთქმა - რიცხვნი (თავი 2)

რიცხვნი

თავი მეორე

ახალი ქართულით ძველი ქართულით
1 | ელაპარაკა უფალი მოსეს და აარონს, უთხრა: | 1 | ეტყოდა უფალი მოსეს და აჰრონს და ჰრქუა:
2 | თითოეულმა ისრაელიანმა თავის დროშასთან, თავისი მამისსახლის სანიშნოებთან დაიბანაკოს; სადღესასწაულო კარვის ირგვლივ დაიბანაკოს. | 2 | კაცად-კაცადმან მახლობელად განწესებასა თჳსსა მსგასად უწყებასა თჳსსა სახლად-სახლად და ტომად-ტომად დაიბანაკონ ძეთა ისრაჱლისათა წინაშე უფლისა გარემო კარავსა წამებისასა.
3 | წინა მხარეს, აღმოსავლეთით, იქნებიან დაბანაკებულნი: იუდას ბანაკის დროშა მათი ლაშქრების მიხედვით და იუდიანთა თავკაცი ნახშონ ყამინადაბის ძე, | 3 | დაიბანაკონ ძეთა ისრაჱლისათა და რომელთა დაიბანაკონ პირველად აღმოსავალით განწესებულმან ბანაკმან იუდაჲსმან ძალითურთ მათით და მთავარ ძეთა იუდაჲსთა, ნაასონ, ძე ამინადაბისი,
4 | და მისი ლაშქარი რიცხვით სამოცდათოთხმეტი ათას ექვსასი კაცი. | 4 | ძალი მისი აღხილული სამეოცდაათოთხმეტ ათას და ექუსას.
5 | მის გვერდით დაბანაკებული იქნებიან ისაქარის შტო და ისაქარიანთა თავკაცი ნათანაელ ცუარის ძე, | 5 | და რომელთა დაიბანაკონ მახლობელად მათსა ნათესავმან იზაქარისმან და მთავარმან ძეთა ისაქარისთა, ნათანაელ, ძემან სოგორისმან.
6 | და მისი ლაშქარი რიცხვით ორმოცდათოთხმეტი ათას ოთხასი კაცი. | 6 | ძალი მისი აღხილული - ორმეოცდაათოთხმეტ ათას და ოთხას და
7 | ზებულონის შტო და ზებულონის თავკაცი ელიაბ ხელონის ძე, | 7 | რომელთა დაიბანაკონ მახლობელად მათსა ნათესავმან ზაბულონისმან და მთავარმან ძეთა ზაბულონისთა, ელიაბ, ძე ქიროსისი,
8 | და მისი ლაშქარი, რიცხვით ორმოცდაჩვიდმეტი ათას ოთხასი კაცი. | 8 | ძალი მისი აღხილული - ორმეოცდაშჳდ ათას და ოთხას.
9 | იუდას ბანაკს მიეთვალა სულ ასოთხმოცდაექვსი ათას ოთხასი კაცი მათი ლაშქრებისდა მიხედვით; პირველად ესენი უნდა დაიძრან. | 9 | ყოველნი აღრაცხილნი ნათესავთა თანა იუდაჲსთა ასოთხმეოცდაექუს ათას და ოთხას ძალითურთ მათით, პირველად აღიძრნენ.
10 | სამხრეთით რეუბენის ბანაკის დროშა მათი ლაშქრებისდა მიხედვით და რეუბენიანთა თავკაცი ელიცურ შედეურის ძე, | 10 | განწესებული ბანაკი რუბენისი ჩრდილოჲთ ძალითურთ მათით და მთავარი ძეთა რუბენისთაჲ - ელისურ, ძე ედიორისი.
11 | და მისი ლაშქარი, რიცხვით ორმოცდაექვსი ათას ხუთასი კაცი. | 11 | ძალი მისი აღხილული - ორმეოცდაექუს ათას და ხუთას.
12 | დაბანაკებული იქნებიან მის გვერდით სიმონის შტო და სიმონიანთა თავკაცი შელუმიელ ცურიშადაის ძე, | 12 | და რომელთა დაიბანაკონ მახლობელად მათსა ნათესავმან სჳმეონისმან და მთავარმან ძეთა სჳმეონისთა - სალამიელ, ძემან სურისადაჲსმან.
13 | და მისი ლაშქარი, რიცხვით ორმოცდაცხრამეტი ათას სამასი კაცი. | 13 | ძალი მისი აღხილული - ორმეოცდაათცამეტ ათას და სამას.
14 | გადის შტო და გადიანთა თავკაცი ელიასაფ რეღუელის ძე, | 14 | და რომელთა დაიბანაკონ მახლობელად მათსა ნათესავმან გადისმან და მთავარ ძეთა გადისთა - ელისაფატ, ძე რაგუჱლისი.
15 | და მისი ლაშქარი, რიცხვით ორმოცდახუთი ათას ექვსას ორმოცდაათი კაცი. | 15 | ძალი მისი აღხილული - ორმეოცდახუთ ათას ექუსას და ერგასის.
16 | რეუბენის ბანაკს მიეთვალა სულ ორმოცდათერთმეტი ათას ოთხას ორმოცდაათი კაცი მათი ლაშქრებისდა მიხედვით. მეორენი ესენი უნდა დაიძრან. | 16 | ყოველნივე აღრაცხილ ბანაკსა თანა რუბენისსა - ასერგასის და ერთ ათას და ოთხას და ერგასის ძალითურთ მათით.
17 | მერე დაიძრება სადღესასწაულო კარავი, ლევიანთა ბანაკი ბანაკებს შორის იქნება. როგორც არიან დაბანაკებულნი, ისევე უნდა იყვნენ გზაშიც, თითოეული თავის დროშასთან. | 17 | მეორედ აღიძრნენ და აღიღონ კარავი წამებისაჲ და ბანაკი ლევიტელთაჲ შორის ბანაკთა, ვითარცა დაიბანაკონ, ეგრეცა აღიძრნენ თითოეულად მახლობელად განწესებასა მათსა.
18 | დასავლეთით ეფრემის ბანაკის დროშა მათი ლაშქრებისდა მიხედვით და ეფრემიანთა თავკაცი ელიშამაყ ამიჰუდის ძე, | 18 | განწესებული ბანაკი ეფრემისი ზღჳთ ძალითურთ მათით და მთავარი ძეთაგანი ეფრემისთაჲ.
19 | და მისი ლაშქარი, რიცხვით ორმოცი ათასი ხუთასი. | 19 | ელისამა, ძე ემეუდისი, ძალი მისი აღხილული ორმეოც ათას და ხუთას.
20 | მის გვერდით მენაშეს ტომი და მენაშეანთა თავკაცი გამალიელ ფედაცურის ძე, | 20 | და რომელთა დაიბანაკონ მახლობელად მათსა ნათესავმან მანასჱსმან და მთავარ ძეთაგან მანასჱსთა გამალიელ ძემან ფადასორისმან.
21 | და მისი ლაშქარი, რიცხვით ოცდათორმეტი ათას ორასი კაცი. | 21 | ძალი მისი აღხილული - ოცდაათორმეტ ათას და ორას.
22 | ბენიამინის შტო და ბენიამინიანთა თავკაცი აბიდან გიდეონის ძე, | 22 | და რომელთა დაიბანაკონ მახლობელად მათსა ნათესავმან ბენიამისმან და მთავარი ძეთა ბენიამისთაჲ - აბიდან, ძე გედეონისი.
23 | და მისი ლაშქარი, რიცხვით ოცდათხუთმეტი ათას ოთხასი კაცი. | 23 | ძალი მისი აღხილული - ოცდაათხუთმეტ ათას და ოთხას, რომელთა დაიბანაკონ მახლობელად მათსა ნათესავმან ბენიამენისამან და მთავარი ძეთა ბენიამენისთაჲ - აბედან, ძე გედეონისი. ძალი მისი აღხილული - ოცდათხუთმეტ ათას და ორას.
24 | ეფრემის ბანაკს მიეთვალა სულ ასრვა ათას ასი კაცი მათი ლაშქრებისდა მიხედვით. მესამენი დაიძრებიან ესენი. | 24 | ყოველნი აღრაცხილ ბანაკთა თანა ეფემისთა ასდარვა ათას და ორა ძალითურთ მათით.
25 | ჩრდილოეთით დანის დროშა მათი ლაშქრებისდა მიხედვით და დანიანთა თავკაცი ახიყეზერ ყამიშადაის ძე, | 25 | მესამედ აღიძრნედ განწესებული ბანაკი დანისი ჩრდილოჲთ ძალითურთ მათით, და მთავარი ძეთა დანისთაჲ - აქეზერ, ძე ამისადისი.
26 | და მისი ლაშქარი, რიცხვით სამოცდაორი ათას შვიდასი კაცი. | 26 | ძალი მათი აღხილული - სამეოცდაორ ათას და შჳდას.
27 | მის გვერდით იქნებიან დაბანაკებულნი აშერის შტო და აშერიანთა თავკაცი ფაგიელ ყაქრანის ძე, | 27 | და რომელთა დაიბანაკონ მახლობელად მათსა ნათესავმან ასერისმან და მთავარ ძეთა ასერისთა - ფაგელ, ძე ექრანისი.
28 | და მისი ლაშქარი, რიცხვით ორმოცდაერთი ათას ხუთასი კაცი. | 28 | ძალი მისი აღხილული - ორმეოცდაერთ ათას და ხუთას.
29 | ნაფთალის შტო და ნაფთალიანთა თავკაცი ახირაყ ყენანის ძე, | 29 | და რომელთა დაიბანაკონ მახლობელად მათსა ნათესავმან ნეფთალისმან და მთავარი ძეთა ნეფთალემისთაჲ - აქირე, ძე ენანისი.
30 | და მისი ლაშქარი, რიცხვით ორმოცდაცამეტი ათას ოთხასი კაცი. | 30 | ძალი მისი აღხილული - ორმეოცდაათ ათას და ოთხას.
31 | დანის ბანაკს მიეთვალა სულ ას ორმოცდაჩვიდმეტი ათას ექვსასი კაცი. უკანასკნელნი უნდა დაიძრნენ ესენი თავიანთი დროშებით. | 31 | ყოველნი აღრაცხილნი ბანაკსა თანა დანისსა ასერგასისდაშჳდ ათას და ექუსას ძალითურთ მათით. უკანაჲსკნელ აღიძრნენ მსგავსად განწესებულებისა მათისა.
32 | ეს არის ისრაელიანთა რიცხვი მათი მამისსახლების მიხედვით. მათი სრული რიცხვი ბანაკებში მათი ლაშქრებისდა მიხედვით იყო ექვსას სამი ათას ხუთას ორმოცდაათი. | 32 | ესე რიცხჳ ძეთა ისრაჱლისათაჲ და სახლად-სახლად მამათა მათთაჲ და ყოველი აღხილვაჲ ბანაკთა მათთა ძალითურთ მათით ექუსას ათას და სამ ათას და ხუთას და ერგასის.
33 | ლევიანები არ აღრიცხულან ისრაელიანთა შორის, როგორც ნაბრძანები ჰქონდა მოსესთვის უფალს. | 33 | ხოლო ლევიტელნი არა შეარაცხნეს მათ, ვითარცა უბრძანა უფალმან მოსეს.
34 | ყველაფერი ისე გააკეთეს ისრაელიანებმა როგორც ნაბრძანები ჰქონდა უფალს მოსესთვის. ასე ბანაკდებოდნენ თავ-თავისი დროშების მიხედვით და ასე მგზავრობდნენ თავ-თავისი საგვარეულოების მიხედვით, მამისსახლებად. | 34 | და ყვეს ძეთა ისრაჱლისათა, ვითარცა უბრძანა უფალმან მოსეს, ესრესახედ დაიბანაკეს მსგავსად განწესებულებასა მათსა და ესრეთ აღიძრნიან თითოეულად მახლობელად ტომად-ტომად მათა მსგავსად სახლად-სახლად მამათა მათთა.


† www.orthodoxy.ge † ძველი აღთქმა - რიცხვნი (თავი 3)

რიცხვნი

თავი მესამე

ახალი ქართულით ძველი ქართულით
1 | ეს იყო აარონისა და მოსეს შთამომავლობა იმხანად, როცა უფალი ელაპარაკებოდა მოსეს სინაის მთაზე; | 1 | ესე შობაჲ აჰრონისი და მოსესი დღესა მას, რომელსა ეტყოდა უფალი მოსეს მთასა ზედა სინასა.
2 | ესენია აარონიანთა სახელები: პირმშო, ნადაბი, აბიჰუ, ელიაზარი და ითამარი. | 2 | და ესე სახელნი ძეთა აჰრონისთანი:
3 | ესენია აარონიანთა სახელები, ცხებული მღვდლებისა, რომლებიც სამღვდლოდ აკურთხა მან. | 3 | პირმშოჲ ნადაბ და აბიუთ და ელიაზარ და ითამარ და ესე სახელნი ძეთა აჰრონისთანი მღდელნი ცხებულნი, რომელთანი სრულ იყუნეს ჴელნი მაიან მღდელად.
4 | დაიხოცნენ ნადაბი და აბიჰუ უფლის წინაშე, რადგან უცხო ცეცხლი მიიტანეს უფლის წინაშე სინაის უდაბნოში; შვილები არ ჰყოლიათ მათ. მღვდლობდნენ ელიაზარი და ითამარი თავიანთი მამის, აარონის გვერდით. | 4 | და მოკუდა ნადაბ და აბიუთ წინაშე უფლისა, რამეთუ შესწირვიდეს ცეცხლსა უცხოსა წინაშე უფლისა უდაბნოსა სინას. და შვილი არა ესუა მათ და მდღელობდეს ელიაზარ და ითამარ აჰრონის თანა მამისა მათისა.
5 | ასე ელაპარაკა უფალი მოსეს: | 5 | ეტყოდა უფალი მოსეს და ჰქუა:
6 | მოიყვანე ლევის შტო და დააყენე აარონ მღვდლის წინაშე, რათა ემსახურონ მას. | 6 | მოიყვანენ ნათესავნი ლევისნი და დაადგინენ იგინი წინაშე აჰრონ მღდელისა და ჰმსახურებდენ მას.
7 | შეასრულონ მოვალეობა მისადმი და მთელი საზოგადოებისადმი სადღესასწაულო კარვის წინ, რათა სრულდებოდეს სავანის სამსახური. | 7 | და დაიცვენ საჴუმილი მისი და საჴუმილი ძეთა ისრაჱლისათაჲ წინაშე კარავსა წამებისსა საქმედ საქმესა კარავისასა.
8 | დაიცვან სადღესასაწულო კარვის მთელი ჭურჭელი და მოვალეობა ისრაელიანთადმი, რათა სრულდებოდეს სავანის სამსახური. | 8 | და დაიცვენ ყოველი ჭურჭელი კარვისა წამებისაჲ და დაიცვენ საჴუმილი ძეთა ისრაჱლისათაჲ და ყოველი საქმე კარვისაჲ.
9 | ჩააბარე ლევიანები აარონს და მის შვილებს; მას უნდა ჰყავდეთ ისინი ჩაბარებულნი ისრაელიანთაგან. | 9 | და მისჱნე ლევიტელნი ჱმასა შენსა.
10 | დაავალე აარონს და მის შვილებს, გასწიონ მღვდლობა; გარეშე, ვინც მიეკარება, მოკვდება. | 10 | აჰრონს და ძეთა მისთა - მღდელთა. მოცემით მოცემულ არიან ესენი ჩემდა ძეთაგან ისრაჱლისათა. და აჰრონ და ძენი მისნი დაადგინნე კარავსა წამებისსა.
11 | ასე ელაპარაკა უფალი მოსეს: | 11 | და დაიცვენ მღდელობაჲ მათი და ყოველი საკურთხეველისაჲ და შინაგან კრეტსაბმელსა და სხუაჲ ნათესავი, რომელი შეეხოს, მოკუდეს.
12 | აჰა, ავიყვანე ლევიანები ისრაელიანთა შორის ნაცვლად ყოველი პირმშოსი, საშოს გამხსნელისა ისრაელიანთაგან. ჩემები არიან ლევიანები, | 12 | ეტყოდა უფალი მოსეს და ჰრქუა: და, აჰა, ესერა, მე მოვიყვანნე ლევიტელნი შორის ძეთა ისრაჱლისათა ყოველთა წილ პირმშოთა, რომელმან განაღოს საშოჲ ძეთაგან ისრაჱლისათა, საჴსრად მათა იყუნენ ჩემდად ლევიტელნი.
13 | რადგან ჩემია ყველა პირმშო. იმ დღეს, როცა დავხოცე ყველა პირმშო ეგვიპტელთა ქვეყანაში, ჩემთვის განვიკუთვნე ყოველი პირმშო ისრაელში ადამიანიდან პირუტყვამდე; ჩემები არიან. მე ვარ უფალი. | 13 | რამეთუ ჩემი არს ყოველი პირმშოჲ დღესა მას, რომელსა მოვსარ ყოველი პირმშოჲ ქუეყანასა მას ეგჳპტისასა, განვწმიდენ ჩემდად ყოველნი პირმშონი ისრაჱლისანი კაცითგან მიპირუტყვადმდე: ჩემდა იყუნედ, მე ვარ უფალი.
14 | ელაპარაკა უფალი მოსეს სინაის უდაბნოში და უთხრა: | 14 | ეტყოდა უფალი მოსეს უდაბნოსა სინას და ჰრქუა:
15 | აღრიცხე ლევიანები მათი მამისსახლების და საგვარეულოების მიხედვით; ყოველი მამროვანი ერთი თვიდან მოყოლებული აღრიცხე. | 15 | აღიხილენ ძენი ლევისნი სახლად-სახლად მამათა მათთა და ტომად-ტომადი მათი და ნათესავად-ნათსავადი მათი, ყოველი წული თთჳთგანი და უზეშთაესი - აღრაცხენ იგინი.
16 | აღრიცხა ისინი მოსემ უფლის სიტყვისამებრ, როგორც ებრძანა. | 16 | და აღრაცხნა იგინი მოსე და აჰრონ სიტყჳთა უფლისათა, ვითარცა უბრძანა მათ უფალმან.
17 | ესენი იყვნენ ლევიანები სახელდებით: გერშონი, კეჰათი და მერარი; | 17 | და იყუნეს ესე ძენი ლევსინი და სახელები მათი: გეთნოს, კაათ, მერარი.
18 | ესენია გერშონიანთა სახელები მათი საგვარეულოების მიხედვით: ლიბნი და შიმყი. | 18 | და ესე სახელები ძეთა გეთსონისთაჲ და ტომთა მათთაჲ: ლუბენი და სჳმიი.
19 | კაჰათიანთა - მათი საგვარეულოების მიხედვით: აბრამი, იცჰარი, ხებრონი და ყუზიელი. | 19 | და ძენი კაათისნი და ტომნი მათნი: ამბრამ და ისაარ, ქებრონ და ოზიელ.
20 | მერარიანთა - მათი საგვარეულოების მიხედვით: მახლი და მუში. ესენია ლევიანთა საგვარეულოებები მამისსახლთა მიხედვით. | 20 | ძენი მერარისნი და ტომნი მათნი - მოული და ომოსი.
21 | გერშონიდან მოდის ლიბნის საგვარეულო და მიმეის საგვარეულო; ესენია გერშონიანთა საგვარეულოები. | 21 | ესე არიან ტომნი ლევიტელთანი და სახლნი მამისა მათისანი, გეთსონისი ტოჰმი ლობენისი და ტომნი სემეისნი.
22 | ყველა აღრიცხული მამროვანი, ერთი თვიდან მოყოლებული სულ იყო შვიდი ათას ხუთასი. | 22 | ესე ტომნი - გეთსონისნი, აღხილვაჲ იგი მათი შჳდ ათას და ხუთათაა.
23 | გერშონიანთა საგვარეულოებმა სავანის უკან დასავლეთით უნდა დაიბანაკონ. | 23 | და ძეთა გეთსონსთა დაიბანაკონ შემდგომად კარვისა ზღჳთ კერძო:
24 | გერშონიანთა მამისსახლის თავკაცი - ელიასაფ ლაელის ძე. | 24 | და მთავარი ტომისა მის გეთსონისი - ელისაბან, ძე დანიელისი.
25 | გერშონიანებს სადღესასწაულო კარავში ებარათ: სავანე მისი გადასახურავითურთ და ფარდა, სადღესასწაუღო კარავში შესასვლელი. | 25 | და ჴუმილვაჲ იგი ძეთა მათ გეთსონისთაჲ.
26 | ეზოს კრეტსაბმელები, სავანისა და სამსხვერპლოს გარშემო მდებარე ეზოს შესასვლელის ფარდა, მისი ბაგირები და მთელი მისი აღჭურვილობა. | 26 | კარვისა მის წამებისა კარავი და საბურველი მისი დასახურველი კართაჲ კარვისა მის წამებათაჲსაჲ. და სუეტნი ეზოჲსანი და კრეტსაბმელი ბჭეთა მათ ეზოჲსათაჲ, რომელი არს კარვისაჲ და ნეშტნი ყოველნი სამსახურებელნი მისნი.
27 | კეჰათიდან მოდის აბრამის საგვარეულო, იცჰარის სგვარეულო, ხებრონის საგვარეულო და ყუზიელის საგვარეულო. ესენია კეჰათის საგვარეულოები. | 27 | კაათისი - ტომსა ამბრამისი ერთ, ტომი ისაჰარისი ერთ, ტომი ქებრონისი ერთ, ტომი ოზიელისი ერთ, ესე არიან ტომნი კათისნი.
28 | რიცხვი ყველა მამროვანისა ერთი თვიდან მოყოლებული იყო რვა ათას ექვსასი, საწმიდარის სამსახურის აღმსრულებელნი. | 28 | და რიცხჳ ყოველთა წულთაჲ, თთჳთგან და უაღრესი, რვა ათას და ათას ჴუმილვიდეს ჴუმილვასა წმიდათასა.
29 | კეჰათიანთა საგვარეულოებები სავანის გვერდით უნდა დაბანაკდნენ, სამხრეთის მხარეს. | 29 | ტომთა ძეთა კათისთა დაიბანაკონ გუერდით კარვისა ჩრდილოჲთ.
30 | კეჰათიანთა მამისსახლის თავკაცი იყო ელიცაფან ყუზიელის ძე. | 30 | და მთავარი სახლისა მის კაათისი - ელისაფან, ძე ოზიელისი.
31 | მათ ებარათ კიდობანი, ტაბლა, სასანთლე, სამსხვერპლოები და წმიდა ჭურჭლები, მსახურების დროს გამოსაყენებელი, ფარდა და მთელი ჩემი მოწყობილობა. | 31 | და ჴუმილვაჲ იგი მათი კიდობნისა და ტაბლისა და სანთელთა და საკურთხეველთა და ჭურჭერთა წმიდათა, რაოდენითაცა ჰმსახურებდენ მით, დასახურველი ყოველი და სამსახურებელი მათი.
32 | ლევიანთა თავკაცების თავკაცი იყო ელიაზარი, აარონ მღვდლის შვილი; მინდობილი ჰქონდა ზედამხედველობა მათზე, ვინც საწმიდარს ემსახურებოდა. | 32 | და მთავარი მთავართა მათ ზედა ლევიტელთა - ელიაზარ, ძე აჰრონისი მღდელისაჲ, დადგინებული ჴუმილვად ჴუმილვასა მას წმიდასა.
33 | მერარიდან მოდის მახლის საგვარეულო და მუშის საგვარეულო. ესენია მერარის საგვარეულობები. | 33 | მერარისი - ტოჰმი მოოლისი და ტომი ომუოსისი. ესე არიან ტომნი მერარისნი აღხილვაჲ იგი მათი
34 | რიცხვი ყველა მამროვანისა, ერთი თვიდან მოყოლებული, იყო ექვსი ათას ორასი. | 34 | და რიცხჳ მათი - ყოველი წული თთჳთგანი და უზეშთაესი - ექუს ათას და ხუთას.
35 | მერარის საგვარეულოს მამისსახლის თავკაცი იყო ცურიელ აბახაილის ძე. სავანის გვერდით უნდა დაიბანაკონ მათ, ჩრდილოეთის მხარეს. | 35 | და მთავარი სახლისა მის მამათაჲსა ტომისა მის მერარისთაჲ - სურიელ, ძე აბიქეაჲსი, გუერდით კარავსა მას დაიბანაკონ ჩრდილოჲთ.
36 | მერარიანებს ებარათ სავანის ძელები, მისი ლარტყები, სვეტები ფეხებითურთ, მთელი მისი აღჭურვილობა და მთელი მისი მოწყობილობა. | 36 | მსახურებაჲ იგი ძეთა მერარისთაჲ სუეტისთავთა კარვისათა და მოქლონთა მისთა.
37 | ეზოს სვეტები ირგვლივ მათი ფეხებითურთ, პალოები და ბაგირები. | 37 | და სუეტთა მისთა და ხარისხთა მისთა და ჭურჭელთა მათთა და საქმართა მათთა და სუეტთა ეზოჲსა გარემო და ხარისხთა მისთა, მანათა მათთა და საბელთა მათთაჲ.
38 | სავანის წინ, აღმოსავლეთით, სადღესასწაულო კარვის წინ აღმოსავლეთით დაიბანაკებენ მოსე და აარონი თავისი შვილებითურთ, რომელთაც ევალებათ საწმიდარის დაცვა ისრაელიანთა შორის. გარეშე, ვინც კი მიუახლოვდება, მოკვდება. | 38 | და რომელთა დაიბანაკონ წინაშე პირსა კარვისა წამებისასა აღმოსავლით, მოსე და აჰრონ და ძენი მისნი ჴუმილვიდენ ჴუმილვასა წმიდასა საჴუმილავსა მას ძეთა ისრაჱლისათასა და სხუაჲ ნათესავი, რომელი შეეხოს, მოკუდეს.
39 | ყველა აღრიცხული ლევიანი, რომლებიც აღრიცხეს მოსემ და აარონმა უფლის სიტყვისამებრ მათი საგვარეულობების მიხედვით, ყოველი მამროვანი ერთი თვიდან მოყოლებული, სულ იყო ოცდაორი ათასი. | 39 | ყოველი აღხილვაჲ ლევის ძეთაჲ, ვითარ აღიხილნეს მოსე და აჰრონ სიტყჳთა უფლისაჲთა ტომითურთ მათით, ყოველი წული თთჳთგან და უფროჲსით - ოცდაორ ათას.
40 | უთხრა უფალმა მოსეს: აღრიცხე ყველა პირმშო მამროვანი ისრაელიანთა შორის, ერთი თვიდან მოყოლებული, და აღნუსხე მათი სახელები. | 40 | ეტყოდა უფალი მოსეს და ჰრქუა: აღიხილე ყოველი პირმშოჲ წული ძეთა ისრაჱლისათაჲ თთჳთგან და უფროჲსი, და მოიღე რიცხჳ მათი სახელით.
41 | განმიკუთვნე ლევიანები (მე ვარ უფალი) ყველა პირმშოს ნაცვლად ისრაელიანებში და ლევიანთა პირუტყვი ყველა პირველმოგებულის ნაცვლად ისრაელიანების პირუტყვში. | 41 | და მოიყვანნე ლევიტელნი ჩემდა, მე ვარ უფალი, ყოველთა მათ წილ პირმშოთა ძეთა ისრაჱლისათა და პირუტყუნი ლევიტელთანი ყოველთა მათ პირმშოთა წილ პირუტყუთა მათ ძეთა ისრაჱლისათა.
42 | აღრიცხა მოსემ, როგორც ნაბრძანები ჰქონდა უფლისაგან, ყოველი პირმშო ისრაელიანებში. | 42 | და აღიხილნა მოსე, ვითარცა უბრძანა მას უფალმან ყოველი პირმშოჲ ძეთა ისრაჱლისათაჲ.
43 | ყველა პირმშო მამროვანი სახელთა რიცხვის მიხედვით, ერთი თვიდან მოყოლებული, იყო სულ ოცდაორი ათას ორასსამოცდაცამეტი. | 43 | და იყო ყოველივე პირმშოჲ ძეთა ისრაჱლისათაჲ წული რიცხჳსაებრ მათისა და სახელებისაებრ მათისა თთჳთგანი და უზეშთაესი რიცხჳსაებრ მათისა ოც ათას და ორასსამეოცდაცხრამეტ.
44 | ასე ელაპარაკა უფალი მოსეს. | 44 | ეტყოდა უფალი მოსეს და ჰრქუა: მოიყვანენ
45 | აიყვანე ლევიანები ყველა პირმშოს ნაცვლად ისრაელიანთაგან და ლევიანთა პირუტყვი მათი პირუტყვის ნაცვლად. ჩემი არიან ლევიანები. მე ვარ უფალი. | 45 | ლევიტელნი იგი ყოველთა წილ პირმშოთა ძეთა ისრაჱლისათა და საცხოვარი იგი ლევიტელთაჲ საცხოვართა წილ მათთა. და იყუნედ ჩემდა ლევიტელნი იგი, მე ვარ უფალი.
46 | იმ ორას სამოცდაცამეტი კაცის გამოსასყიდად, რომ მეტობენ ლევიანებს ისრაელიანთა პირმშოები, | 46 | და საჴსარი იგი ორასსამეოცდაცამეტისა, რომელნი-იგი ემატნენ ძეთა ლევისთა პირმშოთაგან ძეთა ისრაჱლისათა.
47 | აიღე ხუთ-ხუთი შეკელი კაცზე, საწმიდარის შეკელით აიღე (ოცი გერაა შეკელში), | 47 | და მოიღო ხუთი სასწორი თავად-თავად მსგავსად სასწორისა მის წმიდისა და მოიღო ოცი დანგი სასწორისა მის,
48 | და ჩააბარე ვერცხლი აარონს და მის შვილებს ზედმეტის გამოსასყიდად. | 48 | და მივსცე ვეცხლი იგი აჰრონს და ძეთა მისთა საჴსარი უმეტესთაჲ მათ შორის.
49 | აიღო მოსემ გამოსასყიდი ვერცხლი ზედმეტთაგან ლევიანთა გამოსასყიდად. | 49 | და მოიღო მოსე ვეცხლი იგი საჴსარი უმეტესთა მათ საჴსრად ლევიტელთა.
50 | ისრაელიანთა პირმშოთაგან აიღო ათას სამას სამოცდახუთი შეკელი ვერცხლი, საწმიდარის შეკელის მიხედვით. | 50 | პირმშოთა მათგან ძეთა ისრაჱლისათა, მოიღო ვეცხლი იგი ათას სამასსამეოცდახუთი სასწორი სასწორისაებრ წმიდისა.
51 | ჩააბარა მოსემ გამოსყიდულთა ვერცხლი აარონს და მის შვილებს უფლის სიტყვისამებრ, როგორც ნაბრძანები ჰქონდა მოსესთვის უფალს. | 51 | და მისცა მოსე საჴსარი იგი უმეტესთაჲ მათ აჰრონს და ძეთა მისთა სიტყჳთა უფლისაჲთა, ვითარცა უბრძანა უფალმან მოსეს.


† www.orthodoxy.ge † ძველი აღთქმა - რიცხვნი (თავი 4)

რიცხვნი

თავი მეოთხე

ახალი ქართულით ძველი ქართულით
1 | ელაპარაკა უფალი მოსეს და აარონს, უთხრა: | 1 | და ეტყოდა უფალი მოსეს და აჰრონს
2 | დაითვალე კეჰათიანები ლევიანებში მათი საგვარეულოების, მათი მამისსახლების მიხედვით, | 2 | და ჰრქუა: მოიღე რიცხჳ იგი ძეთა მათ კაათისთაჲ შოვრის ძეთა მათ ლევისთა ტომად-ტომადი მათი და სახლად-სახლადი მამათა მათთაჲ,
3 | ოცდაათი წლიდან მოყოლებული ორმოცდაათ წლამდე, ყველა, ვისაც კი შეუძლია სამსახურში გასვლა, რომ აკეთოს საქმე სადღესასწაულო კარავში. | 3 | ოცდახუთისა წლისაჲთ და უზეშთაესი ვიდრე ერგასისად წლადმდე ყოველი, რომელი შევიდოდის მსახურებად და საქმედ ყოველსავე მას საქმესა კარვისასა წამებისასა.
4 | ეს არის კეჰათიანთა საქმე სადღესასწაულო კარავში, წმიდათა წმიდაში. | 4 | და ესე საქმე იყო ძეთა კაათისთაჲ კარავსა მას წამებისასა წმიდა წმიდათა.
5 | შევლენ აარონი და მისი შვილები ბანაკის დაძვრისას, ჩამოხსნიან ჩამოსაფარებელს და მით დაფარავენ მოწმობის კიდობანს. | 5 | და შევიდეს აჰრონ და ძენი მისნი, რაჟამს აღიძრას ბანაკი იგი და გარდამოჰჴსნენ (!) კრეტსაბმელი იგი, რომელი აგრილობდა და დაჰხურონ მით კიდობანი იგი წამებისაჲ.
6 | ზედ დააფენენ თახაშის ტყავის ფარდაგს და ზემოდან გადააფარებენ ლურჯი მატყლის ქსოვილს და გაუყრიან კეტებს. | 6 | და დასდვან მას ზედა საბურველი იგი ტყავი, იაკინთონი და დაჰბურონ მას სამოსელი ყოვლად იაკინთონი ზედა კერძო და განუთხინენ აღსაღებელნი იგი.
7 | დასალაგებელ ტაბლაზე გაშლიან ლურჯი მატყლის ქსოვილს და დააწყობენ მასზე ჯამებს, კოვზებს, საწდეებს და თასებს საღვრელად. მუდმივი პური უნდა ეწყოს მასზე. | 7 | და ტაბლასა მას წინაშესა დასდვან მას ზედა ყოვლად ძოწეული სამოსელი, და პინაკები, და ფიალები, და ციცხუები და ტაკუკები, რომლითა-იგი შესწირვიდეს მით და პურნი იგი სამარადისონი მას ზედა იყუნენ.
8 | გაშლიან ზედ ჭიაფერ ქსოვილს და გადააფარებენ მას თახაშის ტყავის გადასაფარებელს და გაუყრიან კეტებს. | 8 | და დასდვან მას ზედა სამოსელი მეწამული და დაფარონ იგი საბურველითა ტყავითა იაკინთონისაჲთა და განუთხინენ მას აღსაღებელნი იგი.
9 | აიღებენ ლურჯი მატყლის სამოსელს და დაფარავენ სასანთლეს და მის ლამპრებს, მის მაშებს, აქანდაზებს და ზეთის ყველა ჭურჭელს, რომელსაც მისთვის იყენებენ. | 9 | და მოიღონ სამოსელი იაკინთონი და შეხურონ სასანთლე იგი, რომელ-იგი ჰნათობნ, და ორნი სანთელნი მისნი და მარწუხნი მისნი და მოსაყოფელნი მისნი და ყოველივე ჭურჭერი ზეთისაჲ, რომლითა-იგი ჰმსახურებედ მით.
10 | გამოახვევენ მას და მთელს მის ჭურჭელს თახაშის ტყავის გადასაფარებელში და ტახტრევანზე დადებენ. | 10 | და შთადვან იგი და ყოველი ჭურჭერი მისი საბურველსა ტყავისა იაკინთონისასა და დადვან იგი აღსაღებელსა მათ ზედა.
11 | ოქროს სამსხვერპლოზე გაშლიან ლურჯ ქსოვილს და გადააფარებენ მას თახაშის ტყავის გადასაფარებელს, გაუყრიან კეტებს. | 11 | და საკურთხეველსა მას ზედა ოქროჲსასა დაჰბურონ საბურველი იაკინთონი და დაფარონ იგი ტყავითა იაკინთონისაჲთა და განუთხინენ აღსაღებელნი მისნი.
12 | აიღებენ ყველა სამსახურებელ ჭურჭელს, რომელსაც საწმიდარში ხმარობენ, დააწყობენ ლურჯ ქსოვილზე და გადააფარებენ თახაშის ტყავის გადასაფარებელს, გაუყრიან კეტებს. | 12 | და მოიღონ ყოველი ჭურჭერი სამსახურებელი, რომლითა ჰმსახურებდეს მით სიწმიდეთა შინა და შთადვან იგი სამოსელსა იაკინთონსა და დაფარონ იგი საბურველითა ტყავისა იაკინთონისაჲთა.
13 | ნაცარს მოაშორებენ სამსხვერპლოს და გადააფარებენ მეწამულ ქსოვილს. | 13 | და დადვან აღსაღებელთა მათ ზედა და საბურველი იგი დაჰბურონ საკურთხეველსა მას და დასდვან მას სამოსელი ყოვლად ძოწეული.
14 | დააწყობენ ზედ ყველა ჭურჭელს, რასაც კი იქ ხმარობენ - აქანდაზებს, ჩანგლებს, ნიჩბებს, სასხურებლებს, სამსხვერპლოს მთელს ჭურჭელს და გადააფარებენ ზედ თახაშის ტყავის გადასაფარებელს, გაუყრიან კეტებს. | 14 | და დაასხან მას ყოველი ჭურჭერი, რომლითა-იგი ჰმსახურებდენ მით, საცეცხურები იგი, და ფუცხუები, და ფიალები იგი, და საბურველი იგი და ყოველივე ჭურჭერი საკურთხეველისაჲ და დადვან მას ზედა საბურველი ტყავი იაკინთონი და განუთხინენ მას აღსაღებელნი მისნი.
15 | როცა მორჩებიან აარონი და მისი შვილები საწმიდარისა და მთელი მისი ჭურჭლის დაფარვას ბანაკის დაძვრისას, მოვლენ კეჰათიანები მის წასაღებად. ოღონდ არ უნდა მიეკარონ საწმიდარს, რომ არ დაიხოცონ. ეს არის კეჰათიანთა სატარებელი ტვირთი სადღესასწაულო კარვის ჭურჭლიდან. | 15 | და მოიღონ სამოსელი ძოწეული და შეხურონ ემბაზსა მას და ხარისხთა მათ მისთა, და შთადგან იგი საბურველსა ტყავისა იაკინთოსა და დადგან იგი აღსაღებელთა მათ და აღასრულონ აჰრონ და ძეთა მისთა დაბურვაჲ იგი სიწმიდისაჲ მის და ყოველივე ჭურჭერი წმიდა ტრვასა მას ბანაკისასა და ამისა შემდგომად შევიდენ ძენი კაათისნი აღებად და არა შეეხნენ სიწმიდეთა მათ, რათა არა მოწყდენ. ესე აღიღოდიან ძეთა კაათისთა კარავსა მის საწამებელისასა.
16 | ელიაზარს, აარონ მღვდლის ძეს, მინდობილი აქვს სასანთლის ზეთი, სურნელოვანი საკმეველი, მუდმივი შესაწირავი და საცხებელი ზეთი, თვალყური მთელს სავანეზე და ყველაფერზე, რაც მასშია, საწმიდარზე და მთელს მის ჭურჭელზე. | 16 | და მოღუაწემან ელიაზარ, ძემან აჰრონის მღდელისამან, ზეთი იგი სანთლისა და საკუმეველი იგი შეზავებული და შესაწირავი იგი დღითი დღედი, და ზეთი იგი ცხებისაჲ და საღუაწოჲ იგი ყოველი კარვისაჲ მის, და რაოდენი არს სიწმიდესა მას შინა, და ყოველივე საქმარი მისი.
17 | ელაპარაკა უფალი მოსეს და აარონს, უთხრა: | 17 | და ეტყოდა უფალი მოსეს და აჰრონს და ჰრქუა:
18 | ნუ გადააშენებთ კეჰათის საგვარეულოთა შტოს ლევიანთა შორის. | 18 | ნუ მოსრავთ ნათესავსა გუნდისა მის კაათისსა შორის ლევიტელთა, ესრეთ ყავთ მათა მიმართ და ცხონდენ და არა მოწყდენ,
19 | ასე მოიქეცით, რომ ცოცხლები დარჩნენ და არ დაიხოცონ, როცა წმიდათა წმიდას მიუახლოვდებიან. აარონი და მისი შვილები მივიდნენ მათთან და თითოეული თავის საქმეზე და თავის წასაღებ ტვირთთან დააყენონ. | 19 | მო-რაჲ-ვიდოდიან იგინი წმიდასა მას წმიდათასა, აჰრონ და ძენი მსნი შევიდენ და დაადგინონ კაცად-კაცადი მათი მსგავსად აღსაღებელისა მათისა.
20 | არ უნდა მივიდნენ საწმიდარის შეფუთვის საყურებლად, თორემ დაიხოცებიან. | 20 | და არა შევიდენ იგინი ხილვად მეყსეულად წმიდასა მას წმიდათასა, რათა არა მოწყდენ.
21 | ასე ელაპარაკა უფალი მოსეს: | 21 | და ეტყოდა უფალი მოსეს და ჰრქუა: მოიყვანენ თავად-თავად
22 | დაითვალე გერშონიანებიც მათი მამისსახლების და საგვარეულობების მიხედვით. | 22 | ძენი გეთსონისნი და ამათი სახლად-სახლად მამათა მათთაჲ, ტომად-ტომადი მათი
23 | ოცდაათი წლიდან მოყოლებული, ორმოცდაათ წლამდე, აღრიცხე ისინი, ყველა, ვისაც სამსახურში ჩადგომა შეუძლია სადღესასწაულო კარვის საქმის საკეთებლად. | 23 | ოცდახუთისა წლისაჲთგან და უზეშთაესი ვიდრე ერგასისად წლადმდე და აღიხილენ იგინი ყოველი, რომელი შევიდოდის მსახურებად და საქმედ-საქმესა თჳსსა კარავსა მას შინა წამებისასა.
24 | ეს არის გერშონის მოდგმის საგვარეულოთა საშრომელი სამსახურებლად და სატარებლად: | 24 | ესე არს მსახურებაჲ ტომისა გეთსონისი მსახურებად.
25 | უნდა ატარონ სავანის კრეტსაბმელები, სადღესასწაულო კარავი და მისი გადასახურავი, თახაშის ტყავის გადასახურავი, ზემოდან რომ აფარია, სადღესასწაულო კარვის შესასვლელის ჩამოსაფარებელი, | 25 | და აღებად აღსაღებელსა მაშკები კარვისა მის და კარავი იგი წამებისაჲ და საბურველი იგი მისი და შესახურველი იგი იაკინთონი, რომელ არს ზედა კერძო მისსა და საბურველი იგი კარვისა საწამებელისაჲ.
26 | ეზოს ფარდები, ეზოს კარიბჭის ჩამოსაფარებელი, სავანისა და სამსხვერპლოს ირგვლივ რომ არის, მისი საბელები და ყველა მისი სამსახურებელი ნივთი. ყველაფერი, რასაც აკეთებენ და იყენებენ. | 26 | და კარვის ძელები იგი ეზოჲსაჲ მის, და რაოდენი არს კარვისა მის საწამებელისაჲ და მეტი იგი, და ყოველი ჭურჭერი სამსახურებელი, რაოდენთა-იგი ჰმსახურებდენ მას შინა.
27 | აარონისა და მისი შვილების ბრძანებით უნდა სრულდებოდეს გერშონიანთა ყველა საქმე - ყველაფრის ტარება და ყველაფრის კეთება. მათ ჩააბარე შესანახად ყველაფერი, რაც მათი სატარებელია. | 27 | ყონ იგი წინაშე პირსა აჰრონისა და ძეთა მისთა, იყოს მსახურებაჲ იგი ძეთა გეთსონისთაჲ ყოვლისა მისებრ საქმისა მათისა, და აღიხილენით იგინი სახელად-სახელად ყოველივე აღსაღებელი მათგან.
28 | ეს არის გერშონიანთა საგვარეულოების საქმე სადღესასწაულო კარავში და მათი მოვალეობანი ითამარის, აარონ მღვდლის ძის, ხელმძღვანელობით. | 28 | ესე არს მსახურებაჲ ძეთა გეთსონისთაჲ კარავსა მას შინა წამებისასა და ჴუმილვაჲ იგი მათი ჴელითა ითამარისითა ძისა აჰრონის მღდელისაჲთა.
29 | მერარიანები მათი საგვარეულოებისა და მამისსახლების მიხედვით აღრიცხე. | 29 | ძენი მერარისნი ტომად-ტომადი მათი და სახლად-სახლადი მამათა მათთაჲ აღიხილნეთ იგინი.
30 | ოცდაათი წლიდან მოყოლებული ორმოცდაათ წლამდე აღრიცხე ისინი, ყველა, ვისაც სამსახურში ჩადგომა შეუძლია სადღესასწაულო კარვის საქმის საკეთებლად. | 30 | ოცდახუთისა წლისაჲთგანი და უზეშთაესი ვიდრე ერგასისა წლადმდე ყოველი, რომელი შევიდოდის მსახურებად და საქმედ კარავსა მას წამებისასა.
31 | აი, რისი ტარება ევალებათ მათ (ეს არის მათი საქმე სადღესასწაულო კარვის სამსახურში): სავანის ბოძები, ლარტყები, სვეტები მათი ფეხებითურთ. | 31 | და ესე არს საცავი აღსაღებელი მათ მიერ ყოვლისავე მისებრ საქმისა მათისა კარავსა მას შინა წამებისა, სუეტისთავნი იგი კარვისანი და მოქლონები იგი და სუეტები იგი და ხარისხები მისი გარდასაბურველი და ხარისხები მათი და სუეტები იგი მათი და საბურველი იგი კარისა მის კარვისაჲ.
32 | ეზოს სვეტები, ირგვლივ რომ დგას, მათი ფეხებით, პალოებითა და საბელებითურთ, ყველა მათი ნივთი და ყველა მათი სამსახურებელი, სათითაოდ აღრიცხე ყველა ნივთი, რაც სატარებლად ევალებათ. | 32 | და სუეტები იგი ეზოჲსა მის გარემო და ხარისხები მათი და სუეტნი იგი კრეთსაბმელისა ბჭისა მის ეზოჲსანი და ხარისხები მათი და მანაები მათი და საბლები იგი მათი და ყოველი სამსახურებელი მათი, სახელად-სახელად აღიხილნეთ იგინი და ყოველივე ჭურჭერი საცავი აღსაღებელი მათ მიერ.
33 | ეს არის მერარიანთა საგვარეულოების საქმე სადღესასწაულო კარავში ითამარის, აარონ მღვდლის ძის, ხელმძღვანელობით. | 33 | ესე არს სამსახურებელი ძეთა მერარისთაჲ ყოველთა შინა საქმეთა მათთა კარავსა მას წამებისასა ჴელითა ითამარისითა, ძისა აჰრონის მღდელისაჲთა.
34 | აღრიცხეს მოსემ, აარონმა და საზოგადოების თავკაცებმა კეჰათიანები მათი საგვარეულოებისა და მამისსახლების მიხედვით. | 34 | და აღიხილნეს მოსე და აჰრონ და მთავართა მათ ისრაჱლისათა ძენი კაათისნი ტომად-ტომადისაებრ მათისა და სახლისაებრ მამათა მათთაჲსა
35 | ოცდაათი წლიდან მოყოლებული ორმოცდაათ წლამდე, ყველა, ვისაც სამსახურში ჩადგომა შეეძლო სადღესასწაულო კარვის საქმის საკეთებლად. | 35 | ოცდახუთისა წლისაჲთგან და უზეშთაესი ვიდრე ერგასის წლადმდე.
36 | აღირიცხა საგვარეულოთა მიხედვით სულ ორი ათას შვიდას ორმოცდაათი კაცი. | 36 | ყოველი, რომელი შევიდოდის მსახურებად და საქმედ საქმესა კარვისა წამებისასა და იყო რიცხჳ იგი მათი ტომად-ტომადისა მათისაჲ ორ ათას შჳდასდაერგასის.
37 | ესენი აღირიცხნენ კეჰათიანთა საგვარეულობებში, ყველა, ვინც სადღესასწაულო კარვის საქმეს აკეთებს, რომლებიც აღრიცხეს მოსემ და აარონმა უფლის სიტყვით და მოსეს ხელმძღვანელობით. | 37 | ესე არს აღხილვაჲ ძეთა კაათისთაჲ ყოველი, რომელი ჰმსახურებდა კარავსა მას წამებისსა, ვითარცა აღიხილნეს მოსე და აჰრონ სიტყჳთა უფლისათა ჴელითა მოსესითა.
38 | აღირიცხნენ გერშონიანები მათი საგვარეულობების და მამისსახლების მიხედვით, | 38 | და აღიხილნეს ძენი გეთსონისნი ტომად-ტომადი მათი და სახლად-სახლად მამათა მათთაჲ.
39 | ოცდაათი წლიდან მოყოლებული ორმოცდაათ წლამდე, ყველა, ვისაც კი შეეძლო სამსახურში ჩადგომა სადღესასწაულო კარვის საქმის საკეთებლად. | 39 | ოცდახუთისა წლისაჲთგანნი და უზეშთაესი ვიდრე ერგასის წლადმდე.
40 | აღირიცხა საგვარეულოების მიხედვით და მამისსახლების მიხედვით სულ ორი ათას ექვსას ოცდაათი კაცი. | 40 | ყოველი, რომელი შევიდოდა მსახურებად და საქმედ საქმესა მას კარვისა წამებისასა. და იყო რიცხჳ იგი მათი ტომად-ტომადისა მათისაჲ სახლად-სახლად მამათა მათთაჲ ორ ათას და ექუსასდაერგასის.
41 | ესენი აღირიცხნენ გერშონიანთა საგვარეულოებში, ყველა, ვინც სადღესასწაულო კარვის საქმეს აკეთებს, რომლებიც აღრიცხეს მოსემ და აარონმა უფლის სიტყვით. | 41 | ესე არს აღხილვაჲ ძეთა გეთსონისთაჲ, ყოველი, რომელი ჰმსახურებდა კარავსა მას წამებისასა, რომელნი აღიხილნეს მოსე და აჰრონ სიტყჳთა უფლისაჲთა და ჴელითა მოსესითა.
42 | აღირიცხა მერარიანთა საგვარეულოები მათი საგვარეულოების და მამისსახლების მიხედვით, | 42 | აღიხილნეს ტომნიცა ძეთა მერარისთანი გუნდად-გუნდადი მათი და სახლად-სახლად მამათა მათთაჲ.
43 | ოცდაათი წლიდან მოყოლებული ორმოცდაათ წლამდე, ყველა, ვისაც კი შეეძლო სამსახურში ჩადგომა სადღესასწაულო კარვის საქმის საკეთებლად. | 43 | ოცდახუთისა წლისაჲთგან და უზეშთაესი ვიდრე ერგასის წლადმდე.
44 | აღირიცხა მათი საგვარეულოების მიხედვით სულ სამი ათას ორასი კაცი. | 44 | ყოველი, რომელი შევიდოდა მსახურებად საქმესა მას კარვისა წამებისასა. და იყო რიცხჳ იგი მათი ტომად-ტომადისა მათისაჲ და სახლად-სახლად მამათა მათთაჲ სამ ათას და ორას.
45 | ესენი აღირაცხნენ მერარიანთა საგვარეულოებში, რომლებიც აღრიცხეს მოსემ და აარონმა უფლის სიტყვით და მოსეს ხელმძღვანელობით. | 45 | ესე არს აღხილვაჲ ტომისა ძეთა მერარისთაჲ, რომელნი აღიხილნეს მოსე და აჰრონ, სიტყჳთა უფლისათა, ჴელითა მოსესითა.
46 | ყველა აღრიცხული, ვინც აღრიცხეს მოსემ, აარონმა და ისრაელის თავკაცებმა ლევიანებისგან მათი საგვარეულოების და მამისსახლების მიხედვით, | 46 | ყოველნივე აღხილულნი, რომელნი აღიხილხეს მოსე და აჰრონ
47 | ოცდაათი წლიდან მოკიდებული ორმოცდაათ წლამდე, ვისაც კი შეეძლო სამსახურში ჩადგომა და სადღესასწაულო კარვის ტარება, | 47 | და მთავართა ისრაჱლისათა ლევიტელნი იგი ტომად-ტომადი მათი და სახლად-სახლად მამათა მათთაჲ.
48 | აღირიცხა სულ რვა ათას ხუთას ოთხმოცი კაცი. | 48 | ოცდახუთისა წლისაჲთგან და უზეშთაესი ვიდრე ერგასისად წლადმდე, რომელი შევიდოდა საქმესა მას სიწმიდეთასა და საქმესა მას აღსაღებელსა კარვისა მის წამებისასა. და იყუნეს აღხილულნი იგი რვა ათს ხუთასდაოთხმეოც სიტყჳთა უფლისაჲთა. აღიხილნა იგინი მოსე, ჴელითა მოსესითა კაცად-კაცადი საქმესა მათსა ზედა,
49 | უფლის ბრძანებით და მოსეს ხელმძღვანელობით მიეჩინა თითოეულს მისი საქმე და მისი სატარებელი ტვირთი და აღირიცხნენ, როგორც უბრძანა უფალმა მოსეს. | 49 | და რომელი აღიღოდიან მათ და აღიხილნეს, ვითარცა უბრძანა უფალმან მოსეს.


† www.orthodoxy.ge † ძველი აღთქმა - რიცხვნი (თავი 5)

რიცხვნი

თავი მეხუთე

ახალი ქართულით ძველი ქართულით
1 | ასე ელაპარაკა უფალი მოსეს: | 1 | ეტყოდა უფალი მოსეს და ჰრქუა: უბრძანე ძეთა ისრაჱლისათა:
2 | უბრძანე ისრაელიანებს, გაიყვანონ ბანაკიდან ყველა კეთროვანი, ყველა წიდოვანი და მკვდრისგან გაუწმიდურებული. | 2 | და განასხნედ გარეშე ბანაკსა ყოველი კეთროვანი და ყოველი თესლმდინარე და ყოველი არაწმიდაჲ სულითა.
3 | გაიყვანეთ მამროვანიც და მდედროვანიც; ბანაკის გარეთ გაიყვანეთ, რომ არ გააუწმიდურონ თავიანთი ბანაკები, რომელთა შორისაც დავანებული ვარ. | 3 | მამაკაცითგან ვიდრე დედაკაცადმდე, განავლინენ გარეშე ბანაკსა და არა შეაგინონ ბანაკი მათი, რომელთა შორის მე გარდამოვალ მათა.
4 | ასეც მოიქცნენ ისრაელიანები: გაიყვანეს ისინი ბანაკის გარეთ. როგორც უბრძანა უფალმა მოსეს, ისე მოიქცნენ ისრაელიანები. | 4 | და ყვეს ეგრე ძეთა ისრაჱლისათა და განავლინნეს იგინი გარეშე ბანაკსა, ვითარცა ეტყოდა უფალი მოსეს, ეგრეთ ყვეს ძეთა ისრაჱლისათა.
5 | ასე ელაპარაკა უფალი მოსეს: | 5 | ეტყოდა უფალი მოსეს და ჰრქუა:
6 | უთხარი ისრაელიანებს: თუ კაცი ან ქალი ჩაიდენს რაიმე ცოდვას ადამისას, რითაც უღალატებს უფალს და დადანაშაულდება, | 6 | ეტყოდე ძეთა ისრაჱლისათა და არქუ: მამაკაცმან, გინა დედაკაცმან, რომელმან ყოს ყოველთაგან ცოდვათა კაცობრივთა და უგულებელით უგულებელ-ყოს და ცოდოს სულმან მან
7 | აღიარონ თავიანთი ცოდვა, რაც ჩაიდინეს, მთლიანად ზღონ, რაც დააშავეს, მეათედიც დაუმატონ და მისცენ მას, ვის წინაშეც დანაშაული აქვთ. | 7 | და აღიაროს ცოდვაჲ იგი, რომელი ქმნა და მისცეს ცოდვისა მისთჳს იგი თავადი და მეხუთე მისი დასძინოს მას ზედა და მისცეს, ვის-იგი შესცოდა.
8 | თუ კაცს არა ჰყავს ნათესავი, რომელსაც შეუძლია მისი დანაშაულის ანაზღაურება, დანაშაულის საზღაური უფალზეა, მღვდელზეა, შენდობის ვერძის გარდა, რომლითაც შეუნდობს მას. | 8 | უკუეთუ არა იყოს კაცისაჲ მის ნათესავი, რათამცა მისცა მას შეცოდებისა მისთჳს მისაცემელი იგი უფალსა, მღდლისა იყოს იგი თჳნიერ ვერძისა მის ლხინებისაჲსა, რომლითა-იგი ლხინება-ყო მისთჳს მას შინა.
9 | მთელი ძღვენი ისრაელიანთა შეწირულებიდან, რომელიც მღვდელთან მოაქვთ, მას ეკუთვნის. | 9 | და ყოველივე პირველნაყოფი და ყოველი განწმედილი ძეთა შორის ისრაჱლისათა და რაოდენ-რაჲ მოართვან უფალსა, მღდელისა იყოს იგი.
10 | ვინმეს მიერ შემოწირული მას ეკუთვნის; რასაც მღვდელს მისცემენ, მღვდელს ეკუთვნის. | 10 | და კაცად-კაცადისა შეწირული მისა იყოს და კაცმან, რომელმან მისცეს მღდელსა, მისა იყოს.
11 | ასე ელაპარაკა უფალი მოსეს: | 11 | ეტყოდა უფალი მოსეს და ჰრქუა:
12 | ელაპარაკე ისრაელიანებს, უთხარი მათ: თუ ვინმეს ცოლი შეცდება, უღალატებს თავის ქმარს, | 12 | ეტყოდე ძეთა ისრაჱლისათა და არქუ [მათ]: კაცისაჲ, რომლისაჲ გარდაჴდეს ცოლი მისი და უგულებელ-ყოს ქმარი იგი თჳსი უგულებლებით
13 | ვინმე დაწვება მასთან თესლის მიღვრით და ეს დაფარული იქნება მისი ქმრის თვალთაგან, ქალი კი მალულად წაბილწულია, მაგრამ მოწმე მის წინააღმდეგ არ ყოფილა და არ წაუსწრიათ, | 13 | და და-ვინმე-წვეს მის თანა საწოლითა თესლისაჲთა და დაეფაროს თუალთაგან ქმრისა თჳსისაჲთა და დაუმალოს, და იგი დედაკაცი იყოს შეგინებულ და მოწამე არა ვინ იყოს მისა და მიდგომილ არღა იყოს.
14 | ქმარს ეჭვი შეიპყრობს და იეჭვიანებს თავის ცოლზე, რომელიც წაბილწულია, ან ეჭვი შეიპყრობს და იეჭვიანებს თავის ცოლზე, რომელიც არ არის წაბილწული, | 14 | და მოუჴდეს ქმარსა მისსა სული შურობისაჲ და ეშურობდეს ცოლსა თჳსსა, და იგი იყოს შეგინებულ, ანუ მოუჴდეს მას სული მოშურნეობისაჲ, და ეშურობდეს ცოლსა თჳსსა და იგი არა იყოს შეგინებულ.
15 | მიიყვანოს ქმარმა თავისი ცოლი მღვდელთან და მიიტანოს მისი გულისთვის შესაწირავად მეათედი ეფა ქერის ფქვილი; ზეთი არ დაღვაროს ზედ და არც გუნდრუკი დაადოს, რადგან ეს ეჭვიანობის შესაწირავია, დახსომების შესაწირავი, უკეთურობის დასახსომებელია. | 15 | და მოიყვანოს კაცმან მან ცოლი თჳსი მღდელისა და შეწიროს მსხუერპლი მისთჳს მეათე წილი სათველისაჲ. ფქვილი ქრთილისაჲ და არა დაასხას მას ზედა ზეთი და არცა დასდვას მას ზედა გუნდრუკი, რამეთუ არს იგი შესაწირავი შურისსახისაჲ, შესაწირავი მოსაჴსენებელისაჲ, შესაწირავი მოსაჴსენებელი ცოდვისაჲ.
16 | მიიყვანს ქალს მღვდელი და უფლის წინაშე დააყენებს. | 16 | და მოიყვანოს მღდელმან მან და დაადგინოს დედაკაცი იგი წინაშე უფლისა.
17 | აიღებს მღვდელი წმიდა წყალს თიხის ჭურჭლით და მიწას სავანის ნიადაგიდან, აიღებს ამას მღვდელი და წყალში ჩაყრის. | 17 | და მოიღოს მღდელმან მან წყალი წმიდაჲ ცხოველი ჭურჭრითა კეცისაჲთა და მიწისა მისგან ეატაკისა კარვისა საწამებელისა, და მოიღოს მღდელმან მან და შთაასხას იგი წყალსა მას.
18 | დააყენებს მღვდელი ქალს უფლის წინაშე და თავს გაუშიშვლებს ქალს, მუჭში ჩაუდებს დახსომების შესაწირავს; ეს ეჭვიანობის შესაწირავია. ხოლო მღვდელს ხელში ექნება მწარე წყალი, დამაწყევარი. | 18 | და დაადგინოს იგი დედაკაცი წინაშე უფლისა და აღსძარცოს თავსა დედაკაცსა მას და მისცეს ჴელთა მისთა შესაწირავი იგი მოჴსენებისაჲ, რომელ-იგი არს შურისსახისა, და ჴელსა მღდელისასა იყოს წყალი იგი მხილებისაჲ დაწყეული.
19 | დააფიცებს მღვდელი ქალს და ეტყვის მას: თუ არავინ დაწოლილა შენთან და არ შეცთენილხარ და არ წაბილწულხარ შენი ქმრისთვის, არას გავნებს ეს მწარე წყალი, დამაწყევარი. | 19 | და აფუცოს იგი მღდელმან მან და ჰრქუას დედაკაცსა მას:
20 | ხოლო თუ უღალატე შენს ქმარს და წაბილწული ხარ, ვინმეა ნაწოლი შენთან ქმრის გარდა, | 20 | უკეთუ და-ვინმე-წოლილ არს შენ თანა? უკუეთუ გარდაჴედ შეგინებად თჳნიერ ქმრისა შენისა, უბრალო იყო შენ წყლისა ამისგან მხილებისა დაწყლეულისა, უკუეთუ გარდაჰჴედ შენ, რამეთუ ქმრისცოლი იყავ, გინათუ შეგინებულ ხარ შენ და მო-ვინმე-გცა შენ თესლი თჳსი თჳნიერ ქმრისა შენისა?
21 | დააფიცებს მღვდელი ქალს წყევის ფიცით და ეტყვის მღვდელი ქალს: უფალმა მიგცეს წყევას და ფიცს შენს ხალხში, რომ საზარდული დაგიდნეს და მუცელი გაგისივოს, | 21 | და აფუცოს მღდელმან მან დედაკაცი იგი ფიცსა ამას წყევისასა და ჰრქუას მღდელმან მან დედაკაცსა მას: მიგეცინ შენ უფალმან წყევასა და ფიცსა ერსა შორის შენსა მოცემად შენდა უფლისა მიერ ბარკალი შენი გარდავრდომად და მუცელი შენი განსივებად. და შევიდეს წყალი ესე დაწყეული მუცელსა შენსა, რათა გარდაგივარდეს ბარკალი შენი და განასიოს მუცელი შენი. და თქუას დედაკაცმან მან: იყავნ, იყავნ.
22 | შევიდეს ეს დამაწყევარი წყალი შენს ნაწლავებში, რომ გაგისივდეს მუცელი და დაგიდნეს საშო. იტყვის ქალი: ჭეშმარიტად! ჭეშმარიტად! | 22 |
23 | დაწერს მღვდელი ამ წყევლას გრაგნილზე და მწარე წყლით გადარეცხავს. | 23 | და დაწეროს მღდელმან მან წყევაჲ ესე წიგნსა და აღჴოცოს იგი წყალსა მას შიდა მხილებისა მის დაწყეულისა.
24 | დაალევინებს ქალს მწარე წყალს, დამაწყევარს, და შევა მასში დამაწყევარი წყალი გამამწარებლად. | 24 | და ასუას დედაკაცსა მას წყალი იგი მხილებისა მის დაწყეულისაჲ. და შევიდეს მისა წყალი იგი მხილებისაჲ დაწყეული.
25 | გამოართმევს მღვდელი ქალს ეჭვიანობის შესაწირავს, შეარხევს ამ შესაწირავს უფლის წინაშე და მიიტანს სამსხვერპლოზე. | 25 | და მოიღოს მდღელმან მან ჴელთაგან მის დედაკაცისათა შესაწირავი იგი შურისსახისაჲ და დადვას შესაწირავი იგი წინაშე უფლისა, დადგას იგი საკურთხეველსა თანა.
26 | აიღებს მღვდელი პეშვით ამ შესაწირავიდან გამახსენებელ ნაწილს და დაწვავს სამსხვერპლოზე; მერე წყალს დაალევინებს ქალს. | 26 | და მოიღოს მჭელითა მღდელმან მან შესაწირავისა მისგან საჴსნებელისა მისისა და შეწიროს იგი საკურთხეველსა ზედა. და ამისა შემდგომად ასუას დედაკაცსა მას წყალი იგი.
27 | დაალევინებს წყალს და თუ წაბილწულია და ნაღალატევი აქვს ქმრისათვის, შევა მასში დამაწყევარი წყალი გასამწარებლად და გაუსივდება მუცელი და დაუდნება საშო. შეიქნება ეს ქალი დასაწყევლი თავის ხალხში. | 27 | და იყოს, უკეთუ შეგინებულ იყოს დედაკაცი იგი, დავიწყებით დაავიწყდა ქმარსა მისსა, შევიდეს მისა წყალი იგი მხილებისაჲ დაწყეული, და განსივნეს მუცელი მისი და გარდაჰვარდეს ბარკალი მისი. და იყოს დედაკაცი იგი წყეული ერსა შორის.
28 | თუ ქალი არ არის წაბილწული და სუფთა იყო, ვნება არ მოუვა და განაყოფიერების უნარი შერჩება. | 28 | უკუეთუ არა შეგინებულ იყოს დედაკაცი იგი და წმიდა იყოს, უბრალო არს და თესლი გამოიღოს.
29 | ეს არის ეჭვიანობის რჯული, როცა ქალი უღალატებს თავის ქმარს და წაიბილწება, | 29 | ესე არს შჯული შურისსახისაჲ, რიმლისა გარდაუჴდეს ცოლი ქმრისცოლ-ყოფილი და შეიგინოს.
30 | ან როცა ქმარს შეიპყრობს ეჭვიანობის სული და იეჭვიანებს თავის ცოლზე: დააყენოს თავისი ცოლი უფლის წინაშე და მღვდელი მოექცევა მას ამ რჯულის თანახმად. | 30 | გინათუ მამაკაცსა, რომელსა მოუჴდეს სული მოშურნეობისაჲ და ჰშუროდეს ცოლისა თჳსისაჲ და დაადგინოს ცოლი იგი თჳსი წინაშე უფლისა და უყოს მას მღდელმან მან ყოველივე შჯული ესე.
31 | ქმარი გათავისულდება დანაშაულისგან და ამ ქალს დაეკისრება დანაშაული. | 31 | და უბრალო იყოს კაცი იგი ცოდვისაგან და დედაკაცმან მან მოიღოს ცოდვაჲ თჳსი.


† www.orthodoxy.ge † ძველი აღთქმა - რიცხვნი (თავი 6)

რიცხვნი

თავი მეექვსე

ახალი ქართულით ძველი ქართულით
1 | ასე ელაპარაკა უფალი მოსეს: | 1 | ეტყოდა უფალი მოსეს და ჰრქუა:
2 | ელაპარაკე ისრაელიანებს და უთხარი: თუ კაცმა ან ქალმა აღთქმა დადო, რომ უფლის მოწმიდარი გახდება, | 2 | ეტყოდე ძეთა ისრაჱლისათა და არქუ მათ: მამაკაცმან, ანუ დედაკაცმან, რომელმან ილოცოს ლოცვაჲ დიდად,
3 | ღვინისგან და სასმელისგან უნდა იწმიდოს, არც ღვინის ძმარი და არც თაფლუჭის ძმარი არ დალიოს, არც ყურძნის წვენი არ დალიოს, არც ახლადმოკრეფილი ყურძენი და არც ჩამიჩი არ ჭამოს. | 3 | განიწმიდენინ სიწმიდითა უფლისაჲთა, ღჳნისაგან და თაფლუჭისა განწმიდნეს და ძმარი ღჳნისაგან და ძმარი თაფრუჭისგან არა სუან და ყოველი, რომელი იქმნების ღჳნისაგან, არა სუას და ყურძენი ახალი და შკიჭი არა ჭამოს.
4 | თვისი მოწმიდარობის მთელს დროს ყურძნისაგან დამზადებული არაფერი ჭამოს, წიპწიდან კანამდე. | 4 | ყოველია დღეთა ლოცვისა მისისათა ყოვლისაგან, რომელი იქმნების ვენაჴისაგან, ღჳნოჲ საგუდლითგან ვიდრე ნატკუეცლადმდე არა ჭამოს.
5 | მოწმიდარობის აღთქმის მთელს დროს სამართებელი არ უნდა შეეხოს მის თავს; ვიდრე არ გაუვა უფლის მოწმიდარობის ვადა, წმიდაა იგი. თმა უნდა მოიზარდოს თავზე. | 5 | ყოველთა დღეთა მათ განწმედისათა მახჳლი არა აღვიდეს თავსა მისსა, ვიდრემდის აღივსნენ დღენი იგი, რომელ აღუთქუა უფალსა, წმიდა იყოს, მიუტეოს სიგრძედ თმაჲ თავისაჲ.
6 | უფლის მოწმიდარობის მთელს დროს მკვდარს არ უნდა მიეკაროს. | 6 | ყოველთა დღეთა ლოცვისა მისისათა უფლისა მიმართ სულსა ზედა ასრულებულსა არა შევიდეს
7 | არ უნდა გაუწმიდურდეს მამის, დედის, ძმის და დის გამო, მათ გამოც კი მათი სიკვდილის დროს, რადგან მისი ღმერთის მოწმიდარობაა მის თავზე. | 7 | მამასა ზედა და დედასა და ძმასა და დასა, არა შეიგინოს მათ შორის სიკუდილსა მათსა, რამეთუ ლოცვაჲ უფლისა მისისაჲ მის ზედა თავსა მისსა.
8 | თავისი მოწმიდარობის მთელ დროს უფლის წმიდაა ის. | 8 | ყოველთა დღეთა ლოცვისა მისისათა წმიდა იყოს უფლისა.
9 | თუ მოულოდნელად, უცაბედად შეესწრო ვინმეს სიკვდილს და იგი წაიბილწავს სამოწმიდარო თავს, უნდა მოიპარსოს თავი. თავისი განწმედის დღეს, მეშვიდე დღეს მოიპარსოს იგი. | 9 | უკუეთუ ვინმე მოკუდეს მის თანა, მეყსეულად შეიგინა თავი ლოცვისა მისისაჲ და დაიყჳნოს თავი მისი, რომელსა დღესა განწმიდნა.
10 | მერვე დღეს კი ორი გვრიტი ან ორი მტრედის ხუნდი მიუტანოს მღვდელს სადღესასწაულო კარვის შესასვლელთან. | 10 | და დღესა მეშჳდესა დაიყჳნოს და დღესა მერვესა მოიქუნეს ორნი გურიტნი, ანუ ორნი მართუენი ტრედისანი მღდელისა მის კარად კარვისა საწამებელისა.
11 | გაამზადებს მღვდელი ერთს ცოდვისათვის, მეორეს აღსავლენად და განწმედს მას მკვდრის შეხების ცოდვისაგან, და განათლავს მის თავს ამ დღეს. | 11 | და ყოს მღდელმან მან ერთი ცოდვისათჳს და ერთი ყოვლად დასაწველად და ლხინება-ყოს მღდელმან მან, რომელთათჳს ცოდა სულისა მისთჳს და განწმიდოს თავი მისი.
12 | უნდა განუახლოს უფალს თავისი მოწმიდარობის დღეები და მიუტანოს წელგამოვლილი ცხვარი დანაშაულისთვის. წინა დღეები დაკარგულია, რადგან წაბილწა თავისი მოწმიდარობა. | 12 | მას დღესა შინა მას დღესა განწმიდნეს უფლისა დღენი იგი ლოცვისანი და მოჰგუაროს ტარიგი წელიწადეული ცოდვისა მისთჳს და პირველნი იგი დღენი შეურაცხ იყუნენ, რამეთუ შეიგინა თავი ლოცვისა მისისაჲ.
13 | ეს არის მოწმიდარის რჯული: როცა გაუვა მოწმიდარობის ვადა, მიიყვანენ მას სადღესასწაულო კარვის შესასვლელთან; | 13 | ესე არს შჯული მლოცველისაჲ მის, რომელსა დღესა აღასრულნეს დღენი ლოცვისა მისისანი, შეწიროს მან კართა თანა კარვისა წამებისათა.
14 | შესწირავს უფალს წელგამოვლილ, საღ ცხვარს აღსადგენად, ერთ წელგამოვლილ დედალ ცხვარს ცოდვისათვის და ერთ საღ ჭედილას სამადლობელ მსხვერპლად, | 14 | და მოართუას ძღუენი მისი უფალსა ტარიგი წელიწადეული უბიწოჲ ერთი ყოვლად მწუარად და ტარიგი ნეზჳ წელიწადეული უბიწოჲ ერთი ცოდვისათჳს და ვერძი ერთი უბიწოჲ ცხორებისათჳს.
15 | ერთ კალათა გამტკიცული ფქვილის ხმიადს, ზეთში მოზელილ ნამცხვრებს, ზეთწაცხებულ უსაფუვრო ლავაშებს მათი ძღვენითა და საღვრელით. | 15 | და ლანკლითა უცომოჲ სამინდოჲსა პურნი შექმნილნი ზეთითა და ლელანგონი უცომონი ზეთითა ცხებულნი,
16 | მიიტანს მღვდელი უფლის წინაშე და გაამზადებს ცოდვისათვის და აღსავლენად. | 16 | და მსხუერპლი მათი და შესაწირავი მათი. და მოიღოს იგი მღდელმან მან წინაშე უფლისა და ყოს იგი ცოდვისათჳს და მსხუერპლი იგი ყოვლად მწუარი მისი.
17 | ხოლო ჭედილას გაამზადებს სამადლობელ, მსხვერპლად უფლისათვის ერთი კალათა ხმიადითურთ და გაამზადებს მღვდელი მათ ძღვენს და საღვრელს. | 17 | და ვერძი იგი ყოს შესაწირავად ცხორებისა მისისათჳს უფლისა ლანკლანსა მას თანა უცომოსა, და ყოს მღდელმან შესაწირავი იგი მისი და მსხუერპლი მისი.
18 | გადაიპარსავს მოწმიდარი სადღესასწაულო კარვის შესასვლელთან თავის სამოწმიდარო თავს, აიღებს თავისი სამოწმიდარო თავის თმას და ჩააგდებს ცეცხლში, სამადლობელი მსხვერპლის ქვეშ რომ არის. | 18 | და დაიყჳნოს მლოცველმან მან კართა თანა კარვისა საწამებელისათა თავი ლოცვისა მისისაჲ და დადვას თმაჲ იგი ცეცხლსა მას, რომელ-იგი არს შესაწირავი მის ცხოვრებისაჲ.
19 | აიღებს მღვდელი ჭედილას მოხარშულ ბეჭს, ერთ უსაფუარო ნამცხვარს კალათიდან, ერთ უსაფუვრო კვერს და ხელზე დაუდებს მოწმიდარს მას შემდეგ, რაც ის მოიპარსავს თავის მოწმიდარობას. | 19 | და მოიღოს მღდელმან მან მჴარი იგი მგბარი ვერძისა მისგან და პური ერთი უცომოჲ ლანკნისა მისგან და ლელანგოჲ უცომოჲ ერთი. და დაუდგას მღდელმან მან ჴელთა ზედა მის მლოცველისათა შემდგომად დაყჳნვისა თავისა მის ლოცვისა მისისა.
20 | შეარხევს მათ მღვდელი შერხევით უფლის წინაშე - ეს არის სიწმიდე მღვდლისთვის, გარდა შესარხევი მკერდისა და აღსამართი ბეჭისა: ამის შემდეგ შეეძლება მოწმიდარს ღვინის სმა. | 20 | და შეწიროს იგი მღდელმან მან დასადებელად წინაშე უფლისა წმიდაჲ იყოს იგი მღდელისა, მკერდისაჲ მის დასადებელისაჲ და მჴრისაჲ მის შესაწირავისაჲ, და ამისა შემდგომად სუას მლოცველმან მან ღჳნოჲ.
21 | ეს არის რჯული მოწმიდარისა, რომელმაც აღთქმა დადო, და მისი შესაწირავისა უფლისადმი თავისი მოწმიდარობისთვის, იმის გარდა, რაზეც ხელი მიუწვდება. რა აღთქმაც აქვს დადებული, უნდა შეასრულოს მოწმიდარობის რჯულს ზევით. | 21 | ესე არს შჯული მლოცველისა მის, რაოდენიცა აღუთქუა უფალსა ძღუენი ლოცვისა მისისათჳს თჳნიერ მისა, რომელი-რაჲ პოვოს ჴელმან მისმან ძალისაებრ აღთქმისა მისისა, რაოდენიცა აღუთქუას შჯულისა მისებრ უმეცრებისა მისისა უფლისა მიმართ.
22 | ასე ელაპარაკა უფალი მოსეს: | 22 | ეტყოდა უფალი მოსეს და ჰრქუა:
23 | უთხარი აარონს და მის შვილებს: ასე აკურთხეთ ისრაელიანები, უთხარით მათ: | 23 | ეტყოდე აჰრონს და ძეთა მისთა და არქუ მათ, და დადვან სახელი ჩემი ძეთა ზედა ისრაჱლისათა და მე, უფალმან, ვაკურთხნე იგინი.
24 | უფალმა გაკურთხოს და დაგიფაროს. | 24 | გაკურთხენ შენ უფალმან და დაგიცევინ შენ.
25 | უფალმა მოგანათოს თვისი სახე და შეგიწყალოს, | 25 | გამოაჩინენ პირი მისი შენ ზედა და გაკურთხენ შენ.
26 | უფალმა მოგაპყრას თავისი სახე და სიმრთელე მოგცეს. | 26 | მოაქციენ უფალმან პირი მისი შენ ზედა და მოგეცინ შენ მშჳდობაჲ.
27 | დასდონ ჩემი სახელი ისრაელიანებზე და მე ვაკურთხებ მათ. |  |


† www.orthodoxy.ge † ძველი აღთქმა - რიცხვნი (თავი 7)

რიცხვნი

თავი მეშვიდე

ახალი ქართულით ძველი ქართულით
1 | როცა დაასრულა მოსემ სავანის გამართვა, ზეთი სცხო და აკურთხა იგი და მთელი მისი მოწყობილობა, სამსხვერპლო და მთელი მისი მოწყობილობა. ზეთი სცხო მათ და აკურთხა ისინი. | 1 | და იყო დღესა მას, რომელსა აღასრულა მოსე, რათა აღმართოს კარავი იგი და სცხო მას და განწმიდა იგი.
2 | მიიტანეს ისრაელის თავკაცებმა, თავ-თავიანთი მამისსახლების უფროსებმა (იგინივე იყვნენ ტომების თავკაცები, ისინი ხელმძღვანელობდნენ აღწერას) | 2 | და შეწირეს მთავართა მათ ისრაჱლისათა ათორმეტთა მთავართა სახლთა მამათა მათთაჲსა.
3 | შესაწირავი უფლის წინაშე - ექვსი ჩარდახიანი ურემი და თორმეტი ხარი; თითო ურემი ორ თავკაცზე და თითო ხარი თითოზე; დააყენეს ესენი სავანის წინ. | 3 | ესე მთავარნი ტომთანი, ესენი წინაშე მდგომელნი მოღუაწებისანი და მოიღეს შესაწირავი მათი წინაშე უფლისა - ექუსი ურემი კარვედი და ათორმეტი ჴარი ურემი, ერთი ორთაგან მთავართა და ჴარი თითოჲ კაცად-კაცადმან მოიბა წინაშე კარავსა.
4 | ასე უთხრა უფალმა მოსეს: | 4 | ეტყოდა უფალი მოსეს და ჰრქუა:
5 | გამოართვი მათ და სადღესასწაულო კარვის სამუშაოთათვის განაკუთვნე. მიეცი ლევიანებს, თითოეულს თავისი სამუშაოს მიხედვით. | 5 | მოიღე მათგან და იყუნენ საქმესა მას მსახურებისა კარვისა მის საწამებელისა და მისცენ იგინი ლევიტელთა მათ კაცად-კაცადსა მსგავსად თჳსისა მის მსახურებისა.
6 | აიღო მოსემ ურემი და ხარები და მისცა ისინი ლევიანებს. | 6 | და მოიღო მოსე ურმები იგი და ჴარები იგი, მისცა იგინი ლევიტელთა მათ.
7 | ორი ურემი და ოთხი ხარი გერშონიანებს მისცა მათი სამუშაოს მიხედვით, | 7 | ორნი იგი ურემნი და ოთხი ჴარი მისცა ძეთა გეთსონისთა მსგავსად მსახურებისა მათისა.
8 | ოთხი ურემი და რვა ხარი მერარიანებს მისცა მათი სამუშაოს მიხედვით, რასაც ასრულებდნენ ითამარის, აარონ მღვდლის ძის, ხელმძღვანელობით. | 8 | და ოთხი იგი ურემი და რვაჲ ჴარი მისცა ძეთა მერარისთა მსგავსად მსახურებისა მათისა ითამარის მიერ, ძისა აჰრონის მღდელისა.
9 | კეჰათიანებს არ მისცა, რადგან საწმიდარის სამუშაო ჰქონდათ დაკისრებული, მხრებით უნდა ეტარებინათ. | 9 | ხოლო ძეთა კაათისთა არა მისცა, რამეთუ სამსახურებელი იგი სიწმიდისაჲ აქუნდა და მჴრითა აღიღოდიან.
10 | მიიტანეს თავკაცებმა მსხვერპლი სამსხვერპლოს სატფურებისთვის მისი ზეთისცხების დღეს და მიიტანეს თავიანთი შესაწირავიც თავკაცებმა სამსხვერპლოს წინ. | 10 | და მოართვეს მთავართა მათ სატფურებასა მას კარვისასა დღესა, რომელსა სცხო მას და შეწირეს მთავართა მათ შესაწირავი მათი წინაშე საკურთხეველსა მას.
11 | უთხრა უფალმა მოსეს: დღეში თითო თავკაცმა მიიტანოს თავისი შესაწირავი სამსხვერპლოს სატფურებისთვის. | 11 | და ჰრქუა უფალმან მოსეს: მთავარმან ერთმან დღითი დღედ შეწირენ შესაწირავი თჳსი სატფურებასა მას საკურთხეველისასა.
12 | პირველ დღეს თავისი შესაწირავი მიიტანა ნახაშონ ყამინადაბის ძემ, იუდას ტომიდან. | 12 | და იყო დღესა მას პირველსა და შეწირა შესაწირავი მისი ნაასონ, ძემან ამინადაბისმან, მთავარმან ტომისა იუდაჲსთამან, და შეწირა შესაწირავი მისი:
13 | მისი შესაწირავი იყო: ასოცდაათშეკელიანი ერთი ვერცხლის თასი და სამოცდაათის შეკელის (საწმიდარის შეკელით) ერთი ვერცხლის ბადია; ორივე სავსე იყო ზეთში აზელილი გამტკიცული ფქვილით, საძღვნოდ. | 13 | ლანკნაჲ ვეცხლისაჲ ერთი, ას ოცდაათ სასწორი მისი, ფიალი ვეცხლისაჲ სამეოცდაათ სასწორის სასწორითა წმიდითა, ორნივე სავსენი სამინდოჲთა შესვარული ზეთითა შესაწირავად;
14 | ათშეკელიანი ერთი ოქროს თასი, საკმევლით სავსე; | 14 | პარაფსიტი ოქროჲსაჲ, ათი სასწორი მისი, სავსე საკუმევლითა;
15 | ერთი კურატი, ერთი ჭედილა, ერთი წელგამოვლილი ცხვარი აღსავლენად. | 15 | ზუარაკი ერთი ზროხათაგან;
16 | ერთი თხა ცოდვის გამოსასყიდად; | 16 | ვერძი ერთი და ტარიგი წელიწადეული ყოვლად მწუარად
17 | და სამადლობელი მსხვერპლისთვის ორი ხარი, ხუთი ჭედილა და ხუთი ბოტი და ხუთი წელგამოვლილი ცხვარი. ეს იყო ნახშონ ყამინადაბის ძის შესაწირავი. | 17 | და ვაცი ერთი თხათაგან ცოდვისათჳს და შესაწირავად ცხორებისა დიაკეული ორ, ვერძი ხუთ, ვაცი ხუთ, ტარიგი წელიწადეული ხუთ. ესე შესაწირავი - ნაასონისი, ძისა ამინადაბისი.
18 | მეორე დღეს მიიტანა ნათანიელ ცუარის ძემ, ისაქარის თავკაცმა; | 18 | დღესა მეორესა შეწირა ნათანაელ, ძემან საგორისმან, ტომისა ისაქარისმან, და შეწირა შესაწირავი მისი:
19 | მიიტანა მან თავისი შესაწირავი: ასოცდაათშეკელიანი ერთი ვერცხლის ლანგარი, ვერცხლის ტაშტი, სამოცდაათშეკელიანი (საწმიდარის შეკელით). ორივე სავსე იყო ზეთში აზელილი გამტკიცული ფქვილით, საძღვნოდ. | 19 | ლანკნაჲ ერთი ვეცხლისაჲ, ასოცდაათ სასწორი მისი, ფიალი ვეცხლისაჲ, სამეოცდაათ სასწორი მისი სასწორისაებრ წმიდისა, ორნივე სავსენი სამინდოჲთა შესუარულნი ზეთითა შესაწირავად, პარაფსიტი ოქროჲსაჲ, ათი სასწორი მისი, სავსე საკუმეველითა.
20 | ერთი ოქროს თასი, ათშეკელიან საკმევლით სავსე. | 20 | ზუარაკი ერთი ზროხათაგან.
21 | ერთი კურატი, ერთი ჭედილა, ერთი წელგამოვლილი ცხვარი აღსავლენად. | 21 | ვერძი ერთი უბიწოჲ წელიწდეული ყოვლად დასაწველად.
22 | ერთი თხა ცოდვის გამოსასყიდად. | 22 | ვაცი ერთი თხათაგან ცოდვისათჳს,
23 | სამადლობელი მსხვერპლისთვის ორი ხარი. ხუთი ჭედილა, ხუთი ბოტი, ხუთი წელგამოვლილი ცხვარი. ეს იყო ნათანიელ ცუარის ძის შესაწირავი. | 23 | და შესაწირავად ცხორებისა დიაკეული ორ, ვერძი ხუთ, ვაცი ხუთ, ტარიგები ხუთ. ესე შესაწირავი - ნათანაელისი, ძისა სოგარისი.
24 | მესამე დღეს - ზებულონიანთა თავკაცმა, ელიაბ ხელონის ძემ. | 24 | დღესა მესამესა შეწირა მთავარმან ძეთა ზაბულონისთამან - ელიაბ, ძემან ქელონისმან.
25 | მისი შესაწირავი: ასოცდაათშეკელიანი ერთი ვერცხლის ლანგარი, ერთი ვერცხლის ტაშტი, სამოცდაათშეკელიანი (საწმიდარის შეკელით). ორივე სავსე იყო ზეთში აზელილი გამტკიცული ფქვილით, საძღვნოდ. | 25 | შესაწირავი მისი: ლანკანაჲ ერთი ვეცხლისაჲ, ასოცდაათ სასწორი მისი, ფიალი ერთი ვეცხლისაჲ, სამეოცდაათ სასწორი მისი სასწორისაებრ წმიდისა, ორნივე სავსენი სამინდოჲთა, შესუარულნი ზეთითა შესაწირავად.
26 | ათშეკელიანი ერთი ოქროს თასი, საკმევლით სავსე, | 26 | პარაფსიტი ერთი ოქროჲსაჲ, ათი სასწორი მისი, სავსე საკმეველითა.
27 | ერთი კურატი, ერთი ჭედილა, ერთი წელგამოვლილი ცხვარი აღსავლენად. | 27 | ზუარაკი ერთ ზროხათაგან, ვერძი ერთ წელიწდეული უბიწოჲ ყოვლად დასაწველად, ვაცი თხათაგან ცოდვისათჳს.
28 | ერთიც თხა ცოდვის გამოსასყიდად, | 28 |
29 | სამადლობელი მსხვერპლისთვის ორი ხარი, ხუთი ჭედილა, ხუთი ბოტი, ხუთი წელგამოვლილი ცხვარი. ეს იყო ელიაბ ხელონის ძის შესაწირავი. | 29 | და შესაწირავად ცხორებისა დიაკეული ორ, ვერძი ხუთ, ვაცი ხუთ, ტარიგები წელიწდეული ხუთ. ესე შესაწირავი - ელიაბისი, ძისა ქალონისი.
30 | მეოთხე დღეს - რეუბენიანთა თავკაცმა ელიცურ შედეურის ძემ. | 30 | დღესა მეოთხესა შეწირა მთავარმან ძეთა რუბენისთამან - ელიასურ, ძემან ედიორისმან.
31 | მისი შესაწირავი: ასოცდაათშეკელიანი ერთი ვერცხლის ლანგარი, ერთი ვერცხლის ტაშტი, სამოცდაათშეკელიანი (საწმიდარის შეკელით); ორივე სავსე იყო ზეთში აზელილი გამტკიცული ფქვილით, საძღვნოდ. | 31 | შესაწირავი მისი: ლანკანაჲ ვეცხლისაჲ ერთ, ას ოცდაათისა სასწორისაჲ, ფიალი ერთი ვეცხლისაჲ სამეოცდაათი სასწორი მისი სასწორისაებრ წმიდისა, ორნივე სავსენი სამინდოჲთა, შესუარულნი ზეთითა.
32 | ათშეკელიანი ერთი ოქროს თასი, საკმევლით სავსე, | 32 | პარაფსიტი ოქროჲსაჲ ერთი, ზუარაკი ერთი ზროხათგან, ვერძი ერთი უბიწოჲ წელიწდეული ყოვლად დასაწველად,
33 | ერთი კურატი, ერთი ჭედილა, ერთი წელგამოვლილი ცხვარი აღსავლენად, | 33 |
34 | ერთიც თხა ცოდვის გამოსასყიდად; | 34 | ვაცი თხათაგან ერთ ცოდვათათჳს.
35 | სამადლობელი მსხვერპლისთვის ორი ხარი, ხუთი ჭედილა, ხუთი ბოტი, ხუთი წელგამოვლილი ცხვარი. ეს იყო ელიცურ შედეურის ძის შესაწირავი. | 35 | და შესაწირავად ცხორებისა დიაკეული ორ, ვერძი ხუთ, ვაცი ხუთ; ტარიგი ნეზჳ წელიწდეული ხუთ. ესე შესაწირავი - ელისორისი, ძისა ედიორისი.
36 | მეხუთე დღეს - სიმონიანთა თავკაცმა შელუმიელ ცურიშადაის ძემ. | 36 | დღესა მეხუთესა შეწირა მთავარმან ძეთა სჳმეონისთამან სალამიელ, ძემან სურისადაისმან,
37 | მისი შესაწირავი: ასოცდაათშეკელიანი ერთი ვერცხლის ლანგარი, ერთი ვერცხლის ტაშტი, სამოცდაათშეკელიანი (საწმიდარის შეკელით); ორივე სავსე იყო ზეთში აზელილი გამტკიცული ფქვილით, ძღვენისათვის. | 37 | შესაწირავი მისი: ლანკანაჲ ვეცხლისაჲ ერთი, ას ოცდაათ სასწორი მისი, ფიალი ერთი ვეცხლისაჲ, სამეოცდაათ სასწორი მისი სასწორისაებრ წმიდისა, ორნივე სავსენი სამინდოჲთა, შესუარული ზეთითა.
38 | ათშეკელიანი ერთი ოქროს თასი, საკმევლით სავსე. | 38 | პარაფსიტი ერთ ოქროჲსაჲ ათი სასწორი მისი, სავსე საკუმეველითა,
39 | ერთი კურატი, ერთი ჭედილა, ერთი წელგამოვლილი ცხვარი აღსავლენად. | 39 | ზუარაკი ერთი ზროხათაგან, ვერძი ერთი უბიწოჲ წელიწდეული ყოვლად დასაწველად, ვაცი ერთი თხათაგან ცოდვისათჳს.
40 | ერთი თხა ცოდვის გამოსასყიდად. | 40 |
41 | სამადლობელ მსხვერპლად ორი ხარი, ხუთი ჭედილა, ხუთი ბოტი, ხუთი წელგამოვლილი ცხვარი. იყო შელუმიელ ცურიშადაის შესაწირავი. | 41 | და შესაწირავად ცხორებისა დიაკეული ორ, ვერძი ხუთ, ვაცი ხუთ, ტარიგი ნეზჳ წელიწდეული ხუთ: ესე შესაწირავი - სალამიელისი, ძისა სურისადაჲსი.
42 | მეექვსე დღეს - გადიანთა თავკაცმა ელიასაფ დეღუელის ძემ. | 42 | დღესა მეექუსესა შეწირა მთავარმან ძეთა გადისთამან - ელისამა, ძემან რაგუელისმან,
43 | მისი შესაწირავი: ასოცდაათშეკელიანი ერთი ვერცხლის ლანგარი, ერთი ვერცხლის ტაშტი, სამოცდაათშეკელიანი (საწმიდარის შეკელით). ორივე სავსე იყო ზეთში აზელილი განმტკიცული ფქვილით - ძღვენისათვის. | 43 | შესაწირავი მისი: ლანკანაჲ ვეცხლისაჲ ერთი, ასოცდაათისა სასწორისაჲ, ფიალი ვეცხლისაჲ ერთ, სამეოცდაათ სასწორი მისი სასწორისაებრ წმიდისა, ორნივე სავსენი სამინდოჲთა, შესუარულნი ზეთითა.
44 | ათშეკელიანი ერთი ოქროს თასი, საკმევლით სავსე. | 44 | პარაფსიტი ოქროჲსა ერთი სავსე საკუმეველითა, ზუარაკი ერთი ზროხათაგან, ვერძი ერთი, ტარიგი წელიწდეული ყოვლად დასაწველად.
45 | ერთი კურატი, ერთი ჭედილა, ერთი წელგამოვლალი ცხვარი აღსავლენად. | 45 |
46 | ერთი თხა ცოდვის გამოსასყიდად. | 46 | და ვაცი თხათაგან ცოდვათათჳს.
47 | სამადლობელ მსხვერპლად ორი ხარი, ხუთი ჭედილა, ხუთი ბოტი, ხუთი წელგამოვლილი ცხვარი. ეს იყო ელიასაფ რეღუელის ძის შესაწირავი. | 47 | და შესაწირავად ცხორებისა დიაკეული ორ, ვერძი ხუთ, ვაცი ხუთ, ტარიგი ნეზჳ წელიწდეული ხუთ. ესე შესაწირველ - ელისაფანისი, ძისა რაგუელისი.
48 | მერვე დღეს - ეფრემიანთა თავკაცმა ეღიშამაყ ყამიჰუდის ძემ. | 48 | დღესა მეშჳდესა შეწირა მთავარმან ძეთა ეფრემისათამან ელისამა, ძემან სემეოდისმან,
49 | მისი შესაწირავი ასოცდაათშეკელიანი ერთი ვერცხლის ლანგარი, ერთი ვერცხლის ტაშტი, სამოცდაათშეკელიანი (საწმიდარის შეკელით). ორივე სავსე იყო ზეთში აზელილი გამტკიცული ფქვილით - საძღვნოდ. | 49 | შესაწირავი მისი: ლანკანაჲ ვეცხლისაჲ ერთ, ასოცდაათ სასწორი მისი, ფიალი ვეცხლისაჲ ერთ, სამეოცდაათ სასწორი მისი სასწორისაებრ ღმრთისა, ორნივე სავსენი სამინდოჲთა, შესუარულნი ზეთითა შესაწირავად.
50 | ათშეკელიანი ერთი ოქროს თასი, საკმევლით სავსე. | 50 | პარაფსიტი ოქროჲსაჲ ერთ, ათი სასწორი მისი, სავსე საკუმეველითა, ზუარაკი ერთ, ვერძი ერთ, ტარიგი წელიწდეული ყოვლად დასაწველად.
51 | ერთი კურატი, ერთი ჭედილა, ერთი წელგამოვლილი ცხვარი აღსავლენად. | 51 |
52 | ერთი თხა ცოდვის გამოსასყიდად. | 52 | ვაცი თხათაგან ერთ ცოდვათათჳს.
53 | სამადლობელ მსხვერპლად ორი ხარი, ხუთი ჭედილა, ხუთი ბოტი, ხუთი წელგამოვლილი ცხვარი. ეს იყო ექიშამაყ ყამიჰუდის ძის შესაწირავი. | 53 | და შესაწირავად ცხორებისა დიაკეული ორ, ვერძი ხუთი, ვაცი თხათაგან ხუთ, ტარიგი ნეზჳ წელიწდეული ხუთ. ესე შესაწირავი ელისამაჲსი - ძისა სემიუდისი.
54 | მერვე დღეს - მენაშეანთა თავკაცმა გამელიელ ფედაცურის ძემ. | 54 | დღესა მერვესა შეწირა მთავარმან ძეთა მანასესთამან - გამალიელ, ძემან ფადასურისმან.
55 | მისი შესაწირავი ასოცდაათშეკელიანი ერთი ვერცხლის ლანგარი, ერთი ვერცხლის ტაშტი, სამოცდათშეკელიანი (საწმიდარის შეკელით), ორივენი სავსე იყო ზეთში აზელილი გამტკიცული ფქვილით - საძღვნოდ. | 55 | შესაწირავი მისი: ლანკანაჲ ვეცხლისა ერთ, ასოცდაათისა სასწორისაჲ, ფიალი ერთი ვეცხლსაჲ სამეოცდაათ სასწორი მისი სასწორისაებრ წმიდისა, ორნივე სავსენი სამინდოჲთა, შესუარულნი ზეთითა შესაწირავად.
56 | ათშეკელიანი ერთი ოქროს თასი, საკმევლით სავსე. | 56 | პარასიტი ოქროჲსაჲ ერთ, ათისა სასწორისაჲ სავსე საკუმეველითა.
57 | ერთი კურატი, ერთი ჭედილა, ერთი წელგამოვლილი ცხვარი აღსავლენად; | 57 | ზუარაკი ერთ ზროხათაგან, ვერძი ერთი, ტარიგი ერთი წელიწდეული ყოვლად დასაწველად.
58 | ერთი თხა ცოდვის გამოსასყიდად; | 58 | ვაცი თხათაგან ერთი ცოდვათათჳს.
59 | სამადლობელ მსხვერპლად ორი ხარი, ხუთი ჭედილა, ხუთი ბოტი. ეს იყო გამელიელ ფედაცურის შესაწირავი. | 59 | და შესაწირავად ცხორებისა დიაკეული ორ, ვერძი ხუთ, ვაცი თხათაგან ხუთ, ტარიგი ნეზჳ წელიწდეული ხუთ. ესე შესაწირავი - გამალიელისი, ძისა ფადასურისი.
60 | მეცხრე დღეს - ბენიამინიანთა თავკაცმა აბიდან გიდეონის ძემ. | 60 | დღესა მეცხრესა შეწირა მთავარმან ძეთა ბენიამენისთამან - აბიდან, ძემან გედეონისმან,
61 | მისი შესაწირავი: ასოცდაათშეკელიანი ერთი ვერცხლის ლანგარი, ერთი ვერცხლის ტაშტი, სამოცდაათშეკელიანი (საწმიდარის შეკელით), ორივე სავსე იყო ზეთში აზელილი გამტკიცული ფქვილით - საძღვნოდ. | 61 | შესაწირავი მისი: ლანკანაჲ ვეცხლისაჲ ერთ, ასოცდაათ სასწორი მისი, ფიალი ვეცხლისა ერთ, სამეოცდაათ სასწორი მისი სასწორისაებრ წმიდისა, ორნივე სავსენი სამინდოჲთა, შესუარულნი ზეთითა შესაწირავად.
62 | ათშეკელიანი ერთი ოქროს თასი, საკმევლით სავსე. | 62 | პარაფსიტი ოქროჲსაჲ ერთ, ათი სასწორი მისი, სავსე საკუმეველითა,
63 | ერთი კურატი, ერთი ჭედილა, ერთი წელგამოვლიღი ცხვარი აღსავლენად. | 63 | ზუარაკი ერთი ზროხათაგან, ვერძი ერთ, ტარიგი წელიწდეული დასაწველად.
64 | ერთი თხა ცოდვის გამოსასყიდად. | 64 | და ვაცი თხათაგან ერთ ცოდვისათჳს.
65 | სამადლობელ მსხვერპლად ორი ხარი, ხუთი ჭედილა, ხუთი ბოტი, ხუთი წელგამოვლილი ცხვარი. ეს იყო აბიდან გიდეონის ძის შესაწირავი. | 65 | და შესაწირავად ცხორებისა დიაკეული ორ, ვერძი ხუთ, ვაცი ხუთ, ტარიგი ნეზჳ წელიწდეული ხუთ. ესე შესაწირავი - აბიდანისი, ძისა გედეონისი.
66 | მეათე დღეს - დანიანთა თავკაცმა ახიეზერ ყამიშადაის ძემ. | 66 | დღესა მეათესა შეწირა მთავარმან ძეთაგან დანისთა - აქიეზერ, ძემან ამისადაჲსმან,
67 | მისი შესაწირავი: ასოცდაათშეკელიანი ერთი ვერცხლის ლანგარი, ერთი ვერცხლის ტაშტი, სამოცდაათშეკელიანი (საწმიდარის შეკელით). ორივე სავსე იყო ზეთში აზელილი გამტკიცული ფქვილით - საძღვნოდ. | 67 | შესაწირავი მისი: ლანკანაჲ ვეცხლისაჲ ერთი, ასოცდაათისა სასწორისაჲ, ფიალი ერთი ვეცხლისაჲ, სამეოცდაათ სასწორის სასწორისაებრ წმიდისა, ორნივე სავსენი სამინდოჲთა შესუარულნი ზეთითა შესაწირავად.
68 | ათშეკელიანი ერთი ოქროს თასი, საკმევლით სავსე. | 68 | პარაფსიტი ოქროჲსაჲ ერთ, ათი სასწორი მისი, სავსე საკუმეველითა.
69 | ერთი კურატი, ერთი ჭედილა, ერთი წელგამოვლილი ცხვარი აღსავლენად. | 69 | ზუარაკი ერთი ზროხათაგან, ვერძი ერთ, ტარიგი წელიწდეული ერთი ყოელად დასაწველი.
70 | ერთი თხა ცოდვის გამოსასყიდად. | 70 | ვაცი თხათაგან ერთ ცოდვათათჳს.
71 | სამადლობელ მსხვერპლად ორი ხარი, ხუთი ჭედილა, ხუთი ბოტი, ხუთი წელგამოვლილი ცხვარი. ეს იყო ახიეზერ ყამიშადაის ძის შესაწირავი. | 71 | და შესაწირავად ცხორებისა დიაკეული ორ, ვერძი ხუთ, ვაცი თხათაგან ხუთ, ტარიგი ნეზჳ წელიწდეული ხუთ. ესე შესაწირავი - აქიეზერისი, ძისა ამისადესი.
72 | მეთერთმეტე დღეს - აშერიანთა თავკაცმა ფაგიელ ყაქრანის ძემ. | 72 | დღესა მეთერთმეტესა შეწირა მთავარმან ძეთა ასერისთამან - ფაგეელ, ძემან ექრანისმან,
73 | მისი შესაწირავი: ასოცდაათშეკელიანი ერთი ვერცხლის ლანგარი, ერთი ვერცხლის ტაშტი, სამოცდაათშეკელიანი (საწმიდარის შეკელით). ორივე სავსე იყო ზეთში აზელილი გამტკიცული ფქვილით - საძღვნოდ. | 73 | შესაწირავი მისი: ლანკნაჲ ვეცხლისაჲ ერთ, ასოცდაათ სასწორი მისი, ფიალი ვეცხლისაჲ ერთ, სამეოცდაათ სასწორის სასწორისაებრ წმიდისა, ორნივე სავსენი სამინდოჲთა, შესუარულნი ზეთითა შესაწირავად.
74 | ათშეკელიანი, ერთი ოქროს თასი, საკმევლით სავსე. | 74 | პარაფსიტი ერთი ოქროჲსაჲ, ათი სასწორი მისი, სავსე საკუმეველითა,
75 | ერთი კურატი, ერთი ჭედილა, ერთი წელგამოვლილი ცხვარი აღსავლენად. | 75 | ზუარაკი ერთი ზროხათაგან, ვერძი ერთ, ტარიგი წელიწდეული ერთ ყოვლად დასაწველად,
76 | ერთი თხა ცოდვის გამოსასყიდად. | 76 | ვაცი თხათაგან ერთ ცოდვისათჳს,
77 | სამადლობელ მსხვერპლად ორი ხარი, ხუთი ჭედილა, ხუთი ბოტი, ხუთი წელგამოვლილი ბატკანი. ეს იყო ფაგიელ ყაქრანის ძის შესაწირავი. | 77 | და შესაწირავად ცხორებისა დიაკეული ორ, ვერძი ხუთ, ვაცი ხუთ, ტარიგი ნეზჳ წელიწდეული ხუთ. ესე შესაწირავი - ფაგელისი, ძისა ექრანისი.
78 | მეთორმეტე დღეს - ნაფთალიანთა თავკაცმა ახირაყ ყენანის ძემ. | 78 | დღესა მეთორმეტესა: მთავარმან ძეთა ლეფთალემისთამან - აქირი, ძემან ენანისმან,
79 | მისი შესაწირავი: ასოცდაათშეკელიანი ერთი ვერცხლის ლანგარი, ერთი ვერცხლის ტაშტი, სამოცდაათშეკელიანი (საწმიდარის შეკელით). ორივე სავსე იყო ზეთში აზელილი გამტკიცული ფქვილით - საძღვნოდ. | 79 | შესაწირავი: ლანკნაჲ ვეცხლისაჲ ერთი, ასოცდაათ სასწორი მისი, ფიალი ვეცხლისაჲ ერთი, სამეოცდაათ სასწორი სასწორისაებრ წმიდისა, ორნივე სავსენი სამინდოჲთა წმიდითა, შესუარულნი ზეთითა შესაწირავად.
80 | ათშეკელიანი ერთი ოქროს თასი, საკმევლით სავსე. | 80 | პარაფსიტი ოქროჲსაჲ ერთ, ათი სასწორი მისი, სავსე საკუმეველითა,
81 | ერთი კურატი, ერთი ჭედილა, ერთი წელგამოვლილი ცხვარი აღსავლენად. | 81 | ზუარაკი ერთ ზროხათაგან, ვერძი ერთი, ტარიგი წელიწდეული ერთი ყოვლად დასაწველად,
82 | ერთი თხა ცოდვის გამოსასყიდად. | 82 | ვაცითგან ერთ ცოდვისათჳს,
83 | სამადლობელ მსხვერპლად ორი ხარი, ხუთი ჭედილა, ხუთი ბოტი, ხუთი წელგამოვლილი ცხვარი. ეს იყო ახირაყ ყენანის ძის შესაწირავი. | 83 | და შესაწირავად ცხორებისა დიაკეული ორ, ვერძი ხუთ, ვაცი ხუთ, ტარიგი ნეზჳ წელიწდეული ხუთ. ესე შესაწირავი - აქირესი, ძისა ენანისი,
84 | ეს არის შესაწირავი სამსხვერპლოს სატფურებისათვის მისი ზეთისცხების დღეს, ისრაელის თავკაცებისგან შეწირული თორმეტი ვერცხლის ლანგარი, თორმეტი ვერცხლის ტაშტი, თორმეტი ოქროს თასი; | 84 | ესე არს სატფურებაჲ საკურთხეველისაჲ, რომელსა დღესა ეცხო მას მთავართა მათგან ძეთა ისრაჱლისათა: ლანკანაჲ ვეცხლისაჲ ათორმეტ ფიალი ვეცხლისაჲ - ათორმეტ, პარაფსიტი ოქროჲსაჲ - ათორმეტ.
85 | თითოეული ლანგარი - სამოცდაათშეკელიანი. თითოეული ტაშტი - საამოცდაათშეკელიანი. მთელი ჭურჭლეულობის ვერცხლი - ათასოთხასი შეკელი (საწმიდარის შეკელით). | 85 | ასოცდაათ სასწორ ლანკანაჲ ერთი, სამეოცდაათ სასწორ ფიალი ერთი, ყოველი ჭურჭერი ვეცხლისაჲ ორ ათას და ოთხას სასწორ მსგავსად სასწორისა მის წმიდათაჲსა.
86 | თორმეტი ოქროს თასი, საკმევლით სავსე; თითოეული თასი - ათშეკელიანი (საწმიდარის შეკელით). თასების მთელი ოქრო - ასოცი შეკელი. | 86 | პარაფსიტი ოქროჲსაჲ - ათორმეტ სავსენი საკუმეველითა, ყოველი ოქროჲსა პარაფსიტები ასდაოც სასწორ ოქროჲსაჲ,
87 | აღსავლენად სულ თორმეტი კურატი, თორმეტი ჭედილა, თორმეტი წელგამოვლილი ცხვარი და მათი თანმხლები ძღვენი; თორმეტი თხა ცოდვის გამოსასყიდად. | 87 | და ყოველი ზროხაჲ შესაწირავად ზუარაკი - ათორმეტ, ვერძი - ათორმეტ, ტარიგები წელიწდეულები - ათორმეტ, უბიწოები შესაწირავი ამათი და მსხუერპლები ამათი და ვაცები თხათაგან ათორმეტ ცოდვისათჳს.
88 | სამადლობელი მსხვერპლისათვის სულ ოცდაოთხი კურატი, სამოცი ჭედილა, სამოცი ბოტი და სამოცი წელგამოვლილი ცხვარი. ეს იყო მსხვერპლი სამსხვერპლოს სატფურებისთვის მისი ზეთისცხების შემდეგ. | 88 | და ყოველი ზროხაჲ შესაწირავად ცხორებისა დიაკეული - ოცდაოთხ, ვერძი უბიწოჲ - სამეოც. ესე არს სატფურებაჲ საკურთხეველისაჲ შემდგომად აღვსებისა ჴელთა მისთაჲსა და შემდგომად ცხებისა მისისა.
89 | როცა შედიოდა მოსე სადღესასწაულო კარავში მასთან სალაპარაკოდ, ესმოდა ხმა უფლისა, რომელიც ელაპარაკებოდა მას მოწმობის კიდობნის სახურავს ზემოდან, ორი ქერუბიმის შუიდან. ასე ელაპარაკებოდა მას უფალი. | 89 | შესლვასა მას მოსესსა კარავსა მას წამებისასა სიტყუად მისა და ესმა მას ჴმაჲ უფლისა, ეტყოდა რაჲ მას ზეგარდამო სალხინებელით შორის ორთა მათ ქერობინთა, რომელ იყო კიდობანსა მას წამებისასა შორის ორთა მათ ქერობინთა და ეტყოდა მას.


† www.orthodoxy.ge † ძველი აღთქმა - რიცხვნი (თავი 8)

რიცხვნი

თავი მერვე

ახალი ქართულით ძველი ქართულით
1 | ასე ელაპარაკა უფალი მოსეს: | 1 | და ეტყოდა უფალი მოსეს და ჰრქუა მას:
2 | ელაპარაკე აარონს და უთხარი: როცა ლამპარს აანთებ, სასანთლის წინა მხარეს შვიდი ლამპარი უნდა ენთებოდეს. | 2 | ეტყოდე აჰრონს და არქუ მას: რაჟამს დაადგმიდე სანთელთა მათ ერთკერძო წინაშე პირსა სასანთლეთასა, ნათობდენ შჳდნივე იგი სანთელნი.
3 | ასე გააკეთა აარონმა: სასანთლის წინა მხარეს აანთო ლამპრები, როგორც უბრძანა უფალმა მოსეს. | 3 | და ყო აჰორონ ეგრეთ: ერთკერძოსა ადგილსა წინაშე პირსა სასანთლეთასა აღანთნა სანთელნი მისნი, ვითარცა უბრძანა უფალმან მოსეს.
4 | ასეთი ნაკეთობის იყო სასანთლე: ნაჭედი ოქროსი იყო, ზროდან ყვავილებამდე ნაჭედი იყო იგი; იმ სახის გააკეთა სასანთლე, როგორც უფალმა ახილვინა მოსეს. | 4 | და ესე არს აღმზადებაჲ სანთელთაჲ: მყარი - ოქროჲ ჴერი მისი და შროშანნი მისნი - მყარი ყოვლად ხატისა მისებრ, ვითარცა უბრძანა უფალმან მოსეს, ესრეთ ქმნა სასანთლე იგი.
5 | ასე ელაპარაკა უფალი მოსეს: | 5 | და ეტყოდა უფალი მოსეს და ჰრქუა:
6 | გამოიყვანე ლევიანები ისრაელიანთაგან და გააწმიდავე ისინი. | 6 | მოიყვანენ ლევიტელნი იგი შორის ძეთაგან ისრაჱლისათა, განწმიდენ იგინი.
7 | ასე მოიქეცი მათ გასაწმიდავებლად: ასხურე მათ ცოდვის წარმხოცელი წყალი, გაიპარსონ მთელი ტანი, გაირეცხონ შესამოსელი და გაწმიდავდებიან. | 7 | და ესრეთ ყავ განწმედაჲ იგი მათი: აპკურე მათ წყალი განწმედისაჲ და მოვიდეს მახჳლი ყოველთა ასოთა მათთა და განირცხენ ყოველი სამოსელი მათი და წმიდა იყუნენ.
8 | აიყვანონ კურატი და მისი ძღვენი: შესაწირავი - ზეთში აზელილი გამტკიცული ფქვილი და მეორე კურატი ცოდვისათვის. | 8 | და მოიბან ჴბოჲ ერთი ზროხათაგან და ამისი შესაწირავი სამინდოჲ შექმნილი ზეთითა და ზუარაკი ერთი წელიწდეული ზროხათაგან ცოდვისათჳს მოიბან
9 | მიიყვანე ლევიანები სადღესასწაულო კარვის წინ და შეკრიბე ისრაელიანთა მთელი საზოგადოება. | 9 | და მოიყვანნე ლევიტელნი იგი წინაშე კარავსა მას წამებისასა და შეჰკრიბო ყოველი კრებული ძეთა ისრაჱლისათა.
10 | მიიყვანე ლევიანები უფლის წინაშე და დაასხან ხელი ისრაელიანებმა ლევიანებს. | 10 | და მოიყვანნე ლევიტელნი იგი წინაშე უფლისა და დაასხნენ ჴელნი ძეთა ისრაჱლისათა ლევიტელთა მათ ზედა.
11 | ხოლო აარონმა აღუსრულოს შერხევის წესი ლევიანებს უფლის წინაშე ისრაელიანთაგან, რათა იტვირთონ მათ უფლის სამსახური. | 11 | და განაჩინნეს აჰრონ ლევიტელნი იგი მიცემულად წინაშე უფლისა ძეთაგან ისრაჱლისათა. და იყუნენ იგინი მოქმედად საქმისა მის კარვისა უფლისასა.
12 | ლევიანებმა ხელი დაასხან კურატებს; შენ კი გაამზადე ერთი კურატი ცოდვისათვის, მეორე - აღსავლენად უფლისათვის, რათა მიუტევო ლევიანებს. | 12 | ხოლო ლევიტელთა მათ დაასხნენ ჴელნი მათნი თავთა ზედა მათ ზუარაკთასა და ჰყო ერთი იგი ცოდვისათჳს და ერთი იგი საკუერთხად უფლისა სალხინებელად მათთჳს.
13 | დააყენე ლევიანები აარონის წინ და მისი შვილების წინ; აღასრულე მათზე შერხევის წესი უფლისათვის; | 13 | და დაადგინნე ლევიტელნი იგი წინაშე უფლისა და წინაშე აჰრონისა და წინაშე ძეთა მისთა და მისცნე იგინი მათ მიცემულად წინაშე უფლისა.
14 | გამოჰყავი ლევიანები ისრაელიანთაგან, რათა ჩემი იყვნენ ლევიანები. | 14 | და განაჩინნე ლევიტელნი შორის ძეთაგან ისრაჱლისათა და იყუნენ ჩემდად.
15 | მხოლოდ მას შემდეგ ჩადგებიან ლევიანები სადღესასწაულო კარვის სამსახურში, როცა გააწმიდავებ მათ და აღასრულებ მათზე შერხევის წესს. | 15 | და ამისსა შემდგომად შევიდენ ლევიტელნი იგი საქმედ საქმესა მას კარვისა წამებისასა და განწმიდნე იგინი და მისცნე მიცემულად წინაშე უფლისა.
16 | რადგან ჩემთვის არიან ისინი შემოწირულნი ისრაელიანთაგან. ყოველი საშოს გამღების, ისრაელიანთა ყოველი პირმშოს ნაცვლად ვიღებ მათ ჩემთვის. | 16 | რამეთუ მოსაცემელად მიცემულ არიან იგინი ჩემდა შორის ძეთაგან ისრაჱლისათა მათ წილ, რომელთა განაღონ საშოჲ
17 | რადგან ჩემია ყოველი პირმშო ისრაელიანებში, ადამიანიც და პირუტყვიც. იმ დღეს, როცა გავწყვიტე ყოველი პირმშო ეგვიპტის ქვეყანაში, ჩემთვის შემოვიწირე ისინი | 17 | პირმშოთა ძეთა ისრაჱლისათაჲ, მოიყვანენ იგინი ჩემდა, რამეთუ ჩემი არს ყოველი პირმშოჲ, ძეთა ისრაჱლისათაჲ კაცითგან მიპირუტყუადმდე. დღესა მას, რომელსა მოვსარ ყოველი პირმშოჲ ქუეყანასა მას ეგჳპტისასა, წმიდა-ვყვენ იგინი ჩემდად.
18 | და ავიყვანე ლევიანები ისრაელიანთა ყოველი პირმშოს ნაცვლად, | 18 | და მოვიყვანენ ლევიტელნი ყოველთა წილ პირმშოთა ძეთა ისრაჱლისათა
19 | ჩავაბარე ლევიანები ისრაელიანთაგან აარონს და მის შვილებს, რათა შეასრულონ ისრაელიანთა სამსახური სადღესასწაულო კარავში, რათა მიუტეონ ისრაელიანებს, რომ არ მოხდეს ისრაელიანებში ზიანი, როცა კი საწმიდარს მიეკარებიან ისრაელიანები. | 19 | და მივსცენ იგინი მისაცემელად მიცემულ აჰრონს და ძეთა მისთა შორის ძეთაგან ისრაჱლისათა საქმედ საქმისა ძეთა ისრაჱლისათა კარავსა მას წამებისასა და ლხინებად ძეთა ისრაჱლისათა, და არავინ იყოს შორის ძეთა ისრაჱლისათა, რომელი შეეახლებოდის სიწმიდესა მას.
20 | ისე მოექცნენ მოსე, აარონი და ისრაელიანთა მთელი საზოგადოება ლევიანებს, როგორც უბრძანა უფალმა მოსეს ლევიანთა გამო. ასე მოექცნენ მათ ისრაელიანები. | 20 | და ყვეს მოსე და აჰრონ და ყოველმან კრებულმან ძეთა ისრაჱლისათამან ლევიტელთა მიმართ, ვითარცა უბრძანა უფალმან მოსეს ლევიტელთათჳს, ეგრე ყვეს ძეთა ისრაჱლისათა მათთჳს.
21 | გაწმიდავდნენ ლევიანები და გაირეცხეს შესამოსელი; აღასრულა აარონმა მათზე შერხევის წესი უფლის წინაშე და მიუტევა, რათა გაეწმიდავებინა ისინი. | 21 | და განწმიდნეს ლევიტელნი იგი და განირცხეს სამოსელი მათი. და მისცნა იგინი აჰრონს მიცემულად წინაშე უფლისა და ლხინება-ყო მათთჳს აჰრონ და განწმიდნა იგინი.
22 | ამის შემდეგ შეუდგნენ ლევიანები სამსახურს სადღესასწაულო კარავში აარონის წინაშე და მისი შვილების წინაშე. როგორც ნაბრძანები ჰქონდა უფალს მოსესთვის ლევიანთა გამო, ისე მოექცნენ ისინი მათ. | 22 | და ამისსა შემდგომად შევიდეს ლევიტელნი იგი მსახურებად მსახურებასა თჳსსა კარავსა მას წამებისასა წინაშე აჰრონისა და წინაშე ძეთა მისთა, ვითარცა უბრძანა უფალმან მოსეს ლევიტელთათჳს, ეგრეთ ყვეს მათთჳს.
23 | ასე ელაპარაკა უფალი მოსეს. | 23 | და ეტყოდა უფალი მოსეს და ჰრქუა:
24 | ეს არის ლევიანთა წესი: ოცი წლიდან მოყოლებული უნდა შეუდგნენ სადღესასწაულო კარვის სამსახურს, | 24 | ესე არს ლევიტელთათჳს: ოცდახუთისა წლისაჲთგანი და უზეშთაესი შევიდენ მსახურებად კარავსა მას წამებისა.
25 | ორმოცდაათი წლის შემდეგ უნდა შეწყვიტონ სამსახური და აღარ იმსახურონ. | 25 | და ერგასის წლითგანი და ერგასის წლითგან გამოდგენ მსახურებისაგან და არღარა იქმოდიან მერმე.
26 | მხოლოდ დაეხმარონ თავიანთ თანამოძმეებს სადღესასწაულო კარვის დაცვაში, მაგრამ სამსახურს ნუღარ გასწევენ. ასეთი მოვალეობა დაუწესე ლევიანებს. | 26 | და ჰმსახურებდეს ძმაჲ მისი კარავსა მას წამებისასა დაცვად საცავსა მას, ხოლო საქმით არა იქმოდის. ესრეთ უყო ლევიტელთა მათ საცოსა მათსა ზედა.


† www.orthodoxy.ge † ძველი აღთქმა - რიცხვნი (თავი 9)

რიცხვნი

თავი მეცხრე

ახალი ქართულით ძველი ქართულით
1 | ელაპარაკა უფალი მოსეს სინაის უდაბნოში ეგვიპტიდან გამოსვლის მეორე წელს, პირველ თვეში, უთხრა: | 1 | და ეტყოდა უფალი მოსეს უდაბნოსა მას სინაჲსასა წელსა მას მეორესა გამოსლვასა მას მათსა ქუეყანით ეგჳპტით, თთუესა მას პირველსა, და ჰრქუა:
2 | მოამზადონ ისრაელიანებმა პასექი დათქმულ დროს. | 2 | არქუ და ყონ ძეთა ისრაჱლისათა ვნებაჲ ჟამსა თჳსსა.
3 | ამ თვის მეთოთხმეტე დღეს, დაღამებისას, მოამზადეთ იგი დათქმულ დროს; ყველა წესისა და რიგის დაცვით მოამზადეთ იგი. | 3 | მეათოთხმეტესა დღესა თთჳსა მის პირველისასა, მიმწუხრი, ყონ იგი ჟამისაებრ და შჯულისა მისისა, მეტყველებისაებრ მისისა ყონ იგი.
4 | ელაპარაკა მოსე ისრაელიანებს, რომ დაემზადებინათ პასექი. | 4 | და ეტყოდა უფალი ძეთა ისრაჱლისათა ყოფად ვნებისა.
5 | დაამზადეს პასექი პირველ თვეში, თვის მეთოთხმეტე დღეს, დაღამებისას, სინაის უდაბნოში; ყველაფერი ისე გააკეთეს ისრაელიანებმა, როგორც ნაბრძანები ჰქონდა მოსესთვის უფალს. | 5 | დასაბამისა მეათოთხმეტესა დღესა თთჳსა მის პირველისასა უდაბნოსა მას სინაჲსასა, ვითარცა უბრძანა უფალმან მოსეს, ეგრეთ ყვეს ძეთა ისრაჱლისათა.
6 | იყვნენ ისეთები, რომლებიც გაუწმიდურდნენ მკვდრის შეხებით და ვერ შეძლეს პასექის დამზადება იმ დღეს. მივიდნენ ისინი მოსესთან და აარონთან იმ დღეს. | 6 | და მოვიდეს კაცნი იგი, რომელნი იყუნეს არაწმიდა სულითა კაცისაჲთა და ვერ ეძლო ყოფად ვნებისა მას დღესა შინა: და მოვიდეს წინაშე მოსესა და აჰრონისსა მას დღესა.
7 | უთხრა ამ ხალხმა მას: გაუწმიდურებული ვართ მკვდრის შეხებით. რისთვის უნდა აგვეკრძალოს საუფლო შესაწირავის მიტანა დათქმულ დროს ისრაელიანებთან ერთად? | 7 | და ჰრქუეს მათ კაცთა მათ: ჩუენ არაწმიდა ვართ სულითა კაცისაჲთა, ნუ დააკლებთ შეწირვად მსხუერპლსა უფლისასა ჟამსა თჳსსა შორის ძეთა ისრაჱლისათა.
8 | უთხრა მათ მოსემ: მოითმინეთ, მოვისმენ, რას მამცნობს თქვენზე უფალი. | 8 | და ჰრქუა მათ მოსე: დეგით მანდა და ვისმინო, რაჲ მათ უბრძანოს უფალმან თქუენთჳს.
9 | ელაპარაკა უფალი მოსეს: | 9 | და ეტყოდა უფალი მოსეს და ჰრქუა:
10 | ელაპარაკე ისრაელიანებს: თუ ვინმე გაუწმიდურდება მკვდრის შეხებით ან შორ გზაზე იქნება წასული თქვენს შორის ან თქვენს შთამომავლობაში, მანაც უნდა დაამზადოს უფლის პასექი. | 10 | ეტყოდე ძეთა ისრაჱლისათა და არქუ: კაცი, რომელი იყოს არაწმიდა სულითა კაცისაჲთა, გინათუ შორსა გზასა იყოს თქვენგანი ნათესავთა შორის თქუენთა და ყოს ვნებაჲ უფლისა,
11 | მეორე თვის მეთოთხმეტე დღეს დაღამებისას დაამზადონ იგი, უფუარი პური და მწარა ბალახები შეატანონ. | 11 | თთუესა მას მეორესა, მეათოთხმეტესა დღესა, მიმწური, ყონ იგი, უცომოსა თანა ველისყრდელითა ჭამონ იგი.
12 | ნუ მოირჩენენ დილისათვის, ძვლებს ნუ დაამტვრევენ, პასექის ყველა წესის დაცვით შეასრულონ იგი. | 12 | და არა დაუტეონ მისგანი განთიადმდე და ძუალი არა განტეხონ მისგანი, შჯულისა მისებრ ვნებისა ყონ იგი.
13 | თუ კაცი გაწმიდავებულია და არც გზაშია, მაგრამ მაინც არ დაამზადებს პასექს, უნდა მოიკვეთოს იგი თავისი ხალხისგან, რადგან საუფლო შესაწირავი არ მიიტანა დათქმულ დროს. ცოდვა დაედება იმ კაცს. | 13 | და კაცი, რომელი წმიდა იყოს და გზასა შოვრსა არა იყოს და დააკლოს ყოფად ვნებაჲ, მოიჴოცოს სული იგი შორის ერისა თჳსისა, რამეთუ მსხუერპლი უფლისა არა შეწირა ჟამსა თჳსსა, ცოდვაჲ მოიღოს კაცმან მან.
14 | თუ მდგმური გყავთ, მანაც უნდა დაამზადოს უფლის პასექი პასექის წესისა და რიგის მიხედვით. ერთი წესი უნდა გქონდეთ მდგმურსაც და ქვეყნის მკვიდრსაც. | 14 | უკუეთუ მოვიდეს მწირი ქუეყანასა თქუენსა და ყოს ვნებაჲ უფლისა შჯულისა მისებრ ვნებისა, მსგავსად ბრძანებისა მისისა ყოს იგი. შჯული ერთი იყავნ თქუენი მწირისაჲ და მსოფლელისა მის ქუეყანისაჲ.
15 | სავანის აღმართვის დღეს ღრუბელმა დაფარა მოწმობის კარვის სავანე და საღამოდან დილამდე, თითქოს ცეცხლი ჩანდა სავანეზე. | 15 | დღესა მას, რომელსა აღემართა კარავი იგი, დაფარა ღრუბელმან კარავი იგი სახლი წამებისაჲ და მწუხრად-მწუხრად არნ კარავსა მას ზედა, ვითარცა ხილვაჲ ცეცხლისაჲ ვიდრე განთიადადმდე.
16 | ასე იყო მუდამ: ღრუბელი ფარავდა მას და ცეცხლი ჩანდა ღამით. | 16 | ესრეთ იყო მას, ღრუბელი ჰფარვიდა მას დღისი და ხილვაჲ იგი ცეცხლისაჲ - ღამე.
17 | როგორც კი ასცილდებოდა ღრუბელი კარავს, დაიძრებოდნენ ისრაელიანებიც; ხოლო სადაც დადგებოდა ღრუბელი, იქ დაიბანაკებდნენ ხოლმე ისრაელიანები. | 17 | და რაჟამს აღიმაღლის ღრუბელმან კარვისა მისგან, ამისა შემდგომად წარიტრიან ძენი ისრაჱლისანი და ადგილსა მას, რომელსა დადგის ღრუბელი იგი, მუნ დაიბანაკიან ძეთა ისრაჱლისათა.
18 | უფლის ბრძანებაზე დაიძრებოდნენ და უფლის ბრძანებაზე დაიბანაკებდნენ ხოლმე ისრაელიანები. მთელი იმ ხანის მანძილზე, რაც ღრუბელი ეფინა სავანეს, იდგნენ ისინი. | 18 | ბრძანებითა უფლისაჲთა დაიბანაკიან ძეთა ისრაჱლისათა და ბრძანებითა უფლისაჲთა აღიძრნიან.
19 | თუ დიდხანს დაყოვნდებოდა ღრუბელი სავანეზე, ასრულებდნენ ისრაელიანები უფლის სამსახურს და არ იძროდნენ. | 19 | ყოველთა დღეთა, რაოდენთა აგრილობნ ღრუბელი კარავსა მას ზედა, დაიბანაკიან ძეთა ისრაჱლისათა და ოდეს დაადგრის ღრუბელი იგი მრავალ დღე, დაიცვიან საცოჲ იგი ღმრთისა და არა აღიძრნიან.
20 | ხდებოდა ხოლმე, რომ მცირე ხანს ეფინა ღრუბელი სავანეს, უფლის ბრძანებაზე დაიბანაკებდნენ და უფლის ბრძანებაზე დაიძრებოდნენ. | 20 | და იყოს, ოდეს აგრილობნ ღრუბელი დღეთა მათ, რიცხჳთ კარავსა ზედა სიტყჳთა უფლისათა დაიბანაკიან და სიტყჳთა უფლისაჲთა აღიძრნიან.
21 | ხდებოდა ხოლმე, რომ საღამოდან დილამდე იდგა ღრუბელი, დილას ასცილდებოდა ღრუბელი და ისინიც დაიძრებოდნენ, ან ერთი დღე-ღამე იდგა და, როცა ასცილდებოდა ღრუბელი, დაიძრებოდნენ. | 21 | და არნ, ოდეს ფგან ღრუბელი იგი მწუხრითგან და ვიდრე განთიადმდე.
22 | ან ორი დღე იდგა ან ერთი თვე, ან რამდენიმე დღე; თუ დიდხანს იდგა ღრუბელი სავანეზე, იდგნენ ისრაელიანებიც და არ იძროდნენ; ასცილდებოდა და ისინიც დაიძრებოდნენ. | 22 | და უკუეთუ აღვიდეს ღრუბელი იგი განთიად, იტრნიან, დღისი გინა ღამე, ოდეს წარვიდეს ღრუბელი იგი, წარიტრნიან. უკუეთუ თთუეთა დღეთამდე გამრავლდის ღრუბელი იგი და აგრილობნ მას ზედა, დაადგრიან ძენი ისრაჱლისანი და არა იტრნიან.
23 | უფლის ბრძანებაზე დაიბანაკებდნენ და უფლის ბრძანებაზე დაიძრებოდნენ ხოლმე. უფლის სამსახურს ასრულებდნენ და დადიოდნენ უფლის ბრძანებით, მოსეს პირით რომ იყო გამოცხადებული. | 23 | რამეთუ ბრძანებითა უფლისათა, იტრვოდეს და საცოსა უფლისასა იმარხჳდეს ბრძანებითა უფლისათა ჴელითა მოსესითა.


† www.orthodoxy.ge † ძველი აღთქმა - რიცხვნი (თავი 10)

რიცხვნი

თავი მეათე

ახალი ქართულით ძველი ქართულით
1 | ასე ელაპარაკა უფალი მოსეს: | 1 | და ეტყოდა უფალი მოსეს და ჰრქუა:
2 | გაიკეთე ორი ვერცხლის საყვირი, ჭედური გააკეთე ისინი, საზოგადოების შესაკრებად და ბანაკების ასაყრელად გქონდეს. | 2 | იქმნენ თავისი შენისა ორნი ნესტუნი, ჭედილნი ვეცხლისანი ჰქმნე იგინი და იყუნენ შენდა მოწოდებად კრებულისა და ტრვად ბანაკისა.
3 | დააყვირებენ და შენთან შეიყრება მთელი საზოგადოება, სადღესასწაულო კარვის შესასვლელთან. | 3 | და დაჰბეროს მით და შემოკრბეს ყოველი კრებული კარად კარვისა საწამებელისა.
4 | როცა ერთხელ დააყვირებენ, შეიყრებიან შენთან თავკაცები - ისრაელიანთა ათასისთავები. | 4 | უკუეთუ ერთსა დაჰბეროთ, მოვიდოდიან შენდა მთავარნი იგი წინამძღუარნი ისრაჱლისანი.
5 | დააყვირებენ საგანგაშოს და დაიძრებიან ბანაკები, აღმოსავლეთით დაბანაკებულნი. | 5 | და დაჰბეროთ საუწყებელად და იტრას ბანაკი იგი, რომელი დაბანაკებულ იყოს მზის აღმოსავალით,
6 | მეორედ დააყვირებენ საგანგაშოს და დაიძრებიან ბანაკები, სამხრეთით დაბანაკებულნი; მათი დაძვრისათვის საგანგაშო დააყვირონ. | 6 | და დაჰბეროთ საუწყებელსა მას მეორესა და იტრას ბანაკი იგი, რომელი დაბანაკებულ იყოს ჩრდილოჲთ; და დაჰბერეთ საუწყებელითა მესამითა, იტრას ბანაკი იგი, რომელი დაბანაკებულ იყოს ზღჳთ კერძო; და დაჰბეროთ საუწყებელსა მას მეოთხესა და იტრას ბანაკი იგი, რომელი დაბანაკებულ იყოს ბღუარით. და საუწყებელსა დაჰბეროდიან ტრვასა მას მათსა.
7 | საზოგადოების შესაყრელადაც დააყვირე, ოღონდ არა საგანგაშო. | 7 | და რაჟამს შეჰკრიბოთ კრებული, დაჰბეროთ და ნუ საუწყებელად.
8 | აარონის შვილებმა, მღვდლებმა უნდა დააყვირონ საყვირებს. ეს იყოს სამარადისო წესი თქვენს თაობებში. | 8 | და ძეთა აჰრონისთა, მღდელთა, დაჰბეროდიან ნესტუებითა მით და იყოს იგი თქუენდა შჯულად საუკუნოდ ნათესავთა შორის თქუენთა.
9 | როცა გახვალთ თქვენს ქვეყანაში მომხდურ მტერთან საბრძოლველად, ასტეხეთ განგაში საყვირებით და გახსენებული იქნებით უფლის, თქვენი ღმერთის წინაშე და გადაურჩებით თქვენს მტრებს. | 9 | უკუეთუ განხჳდეთ ბრძოლად მტერთა მათ თქუენთა ქუეყანასა მას თქუენსა და აუწყოდით ნესტუებითა მით და მოიჴსენნეთ წინაშე უფლისა და განერნეთ მტერთაგან თქუენთა.
10 | სიხარულის დღეებში, დღესასწაულებზე და ახალმთავრობისას, როცა აღსავლენ და სამადლობელ მსხვერპლს სწირავთ, დააყვირეთ საყვირებს. თქვენს გასახსენებლად იქნება ეს თქვენი ღმერთის წინაშე. მე ვარ უფალი, თქვენი ღმერთი. | 10 | და დღესა სიხარულისა თქუენისათა და დღესასწაულთა და თთჳსთავთა თქუენთა დაჰბერით ნესტუებითა მით მსხუერპლთა თქუენთა ზედა და შესაწირავთა ცხორებისა თქუენისათა და იყოს თქუენდა მოსაჴსენებელ წინაშე ღმრთისა თქუენისა, რამეთუ მე ვარ უფალი ღმერთი თქუენი.
11 | მეორე წლის მეორე თვეს, თვის მეოცე დღეს ასცილდა ღრუბელი მოწმობის სავანეს. | 11 | და იყო, წელსა მას მეორესა და თთუესა მეორესა, ოცსა თთჳსასა, აღიმაღლა ღრუბელმან კარვისა მისგან წამებისა.
12 | დაიძრნენ ისრაელიანები სამგზავროდ სინაის უდაბნოდან და დადგა ღრუბელი ფარანის უდაბნოში. | 12 | და წარიტრნეს ძენი ისრაჱლისანი კარვითურთ მათით უდაბნოჲსა მისგან სინაჲსა და დადგა ღრუბელი იგი უდაბნოსა მას ფარანისასა.
13 | დაიძრნენ პირველად უფლის ბრძანებისამებრ მოსეს წინამძღოლობით. | 13 | და იტრნეს პირველად სიტყჳთა უფლისათა ჴელითა მოსესითა.
14 | იუდიანთა ბანაკის დროშა დაიძრა პირველად მათი ლაშქრებისდა მიხედვით. ლაშქარს სათავეში ედგა ნახშონ ყამინადაბის ძე. | 14 | და იტრა განწესებული ბანაკი ძეთა იუდაჲსთაჲ ძალითურთ მათით და ერსა მას ზედა მათსა - ნაასონ, ძე ამინადაბისი,
15 | ისაქარიანთა შტოს ლაშქარს სათავეში ედგა ნათანიელ ცუყარის ძე. | 15 | და ერსა ზედა ტოჰმისა ძეთა ისაქარისთასა - ნათანიელ, ძე სოგარისი.
16 | ზებულონიანთა შტოს ლაშქარს სათავეში ედგა ელიაბ ხელონის ძე. | 16 | და ერსა ზედა ტოჰმისა ძეთა ზაბულონისთა ელიაბ, ძე ქერონისი.
17 | დაშალეს სავანე და დაიძრნენ გერშონიანები და მერარიანები, სავანის მზიდველნი. | 17 | და დაჴსნენ კარავი იგი და იტრნენ ძენი გეთსონისნი და ძენი მერარისნი და აღიღონ კარავი იგი.
18 | დაიძრა რეუბენის ბანაკის დროშა მათი ლაშქრებისდა მიხედვით. მის ლაშქარს სათავეში ედგა ელიცურ შედეურის ძე. | 18 | და წარიძრა განწესებული იგი ბანაკი ძეთა რუბენისთაჲ ძალითურთ მათით და ერსა მას ზედა - ელისურ, ძე სედეორისი, და ერსა მას ზედა ნათესავისა.
19 | სიმონიანთა შტოს ლაშქარს სათავეში ედგა შელუმიელ ცურაშადის ძე. | 19 | ძეთა სჳმეონისთა - სალამიელ, ძე სურისადაჲსი.
20 | გადიანთა შტოს ლაშქარს სათავეში ედგა ელიასაფ რეღუელის ძე. | 20 | და ერსა ზედა ნათესავისა ძეთა გადისთასა - ელისაფან, ძე რაგუელისი.
21 | დაიძრნენ კეჰათელები, საწმიდარის მზიდველნი. სავანე მათ მოსვლამდე იყო აღმართული. | 21 | და იტრნეს ძენი კაათისნი და აღიღონ სიწმიდე იგი და აღმართონ კარავი იგი ვიდრე მისლვად მათთამდე.
22 | დაიძრა ეფრემიანთა ბანაკის დროშა მათი ლაშქრებისდა მიხედვით. ლაშქარს სათავეში ედგა ელიშამაყ აბიჰუდის ძე. | 22 | და იტრას განწესებული ბანაკი ეფრემისი და ერსა მას ზედა მათსა - ელისამა, ძე სემიუდისი.
23 | მენაშეანთა შტოს ლაშქარს სათავეში ედგა გამალიელ ფედაცურის ძე. | 23 | და ერსა ზედა ტომისა ძეთა მანასესთასა - გამალიელ, ძე ფადასურისი,
24 | ბენიამინთა შტოს ლაშქარს სათავეში ედგა აბიდან გედეონის ძე. | 24 | და ერსა ზედა ტომისა ძეთა ბენიამისთასა - აბიდან, ძე გედეონისი.
25 | დაიძრა დანიანთა ბანაკის დროშა ყველა ბანაკის ჩამკეტად მათი ლაშქრებისდა მიხედვით. ლაშქარს სათავეში ედგა ახიეზერ ყამიშადის ძე. | 25 | და იტრას განწესებული ბანაკი ძეთა დანისთაჲ შემდგომად ყოველთა ბანაკთა ძალითურთ მათით და ერსა მას ზედა - აქეზურ, ძე ამინადაჲსი.
26 | აშერიანთა შტოს ლაშქარს სათავეში ედგა ფაგიელ ყაქრანის ძე. | 26 | და ერსა მას ზედა ტოჰმისა ასერისთასა - ფაგელ, ძე ექრანისი.
27 | ნაფთალიანთა შტოს ლაშქარს სათავეში ედგა ახირაყ ყენანის ძე. | 27 | და ტომსა მას ზედა ძეთა ნეფთალემისთასა - აქირე, ძე ენანისი.
28 | ასეთი იყო ისრაელიანთა სვლის რიგი მათი ლაშქრებისდა მიხედვით. ასე დაიძრნენ ისინი. | 28 | ესე ბანაკი ძეთა ისრაჱლისათაჲ, რომელნი წარიძრნეს ძალითურთ მათით.
29 | უთხრა მოსემ ხობაბს, რეღუელ მიდიანელის, მოსეს სიმამრის ძეს: მივემართებით იმ ადგილისკენ, რომელზედაც გვითხრა უფალმა, თქვენ გაძლევთო მას. წამოგვყევი და სიკეთეს გწევთ, რადგან სიკეთე უბრძანებია უფალს ისრაელზე. | 29 | და ჰრქუა მოსე იუბიბას, ძესა რაგუელისსა, მადიამელსა, სიმამრსა მოსესა: წარვიძრვით ჩუენ ადგილსა მას, რომელი მრქუა ჩუენ უფალმან. ესე მიგცე თქუენ, აწ მოვედ ჩუენ თანა და კეთილი გიყოთ შენ, რამეთუ უფალმან თქვა კეთილი ისრაჱლისათჳს.
30 | მიუგო: ვერ წამოვალ, რადგან ჩემს ქვეყანაში, ჩემს სამშობლოში მივდივარ. | 30 | და მან ჰრქუა მას: არა მივიდე, არამედ ქუეყანად ჩემდა და ნათესავისა ჩემისა წარვიდე.
31 | უთხრა: ნუ დაგვტოვებ, რადგან შენ იცი ჩვენი ცხოვრება უდაბნოში და თვალი იქნები ჩვენთვის. | 31 | და ჰრქუა მას მოსე: ნუ დამიტევებ ჩუენ, ვინაჲთგან იყავ ჩუენ თანა უდაბნოსა ამას და იყო ჩუენ შორის მოხუცებულად.
32 | თუ წამოგვყვები, თქვენც გაზიარებთ იმ სიკეთეს, რასაც მოგვმადლებს ღმერთი. | 32 | და უკუეთუ მოხჳდე ჩუენ თანა, იყოს კეთილი იგი, რაოდენი კეთილი გჳყოს ჩუენ უფალმან, შენცა კეთილ გიყოთ და მან არა ინება.
33 | იარეს უფლის მთიდან სამი დღის სავალზე და უფლის აღთქმის კიდობანი მათ წინ მიდიოდა სამი დღის სავალზე, რათა ეჩვენებინა მათთვის დასავანებელი ადგილი. | 33 | და წარიძრნეს იგინი მთისაგან უფლისა გზასა სამისა დღისასა და კიდობანი იგი უფლისა წინავიდოდა უწინარეს მათსა გზასა სამისა დღისასა,
34 | უფლის ღრუბელი იყო მათზე დღისით, როცა ისინი ბანაკიდან დაიძრნენ. | 34 | განხილვად მათთჳს განსასუენებელისა.
35 | როცა დაიძრებოდა კიდობანი, იტყოდა მოსე: აღიმართე, უფალო, და გაიფანტებიან შენი მტრები, გაიქცევიან შენი პირისაგან შენი მოძულენი. | 35 | და იყო, რაჟამს წარიძრვოდა კიდობანი და თქუა მოსე: აღდეგ, უფალო, და განიბნინედ ყოველნი მტერნი შენნი და ივლტოდედ ყოველნი მოძულენი შენნი პირისა შენისაგან.
36 | დავანებისას იტყოდა: დაბრუნდი, უფალო, ისრაელის ბევრათასეულთან. | 36 | და დადგრომასა თქუა: მოაქციე, უფალო, ათასეული და ბევრეული ისრაჱლსა შორის. და ღრუბელი იგი აგრილობდა მათ ზედა დღისი ტრვასა მას მათსა ბანაკით.


† www.orthodoxy.ge † ძველი აღთქმა - რიცხვნი (თავი 11)

რიცხვნი

თავი მეთერთმეტე

ახალი ქართულით ძველი ქართულით
1 | როცა დაიწყო ხალხმა ბოროტად დრტვინვა უფლის გასაგონად, მოესმა უფალს და აინთო რისხვით. აღიგზნო მათში უფლის ცეცხლი და შთანთქა ბანაკის განაპირი. | 1 | და ერი იგი დრტჳნვიდა ბოროტად წინაშე უფლისა და ესმა უფალსა და განრისხნა გულისწყრომით და აღატყდა ცეცხლი მათ შორის უფლისა მიერ და შეჭამა რაოდენიმე ბანაკისაჲ მის.
2 | შეჰღაღადა ხალხმა მოსეს და შეევედრა მოსე უფალს და დაცხრა ცეცხლი. | 2 | და ღაღად-ყო ერმან მან მოსესა მიმართ და ილოცა მოსე უფლისა მიმართ და დასცხრა ცეცხლი იგი.
3 | უწოდეს ამ ადგილს სახელად თაბყერა, რადგან იქ აღიგზნო უფლის ცეცხლი. | 3 | და ეწოდა ადგილსა მას „ცეცხლით მოწუა“, რამეთუ მუნ აღატყდა მათ შორის ცეცხლი უფლისა მიერ.
4 | ჭრელი ბრბო, მათ შორის რომ იყო, აჰყვა გულისთქმას. ატირდნენ ისრაელიანებიც და ამბობდნენ: ვინ გვაჭმევს ხორცს? | 4 | და ერსა მას უცხოსა, რომელი გამოვიდა ისრაჱლისა თანა, გულმან უთქუა გულისთქმაჲ, დასხდა და ტიროდა, და ძენი ისრაჱლისანიცა მათ თანა, და იტყოდეს: ვინ მცეს ჩუენ ჴორცი და ვჭამოთ.
5 | გვაგონდება თევზი, მუქთად რომ ვჭამდით ეგვიპტეში, კიტრები, ნესვები, პრასა, ხახვი და ნიორი. | 5 | რამეთუ მოვიჴსენეთ ჩუენ თევზი იგი, რომელსა ვჭამდით ჩუენ ეგჳპტეს უსასყიდლოდ და ნესუსა, და მელაპეპონსა, და პრასასა, და ხახუსა და ნიორსა.
6 | ახლა კი სული გვძვრება, არაფერია მანანის გარდა ჩვენს თვალწინ. | 6 | აწ, ესერა, სული ჩუენი დამდნარ არს, გარნა მანანასა ამას ხოლო თუალნი ჩუენნი მსტუარ არიან.
7 | ხოლო მანანა ქინძის თესლივით იყო, ფისს ჰგავდა შესახედავად. | 7 | ხოლო მანანაჲ იყო ვითარცა თესლი ქინძისაჲ სპეტაკ და ხილვაჲ მისი - ვითარცა ხილვაჲ მყინვარისაჲ.
8 | გაიფანტებოდა ხალხი, აგროვებდა და ფქვავდა ხელსაფქვავით ან როდინში ნაყავდა. ხარშავდნენ ქვაბში და აცხობდნენ მისგან კვერებს; გემოთი ზეთიან ხავიწს ჰგავდა. | 8 | და განვიდეს ერი იგი, შეკრიგის და დაფქვიან მფქველითა, და მოგალიან ფილთა, და შეგბიან იგი ქოთნითა და შექმნიან ყურბეულად. და იყო გემოჲ მისი, ვითარცა გემოჲ რჩეულისა ზეთიჱაჲ და,
9 | როცა ცვარი დაეფინებოდა ბანაკს ღამღამობით, მანანაც ეფინებოდა მას. | 9 | რაჟამს გარდამოჴდის ცუარი ბანაკსა მას ზედა, გარდამოჴდის მანანაჲცა იგი მის თანა.
10 | გაიგო მოსემ, რომ ტირის ხალხი, ყველა თავ-თავის საგვარეულოებში, თავ-თავის კარვის შესასვლელთან. რისხვით აინთო უფალი. არ მოეწონა ეს მოსეს. | 10 | და ესმა მოსეს ტირილი იგი მათი ტომად-ტომადისა მათისაჲ თითოეულთაჲ წინაშე კარსა კარვისა თჳსისასა და ტიროდეს. განრისხდა გულისწყრომით უფალი ფრიად და წინაშე მოსესცა იყო ესე ბოროტ.
11 | უთხრა მოსემ უფალს: რისთვის უბოროტე შენს მორჩილს? რით ვერ ვპოვე მადლი შენს თვალში, ამ ხალხის ტვირთი რომ ამკიდე? | 11 | და ჰრქუა მოსე უფალსა: რაჲსათჳს ბოროტი უყავ მსახურსა შენსა და რაჲსათჳს არა ვპოვე მადლი წინაშე შენსა და დამდევ სიმძაფრე ერისაჲ ამის ჩემ ზედა?
12 | მე ხომ არ მიტარებია მთელი ეს ხალხი? მე ხომ არ გამიჩენია, რომ მეუბნები, ძიძასავით შენი უბით წაიყვანეო იმ ქვეყანაში, მის მამა-პაპას რომ აღუთქვი ფიცით? | 12 | ნუუკუე მე მუცლად-ვიღე ყოველი ესე ერი, ანუ მე ვშვენ ესენი, რამეთუ მეტყჳ მე: შთაისხენ ეგენი წიაღსა შენსა, ვითარცა აღიქჳს დედამძუძემან მწოვარი ჩჩჳლი და შეიყვანენ იგინი ქუეყანასა მას, რომლისათჳს ეფუცე მამათა მათთა?
13 | სადა მაქვს ხორცი მთელი ამ ხალხისთვის მისაცემად? რადგან შემომტირიან და ამბობენ: მოგვეცი ხორცი, რომ ვჭამოთ. | 13 | ვინაჲ ვსცე მე ჴორცი ყოველსა ამას ერსა, რამეთუ ტირან ჩემდამო და მეტყჳან: მეც ჩუენ ჴორცი და ვჭამოთ?
14 | მე ერთი ვერ წავიყვან მთელ ამ ხალხს, რადგან მემძიმება. | 14 | ვერ ძალ-მიც მე მარტოსა ტჳრთვად ერი ესე, რამეთუ მძიმე არს ჩემდა სიტყუაჲ ესე.
15 | რაკი ასე მექცევი, მომკალი ბარემ, თუ მადლი მიპოვნია შენს თვალში, რომ არ ვუყურო ჩემს გასაჭირს. | 15 | უკუეთუ ესრეთ მიყოფ მე, მომკლა მე მოკლვით, უკუეთუ ვპოვე მე მადლი და წყალობაჲ შენ წინაშე, რათა არა ვიხილო ძჳრი ჩემი.
16 | უთხრა უფალმა მოსეს: შემოკრიბე სამოცდაათი კაცი ისრაელის უხუცესთაგან, რომელთაც ხალხის უხუცესებად და რჯულისკაცებად იცნობ. მოიყვანე ისინი სადღესასწაულო კარავთან, რომ შენთან ერთად იდგნენ იქ. | 16 | და ჰრქუა უფალმან მოსეს: შემიკრიბენ მე სამეოცდაათნი კაცნი მოხუცებულთაგან ისრაჱლისათა, რომელნი შენ იცნი, ვითარმედ: ესენი არიან მოხუცებულნი ერისანი და მწიგნობარნი მათნი, და მიიყვანენ იგინი კარვად წამებისა, და დგენ მუნ შენ თანა.
17 | ჩამოვალ და იქ დაგელაპარაკები; ავიღებ ნაწილს სულისაგან, შენზე რომ არის, და მათაც მოვაფენ, რომ შენთან ერთად ზიდონ ამ ხალხის ტვირთი და მარტო შენ რომ არ ატარო. | 17 | და მოვიღო სულისა მისგან, რომელ არს შენ თანა და მივსცე მათ ზედა, და შეგეწეოდიან შენ ზედა მოსლვასა მას ერისასა და არა გეტჳრთოს შენ მარტოსა.
18 | ხალხს უთხარი: განიწმიდეთ ხვალისათვის და შეჭამთ ხორცს; რადგან უფლის გასაგონად ტიროდით, ვინ გვაჭმევს ხორცს, რა კარგად ვიყავითო ეგვიპტეში. მოგცემთ უფალი ხორცს და შეჭამთ. | 18 | და ერსა არქუ: განწმიდენით ხვალისა და ჭამეთ ჴორცი. რამეთუ სტიროდით წინაშე უფლისა და იტყოდით: ვინ მაჭამოს ჩუენ ჴორცი? რამეთუ უმჯობე იყო ყოფაჲ ჩუენი ეგჳპტეს, და მოგცეს თქუენ უფალმან ჴორცი ჭამად და ჰჭამდეთ.
19 | არა ერთ დღეს იქნებით მისი მჭამელი, არა ორ დღეს, არა ხუთ დღეს, არა ათ დღეს და არა ოც დღეს, | 19 | არა დღე ერთ, არცა ორ დღე, არცა ხუთ დღე, არცა ათ დღე, არცა ოც დღე,
20 | არამედ მთელს ერთ თვეს, ვიდრე ცხვირიდან არ გადმოანთხევთ და არ შეგზიზღდებათ, რადგან შეიძულეთ უფალი, თქვენს შორის მყოფი, და მოთქვამდით მის წინაშე, რისთვის გამოვდიოდით ეგვიპტიდანო? | 20 | არამედ ვიდრე თვესა დღეთასა ჰჭამდეთ, ვიდრემდე წარმოჴდეს ცხჳრით თქუენით და გექმნეს თქუენ ნავღელ, რამეთუ ურჩ ექმნენით უფალსა, რომელი არს თქუენ შორის, რამეთუ სტიროდეთ წინაშე მისსა და იტყოდეთ: რაჲსათჳს იყო გამოსლვაჲ ჩუენი ქუეყანით ეგჳპტით?
21 | თქვა მოსემ: ექვსასი ათასია ეს ხალხი, რომელთა შორისაც მე ვიმყოფები; შენ კი ამბობ, ხორცს მივცემ და ერთ თვეს ეყოფათო საჭმელად. | 21 | და ჰრქუა მოსე უფალსა: ექუსას ათასი არს მკჳრცხლი ერი ესე, რომელსა ვარ მე მათ ზედა და შენ იტყჳ: ჴორცი ვსცე მათ და ჭამდენ, ვიდრე თთუეთა დღეთამდე?
22 | იქნებ მთელი ცხვარ-ძროხა დავუკლათ, რომ ეყოთ? ან იქნებ ზღვის მთელი თევზი შევუგროვოთ, რომ ეყოთ? | 22 | ნუ ცხოვარი და ზროხაჲ დაუკლნენა მათ და კმა-ეყოს მათ, ანუ ყოველნი თევზნი ზღჳსანი შეკრბენ და ეყოს მათ.
23 | უთხრა უფალმა მოსეს: იქნებ მოკლეა უფლის ხელი? ახლა დაინახავ, აგიხდება თუ არა ჩემი ნათქვამი. | 23 | და ჰრქუა უფალმან მოსეს: ჴელი უფლისა ვერმე კმა-ეყოს ამათ აწვე, ეგერა, სცნა მო-რა-იწიოსა სიტყუაჲ ჩემი ანუ არა?
24 | გავიდა მოსე და უთხრა ხალხს უფლის ნათქვამი. შეჰყარა სამოცდაათი კაცი ერის უხუცესთაგან და კარვის ირგვლივ დააყენა ისინი. | 24 | და გამოვიდა მოსე და ეტყოდა ერსა სიტყუასა მას უფლისასა და შეკრიბა სამეოცდაათი კაცი მოხუცებულთაგან ერისათა და დაადგინნა იგინი გარემო კარავსა მას.
25 | ჩამოვიდა უფალი ღრუბელში და ელაპარაკა მას. აიღო ნაწილი სულისაგან, მოსეზე რომ იყო, და გაუნაწილა სამოცდაათ უხუცესს. როცა დაადგა მათ სული, ქადაგად დაეცნენ ყოველანი, ოღონდ მცირე ხნით. | 25 | და გარდამოჴდა უფალი ღრუბლითა და ეტყოდა მოსეს. და მოიღო უფალმან სულისა მისგან, რომელი იყო მის ზედა და მიჰფინა იგი სამეოცდაათთა მათ კაცთა ზედა მოხუცებულთა. და ვითარცა განისუენა სულმან მან მათ ზედა და წინაწარმეტყუელებდეს ბანაკსა მათსა შინა და არღარა შეეძინნეს.
26 | ორი კაცი დარჩენილიყო ბანაკში, ერთს ერქვა ელდადი, მეორეს, - მედადი. მათაც დაადგრა სული (ისინი ჩაწერილთა შორის იყვნენ, მაგრამ არ გასულან კარავთან) და ისინიც დაეცნენ ქადაგად ბანაკში. | 26 | და დაშთეს ორნი კაცნი ბანაკსა მას შინა: სახელი ერთისაჲ ელდად და სახელი მეორისაჲ მის - მოლდად. და განისუენა სულმან მან მათ ზედა. და ესენი იყუნეს აღწერილთა მათგანნი და არა მოვიდეს კარვად
27 | მოირბინა ერთმა ყმაწვილმა და შეატყობინა მოსეს, ელდადი და მედადი ქადაგად დაეცნენო ბანაკში. | 27 | და წინაწარმეტყუელებდეს ბანაკსა მას შინა. და მორბიოდა ჭაბუკი ერთი და უთხრა მოსეს და ჰრქუა მას: ელდად და მოლდად წინაწარმეტყველებენ ბანაკსა შინა.
28 | მიუგო იესო ნავეს ძემ, მოსეს მსახურმა, თავისი გულუბრყვილობით, და თქვა: მოსე, ჩემო ბატონო! შეაწყვეტინე! | 28 | მიუგო ისო, ძემან ნავესმან, წინაშემდგომელმან მოსესმან რჩეულმან, და ჰრქუა: უფალო მოსე, დააბრკოლენ იგინი.
29 | უთხრა მოსემ: ხომ არ გშურს ჩემ მაგიერ? ნეტავ მთელი უფლის ერი დაეცემოდეს ქადაგად! ნეტავ მათაც მოჰფენდეს უფალი თავის სულს! | 29 | და ჰრქუა მას მოსე: და შენცა მეშურობ მე? და ვინ მომცეს ყოველი ესე ერი წინასწარმეტუელად, რაჟამს მოსცეს უფალმან სული მისი მათ ზედა?
30 | წავიდა მოსე ბანაკში და გაჰყვნენ მას ისრაელის უხუცესები. | 30 | ხოლო წარვიდა მოსე და ბანაკი მისი უწინარეს ისრაჱლთასა.
31 | ატყდა ქარი უფლისაგან და მორეკა ზღვიდან მწყრები და ერთი დღის სავალზე დაჰყარა ბანაკის ირგვლივ. თითქმის ორ წყრთაზე დაფარეს მიწა. | 31 | და გამოვიდა სული უფლისა და გამოიღო მწყერმარჴილი ზღჳთ და დადვა იგი ბანაკსა მას დღის ერთისაგანსა ამიერ და იმიერ, გარემო ბანაკსა მას, ვითარ ორ წყრთა ქუეყანასა ზედა.
32 | ადგა ხალხი და აგროვა მწყერი მთელი ის დღე, მთელი ღამე, მთელი მეორე დღე; ყველაზე ცოტას შემგროვებელმა ათი ხომერი წაიღო. დაიწყვეს თავისთვის ბანაკის გარშემო. | 32 | და აღდგა ერი იგი მას დღესა დღე ყოველ და ღამე ყოველ, და დღე ყოველ ხვალისაგან და შეკრიბეს მწყერმარჴილი იგი, რომელმან მცირედ შეიკრიბა ათკოროს, რომელ არს სამას გრივ. და დაწჳდეს და განაჴმეს ჴმელად გარეშე ბანაკსა მას.
33 | ჯერაც კბილებში ჰქონდათ ხორცი, შეჭმა ვერ მოასწრეს, რომ აღინთო უფლის რისხვა ხალხზე და მუსრი გაავლო უფალმა ხალხს. | 33 | და ჴორცი იგი იყოღა პირსა შინა მათსა და არღა მოკლებულ იყო. და უფალი განრისხნა ერსა მას ზედა და მოსრა ერი იგი წყლულებითა დიდითა ფრიად.
34 | დაერქვა სახელად ამ ადგილს კიბროთ-ჰათაავა (სიხარბის სამარხები), რადგან აქ დამარხეს დახარბებული ხალხი. | 34 | და ეწოდა ადგილსა მას `საფლავებ გულისთქმისაჲ,~ რამეთუ მუნ დაჰფლეს ერი იგი გულისმთქმელი. და სამარით გულისთქმით წარიძრა ერი იგი ასეროთდ და იყო ერი იგი ასეროთს.
35 | კიბროთ-ჰათაავადან ხაცეროთისკან დაიძრა ხალხი და მოადგნენ ხაცეროთს. |  |


† www.orthodoxy.ge † ძველი აღთქმა - რიცხვნი (თავი 12)

რიცხვნი

თავი მეთორმეტე

ახალი ქართულით ძველი ქართულით
1 | კიცხავდნენ მოსეს მირიამი და აარონი ქუშელი ცოლის გამო, რომელიც ნათხოვი ჰყავდა, რადგან ქუშელი ქალი ითხოვა ცოლად. | 1 | და იტყოდეს მარიამ და აჰრონ მოსეს ზედა დედაკაცისა მისთჳს ჰინდოჲსა, რამეთუ ცოლი ჰინდოჲ მოიყვანა.
2 | ამბობდნენ: ნუთუ მხოლოდ მოსეს ელაპარაკებოდა უფალი? განა ჩვენც არ გველაპარაღებოდა? გაიგონა ეს უფალმა. | 2 | და თქუეს: მოსეს ხოლო ნუ ეტყოდაა უფალი, ანუ ჩუენ არა გუეტყოდა? და ესმა ესე უფალსა.
3 | მოსე უთვინიერესი კაცი იყო დედამიწის ზურგზე. | 3 | და კაცი მოსე მშჳდ იყო ფრიად უფროს ყოველთა კაცთა, რომელნი არიან ქუეყანასა ზედა.
4 | უთხრა მოულოდნელად უფალმა მოსეს, აარონს და მირიამს: გამოდით სამივენი სადღესასწაულო კარავთან. და გამოვიდნენ სამივენი. | 4 | და ჰრქუა უფალმან მეყსეულად მოსეს და აჰრონს და მარიამს: გამოვედით თქუენ სამნივე გარეშე კარვად საწამებელისა, და გამოვიდეს სამნივე იგი კარვად საწამებელისა.
5 | ჩამოვიდა უფალი ღრუბლის სვეტში და გაჩერდა კარვის შესასვლელთან. უხმო აარონს და მირიამს, და წინ წადგნენ ორივენი. | 5 | და გარდამოჴდა უფალი სუეტითა ღრუბლისაჲთა, და დადგა კართა წინაშე კარვისა მის საწამებელისათა და უწოდა აჰრონს და მარიამს. და განვიდეს ორნივე.
6 | თქვა: ისმინეთ ჩემი სიტყვები. თუ ვინმე გყავთ უფლის ქადაგი, ხილვაში ვეცხადები, სიზმარში ვლაპარაკობ მასთან. | 6 | და ჰრქუა მათ უფალმან: ისმინნეთ სიტყუანი ჩემნი: უკუეთუ იყოს ვინმე თქუენგანი წინაწარმეტყუელ უფლისა, ჩუენებით გამოვეცხადო მას და ძილსა შინა ვეტყოდი მას.
7 | ასეთი არ არის ჩემი მორჩილი მოსე. მთელი ჩემი ერის ერთგულია იგი. | 7 | ხოლო არა ვითარცა მოსეს, მსახურსა ჩემსა, სარწმუნო არს,
8 | პირისპირ ველაპარაკები მას, ცხადლივ, და არა იგავურად. უფლის ხატებას ჭვრეტს იგი. რატომ არ გეშინიათ, ჩემს მორჩილს მოსეს რომ ჰკიცხავთ? | 8 | პირისპირ ვეტყოდი მას ხილვით და არა იგავით, დიდებაჲ უფლისა იხილა და ვითარ არა შეიშინით ძჳრისსიტყუად მსახურისა ჩემისა მოსესთჳს?
9 | აღინთო უფლის რისხვა მათ მიმართ. და წავიდა. | 9 | და რისხვაჲ გულისწყრომისა უფლისაჲ ყო მათ ზედა, წარვიდეს.
10 | აშორდა ღრუბელი კარავს, და, აჰა, მირიამი თოვლივით დაფარა კეთრმა. მიბრუნდა აარონი მირიამისკენ და, აჰა, კეთრი მოსდებია მას. | 10 | და ღრუბელი იგი განეშოვრა მიერ კარვით და, აჰა, ესერა, მარიამ განკეთრდა, ვითარცა თოვლი და მიჰხედა აჰრონ მარიამს. და იგი განკეთრებულ იყო და
11 | უთხრა აარონმა მოსეს: გევედრები, ჩემო ბატონო, ცოდვად ნუ ჩაგვითვლი ჩვენს სიბრიყვეს და შეცოდებანს. | 11 | ჰრქუა აჰრონ მოსეს: გევედრები, უფალო, ნუ მომაგებ ჩუენ ცოდვისა მისთჳს,
12 | ნუ გახდი მას მკვდარშობილივით, ნახევრად შეჭმული სხეულით რომ გამოდის დედის საშოდან. | 12 | რამეთუ უმეცარ ვიქმნენით და შეგცოდეთ შენ, რათა არა იყოს სწორად სიკუდილისა, ვითარცა მორყუნილი, რომელ გამოვალნ საშოჲსაგან დედისა და შეჰჭამს ზოგსა ჴორცთა მისთასა.
13 | შეჰღაღადა მოსემ უფალს: ღმერთო, განკურნე, გევედრები. | 13 | და ღაღად-ყო მოსე უფლისა მიმართ და თქუა: უფალო, გევედრები შენ, ულხინე ამას.
14 | უთხრა უფალმა მოსეს: მამას რომ მიეფურთხებინა მისთვის სახეში, შვიდ დღეს ხომ ვერ გამოჩნდებოდა სირცხვილით? შვიდი დღე დაიმალოს ბანაკის გარეთ და მერე დაბრუნდეს. | 14 | და ჰრქუა უფალმან მოსეს: უკუეთუმცა მამამან მისმან პირსა ჰნერწყვა, არამცა შეიკდიმაა შჳდ დღე? განჴედინ გარეშე ბანაკსა და მისსა შემდგომად შემოვედინ.
15 | შვიდ დღეს იმალებოდა მირიამი ბანაკის გარეთ და არ დაძრულა ხალხი, ვიდრე მირიამი არ დაბრუნდა. | 15 | და განჴადეს მარიამ გარეშე ბანაკსა მას შჳდ დღე. და ერი არა წარიძრა, ვიდრემდე განწმიდნა მარიამ.
16 | მერე დაიძრა ხალხი ხაცოროთიდან და ფარანის უდაბნოში დაბანაკდა. | 16 |


† www.orthodoxy.ge † ძველი აღთქმა - რიცხვნი (თავი 13)

რიცხვნი

თავი მეცამეტე

ახალი ქართულით ძველი ქართულით
 |  | 1 | და მისა შემდგომად წარიძრა ერი იგი ასეროთით კერძო და დაიბანაკეს უდაბნოსა მას ფარანისასა.
1 | ელაპარაკა უფალი მოსეს და უთხრა: | 2 | და ეტყოდა უფალი მოსეს და ჰრქუა: წარავლინენ შენ კაცნი.
2 | გაგზავნე კაცები, რომ დაზვერონ ქანაანის ქვეყანა, რომელიც მივეცი ისრაელიანებს; მამათა შტოდან თითო კაცი გაგზავნეთ, ყველა თავკაცი იყოს მათში. | 3 | და განიმსტრვედ ქუეყანა იგი ქანანელთაჲ, რომელი მივეც მე ძეთა ისრაჱლისათა სამკჳდრებელად. კაცი თითოჲ ტომისაგან, სახლისაგან მამათა მათთაჲსა, წარავლინნე ყოველნივე იგინი მთავარნი მათგანი.
3 | გაგზავნა მოსემ ისინი ფარანის უდაბნოდან უფლის სიტყვისამებრ; ყველანი ისრაელიანთა მთავრები იყვნენ. | 4 | და წარავლინნა იგინი მოსე უდაბნოჲთ ფარანისაჲთ სიტყჳთა უფლისაჲთა, ყოველნი კაცნი მთავარნი ძეთა ისრაჱლისათანი. და ესე არს სახელები მათი:
4 | აი, მათი სახელები: რეუბენის შტოდან - შამუაყ ზაქურის ძე; | 5 | ტოჰმისა რუბენისი - სალამიელ, ძე ზაქურისი.
5 | სიმონის შტოდან - შაფატ ხორის ძე; | 6 | სჳმეონისი ნათესავისაჲ - ზაფატია, ძე სურისი.
6 | იუდას შტოდან - ქალებ იეფუნეს ძე; | 7 | ძეთაგან იუდაჲსთა - ქალებ, ძე იეფონესი.
7 | ისაქარის შტოდან - იგალ იოსების ძე; | 8 | ძეთაგან ისაქარისთა - გალაამ, ძე იოსეფისი.
8 | ეფრემის შტოდან - ოსია ნუნის ძე; | 9 | ძეთაგან ეფრემისთა - ისო, ძე ნავესი.
9 | ბენიამინის შტოდან - ფალტი რაფუს ძე; | 10 | ძეთაგან ბენიამისთა - ფალტი, ძე რაფუჲსი.
10 | ზებულონის შტოდან - გადიელ სოდის ძე; | 11 | ძეთაგან ზაბულონისთა - იულიელ, ძე სუდისი. ძეთაგან იოსეფისთა,
11 | იოსების შტოდან, მენაშეს შტოდან - გადი სუსის ძე; | 12 | ძეთა მანასესთა - გადი, ძე სურისი.
12 | დანის შტოდან - ყამიელ გემალის ძე; | 13 | და ძეთაგან გადისთა - ამისე, ძე გამესი.
13 | აშერის შტოდან - სეთურ მიქაელის ძე; | 14 | ძეთაგან ასერისთა - სათურ, ძე მიქაელისი.
14 | ნაფთალის შტოდან - ნახში ვოფსის ძე; | 15 | ძეთაგან ლეფთალემისთა - აბი, ძე იაბისი.
15 | გადის შტოდან - გეუელ მაქის ძე. | 16 | ძეთაგან გადისთა - ტოელ, ძე მაქისი.
16 | ესენია იმ კაცთა სახელები, რომლებიც გაგზავნა მოსემ ქვეყნის დასაზვერავად. დაარქვა მოსემ ოსია ნავეს ძეს იესო. | 17 | ესე არს სახელები კაცთაჲ მათ, რომელნი წარავლინნა მოსე განხილვად ქუეყანისა მის ქანანელთაჲსა და დასდვა ასეს, ძესა ნავესსა, სახელი მისი ისუ.
17 | გაგზავნა ისინი მოსემ ქანაანის ქვეყნის დასაზვერავად და უთხრა მათ: გაემართებით სამხრეთით და ახვალთ მთაზე. | 18 | და წარავლინნა იგინი მოსე უდაბნოჲთ ფარანისაჲთ განმსტრობად ქუეყანისა მის ქანანელთაჲსა და ჰრქუა მათ:
18 | მიმოიხილავთ ქვეყანას, როგორია და რა ხალხი ცხოვრობს იქ, ძლიერი თუ სუსტი, ცოტანი თუ ბევრნი. | 19 | აღვედით ამიერ უდაბნოჲთ და აღხჳდეთ თქუენ მთასა მას. და იხილეთ ქუეყანა იგი, რაბამ-რაჲ არს და ერი იგი, რომელ მსხდომ არს მას ზედა, ანუ თუ ძლიერ არს, ანუ თუ უძლურ, ანუ თუ მცირედ არიან, ანუ თუ მრავალ.
19 | როგორი ქვეყანაა, სადაც ისინი ცხოვრობენ კარგი თუ ცუდი; როგორი ქალაქებია, სადაც ისინი სახლობენ; ბანაკებია თუ ციხე-სიმაგრეები. | 20 | და ვითარ არს ქუეყანა იგი, რომელსა ზედა დამკჳდრებულ არიან იგინი, გინათუ კეთილ არს, ანუ ბოროტ, ანუ ვითარ არიან ქალაქნი იგი, რომელსა შინა დამკჳდრებულ არიან იგინი, ანუ თუ მოზღუდვილ არიან, ანუ თუ უზღუდო.
20 | როგორი მიწაა, ნოყიერი თუ მწირი, იზრდება თუ არა იქ ხე; იმარჯვეთ და წამოიღეთ მიწის ნაყოფები, სწორედ ის დრო იყო, ყურძენი რომ მწიფდა. | 21 | და რაჲ არს ქუეყანა იგი, ანუ თუ პოხილ არს, ანუ მჭლე, ანუ თუ არს ხე მას ზედა, ანუ თუ არა, და განეკრძალენით და მოიღეთ ნაყოფისა მისგან მის ქუეყანისა. და დღენი იგი იყუნეს დღენი ზაფხულისანი და ჟამი მსთჳსა ყურძნისა.
21 | წავიდნენ და დაზვერეს ქვეყანა ცინის უდაბნოდან რეხობამდე, ხამათის მისასვლელთან. | 22 | და აღვიდეს და განიმსტურეს ქუეყანა უდაბნოჲთ სინაჲსაჲთ ვიდრე რააბად შესავალთაჲთ ეფრაათისაჲთ.
22 | გაემართნენ სამხრეთში და მიადგნენ ხებრონს. იქ მკვიდრობდნენ ახიმანი, შეშაი და თალმაი - ყანაკის ნაშიერნი. ხებრონი ეგვიპტის ცოყანზე შვიდი წლით ადრე იყო აშენებული. | 23 | და აღვიდეს უდაბნოჲთ და მოვიდეს ქებრონადმდე და მუნ იყუნეს აქიმან და სესი და თალმი ნათესავნი ენაკისნი. და ქებრონი შჳდით წლით შენებულ იყო უწინარეს ტანისა, რომელ არს ეგჳპტისაჲ.
23 | მივიდნენ ეშქოლის ხევამდე, მოჭრეს იქ ვაზი თავისი მტევნითურთ და კეტით წამოიღო ორმა; აგრეთვე ბროწეული და ლეღვის ნაყოფები. | 24 | და მოვიდეს იგინი ჴევადმდე ტევნისა და განიმსტურეს იგი და მოჰკუეთეს მიერ რქაჲ და ტევანი ყურძნისაჲ მას ზედა ერთი და წარიღეს იგი მჴრითა აღებით და ბროწეულისაგან და ლეღჳსა.
24 | ამ ადგილს უწოდეს ეშქოლის (მტევნის ხევი) იმ მტევნის გამო, რომელიც იქ მოჭრეს ისრაელიანებმა. | 25 | და უწოდეს სახელი ადგილისაჲ მის „ჴევ ტევნის“ - ტევნისა მისთჳს, რომელ მოჰკუეთეს ძეთა ისრაჱლისათა.
25 | ორმოცი დღის შემდეგ, რომ დაზვერეს ქვეყანა, უკან დაბრუნდნენ. | 26 | და მიიქცეს მიერ და განემსტურო ქუეყანა შემდგომად ორმეოცისა დღისა.
26 | წამოვიდნენ და მოვიდნენ მოსესთან, აარონთან და ისრაელიანთა მთელს საზოგადოებასთან, ფარანის უდაბნოში, კადეშში, და მოუტანეს ამბავი მთელს საზოგადოებას, აჩვენეს იმ ქვეყნის ნაყოფები. | 27 | და წარვიდეს მიერ და მოვიდეს მოსესა და აჰრონისა და ყოვლისა მის კრებულისა ძეთა ისრაჱლისათა - უდაბნოდ ფარანისა, რომელ არს კადსაჲ, და მიუთხრეს მათ სიტყუაჲ ყოველსა მას კრებულსა, და უჩუენეს ნაყოფი იგი ქუეყანისაჲ მის, და უთხრეს მათ და ჰრქუეს მათ:
27 | უამბეს და უთხრეს: მივედით იმ ქვეყანაში, სადაც გაგვაგზავნე - მართლაც რძე და თაფლი დის იქ; აჰა, მისი ნაყოფებიც. | 28 | მივიდეთ ჩუენ ქუეყანასა მას, რომელსა მიმავლინენ ჩუენ ქუეყანასა, მდინარესა სძისა და თაფლისასა, და ესე არს, ნაყოფი მისი.
28 | ოღონდ ძლიერი ხალხი ცხოვრობს იმ ქვეყანაში, ქალაქებიც გამაგრებულია და ძალზე დიდი; ყანაკის ნაშიერნიც ვნახეთ იქ. | 29 | არამედ ფიცხელ არს ნათესავი იგი, რომელი მყოფ არს მას ზედა და ქალაქნი ძნელ და მოზღუდვილ და დიდად, და ნათესავიცა ენაკისი ვიხილეთ მუნ.
29 | ყამალეკი ქვეყნის სამხრეთში ცხოვრობს; ხეთელები, იებუსეველები და ამორეველები მთებში ცხოვრობენ; ქანაანელები კი - ზღვისპირეთში და იორდანეზე. | 30 | და ამალეკი დამკჳდრებულ არს ქუეყანასა მას სამხრით კერძო და ქეტელი იგი, და ეველი, და იებოლელი და ამორეველი დამკჳდრებულ არიან მთით კერძო. და ქანანელი იგი მკჳდრ არს ზღჳსკიდესა და იორდანით კერძო.
30 | ხალხი დაუშოშმინა ქალებმა მოსეს, თქვა: გავილაშქრებთ და დავისაკუთრებთ იმ ქვეყანას, რადგან შეგვიძლია მათი ძლევა. | 31 | და დაადუმა ქალებ ერი იგი მოსესა მიმართ და ჰრქუა მათ: არა, არამედ აღსლვით აღვიდე და დავიმკჳდროთ ქუეყანა იგი, რამეთუ შეძლებით შეუძლოთ მათ.
31 | სხვებმა, კი ვინც მასთან ერთად იყვნენ წასულნი, თქვეს: ვერ შევძლებთ იმ ხალხის წინააღმდეგ გალაშქრებას, რადგან ჩვენზე ძლიერია. | 32 | და კაცნი იგი, რომელნი აღსრულ იყუნეს მის თანა, თქვეს: არა აღვიდეთ, რამეთუ ვერ შემძლებელ ვართ აღსლვად ერისა მის, რამეთუ უძლიერეს ჩუენსა არიან ფრიად.
32 | ცუდი ხმები გაავრცელეს ისრაელიანებში მათ მიერ დაზვერილ ქვეყანაზე. ერთმანეთს ჭამენო იმ ქვეანაში, რომელიც ჩვენ მოვიარეთ დასაზვერად; მთელი ხალხი, რომელიც იქ ვნახეთ, ბუმბერაზიაო. | 33 | და განთქუეს გმობაჲ მის ქუეყანისაჲ, როელ-იგი განიმსტურეს ძეთა მიმართ ისრაელისათა და იტყოდეს: ქუეყანა იგი, რომელ ჩუენ განვლეთ და ვიხილეთ, ქუეყანაჲ იგი შემჭამელი მკჳდრთა მისთაჲ არს და ერი იგი, რომელი ვიხილეთ, მას ზედა, კაცნი ჰასაკგრძელნი არიან მუნ.
33 | იქ ვნახეთ დევკაცები, ყანაკის ძენი, დევკაცთა შთამომავალნი. კალია გვეგონა ჩვენი თავი და ასეც ვჩანდითო მათ თვალში. | 34 | და მუნ ვიხილენით გმირნიცა და ვიყვენით ჩუენ მათ წინაშე, ვითარცა მკალნი, არამედ ესრეთ ვიყვენით მათ წინაშე.


† www.orthodoxy.ge † ძველი აღთქმა - რიცხვნი (თავი 14)

რიცხვნი

თავი მეთოთხმეტე

ახალი ქართულით ძველი ქართულით
1 | ატეხა მოთქმა მთელმა საზოგადოებამ და ტიროდა ხალხი იმ ღამეს. | 1 | და აღიღო ყოველმან მან კრებულმან და მოსცეს ჴმაჲ და ტიროდა ყოველი იგი ერი ღამე ყოელ.
2 | აუდრტვინდა მოსეს და აარონს მთელი ისრაელობა და უთხრა მთელმა საზოგადოებამ: ნეტავ ეგვიპტის ქვეყანაში დავხოცილიყავით ან ამ უდაბნოში გავმწყდარიყავით! | 2 | და დრტჳნვიდეს მოსესთჳს და აჰრონისთჳს ყოველნი ძენი ისრაჱლისანი. და ჰრქუეს მათ ყოველმან მან კრებულმან: მო-თუმცა-მწყდარ ვიყვენით ჩუენ ქუეყანასა მას ეგჳპტისასა, და უდაბნოსა ამას თუმცა მოვწყედით.
3 | რისთვის მოგვიყვანა უფალმა ამ ქვეყანაში, სადაც მახვილი მოგვიღებს ბოლოს? და ჩვენი დედა-წული ტყვედ ჩავარდება? განა უმჯობესი არ იქნება, თუ ეგვიპტეში დავბრუნდებით? | 3 | და რაჲსათჳს შევჰყავთ ჩუენ უფალსა ქუეყანასა მას დაცემად ბრძოლითა, ცოლნი ჩუენნი და ყრმანი იყუნენ აღსაჭრელ, აწ უმჯობეს არს ჩუენდა მიქცევაჲ ეგჳპტედვე.
4 | უთხრეს ერთმანეთს: დავიყენოთ მეთაურები და გავბრუნდეთ ეგვიპტეში. | 4 | და ჰრქუა მოყუასმან მოყუასსა: დავიდგინოთ ერისთავი და შევიქცეთ ეგჳპტედვე.
5 | დაემხნენ მოსე და აარონი ისრაელიანთა მთელი საზოგადოების წინაშე. | 5 | და დავარდეს მოსე და აჰრონ პირსა ზედა თჳსსა წინაშე ყოვლისა კრებულისა ძეთა ისრაჱლისათა.
6 | იესო ნავეს ძემ და ქალებ იეფუნეს ძემ, რომლებიც სხვებთან ერთად იყვნენ წასულნი ქვეყნის დასაზვერად, შემოიხიეს ტანისამოსი. | 6 | ხოლო ისუ, ძემან ნავესმან, და ქალებ, ძემან იეფონესმან, რომელთა განემსტურო ქუეყანა, დაიპეს სამოსელი მათი.
7 | უთხრეს ისრაელიანთა მთელს საზოგადოებას: ქვეყანა, რომელიც ჩვენ მოვიარეთ დასაზვერად, ძალზე კარგი ქვეყანაა. | 7 | და ეტყოდეს ყოველსა მას კრებულსა ძეთა ისრაჱლისათა და ჰრქუეს: ქუეყანა, რომელი განვიხილეთ, კეთილ არს დიდად ფრიად.
8 | თუ ვუნდივართ უფალს, შეგვიყვანს მაგ ქვეყანაში და მოგვცემს მაგ ქვეყანას, სადაც რძე და თაფლი დის. | 8 | უკუეთუ სათნო უჩნდეთ ჩუენ უფალსა, შეგჳყვანნეს ჩუენ მას და მოგუცეს ჩუენ იგი, რომელ-იგი არს გამომადინებელი სძისა და თაფლისაჲ.
9 | ოღონდ ნუ აუჯანყდებით უფალს და მაგ ქვეყნის ხალხის ნუ შეგეშინდებათ, რადგან ჩვენი კერძია იგი, უმწეოდ არიან დარჩენილი, უფალი კი ჩვენთან არის. ნუ გეშინიათ! | 9 | არამედ უფლისაგან ნუ განსდგებით, ხოლო თქვენ ნუ გეშინინ ერისა მისთჳს მის ქუეყანისა, რამეთუ შესაჭმელ ჩუენდა არიან იგინი, რამეთუ განიშოვრა მათგან ჟამი, ხოლო უფალი ჩუენ შორის არს. ნუ გეშინინ მათგან.
10 | თქვა მთელმა საზოგადოებამ: ჩავქოლოთ! მაგრამ უფლის დიდება გამოჩნდა სადღესასწაულო კარავში მთელი ისრაელის წინაშე. | 10 | ხოლო კრებულმან მან თქუა მათი ქვისა დაკრებაჲ, ხოლო დიდებაჲ უფლისა გამოჩნდა ღრუბელსა შინა კარავსა მას ზედა წამებისასა ყოველისა შორის ძეთა ისრაჱლისათა.
11 | უთხრა უფალმა მოსეს: როდემდის უნდა მგმობდეს ეს ხალხი, როდემდის არ უნდა სჯეროდეს ჩემი და იმ სასწაულებისა, რომლებიც მათ შორის მოვახდინე. | 11 | ჰრქუა უფალმან მოსეს: ვიდრემდის ხოლო განმარისხებდეს მე ერი ესე, ვიდრემდე არა ჰრწამს ჩემი ყოველთა ამათ სასწაულთა, რომელთა უყოფ მათ შორის?
12 | გავუჩენ ჭირს და გადავაშენებ, შენგან კი დიდ ხალხს შევქმნი, მასზე ძლიერს. | 12 | მაცადე და მოვსრა ეგე სიკუდილითა და წარვწყმიდნე ეგენი, გყო შენ და სახლი მამისა შენისაჲ ნათესავად დიდად უფროჲს მათსა.
13 | უთხრა მოსემ უფალს: შეიტყობს ეგვიპტე, საიდარც შენი ძლიერებით ამოიყვანე ეს ხალხი, | 13 | ჰრქუა მოსე უფალსა: ესმეს სამე ეგჳპტელთა, რამეთუ გამოიყვანე ძალითა შენითა ერი ესე მათგან.
14 | და ეტყვიან მაგ ქვეყნის მკვიდრთ, რომელთაც შეიტყვეს, რომ შენ, უფალი, ამ ხალხს შორისა ხარ, რომ თვალდათვალ ეცხადები მათ შენ, უფალი; შენი ღრუბელი ადგას მათ, დღისით ღრუბლის სვეტში მიდიხარ მათ წინ და ღამით - ცეცხლის სვეტში. | 14 | არამედ ყოველთა მკჳდრთაცა ამის ქუეყანისათა ასმიეს, რამეთუ შენ ხარ უფალი ერსა ამას შორის, რამეთუ თუალთა წინაშე პირისპირ იხილვები შენ, უფალი, და ღრუბელი წმიდაჲ შენი ზედა-ადგს მათ და სუეტითა ღრუბლისაჲთა ხუალ წინაშე მათსა დღისი და სუეტითა ცეცხლისაჲთა ღამე.
15 | თუ ერთიანად ამოხოცავ ამ ხალხს, იტყვიან ხალები, რომელთაც სმენიათ შენი დიდება: | 15 | და მოსრაა ერი ესე, ვითარცა კაცი ერთი და თქუან წარმართთა, რავდენთა ასმიეს სახელი შენი.
16 | ვერ შეძლო უფალმა ამ ხალხის შეყვანა აღთქმულ ქვეყნად და უდაბნოში დაკლა. | 16 | რამეთუ ვერ უძლო შეყვანებად უფალმან ერი ესე ქუეყანასა მას, რომლისათჳს ეფუცა მათ და დასცნა იგინი უდაბნოსა მას ზედა.
17 | აწ, იდიდოს უფლის ძალმა, როგორც ნათქვამი გაქვს. | 17 | აწ ამაღლდეს ჴელი შენი, უფალო ვითარცა-იგი სთქუ.
18 | სულგრძელია უფალი და დიდმადლიანი, დანაშაულისა და ცოდვის მიმტევებელი, შურისმგებელი, მამათა ცოდვის მომკითხავი შვილებისგან მესამე და მეოთხე თაობაში. | 18 | სულგრძელ, დიდად მოწყალე, ჭეშმარიტ, მომტევებელ უსჯულოებათა, სიცრუვეთა და ცოდვათა და განწმედით არა განიწმიდის თანამდები იგი მაგის ცოდვაჲ მამათაჲ შვილთა ვიდრე სამად და ოთხად ნათესავადმდე.
19 | შეუნდე დანაშაული ამ ხალხს შენი დიდი მადლისამებრ, როგორც პატიობდი ცოდვას ამ ხალხს ეგვიპტიდან მოყოლებული აქამდე. | 19 | მიუტევე ცოდვაჲ ერსა მას დიდისაებრ წყალობისა შენისა, ვითარცა-იგი მალხინებელ ექმენ ეგჳპტელთაგან ვიდრე აქამდე.
20 | თქვა უფალმა: შემინდვია, შენი სიტყვისამებრ. | 20 | ჰრქუა უფალმან მოსეს: მალხინებელ ვარ მაგითა სიტყჳთა შენითა,
21 | მაგრამ ცოცხალი ვარ მე და სავსეა უფლის დიდებით მთელი ქვეყანა. | 21 | არამედ ცხოველ ვარ მე, და ცხოველ არს სახელი ჩემი და აღავსოს დიდებამან უფლისამან ყოველი ქუეყანა,
22 | ვერცერთი იმათგანი, ვინც იხილა ჩემი დიდება და სასწაულები, ეგვიპტეში და უდაბნოში რომ მოვიმოქმედე, ათგზის რომ გამომცადა მე და მაინც არ დაიჯერა ჩემი სიტყვა, | 22 | რამეთუ ყოველთა მაგათ კაცთა, რომელთა უხილავს დიდებაჲ ჩემი და სასწაულნი, რომელნი ვყვენ ეგჳპტეს და უდაბნოსა ამას და განმცადეს მე ესე ათგზის, არა ისმინეს ჴმისა ჩემისა.
23 | ვერ იხილავს იმ ქვეყანას, რომლის მოცემასაც შევპირდი მათ მამა-პაპას, ვერცერთი ჩემი მგმობელი ვერ იხილავს მას. | 23 | უკუეთუ მაგათ იხილონ ქუეყანა იგი, რომლისათჳს ვეფუცე მამათა მათთა, არამედ შვილთა მათთა, რომელ არა იციან ჩემ თანა აქა, რომელთა არა იციან კეთილი და ბოროტი, ყოველსა ჭაბუკსა უმეცარსა, ამათ მისცე ქუეყანა იგი, ხოლო რომელთა განმარისხეს, არა იხილონ იგი.
24 | მხოლოდ ქალებს, ჩემს მორჩილს, იმის გამო რომ სხვა სულით აღვსილმა ბოლომდე მიერთგულა მე, შევიყვან იმ ქვეყანაში, სადაც წასული იყო დასაზვერად, და მისი შთამომავლობა დაიმკვიდრებს მას. | 24 | ხოლო მონა ჩემი ქალებ, რამეთუ იყო სული სხუაჲ მის ზედა და შემომიდგა მე, შევიყვანო იგი ქუეყანასა მას, რომელსა შევიდა მუნ და ნათესავმან მისმან დაიმკჳდროს.
25 | ყამალეკელები და ქანაანელები ცხოვრობენ ველზე. ხვალ გაბრუნდით და დაიძარით უდაბნოსაკენ მეწამული ზღვის გზით. | 25 | ხოლო ამალეკი და ქანანელი შენ არიან ღელსა შინა, ხვალე მოიქეცით თქუენ და იტრენით უდაბნოდ გზასა ერჳთრისა ზღჳსასა.
26 | ელაპარაკა უფალი მოსეს და აარონს და უთხრა მათ: | 26 | მიუგო უფალმან მოსეს და აჰრონს და ჰრქუა:
27 | როდემდის უნდა მებუზღუნებოდეს ეს ბოროტი საზოგადოება? მესმის მე ისრაელიანთა ბუზღუნი, რომ მებუზღუნებიან. | 27 | ვიდრემდის ვითავსებდე კრებულსა ამას უკეთურსა, იგინი დრტჳნვენ წინაშე ჩემსა, დრტჳნვა ძეთა ისრაჱლისათა თქუენთჳს მესმა.
28 | უთხარი მათ: ცოცხალი ვარ მე, ამბობს უფალი! როგორც ამბობდით ჩემს გასაგონად, ისე მოგექცევით. | 28 | ვარქუ მათ: ცხოველ ვარ მე, იტყჳს უფალი, არამედ ვითარცა იტყოდეთ ყურთა ჩემთა, ეგრე გიყო თქუენ.
29 | ამ უდაბნოში ეყრება თქვენი გვამები, ყველასი, ვინც აღრიცხული ხართ, ოცი წლიდან მოყოლებული, ვინც მებუზღუნებოდით. | 29 | უდაბნოსა ამას დაცჳვენ ძვალნი თქუენნი, ყოველივე ხილვაჲ თქუენი და აღრაცხილნი იგი თქუენნი ოცით წლითგანი დამართ, რომელნი დრტჳნვიდეს ჩემთჳს.
30 | ვერავინ შეხვალთ ქვეყანაში, სადაც თქვენი დასადგურება დავიფიცე, ქალებ იეფუნეს ძისა და იესო ნავეს ძის გარდა. | 30 | უკუეთუ თქუენ შეხჳდეთ ქუეყანასა მას, რომელსა მიმიყოფიეს ჴელი ჩემი დამკჳდრებად თქუენდა მას ზედა, გარნა ქალები იეფონესი და ისო ნავესი.
31 | თქვენს ბავშვებს, რომლებზეც ამბობდით ტყვედ ჩავარდებიანო, შევიყვან იქ, რათა გაიცნონ თქვენგან შეძულებული ქვეყანა. | 31 | და ყრმათა მათ, რომელთა აქრუთ: მიმოდასატაცებელ იყვენით, შევიყვანნე იგინი ქუეყანასა მას და დაიმკჳდრონ ქუეყანა იგი, რომლისაგან განსდეგით.
32 | თქვენი გვამები კი ამ უდაბნოში ეყრება. | 32 | და ძვალნი თქუენნი იყუნენ მძორ უდაბნოსა ზედა.
33 | თქვენი შვილები იხეტიალებენ უდაბნოში ორმოც წელს, დასჯილნი თქვენი გარყვნილების გამო, ვიდრე არ გაქრება თქვენი გვამები უდაბნოში. | 33 | და ძენი თქუენნი მოსჭამდენ უდაბნოსა ამას ორმეოც წელ და აღასრულონ სიძვაჲ თქუენი, ვიდრემდის არა განკაფდენ ძვალნი თქუენნი უდაბნოსა ზედა.
34 | იმ ორმოცი დღის მიხედვით, რამდენ ხანსაც ზვერავდით ქვეყანას (თითო დღე თითო წელიწადზე), ორმოცი წელი იქნებით დასჯილი თქვენი დანაშაულის გამო, რათა გამოსცადოთ ჩემი რისხვა. | 34 | მსგავსად რიცხუსა მას დღეთაჲსა, რაოდენსა მოიხილეს ქუეყანა იგი ორმეოცსა წელსა, დღე _ წელიწდისა წილ და მოიხუნეთ ცოდვანი თქუენნი ორმეოც წელ და გულისხმა-ჰყოთ რისხვაჲ გულისწყრომისა ჩემისა.
35 | მე, უფალი, გეუბნებით: ნახავთ, თუ ამგვარად არ მოვექეცი მთელს ამ ბოროტ საზოგადოებას, რომელიც შეთქმულია ჩემს წინააღმდეგ. ამ უდაბნოში გათავდებიან და აქ დაიხოცებიან. | 35 | მე, უფლმან, ვთქჳ: უკუეთუ არა ესრეთ უყო კრებულსა ამას უკეთურსა, რომელ აღდგომილ არს ჩემ ზედა. უდაბნოსა ამას აღესრულნენ და მოსწყდენ.
36 | დაიხოცნენ კაცები, რომელნიც გაგზავნა მოსემ ქვეყნის დასაზვერად და რომელთაც დაბრუნებისას ცუდი ხმები დაუყარეს იმ ქვეყანას და მთელი საზოგადოება აუჯანყეს მოსეს, | 36 | და კაცნი იგი, რომელ წარავლინნა მოსე მოხილვად მის ქუეყანისა, მოვიდეს, იდრტჳნეს მისთჳს კრებულსა თანა თქუმად სიტყუასა ბოროტსა მის ქუეყანისათჳს.
37 | ერთბაშად განადგურდნენ უფლის წინაშე ცუდი ხმის დამყრელი ეს კაცები. | 37 | მოსწყდეს კაცნი იგი, რომელთა თქუეს მის ქუეყანისათჳს ძჳრი, გუემითა ბოროტითა წინაშე უფლისა.
38 | იესო ნავეს ძე და ქალებ იეფუნეს ძე იყვნენ იმათ შორის, ვინც ქვეყნის დასაზვერად იყვნენ წასული. | 38 | ისო ნავესი და ქალებ იეფონესი ცხოვნდეს კაცთა მათგან, რომელ წარვიდეს მოხილვად მის ქუეყანისა.
39 | უთხრა მოსემ ეს სიტყვები მთელს ისრაელობას და მეტისმეტად დაღონდა ხალხი. | 39 | ეტყოდა მოსე სიტყუათა ამათ ყოველთა ძეთა ისრაჱლისათა. და იგლოვდა ერი იგი ფრიად.
40 | ადგნენ დილაადრიანად და მთის წვერისკენ გაემართნენ; თქვეს: აბა, - ავიდეთ იმ ადგილზე, უფალმა რომ გვითხრა, რადგან შევცოდეთ. | 40 | აღიმსთუეს განთიად, აღვიდეს თავსა ზედა მთისასა და თქუეს: აჰა, ესერა, ჩუენ წარვიდეთ ადგილსა, რომელსა თქუა უფალმან, რამეთუ ვცოდეთ.
41 | თქვა მოსემ: რისთვის გადადიხართ უფლის ბრძანებას. არაფერი გამოვა სასიკეთო. | 41 | ჰრქუა მოსე: რად გარდახვალთ სიტყუათა უფლისათა, არა წარგემართოს თქუენ.
42 | ნუ ახვალთ, რადგან არ არის უფალი თქვენს შორის, და დაგამარცხებთ მტერი. | 42 | ნუ აღხვალთ, არა არს უფალი თქუენ თანა. დაეცნეთ წინაშე პირსა მტერთასა.
43 | რადგან იქ დაგხვდებიან ყამალეკები და ქანაანელები და მახვილით დაეცემით. რაკი ზურგი შეაქციეთ უფალს, აღარ იქნება თქვენთან უფალი. | 43 | რამეთუ ამალეკი და ქანანელი მუნ წინაშე თქუენსა არს და დაეცნეთ მახჳლითა მისთჳს, რამეთუ უკუნ თუ იქეცით ურჩებით უფლისაგან. და არა იყოს უფალი თქუენ თანა.
44 | მაინც გაბედეს მთის წვერზე ასვლა, ხოლო საუფლო აღთქმის კიდობანი და მოსე არ გასულან ბანაკიდან. | 44 | და იძულებით აღჴდეს თავსა ზედა მის მთისასა, ხოლო კიდობანი იგი სჯულისა უფლისა და მოსე არა იძრნეს ბანაკით.
45 | დაეშვნენ იმ მთის მცხოვრები ყამალეკები და ქანაანელები, სძლიეს მათ და ხორმამდე გარეკეს. | 45 | და მოჴდა ამალეკი და ქანანელი, რომელ ჯდა მას მთასა შინა, სძლეს მათ და მოსრნეს იგინი ერთადმდე.
 |  | 46 | და მოიქცეს ბანაკად.


† www.orthodoxy.ge † ძველი აღთქმა - რიცხვნი (თავი 15)

რიცხვნი

თავი მეთხუთმეტე

ახალი ქართულით ძველი ქართულით
1 | ასე ელაპარაკა უფალი მოსეს: | 1 | ეტყოდა უფალი მოსეს, ჰრქუა:
2 | დაელაპარაკე ისრაელიანებს და უთხარი: როცა შეხვალთ თქვენს საცხოვრებელ ქვეყანაში, რომელსაც მე გაძლევთ, | 2 | არქუ შენ ძეთა ისრაჱლისათა: რაჟამს შეხჳდეთ ქუეყანასა მას მკჳდრობისა თქუენისასა, რომელ მე მიგცე თქუენ,
3 | და დაამზადეთ საცეცხლო მსხვერპლის უფლისათვის - აღსავლენს ან აღთქმულ საკლავს, ან სამოწყალოს, თქვენი დღეობების დროს, უფლისათვის სურნელების საკმეველად - საქონელს შესწირავ ცხვარს, | 3 | ჰყოთ მრგულიად დასაწველადი უფლისა, ანუ მსხუერპლი განდიდებად შესაწირავნისა, ანუ ნებსით აღნათქუემისა, ანუ დღესასწაულთა თქუენთა ყოფად სულად სულნელად უფლისა, ანუ ზროხათაგან, ანუ ცხოვართა.
4 | შესწიროს შემწირველმა თავისი შესაწირავი უფალს - საძღვნოდ მეოთხედ ჰინი ზეთში აზელილი ეფის მეათედი გამტკიცული ფქვილი | 4 | მოართუას შემწირველმან შესაწირავი თჳსი უფალსა სამინდოჲსა მეათე გრივისა აღსუარული ზეთითა მეოთხითა ნაწილითა დორაკისაჲთ.
5 | და ღვინო, უნდა დაამზადო საღვრელად აღსავლენისთვის ან საკლავისთვის, მეოთხედ, ჰინა თითო კრავზე, | 5 | და ღჳნო შესაწირავად მეოთხე ნაწილი დორაკისაჲ ჰყოთ მრგულიად დასაწველსა ზედა, ანუ მსხუერპლსა ზედა კარავსა ერთსა ჰყო ესოდენ შესაწირავად სულნელად სულნელებისად უფლისა.
6 | ვერძზე დაამზადე ძღვენი: მესამედ ჰინი ზეთში აზელილი ეფის ორი მეათედი გამტკიცული ფქვილი. | 6 | ვერძსა ოდეს ჰყოფდე მრგულიად დასაწველად, ანუ მსხუერპლად შესაწირავად სამინდოჲ ორი ათეული აღსუარული ზეთითა მესამითა ნაწილითა დორაკისაჲთა.
7 | და ღვინო უნდა მიიტანო საღვრელად, მესამედი ჰინი, უფლისათვის სურნელებად. | 7 | და ღჳნო შესაწირავად მესამე ნაწილი შესწიროთ უფლისა,
8 | როცა კურატს გაამზადებ აღსავლვნად ან აღთქმულ საკლავად ან სამადლობელად უფლისათვის, | 8 | უკუეთუ ზროხასა ჰყოფდეთ მრგულიად დასაწველად, ანუ მსხვერპლად განდიდებად აღნათქუემისა საჴსრად უფლისა მიმართ.
9 | კურატს უნდა მიაყოლო ძღვენი: ნახევარ ჰინი ზეთში აზელილი მესამედი ეფა გამტკიცული ფქვილი, | 9 | და ყოს ზუარაკსა ზედა შესაწირავად სამინდოჲ სამი ათეული აღსუარული ზეთითა ზოგითა დორაკისაჲთა.
10 | ნახევარი ჰინი საღვრელი ღვინო უნდა მიიტანო საცეცხლო მსხვერპლად, სურნელოვან საკმევლად უფლისათვის. | 10 | და ღჳნო შესაწირავად კერძო დორაკი სულნელად უფლისა.
11 | ასე უნდა გაკეთდეს თითოეულ ხარზე ან ვერძზე კრავზე თუ თიკანზე. | 11 | ესრე ყოს.
12 | რაოდენობის მიხედვით, რამდენსაც ამზადებთ, თითოზე იმდენი მიიტანეთ მათი რაოდენობის მიხედვით. | 12 | ზუარაკსა თანა ერთსა, ანუ კრავსა ცხოვართასა, ანუ თხათასა მსგავსად რიცხუთა მათ, რომელ ჰყოთ, ესრეთ ჰყოთ ერთსა მას ზედა, ვითარცა არს რიცხჳ მათი.
13 | თითოეულმა მკვიდრმა ასე უნდა გააკეთოს ეს, როცა სწირავს საცეცხლო მსხვერპლს უფლისათვის სურნელოვან საკმეველად. | 13 | ყოველმან მკჳდრმან ყოს ესე შესაწირავად სულნელად უფლისა, უკუეთუ მოქცეული თქუენ შორის იყოს, მოვიდეს ქუეყანასა თქუენსა, ანუ ვინ იყოს ქუეყანასა შორის ნათესავთა შინა თქუენთა. და ჰყოფდე შესაწირავსა სულად სულნელებისად უფლისა.
14 | თუ თქვენი მდგმური ან სხვა ვინმე, რომელიც თაობიდან თაობამდე ცხოვრობს თქვენს შორის, დაამზადებს საცეცხლო მსხვერპლს უფლისათვის სურნელოვან საკმეველად, თქვენსავით უნდა მოიქცეს ისიც. | 14 | ვითარცა ჰყოთ თქუენ, ესრეთ ყოს კრებულმან უფლისამან.
15 | შენთვის, კრებულო, და მდგმურისთვის, რომელიც შენთან მდგმურობს, ერთი სამარადისო წესი უნდა იყოს თაობიდან თაობაში. თქვენი თანაბარია მდგმური უფლის წინაშე. | 15 | სჯული ერთი იყავნ თქუენი და მოქცეულთაჲ, რომელ შემყოფი იყუნენ თანა სჯულად საუკუნოდ, იყავნ ნათესავთა თქუენთა, ვითარცა თქუენ, ეგრე მოქცეული იგი იყოს წინაშე უფლისა. სჯული ერთი იყავნ და სამართალი ერთი იყავნ თქუენ შორის.
16 | ერთი რჯული და ერთი წესი უნდა გქონდეთ თქვენ და მდგმურს, რომელიც თქვენთან მდგმურობს. | 16 | ეტყოდა უფალი მოსეს და ჰრქუა:
17 | ასე ელაპარაკა უფალი მოსეს: | 17 | ეტყოდე შენ ძეთა ისრაჱლისათა და არქუ მათ:
18 | დაელაპარაკე ისრაელიანებს და უთხარი: როცა შეხვალთ იმ ქვეყანაში, რომელშიც შეგიყვანთ მე, | 18 | რაჟამს შეხჳდეთ ქუეყანასა მას, რომელსა შეგიყვანნე თქუენ მუნ.
19 | და როცა შეჭამთ იმ ქვეყნის პურს, ღალა უნდა აძლიოთ უფალს. | 19 | რაჟამს სჭამდეთ პურსა მის ქუეყანისასა, გამოჰყოთ შესაწირავად ზე საყოფელად უფლისა პირველი თბისა თქუენისა.
20 | პირველ გამომცხვარი კოკორიც მიეცით ღალად, კალოდან აღებულ ღალასავით მიეცით იგი. | 20 | პური შესაწირავად გამოჰყოთ იგი, ვითარცა შესაწირავი კალოჲსაჲ.
21 | პირველგამომცხვარი მიეცით უფალს ღალად თაობიდან თაობებში. | 21 | ეგრე გამოჰყოთ იგი თჳსნიერი თბეთა თქუენთაჲ და მისცეთ უფალსა შესაწირავად ნათესავთა თქუენთა.
22 | თუ შეცდებით და ვერ შეასრულებთ ამ ნაანდერძევს, რაც უფალმა გამოუცხადა მოსეს, | 22 | და რაჟამს შესცოდოთ და არა ჰყუნეთ ყოველნი მცნებანი ესე, რომელ ჰრქუა უფალმან მოსეს,
23 | ყველაფერს, რაც გიანდერძათ უფალმა მოსეს პირით იმ დღიდან, რაც გიანდერძათ უფალმა, და შემდგომ თქვენს თაობებში, | 23 | ვითარცა ბრძანა უფალმან თქუენდამო ჴელითა მოსესითა, მიერ დღითგან, რომლითგან ბრძანა უფალმან თქუენდამო და მიმდემი ნათესავთა თქუენთა.
24 | თუ საზოგადოების უყურადღებობით მოხდება შეცდომა, მთელმა საზოგადოებამ უნდა გაამზადოს ერთი კურატი აღსავლენად, სურნელოვან საკმეველად უფლისათვის და მისი თანმხლები ძღვენი და საღვრელი, წესის თანახმად, და ერთი თხაც ცოდვის გამოსასყიდ მსხვერპლად. | 24 | იყოს თუ ვინმე თუალთაგან კრებულისათა, განვარდეს არანებსით. და ყოს ყოველმან კრებულმან ზუარაკი ერთი უბიწოჲ მრგულიად დასაწველად სულნელად უფლისა და მსხუერპლი მისი და შესაწირავი სულად სულნელად მსგავსად ბრძანებისა და წალი თხათაგანი ერთი ცოდვისათჳს.
25 | შეუნდობს მღვდელი ისრაელიანთა მთელს საზოგადოებას და ეპატიებათ მათ, რადგან შეცდომით იყო მომხდარი ეს და მათ შესწირეს უფალს თავიანთი შეცდომისთვის საცეცხლო მსხვერპლი და ცოდვის გამოსასყიდი. | 25 | და ლხინება-ყოს მღდელმან ყოვლისა ცოდვისა კრებულისა ძეთა ისრაჱლისათა, მიეტეოს მას, რამეთუ არანებსით არს და მათ მოიღეს შესაწირავი მათი მსხუერპლად უფლისა ცოდვისა მათისათჳს წინაშე უფლისა არანებსითთა მათთჳს.
26 | ეპატიებათ ისრაელიანთა მთელს საზოგადოებას და მდგმურს, რომელიც თქვენთან დგას, რადგან შეცდომა მოუვიდა მთელს ერს. | 26 | და მიეტეოს ყოველსა კრებულსა ძეთა ისრაჱლისსა და მოქცეულსაცა, რომელ შემოყოფილ იყოს თქუენდა, რამეთუ ყოვლისა ერისა არანებსით იყო.
27 | თუ ერთი კაცი შესცოდავს შეცდომით, უნდა მიიტანოს წელგამოვლილი თხა ცოდვის გამოსასყიდად. | 27 | უკუეთუ სულმან ერთმან ცოდოს არანებსით, შეწიროს თხაჲ ერთი წელიწდეული ცოდვათათჳს.
28 | და მღვდელი შეუნდობს შეცდომით შემცოდეს უფლის წინაშე, შეუნდობს და ეპატიება მას. | 28 | ულხინოს მღდელმან სულსა მას არანებსით შეცოდებულსა წინაშე უფლისა, ლხინება-ყოს მისთჳს.
29 | როგორც მკვიდრს ისრაელში, ასევე მდგმურს, რომელიც თქვენთან მდგმურობს, ერთი წესი გქონდეთ, როცა შეცდომა მოგივათ. | 29 | ძეთა ისრაჱლისათა და მოქცეულთაჲ, რომელნი შეყოფილ იყუნენ მათა, სჯული ერთი იყავნ, რომელმან ქმნეს რაჲმე არანებსით.
30 | თუ ვინმე თავხედურად მოიქცევა, მკვიდრი იქნება თუ მდგმური, უფლის მგმობელია იგი და უნდა მოიკვეთოს თავისი ხალხიდან. | 30 | და თავმან, რომელმან ქმნას ჴელითა ამპარტავანებისათა მკჳდრთაგანმან, ანუ მოქცეულმან, ღმერთი განარისხოს, მოისპოს იგი ერისაგან თჳსისა.
31 | რადგან არად ჩააგდო უფლის სიტყვა და მისი მცნება დაარღვია, უნდა მოიკვეთოს იგი, დამნაშავეა. | 31 | რამეთუ სიტყუაჲ უფლისა გარდააქცია და მცნებანი მისნი განაქარვნა. და მოჴოცით მოიჴოცოს სული იგი ერისაგან თჳსისა, რამეთუ ცოდვა მისი მას შინა.
32 | ერთხელ, როცა ისრაელიანები უდაბნოში იყვნენ, ნახეს კაცი, რომელიც შეშას აგროვებდა შაბათ დღეს. | 32 | და იყუნეს ძენი ისრაჱლისანი უდაბნოსა მას. პოვეს კაცი, რომელ კრებდა შეშასა დღესა შაბათსა.
33 | მიიყვანეს მპოვნელებმა შეშის შემგროვებელი კაცი მოსესთან და აარონთან, მთელს საზოგადოებასთან | 33 | მოჰგუარეს იგი კრებასა შეშისასა, რომელთა პოვეს, მოსეს და აჰრონს და ყოველთა კრებულთა ისრაჱლისათა.
34 | დაუყენეს ყარაული, რადგან არ იყო გადაწყვეტილი, როგორ უნდა მოჰქცეოდნენ მას. | 34 | და შესუეს იგი საპყრობილესა, რამეთუ ვერ გულისხმა-ყვეს, რაჲმცა უყონ მას.
35 | უთხრა უფალმა მოსეს: უნდა მოკვდეს ეს კაცი, უნდა ჩაქოლოს იგი მთელმა საზოგადოებამ ბანაკის გარეთ. | 35 | ეტყოდა უფალი მოსეს - სიკუდილით მოკუედინ კაცი იგი, განტჳნეთ ქვითა ყოველმან კრებულმან გარეშე ბანაკსა.
36 | გაიყვანა იგი მთელმა საზოგადოებამ ბანაკს გარეთ და ჩაქოლეს იგი. მოკვდა, როგორც უბრძანა უფალმა მოსეს. | 36 | და გამოიყვანა იგი ყოველმან კრებულმან გარეშე ბანაკსა და დაჰკრიბეს ქვაჲ, ვითარცა ჰრქუა უფალმან მოსეს და ჰრქუა:
37 | ასე უთხრა უფალმა მოსეს: | 37 | ეტყოდე ძეთა ისრაჱლისათა და არქუ მათ:
38 | დაელაპარაკე ისრაელიანებს, უთხარი მათ: გაიკეთონ ფოჩები სამოსლის კიდეებზე და ასე ჰქონდეთ თაობიდან თაობაში. ლურჯი ძაფი გაურიონ კიდურა ფოჩს, | 38 | იქმნედ მათ ფესჳ ყურთა ზედა სამოსლისა მათისათა ნათესავთა მათთა და დაახჳოთ ფესუთა მათ ზედა კიდეთასა საწვალი იაკინთისაჲ.
39 | და გქონდეთ ფოჩში, რომ მისი დანახვისას გაიხსენოთ უფლის ყველა მცნება, შეასრულოთ და არ აჰყვეთ გულსა და თვალს, რომლებიც გზა-კვალს გირევენ თქვენ, | 39 | და იყოს იგი თქუენდა ფესუთა მათ ზედა და იხილოთ იგი და მოგეჴსენენ ყოველნი მცნებანი უფლისანი, ჰყუნეთ იგინი და არღარა მისდრკეთ უკუანა გონებათა და თუალთა თქუენთა, რომლითა-იგი თქუენ ისიძავთ უკუანა მათსა.
40 | რათა გახსოვდეთ და ასრულებდეთ ჩემს მცნებებს და წმიდა იყვეთ უფლისათვის. | 40 | რათა მოიჴსენოთ და ჰყოთ ყოველი მცნებაჲ ჩემი, იყუნეთ წმიდა ღმრთისა თქუენისა.
41 | მე ვარ უფალი, თქვენი ღმერთი, რომელმაც გამოგიყვანეთ ეგვიპტის ქვეყნიდან, რომ თქვენი ღმერთი ვიყო. მე ვარ უფალი, თქვენი ღმერთი. | 41 | რამეთუ მე ვარ უფალი ღმერთი თქუენი, რომელმან გამოგიყვანენ ქუეყანით ეგჳპტით ყოფად თქუენდა ღმერთად, მე უფალი ღმერთი თქუენი.


† www.orthodoxy.ge † ძველი აღთქმა - რიცხვნი (თავი 16)

რიცხვნი

თავი მეთექვსმეტე

ახალი ქართულით ძველი ქართულით
1 | ადგნენ კორახი, ძე იცჰარისა, კეჰათის ძისა, ლევიანი, დათანი და აბირამი, ელიაბის ძენი, ონი ფელეთის ძე - რეუბენიანები, | 1 | იტყოდა კორე, ძე ისსარისი, ძისა კაათისი, ძისა ლევისი, დათან და აბირონ, ძენი ელიაბისნი, და აჳან, ძე ფალეკისი, ძისა რუბენისი, ავნან, ძე ფალეთისი, ძისა რუბენისი.
2 | და წარუდგნენ მოსეს; მათთან იყო ასორმოცდაათი ისრაელიანი, საზოგადოების თავკაცნი, საკრებულოს წევრები, სახელოვანი კაცები. | 2 | აღდგეს წინაშე მოსესა კაცნი ძეთაგან ისრაჱლისათანი ორასერგასისნი მთავარნი წოდებულნი ზრახვისანი, კაცნი სახელოვანნი.
3 | შეითქვნენ მოსეს და აარონის წინააღმდეგ და უთხრეს მათ: გეყოფათ! წმიდაა ერთიანად მთელი საზოგადოება და უფალი არის მათ შორის. რატომ აღზევდით უფლის კრებულზე? | 3 | შეკრბეს მოსეს ზედა და აჰროს და თქუეს: გაქუნდინ თქუენ, რამეთუ ყოველი იგი კრებული წმიდა არს და მათ შორის უფალი, რაჲსათჳს აღდგომილ ხართ კრებულსა ზედა უფლისასა?
4 | გაიგონა მოსემ და პირქვე დაემხო. | 4 | ესმა ესე მოსეს და დავარდა პირსა ზედა თჳსსა.
5 | ასე ელაპარაკა კორახს და მთელს მის დასს: ხვალ გამოაცხადებს უფალი, ვინ არის მისი და ვინ არის წმიდა, რათა დაიახლოვოს იგი; ვისაც აირჩევს, იმას დაიახლოვებს. | 5 | და ეტყოდა კორეს და ყოველსა კრებულსა მისსა და ჰრქუა: მოხედა და იცნა ღმერთმან, რომელნი-იგი არიან მისნი და წმიდანი მისნი და მოიყვანნა იგინი თავისა თჳსისა და, რომელნი არა გამოირჩინა, არა მოიყვანნა.
6 | ასე მოიქეცით: აიღეთ საცეცხლურები კორახმა და მთელმა მისმა დასმა. | 6 | აწ ესე ყავთ: მოიღეთ სასაკუმევლე თქუენი კორე და ყოველმან კრებულმან მისმან.
7 | ჩადევით მასში ცეცხლი და ზედ დააყარეთ საკმეველი ხვალ უფლის წინაშე. ვისაც უფალი გამოარჩევს, ის იქნება წმიდა. გეყოფათ, ლევიანებო! | 7 | და შთაასხთ ცეცხლი და დაასხთ მას ზედა საკუმეველი წინაშე უფლისა ხვალე; იყოს კაცი, რომელი გამოირჩიოს უფალმან. წმიდა არს იგი, კმა-იყავნ თქუენდა, ძენო ლევსნო.
8 | უთხრა მოსემ კორახს: მისმინეთ, ლევიანებო! | 8 | ჰრქუა მოსე კორეს: ისმინეთ ჩემი, ძენო ლევისნო.
9 | ნუთუ გეცოტავებათ, ისრაელის ღმერთმა რომ გამოგყოთ ისრაელის საზოგადოებიდან და დაგიახლოვათ, რათა შეგესრულებინათ საუფლო კარვის სამსახური და მდგარიყავით საზოგადოების წინაშე მისდა სამსახურად? | 9 | მცირე არს ესე თქუენდა, რამეთუ გამოგირჩინა ღმერთმან ისრაჱლისამან კრებულისაგან და მოგიყვანნა თქუენ თავისა თჳსისა მსახურებად მსახურებასა კარვისა უფლისასა და წარდგომად წინაშე კრებულისა და მსახურებად მისა.
10 | დაგიახლოვათ შენ და მთელი შენი საძმო, ლევიანები, შენთან ერთად. ახლა მღვდლობასაც ესწრაფით? | 10 | მოგიყვანა შენ და ყოველნი ძმანი შენნი, ძენი ლევისნი, შენ თანა და გნებავს კუალად მღდელობაჲ.
11 | ამისთვის შეითქვით შენ და მთელი შენი დასი უფლის წინააღმდეგ? აარონმა რაღა დაგიშავა, რომ უჩივით? | 11 | ესრეთ შენ და კრებულსა შენსა, რომელნი შეკრებულ ხართ ღმრთისა ზედა და აჰრონ ვინ არს, რამეთუ სდრტვინავთ მისთჳს?
12 | დაიბარა მოსემ დათანი და აბირამი, ელიაბის ძენი. მათ კი თქვეს: არ მოვალთ. | 12 | და მიავლინა მოსე მოწოდებად დათანისა და აბირონისა, ძეთა ელიაბისთა, და თქუეს: არა მივალთ.
13 | ნუთუ არა კმარა, რძითა და თაფლით მდინარი ქვეყნიდან რომ ამოგვიყვანე უდაბნოში მოსაკლავად? ახლა გინდა გაგვიბატონდე? ჰო, გაგვიბატონდე კიდეც? | 13 | ნუ მცირე არს ესე, რამეთუ შემიყვანენ ჩუენ ქუეყანასა მას მდინარისა სძისა და თაფლისასა მოსრვად ჩუენდა უდაბნოსა ამას, რამეთუ გუმთავრობ ჩუენ? შენ ხარ მთავარ.
14 | არც რძითა და თაფლით მდინარ ქვეყანაში მიგიყვანივართ, არც ყანები და ვენახები მოგიცია ჩვენთვის. თვალები გინდა დაუბრმაო ამ ხალხს? არ წამოვალთ. | 14 | ქუეყანასა მას მდინარისა სძისა და თაფლისასა შემიყვანენ ჩუენ და მომეც ჩუენ ნაწილები აგარაკთაჲ და საყურძენთაჲ, თუალნი მათ კაცთანი აღმოჰჴდეს, არა აღვალთ. და დამძიმდა
15 | დიდად გაჯავრდა მოსე და უთხრა უფალს: ნუ მიხედავ მათ ძღვენს. ერთი ვირიც არ წამირთმევია მათთვის, ერთი მათგანისთვისაც არ მიწყენინებია. | 15 | სულმოკლებითა ფრიად მოსე და ჰრქუა უფალსა: ნუ მოჰხედავ შესაწირავთა მათსა, რამეთუ არა ვისი მათგანისაჲ გულისსათქმელი რაჲმე მოვიღე, არცა ბოროტი ვისმე უყავ მათ.
16 | უთხრა მოსემ კორახს: შენ და მთელი შენი დასი უფლის წინაშე გამოცხადდებით ხვალ - შენ, ისინი და აარონი. | 16 | და ჰრქუა მოსე კორეს: წმიდა-ყავ კრებული შენი და იყვენით თქვენ მზა წინაშე უფლისა, შენ და იგინი და აჰრონ ხვალისა;
17 | აიღეთ თითოეულმა თქვენ-თქვენი საცეცხლურები, საკმეველი ჩადეთ მასში და მიიტანეთ უფლის წინაშე თქვენ-თქვენი საცეცხლურები, ასორმოცდაათი საცეცხლური; შენ და აარონმა თქვენ-თქვენი საცეცხლურები. | 17 | და მოიღეთ კაცად-კაცადმან საცეცხური თჳსი და დაასხთ მას ზედა საკმეველი და მოიღეთ წინაშე უფლისა კაცად-კაცადმან საცეცხური თჳსი ორასერგასისი საცეცხური, შენ და აჰრონ თჳთოეულმან სასაკმევლე თჳსი.
18 | აიღო თითოეულმა თავისი საცეცხლური, დაანთეს მასში ცეცხლი, ზედ საკმეველი დააყარეს და წარდგნენ სადღესასწაულო კარვის შესასვლელთან; მოსე და აარონიც იქ იყვნენ. | 18 | და მოიღო კაცად-კაცადმან საცეცხური თჳსი და შთაასხეს მას ცეცხლი, და დაასხეს საკუმეველი და დადვეს კართა თანა კარვისა მის საწამებელისათა მოსე და აჰრონ.
19 | შეკრიბა კორახმა მათ წინააღმდეგ მთელი საზოგადოება სადღესასწაულო კარვის წინ და გამოეცხადა უფლის დიდება მთელს საზოგადოებას. | 19 | და შეკრიბნა მათ თანა კორე ყოველნი კრებულნი თჳსნი კართა თანა კარვისა მის საწამებელისათა და გამოჩნდა დიდებაჲ უფლისა ყოველსა მას ზედა კრებულსა.
20 | ასე ელაპარაკა უფალი მოსეს და აარონს: | 20 | და ეტყოდა უფალი მოსეს და აჰრონს და ჰრქუა:
21 | გამოეყავით ამ საზოგადოებას და ერთ წამში მოვსპობ მათ. | 21 | გამოეშორენით შორის კრებულისა მაგის და აღვჴოცნე იგინი ერთბამად.
22 | პირქვე დაემხვნენ და თქვეს: ღმერთო, ყოველი ხორციელის სულთა უფალო! ერთმა კაცმა სცოდა და მთელს საზოგადოებაზე მრისხანებ? | 22 | და დავარდეს წინაშე უფლისა მოსე და აჰრონ და თქუეს: უფალო, ღმერთო სულთაო და ყოველთა ჴორცთაო, უკეთუ ერთმან კაცმან ცოდა, ყოველსა ზედა კრებულსა იყოსა რისხვაჲ უფლისა?
23 | ასე ელაპარაკა უფალი მოსეს: | 23 | და ეტყოდა უფალი მოსეს და ჰრქუა:
24 | ასე ელაპარაკე საზოგადოებას: განერიდონ ყოველის მხრიდან დათანისა და კორახის სადგომს. | 24 | ეტყოდე კრებულსა მაგას და არქუ: განეშორენით გარემო კრებულისა მაგისგან კორესისა და დათანისა და აბირონისა.
25 | ადგა მოსე და წავიდა დათანთან და აბირამთან, თან გაჰყვა ისრაელის უხუცესობა. | 25 | და აღდგა მოსე და მივიდა დათანისა და აბირონისა და მივიდეს მის თანა ყოველნი მოხუცებულნი ისრაჱლისანი.
26 | ასე ელაპარაკა საზოგადოებას: განერიდეთ ამ ბოროტი ხალხის კარვებს, მათსას ნურაფერს მიეკარებით, მათი ცოდვების თანაზიარი რომ არ გახდეთ. | 26 | და ეტყოდა კრებულსა და ჰრქუა: გამოეშოვრენით კარავთა მაგათგან კაცთა ფიცხელთასა და ნუ შეეხებით ყოველსავე, რომელ-რაჲ არს მათი, ნუუკუე წარსწყმდეთ ცოდვათა მათთა თანა.
27 | განერიდნენ ყოველი მხრიდან კორახის, დათანისა და აბირამის სადგომებს; დათანი და აბირამი კი გამოსულიყვნენ და თავ-თავისი კარვების შესასვლელთან იდგნენ - ცოლებით, შვილებითა და ჩვილი ბავშვებითურთ. | 27 | და გამოეშოვრნეს გარემო კარავთა მათ კორესთა და გამოვიდეს დათან და აბირონ, დადგეს კართა თანა კარვისა მათისათა ცოლნი მათნი, და შვილნი მათნი და ყოველი ჭურჭერი მათი.
28 | თქვა მოსემ: ამით გაიგებთ, რომ უფალმა გამომგზავნა მთელი ამ საქმის აღსასრულებლად, რომ ჩემი ნება არ ყოფილა. | 28 | და ჰრქუა მოსე: ამით სცნათ, რამეთუ უფალმან მომავლინა მე საქმედ ყოველსა მას საქმესა და არა თავით ჩემით.
29 | თუ ჩვეულებრივი სიკვდილით დაიხოცებიან ესენი და ჩვეულებრივი ბედი ეწევათ მათ, არ ვყოფილვარ უფლის გამოგზავნილი. | 29 | უკუეთუ სიკუდილისაებრ ყოველთა კაცთაჲსა მოწყდენ ესენი, გინა თუ მოხედვისაებრ ყოველთა კაცთაჲსა მოხედვა იყოს მათა, არა უფალმან მომავლინა მე,
30 | თუ არნახულ რასმე ჩაიდენს უფალი, მიწა დ პირს დააღებს შთანთქავს მათ და მთელს მის საბადებელს, და ცოცხლივ ჩავლენ ქვესკნელში, იცოდეთ, უფალი დაუგმია ამ ხალხს. | 30 | არამედ საოცრად აჩუენოს უფალმან და განაღოს ქუეყანამან პირი თჳსი და შთანთქნეს იგინი. და სახლნი მაგათნი და საყოფელნი მაგათნი და ყოველი, რაოდენი არს მაგათი და შთაჴდენ ყოველნი ჯოჯოხეთად და სცნათ, რამეთუ განარისხეს კაცთა ამათ უფალი.
31 | დაამთავრა თუ არა ამ სიტყვების თქმა, გაიპო მიწა მათ ქვეშ. | 31 | და ვითარცა დასცხრა მოსე სიტყუად ყიველთა ამათ სიტყუათა,
32 | დააღო მიწამ პირი და შთანთქა ისინი, მათი სახლები, კორახის მთელი ხალხი და მთელი მისი ქონება. | 32 | განსთქდა ქუეყანა ქუეშე მათსა და განეღო ქუეყანა
33 | ცოცხლივ ჩაცვივდნენ ყველანი ქვესკნელში და გადაეფარა მათ მიწა. ასე გადაშენდნენ კრებულიდან. | 33 | და შთანთქნა იგინი და სახლნი მათნი და ყოველნი კაცნი, რომელნი იყუნეს კორეს თანა და ყოველი საცხოვარი მათი და ყოველივე, რაჲცა იყო მათი ცხოველნი ჯოჯოხეთა. და დაფარნა იგინი ქუეყანამან და წარწყმდეს იგინი შორის კრებულისა მის.
34 | მთელი ისრაელი, რომელიც იდგა შორიახლო, გაიქცა მათ ყვირილზე, იფიქრეს, ჩვენც არ ჩაგვყლაპოსო მიწამ. | 34 | და ყოველი ისრაჱლი ივლტოდა გარემო ჴმისაგან მათისა, რამეთუ თქუეს: ნუუკუე ჩუენცა შთამნთქმნეს ქუეყანამან.
35 | გამოვიდა ცეცხლი უფლისაგან და შთანთქა ორმოცდაათი კაცი, საკმევლის შემწირველი. | 35 | და ცეცხლი გამოვიდა უფლისაგან და შეჭამნა ორასერგასისნი იგი კაცნი, რომელთა მოაქუნდა საკუმეველი.
 | თავი 17 |  |
1 | ასე ელაპარაკა უფალი მოსეს: | 36 | და ჰრქუა უფალმან მოსეს და ელიაზარს, ძესა აჰრონისსა მღდელისა:
2 | უთხარი ელეაზარ აარონის ძეს, მღვდელს: აკრიფოს საცეცხლურები ნახანძრალში, ცეცხლი კი მოაშორე აქედან, რადგან განწმედილი არიან. | 37 | აღკრიბეთ საცეცხურები ეგე რვალისაჲ შორის დამწუართა მაგათ და ცეცხლი ესე უცხოჲ მიაბნიე მუნ, რამეთუ განწმიდნეს
3 | ხოლო იმათი საცეცხლურებისგან, რომელიც თავის ცოდვას შეეწირა, ფურცლები გაგლინეთ სამსხვერპლოს მოსაჭედავად. რადგან უფლის წინაშე ჰქონდათ მოტანილი და განიწმიდნენ. ნიშნად ჰქონდეთ ეს ისრაელიანებს. | 38 | საცეცხურები ესე ამათ ცოდვილთანი სულითა მათითა და შექმნენ ეგენი პეპელად ჭედილად გარემო სადებელად საკურთხეველისა, რამეთუ მოიხუნეს წინაშე უფლისა, და განწმიდნეს და იქმნეს ესე სასწაულად ძეთა ისრაჱლისათა.
4 | აიღო ელეაზარ მღვდელმა სპილენძის საცეცხლურები, რომლებიც დამწვრებს ჰქონდათ მიტანილი, და გაგლინეს მათგან ფურცლები სამსხვერპლოს მოსაჭედავად. | 39 | და მოიხუნა ელიაზარ მღდელმან, ძემან აჰრონისმან, საცეცხურნი იგი რვალისანი, რაოდენნი-იგი მოიხუნეს დამწვართა მათ და მოსდვეს გარეშე სადებელად საკურთხეველსა
5 | რათა ახსოვდეთ ისრაელიანებს, რომ უცხო კაცმა, ვინც აარონის შთამომავალი არ არის, არ დაიწყოს უფლის წინაშე საკმევლის კმევა და არ ეწიოს კორახისა და მისი დასის ბედი, როგორც ეუბნებოდა მას უფალი მოსეს პირით. | 40 | საჴსენებელად ძეთა ისარჱლისათა, რათა არა ვინ მოუჴდეს უცხოთესლი, რომელი არა იყოს ნათესავისაგან აჰრონისი დასხმად საკუმეველისა წინაშე უფლისა, რათა არა იყოს, ვითარცა კორე, და კრებული მისი, ვითარცა იტყოდა უფალი ჴელითა მოსესითა.
6 | აუჯანყდა მეორე დღეს ისრაელიანთა მთელი საზოგადოება მოსეს და აარონს, და თქვეს: თქვენ გაწყვიტეთ უფლის ერი. | 41 | და დრტჳნვიდეს ძენი ისრაჱლისანი ხვალის დღე მოსესა მიმართ და აჰრონისა და იტყოდეს: თქუენ მოჰსართ ყოველივე ესე ერი უფლისა.
7 | როცა შეითქვა საზოგადოება მოსესა და აარონის წინააღმდეგ, მიტრიალდნენ სადღესასწაულო კარვისკენ და, აჰა, დაფარა იგი ღრუბელმა და გამოჩნდა უფლის დიდება. | 42 | და იყო, ვითარცა მოიქცა კრებული იგი მოსეს ზედა და აჰრონის ზედა და მოიმართეს კარვად საწამებელისა. და მეყსეულად დაჰფარა ღრუბელმან კარავი იგი და გამოჩნდა დიდებაჲ უფლისა.
8 | მივიდნენ მოსე და აარონი სადღესასწაულო კარვის წინ. | 43 | და დადგეს მოსე და აჰრონ წინაშე პირსა კარვისა მის საწამებელისა.
9 | ასე ელაპარაკა უფალი მოსეს: | 44 | და ეტყოდა უფალი მოსეს და აჰრონს და ჰრქუა:
10 | გაერიდეთ ამ საზოგადოებას და მე ერთ წამში გადავბუგავ მათ. პირქვე დაემხვნენ ისინი. | 45 | გამოეშორენით შორის კრებულსა ამის და აღვჴოცნე ეგენი ერთბამად. და დაცჳვეს პირსა ზედა მათსა.
11 | უთხრა მოსემ აარონს: აიღე საცეცხლური და ჩადე მასში ცეცხლი სამსხვერპლოდან, ჩაყარე საკმეველი, საჩქაროდ წაიღე საზოგადოებასთან და განწმიდე ისინი, რადგან რისხვა გამოვიდა უფლისაგან და იწყება მუსრვა. | 46 | და ჰრქუა მოსე აჰრონს: მოიღე სასაკუმევლე და დაასხთ მას ცეცხლი საკურთხეველისაგან, და დასდევ მას ზედა საკუმეველი, და მოიღე ადრე ბანაკად და ლხინება-ყავ მათთჳს, რამეთუ გარდამოჴდა რისხვაჲ უფლისამიერი და უწყიეს მოსრვაჲ ერისაჲ.
12 | აიღო აარონმა საცეცხლური, როგორც თქვა მოსემ, მიაშურა კრებულს და, აჰა, დაიწყო მუსრვა ხალხში. ჩაყარა საკმეველი და განწმიდა ხალხი. | 47 | და მოიღო აჰრონ საკუმეველი, ვითარცა ჰრქუას მას მოსე და მირბიოდა ბანაკად, და ეწყო მოსრვად ერისა და დაასხა საკუმეველი და ლხინება-ყო ერისა მისთჳს.
13 | დადგა იგი დახოცილთა და ცოცხალთა შორის და შეწყდა მუსვრა. | 48 | და დადგა შორის მომწყუდართა და შორის ცოცხალთა. და დასცხრა მოსრვაჲ იგი.
14 | გაწყდა მუსვრის დროს თოთხმეტი ათას შვიდასი კაცი, კორახის მიზეზით დახოცილთა გარდა. | 49 | და იყუნეს მოსრვასა მას, ათორმეტ ათას და შჳდას თჳნიერ მომწყუდართა მათ კორეს თანა.
15 | დაბრუნდა აარონი მოსესთან სადღესასწაულო კარვის შესასვლელთან, როცა შეწყდა მუსვრა. | 50 | და მოიქცა აჰრონ მოსესა კარად კარვისა მის საწამებელისა. და დასცხრა მოსრვაჲ იგი.


† www.orthodoxy.ge † ძველი აღთქმა - რიცხვნი (თავი 16)

რიცხვნი

თავი მეჩვიდმეტე

ახალი ქართულით ძველი ქართულით
 |  |  | თავი 16
1 | ასე ელაპარაკა უფალი მოსეს: | 36 | და ჰრქუა უფალმან მოსეს და ელიაზარს, ძესა აჰრონისსა მღდელისა:
2 | უთხარი ელეაზარ აარონის ძეს, მღვდელს: აკრიფოს საცეცხლურები ნახანძრალში, ცეცხლი კი მოაშორე აქედან, რადგან განწმედილი არიან. | 37 | აღკრიბეთ საცეცხურები ეგე რვალისაჲ შორის დამწუართა მაგათ და ცეცხლი ესე უცხოჲ მიაბნიე მუნ, რამეთუ განწმიდნეს
3 | ხოლო იმათი საცეცხლურებისგან, რომელიც თავის ცოდვას შეეწირა, ფურცლები გაგლინეთ სამსხვერპლოს მოსაჭედავად. რადგან უფლის წინაშე ჰქონდათ მოტანილი და განიწმიდნენ. ნიშნად ჰქონდეთ ეს ისრაელიანებს. | 38 | საცეცხურები ესე ამათ ცოდვილთანი სულითა მათითა და შექმნენ ეგენი პეპელად ჭედილად გარემო სადებელად საკურთხეველისა, რამეთუ მოიხუნეს წინაშე უფლისა, და განწმიდნეს და იქმნეს ესე სასწაულად ძეთა ისრაჱლისათა.
4 | აიღო ელეაზარ მღვდელმა სპილენძის საცეცხლურები, რომლებიც დამწვრებს ჰქონდათ მიტანილი, და გაგლინეს მათგან ფურცლები სამსხვერპლოს მოსაჭედავად. | 39 | და მოიხუნა ელიაზარ მღდელმან, ძემან აჰრონისმან, საცეცხურნი იგი რვალისანი, რაოდენნი-იგი მოიხუნეს დამწვართა მათ და მოსდვეს გარეშე სადებელად საკურთხეველსა
5 | რათა ახსოვდეთ ისრაელიანებს, რომ უცხო კაცმა, ვინც აარონის შთამომავალი არ არის, არ დაიწყოს უფლის წინაშე საკმევლის კმევა და არ ეწიოს კორახისა და მისი დასის ბედი, როგორც ეუბნებოდა მას უფალი მოსეს პირით. | 40 | საჴსენებელად ძეთა ისარჱლისათა, რათა არა ვინ მოუჴდეს უცხოთესლი, რომელი არა იყოს ნათესავისაგან აჰრონისი დასხმად საკუმეველისა წინაშე უფლისა, რათა არა იყოს, ვითარცა კორე, და კრებული მისი, ვითარცა იტყოდა უფალი ჴელითა მოსესითა.
6 | აუჯანყდა მეორე დღეს ისრაელიანთა მთელი საზოგადოება მოსეს და აარონს, და თქვეს: თქვენ გაწყვიტეთ უფლის ერი. | 41 | და დრტჳნვიდეს ძენი ისრაჱლისანი ხვალის დღე მოსესა მიმართ და აჰრონისა და იტყოდეს: თქუენ მოჰსართ ყოველივე ესე ერი უფლისა.
7 | როცა შეითქვა საზოგადოება მოსესა და აარონის წინააღმდეგ, მიტრიალდნენ სადღესასწაულო კარვისკენ და, აჰა, დაფარა იგი ღრუბელმა და გამოჩნდა უფლის დიდება. | 42 | და იყო, ვითარცა მოიქცა კრებული იგი მოსეს ზედა და აჰრონის ზედა და მოიმართეს კარვად საწამებელისა. და მეყსეულად დაჰფარა ღრუბელმან კარავი იგი და გამოჩნდა დიდებაჲ უფლისა.
8 | მივიდნენ მოსე და აარონი სადღესასწაულო კარვის წინ. | 43 | და დადგეს მოსე და აჰრონ წინაშე პირსა კარვისა მის საწამებელისა.
9 | ასე ელაპარაკა უფალი მოსეს: | 44 | და ეტყოდა უფალი მოსეს და აჰრონს და ჰრქუა:
10 | გაერიდეთ ამ საზოგადოებას და მე ერთ წამში გადავბუგავ მათ. პირქვე დაემხვნენ ისინი. | 45 | გამოეშორენით შორის კრებულსა ამის და აღვჴოცნე ეგენი ერთბამად. და დაცჳვეს პირსა ზედა მათსა.
11 | უთხრა მოსემ აარონს: აიღე საცეცხლური და ჩადე მასში ცეცხლი სამსხვერპლოდან, ჩაყარე საკმეველი, საჩქაროდ წაიღე საზოგადოებასთან და განწმიდე ისინი, რადგან რისხვა გამოვიდა უფლისაგან და იწყება მუსრვა. | 46 | და ჰრქუა მოსე აჰრონს: მოიღე სასაკუმევლე და დაასხთ მას ცეცხლი საკურთხეველისაგან, და დასდევ მას ზედა საკუმეველი, და მოიღე ადრე ბანაკად და ლხინება-ყავ მათთჳს, რამეთუ გარდამოჴდა რისხვაჲ უფლისამიერი და უწყიეს მოსრვაჲ ერისაჲ.
12 | აიღო აარონმა საცეცხლური, როგორც თქვა მოსემ, მიაშურა კრებულს და, აჰა, დაიწყო მუსრვა ხალხში. ჩაყარა საკმეველი და განწმიდა ხალხი. | 47 | და მოიღო აჰრონ საკუმეველი, ვითარცა ჰრქუას მას მოსე და მირბიოდა ბანაკად, და ეწყო მოსრვად ერისა და დაასხა საკუმეველი და ლხინება-ყო ერისა მისთჳს.
13 | დადგა იგი დახოცილთა და ცოცხალთა შორის და შეწყდა მუსვრა. | 48 | და დადგა შორის მომწყუდართა და შორის ცოცხალთა. და დასცხრა მოსრვაჲ იგი.
14 | გაწყდა მუსვრის დროს თოთხმეტი ათას შვიდასი კაცი, კორახის მიზეზით დახოცილთა გარდა. | 49 | და იყუნეს მოსრვასა მას, ათორმეტ ათას და შჳდას თჳნიერ მომწყუდართა მათ კორეს თანა.
15 | დაბრუნდა აარონი მოსესთან სადღესასწაულო კარვის შესასვლელთან, როცა შეწყდა მუსვრა. | 50 | და მოიქცა აჰრონ მოსესა კარად კარვისა მის საწამებელისა. და დასცხრა მოსრვაჲ იგი.
 |  |  | თავი 17
16 | ასე ელაპარაკა უფალი მოსეს: | 1 | და ეტყოდა უფალი მოსეს და ჰრქუა:
17 | დაელაპარაკე ისრაელიანებს და გამოართვი მათ კვერთხები - თითო კვერთხი თითოეულ შტოს, ყოველ თავკაცს მამისსახლის მიხედვით თორმეტი კვერთხი, ყოველ კვერთხს თავისი პატრონის სახელი დააწერე. | 2 | ეტყოდე შენ ძეთა ისრაჱლისათა და მოიღე მათთჳს კუერთხები სახლად-სახლად მამათა მათთა ყოველთაგან მთავართა მათთა - ათორმეტი კუერთხი და კაცად-კაცადისაჲ გამოწერე სახელი კუერთხსა მისსა.
18 | აარონის სახელი ლევიანთა კვერთხს დააწერე, რადგან ერთი კვერთხი ეკუთვნის მათი მამისსახლის თავკაცს. | 3 | და სახელი აჰრონისი გამოწერე კუერთხსა მისსა, რამეთუ არს კუერთხი ერთი, ტომად-ტომად მამათა მათთა მოსცედ.
19 | დააწყვე ისინი სადღესასწაულო კარავში აღთქმის კიდობნის წინ, სადაც გეცხადებით თქვენ. | 4 | და დასხი იგი კარავსა საწამებელისასა, ვინაჲ-იგი გამოგეცხადო შენ მუნ.
20 | ვისაც მე გამოვარჩევ, მისი კვერთხი აყვავდება და ჩავახრჩობ ისრაელიანთა ჯანყს, რომ აჯანყებულან თქვენს წინააღმდეგ. | 5 | და იყოს კაცი, რომელი გამოვირჩიო მე, კუერთხი იგი მისი განედლდეს და მოვსპო დრტჳნვაჲ ძეთა ისრაჱლისათაჲ ჩემგან, რომელსა დრტჳნვენ თქუენთჳს.
21 | დაელაპარაკა მოსე ისრაელიანებს და მისცა მას ყველა თავკაცმა კვერთხი, თითო კვერთხი თითოეულმა თავკაცმა, მამისსახლის მიხედვით თორმეტი კვერთხი, აარონის კვერთხიც ერია მათ კვერთხებში. | 6 | და ეტყოდა მოსე ძეთა ისრაჱლისათა. და მოსცეს მას ყოველთა მათ მთავართა მათთა კუერთხები: კუერთხი მთავრისაჲ - ერთი კუერთხი მთავრად-მთავრად და სახლად-სახლად მამათა მათთა, მოჰსცეს ათორმეტი კუერთხები და კუერთხი აჰრონისი შორის კუერთხებსა მათსა.
22 | დააწყო მოსემ კვერთხები უფლის წინაშე აღთქმის კარავში. | 7 | და დასხა მოსე კუერთხები იგი წინაშე უფლისა კარავსა მას შინა საწამებელისასა.
23 | მეორე დღეს, როცა მოსე შევიდა აღთქმის კარავში, აჰა, აყვავდა აარონის კვერთხი, ლევის სახლიდან, აყვავდა, გაიფურჩქნა ყვავილი და დამწიფდა ნუში. | 8 | და იყო ხვალისაგან, და შევიდეს მოსე და აჰრონ კარვად საწამებელისა. და, აჰა, ესერა, კუერთხი იგი აჰრონისი განედლებული იყო სახლსა ზედა ლევისსა, და მოეღო ფურცელი, და გამოეღო ყუავილი და გამოსცა ნიგოზი.
24 | გამოუტანა მოსემ ყველა კვერთხი უფლისაგან ისრაელიანებს, დაინახეს და აიღო თითოეულმა თავისი კვერთხი. | 9 | და გამოიღო მოსე ყოველი იგი კუერთხები პირისაგან უფლისა წინაშე ყოველთა ძეთა ისრაჱლისათა. და იხილეს და მოიღო კაცად-კაცადმან კუერთხი თჳსი.
25 | უთხრა უფალმა მოსეს: დააბრუნე აარონის კვერთხი აღთქმის კიდობნის წინაშე შესანახად, რათა იყოს იგი სასწაულად ურჩთათვის, რომ შეწყდეს მათი ჯანყი ჩემს წინააღმდეგ და არ დაიხოცონ. | 10 | და ჰრქუა უფალმან მოსეს: დადევ კუერთხი ეგე აჰრონისი წინაშე საწამებელთა დასამარხველად სასწაულთა ძეთა მაგათთჳს ურჩთაჲსა, და დასცხერინ დრტჳნვაჲ მათი ჩემგან და არა მოწყდენ.
26 | ასეც მოიქცა მოსე; როგორც უფალმა უბრძანა, ისე გააკეთა მოსემ. | 11 | და ეგრე ყვეს მოსე და აჰრონ, ვითარცა ამცნო უფალმან მოსეს, ეგრე ყვეს.
27 | ასე უთხრეს ისრაელიანებმა მოსეს: აჰა, ვიხოცებით, ვიღუპებით, ყველანი ვიღუპებით. | 12 | და ეტყოდეს ძენი ისრაჱლისანი მოსეს და ჰრქუეს: აჰა, ესერა, აღვიჴოცენით და წარვწყმდით, აღვესრულენით.
28 | ვინც კი უფლის კარავთან მიდის ახლოს, კვდება. ნუთუ ყველანი დასაღუპად ვართ განწირული? | 13 | ყოველი, რომელი შეეხების კარავსა ამას საწამებელისა უფლისასა, მოკუდების, ნუუკუე სრულად მოვწყდეთ.


† www.orthodoxy.ge † ძველი აღთქმა - რიცხვნი (თავი 18)

რიცხვნი

თავი მეთვრამეტე

ახალი ქართულით ძველი ქართულით
1 | უთხრა უფალმა აარონს: შენ და შენმა შვილებმა და შენმა მამისსახლმა შენთან ერთად უნდა იკისროთ დანაშაული საწმიდარში; შენ და შენმა შვილებმა შენთან ერთად უნდა იკისრონ დანაშაული თქვენს მღვდლობაში. | 1 | და ეტყოდა უფალი და ჰრქუა აჰრონს: შენ და ძენი შენნი და სახლი მამისა შენისაჲ შენ თანა მოიღებდით ცოდვასა წმიდათასა და შენ და ძენი შენნი მოიღებდით ცოდვასა მღდელობისა თქუენისასა.
2 | შენი მოძმეები, ლევიანთა შტო, მამაშენის ტომი, შენ წაიყვანე, თქვენთან იყვნენ განუყრელად და გემსახურონ. შენ და შენი შვილები კი შენთან ერთად აღთქმის კარვის წინ უნდა იყოთ. | 2 | და ძმანი შენნი, ტოჰმი ლევისი, გუნდი მამისა შენისაჲ, მიიყვანე თავისა შენისა და შეგიძინედ შენ და ძენი შენნი შენ თანა წინაშე კარავსა მას წამებისა.
3 | აღასრულონ მოვალეობა შენს მიმართ და მთელი კარვის მიმართ, ოღონდ არ მიეკარონ საწმიდარის ჭურჭელს და სამსხვერპლოს, თორემ ისინიც დაიხოცებიან და თქვენც. | 3 | და სცვიდენ საცოსა მას შენსა და საცოსა მას კარვისა საწამებელისასა. გარნა ჭურჭელსა წმიდასა და საკურთხეველსა არა მოუჴდენ, და რათა არა მოწყდენ ესენი
4 | შენთან უნდა იყვნენ განუყრელად და ასრულებდნენ მოვალეობას სადღესასწაულო კარვის მიმართ, კარვის მთელს სამსახურს. უცხო კაცი არ უნდა მოგეკაროთ. | 4 | და თქუენ, და შემოგეძინენ შენ და სცვიდენ საცოსა მას კარვისა საწამებელისასა ყოვლისა მისებრ მსახურებისა მის კარვისაჲსა. და სხუაჲ ნათესავი არა მოვიდეს შენდა.
5 | შეასრულეთ საწმიდარის წესი და სამსხვერპლოს წესი, რომ რისხვა აღარ დაატყდეთ ისრაელიანებს. | 5 | და სცევდით საცოსა მას წმიდასა და საცოსა მას საკურთხეველისსა. და არღარა იყოს რისხვაჲ ძეთა ზედა ისრაჱლისათა.
6 | აჰა, მე გამოვარჩიე თქვენი მოძმეები - ლევიანები ისრაელიანთაგან, თქვენთვის არიან ისინი მოძღვნილნი საუფლოდ, რათა გასწიონ სადღესასწაულო კარვის სამსახური. | 6 | და მე მოვიყვანენ ძმანი შენნი ლევიტელნი შორის ძეთაგან ისრაჱლისათა, მოცემით მოცემულ არიან უფალსა მსახურებად მსახურებასა მას კარვისა საწამებელისასა.
7 | შენ და შენმა შვილებმა კი აღასრულეთ მღვდლობის წესი სამსხვერპლოსთან და ფარდის უკან, და იმსახურეთ. მღვდლობის სამსახური მომინიჭებია თქვენთვის. თუ უცხო ვინმე შეუდგება სამსახურს, უნდა მოკვდეს. | 7 | შენ და ძეთა შენთა შენ თანა დაიმარხეთ მღდელობაჲ თქუენი ყოვლისაებრ წმიდისა საკურთხეველისა და შინაგან კრეტსაბმელისა და ჰმსახურებდით მსახურებასა მოცემულისა მღდელობისა თქუენისასა. და უცხოთესლი იგი, რომელი შეეხოს მას, მოკუდეს.
8 | ელაპარაკა უფალი აარონს: აჰა, გავალებ ჩემთვის შემოწირული ღალისათვის ყურისგდებას; ისრაელიანთა მთელს შემოწირულობას გაძლევ წილად შენ და შენს შვილებს სამარადისო წესით. | 8 | და ეტყოდა უფალი აჰრონს: და, აჰა, ეგერა, მიგეც თქუენ საცავი იგი პირველ ნაყოფთა ჩემთაჲ ყოველთაგან განწმედილთა ჩემდამო ძეთაგან ისრაჱლისათა, შენ მიგეც იგი სიბერედ და ძეთა შენთა შემდგომად შენსა შჯულად საუკუნოდ.
9 | აი, რა გეკუთვნის წმიდათა წმიდადან, საცეცხლო მსხვერპლიდან: ყოველი მათი შესაწირავი და ყოველი მათი ძღვენი, ცოდვისა და დანაშაულის გამოსასყიდი ყოველი მსხვერპლი, რასაც მე მიხდიან, წმიდათა წმიდაა შენთვის და შენი შვილებისათვის. | 9 | და ესე იყოს თქვენდა განწმედილთაგან წმიდათა ნაყოფთა ყოველთაგან შესაწირავთა მათთა და ყოველთაგან მსხუერპლთა მათთა, და ყოვლისაგან ბრალისა მათისა და ყოვლისაგან ცოდვისა მათისა, რაოდენ მომცენ მე, ყოველთაგანი სიწმიდეთაჲ შენდა იყოს და ძეთა შენთა.
10 | წმიდათა წმიდაში ჭამეთ იგი, მხოლოდ მამაკაცებმა ჭამონ, წმიდა უნდა იყოს თქვენთვის. | 10 | წმიდათა შინა წმიდათასა ჰჭამდეთ მას. ყოველმან წულმან ჭამოს იგი, შენ და ძეთა შენთა. წმიდა იყოს ესე შენდა.
11 | აი, რა გეკუთვნის მათი ღალის ძღვენიდან: ისრაელიანთა მთელი შემოწირულობა შენთვის და შენი შვილებისთვის მომიცია სამარადისო წესით. ყოველმა გაწმიდავებულმა შენს სახლში ჭამოს იგი. | 11 | და ესე იყოს თქუენდა ნაყოფად მიცემულთა მათთა ყოველთაგან დასადებელთა ძეთა ისრაჱლისათა. შენ მიგეც იგი და ძეთა შენთა და ასულთა შენთა შემდგომად შენსა შჯულად საუკუნოდ. ყოველი წმიდაჲ სახლსა შინა შენსა ჭამდეს მას.
12 | საუკეთესო ზეთი, საუკეთესო ღვინო და პური, მათი ღალა, რაც უფალთან მიაქვს, შენთვის მომიცია. | 12 | და ყოველი შესაწირავი ზეთისაჲ და ყოველი შესაწირავი ღჳნისაჲ და შესაწირავი იფქლისაჲ, რაოდენიცა მოსცენ უფალსა, შენ მიგეც იგი.
13 | მათი მიწის ყოველი პირველმოწეული ნაყოფი, რომელიც უფალთან მიაქვთ, შენ გეკუთვნის. ყოველმა გაწმიდავებულმა შენს სახლში ჭამოს იგი. | 13 | პირველი ნაყოფი ყოველი, რაოდენიცა იყოს ქუეყანასა მათსა, რაოდენი მოართუან უფალსა, შენდა იყოს, ყოველი წმიდაჲ სახლსა შინა შენსა ჭამდეს მას.
14 | ყოველი დარისხებული ისრაელში შენ გეკუთვნის. | 14 | ყოველივე შეწირული ძეთა ისრაჱლისათაჲ შენდა იყოს.
15 | ყოველი ხორციელის პირველნაშობი, რომელსაც უფალს მიართმევენ, ადამიანი იქნება თუ პირუტყვი, შენ გეკუთვნის. ოღონდ ადამიანის პირმშო გამოისყიდე და უწმიდური პირუტყვის პირველნაშობიც გამოისყიდე. | 15 | და ყოველმან, რომელმან გააღოს საშოჲ ყოვლისაგან ჴორციელისამან, რომელი მოართუან უფალსა კაცითგან ვიდრე პირუტყუადმდე, შენდა იყოს, არამედ ჴსნით იჴსნე ყოველი პირმშოჲ კაცთაჲ და ყოველი პირმშოჲ პირუტყუთა არაწმიდათაჲ იჴსნე.
16 | მათი გამოსასყიდია: ერთი თვის შემდეგ გადაიხადე დაახლოებით ხუთი შეკელი ვერცხლი, საწმიდარის შეკელით, ანუ ოცი გერა. | 16 | და ჴსნაჲ მისი - თთჳთგანი. და სასყიდელი მისი ხუთი სიკილაჲ სიკილითა მით წმიდითა ოცი დანგი არს.
17 | მხოლოდ ძროხის პირველმოგებულზე ან ცხვრის პირველმოგებულზე და თხის პირველმოგებულზე ნუ გადაიხდი გამოსასყიდს: წმიდა არიან. მათი სისხლი სამსხვერპლოს უნდა ასხურო, ხოლო ცხიმი უნდა აკმიო კეთილსურნელებად უფლისათვის. | 17 | გარნა პირმშოჲ ზროხათაჲ და პირმშოჲ ცხოვართაჲ და თხათაჲ არა იჴსნე, რამეთუ წმიდა არიან და სისხლი მათი მოაპკურო გარემო საკურთხეველსა სულად სულნელად უფლისა.
18 | მათი ხორცი შენ გეკუთვნის, ისევე როგორც მისართმეველი მკერდი და მარჯვენა ბეჭი გეკუთვნის შენ. | 18 | და ჴორცი იგი იყოს შენდა და მკერდი იგი დასადებელი და მჴარი მარჯუენე შენდა იყოს.
19 | მთელი წმიდა ღალა, რომელსაც ისრაელიანები უხდიან უფალს, შენთვის, შენი ვაჟებისა და ქალიშვილებისთვის მომიცია, სამარადისო წესით. ეს არის სამარადისო აღთქმა მარილისა უფლის წინაშე შენთვისა და შენი შთამომავლობისათვის. | 19 | ყოველი შესაწირავი წმიდათაგანი, რაოდენი შეწირონ ძეთა ისრაჱლისათა უფლისა, შენ მიგეც იგი, ძეთა შენთა და ასულთა შენთა, შენ თანა შჯულად საუკუნოდ აღნათქუემად მარილისა საუკუნისა არს წინაშე უფლისა, შენდა იყოს და ნათესავისა შენისა შემდგომად შენსა.
20 | უთხრა უფალმა აარონს: მათ ქვეყანაში ვერაფერს დაიმკვიდრებ და არ გექნება წილი მათ შორის. მე ვარ შენი წილი და შენი სამკვიდრო ისრაელიანთა შორის. | 20 | და ეტყოდა უფალი აჰრონს: ქუეყანაჲ მათი არა დაიმკჳდრო და ნაწილი არა იყოს მათ შორის შენი, რამეთუ ნაწილი შენი და სამკჳდრებელი შენი შორის ძეთა ისრაჱლისათა და ძეთა ლევისთა.
21 | ლევიანებს კი, აჰა, მივეცი სამკვიდროდ ყველაფრის მეათედი, რაც ისრაელშია, მათი სამსახურის სანაცვლოდ, რასაც სადღესასწაულო კარავთან ასრულებენ. | 21 | აჰა, ეგერა, მივეც ყოველი ათეული ძეთა ისრაჱლისათაჲ ნაწილად მსახურებისა მათისა წილ, რომელსა იგინი ჰმსახურებდენ კარავსა მას წამებისსა.
22 | აღარ მიუახლიავდნენ ისრაელიანები სადღესასწაულო კარავს, რომ მომაკვდინებელი ცოდვა არ დაიდონ. | 22 | და არღარა მოუჴდენ მსახურებად ძენი ისრაჱლისანი კარავსა მას წამებისასა მიღებად ცოდვისა მაკუდინებელისა.
23 | თავად ლევიანებმა შეასრულონ სადღესასწაულო კარვის სამსახური და თავადვე იტვირთონ მათი ცოდვა. სამარადისო წესია ეს თქვენს თაობებში. ისრაელიანთა შორის ვერ დაიმკვიდრებენ სამკვიდროს, | 23 | და ჰმსახურებდეს ლევიტელი იგი მსახურებასა მას კარვისა საწამებელისასა და მათ მოიხუნენ ცოდვანი მათნი შჯულად საუკუნოდ ნათესავსა მათსა შორის ძეთა ისრაჱლისათა, არა დაიმკჳდროს სამკჳდრებელი.
24 | რადგან ლევიანებს სამკვიდროდ ისრაელიანთა მეათედი მივეცი, რომელსაც ღალად უხდიან უფალს; ამიტომ ვუთხარი მათ: ისრაელიანთა შორის ვერ დაიმკვიდრებთ-მეთქი სამკვიდროს. | 24 | რამეთუ ათეული ძეთა ისრაჱლისათაჲ, რაოდენ-რაჲ განუჩემონ უფალსა, განჩემებული იგი მივეც ლევიტელთა სამკჳდრებელად. ამისთჳს ვარქუ მათ: შორის ძეთა ისრაჱლისათა არა დაიმკჳდრონ სამკჳდრებელი.
25 | ასე ელაპარაკა უფალი მოსეს: | 25 | და ეტყოდა უფალი მოსეს და ჰრქუა:
26 | დაელაპარაკე ლევიანებს, უთხარი: როცა ისრაელიანთაგან აიღებთ მეათედს, რომელიც თქვენთვის მაქვს მათგან მოცემული თქვენს სამკვიდროდ, უფალს გადაუხადეთ მისგან ღალა - მეათედი მეათედიდან. | 26 | და ლევიტელთა მათ ეტყოდე და არქუ: უკუეთუ მოიღოთ ძეთაგან ისრაჱლისათა ათეული, რომელი მიგეც თქუენ მათგან ნაწილად და აღიღეთ თქუენცა მისგან შესაწირავი უფლისა ათეული ათეულისაგან.
27 | კალოს პურად და საწნახელის წვენად ჩაგეთვლებათ თქვენი ღალა. | 27 | და შეგერაცხოს თქვენ შესაწირავი იგი თქუენი, ვითარცა იფქლი კალოჲსაგან და ვითარცა შესაწირავი საწნახელისაჲ.
28 | ასე, თქვენც გადაუხდით ღალას უფალს იმ მეათედიდან, რასაც ისრაელიანები მოგცემენ; მისგან გადაუხდით საუფლო ღალას აარონ მღვდელს. | 28 | ეგრეთ შესწირით თქუენცა შესაწირავთაგან უფლისათა ყოველთაგან ათეულთა თქუენთა, რაოდენი მოიღოთ ძეთაგან ისრაჱლისათა და მიეცით მისგანი შესაწირავად უფლისა აჰრონს მღდელსა.
29 | ყველაფრიდან, რასაც მოგიძღვნიან, უნდა გადაიხადოთ საუფლო ღალა, ყოველივე საუკეთესოდან ურჩეულესი ნაწილი. | 30 | ყოველთაგან მოცემულთა თქუენდა შესწირეთ შესაწირავად უფლისა ყოველთაგან ნაყოფთა განწმედილთა მათგან.
30 | უთხარი მათ: საუკეთესოს რომ გადაიხდით ღალად, კალოს შემოსავლად და საწნახლის შემოსავლად ჩაეთვლებათ ლევიანებს. | 31 | და არქუ მათ, რაჟამს შესწირვიდეთ პირველ ნაყოფსა მისგან და შეერაცხოს ლევიტელთა მათ, ვითარცა ნაყოფი კალოჲსაჲ და საწნახელისაჲ.
31 | ყველგან ჭამეთ იგი თქვენ და თქვენმა საგვარეულომ, რადგან ეს არის გასამრჯელო სადღესასწაულო კარავში თქვენი სამსახურისთვის. | 32 | და ჰსჭამდეთ მას ყოველსა ადგილსა თქუენ და სახლეულნი თქუენნი, რამეთუ სასყიდელ თქუენდა ესე იყოს მსახურებათა მათ თქუენთა წილ კარავსა მას წამებისასა.
32 | არ დაგედებათ ცოდვა, როცა მისგან საუკეთეს გადაიხდით ღალად, არ წაბილწავთ ისრაელიანთაგან შემოწირულს და არ მოკვდებით. | 33 | და არა მოიღოთ ცოდვაჲ მისთჳს, ოდეს შესწიროდით პირველი ნაყოფისა მისგან და სიწმიდე იგი ძეთა ისრაჱლისთაჲ არა შეაგინოთ, რათა არა მოსწყდეთ.


† www.orthodoxy.ge † ძველი აღთქმა - რიცხვნი (თავი 19)

რიცხვნი

თავი მეცხრამეტე

ახალი ქართულით ძველი ქართულით
1 | ასე ელაპარაკა უფალი მოსეს და აარონს: | 1 | და ეტყოდა უფალი მოსეს და აჰრონს და ჰრქუა:
2 | აჰა, წესი რჯულისა, რომელიც უფალმა ბრძანა: უთხარი ისრაელიანებს, გამოარჩიონ ვეჟანა, საღი ფური, რომელსაც ნაკლი არა აქვს და უღელი არ სდგმია; | 2 | ესე არს ბრძანებაჲ შჯულისაჲ, რაოდენი ბრძანა უფალმან და თქუა: ეტყოდე ძეთა ისრაჱლისათა და მოგგუარედ შენ დიაკეული წითელი უბიწოჲ, რომლისა თანა არა იყოს ბიწი და არა დადებულ მას ზედა უღელი.
3 | მიეცით ელეაზარ მღვდელს, რომ გაიყვანოს ბანაკის გარეთ და დაკლან მის თვალწინ. | 3 | და მისცენ იგინი ელიაზარს მღდელსა. და განიბან იგი გარეშე ბანაკსა ადგილსა წმიდასა და დაკლან იგი წინაშე მისა.
4 | ამოაწოს ელეაზარ მღვდელმა თითები სისხლში და შვიდგზის ასხუროს სისხლი სადღესასწაულო კარვის წინა მხარეს. | 4 | და მოიღოს ელიაზარ სისხლისაგან მისისა და აპკუროს იგი წინაშე კარვისა მის საწამებელისასა სისხლისა მისისაგან შჳდგზის.
5 | დაწვან ფური მის თვალწინ - მისი ტყავი, მისი ხორცი, მისი სისხლი მის ფუნასთან ერთად დაწვან. | 5 | და დაწვან იგი მის წინაშე, და ტყავი მისი, და ჴორცი მისი, და სისხლი იგი მისი ფუშნიერითურთ მისით დაიწუეს.
6 | აიღოს მღვდელმა კედარის ხე, უსუპი და ჭიაფერი ნართი და ჩააგდოს ცეცხლში, სადაც ფური იწვის. | 6 | და მოიღოს მღდელმან ძელი ნაძჳსაჲ და უსუპი და მატყლი მეწამული. და შთადვან იგი შუვა დამწვასა მას დიაკეულისასა.
7 | გაირეცხოს შესამოსელი მღვდელმა, წყლით დაიბანოს ტანი და ამის შემდეგ შევიდეს ბანაკში. საღამომდე უწმიდური იქნება მღვდელი. | 7 | და განირცხეს სამოსელი მღდელმან მან და დაიბანოს გუამი თჳსი წყლითა და ამისსა შემდგომად შევიდეს იგი ბანაკად და არაწმიდა იყოს მღდელი იგი მწუხრადმდე.
8 | ფურის დამწველმაც გაირეცხოს წყალში შესამოსელი და წყლით დაიბანოს ტანი. უწმიდური იქნება საღამომდე. | 8 | და რომელმან დაწუას იგი, განირცხეს სამოსელი მისი და განიბანონ გუამი მისი წყლითა და არაწმიდა იყოს იგი მწუხრადმდე.
9 | შეაგროვოს ვინმე სუფთამ ფურის ნაცარი და დაყაროს ბანაკის გარეთ, სადმე სუფთა ადგილზე. ექნება ისრაელიანთა საზოგადოებას გამაწმიდავებელი წყლისთვის. ეს არის ცოდვის გამოსასყიდი მსხვერპლი. | 9 | და შეკრიბოს კაცმან წმიდამან ნაცარი იგი დიაკეულისაჲ მის და დაასხას იგი გარეშე ბანაკსა ადგილსა წმიდასა და იყოს კრებულისა მის ძეთა ისრაჱლისათა დასამარხავად წყალი პკურებისაჲ, განწმედა არს.
10 | შესამოსელი გაირეცხოს ფურის ნაცრის შემგროვებელმა და გაუწმიდურებული იქნება საღამომდე. ასე იყოს სამარადისო წესად ისრაელიანთათვის და მდგმურთათვის, თქვენს შორის რომ მდგმურობენ. | 10 | და განიბანოს გუამი თჳსი, რომელმან შეკრიბოს ნაცარი იგი დიაკეულისაჲ მის და განირცხეს სამოსელი თჳსი. და არაწმიდა იყოს იგი ვიდრე მწუხრადმდე. და იყოს იგი კრებულისათჳს ძეთა ისრაჱლისათა და მწირთა მათთჳს, რომელი მოსრულ იყოს მათ შჯულად საუკუნოდ.
11 | თუ ვინმე მიეკარება მკვდარს, ვინც უნდა იყოს იგი, და უწმიდური დარჩება შვიდ დღეს, | 11 | და რომელი შეეხოს მკუდარსა ყოვლისა სულისასა, ანუ კაცისასა, არაწმიდა იყოს იგი შჳდ დღე.
12 | ამ წყლით უნდა ჩამოირეცხოს ცოდვა მესამე დღეს და მეშვიდე დღეს, და გაწმიდავდება; თუ არ ჩამოირეცხება ცოდვა მესამე დღეს და მეშვიდე დღეს, არ იქნება გაწმიდავებული. | 12 | ესე განწმიდნეს დღესა მესამესა და დღესა მეშჳდესა. და წმიდა იყოს, უკუეთუ არა განწმიდნეს დღესა მესამესა. და დღესა მეშჳდესა არა იყოს წმიდა.
13 | ყველა, ვინც კი მიეკარება მკვდარს, და არ ჩამოირეგხავს ცოდვას, უფლის სადგომის წამბილწველია იგი და უნდა მოიკვეთოს ისრაელიდან; რადგან არ სხურებია გამაწმიდავებელი წყალი. უწმიდურია, ჯერ კიდევ უწმიდურებაა მასში. | 13 | ყოველი რომელი შეეხოს მკუდარსა სულითგან კაცისათა, უკუეთუ მო-ვინმე-კუდეს და არა განწმიდნეს, კარავი უფლისა შეაგინა, შეიმუსრო სული სული იგი ისრაჱლისაგან, რამეთუ წყალი იგი პკურებისაჲ არა ეპკურა მას, არაწმიდა იყოს, რამეთუ არაწმიდებაჲ მისი მის ზედა იყოს.
14 | ასეთია რჯული: თუ კარავში კაცი მოკვდება, ყოველი კარავში შემსვლელი და ყოველი კარავში მყოფი შვიდ დღეს გაუწმიდურებული იქნება. | 14 | და ესე შჯული არს, უკუეთუ მოკუდეს კაცი სახლსა შინა, ყოველი, რომელი შევიდეს სახლსა მას და ყოველი, რომელიცა-რაჲ იყოს სახლსა მას შინა, არაწმიდა იყოს შჳდ დღე.
15 | ყოველი თავღია ჭურჭელი, რომელიც არ არის მჭიდროდ დახურული ან თავშეკრული, უწმიდურია. | 15 | და ყოველი ჭურჭელი ურქველი, რომელსა არა იყოს სარქველი დაკრულ მას ზედა, არაწმიდა იყოს.
16 | ყველა, ვინც მახვილით მოკლულს ან მკვდარს, ან კაცის ძვალს ან სამარხს მიეკარება ველზე, შვიდ დღეს გაუწმიდურებულია. | 16 | და ყოველი, რომელი შეეხოს პირსა ყრმისა წულისასა გინა მკუდრისა ძვალსა კაცისასა, გინა საფლავსა, არაწმიდა იყოს იგი შჳდ დღე.
17 | აიღონ გაუწმიდურებულისათვის დამწვარი მსხვერპლის ნაცარი, ჩაყარონ ჭურჭელში და ზედ ცოცხალი წყალი დაასხან; | 17 | და მოართუან არაწმიდასა მას ნაცრისა მისგან, დამწურისა მისგან განსაწმედელისა და დაასხან მას ზედა წყალი ცხოველი ჭურჭერსა შიდა.
18 | აიღოს ვინმე სუფთა კაცმა უსუპი და დაასველოს წყალში, ასხუროს კარავს, ყოველ ჭურჭელს, ყოველ კაცს ვინც იქ არის, ყველას, ვინც ძვალს, ან მოკლულს, ან მჯდარს, ან სამარხს მიჰკარებია. | 18 | და მოიღონ უსუპი და დააწოს წყალსა მას კაცმან წმიდამან და აპკუროს სახლსა მას და ჭურჭელთა ზედა და სულთა ზედა, რავდენ იყუნენ მუნ და შეხებულთა მათ ზედა ძვალთა კაცისასა, გინა თუ სამოსელსა მკუდრისასა, გინა თუ სამარესა.
19 | ასხუროს სუფთამ გაუწმიდურებულს მესამე დღეს და მეშვიდე დღეს, და ჩამოერეცხება ცოდვა მეშეიდე დღეს. გაირეცხოს ტანისამოსი, წყალში იბანოს და საღამოთი გაწმიდავებული იქნება. | 19 | და აპკუროს წმიდამან არაწმიდასა მას დღესა მესამესა და განწმიდნეს დღესა მეშჳდესა და განირცხას სამოსელი თჳსი და განიბანოს წყლითა. და არაწმიდა იყოს მიმწუხრადმდე.
20 | თუ ვინმე გაუწმიდურებულია და არ ჩამოირეცხავს ცოდვას, უნდა მოიკვეთოს იგი საზიაგადოებიდან, რადგან წაბილწა უფლის საწმიდარი: გამაწმიდავებელი წყალი არ უსხურებია, უწმიდურია იგი. | 20 | და კაცი, რომელი შეიგინოს და არა განწმიდნეს, აღიჴოცოს სული იგი კრებულისაგან ძეთა ისრაჱლისათა, რამეთუ წმიდანი უფლისანი შეაგინნა და წყალი პკურებისაჲ არა დაეპკურა მას ზედა, არაწმიდა არს იგი.
21 | იყოს მათთვის სამარადისო აღთქმად: გამაწმიდავებელი წყლის მასხურებელმაც გაირეცხოს ტანსაცმელი; გამაწმიდავებელ წყალს მიკარებულიც უწმიდურია საღამომდე. | 21 | და იყავნ თქუენდა შჯულად საუკუნოდ ესე. და რომელმან ასხუროს წყალი იგი პკურებისაჲ, განირცხას სამოსელი თჳსი და, რომელი შეეხოს წყალსა მას პკურებისასა, არაწმიდა იყოს მიმწუხრადმდე.
22 | ყველაფერი, რასაც უწმიდური მიეკარება, გაუწმიდურდება; მიკარებულიც გაუწმიდურებული იქნება საღამომდე. | 22 | და ყოველსა, რომელსა შეეხოს არაწმიდაჲ იგი, არაწმიდა იყოს და სული, რომელი შეეხოს, არაწმიდა იყოს მიმწუხრადმდე.


† www.orthodoxy.ge † ძველი აღთქმა - რიცხვნი (თავი 20)

რიცხვნი

თავი მეოცე

ახალი ქართულით ძველი ქართულით
1 | მივიდნენ ისრაელიანები, მთელი საზოგადოება, ცინის უდაბნოში, პირველ თვეს, და დადგა ერი კადეშში. იქ მოკვდა მირიამი და იქვე დამარხეს. | 1 | და მოვიდეს ძენი ისრაჱლისანი, ყოველი კრებული იგი უდაბნოდ სინად თთუესა პირველსა. და დაადგრა ერი იგი კადეს და აღესრულა მარიამ და დაეფლა იგი მუნ.
2 | არ ჰქონდა წყალი საზოგადოებას და შეითქვნენ მოსესა და აარონის წინააღმდეგ. | 2 | და არა იყო წყალი კრებულსა მას და შეკრბეს მოსეს ზედა და აჰრონისა.
3 | აუყვირდა ხალხი მოსეს და ასე უთხრა: ნეტავ ჩვენს ძმებთან ერთად დავხოცილიყავით უფლის წინაშე. | 3 | და იწყეს ძჳრის-სიტყუად ერმან მან მოსეს ზედა და თქუეს: შჯობდა, მო-ღამცა-ვკუედით წარწყმედასა მას ძმათა ჩუენთასა წინაშე უფლისა.
4 | რისთვის მოგვიყვანე უფლის კრებული ამ უდაბნოში, ჩვენი და ჩვენი საქონლის გასაწყვეტად? | 4 | და რაჲსათჳს აღმოიყვანეთ კრებული ესე უფლისა უდაბნოსა ამას მოსრვად ჩუენდა და საცხოვრისა ჩუენისა?
5 | რისთვის ამოგვიყვანეთ ეგვიპტიდან ამ უბედურ არემარეში, სადაც არ არის თესლის ადგილი, არც ლეღვი, არც ყურძენი, არც ბროწეული და არც სასმელი წყალია? | 5 | და რაჲსათჳს ჰყავთ ესე? აღმოგჳყვანენ ჩუენ ვგჳპტით მოსრვად ადგილსა ამას ბოროტსა? ადგილი, რომელ არა ითესვის, არცა არს ლეღჳ, არცა ვენაჴი, არცა მროწეული, არცა არს წყალი სასმელად.
6 | გადგნენ მოსე და აარონი კრებულისგან სადღესასწაულო კარვის შესასვლელისკენ, პირქვე დაემხნენ და გამოეცხადა მათ უფლის დიდება. | 6 | და მოვიდა მოსე და აჰრონ პირისაგან კრებულისაჲსა კარად კარვისა საწამებელისად და დავარდეს პირსა ზედა თჳსსა და გამოჩნდა დიდებაჲ უფლისა მათ ზედა.
7 | ელაპარაკა უფალი მოსეს, უთხრა: | 7 | და ეტყოდა უფალი მოსეს და ჰრქუა:
8 | აიღე კვერთხი და შეჰყარეთ საზოგადოება შენ და შენმა ძმამ, აარონმა. დაელაპარაკეთ მათ თვალწინ კლდეს და მოგცემთ იგი წყალს. ამოუჩქეფებ მათ წყალს კლდიდან და დაარწყულებ მთელს საზოგადოებას მათი საქონელითურთ. | 8 | მოიღე კუერთხი ეგე და შეკრიბეთ კრებული შენ და აჰრონ, ძმამან შენმან, და არქუთ კლდესა წინაშე მათსა, და გამოსცეს წყალი და გამოუდინოს მათ წყალი კლდისაგან და ასუას კრებულსა ამას და საცხოვარსა მათსა.
9 | აიღო მოსემ კვერთხი უფლის წინაშე, როგორც ნაბრძანები ჰქონდა მისგან. | 9 | და მოიღო მოსე კუერთხი იგი, რომელ იყო წინაშე უფლისა, ვითარცა უბრძანა უფალმან.
10 | შეჰყარა მოსემ და აარონმა საზოგადოება კლდის წინ. უთხრა მათ: ყური მიგდეთ, ურჩებო! ამ კლდიდან ხომ არ ამოგიჩქეფოთ წყალი? | 10 | და შეკრიბეს მოსე და აჰრონ კრებული იგი წინაშე კლდესა მას და ჰრქუა მათ: ისმინეთ ჩემი, ურჩნო, კლდისაგან ნუ ამის გამოგიდინოთ თქუენ წყალი.
11 | აღმართა ხელი მოსემ და ორგზის დაჰკრა კლდეს კვერთხი და უხვად იდინა წყალმა. სვეს საზოგადოებამ და მისმა საქონელმა. | 11 | და აღყო მოსე ჴელი თჳსი და სცა კლდესა მას კუერთხითა მით ორგზის და გამოჴდა წყალი ფრიად, და სუა კრებულმან მან და საცხოვარმან მათმან.
12 | უთხრა უფალმა მოსეს და აარონს: იმის გამო, რომ არ მერწმუნეთ და წმიდად არ გამომაჩინეთ ისრაელიანთა თვალში, ვერ შეიყვანთ ამ კრებულს იმ ქვეყნად, რომელიც მათთვის მაქვს მიცემული. | 12 | და ჰრქუა უფალმან მოსეს და აჰრონს: რამეთუ არა გრწმენა თქუენ ჩემი წმიდა-ყოფად წინაშე ძეთა ისრაჱლისათა, ამისთჳს არა შეიყვანოთ კრებული ესე ქუეყანასა მას, რომელ მივეც მათ.
13 | ეს არის მტრობის წყალი, სადაც ედავებოდნენ ისრაელიანები უფალს და რითაც წმიდად გამოჩნდა იგი. | 13 | ესე არს წყალი ცილობისა, რამეთუ მაცილობელ იქმნეს ძენი ისრაჱლისანი წინაშე უფლისა და წმიდაჲ იქმნა მათ შორის.
14 | გაუგზავნა მოსემ კადეშიდან მოციქულები ედომის მეფეს: ასე ამბობს შენი ძმა ისრაელი: შენ იცი ყველა უბედურება, რაც შემემთხვა. | 14 | და წარავლინნა მოსე მოციქულნი კადეთ მეფესა ედომელთაჲსა და ჰრქუა: ესრე იტყჳს ძმაჲ შენი ისრაჱლი: შენ უწყი ყოველი შრომაჲ, რომელმან გუპოვნა ჩუენ.
15 | ჩავიდა ჩვენი მამა-პაპა ეგვიპტეს და ვცხოვრობდით ეგვიპტეში მრავალი ხანი. ცუდად გვექცეოდნენ ეგვიპტელები ჩვენ და ჩვენს მამა-პაპას. | 15 | და შთავიდეს მამანი ჩუენნი ეგჳპტედ და ვსხემობდით ეგჳტეს შინა მრავალ დღე, გუბრძოდეს ჩუენ ეგჳპტელნი და მამათა ჩუენთა.
16 | შევღაღადეთ უფალს და მან ისმინა ჩვენი ხმა, გამოგვიგზავნა ანგელოზი და გამოგვიყვანეს ეგვიპტიდან და, აჰა, კადეშში ვართ შენს მოსაზღვრე ქალაქში. | 16 | და ჴმა-ვყავით უფლისა მიმართ. და ისმინა უფალმან ჴმისა ჩუენისა და მოავლინა ანგელოზი და გამოგჳყვანა ჩუენ ეგჳპტით. და აწ ვართ კადეს შინა ქალაქსა, ერთკერძო საზღვართა შენთასა.
17 | გაგვატარე შენს ქვეყანაზე: არ გადავუვლით შენს ყანებს და ვენახებს, არ დავლევთ შენი ჭის წყალს; სამეფო გზით ვივლით, არც მარჯვნივ გავუხვევთ, არც მარცხნივ, ვიდრე შენს საზღვარს არ გავცდებით. | 17 | გზა-გუეც განსლვად ქუეყანით შენით, არა განვიდეთ ყანობირსა შენსა, არცა ვენაჴებსა შენსა, არცა ვსუათ წყალი ჯურღმულისა შენისაჲ, გზაჲ სამეუფოჲ განვლოთ, არა მივაქციოთ მარჯულ, არცა მარცხლ გარდასლვადმდე საზღუართა შენთა.
18 | უთხრა ედომმა: არ გაიარო ჩემზე, თორემ მახვილით დაგხვდები. | 18 | და ჰრქუა მათ ედომ: ვერ განხჳდეთ ჩემით, უკუეთუ არა ბრძოლით განგიჴდე შემთხუევად შენდა.
19 | მიუგეს ისრაელიანებმა: მთავარი გზით წამოვალთ. თუ შენს წყალს დავლევთ მე და ჩემი საქონელი, საზღაურს გადაგიხდი. ეს იქნება და ეს, ჩემი ფეხით გავივლი. | 19 | და ჰრქუეს მას ძეთა ისრაჱლისათა: მთის პირი წარვლოთ, უკუეთუ ვსუათ წყალი შენი მე და საცხოვარმან, მიგცეთ შენ სასყიდელი, ხოლო საქმე ესე არა რაჲ არს, მთის პირი წარვლოთ.
20 | მიუგო: ვერ გაივლი. გამოვიდა მის დასახვედრად ედომი დიდძალი ხალხით და მაგარი ხელით. | 20 | ხოლო მან თქუა: ვერ განხჳდეთ ჩემით. და გამოჴდა ედომი შემთხუევად მისა ერითა დიდითა და ჴელითა მტკიცითა.
21 | არ დაანება ედომმა ისრაელს გავლა თავის საზღვარზე და გაერიდა მას ისრაელი. | 21 | და არა ჯერ-იჩინა ედომმან გზის-ცემაჲ ისრაჱლისა საზღვარით თჳსით.
22 | დაიძრნენ კადეშიდან და მივიდნენ ისრაელიანები, მთელი საზოგადოება, ჰორის მთასთან. | 22 | და მიაქცია ისრაჱლმან მისგან. და იძრნეს კადეთ და მივიდეს ძენი ისრაჱლისანი, ყოველი კრებული იგი ორდ მთად.
23 | უთხრა უფალმა მოსეს და აარონს ჰორის მთაზე, ედომის ქვეყნის საზღვართან: | 23 | და ეტყოდა უფალი მოსეს და აჰრონს ორს მთასა შინა, საზღვართა ზედა ედომისათა, და თქუა:
24 | შეერთოს აარონი თავის ხალხს, რადგან ვერ უნდა შევიდეს იგი იმ ქვეყანაში, რომელიც ისრაელიანთათვის მაქვს მიცემული; იმის გამო,რომ მტრობის წყალთან მეურჩებოდით. | 24 | შეეძინენ აჰრონ ერსა თჳსსა, რამეთუ ვერ შეხჳდეთ ქუეყანასა მას, რომელ მივეც ძეთა ისრაჱლისათა, რამეთუ განმარისხეთ მე წყალსა მას ზედა ცილობისასა.
25 | ხელი მოჰკიდე აარონს და მის ძეს ელეაზარს, და ჰორის მთაზე აიყვანე. | 25 | წარიყვანე აჰრონ და ელიაზარ, ძე მისი, და აღიყვანენ იგინი ორდ მთად წინაშე ყოვლისა კრებულისა.
26 | გახადე სამოსელი აარონს და მით ელეაზარი, მისი ძე შემოსე. შეერთოს აარონი და მოკვდეს იქ. | 26 | და გასძარცუე აჰრონს სამოსელი მისი და შეჰმოსე ელიაზარს, ძესა მისსა, და აჰრონ შეეძინენ და მოკუედინ მუნ.
27 | ისე მოიქცა მოსე, როგორც უბრძანა მას უფალმა. ავიდნენ ჰორის მთაზე მთელი საზოგადოების თვალწინ. | 27 | და ყო მოსე, ვითარცა უბრძანა მას უფალმან და აღიყვანნა იგინი ორდ მთად წინაშე ყოვლისა კრებულისა.
28 | გახადა მოსემ აარონს სამოსელი და მით ელეაზარი, მისი ძე, შემოსა. მოკვდა აარონი იქ მთაზე და ჩამოვიდნენ მოსე და ელეაზარი მთიდან. | 28 | და გასძარცვა აჰრონს სამოსელი თჳსი და შეჰმოსა იგი ელიაზარს, ძესა მისსა.
 |  | 29 | და მოკუდა აჰრონ თავსა ზედა მის მთისასა. და გარდამოჴდა მოსე და ელიაზარ მთით.
29 | დაინახა მთელმა საზოგადოებამ, რომ მოკვდა აარონი, და დასტიროდა აარონს მთელი ისრაელის სახლი ოცდაათ დღეს. | 30 | და იხილა ყოველმან კრებულმან, რამეთუ ჯმნულ იყო აჰრონ და სტიროდეს აჰრონს ოცდაათ დღე ყოველი სახლი ისრაჱლისაჲ.


† www.orthodoxy.ge † ძველი აღთქმა - რიცხვნი (თავი 21)

რიცხვნი

თავი ოცდამეერთე

ახალი ქართულით ძველი ქართულით
1 | გაიგო ქანაანელმა, ყარადის მეფემ, ნეგების მკვიდრმა, რომ ათარიმის გზით მოდიოდა ისრაელი, შეებრძოლა ისრაელს და მოსტაცა ტყვეები. | 1 | და ესმა ქანანის მეფესა არადიდსა, რომელ მკჳდრ იყო უდაბნოსა, ვითარმედ მოვიდა ისრაჱლი გზასა ათარისასა, და ბრძოლა-უყო ისრაჱლსა, და იტაცეს მათგან სატყუენავი.
2 | აღთქმა მისცა ისრაელმა უფალს და თქვა: თუ ხელში ჩამაგდებინებ ამ ხალხს, დავარისხებ მათ ქალაქებს. | 2 | და აღუთქუა ისრაჱლმან აღთქმაჲ უფალსა და თქუა: მო-თუ-მცე ერი ესე ჴელთა ჩემთა, შეჩუენებულ-ვყო იგი და ქალაქები მისი.
3 | უსმინა უფალმა ისრაელის ხმას და ხელში ჩაუგდო ქანაანელნი. მათაც დაარისხეს ისინი და მათი ქალაქები. უწოდეს იმ ადგილს სახელად ხორმა (ნარისხალი). | 3 | და ისმინა უფალმან ჴმაჲ ისრაჱლისაჲ და მოსცა ქანანი ჴელთა მისთა. და შეჩუენებულ-ყო იგი და ქალაქები მისი და უწოდა მას ადგილსა სახელი - „შეჩუენებულ“.
4 | დაიძრნენ ჰორის მთიდან მეწამული ზღვის გზით, რომ შემოევლოთ ედომის ქვეყნისთვის. სულმოკლეობა გამოიჩინა ხალხმა გზაში. | 4 | და იტრნეს ორით მთით გზით ზღჳთ კერძო ერუთრად და გარეშევლლეს ქუეყანაჲ ედომისაჲ. და სულმოკლე იქმნა ერი იგი გზასა ზედა.
5 | საყვედურით დაუწყო ხალხმა ლაპარაკი უფალს და მოსეს: რისთვის ამოგვიყვანე ეგვიპტიდან მოსაკლავად ამ უდაბნოში. რადგან არ არის პური და არც წყალი, შეგვაღონა უყუათო საჭმელმა. | 5 | და ძჳრსა იტყოდა ერი იგი ღმრთისა მიმართ და მოსესთჳს და თქუა: რაჲსათჳს მოგჳყვანენ ჩუენ ეგჳპტით მოსრვად უდაბნოსა ამას, რამეთუ არა არს პური, არცა წყალი და სულსა ჩუენსა მოეწყინა პური ესე ცუდი?
6 | მიუსია უფალმა ხალხს შხამიანი გველები და მათ დაკბინეს ხალხი. ბევრი გაწყდა ისრაელში. | 6 | და მოუვლინა უფალმან ერსა მას გუელი მომსრველი და უკბენდეს ერსა მას და მოისრა ერი მრავალი ძეთა ისრაჱლისათაჲ.
7 | მივიდა ხალხი მოსესთან და თქვეს: ვცოდეთ, რომ გისაყვედურეთ უფალს და შენ. ილოცე უფლისდმი, რომ მოგცილდეს გველი. ილოცა მოსემ ხალხისათვის. | 7 | და მოვიდა ერი იგი მოსესა და ეტყოდა: ვცოდეთ, რამეთუ ძჳრსა ვიტყოდეთ უფლისათჳს და შენთჳს. ილოცე აწ უფლისა მიმართ და განგუაყენე ჩუენგან გუელი ესე. და ილოცა მოსე უფლისა მიმართ ერისა მისთჳს.
8 | უთხრა უფალმა მოსეს: გააკეთე უნასი და დაამაგრე კეტზე. შეხედავს თუ არა მას ნაკბენი, განიკურნება. | 8 | და ჰრქუა უფალმან მოსეს: ქმენ შენ გუელი და დადვე იგი საზღვარსა ზედა. და იყოს, უკბინოს თუ გუელმან კაცსა, ყოველმან კბენილმან, რომელმან იხილოს იგი, ცხონდეს.
9 | გააკეთა მოსემ სპილენძის გველი და დაამაგრა იგი კეტზე. როცა კი უკბენდა გველი ვინმეს, შეხედავდა კაცი ამ სპილენძის გველს და იკურნებოდა. | 9 | და ქმნა მოსე გუელი რვალისაჲ და აღმართა იგი საზღვართა ზედა. და იყო, რაჟამს უკბინის გუელმან კაცსა, და მიჰხედის გუელსა მას რვალისასა და ცხონდის.
10 | დაიძრნენ ისრაელიანები და ობოთში დაბანაკდნენ. | 10 | და იძრნეს ძენი ისრაჱლისანი და დაიბანაკეს უბოთსა.
11 | დაიძრნენ ობოთიდან და დაბანაკდნენ ყიე-ყაბარიმში, უდაბნოში, მოაბის გასწვრივ რომ არის, მზის აღმოსავლეთისკენ. | 11 | და იძრნეს უბოთით და დაიბანაკეს აქალგას წიაღ უდაბნოსა, რომელ არს პირის-პირ მოაბსა აღმოსავლით კერძო მზისაჲთ.
12 | დაიძრნენ იქიდან და ზარედის ხევში დაბანაკდნენ. | 12 | მიერ იძრნეს და დაიბანაკეს ჴევსა სარედისასა.
13 | დაიძრნენ იქიდან და დაბანაკდნენ არნონთან, უდაბნოში, სადაც არნონი ამორეველთა საზღვრიდან გამოდის, რადგან იგი მოაბისა და ამორეველთა საზღვარია. | 13 | მიერ იძრნეს და დაიბანაკეს მიერ წიაღ არნუნსა უდაბნოსა, რომელ გამოვლეს საზღვართაგან ამორეველთაჲსა, რამეთუ არნუნი საზღვარი მოაბელთაჲ არს და არს საშუვალ ამორეველისა.
14 | ამიტომაც არის ნათქვამი საუფლო ბრძოლების წიგნში: ვაჰები ქარიშხალში და არნონის ღვარები. | 14 | ამისთჳს თქმულ არს წიგნსა ბრძოლაჲ იგი უფლისა, ზუობი მოწუა და ჴევნი არნონისანი.
15 | ეშვება ღვარები და უხვევს, რომ დამდოვრდეს ყართან და მიადგეს მოაბის საზღვარს. | 15 | და ჴევნი დაამტკიცნა დამკჳდრებად ერისა. და ახს საზღვართა მოაბისათა.
16 | იქიდან ბეერში. ეს ის ბეერია (ჭა), რომელზეც უთხრა უფალმა მოსეს: შეკრიბე ხალხი და მე მივცემ მათ წყალს. | 16 | და მუნ იყო ჯურღმული ესე, ჯურღმული, რომლისათჳს ჰრქუა უფალმან მოსეს: შეკრიბე ერი ეგე და ვსცე მათ წყალი სუმად.
17 | მაშინ იმღერა ისრაელმა ეს სიმღერა: აივსე, ჭაო! უმღერეთ მას! | 17 | მაშინ გალობდა ისრაჱლი გალობასა ამას ჯურღმულსა მას ზედა. წინამძღუართა მისთა თხარეს
18 | ჭა, რომელიც ამოიღეს მთავრებმა, ამოთხარეს ერის თავკაცებმა კვერთხით - თავიანთი არგნებით. უდაბნოდან მათანისკენ. | 18 | ჯურღმული, მთავართა აღმოკოდეს იგი, მეუფეთა წარმართთა მეუფებასა მათსა, რაჟამს ეუფლებოდეს მათ და ჯურღმულით მანთანაინდ.
19 | მათანიდან ნახალიელში, ნახალიელიდან ბამოთში. | 19 | და მანთანაით მანთანაჱლდ და მანანაჱლით ბაბუოთდ,
20 | ბამოთიდან გავიდნენ დაბლობზე, მოაბის ველზე რომ არის, ფისგას მთასთან, უდაბნოსკენ რომ იყურება. | 20 | და ბამოოთით იანანდ თავი, რომელ არს ველსა მოაბისასა თავით გოთლილით, რომელ ხედავს პირსა უდაბნოჲსასა.
21 | გაუგზავნა მოციქულები ისრაელმა სიხონს, ამორეველთა მეფეს და შეუთვალა: | 21 | და წარავლინნა მოსე მოციქული სიონ მეფისა ამორეველთაჲსა სიტყჳთა მშჳდობისაჲთა.
22 | გამატარე შენს ქვეყანაზე; არ შევალთ ყანებში და ვენახებში, არ დავლევთ ჭის წყალს; სამეფო გზაზე ვივლით, ვიდრე შენი საზღვრიდან არ გავალთ. | 22 | და ჰრქუა: განვლო ქუეყანა შენი, გზაჲ განვლო, არა მივაქციოთ აგარაკსა შენსა, არცა ვენაჴთა შენთა, არა ვსუათ წყალი ჯურღმულისა შენისაჲ. გზაჲ სამეუფოჲ განვლოთ ვიდრე გარდასლვადმდე საზღვართა შენთა.
23 | არ დაანება სიხონმა თავის საზღვარზე გავლა; შეკრიბა სიხონმა მთელი თავისი ჯარი და გავიდა ისრაელის დასახვედრად უდაბნოში; მივიდა იაჰელაში და შეებრძოლა ისრაელს. | 23 | და არა სცა სიონი ისრაჱლსა განსლვად საზღვრით მისით. და შეკრიბა სიონ ყოველი ერი თჳსი და გამოუჴდა ბრძოლად ისრაჱლსა უდაბნოდ და მოვიდა იასასარდ და ეწყო ისრაჱლსა.
24 | მოსრა იგი ისრაელმა მახვილით და დაეპატრონა მის ქვეყანას არნონიდან იაბოკამდე, ყამონელთა ქვეყანამდე, რადგან გამაგრებული იყო ყამონელთა საზღვარი. | 24 | და სძლო მას ისრაჱლმან მოსრვად მახჳლითა და ეუფლა ქუეყანასა მისსა არნუნითგან მიიაბუკდმდე და ვიდრე ძეთა ამანისთადმდე, რამეთუ იაზერ საზღვარი არს ამმანისთაჲ.
25 | აიღო ისრაელმა ყველა ეს ქალაქი და დაიწყო ისრაელმა ცხოვრება ამორეველთა ყველა ამ ქალაქში, ხეშბონში და მთელს მის დაბა-სოფლებში. | 25 | და დაიპყრა ისრაჱლმან ყოველი ქალაქები ესე. და დაეშენა ისრაჱლი ყოველსა შინა ქალაქებსა ამორეველთასა ესებონს შინა და ყოველთა შინა მოსაზღურეთა მისთა.
26 | რადგან ხეშბონი ამორეველთა მეფის, სიხონის ქალაქი იყო. მან ბრძოლა გაუმართა მოაბის წინანდელ მეფეს და წაართვა მთელი ქვეყანა არნონამდე. | 26 | რამეთუ ესებონი ქალაქი სერუნისი არს მეფისა ამორეველთაჲსაჲ და ამას ჰბრძოდა მეფესა ამორეველთასა წინა და დაიპყრა ყოველი ქუეყანაჲ მისი არუჱრითგან მიარნუნდმდე.
27 | ამიტომაც ამბობენ მეიგავარაკენი: წადით ხეშბონს, აშენდება და განმტკიცდება სიხონის ქალაქი. | 27 | ამისთჳს თქჳანმე იგავითა მოვედით ესებონს, რათა აღეშენოს და განეგოს ქალაქი სიონისი.
28 | რადგან ცეცხლი გამოვიდა ხეშბონიდან, ალი სიხონის ქალაქიდან, შთანთქა ყარ-მოაბი, არნონის გორაკთა პატრონები. | 28 | რამეთუ ცეცხლი გამოჴდა ესებონით, ალი ქალაქით სიონისით და შეჭამა მოაბადმდე, შთანთქნა ძენი არნუნისნი.
29 | ვაი შენ, მოაბო! განადგურდი, ქამოშის ხალხო! თავისი ვაჟები ლტოლვილებად აქცია, თავისი ქალები ამორეველთა მეფის, სიხონის, ტყვეებად. | 29 | ვაჲ შენდა, მოაბ, წარსწყმიდე ერი ქამონისი, მიეცა, ძენი მათნი ევლტოდეთ და ასულები მათი ტყუე იყოს მეფისა ამორეველთაჲსა სიონისი.
30 | დავამხეთ, განადგურდა ხეშბონი დიბონამდე; გაგაუკაცრიელეთ ნოფახამდე, მედებას მახლობლად რომ არის! | 30 | და ნათესავი მათი წარწყმდეს ესებონდ მიდებონდმდე და დედებმან მათმან უფროჲს აღაგზნეს ცეცხლი მოაბსა ზედა.
31 | დაიწყო ცხოვრება ისრაელმა ამორეველთა ქვეყანაში. | 31 | ხოლო დაეშენა ისრაჱლი ყოველთა ქალაქებთა ამორეველთასა.
32 | გაგზავნა კაცები მოსემ იაზერის დასაზვერად და აიღეს მისი დაბა-სოფლები და განდევნეს იქ მცხოვრები ამორეველები. | 32 | და წარავლინა მოსე მოხილვად იაზერისა და დაიპყრეს იგი და დაბნები მისი და გამოჴადეს ამორეველი იგი, რომელ მკჳდრ იყო მუნ.
33 | გამობრუნდნენ და დაადგნენ ბაშანის გზას. გამოვიდა მათ წინააღმდეგ ყოგი, ბაშანის მეფე, მთელი თავისი ჯარით ედრეიში საბრძოლველად. | 33 | და მოაქციეს და აღვიდეს გზასა ბასანისასა და გამოვიდა ოგ, მეფე ბასანისაჲ, წინაშემთხუევად მათა, თავადი იგი და ყოველი ერი მისი ბრძოლად ედრაინს.
34 | უთხრა უფალმა მოსეს: ნუ გეშინია მისი, რადგან ხელში ჩაგიგდებ მას და მთელს მის ჯარს, მთელს მის ქვეყანას. იმასვე უყოფ მას, რაც უყავი სიხონს, ამორეველთა მეფეს, ხეშბონში რომ ცხოვრობდა. | 34 | და ჰრქუა უფალმან მოსეს: ნუ გეშინინ მისგან, რამეთუ ჴელთა შენთა მიმიცემიეს იგი და ყოველი ერი მისი და ყოველი ქუეყანა მისი და უყავ მას, ვითარცა-იგი უყავ სეონ მეფესა ამორეველთასა, რომელ შენ იყო ესებონს შინა.
35 | მუსრი გაავლეს მას, მის ვაჟებს და მთელს მის ქალაქს, ისე რომ არავინ გადარჩენილა, და დაისაკუთრეს მისი ქვეყანა. | 35 | და მოკლა იგი და ძენი მისნი, და ყოველი ერი მისი, და არა დაუტევა მისი განრინებული და დაიმკჳდრეს ქუეყანა მათი.


† www.orthodoxy.ge † ძველი აღთქმა - რიცხვნი (თავი 22)

რიცხვნი

თავი ოცდამეორე

ახალი ქართულით ძველი ქართულით
1 | დაიძრნენ ისრაელიანები და დაბანაკდნენ მოაბის ველზე, იორდანეს გაღმა, იერიქონს ქვემოთ. | 1 | და იძრნეს ძენი ისრაჱლისნი და დაიბანაკეს დასავალით კერძო მოაბსა, იორდანესა ზედა, იერიქოჲთ კერძო.
2 | დაინახა ბალაკ ციფორის ძემ ყველაფერი, რაც ისრაელმა უყო ამორეველებს. | 2 | და იხილა ბალაკ, ძემან სეფორისმან, ყოველი, რაჲცა-იგი უყო ისრაჱლმან ამორეველსა.
3 | დიდად შეეშინდა მოაბს ამ ხალხისა, რადგან ბევრნი იყვნენ და დაფრთხა მოაბი ისრაელიანთა წინაშე. | 3 | და შეეშინა მოაბსა ერისა მისგან ფრიად, რამეთუ მრავალ იყუნეს და ზარ-ჰჴდა მოაბსა პირისაგან ძეთა ისრაჱლისათაჲსა.
4 | უთხრა მოაბმა მიდიანის უხუცესებს: ახლა გადაჭამს ეს ურდო ყველაფერს ჩვენს გარშემო, როგორც ნახირი გადაჭამს ხოლმე მინდვრის ბალახს. ბალაკ ციფორის ძე იყო იმხანად მოაბის მეფე. | 4 | და ჰრქუა მოაბ მოხუცებულთა მადიამისათა: აწ აღლოშოს კრებულმან ამან ყოველი გარემოჲს ჩუენსა, ვითარცა აღლოშის ზროხამან მწუანე ველისაგან. და ბალაკ, ძე სეფორისი, მეფე მოაბისაჲ იყო მას ჟამსა ოდენ.
5 | გაუგზავნა მოციქულები ბალაამ ბეყორის ძეს ფეთორში, რომელიც მდინარის პირას მდებარეობს, მისი ხალხის ქვეყანაში, და დააბარა, რომ ეთქვათ: აჰა, ერთი ხალხი გამოვიდა ეგვიპტიდან. აჰა, დაფარა მან მიწის პირი და ჩემს ახლოს დასახლდა. | 5 | და მიავლინნა მოციქულნი ბალაამისსა ძისა ბეორისსა ფათურაჲსსა, რომელ არს მდინარესა ზედა ქუეყანასა ზედა, ძეთა ერისა თჳსისათა, მოხადად მისა და რქუმად მისა: აჰა, ესერა, ერი გამოჴდა ეგჳპტით. აჰა, ესერა, დაიფარა პირი ქუეყანისაჲ, და ესე დადგრომილ არს მახლობელად ჩემსა.
6 | ახლა, მოდი და დამიწყევლე ეს ხალხი, რადგან ჩემზე ძლიერია იგი. იქნებ მაშინ შევძლო მისი დამარცხება და ქვეყნიდან განდევნა, რადგან ვიცი, ვისაც შენ ლოცავ, დალოცვილია, და ვისაც სწყევლი, დაწყევლილია. | 6 | და აწ მოვედ და წყევე ერი ესე, რამეთუ უძლიერეს არს ესე ჩემსა. უძლოთ ხოლო თუ მოსრვად მათგანთა და განვასხნეთ იგინი ქუეყანით, რამეთუ უწყი, რომელნი აკურთხნი შენ, კურთხეულ არიედ და, რომელნი სწყევნი შენ, წყეულ არიედ.
7 | წავიდნენ მოაბის უხუცესები და მიდიანის უხეცესები, და სამისნო ძღვენით ხელში მივიდნენ ბალაამთან. უთხრეს მას ბალაკის დანაბარები. | 7 | და წარვიდეს მოხუცებულნი მადიამისანი და სამისნველნი ჴელთა შინა მათთა. და მოვიდეს ბალაამისსა და უთხრნეს მას სიტყუანი ბალააკისანი.
8 | მიუგო მათ: აქ გაათიეთ ეს ღამე და გეტყვით პასუხს, რასაც უფალი გამომიცხადებს. დარჩნენ მოაბის თავკაცები ბალაამთან. | 8 | და ჰრქუა მათ: დაადგერით მწუხრად და მიგეთხრას თქუენ საქმე, რომელ თქვას უფალმან ჩემდამო. და იყუნეს მთავარნი იგი მოაბისანი ბალაამის თანა.
9 | გამოეცხადა ღმერთი ბალაამს და უთხრა: ეს ვინ კაცებია შენთან? | 9 | და მოვიდა ღმერთი ბალაამისსა, და ჰრქუა მას: ვინ არიან კაცნი ესე შენსა?
10 | მიუგო ბალაამმა ღმერთს: ბალაკ ციფორის ძეს, მოაბის მეფეს, გამოუგზავნია ჩემთან. | 10 | და ჰრქუა ბალაამ ღმერთსა: ბალააკ, ძემან სეფორისმან, მეფემან მოაბისმან, მოავლინნა იგინი ჩემდა და თქუა:
11 | აჰა, ერთი ხალხი გამოვიდაო ეგვიპტიდან, და მიწის პირი დაფარაო. ახლა მოდი და შემიჩვენეო იგი, იქნებ შევძლოთ მათთან შებრძოლება და მათი განდევნა. | 11 | აჰა, ესერა, ერი გამოსრულ არს ეგჳპტით და დაუფარავს პირი ქუეყანისაჲ და, ესერა, დადგრომილ არს მახლობელად ჩემსა. და აწ მოვედ და სწყევე მას, უძლო ხოლო თუ მოსრვად.
12 | უთხრა ღმერთმა ბალაამს: ნუ წაჰყვები მათ, ნუ დასწყევლი მაგ ხალხს, რადგან კურთხეულია იგი. | 12 | და ჰრქუა ღმერთმან ბალამს: არა შეხჳდე მათ თანა, არცაღა სწყეო ერი იგი, რამეთუ კურთხეულ არს.
13 | ადგა ბალაამი დილით და უთხრა ბალაკის თავკაცებს: წადით თქვენს ქვეყანაში, რადგან არ უნდა უფალს, რომ გამოგყვეთ. | 13 | და აღდგა ბალაამ განთიად, ჰრქუა მთავართა მათ ბალაკისთა: წარვედით უფლისა თქუენისა, არა მიფლო მე ღმერთმან შესლვად თქუენ თანა.
14 | ადგნენ მოაბის თავკაცები და დაბრუნდნენ მოაბთან, უთხრეს: არ მოინდომა ბალაამმა ჩვენთან წამოსვლა. | 14 | და აღდგეს მთავარნი იგი მოაბისანი და მივიდეს ბალაკისა და ჰრქუეს: არა ჰნებავს ბალაამს მოსლვად ჩუენ თანა.
15 | ისევ გააგზავნა ბალაკმა თავკაცები, მათზე უფრო დიდებულნი და პატივსაცემნი. | 15 | და შესძინა მერმე ბალაკ მივლინებად მთავარნი უმრავლესნი და უპატიოსნესნი ამათსა.
16 | მივიდნენ ბალაამთან და უთხრეს: ასე ამბობს ბალაკ ციფორის ძე: უარს ნუ ამბობ ჩემთან მოსვლაზე. | 16 | და მოვიდეს ბალაამისსა და ჰრქუეს მას: ესრე იტყჳს ბალაკ, ძე სეფორისი, გლოცავ შენ, ნუ გცონის მოსლვად ჩემდა.
17 | რადგან დიდ პატივს მოგაგებ და რასაც მეტყვი, ყველაფერს გაგიკეთებ. მოდი, შემიჩვენე ეს ხალხი. | 17 | რამეთუ პატიოსნად გადიდო შენ, და რაჲცა მრქუა, ვყო შენ თანა, გარნა მოვედ და წყევე ერი ესე.
18 | მიუგო ბალაამმა ბალაკის მსახურებს: თუნდაც ოქრო-ვერცხლით ავსებული მთელი თავისი სახლი მომცეს ბალაკმა, მაინც ვერ გადავალ უფლის, ჩემი ღმერთის ბრძანებას, ვერც მცირეს რასმე გავაკეთებ, ვერც დიდს. | 18 | და მიუგო ბალაამ და ჰრქუა მთავართა ბალაკისთა: მო-თუ-მცეს მე ბალაკ სახლი თჳსი სავსე ოქროჲთა და ვეცხლითა ვერ შემძლებელ ვარ, გარდასლვად სიტყუასა უფლისა ღმრთისასა, დამცირებად მისა, ანუ განდიდებად გულსა შინა ჩემსა.
19 | თქვენ ახლა დარჩით აქ ამაღამ და გავიგებ, კიდევ რას მეტყვის უფალი. | 19 | და აწ იყვენით თქუენცა ღამესა ამას და გულისხმა-ვყო, რაჲ შესძინოს უფალმან სიტყუად ჩემდამო.
20 | მივიდა ღმერთი ბალაამთან ღამით და უთხრა: თუ შენს დასაძახებლად მოვიდნენ ეს კაცები, ადექი და წაჰყევი მათ. ოღონდ როგორც გეტყვი, ისე მოიქეცი. | 20 | და მოვიდა ღმერთი ბალაამისსა ღამე და ჰრქუა მას: ხადილდ თუ შენდა მოსრულ არიან კაცნი ესე, აღდეგ და მივედ მათ თანა და სიტყუაჲ, რომელ გრქუა შენ, ესრე ჰყო.
21 | ადგა ბალაამი დილით, შეკაზმა სახედარი და წაჰყვა მოაბის თავკაცებს. | 21 | და აღდგა ბალაამ განთიად და დაასხნა ვირსა თჳსსა და წარვიდა მთავართა თანა მოაბისათა.
22 | აინთო ღვთის რისხვა მისი წასვლის გამო და დადგა უფლის ანგელოზი მის დასაბრკოლებლად. ის კი შემჯდარიყო თავის სახედარზე და მიდიოდა ორი მსახური ბიჭის თანხლებით. | 22 | და განრისხნა გულისწყრომით ღმერთი, რამეთუ მივიდა იგი. და დადგა ანგელოზი ღმრთისა დაბრკოლებად მისა. და იგი აღმჴედრებულ იყო ვირსა ზედა მისსა და ორნი ყრმანი მისნი მის თანა.
23 | დაინახა სახედარმა გზაზე მდგარი უფლის ანგელოზი გაშიშვლებული მახვილით ხელში, გადაუხვია გზიდან და წავიდა ყანებზე, მინდვრებზე. დაუწყო ცემა ბალაამმა სახედარს, რომ მოებრუნებინა გზისკენ. | 23 | და იხილა ვირმან მან ანგელოზი იგი ღმრთისა მდგომარე გზასა ზედა და მახჳლი ჴდილი ჴელსა შინა მისსა, და მიიქცია ვირმან მან გზისაგან და ვიდოდა ველსა და სცა ვირსა მას კუერთხითა მოქცევად იგი გზად.
24 | დადგა უფლის ანგელოზი ბილიკზე ვენახებს შორის, ერთ მხარესაც ღობე იყო, მეორე მხარესაც ღობე. | 24 | და დადგა ანგელოზი იგი ღმრთისა ფოლოცთა ვენაჴისათა, იყო ღობე ერთკერძო და ღობე ერთკერძო.
25 | დაინახა თუ არა სახედარმა უფლის ანგელოზი, აეკრა კედელს და ბალაამის ფეხიც მიაჭყლიტა ზედ. ისევ დაუწყო ცემა ბალაამმა. | 25 | და იხილა ვირმან მან ანგელოზი იგი ღმრთისა, და მიიდრიკებოდა იგი ღობესა მას, და მოჰქლიშა ფერჴი ბალამისი და შესძინა მერმე გუემად მისა.
26 | ისევ დაიძრა უფლის ანგელოზი და ჩადგა ვიწროში, საიდანაც არც მარჯვნივ იყო გასახვევი გზა და არც მარცხნივ. | 26 | და შესძინა მერმე ანგელოზმან მან ღმრთისამან და მივიდა და დადგა გზასა იწროსა, რომელსა ვერ იყო მისაქცეველ მარჯულ, ვერცა მარცხლ.
27 | დაინახა სახედარმა უფლის ანგელოზი და ჩაიკეცა ბალაამის ქვეშ. გაბრაზდა ბალაამი და ჯოხი დასცხო სახედარს. | 27 | და იხილა ვირმან მან ანგელოზი ღმრთისა და დაჯდა ქუეშე ბალაამისსა. და განრისხნა ბალამ და სცემდა ვირსა მას კუერთხითა.
28 | გაუხსნა ბაგე უფალმა სახედარს და უთხრა სახედარმა ბალაამს: რა დაგიშავე, რომ უკვე მესამედ მცემ? | 28 | და განუღო ღმერთმან პირი მას ვირსა და ჰრქუა ბალაამს: რაჲ გიყავ შენ, რამეთუ მეც მე? ესე სამგზის ყო.
29 | უთხრა ბალაამმა სახედარს: რა და, მასხრად ამიგდე. მახვილი რომ მქონდეს ხელში, ახლავე მოგკლავდი. | 29 | და ჰრქუა ბალაამ ვირსა მას: რამეთუ დამიწუნე მე და, თუმცა მაქუნდა მახჳლი ჴელსა შინა ჩემსა, მუნთქუსვემცა დაგურიმე შენ.
30 | უთხრა სახედარმა ბალაამს: განა შენი სახედარი არა ვარ, რომლითაც დადიხარ უკვე რა ხანია დღემდე? ოდესმე თუ მოგქცევივარ ასე? მიუგო: არა. | 30 | და ჰრქუა ვირმან მან ბალაამს: არა მე ვირი იგი შენი ვარა, რომელ ზედა შჯდი სიჭაბუკით შენითგან მოდღენდელად დღედმდე? ანუ შეურაცხებით შეურაცხ-გყავ სადამე შენ? ხთლო მან თქუა: არა.
31 | აუხილა უფალმა თვალი ბალაამს და დაინახა ბალაამმა გზაზე მდგარი უფლის ანგელოზი გაშიშვლებული მახვილით ხელში. თაყვანისცა და პირქვე დაემხო. | 31 | და განუხუნა ღმერთმან თუალნი ბალაამისნი და იხილა ანგელოზი იგი ღმრთისა მდგომარე წინაშე ვირისა და მახჳლი ჴდილი ჴელთა შინა მისთა, დადრკა და თაყუანის-სცა პირითა.
32 | უთხრა მას უფლის ანგელოზმა: რისთვის სცემ შენს სახედარს უკვე მესამეჯერ? აჰა, შენს დასაბრკოლებლად გამოვედი, რადგან უკუღმართია შენი გზა ჩემს თვალში. | 32 | და ჰრქუა მას ანგელოზმან მან ღმრათსამან: რად ეც ვირსა მაგას შენსა ესე სამგზის? და, აჰა, ესერა, მე გამოსრულ ვარ დაყდუნებად შენდა, რამეთუ არა მართალ არს გზაჲ ეგე შენი წინაშე ჩემსა.
33 | დამინახა სახედარმა და უკვე მესამეჯერ გადაუხვია ჩემგან. რომ არ გადაეხვია, შენ მოგკლავდი, მას კი ცოცხალს დავტოვებდი. | 33 | და მიხილა მე ვირმან მაგან და მიაქცია ჩემგან ესე სამგზის. და თუმცა არა მიმრიდა მე ესე სამგზის, აწ შენმცა მოგკალ და ესემცა განვარინე.
34 | უთხრა ბალაამმა უფლის ანგელოზს: შევცოდე, რადგან არ ვიცოდი, რომ შენ იყავი ჩემს გზაზე გადამდგარი. ახლა კი, თუ ეს ბოროტებაა შენს თვალში, უკან გავბრუნდები ჩემთვის. | 34 | და ჰრქუა ბალაამ ანგელოზსა მას: უფალო, ვსცოდე, რამეთუ არა უწყოდე, რამეთუ შენ სდეგ გზასა ზედა დაყდუნებად ჩემდა, და აწ არა თუ გთნავს შენ, უკუნვიქცე.
35 | უთხრა უფლის ანგელოზმა ბალაამს: წაჰყევი ამ ხალხს, ოღონდ ის ილაპარაკე, რასაც მე გეტყვი. წაყვა ბალაამი ბალაკის თავკაცებს. | 35 | და ჰრქუა ანგელოზმან ღმრთისამან ბალაამს: მივედ კაცთა მათ თანა, გარნა სიტყუაჲ, რომელ გრქუა შენ, ესე იკრძალე სიტყუად. და წარვიდა ბალამ მთავართა თანა ბალაკისთა.
36 | გაიგო ბალაკმა, რომ მოდის ბალაამი, და გამოვიდა მის შესახვედრად მოაბის ქალაქისკენ, რომელი არნონის საზღვართან მდებარეობს, ზედ საზღვარზე. | 36 | და ესმა ბალაკს, ვითარმედ მოვალს ბალამ. გამოვიდა წინამიგებებად მისა ქალაქად მოაბსა, რომელ არს საზღუართა ზედა აჰრონისთა, რომელ არს კიდეთა საზღუარისათა.
37 | უთხრა ბალაკმა ბალაამს: ხომ გამოვგზავნე ხალხი შენს დასაძახებლად? რატომ არ მოდიოდი ჩემთან? ნუთუ მართლა ვერ შევძლებ შენს პატივისცემას? | 37 | და ჰრქუა ბალაკ ბალაამს: არა მიგივლინენა ხადიდ შენდა, რასათჳს არა მოხჳდოდე, ანუ ნანდჳლ, ვერ შემძლებელ ვარ პატივის-ყოფად შენდა.
38 | უთხრა ბალაამმა ბალაკს: აჰა, მოვედი შენთან. განა შემიძლია ახლა რაიმეს თქმა? რასაც ღმერთი ჩამიდებს ბაგეებში, იმას ვიტყვი. | 38 | და ჰრქუა ბალაამ ბალააკს: აჰა, ესერა, მოვალ შენდა. აწ შემძლებელ მე რაჲ ვიწყო სიტყუად რაჲსამე, გინა სიტყუაჲ, რომელ მომცეს მე ღმერთმან პირსა ჩემსა, ესე ვთქუა.
39 | გაჰყვა ბალაამი ბალაკს და მივიდნენ კირიათ-ხუცოთში. | 39 | და მივიდა ბალაამ ბალააკის თანა და მოვიდეს ქალაქთა ბალააკისთა.
40 | დაკლა ბალაკმა ხარები და ცხვრები და გაუგზავნა ბალაამს და მის თანმხლებ თავკაცებს. | 40 | და დაწყჳდა ბალაკ ცხოვარი და ზროხაჲ და მიუძღუანა ბალაამს და მთავართა, რომელ იყუნეს მის თანა.
41 | მეორე დილით ადგა ბალაკი და ბაალის გორაკებზე აიყვანა ბალაამი. დაინახა იქიდან ბალაამმა ხალხის ნაწილი. | 41 | და იყო განთიად, წარიყვანა ბალაკ ბალაამი და აღიყვანა იგი ძეგლსა ზედა ბაალისსა და უჩუენა მას მიერ მცირედი რაჲმე მის ერისაჲ.


† www.orthodoxy.ge † ძველი აღთქმა - რიცხვნი (თავი 23)

რიცხვნი

თავი ოცდამესამე

ახალი ქართულით ძველი ქართულით
1 | უთხრა ბალაამმა ბალაკს: ამიშენე აქ შვიდი სამსხვერპლო და გამიმზადე აქ შვიდი ხბო და შვიდი ცხვარი. | 1 | და ჰრქუა ბალამ ბალააკს: მიქმნენ მე აქა შჳდნი ბომონნი და დამიმზადე მე აქა შჳდი ზუარაკი და შჳდი ვერძი.
2 | შეასრულა ბალაკმა ბალაამის ნათქვამი და ბალაკმა და ბალაამმა აღავლინეს თითო ხბო და თითო ცხვარი სამსხვერპლოზე. | 2 | და ყო ეგრე ბალაკ, ვითარცა ჰრქუა მას ბალაამ, და შეწირა ზურაკი და ვერძი ბომონსა მას ზედა.
3 | უთხრა ბალაამმა ბალაკს: დაუდექი შენს მსხვერპლს, მე კი წავალ, იქნებ შემომხვდეს უფალი და, რასაც გამომიცხადებს, შეგატყობინებ. და წავიდა წყნარად. | 3 | და ჰრქუა ბალაამ ბალააკს. დადეგ მსხუერპსა ზედა შენსა და წარვიდე. გამო-ძი-მე-ცხადოს მე ღმერთი შემთხუევით და სიტყუაჲ, რომელ გამოაჩინოს, გითხრა შენ. და დადგა ბალაკ შესაწირავსა ზედა მისსა და ბალაამ მივიდა კითხვად ღმრთისა და მივიდა მართლ.
4 | შეხვდა ღმერთი ბალაამს და უთხრა მას ბალაამმა: შვიდი სამსხვერპლო გავაწყვე და თითო ხბო და თითო ცხვარი აღვავლინე თითო სამსხვერპლოზე. | 4 | და გამოეცხადა ღმერთი ბალაამს და ჰრქუა მას ბალაამ: შჳდნი ბომონნი დამიმზადებიან და შემიწირავს ზუარაკი და ვერძი ბომონსა ზედა.
5 | ჩაუდო უფალმა სიტყვა ბალაამს ბაგეში და უთხრა: დაბრუნდი ბალაკთან და ასე და ასე ელაპარაკე. | 5 | და მოსცა ღმერთმან სიტყუაჲ პირსა ბალაამისსა და ჰრქუა: მიიქეც ბალააკისსა და ესრე თქუ.
6 | დაბრუნდა მასთან და, აჰა, უდგას თავის მსხვერპლს მოაბელ თავკაცებთან ერთად. | 6 | და მოიქცა მისა, ხოლო იგი დგა მრგულიად დასაწველთა ზედა მისთა და ყოველნი მთავარნი მოაბისანი მის თანა.
7 | წარმოთქვა თავისი იგავი: არამიდან მომიყვანა ბალაკმა, მოაბის მეფემ, აღმოსავლეთის მთებიდან: მოდი, დამიწყევლე იაკობი, მოდი, შემიჩვენე ისრაელი. | 7 | და იყო სული ღმრთისა მის თანა და აღიღო იგავი იგი თჳსი და თქუა: შუვამდინარით მომხადა მე ბალაკ, მეფემან მოაბისამან, მთათაგან აღმოსავალთაჲთ და თქუა: მოვედ და სწყევე იაკობი, და მოვედ და წყევე ისრაჱლი.
8 | როგორ დაგიწყევლო? ღმერთს არ დაუწყევლია. როგორ შევაჩვენო? უფალს არ შეუჩვენებია. | 8 | რაჲ ვსწყევო, რომელსა არა სწყევე უფალი, ანუ რათა დავწყეო, რომელ არა უწყევიეს ღმერთსა?
9 | რადგან კლდის თავიდან ვხედავ მას და გორაკებიდან ვუყურებ მას: აჰა, ცხოვრობს ერი განმარტოებით და ხალხებში არ ირიცხება. | 9 | არამედ თავთაგან მთათაჲსა ვიხილო იგი და ბორცუთაგან განვიცადო იგი. აჰა, ესერა, ერი მარტოჲ დაეშენოს და შორის წარმართთა არა შეირაცხოს.
10 | ვინ აღრიცხავს იაკობის ქვიშას და ისრაელის მეოთხედის სათვალავს? მოვკვდე მართალთა სიკვდილით და იყოს ჩემი აღსასრული, როგორც მათი! | 10 | ვინ გამოიძია ნათესავი იაკობისი და ვინ აღრაცხოს დასები ისრაჱლისაჲ. მოკუედინ სული ჩემი სულთა თანა მართალთა. და იყავნ ნათესავი ჩემი ვითარცა ნათესავი ამათი.
11 | უთხრა ბალაკმა ბალაამს: რას მიშვრები? ჩემი მტრების დასაწყევლად წამოგიყვანე, შენ კი აქ ლოცავ მათ. | 11 | და ჰრქუა ბალაკ ბალაამს: რაჲ მიყავ მე ესე? წყევად მტერთა ჩემთა მოგხადე შენ და, აჰა, ესვრა, აკურთხე კურთხევით?
12 | მიუგო პასუხად: განა რაც უფალმა ჩამიდო ბაგეებში, ზუსტად ის არ უნდა ვილაპარაკო? | 12 | და ჰრქუა ბალაამ ბალააკს: არა ვთქუა, ვითარმედ რომელი მომცეს ღმერთმან პირსა ჩემსა, ამას ვეკრძალო სიტყუად?
13 | უთხრა მას ბალაკმა: წამომყევი სხვა ადგილას, საიდანაც დაინახავ მას, ოღონდ მის ნაწილს დაინახავ, მთელს კი - ვერა. იქიდან დამიწყევლე ის. | 13 | და ჰრქუა მას ბალაკ: მოვედ მერმეცა ჩემ თანა ადგილსა სხუასა, ვინაჲ არა იხილო იგი მიერ, არამედ მცირედი რაჲმე მისი იხილო. ხოლო ყოველი არა იხილო და დაწყევე იგი მიერ.
14 | წაიყვანა იგი მოთვალთვალეთა ადგილსამყოფელში, ფისგას წვერზე, ააგო შვიდი სამსხვერპლო და აღავლინა თითო ხბო და თითო ცხვარი თითოეულ სამსხვერპლოზე. | 14 | და წარიყვანა იგი აგარაკით ებგურთაჲთ თავად გამოთლილისად. და აღქმნნა მუნ შჳდნი ბომონნი და შეწირა ზუარაკი და ვერძი ბომონსა მას ზედა.
15 | უთხრა ბალაამმა ბალაკს: დაუდექი აქ შენს მსხვერპლს, მე კი იქ წავალ შესახვედრად. | 15 | და ჰრქუა ბალაამ ბალააკს: დადეგ მსხუერპლსა ამას ზედა შენსა და მე მივიდე კითხვად ღმრთისა.
16 | შეხვდა უფალი ბალაამს და ჩაუდო სიტყვა ბაგეებში და უთხრა: აბრუნდი ბალაკთან და ასე და ასე ელაპრაკე. | 16 | და შეემთხჳა ღმერთი ბალაამს და მოსცა სიტყუაჲ პირსა მისსა და ჰრქუა: მიიქეც ბალააკისა და ესრე თქუა.
17 | მივიდა მასთან და, აჰა, უდგას თავის მსხვერპლს მოაბელ თავკაცებთან ერთად. უთხრა ბალაკმა: რა ილაპარაკა უფალმა? | 17 | და მოიქცა მისა, სადა-იგი დგა მრგუალიად დასაწველსა ზედა მისსა და ყოველნი მთავარნი მის თანა და ჰრქუა მას ბალაკ: რაჲ გრქუა უფალმან?
18 | წარმოთქვა თავისი იგავი: ადექი, ბალაკ, და გაიგონე, ყური მიგდე, ციფორის ძევ! | 18 | და აღიღო იგავი იგი თჳსი და ჰრქუა: აღდეგ, ბალაკ, და ისმინე, ყურად-იღე მოწამემან ძემან სეფორისმან.
19 | ღმერთი კაცი არ არის, რომ ცრუობდეს და არც ადამიანია, რომ გადათქვამდეს. თქვას და არ გააკეთოს? ილაპარაკოს და არ შეასრულოს? | 19 | არა თუ ვითარცა კაცი არს ღმერთი განღჳძებად და არცა ვითარცა ძე კაცისაჲ რიცხვად. შენ სთქუ: არა ყოს, თქჳს და არა დაადგრის.
20 | აჰა, დალოცვა მებრძანა. მან დალოცა და მე ვერ გადავთქვამ. | 20 | აჰა, ესერა, კურთხევად მიწყიეს, ვაკურთხო და არა მოვაქციო.
21 | არ არის სიცრუე იაკობში და არ ჩანს მზაკვრობა ისრაელში. უფალი მათი ღმერთია მასთან და სამეუფო ბუკის ხმაა მასში. | 21 | არა იყოს შრომაჲ შორის იაკობსა, არცა იხილო სალმობაჲ შორის ისრაჱლსა. უფალი ღმერთი მისი მის თანა და დიდებულნი მთავართანი შორის მისსა.
22 | ღმერთია მისი გამომყვანებელი ეგვიპტიდან, მარტორქის ძალაა იგი მისთვის. | 22 | ღმერთი არს, რომელმან გამოიყვანნა იგინი ეგჳპტით, ვითარცა დიდებაჲ მარტორქისაჲ მის.
23 | არ არის გრძნეულება იაკობში და არ არის ჯადოქრობა ისრაელში. თავის დროზე გამოეცხადება იაკობს და ისრაელს, რა მოიმოქმედა ღმერთმა. | 23 | რამეთუ არა არს ზმნა შორის იაკობსა, არცა მისნობა შორის ისრაჱლსა. ჟამად-ჟამად ეთხრას იაკობსა და ისრაჱლსა, რაჲცა ქმნას ღმერთმან.
24 | აჰა, ხალხი ძუ ლომივით იმართება და ხვადი ლომივით ტორებზე დგება; არ დაწვება, ვიდრე ნანადირევს არ შეჭამს და მოკლულთა სისხლს არ შესვამს. | 24 | აჰა, ესერა, მან, ვითარცა ლეკუმან ლომისამან, განიღჳძოს და ვითარცა ლომი იბედღუენდეს, არა დაიძინოს ვიდრემდის არა ჭამოს ნადირი და სისხლი წყლულთაჲ სუას.
25 | უთხრა ბალაკმა ბალაამს: ნურც შეაჩვენებ მას და ნურც დალოცავ. | 25 | და ჰრქუა ბალაკ ბალაამს: ნუცა წყევით სწყევ მას, ნუცა კურთხევით აკურთხევ.
26 | მიუგო ბალაამმა და უთხრა ბალაკს: ხომ გითხარი, რასაც უფალი მეტყვის, იმას ვიზამ-მეთქი? | 26 | და მიუგო ბალამ და ჰრქუა ბალაკს: არა გეტყოდე შენ და გარქუ, ვითარმედ: სიტყუაჲ, რომელი მრქუას ღმერთმან, ესე ვყო.
27 | უთხრა ბალაკმა ბალაამს: წამოდი, სხვა ადგილას წაგიყვან. იქნებ ინებოს ღმერთმა, რომ იქიდან დამიწყევლო იგი. | 27 | და ჰრქუა ბალაკ ბალაამს: მოვედ და მიგიყვანო შენ ადგილსა სხუასა, სთნდეს ხოლო თუ ღმერასა, და დაწყევე იგი მიერ.
28 | აიყვანა ბალაკმა ბალაამი ფეგორის თავზე, რომელიც უდაბნოს გადაჰყურებდა. | 28 | და წარიყვანა ბალაკ ბალაამი თავსა ზედა ფუგორისასა, რომელ მიაწევს უდაბნოდ.
29 | უთხრა ბალაამმა ბალაკს: ააგე აქ შვიდი სამსხვერპლო და გამიმზადე შვიდი ხბო და შვიდი ცხვარი. | 29 | და ჰრქუა ბალაამ ბალააკს: მიქმნენ მე აქა შჳდნი ბომონნი და დამიმზადე მე აქა შჳდ ზუარაკი და ვერძი.
30 | შეასრულა ბალაკმა ბალაამის ნათქვამი და აღავლინა თითო ხბო და თითო ცხვარი თითოეულ სამსხვერპლოზე. | 30 | და ყო ბალაკ, ვითარცა ჰრქუა მას ბალამ, და შეწირა ზუარაკი და ვერძი ბომონსა მას ზედა.


† www.orthodoxy.ge † ძველი აღთქმა - რიცხვნი (თავი 24)

რიცხვნი

თავი ოცდამეოთხე

ახალი ქართულით ძველი ქართულით
1 | დაინახა ბალაამმა, რომ ისრაელის დალოცვა უფალს უნდოდა, და არ შეუდგა წინანდებურად გრძნეულებას, არამედ უდაბნოსკენ იბრუნა პირი. | 1 | და იხილა ბალაამ, რამეთუ კეთილ არს წინაშე უფლისა კურთხევაჲ ისრაჱლისაჲ, არა მივიდა კითხვად, ვითარ-იგი ჩუეულ იყო ზმნებათა და მიიქცია პირი თჳსი უდაბნოდ.
2 | გაიხედა ბალაამმა და დაინახა ისრაელი შტოებად დაწყობილი და ღვთის სული გადმოვიდა მასზე. | 2 | და აღიხილნა თუალნი თჳსნი ბალამ და იხილა ისრაჱლი დაბანაკებული ნათესავად-ნათესავად. და იყო სული ღმრთისა მის ზედა.
3 | წარმოთქვა თავისი იგავი: ნათქვამი ბალაამისა, ბეყორის ძისა, ნათქვამი თვალღია კაცისა, | 3 | და აღიღო იგავი იგი მისი და თქუა ბალაამ, ძემან ბეორისმან,
4 | ნათქვამი ღვთის სიტყვათა გამგონისა, რომელიც ხედავს ხილვებს ყოვლადძლიერისგან; ეცემა, მაგრამ თვალები ღია აქვს. | 4 | თქუა კაცმან მან, რომელ ჭეშმარიტად ხედვიდა, რომელმან ხილვაჲ ღმრთისა იხილა ძილსა შინა ზემხილვარითა თუალითა თჳსითა:
5 | რა მშვენიერია შენი კარვები, იაკობ! შენი სადგომები, ისრაელ! | 5 | ვითარ ეგე კეთილ არიან სახლნი შენნი, იაკობ, საყოფელნი, ისრაჱლ,
6 | როგორც გაშლილი ჭალები, როგორც ბაღები მდინარის პირას, როგორც უფლის დარგული ალვები, როგორც წყლისპირა კედრები. | 6 | ვითარცა მაღნარნი ბორობანნი და ვითარცა სამოთხენი მდინარესა ზედა და ვითარცა კარავნი, რომელ აღდგნა უფალმან და არა კაცმან და ვითარცა ნაძუნი წყლისკიდესა.
7 | იდინებს წყალი მისი სარწყულებიდან და მისი თესლი დიდ წყლებში იქნება; აგაგზე უფრო ამაღლდება მისი მეფე და აღზევდება მისი სამეფო. | 7 | გამოჴდეს კაცი ნათესავისაგან თჳსისა და ეუფლოს ნათესავთა მრავალთა და აღმაღლდეს გუგის მეფობაჲ და აღორძნდეს მეუფებაჲ მისი.
8 | ღმერთია მისი გამომყვანებელი ეგვიპტიდან, მარტორქის ძალაა იგი მისთვის; ჭამს მის მტრებს, ძვლებს უმტვრევს და თავისი ისრებით გმირავს. | 8 | ღმერთი უძღოდა მას ეგჳპტით, ვითარცა დიდებაჲ მარტორქისაჲ მისი, შეჭამნეს ნათესავნი მტერთა მისთანი და სიპოხე მათი ტჳნითურთ გამოწოოს და ისრითა მისითა ესროდის მტერთა.
9 | ჩაიმუხლა, გაწვა ხვადი ლომივით და ძუ ლომივით, ვინ წამოაგდებს? დალოცვილია შენი დამლოცველი და დაწყევლილია შენი მაწყევარი. | 9 | ინაჴ-იდგა და განისუენა ვითარცა ლომმან და ვითარცა ლეკუმან ლომისამან. ვინ აღადგინოს იგი? მაკურთხეველნი შენნი კურთხეულ არიან, და მაწყევარნი შენნი წყეულ არიან.
10 | რისხვით აინთო ბალაკი ბალაამის მიმართ, ხელი ხელს შემოჰკრა და უთხრა ბალაკმა ბალაამს: ჩემი მტრების შესაჩვენებლად დაგიძახე, შენ კი უკვე მესამეჯერ ლოცავ მათ. | 10 | და განრისხნა გულისწყრომით ბალაკ ბალაამის ზედა და შეიტყუელნა ჴელნი თჳსნი და ჰრქუა ბალაკ ბალამს: წყევად მტერსა ჩემისა მოგხადე შენ, და, აჰა, ესერა, კურთხევით აკურთხე, იგი ესე მესამედ.
11 | ახლა გაიქეცი შენს ადგილას. ვიფიქრე, პატივს გცემ-მეთქი და, აჰა, დაგიკავა პატივი უფალმა. | 11 | აწ ივლტოდე ადგილდ შენდა ვთქუ: გადიდო შენ. აწ ჴუებულ გქმნა შენ უფალმან დიდებისა მისგან.
12 | უთხრა ბალაამმა ბალაკს: ხომ ვუთხარი შენს გამოგზავნილ მოციქულებს: | 12 | და ჰრქუა ბალაამ ბალაკს: არა მოციქულთაცა შენთა, რომელ მოავლინენ ჩემდა, ვარქუ მათ-მეთქი:
13 | თუნდაც ოქრო-ვერცხლით ავსებული მთელი თავისი სახლი მომცეს ბალაკმა, მაინც ვერ გადავალ უფლის, ჩემი ღმერთის, ბრძანებას, ვერც კარგს გავაკეთებ, ვერც ცუდს-მეთქი ჩემი ნებით; რასაც უფალი იტყვის, მეც იმას ვიტყვი-მეთქი? | 13 | მო-ღათუ-მცეს ბალაკ სახლი თჳსი სავსე ვეცხლითა და ოქროჲთა, ვერვე შეუძლო გარდასლვად სიტყუასა უფლისასა ყოფად მისა კეთილად, ანუ ბოროტად თავით ჩემით, არამედ რავდენი მრქუას მე ღმერთმან, ესე ვთქუა.
14 | ახლა მივდივარ ჩემს ხალხთან. მოდი, გაგიცხადებ, რას უზამს ეს ხალხი შენს ხალხს მომავალში. | 14 | და აწ, ესერა, წარვალ მე ადგიდ ჩემდა, მოვედ და გიზრახო შენ, რაჲ უყოს ერმან ამან ერსა მაგას შენსა.
15 | და წარმოთქვა თავისი იგავი: ნათქვამი ბალაამისა, ბეყორის ძისა, ნათქვამი თვალღია კაცისა; | 15 | აღიღო იგავი თჳსი და თქუა ბალამ, ძემან ბეორისმან, თქუა კაცმან მან, რომელ ჭეშმარიტად ხედვიდა,
16 | ნათქვამი ღვთის სიტყვათა გამგებისა, უზენაესის ზრახვათა შემცნობისა, რომელიც ხედავს ხილვებს ყოვლადძლიერისგან, ეცემა, მაგრამ თვალები ღია აქვს. | 16 | ესმოდეს სიტყუანი ღმრთისანი, და მეცნიერ ყო მეცნიერებასა მაღლისასა. და ხილვაჲ ღმრთისა იხილა, რომელსა შინა ზეხილულ იყუნეს თუალნი მისნი.
17 | ვხედავ მას, მაგრამ არა ახლა; ვუყურებ მას, მაგრამ არა ახლოდან. ამოდის ვარსკვლავი იაკობისგან და იმართება კვერთხი ისრაელისგან, მოწყლავს მოაბის მთავრებს და გაანადგურებს შეთის მთელს მოდგმას. | 17 | უჩუენო მას და არა აწ ვნატრო და არა მახლობელად გამობრწყინდეს ვარსკულავი იაკობისგან და აღდგეს კაცი ისრაჱლისაგან და მოსრნეს მთავარნი მოაბისანი და წარტყუენნეს ყოველნი ძენი სეითისნი.
18 | საკუთრება გახდება ედომი, თავისი მტრების საკუთრება გახდება სეყირი, ხოლო ისრაელი გამოაჩენს ძალას. | 18 | და იყოს ედომი სამკჳდრებელად და იყოს სამკჳდრებელად ესავი, მტერი მისი, და ისრაჱლმან ყოს ძლიერებით.
19 | დაეპატრონება იაკობისაგანი და გაანადგურებს ქალაქში დარჩენილთ. | 19 | და აღდგეს იაკობისგან და წარწყმიდოს განრინებული ქუეყანით.
20 | დაინახა ყამალეკი და წარმოთქვა თავისი იგავი: პირველი ხალხია ყამალეკი, მაგრამ საბოლოოდ დაიღუპება. | 20 | და იხილა ამალეკი და იხილა იგავი იგი თჳსი და თქუა: დასაბამი წარმართთაჲ ამალეკი და ნათესავი მათი წარწყმდეს.
21 | დაინახა კენიელები და წარმოთქვა თავისი იგავი: მაგარია შენი სამყოფელი და კლდეზე მოგიწყვია ბუდე. | 21 | და იხილა კინეელი და აღიღო იგავი ესე და თქუა: მტკიცე არს სამკჳდრებელი შენი და და-თუ-სდვა კლდესა შინა ბუდე შენი.
22 | თუ გაპარტახდა კაენი, როდემდის ეყოლები ტყვედ აშურს? | 22 | დაღათუ იყოს ბეორისი ბუდე ძმაცულებით, ასურასტანელთა წარგტყუენონ შენ.
23 | წარმოთქვა თავისი იგავი: ვაი, ვინ იქნება ცოცხალი, როცა ამას მოახდენს ღმერთი? | 23 | და აღიღო იგავი თჳსი და თქუა: ჵ, ვინ ცხონდეს, ოდეს დადვას ესე ღმერთმან?
24 | მოვლენ ხომალდები ხეთელებისგან და მოთრგუნავენ აშურს, მოთრგუნავენ ყებერს, მაგრამ თავადაც დაიღუპებიან. | 24 | და გამოჴდეს ჴელთაგან კიტელთაჲსა და აჭირონ ასურს და აჭირებდენ ებრაელთა. და იგინი ერთბამად წარწყმდენ და აღდგა ბალაამ და წარვიდა, მიიქცა ადგილად თჳსა. და ბალაკ წარვიდა თჳსა.
25 | ადგა ბალაამი და წავიდა, დაბრუნდა თავის მხარეში. წავიდა თავისი გზით ბალაკიც. |  |


† www.orthodoxy.ge † ძველი აღთქმა - რიცხვნი (თავი 25)

რიცხვნი

თავი ოცდამეხუთე

ახალი ქართულით ძველი ქართულით
1 | როდესაც შიტიმში ცხოვრობდა ისრაელი, გარყვნილებას ეწეოდა ერი მოაბელ ქალებთან. | 1 | და დაიბანაკა ისრაჱლმან სატინს ასულთა თანა მოაბელთა.
2 | იწვევდნენ ის ქალები ხალხს თავიანთ ღმერთების დღეობებზე და ჭამდა ხალხი მათ საკლავს და თაყვანს სცემდა მათ ღმერთებს. | 2 | და ხადეს მათ ნაგებთა ზედა კერპთა მათთასა და ჭამა ერმან მან ნაზორევთა მათთაჲ და თაყუანი-სცეს კერპთა მათთა.
3 | შეეთვისა ისრაელი ბაალ-ფეღორს და რისხვით აინთო უფალი ისრაელის მიმართ. | 3 | და შეეჩუენა ისრაჱლი ბეელფეგორს და განრისხნა უფალი გულისწყრომით ისრაჱლსა ზედა.
4 | უთხრა უფალმა მოსეს: აიღე და ჩამოუკიდე უფალს მზისით ხალხის ყველა თავკაცი და გადავა უფლის რისხვა ისრაელისგან. | 4 | და ჰრქუა უფალმან მოსეს: მოიყვანენ ყოველნი მთავარნი ერისანი და განაქიქენ იგინი უფლისა მიერ წინაშე მზესა და უკუნიქცეს რისხვაჲ იგი გულისწყრომისა უფლისა ისრაჱლისაგან.
5 | უთხრა მოსემ ისრაელის მსაჯულებს: მოკლას თითოეულმა თავისი კაცები, ვინც კი ბაალ-ფეღორს ან შეთვისებულები. | 5 | და ჰრქუა მოსე ნათესავთა ისრაჱლისათა: მოკალნ კაცად-კაცადმან სახლეული თჳსი, რომელ შეჩუენებულ არს ბეელფეგორისა.
6 | აი, მოვიდა ერთ-ერთი ისრაელიანი და მოიყვანა თავის ძმებთან მიდიანელი ქალი მოსეს თვალწინ ისრაელიანთა მთელი საზოგადოების თვალწინ, როცა სადღესასწაულო კარავთან იდგნენ ისინი და ტიროდნენ. | 6 | და აჰა, ესერა, კაცი ძეთა ისრაჱლისათაჲ მოვიდა, მიიყვანა ძმაჲ თჳსი მადიანიტელისა წინაშე მოსესა და წინაშე ყოვლისა კრებულისა ძეთა ისრაჱლისათაჲსა, ხოლო იგინი ტიროდეს წინაშე კართა კარვისა მის საწამებელთაჲსა.
7 | დაინახა ეს აარონ მღვდლის ძის, ელეაზარის ძემ ფინხასმა, წამოდგა საზოგადოებაში და ხელში შუბი იპყრა. | 7 | და იხილა ფინეეზ, ძემან ელიაზარისმან, ძისა აჰრონ მღდელისამან, და აღდგა იგი შორის კრებულსა, მოიღო ლახუარი ჴელთა.
8 | შეჰყვა იმ ისრაელიანს ოთახში და უგმირა შუბი ორთავეს - ისრაელიანს და ქალს - მუცელში. და შეწყდა ისრაელიანთა განადგურება. | 8 | და შევიდა უკანა კაცისა მის ისრაიტელისა საცხობელსა კეცისასა და დაგურიმნა ორნივე იგი: კაცი იგი ისრაიტელი და დედაკაცი იგი საშოჲთ მისით. და დასცხრა გუემაჲ იგი ძეთაგან ისრაჱლისათაჲსა.
9 | გაწყდა განადგურების დროს ოცდაოთხი ათასი კაცი. | 9 | და იყუნეს მოსრულნი გუემასა მას შინა ოცდაოთხ ათას.
10 | ასე ელაპარაკა უფალი მოსეს: | 10 | და ეტყოდა უფალი მოსეს და ჰრქუა:
11 | ფინხასმა, აარონ მღვდლის ძის, ელეაზარის ძემ, აარიდა ჩემი რისხვა ისრაელიანებს, რადგან მათ შორის შური აღეძრა ჩემს გამო, და მე არ გავწყვიტე ისრაელიანები ჩემი შურით. | 11 | ფინეეზ, ძემან ელიაზარისმან, ძისა აჰრონ მღდელისამან, დააცხრვო რისხვაჲ ჩემი ძეთაგან ისრაჱლისათა აღშურვებასა შურისა ჩემისასა მათ შორის და არა მოვსპენ ძენი ისრაჱლისანი შურსა შინა ჩემსა.
12 | ამიტომ უთხარი: აჰა, მე ვაძლევ მას ზავის აღთქმას. | 12 | ესრე არქუ:
13 | იყოს მისთვის და მისი შთამომავლობისთვის სამარადისო მღვდლობის აღთქმად იმის სანაცვლოდ, რომ შურით აღივსო თავისი ღმერთის გამო და გამოითხოვა ისრაელის პატიება. | 13 | აჰა, ესერა, მე მივსცემ მას აღთქუმასა მშჳდობისასა და იყოს მისა და ნათესავისა მისისა შემდგომად მისსა აღთქმა მღდელობისაჲ საუკუნე, რამეთუ შური იძია ღმრთისა მისისა და ლხინება-ყო ძეთათჳს ისრაჱლისათა.
14 | სახელი მოკლული ისრაელიანისა, რომელიც მოიკლა მიდიანელ ქალთან ერთად, იყო ზიმრი, სალუს ძე, სიმონიანთა მოდგმის თავკაცი. | 14 | ხოლო სახელი კაცისა მის ისრაიტელისაჲ მის, რომელ მოკუდა მადიანიტელისა თანა, ზამბრი, ძე სალომისი, მთავარი სახლისა ტომისა სჳმეონისი.
15 | სახელი მოკლული მიდიანელი ქალისა იყო ქოზბი, ასული ცურისა, უბოთის მეთაურის. მიდიანის მოდგმისა იყო იგი. | 15 | და სახელი დედაკაცისა მის მოკლულისაჲ, მადიანიტელისაჲ - ქასბი, ასული სურისი, მთავრისა ნათესავისა სომმოთისი, სახლისა ტომთა მადიამელთაჲ არს.
16 | ასე ელაპარაკა უფალი მოსეს: | 16 | და ეტყოდა უფალი მოსეს და ჰრქუა:
17 | ემტერეთ მიდიანელებს და მუსრი ავლეთ, | 17 | ეტყოდე შენ ძეთა ისრაჱლისათა და არქუ: ემტერენით მადიამელთა და მოსრენით იგინი.
18 | რადგან მტრულად მოგექცნენ, როცა გაცთუნეს ფეღორით და ქოზბით, მიდიანელთა თავკაცის ასულით, თავიანთი დით, რომელიც მოიკლა ფეღორის გამო თავსდამტყდარი განადგურების დღეს. | 18 | რამეთუ გემტერებიან თქუენ იგინი ზაკჳთ, რავდენსა გზაკვენ იგინი თქუენ ფოგორისთჳს და ქაზბისთჳს, ასულისა მთავრისა მადიამელისა, დისს მათისათჳს, რომელ მოკუდა დღესა მას გუემისა ფოგორისთჳს.


† www.orthodoxy.ge † ძველი აღთქმა - რიცხვნი (თავი 26)

რიცხვნი

თავი ოცდამეექვსე

ახალი ქართულით ძველი ქართულით
1 | განადგურების შემდეგ იყო, რომ უთხრა უფალმა მოსეს და ელეაზარს, აარონ მღვდლის ძეს: | 1 | და იყო, შემდგომად გუემისა ამის ეტყოდა მოსეს და ელიაზარს, ძესა აჰრონ მღდელისსა, და ჰრქუა:
2 | აღრიცხე ისრაელიანთა მთელი საზოგადოება ოცი წლიდან მოყოლებული გვარეულობათა მიხედვით, ყველა, ვისაც ლაშქრად გასვლა შეუძლია ისრაელში. | 2 | იწყე დასაბამსა ყოვლისა კრებულისასა ძეთა ისრაჱლისათასა ოცით წლითგანი და მიმართე სახლად-სახლად ტომთა მათთა ყოველი შემავალი წყობად ისრაჱლისა თანა.
3 | ასე ელაპარაკნენ მათ მოსე და ელეაზარ მღვდელი მოაბის ველზე, იორდანესთან, იერიხონის მახლობლად: | 3 | და ეტყოდა მოსე და ელიაზარ მღდელი მათ არაბუთ მოაბს იორდანესა ზედა იერიქოჲთ, კერძო და ჰრქუა:
4 | ოცი წლიდან მოყოლებული როგორც ნაბრძანები აქვს უფალს მოსესთვის და ისრაელიანთათვის, რომლებიც ეგვიპტის ქვეყნიდან გამოვიდნენ. | 4 | ოცით წლითგანი და მიმართ, ვითარცა უბრძანა უფალმან მოსეს: შენ და ძენი ისრაჱლისანი, რომელნი გამოვიდეს ეგჳპტით,
5 | რეუბენი - ისრაელის პირმშო. რეუბენის ძენი: ხანოქი - ხანოქელთა საგვარეულო; ფალუსგან ფალუელთა საგვარეულო. | 5 | რუბენ, პირმშოჲ ისრაჱლი, ძენი რუბენისნი: ენუქ და დასი ენუქისი, ფალილუ, დასი ფალილუაჲსი.
6 | ხეცრონისგან ხეცრონელთა საგვარეულო, ქარმისგან ქარმიელთა საგვარეულო. | 6 | ასრონ და დასი ასრონისი, ქარმი და დასი ქარმისი.
7 | ეს არის რეუბენიანთა საგვარეულოები. მათი რიცხვი იყო ორმოცდასამიათას შვიდასოცდაათი. | 7 | ესე დასნი რუბენისნი. და იყო აღხილვაჲ მათი ორმეოცდასამ ათას და შჳდასდაოცდაათ.
8 | ფალუს ძენი: ელიაბი. | 8 | და ძენი ფალუჲსნი: ელიაბ.
9 | ელიაბის ძენი: ნემუელი, დათანი, აბირამი. ეს ის დათანი და აბირამი იყვნენ, საზოგადოების რჩეულნი, რომლებმაც აუტეხეს ჯანყი მოსეს და აარონს კორახის დასთან ერთად, როცა უჯანყდებოდნენ უფალს. | 9 | და ძენი ელიაბისნი: ნამოელ და დათან და აბირონ. ესე რჩეულნი იყუნეს კრებულისანი, რომელ ზედა მიუჴდეს მოსეს და აჰრონს კრებულსა თანა კორესსა, რაჟამს აღდგებოდეს უფლისათჳს.
10 | გაიხსნა პირი მიწამ და ჩაყლაპა ისინი და კორახი; როცა განადგურდა მათი დასი, როცა ცეცხლმა შთანთქა ორასორმოცდაათი კაცი. მაგალითად იქცნენ ისინი. | 10 | და განაღო ქუეყანამან პირი თჳსი და შთათქნა იგინი. და კორე თანა იყო სიკუდილსა მას კრებულისასა, რაჟამს შეჭამნა ცეცხლმან ერგასის და ორასნი. და იქმნნეს იგინი სასწაულ.
11 | კორახის ძენი კი არ დახოცილან. | 11 | ხოლო ძენი კორესნი არა მოწყდეს.
12 | სიმონიანები საგვარეულოების მიხედვით: ნემუელისგან ნემუელელთა საგვარეულაო, იამინისგან იამინელთა საგვარეულო, იაქონისგან იაქინელთა საგვარეულო, | 12 | და ძენი სჳმეონისნი და სიძეთა სჳმეონისთაჲ: ნამუჱლ, დასი ნამუჱლისი: იამინ, დასი იამინისი: იაქინ, დასი იაქინისი:
13 | ზერახისგან ზერახელთა საგვარეულო, საულისგან საულელთა საგვარეულო. | 13 | ზარა, დასი ზარაჲსი: საულ, დასი საულისი,
14 | ესენია სიმონელთა საგვარეულოები: ოცდაორი ათას ორასი. | 14 | ესე დასნი სჳმეონისნი აღხილვისა მათისაგან - ოცდაორ ათას.
15 | გადიანები მათი საგვარეულოების მიხედვით: ცეფონისგან ცეფონელთა საგვარეულო, ხაგისგან ხაგელთა საგვარეულო, შუნისგან შუნელთა საგვარეულო, | 15 | ძენი გადისნი დასად-დასად მათა: საფონ, დასი საფონისი, აგგი, დასი აგგისი, სუნი, დასი სუნისი.
16 | ოზნისგან ოზნიელთა საგვარეულო; ყერისგან ყერელთა საგვარეულო, | 16 | აზენი, დასი აზენისი, ადდი, დასი ადდისი.
17 | აროდისგან აროდელთა საგვარეულო, | 17 | ორად, დასი ორადისი, არიელ, დასი არიელისი.
18 | ესენია გადიანთა საგვარეულოები. მათი რიცხვი იყო ორმოცი ათას ხუთასი. | 18 | ესე დასნი ძეთა გადისთანი აღხილვისგან მათისა:
19 | იუდიანები: ყერი და ონანი; დაიხოცნენ ყერი და ონანი ქანაანის ქვეყანაში. | 19 | ორმეოც ათას და ხუთას. ძენი იუდასნი: ჱრ და ავან, სელონ და ფარეს და ზარა, და მოკუდა ჱრ და ავნან ქუეყანასა ქანანისასა.
20 | მათი საგვარეულოების მიხედვით იუდიანები იყვნენ: შელასგან შელაელთა საგვარეულო, ფერეცისგან ფერეცელთა საგვარეულო, ზერახისგან ზერახელთა საგვარეულო. | 20 | და იყუნეს ძენი იუდასნი დასად-დასად მათა: სელომ, დასი სელომისი, ფარეზ, დასი ფარესისი, ზარა, დასი ზარაჲსი.
21 | ფერეციანები იყვნენ: ხეცრონისგან ხეცრონელთა საგვარეულო, ხამულისგან ხამულელთა საგვარეულო. | 21 | და იყუნეს ძენი ფარესისნი: ასრონ, დასი ასრინისი, ამუჱლ, დასი ამუჱლისი.
22 | ესენია იუდას საგვარეულოები რიცხვით სამოცდათექვსმეტი ათას ხუთასი. | 22 | ესე დასნი იუდაჲსნი მსგავსად აღხილვისა მათისა - სამეოცდაათექუსმეტ ათას და ხუთას.
23 | ისაქარიანები მათი საგვარეულოების მიხედვით: თოლასგან თოლაელთა საგვარეულო, ფუვასგან ფუვაელთა საგვარეულო. | 23 | და ძენი იზაქარისნი დასად-დასად მათა: თულა, დასი თულაჲსი, ფუსი - დასი ფუჰისი.
24 | იაშუბისგან იაშუბელთა საგვარეულო, შიმრონიდან შიმრონელთა საგვარეულო, | 24 | იასობი, დასი ისობისი, სამრან, დასი სამრანისი.
25 | ესენია ისაქარის საგვარეულოები რიცხვით სამოცდაოთხიათას სამასი. | 25 | ესე დასნი იზაქარისნი აღხილვისაგან მათისა - სამეოც.
26 | ზებულონიანები მათი საგვარეულოების მიხედვით: სერედისგან სერედელები, ელონისგან ელონელები, იახლიელისგან იახლიელელები, | 26 | ძენი ზაბულონისნი დასად-დასად მათა: სარედ, დასი სარედისი, ალილონ, დასი ალილონისი, იალიჱლ, დასი იალიჱლისი.
27 | ესენია ზებულონელთა საგვარეულოები რიცხვით: სამოციათას ხუთასი. | 27 | ესე დასნი ზაბულონისნი აღხილვისაგან მათისა - სამეოც ათას და ხუთას.
28 | იოსებიანები მათი საგვარეულოების მიხედვით: მენაშე და ეფრემი. | 28 | ძენი იოსებისნი დასად-დასად მათა: მანასე და ეფრემ.
29 | მენაშეანები: მაქირისგან მაქირელთა საგვარეულო, მაქირმა შვა გაალადი, გალაადისგან გალაადელთა საგვარეულო. | 29 | ძენი მანასესნი: მაქირ, დასი მაქირისი. და მაქირ შვა გალაადი და გალაადისი - დასი გალაადისი.
30 | ესენია გალაადიანები: იეზერისგან იეზერელთა საგვარეულო, ხელევისგან ხელეველთა საგვარეულო, | 30 | და ესე ძენი გალადისნი: აქიეზერ, დასი აქიეზერისი, ქელეკ, დასი ქელეკისი.
31 | ასრიელისგან ასრიელთა საგვარეულო, შექემისგან შექემელთა საგვარეულო, | 31 | სჳქემ, დასი სჳქემისი.
32 | შემიდასგან შემიდაელთა საგვარეულო, ხეფერისგან ხეფერელთა საგვარეულო, | 32 | სემაჱრ, დასი სემაჱრისი, ოფერ, დასი ოფერისი.
33 | ცელაფხად ხეფერის ძეს არ ჰყავდა ვაჟები, არამედ მხოლოდ ქალიშვილები. ცელაფხადის ქალიშვილებს ერქვათ: მახლა, ნოა, ხოგლა, მოლქა და თირცა. | 33 | და სალპაადს, ძესა ოფერისსა, არა ესხნეს მას ძე, არამედ ასულებ. და ესე არს სახელები ასულთა სალპადისთაჲ: მაალა, და ნუა, და ეგლა, და მელქა და თერსა.
34 | ესენია მენაშეს საგვარეულოები, მათი რიცხვი იყო ორმოცდათორმეტი ათას შვიდასი. | 34 | ესე დასნი მანასესნი აღხილვისაგან მათისა - ერგასისადაორ ათას და შჳდას.
35 | ესენი არიან ეფრემიანები მათი საგვარეულოების მიხედვით: შუთელახისგან შუთელახელები, ბექერისგან ბექერელები, თახანისგან თახანელები. | 35 | და ესე ძენი ეფრემისნი: სუთალა, დასი სუთალაჲსა, თანაქ, დასი თანაქისი.
36 | ესენი არიან შუთელახიანები: ყერანისგან ყერანელთა საგვარეულო. | 36 | ესე ძენი სუთალაჲსნი: ედენ, დასი ედენისი.
37 | ესენია ეფრემიანთა საგვარეულოები, რიცხვით ოცდათორმეტი ათას ხუთასი. ესენი არიან იოსებიანები მათი საგვარეულოების მიხედვით. | 37 | ესე დასნი ძეთა ეფრემისთანი აღხილვისაგან მათისა ოცდაათოთხმეტ ათას და ხუთას. ესე ძენი იოსებისნი - დასად-დასად მათა.
38 | ბენიამინელები მათი საგვარეულოების მიხედვით: ბელასგან ბელაელთა საგვარეულო, აშბელისგან აშბელელთა საგვარეულო, ახირამისგან ახირამელთა საგვარეულო, | 38 | ძენი ბენიამენისნი და დასად-დასად მათა: ბალი, დასი ბალისი, ასბელ, დასი ასბელისი, იაქირამ, დასი იაქირამისი.
39 | შეფუფიმისგან შეფუფამელთა საგვარეულო, ხუფამისგან ხუფამელთა საგვარეულო. | 39 | სოფამ, დასი სოფამისი.
40 | ბელაყიანები იყვნენ: არდი და ნაყამანი. არდელთა საგვარეულო, ნაყამანისგან ნაყამანელთა საგვარეულო. | 40 | და იყუნეს ძენი ბალესნი: არედ და ნუემმან, დასი ნუემმანისი.
41 | ესენი არიან ბენიამინიანები მათი საგვარეულოების მიხედვით. მათი რიცხვი იყო ორმოცდახუთი ათას ექვსასი. | 41 | ესე ძენი ბენიამენისნი დასად-დასად მათა აღხილვისგან მათისა - ორმოცდახუთ ათას და ექუსას.
42 | ესენი არიან დანიანები მათი საგვარეულოების მიხედვით: შუხამისგან შუხამელთა საგვარეულო; ესენია დანის საგვარეულოები მათ საგვარეულოთა მიხედვით. | 42 | და ესე ძენი დანისნი დასად-დასად მათა: სუამ, დასი სუამისი, ესე დასნი დასად-დასად მათა.
43 | შუხამელთა მთელი საგვარეულო, რიცხვით ექვსასოთხი ათას ოთხასი. | 43 | ყოველნი დასნი სუამისნი აღხილვისაგან მათისა - სამეოცდაოთხ ათას.
44 | აშერიანები მათი საგვარეულოების მიხედვით: იმნასგან იმნაელთა საგვარეულო, იშვასგან იშვაელთა საგვარეულო, ბერიყასგან ბერიყელთა საგვარეულო. | 44 | ძენი ასერისნი დასად-დასად მათა: იამი, დასი იამმინისი, იესუჲ - დასი იესუჲსი, ბარია, დასი ბარიაჲსი.
45 | ბერიყიანთაგან; ხებერისგან ხებერელთა საგვარეულო; მალქიელისგან მალქიელელთა საგვარეულო. | 45 | ქუბერ, დასი ქუბერისი, მელქიელ, დასი მელქიელისი.
46 | აშერის ასულის სახელი იყო სარახი. | 46 | და სახელი ასულისა ასერისისაჲ სარა.
47 | ესენია აშერიანთა საგვარეულოები, რიცხვით ორმოცდაცამეტი ათას ოთხასი. | 47 | ესე დასი ძეთა ასერისთანი აღხილვისაგან მათისა - ერგასის და სამ ათას და ოთხას.
48 | ნაფთალიანები მათი საგვარეულოების მიხედვით: იახციელისგან იახციელების საგვარეულო, გუნისგან გუნიელთა საგვარეულო, | 48 | ... სი გავნი, დასი გავნისი,
49 | იეცერისგან იეცერელთა საგვარეულო, შილემისგან შილემელთა საგვარეულო. | 49 | იესე, დასი იესერისი, სელლემ, დასი სელლემისი.
50 | ესენია ნაფთალიანთა საგვარეულოები მათი საგვარეულოების მიხედვით. მათი რიცხვი იყო ორმოცდახუთი ათას ოთხასი. | 50 | ესე დასნი ნეფთალემისნი აღხილვისაგან მათისა - ორმეოც ათას და სამას.
51 | ეს არის რიცხვი ისრაელიანთა: ექვსასი ათას შვიდასოცდაათი. | 51 | ესე არს აღხილვად ძეთა ისრაჱლისათაჲ - ექუსას ათას და შჳდას ოცდაათ.
52 | ასე ელაპარაკა უფალი მოსეს: | 52 | და ეტყოდა უფალი მოსეს და ჰრქუა:
53 | ამათ დაუნაწილებ ქვეყანას სამკვიდროებად სახელთა რიცხვის მიხედვით. | 53 | ამათ განეყოს ქუეყანა იგი დამკჳდრებად რიცხჳთ სახელებით.
54 | მრავალრიცხოვანს უფრო დიდი სამკვიდრო მიეცი, მცირერიცხოვანს - მცირე; თითოეულს მათი რიცხვის მიხედვით მიეცეს სამკვიდრო. | 54 | უმარლესთა განამრავლო სამკჳდრებელი მათი თითოეულად, ვითარცა აღიხილნეს, მიეცეს მათ სამკჳდრებელი იგი.
55 | ოღონდ წილისყრით უნდა დანაწილდეს ქვეყანა, მამეული შტოების სახელთა მიხედვით მიიღონ სამკვიდრო. | 55 | წილით განიყოს ქუეყანაჲ იგი, სახელებსა თესლად-თესლადსა ტომთა მათთასა დაემკჳდრონ.
56 | წილისყრის პირობაზე უნდა დაუნაწილდეთ სამკვიდროები, მრავალრიცხოვანთ და მცირერიცხოვანთ. | 56 | წილით განჰყო სამკჳდრებელი მათი შორის მრავალთა და მცირეთა.
57 | აი, ლევიანთა რიცხვი მათი საგვარეულოების მიხედვით: გერშონისგან გერშონელთა საგვარეულო, კეჰათისგან კეჰათელთა საგვარეულო, მერარისგან მერარიელთა საგვარეულო. | 57 | და ესე არიან ძენი ლევისნი დასად-დასად მათა: გერსონ, დასი გერსონისი, კაათ, დასი კაათისი, მერარი, დასი მერარისი.
58 | ესენია ლევის საგვარეულოები: ლიბანელთა საგვარეულო, ხებრონელთა საგვარეულო, მახლიელთა საგვარეულო, მუშიელთა საგვარეულო, კორახელთა საგვარეულო. კეჰათმა შვა ყამრამი. | 58 | ესე დასნი ძეთა ლევისთანი, დასი ლუბენისი, დასი ქებრონისი, დასი მოლისი. და კაათ შვა ამრამ.
59 | ყამრამის ცოლი იყო იოქაბედი, ლევის ასული, რომელიც ეგვიპტეში უშვა ცოლმა ლევის. მან კი ყამრამს უშვა აარონი, მოსე და მირიამი, მათი და. | 59 | და სახელი ცოლისა მისისაჲ იყო იოქაბელ. ასულმან ლევისმან, რომელმან უსხნა ესენი ლევის ეგჳპტეს შინა და უშვა ამრამს აჰრონ და მოსე და მარიამ, დაჲ მათი.
60 | შეეძინა აარონს ნადაბი და აბიჰუ, ელეაზარი და ითამარი. | 60 | და ესხნეს აჰრონს: ნადაბ და აბიუთ, და ელეაზარ და ითამარ.
61 | დაიხოცნენ ნადაბი და აბიჰუ, როცა უფლის წინაშე უცხო ცეცხლი მიჰქონდათ. | 61 | და მოკუდა ნადაბ და აბიუთ შეწირვასა მას მათსა ცეცხლისა უცხოჲსასა წინაშე უფლისა უდაბნოსა ზედა.
62 | ოცდასამი ათასი იყო მათი რიცხვი, ყველა მამაკაცისა ერთი თვიდან მოყოლებული; რადგან ისინი არ აღრიცხულან ისრაელიანთა შორის, რადგან არ ჰქონდათ მათ მიცემული სამკვიდრო ისრაელიანთა შორის. | 62 | და იყუნეს აღხილვისაგან მათისა ოცდასამ ათას ყოველი წული თთჳთგანი და მიმართ, რამეთუ არა აღიხილნეს შორის ძეთა ისრაჱლისათა.
63 | ესენი არიან აღრიცხულნი მოსესა და ელეაზარ მღვდლის მიერ, რომელთაც აღრიცხეს ისრაელიანები მოაბის ველზე, იორდანეს პირას, იერიხონის მახლობლად. | 63 | რამეთუ არა ეც ამათ ნაწილი შორის ძეთა ისრაჱლისათა. და არს აღხილვაჲ მოსესი და ელიაზარ მღდელისაჲ, რომელთა აღიხილნეს ძენი ისრაჱლისანი არაბოთს მოაბს იორდანესა ზედა იერიქოჲთ კერძო.
64 | მათში არავინ ყოფილა აღრიცხულთაგან მოსესა და აარონ მღვდლის მიერ, რომელთაც აღრიცხეს ისრაელიანები სინაის უდაბნოში: | 64 | და ამათ შორის არა იყო კაცი აღხილულთა მათგანი მოსესგან და აჰრონისგან, რომელ აღიხილნეს ძენი ისრაჱლისანი უდაბნოსა სინასა.
65 | რადგან ნათქვამი ჰქონდა მათთვის უფალს: უსათუოდ დაიხოცებიან უდაბნოში და ვერცერთი მათგანი ვერ გადარჩება, გარდა ქალებ იეფუნეს ძისა და იესო ნავეს ძისა. | 65 | და ჰრქუა მათ უფალმან: სიკუდილით მოკუდენ უდაბნოსა ზედა. და არა დაშთა მათგანი არცა ერთი გარნა ქალებ, ძე იეფონესი, და ისუ, ძე ნავესი.


† www.orthodoxy.ge † ძველი აღთქმა - რიცხვნი (თავი 27)

რიცხვნი

თავი ოცდამეშვიდე

ახალი ქართულით ძველი ქართულით
1 | გამოვიდნენ ასულნი ცელაფხადისა, ძისა ხეფერისა, ძისა გალაადისა, ძისა მაქორისა, ძისა მენაშესი, მენაშეს, იოსების ძის, საგვარეულოდან (მის ასულებს სახელად ერქვათ: მახლა, ნოა, ხოგდა, მილქა და თირცა), | 1 | და მოვიდეს ასულნი სალპაადისნი, ძისა ორფერისნი, ძისა გალაადისნი, ძისა მაქირისნი, დასისა მანასესი, ძეთა იოსებისთაჲ. და ესე არს სახელები მათი: მაალა, და ნუა, და ეგლა, და მელქა და თერსა.
2 | და წარუდგნენ მოსეს, ელეაზარ მღვდელს, თავკაცებს და მთელს საზოგადოებას სადღესასწაულო კარვის შესასვლელთან, უთხრეს: | 2 | და დადგეს წინაშე მოსესა და წინაშე ელიაზარ მღდელისა და წინაშე მთავართასა და წინაშე ყოვლისა კრებულისა კართა თანა კარვისა მის საწამებელისათა და თქუეს:
3 | მამაჩვენი უდაბნოში მოკვდა და არ ყოფილა იგი უფლის წინააღმდეგ შეთქმულთა დასში, კორახის დასში, არამედ თავისი ცოდვის გამო მოკვდა და ვაჟები არ ჰყოლია. | 3 | მამაჲ ჩუენი მოკუდა უდაბნოსა ზედა და იგი არა თანა იყო კრებულსა მას აღდგომილსა წინაშე უფლისა შორის კრებულსა მას კორესა, რამეთუ ცოდვისათჳს მოკუდეს და ძენი არა ესხნეს მას.
4 | რატომ უნდა გაქრეს მამაჩვენის სახელი მის საგვარეულოდან, იმის გამო, რომ ვაჟი არ ჰყავს? მოგვეცით ჩვენ სამკვიდრო მამაჩვენის ძმებს შორის. | 4 | ნუ აღიჴოცებინ სახელი მამისა ჩუენისაჲ დასისაგან მისისა, რამეთუ არა არს მისა ძე, გუეცით ჩუენ სამკჳდრებელი შორის ძმათა მამისა ჩუენისათა.
5 | უფლის წინაშე მიიტანა მოსემ მათი სამართალი. | 5 | და მიაწია მოსე საშჯელი იგი მათი წინაშე უფლისა.
6 | ასე უთხრა უფალმა მოსეს: | 6 | და ეტყოდა უფალი მოსეს და ჰრქუა:
7 | მართალს ამბობენ ცელაფხადის ასულნი. უნდა მისცე მათ საკუთარი სამკვიდრო მათი მამის ძმებს შორის, მათზე უნდა გადაიტანო მათი მამის სამკვიდრო. | 7 | მართლ იტყჳან ასულნი სალპადისნი, ცემით სცე მათ დასაპყრობელი სამკჳდრებელისაჲ შორის ძმათა მამისა მათისათა და მივსცე ნაწილი მამისა მათისაჲ მათ.
8 | ისრაელიანვბს ასე უთხარი: თუ ვინმე მოკვდა და ვაჟი არ დარჩა, მისი სამკვიდრო მის ასულზე გადაიტანეთ. | 8 | და ძეთა ისრაჱლისათა ეტყოდა და ჰრქუა: კაციღა მოკუდეს და ძე არა ესუას მას, მისცეს სამკჳდრებელი მისი ასულსა მისსა.
9 | თუ ასული არ ჰყავს, მისი სამკვიდრო მის ძმებს მიეცით. | 9 | უკუეთუ არა ესუას ასული, მისცეთ სამკჳდრებელი მისი ძმასა მისსა.
10 | თუ ძმები არ ჰყავს, მისი სამკვიდრო მამამისის ძმებს მიეცით. | 10 | უკუეთუ არა ესხნეს მას ძმა, მისცეთ იგი მამისძმასა მისსა.
11 | თუ მამამისს ძმები არ ჰყავს, მიეცით მისი სამკვიდრო მის ახლო ნათესავს მისი საგვარეულოდან, რათა დაესაკუთროს მას. იყოს ეს ისრაელიანთათვის სამართლის წესად, როგორც უბრძანა უფალმა მოსეს. | 11 | უკუეთუ არა ესუას მას მამისძმაჲ, მისცეს სამკჳდრებელი იგი სახლეულსა მახლობელსა მისსა. ნათსავისა მისისაგანმან დაიმკჳდროს მისი და იყოს იგი ძეთა ისრაჱლისათა სამართალ საშჯელის, ვითარცა უბრძანა უფალმან მოსეს.
12 | უთხრა უფალმა მოსეს: ადი ამ ყაბარიმის მთაზე და გადახედე ამ ქვეყანას, რომელიც ისრაელიანთათვის მაქვს მიცემული. | 12 | და ჰრქუა მოსეს: აღვედ მთასა წიაღსა ამას მთასა ნაბავსა და იხილე ქუეყანა იგი ქანაანისაჲ, რომელსა მივსცემ მე ძეთა ისრაჱლისათა დაპყრობად.
13 | დაინახავ მას და შენც შეერთვი შენს ხალხს, როგორც შენი ძმა, აარონი, შეერთო. | 13 | იხილო იგი და შევსძინო ერსა შენსა, ვითარცა შეეძინა აჰრონ, ძმაჲ შენი, ორს მთასა შინა.
14 | რადგან ეურჩეთ ჩემს ბრძანებას ცინის უდაბნოში, როცა უთანხმოება ჩამოვარდა საზოგადოებაში, რათა ჩემი სიწმიდე გამოცხადებულიყო მათ თვალწინ, წყლებთან (ეს არის მერიბათ-კადეშის წყლები ცინის უდაბნოში). | 14 | რამეთუ გარდაჰჴედით სიტყუასა ჩემსა უდაბნოდა ზედა სინასა რაჟამს მიჴდებოდა კრებული იგი წმიდა-ყოფად ჩემდა. არაწმიდა მყავთ მე წყალსა მას ზედა წინაშე მთასა. ესე არს წყალი ცილობისა კადესა, უდაბნოსა შინა სინასა.
15 | ასე უთხრა მოსემ უფალს: | 15 | და ჰრქუა მოსე უფალსა:
16 | დაუდგინოს უფალმა, ყოველი ხორციელის სულთა ღმერთმა, კაცი ამ საზოგადოებას, | 16 | იხილენ უფალმან ღმერთმან სულთამან და ყოველთა ჴორცთამან კაცი კრებულსა ზედა ამას,
17 | ვინც გამოვა მათ წინაშე და ვინც შევა მათ წინაშე, ვინც გამოიყვანს მათ და ვინც შეიყვანს მათ, რომ არ დაემსგავსოს უფლის საზოგადოება უმწყემსოდ დარჩენილ ფარას. | 17 | რომელ გამოვიდოდის წინამძღურად მათსა და, რომელმან შეიყუარნეს იგინი, და რომელმან გამოიყვანნეს იგინი. და არა იყოს კრებული ესე უფლისა ვითარცა ცხოვარი, რომელთა არა არს მწყემს.
18 | უთხრა უფალმა მოსეს: წაიყვანე იესო ნავეს ძე, რომელშიც არის სული, და დაასხი მას ხელი. | 18 | და ეტყოდა უფალი მოსეს და ჰრქუა: მოიყვანე შენ თანა ისუ, ძე ნავესი, კაცსა, რომელსა აქუს მას სული და დაასხნე მას ზედა ჴელნი შენნი.
19 | დააყენე იგი ელეაზარ მღვდლის წინაშე და მთელი საზოგადოების წინაშე და დამოძღვრე ყველას თვალწინ. | 19 | და დაადგინო იგი წინაშე ელიეზერ მღდელისა და წინაშე ყოვლისა კრებულისა.
20 | უწილადე შენი დიდება, რომ ემორჩილებოდეს მას ისრაელიანთა მთელი საზოგადოება. | 20 | და ამცნო მათ მისთჳს წინაშე მათსა და მისცე დიდებაჲ შენი მას, რაჲთა ისმინოდიან მისი ძეთა ისრაჱლისათა.
21 | ელეაზარ მღვდელს წარუდგება იგი და გამოიკითხავს მისგან ურიმის სამართალს უფლის წინაშე. მისი ბრძანებით გმოვლენ და მისი ბრძანებით შევლენ ის და მთელი ისრაელობა მასთან ერთად და მთელი საზოგადოება. | 21 | და წინაშე ელიაზარ მღდელისა დადგეს და ჰკითხოდიან მას საშჯელი განცხადებისაჲ წინაშე უფლისა. სიტყჳთა პირისა მისისაჲთა გამოვიდოდიან და სიტყჳთა პირისა მისისაჲთა შევიდოდიან და ძენი ისრაჱლისანი ერთბამად და ყოველი კრებული იგი.
22 | ყველაფერი შეასრულა მოსემ, როგორც უბრძანა მას უფალმა. წაიყვანა იესო და წარუდგინა ელეაზარ მღვდელს და მთელს საზოგადოებას, | 22 | და ყო მოსე, ვითარცა ამცნო მას უფალმან და მოიყვანა ისუ და დაადგინა იგი წინაშე ელიაზარ მღდელისა და წინაშე ყოვლისა კრებულისასა.
23 | დაასხა მას ხელთ და დამოძღვრა იგი, როგორც ბრძანა უფალმა მოსეს პირით. | 23 | და დაასხნა ჴელნი მისნი მის ზედა და შეასწავა იგი მათ, ვითარცა უბრძანა უფალმან მოსეს.


† www.orthodoxy.ge † ძველი აღთქმა - რიცხვნი (თავი 28)

რიცხვნი

თავი ოცდამერვე

ახალი ქართულით ძველი ქართულით
1 | ასე ელაპარაკა უფალი მოსეს: | 1 | და ეტყოდა უფალი მოსეს და ჰრქუა:
2 | უბრძანე ისრაელიანებს და უთხარი მათ: გახსოვდეთ, თავის დროზე შემომწიროთ საჩემო შესაწირავი, საჩემო პური, ჩემი საცეცხლო მსხვერპლისთვის, საჩემო კეთილსურნელება. | 2 | ამცენ ძეთა ისრაჱლისათა და არქუ მათ: შესაწირავი ჩემი და მსხუერპლი ჩემი სულად სულნელებისად ჩემდა დაიმარხეთ შესაწირავად ჩემდა.
3 | უთხარი მათ: აი, საცეცხლო მსხვერპლი, რომელიც უნდა შესწიროთ უფალს: ორი წელგამოვლილი საღი ცხვარი დღეში, მუდმივი აღსავლენი მსხვერპლი. | 3 | დღესასწაულთა ჩემთა. და არქუ მათ ესე: შესაწირავი, რავდენი შესწიროთ უფლისა კრავნი წელიწდეულნი უბიწონი ორნი დღედ-დღედ დაუკლებელად მრგულიად დასაწველად.
4 | ერთი ცხვარი დილით შესწირე, მეორე ცხვარი საღამოხანს შესწირე. | 4 | კრავი იგი ერთი ჰყო დილითი და კრავი იგი მეორე ჰყო მწუხრითი.
5 | საძღვნოდ - ეფის მეათედი გამტკიცული ფქვილი, ჰინის მეოთხედ სუფთა ზეთში აზელილი. | 5 | და ჰყო მეათე გრივისაჲ სამინდოჲ შესაწირავად აღსუარული ზეთითა გამოწურვილითა მეოთხითა ნაწილითა დორაკისაჲთა.
6 | მუდმივი აღსავლენი მსხვერპლი, რომელიც შეწირული იყო სინაის მთაზე კეთილსურნელებისთვის, საცეცხლო მსხვერპლი უფლისათვის. | 6 | მრგულიად დასაწველად სამარადისოდ, რომელ იყო მთასა შინა სინასა სულად სულნელებისად უფლისად.
7 | საღვრელად ჰინის მეოთხედი თითო ცხვარზე, განწმედილ ადგილზე დაუღვარე უფალს საღვრელი ზედაშე. | 7 | და შესაწირავად მისა მეოთხე ნაწილი დორაკისაჲ კარავსა ერთსა წმიდასა შინა შესწირო შესაწირავად უფლისა.
8 | მეორე ცხვარი საღამოხანს შესწირე: დილანდელი ძღვენითა და საღვრელითურთ შესწირე საცეცხლო მსხვერპლი, კეთილსურნელებად უფალს. | 8 | და კარავი იგი მეორე ჰყო მწუხრად მსგავსად შესაწირავისა მისისა და მსგავსად მსხუერპლისა მისისა ჰყო იგი სულად სულნელად უფლისა.
9 | შაბათ დღეს ორი წელგამოვლილი საღი ცხვარი და საძღვნოდ ეფის მეათედი გამტკიცული ფქვილი, ზეთში აზელილი, და მისი საღვრელი. | 9 | დღეთა შაბათთასა ორი კრავი წელიწდეული უბიწოჲ და ორი ათეული სამინდოჲსაჲ აღსუარული ზეთითა.
10 | ეს არის საშაბათო აღსავლენი შაბათობით მუდმივი აღსავლენისა და მისი საღვრელის გარდა. | 10 | შესაწირავად და მსხუერპლისა მრგულიად დასაწველისა სამარადისოჲსა და შესაწირავი მისი.
11 | ყოველი თვის დასაწყისში შესწირეთ აღსავლენად უფალს: ორი კურატი, ერთი ვერძი და შვიდი წელგამოვლილი საღი ცხვარი. | 11 | და თთჳსთავსა შესწიროთ მრგულიად დასაწველები უფლისა ზუარაკი მროწლისაგანნი ორნი და ვერძი ერთი უბიწოჲ, კრავნი წელწდეულნი შჳდნი უბიწონი.
12 | საძღვნოდ ეფის სამი მეათედი გამტკიცული ფქვილი, ზეთში აზელილი, თითო კურატზე და ეფის ორი მეათედი გამტკიცული ფქვილი, ზეთში აზელილი, თითო ვერძზე. | 12 | და სამნი ათეულნი სამინდოჲსაჲ აღსუარული ზეთითა ზუარაკსა ერთსა და ორი ათეული სამინდოჲსაჲ ვერძსა ერთსა.
13 | საძღვნოდ ეფის მეათედი გამტკიცული ფქვილი, ზეთში აზელილი, თითო ცხვარზე. აღსავლენი, კეთილსურნელება, საცეცხლო მსხვერპლი უფლისათვის. | 13 | ათეული ათეულისაჲ სამინდოჲსაჲ შესაწირავად აღსუარული ზეთითა კრავსა ერთსა სულად სულნელად სულნელებისად მსხუერპლად უფლისა.
14 | მათი საღვრელი-ჰინის ნახევარი კურატზე, ჰინის მესამედი ვერძზე, ჰინის მეოთხედი ცხვარზე. აი, ეს არის საახალმთვარეო აღსავლენი მსხვერპლი წელიწადის ყოველ თვეს. | 14 | შესაწირავი მათი ზოგი დორაკისაჲ იყოს ზუარაკსა ერთსა და მესამე ნაწილი დორაკისაჲ იყოს ვერძსა ერთსა და მეოთხე დორაკისაჲ იყოს კრავსა ერთსა, ღჳნისაჲ. ესე მრგულიად დასაწველი თთჳთი თუედ თთუეთა წელიწადისათა.
15 | ერთი ვაცი ცოდვის გამოსასყიდ მსხვერპლად უფალს; მუდმივ აღსავლენ მსხვერპლის გარდა შესწირე მის საღვრელთან ერთად. | 15 | და წალი თხათაგან ერთი ცოდვათათჳს უფლისა მრგულიად დასაწველსა ზედა სამარადისოსა იყოს შესაწირავი მისი.
16 | პირველ თვეს, თვის მეთოთხმეტე დღეს, უფლის პასექია. | 16 | თთუესა პირველსა მეათხუთმეტესა დღესა თჳსსა ზატიკი უფლისა.
17 | ამ თვის მეთხუთმეტე დღეს დღესასწაულია: შვიდ დღეს ხმიადები უნდა იჭამოს. | 17 | და მეათხუთმეტესა დღესა ამის თთჳსასა დღესასწაული, შჳდ დღე უფუველსა ჰშჭამდეთ.
18 | პირველ დღეს წმიდა უქმეა: არაფერი საქმე არ უნდა აკეთოთ. | 18 | და დღე იგი პირველი ჩინებულ იყოს წმიდად თქუენდა, ყოველსა საქმესა მსახურებისასა ნუ იქმთ.
19 | შესწირეთ უფალს საცეცხლო აღსავლენი მსხვერპლი: ორი კურატი, ერთი ვერძი და შვიდი წელგამოვლილი, საღები უნდა გყავდეთ. | 19 | და შესწიროთ მრგულიად დასაწველები მსხუერპლად უფლისა ზუარაკნი მროწლისაგანნი ორნი, ვერძი ერთი, შჳდნი კრავნი წელიწდეულნი უბიწონი, იყვნენ თქუენდა.
20 | მათთან ერთად შესწირეთ ძღვენი: გამტკიცული ფქვილი, ზეთში აზელილი, ეფის სამი მეათედი კურატზე და ეფის ორი მეათედი ვერძზე. | 20 | და შესაწირავი მათი სამინდოჲ აღსუარული ზეთითა სამი ათეული ზუარაკსა ერთსა და ორი ათეული ვერძსა ერთსა.
21 | ეფის მეათედი შესწირეთ თითო ცხვარზე იმ შვიდთაგან. | 21 | ათეულ-ათეული ჰყო კრავსა ერთსა შჳდთა მათ კრავთა.
22 | ერთი ვაცი ცოდვის გამოსასყიდ მსხვერპლად, რათა მიგეტეოთ. | 22 | და წალი ერთი თხათაგანი - ცოდვისათჳს სალხინებელად თქუენთჳს.
23 | გარდა დილის აღსავლენი მსხვერპლისა, რომელიც მუდმივი აღსავლენი მსხვერპლია, შესწირეთ ესენი. | 23 | გარნა მრგულიად დასაწველისა მის დილითისაჲსა, რომელ არს მრგულიად დასაწველი სამარადისოჲ.
24 | ასე გააკეთეთ ყოველდღე შვიდღეულში: პური, საცეცხლო მსხვერპლი, კეთილსურნელება შესწირეთ საღვრელთან ერთად, გარდა აღსავლენი მსხვერპლისა. | 24 | ჰყო იგი მსგავსად ამისა, ჰყოთ დღესა შინა შჳდთა მათ დღეთა შესაწირავი მსხუერპლად სულად სულნელებისად უფლისა მრგულიად დასაწველსა ზედა სამარადისოსა. ჰყოთ შესაწირავი მისი.
25 | მეშვიდე დღეს წმიდა უქმობა გქონდეთ: არაფერი საქმე არ აკეთოთ. | 25 | და დღე იგი მეშჳდე ჩინებულ წმიდა იყოს თქუენდა, ყოველი საქმე მსახურებისაჲ არა ჰქმნეთ მას შინა.
26 | პირველნაყოფობის დღეს, როცა ახალი ძღვენი მიგაქვთ უფლისათვის, თქვენს შვიდღეულებში, წმიდა უქმობა გქონდეთ: არაფერი საქმე არ აკეთოთ. | 26 | და დღეთა მათ ახლისათა შესწიროთ შესაწირავი ახალი უფლისა შჳდ შაბათთაჲ, ჩინებულ წმიდა იყოს იგი თქუენდა, ყოველი საქმე მსახურებისაჲ არა ჰქმნეთ.
27 | შესწირეთ უფალს აღსავლნი კეთილსურნელებისთვის: ორი კურატი, ერთი ვერძი და შვიდი ორწლიანი ცხვარი, | 27 | და შესწირნეთ მრგულიად დასაწველნი სულად სულნელად უფლისა ზუარაკნი მროწლისაგანნი ორნი, ვერძნი ორნი, შჳდნი კრავნი წელიწდეულნი უბიწონი.
28 | საძღვნოდ მათთვის: გამტკიცული ფქვილი, ზეთში არეული, ეფის სამი მეათედი თითო კურატზე, ორი მეათედი თითო ვერძზე. | 28 | შესაწირავი მათი სამინდოჲ ასუარული ზეთითა, სამი ათეული ზუარაკსა ერთსა და ორი ათეული ვერძსა ერთსა თანა.
29 | ეფის მეათედი თითო ცხვარზე იმ შვიდ ცხვართაგან, | 29 | ათეული კრავსა ერთსა შჳდთა მათ კრავთა.
30 | ერთიც ვაცი თქვენი მიტევებისთვის. | 30 | და წალი თხათაგანი ერთი ცოდვათათჳს სალხინებელად თქუენდა, გარნა მრგულიად დასაწველისა მის სამარადისოჲსა.
31 | გარდა მუდმივი აღსავლენი მსხვერპლისა და მისი ძღვენისა, შესწირეთ ესენი - საღი უნდა გყავდეთ - მათთვის განკუთვნილი საღვრელთან ერთად. | 31 | და შესაწირავი ჰყოთ ჩემდა. უბიწო იყუნენ თქუენდა მსხუერპლნი იგი მათნი.


† www.orthodoxy.ge † ძველი აღთქმა - რიცხვნი (თავი 29)

რიცხვნი

თავი ოცდამეცხრე

ახალი ქართულით ძველი ქართულით
1 | მეშვიდე თვეში, თვის პირველში, წმიდა წვეულება გქონდეთ: არაფერი საქმე არ აკეთოთ, ბუკისცემის დღე იყოს თქვენთვის. | 1 | და თთუჱსა მეშჳდესა, ერთსა თთჳსასა ჩინებულ წმიდა იყოს იგი თქუენდა. ყოველი საქმე მსახურებისაჲ არა ჰქმნეთ, დღე იგი უწყებისაჲ იყოს თქუენდა.
2 | შესწირეთ უფალს აღსავლენი მსხვერპლი კეთილსურნელებად: ერთი კურატი, ერთი ვერძი და შვიდი წელგამოვლილი საღი ცხვარი. | 2 | და ჰყოთ მრგულიად დასაწველი სულად სულნელად უფლისა ზუარაკი ერთი მროწლისაგან, ვერძი ერთი, კრავი წელიწდეული, შჳდნი უბიწონი.
3 | და მათი ძღვენი: გამტკიცული ფქვილი, ზეთში აზელილი, ეფის სამი მეათედი კურატზე, ორი მეათედი ვერძზე, | 3 | შესაწირავი მათი სამინდოჲ აღსუარული ზეთითა სამი ათეული ზუარაკსა ერთსა და ორი ათეული - ვერძსა ერთსა.
4 | ეფის ერთი მეათედი თითო ცხვარზე იმ შვიდ ცხვართაგან, | 4 | ათეული-ათეული კრავსა ერთსა შჳდთა მათ კრავთა.
5 | და ერთიც ვაცი ცოდვის გამოსასყიდად, რათა მოგეტეოთ. | 5 | და წალი თხათაგანი ერთი - ცოდვათათჳს სალხინებელად თქუენთჳს.
6 | გარდა ახალმთავრობის აღსავლენისა და მისი ძღვენისა, მუდმივი აღსავლენისა და მისი ძღვენისა და საღვრელისა, წესის მიხედვით, კეთილსურნელება უფლისათვის საცეცხლო მსხვერპლად. | 6 | გარნა მრგულიად დისაწველთა მათთჳს თავისათა შესაწირავი მათი და მსხუერპლი მათი და მრგულიად დასაწველი სამარადისოჲ და შესაწირავი მათი და მსხუერპლი მათი მსგავსად სულად სულნელებისად უფლისა.
7 | ამ მეშვიდე თვის ათში წმიდა წვეულება გქონდეთ. დაიოკეთ თქვენი თავი, არაფერი საქმე არ აკეთოთ. | 7 | და მეათე ამის თთჳსაჲ ჩინებულ წმიდა იყავნ თქუენდა და იჭირეთ სულთა თქუენთა და ყოველსა საქმესა მსახურებისასა ნუ იქმთ.
8 | შესწირეთ უფალს აღსავლენი მსხვერპლი კეთილსურნელებად: ერთი კურატი, ერთი ვერძი და შვიდი წელგამოვლილი ცხვარი - საღები უნდა გყავდეთ. | 8 | და შეწირენით მრგულიად დასაწველნი უფლისა სულად სულნელად მხუერპლად ზუარაკი ერთი მროწლისაგან, ვერძი ერთი, კრავნი წელიწდეულნი შჳდნი უბიწონი იყუნენ თქუენდა.
9 | მათი ძღვენი, გამტკიცული ფქვილი, ზეთში აზელილი, ეფის სამი მეათედი კურატზე, ორი მეათედი ერთ ვერძზე, | 9 | შესაწირავი მათი, სამინდოჲ აღსუარული ზეთითა, სამი ათეული ზუარაკსა ერთსა და ორი ათეული ვერძსა ერთსა.
10 | ერთი მეათედი თითო ცხვარზე იმ შვიდ ცხვართაგან. | 10 | ათეულ-ათეული კრავსა ერთსა შჳდთა მათ კრავთა.
11 | ერთიც ვაცი ცოდვის გამოსასყიდად, გარდა ცოდვის გამოსასყიდი მსხვერპლისა მიტევებისას, მუდმივი აღსავლენი მსხვერპლისა თავისი ძღვნითურთ და მათთვის განკუთვნილი საღვრელისა. | 11 | და წალი თხათაგან ერთი ცოდვათათჳს სალხინებელად თუენთჳს და მრგულიად დასაწველი იგი სამარადისოჲ და შესაწირავი მისი და მსხუერპლი მისი სულად სულნელად უფლისა.
12 | მეშვიდე თვის თხუთმეტში წმიდა წვეულება გქონდეთ. არაფერი საქმე არ აკეთოთ და იდღესასწაულეთ შვიდ დღეს უფლის დღესასწაული. | 12 | და მეათხუთმეტესა დღესა თთჳსა მეშჳდისასა, წოდებულ წმიდა იყავნ იგი თქუენდა, ყოველსა საქმესა მსახურებისასა ნუ იქმთ და დღესასწაულ-ყავთ იგი დღესასწაულად უფლისა შჳდ დღე.
13 | შესწირეთ უფალს აღსავლენი, საცეცხლო მსხვერპლი კეთილსურნელებად: ცამეტი კურატი, ორი ვერძი, და თოთხმეტი წელგამოვლილი ცხვარი. საღები უნდა იყვნენ. | 13 | და შეწირენით მრგულიად დასაწველნი მლხუერპლად სულად სულნელად უფლისა და დღესა მას პირველსა ზუარაკი მროწლისაგანი ათცამეტი, ვერძნი ორნი, კრავნი წელიწდეულნი ათოთხმეტნი უბიწონი, იყუნენ.
14 | მათი ძღვენი: გამტკიცული ფქვილი - ეფის სამი მეათედი თითო კურატზე ცამეტი კურატიდან, ორი მეათედი თითო ვერძზე ორი ვერძიდან, | 14 | და შესაწირავი მათი სამინდოჲ აღსუარული ზეთითა სამი ათეული ზუარაკსა ერთსა ათცამეტთა მათ ზუარაკთა და ორი ათეული ვერძსა ერთსა ორთავე მათ ვერძთა.
15 | მეათედი თითო ცხვარზე თოთხმეტი ცხვრიდან, | 15 | ათეული-ათეული კრავსა ერთსა ათოთხმეტთა მათ კრავთა.
16 | ერთიც ვაცი ცოდვის გამოსასყიდად, გარდა მუდმივი აღსავლენი მსხვერპლისა, მისი ძღვენისა და მისი საღვრელისა. | 16 | და წალი ერთი თხათაგანი ცოდვათათჳს, გარნა მრგულიად დასაწველისა მის სამარადისოჲსა.
17 | მეორე დღეს: თორმეტი კურატი, ორი ვერძი, თოთხმეტი წელგამოვლილი საღი ცხვარი, | 17 | შესაწირავი მათი და მსხუერპლი მათი და დღესა მეორესა ზუარაკები ათორმეტი და ვერძი ორი და კრავნი წელიწდეულნი ათორმეტნი უბიწონი.
18 | ძღვენი და საღვრელი კურატებისთვის, ვერძებისთვის და ცხვრებისთვის მათი რიცხვისამებრ, წესის თანახმად. | 18 | შესაწირავი მათი და მსხუერპლი მათი ზუარაკთა და ვერძთა და კრავთაჲ მსგავსად რიცხჳსა მათისა და განწესებისა მათისა.
19 | ერთიც ვაცი ცოდვის გამოსასყიდად, გარდა მუდმივი აღსავლენის, მისი ძღვენისა და მათი საღვრელისა. | 19 | და წალი თხათაგანი ერთი - ცოდვათათჳს, გარნა მრგულიად დასაწველისა მის სამარადისოჲსა შესაწირავი მათი და მსხუერპლი მათი.
20 | მესამე დღეს: თერთმეტი კურატი, ორი ვერძი, თოთხმეტი წელგამოვლილი საღი ბატკანი, | 20 | და დღესა მესამესა ზუარაკები ათერთმეტი, ვერძნი ორნი, კრავნი წელიწდეულნი ათოთხმეტნი უბიწონი.
21 | პურის შესაწირავი და საღვრელი კურატებისთვის, ვერძებისთვის და ბატკნებისთვის მათი რიცხვისამებრ, წესის თანახმად; | 21 | შესაწირავი მათი და მსხუერპლი მათი ზუარაკთა და ვერძთა და კრავთაჲ მსგავსად რიცხჳსა მათისა და განწესებისა მათისა.
22 | ერთიც ვაცი ცოდვის გამოსასყიდად, გარდა მუდმივი აღსავლენი მსხვერპლისა მისი ძღვენისა და მისი საღვრელისა. | 22 | და წალი ერთი თხათაგანი ცოდვათათჳს, გარნა მრგულიად დასაწველისა მის სამარადისოჲსა - შესაწირავი მათი და მსხუერპლი მათი.
23 | მეოთხე დღეს: ათი კურატი, ორი ვერძი, თოთხმეტი წელგამოვლილი საღი ცხვარი, | 23 | და დღესა მეოთხესა ზუარაკები ათი, ვერძნი ორნი, კრავნი წელიწდეულნი ათორმეტნი უბიწონი.
24 | ძღვენი და საღვრელი კურატებისთვის, ვერძებისთვის და ცხვრებისთვის მათი რიცხვისამებრ, წესის თანახმად. | 24 | შესაწირავები მათი და მსხუერპლი მათი ზუარაკთა და ვერძთა და კრავთაჲ მსგავსად რიცხჳსა მათისა.
25 | ერთიც ვაცი ცოდვის გამოსასყიდად, გარდა მუდმივი აღსავლენისა მისი ძღვენისა და მისი საღვრელისა. | 25 | და წალი ერთი თხათაგანი ცოდვათათჳს, გარნა მრგულიად დასაწველისა მის სამარადისოჲსა შესაწირავი მათი და მსხუერპლი მათი.
26 | მეხუთე დღეს: რვა კურატი, ორი ვერძი, თოთხმეტი წელგამოვლილი საღი ცხვარი, | 26 | და დღესა მეხუთესა ზუარაკი ცხრაჲ, ვერძნი ორნი, კრავნი ათოთხმეტნი წელიწდეულნი უბიწონი.
27 | ძღვენი და საღვრელი კურატებისთვის, ვერძებისთვის და ცხვრებისთვის მათი რიცხვისამებრ, წესის თანახმად. | 27 | შესაწირავი მათი და მსხუერპლი მათი ზუარაკთა და ვერძთაჲ მსგავსად რიცხჳსა მათისა და განწესებისა მათისა.
28 | ერთიც ვაცი ცოდვის გამოსასყიდად, გარდა მუდმივი აღსავლენისა, მისი ძღვენისა და მისი საღვრელისა. | 28 | და წალი ერთი თხათაგანი ცოდვათათჳს, გარნა მრგულიად დასაწველისა მის სამარადისოჲსა შესაწირავი მათი და მსხუერპლი მათი.
29 | მეექვსე დღეს: რვა კურატი, ორი ვერძი და თოთხმეტი ერთწლიანი საღი ბატკანი, | 29 | და დღესა მეექუსესა ზუარაკი რვაჲ, ვერძნი ორნი, კრავნი წელიწდეულნი ათოთხმეტნი უბიწონი.
30 | ძღვენი და საღვრელი კურატებისთვის, ვერძებისთვის და ცხვრებისთვის მათი რიცხვისამებრ, წესის თანახმად. | 30 | შესაწირავი მათი და მსხუერპლი მათი ზუარაკთა და ვერძთა და კრავთაჲ მსგავსად რიცხჳსა მათისა და განწესებისა მათისა.
31 | ერთიც ვაცი ცოდვის გამოსასყიდად, გარდა მუდმივი აღსავლენი მსხვერპლისა, მისი ძღვენისა და მისი საღვრელისა. | 31 | და წალი ერთი თხათაგანი - ცოდვათათჳს, გარნა მრგულიად დასაწველისა მის სამარადისოჲსა შესაწირავი მათი და მსხუერპლი მათი.
32 | მეშვიდე დღეს: შვიდი კურატი, ორი ვერძი და თოთხმეტი წელგამოვლილი საღი ცხვარი, | 32 | დღესა მეშჳდესა ზუარაკნი შჳდნი, ვერძნი ორნი, კრავნი წელიწდეულნი ათოთხმეტნი უბიწონი.
33 | ძღვენი და საღვრელი კურატებისთვის, ვერძებისთვის და ცხვრებისთვის მათი რიცხვისამებრ, წესის თანახმად. | 33 | შესაწირავი მათი და მსხუერპლი მათი ზუარაკთა და ვერძთა და კრავთაჲ მსგავსად რიცხჳსა მათისა.
34 | ერთიც ვაცი ცოდვის გამოსასყიდად, გარდა მუდმივი აღსავლენი მსხვერპლისა. მისი ძღვენისა და მისი საღვრელისა. | 34 | და წალი ერთი თხათაგანი - ცოდვათათჳს, გარნა მრგულიად დასაწველისა მის სამარადისოჲსა შესაწირავი მათი და მსხუერპლი მათი.
35 | მერვე დღეს უქმობა მქონდეთ: არაფერი საქმე არ გააკეთოთ. | 35 | და დღესა მერვესა განჯმნაჲ იყოს რქუენი, ყოველი საქმეჲ მსახურებისაჲ არა ჰქმნეთ მას შინა.
36 | შესწირეთ უფალს აღსავლენი, საცეცხლო მსხვერპლი კეთილსურნელებად: ერთი კურატი, ერთი ვერძი, შვიდი წელგამოვლილი საღი ცხვარი, | 36 | და შესწიროთ მრგულიად დასაწველები სულად სულნელად უფლისა ზუარაკი ერთი, ვერძი ერთი, კრავნი წელიწდეულნი შჳდნი უბიწონი,
37 | ძღვენი და საღვრელი კურატისთვის, ვერძისთვის და ცხვრებისთვის მათი რიცხვისამებრ, წესის თანახმად. | 37 | და შესაწირავი მათი და მსხუერპლი მათი ზუარაკთა და ვერძთა და კრავთა მსგავსად რიცხჳსა მათისა.
38 | ერთიც ვაცი ცოდვის გამოსასყიდად, გარდა მუდმივი აღსავლენისა, მისი ძღვენისა. და მისი საღვრელისა. | 38 | და წალი ერთი თხათაგანი - ცოდვათათჳს, გარნა მრგულიად დასაწველისა მის სამარადისოჲსა შესაწირავი მათი და მსხუერპლი მათი.
39 | ესენი შესწირეთ უფალს თქვენს დღესასწაულებში, თქვენს მიერ მიცემულ აღთქმათა, სამოწყალო შესაწირავთა, აღსავლენთა, ძღვენთა, საღვრელთა და სამადლობელ მსხვერპლთა გარდა. | 39 | ესე ჰყოთ უფლისა დღესასწაულთა თქუენთა ნეფსითნი თქვენნი და მრგულიად დსაწველნი თქვენნი, შესაწირავნი თქუენნი და მსხუერპლნი თქუენნი და საჴსრადნი თქუენნი.


† www.orthodoxy.ge † ძველი აღთქმა - რიცხვნი (თავი 30)

რიცხვნი

თავი ოცდამეათე

ახალი ქართულით ძველი ქართულით
1 | გამოუცხადა მოსემ ისრაელიანებს ყველაფერი ისე, როგორც ნაბრძანები ჰქონდა მოსესთვის უფალს. | 1 | და ჰრქუა მოსე ძეთა ისრაჱლისათა ყოველი, რაჲცა ამცნო უფალმან მოსეს.
2 | ასე ელაპარაკა მოსე ისრაელიანების შტოთა მეთაურებს: აჰა, რაც ბრძანა უფალმა: | 2 | და ეტყოდა მოსე მთავართა ნათესავთა ისრაჱლისათა და ჰრქუა: ესე სიტყუაჲ, რომელ ბრძანა უფალმან.
3 | ვინც აღთქმას მისცემს უფალს ან ფიცით დაიფიცებს, რასმე აღუკვეთს თავისთავს, არ უნდა შეშალოს თავისი სიტყვა, ყველაფერი უნდა შეასრულოს, რაც მისი ბაგეებიდან არის გამოსული. | 3 | კაცმან, რომელმან აღუთქვას აღთქმაჲ უფლისაჲ, ანუ ფუცოს ფიცი დროებით, ანუ დრო-ყოს თავისი თჳსისათჳს, არა განაცრუვოს სიტყუაჲ თჳსი ყოველი, რავდენი გამოჴდეს პირისა მისისგან, ყოს იგი.
4 | თუ ქალი ვინმე აღთქმას მისცემს უფალს და რასმე აღიკვეთს მამისეულ სახლში სიყმაწვილისას, | 4 | უკუეთუ დედაკაცმან აღუთქვას აღთქუმა უფალსა, ანუ დრო-ყოს დროებაჲ სახლსა შინა მამისა თჳსისასა სიჭაბუკესა თჳსსა,
5 | მამამისიც გაიგებს მის აღთქმას და აღკვეთას, რაც მან თავის თავს აღუკვეთა, და არაფერს ეტყვის, უნდა შესრულდეს ყველა აღთქმა და აღკვეთა, რაც თავის თავს აღუკვეთა ქალმა. | 5 | და ესმეს მამასა მას თჳსსა აღთქუმაჲ იგი მისი და დროჲსა ყოფაჲ იგი მისი, რომელ დრო-ყო თავსა ზედა თჳსსა, დეგინ მის ზედა.
6 | თუ დაუშლის მამამისი, როცა გაიგებს, არ უნდა შესრულდეს არცერთი მისი აღთქმა და აღკვეთა, რაც თავის თავს აღუკვეთა ქალმა, და უფალი აპატიებს მას, რადგან მამამისმა დაუშალა. | 6 | უკუეთუ არა თავს-დებით არა ითავსოს მამამან მისმან დღესა მას, რომელსა ესმეს ყოველი აღთქუმაჲ იგი მისი და დროებანი, რომელ დრო-ყუნა თავისა თჳსისათჳს, არა დადეგინ და განწმიდოს იგი, რამეთუ არა თავს-იდვა მამამან მისმან.
7 | გათხოვებისას, თუ აღთქმები დარჩება მასზე ან წამოცდენილი სიტყვა, რითაც რაიმე აღუკვეთა თავის თავს, | 7 | უკუეთუ ყოფით ქმრისცოლი იყოს იგი ბაგითა თჳსითა და დროებანი იგი, რომელ დრო-ყვნა თავისა თჳსისათჳს.
8 | გაიგებს მისი ქმარი და, როცა გაიგებს, არაფერს იტყვის, უნდა შესრულდეს მისი აღთქმები და აღკვეთები, რაც თავის თავს აღუკვეთა. | 8 | და ესმეს ქმარსა მას მისა დღესა მას, რომელსა ესმეს მას და დაუდუმნეს მას. და ესრეთ დაემტკიცნენ ყოველნი აღთქუმანი მისნი დროებანი მისნი, რომელ დრო-ყუნა თავისა თჳსისათჳს, დადეგინ იგი.
9 | თუ ქმარი გაიგებს და დაუშლის, შეუძლია გააუქმოს მისი აღთქმა, რომელიც მასზეა, და წამოცდენილი სიტყვა, რითაც რაიმე აღუკვეთა თავის თავს, და უფალი აპატიებს. | 9 | უკუეთუ არა თავს-იდვას ქმარმან მან მისმან თავს-დებით მისი, რავდენ-იგი დრო-ყო თავისა თჳსისათჳს და უფალმან განწმიდოს იგი.
10 | ქვრივის ან ქმარგაყრილის აღთქმა და ყოველი აღკვეთა, რითაც რაიმე აღკვეთილი აქვს თავისი თავისთვის, უნდა შესრულდეს მასზე. | 10 | და აღთქუმაჲ ქურივისაჲ და გამოძიებულისაჲ, რავდენიცა აღუთქუას თავისა თჳსისათჳს, დამტკიცებულ იყოს.
11 | თუ ქმრის სახლში დადებს აღთქმას ან რასმე აღუკვეთს თავის თავს ფიცით, | 11 | უკეთუ სახლსა შინა ქმრისა თჳსსასა აღთქუმაჲ იგი იყოს, ანუ დროებაჲ თავისა მისისაჲ ფიცით.
12 | გაიგებს ქმარი, არაფერს ეტყვის და არ დაუშლის, უნდა შესრულდეს ყველა მისი აღთქმა და ყველა აღკვეთა, რითაც რაიმე აღუკვეთა თავის თავს. | 12 | და ესმეს ქმარსა მას მისსა და დაუდუმნეს მას და თავს-იდვას მისი, დაემტკიცნენ ყოველნივე აღთქმანი იგი მისნი და ყოველნივე დროებანი იგი მისნი, რომელ დრო-ყო თავსა თჳსისათჳს და დადგენ იგინი მის ზედა.
13 | თუ ქმარი გაუუქმებს ყველაფერს ამას, როცა გაიგებს, მაშინ ყოველი მისი ნათქვამი, აღთქმა თუ აღკვეთა, არ შესრულდება, რადგან ქმრის გაუქმებულია და უფალი აპატიებს მას. | 13 | უკუეთუ დაბრკოლებით დააბრკოლოს ქმარმან მან მისმან დღესა მას, რომელსა ესმეს ყოველი, რავდენი აღმოთქუა ბაგითა თჳსითა მსგავსად აღთქმისა მის თჳსისა და დროებისა მისისა თავისა თჳსისათჳს, არა მტკიცე იყოს მისა, რამეთუ ქმარმან მისმან დააბრკოლა იგი და უფალმან განწმიდოს იგი.
14 | ყოველ აღთქმას და აღკვეთის ყოველ ფიცს თავის დასაოკებლად ქმარი დაამტკიცებს და ქმარი გააუქმებს. | 14 | ყოველი აღთქუმაჲ და ყოველი ფიცი კრულებისა და ბოროტისაჲ თავისა თჳსისაჲ. ქმარმან მისმან დაამტკიცოს იგი და ქმარმან მისმან არა შეურაცხოს მას.
15 | თუ ქმარმა არაფერი უთხრა მას, დაუმტკიცებია ყოველი მისი აღთქმა და ყოველი აღკვეთა, რაც მასზეა, რაკი არაფერი თქვა, როცა გაიგო. | 15 | უკუეთუ დუმილით დაუდუმნეს მამაჲ, დღითი დღედ დაამტკიცოს მან ყოველი აღთქუმაჲ მისი და ყოველი დროებაჲ მისი, რომელ ყოს მას ზედა, რამეთუ დაუდუმა დღესა მას შინა, რომელსა ესმა.
16 | თუ გაიგებს და მერე გააუქმებს, მასზე იქნება ქალის ცოდვა. | 16 | უკუეთუ, დაბრკოლებით დააბრკოლოს იგი ქმარმან მან მისმან შემდგომად დღესა მას, რომელსა ესმა და მან მოიღოს ცოდვაჲ იგი მისი.
17 | ეს წესებია, რომლებიც უბრძანა უფალმა მოსეს ცოლ-ქმრისათვის, მამისა და მისი ქალიშვილისათვის, ყმაწვილობისას მამამისის სახლში. | 17 | ესე სამართალი, რომელ ამცნო უფალმან მოსეს შორის ქმრისა დ ცოლისა და შორის მამისა და ასულისა სიჭაბუკესა შინა სახლსა მამისასა.


† www.orthodoxy.ge † ძველი აღთქმა - რიცხვნი (თავი 31)

რიცხვნი

თავი ოცდამეთერთმეტე

ახალი ქართულით ძველი ქართულით
1 | ასე ელაპარაკა უფალი მოსეს: | 1 | და ეტყოდა უფალი მოსეს და ჰრქუა:
2 | იძიე ისრაელიანთა შური მიდიანელებისგან, მერე კი შეერთე შენს ხალხს. | 2 | შურს-იგებდ შურისგებასა ძეთა ისრაჱლისათასა მადიანელთაგან და უკანაჲსკნელთა შეეძინო ერსა შენსა.
3 | ასე ელაპარაკა მოსე ხალხს: საბრძოლოდ დარაზმეთ თქვენი ხალხი და დაესხან მიდიანს, რომ უფლის შური მიაგონ მიდიანს. | 3 | და ეტყოდა მოსე ერსა მას და ჰრქუა: შეიჭურენით თქუენგანნი კაცნი წყობად წინაშე უფლისა მადიამსა ზედა მიგებად უფლისა მიერ მადიამსა.
4 | ათას-ათასი კაცი თითო შტოდან, ისრაელის ყოველი შტოდან გაგზავნეთ სალაშქროდ. | 4 | ათასი ნათესავთაგანი ისრაჱლისათა მიავლინნით წყობად მათა.
5 | გაწვეული იქნა ისრაელის ათასეულებისგან ათასათასი კაცი თითო შტოდან, სულ თორმეტი ათასი სალაშქროდ დარაზმული კაცი. | 5 | და აღრაცხუნეს ათასეულთაგანნი ისრაჱლისანი ათასი ნათესავისაგან ათორმეტი ათასი ჭურვილი წყობად.
6 | გაგზავნა ისინი მოსემ, ათასი კაცი თითო შტოდან, სალაშქროდ, აგრეთვე ფინხასი, ელეაზარ მღვდლის შვილი, სალაშქროდ წმიდა ჭურჭლითა და საყიჟინო საყვირებით ხელში. | 6 | და წარავლინნა იგინი მოსე ათასი ნათესავისაგან და ათასი ნათესავისაგან ძალითურთ მათით და ფინეეზ, ძე ელიაზარისი, ძისა არრონ მღდელისა და ჭურჭლები წმიდაჲ და ნესტუები უწყებისაჲ ჴელთა შინა მათთა.
7 | გაილაშქრეს მიდიანზე, როგორც ნაბრძანები ჰქონდა მოსესთვის უფალს, და დახოცეს ყველა მამრი. | 7 | და ეწყვნეს მადიამსა, ვითარცა ამცნო უფალმან მოსეს და მოსრეს ყოველი მამაკაცი.
8 | დახოცილებში იყვნენ მიდიანის მეფეები: ევი, რეკემი, ცური, ხური და რება - ხუთი მიდიანელი მეფე. აგრეთვე მოკლეს მახვილით ბალაამი, ბეყორის ძე. | 8 | და მეფე მადიამისაჲ მოკლეს წყლულებასა თანა მათსა და ეფი და სურ, და ჰროკუმ, და ურ და, ჰრუბო - ხუთნი მეფენი მადიამისანი და ბალაამ, ძე ბეორისი, მოკლეს მახჳლითა წყლულებასა შორის მათსა.
9 | ტყვედ წაიყვანეს ისრაელიანებმა მიდიანელი ქალები და ბავშვები და მთელი მათი საქონელი. მოიალაფეს მთელი მათი ქონება და დოვლათი. | 9 | და წარმოტყუენეს დედები მადიამისაჲ, და ჭურჭლები მათი, და საცხოვარი მათი და ყოველი მონაგები მათი. და ყოველი ძალი მათი წარმოტყუენეს.
10 | ცეცხლს მისცეს ყველა მათი ქალაქი მათ საზღვრებში და ყველა დაბა. | 10 | და ყოველი ქალაქები მათი საყოფლისა მათისაჲ და ბოსლები მათი მოწუეს ცეცხლითა.
11 | აიღეს მთელი ნადავლი და მთელი ნაალაფარი კაციდან პირუტყვამდე. | 11 | და წარმოიღეს ყოველი ნატყუენავი მათი კაცითგან მიპირუტყუადმდე.
12 | მივიდნენ მოსესთან, ელეაზარ მღვდელთან და ისრაელიანთა საზოგადოებასთან ტყვეებით, ნაალაფარითა და ნადავლითურთ, ბანაკში, მოაბის ველზე, იორდანის ნაპირას, იერიქონის პირდაპირ. | 12 | და მოიღეს მოსესა და ელიაზარ მღდელისა და ყოველთა ძეთა ისრაჱლისათა ტყუჱ და ყოველი წარმონაღები და ნატყუენავი ბანაკად არაბოთდ მოაბდ, რომელ არს იორდანესა ზედა იერირქოჲთ კერძო.
13 | გავიდნენ ბანაკიდან მათ შესახვედრად მოსე, ელეაზარ მღვდელი და საზოგადოების მთელი თავკაცობა. | 13 | და გამოვიდა მოსე და ელიაზარ მღდელი და ყოველნი მთავარნი კრებულისანი წინამიგებებად მათა გარეშე ბანაკსა.
14 | განურისხდა მოსე ჯარის. უფროსებს, ათასისთავებს და ასისთავებს, რომლებიც ბრძოლის ველიდან მობრუნდნენ. | 14 | და განრისხნა მოსე განმგებელთა მათ ზედა ძალისათა ათასისთავთა და ასისთავთა, რომელ მოვიდეს წყობით ბრძოლისაჲთ.
15 | უთხრა მათ მოსემ: ცოცხალი დატოვეთ ყველა ქალი? | 15 | და ჰრქუა მათ მოსე: რად აცხოვნეთ ყოველი ნეზჳ?
16 | განა მათი მიზეზით არ განუდგნენ ისრაელიანები უფალს, როგორც თქვა ბალაამმა, და გადაამეტეს ფეღორის ცოდვას, რის გამოც მოხდა განადგურება უფლის საზოგადოებაში? | 16 | რამეთუ იგინი იყუნეს ძეთათჳს ისრაჱლისათა სიტყჳთა ბალაამისითა განდგომად და შეურაცხებად სიტყჳსა უფლისა ფოგორისათჳს. და იყო გუემაჲ კრებულსა ზედა უფლისასა.
17 | ახლა გაწყვიტეთ ბავშვებში ყოველი მამროვანი, ყოველი ქალი, რომელსაც შეცნობილი ჰყავს კაცი მამრის საწოლზე, მოკალით. | 17 | და აწ მოკალთ ყოველი მამაკაცი ყოველსა სოფელსა, ყოველი დედაკაცი, რომელმან უწყის საწოლი მამაკაცისაჲ, მოწყჳდეთ.
18 | ხოლო ყოველი დედროვანი ბავშვებში, რომელსაც არ შეუცვნია მამაკაცი მამრის საწოლზე, ცოცხალი დაიტოვეთ. | 18 | და ყოველი კრებული დედებისაჲ, რომელთა არა იციან საწოლი მამაკაცისაჲ, აცხოვნენით იგინი.
19 | შვიდ დღეს ბანაკის გარეთ დარჩით. ყველანი, ვინც კაცი მოკლა, ან ვინც მოკლულს მიეკარა, მესამე დღეს და მეშვიდე დღეს გაწმიდავდით თქვენ და თქვენი ტყვეები. | 19 | და თქუენ დაიბანაკეთ ბანაკსა გარეშე შჳდ დღე და ყოველი, რომელი მოჰკლვიდა და შეეხებოდა წყლულსა, განწმიდნეს დღესა მესამესა და დღესა მეშჳდესა თქუენ და ნატყუენავი თქუენი.
20 | მთელი ტანისამოსი, ტყავის ყოველი ნივთი, ყველაფერი, რაც თხისურისგან არის ნაკეთები და ხის ყოველი ჭურჭელი, უნდა გააწმიდაოთ. | 20 | და ყოველი სამოსელი და ყოველი ჭურჭელი ტყავისაჲ და ყოველი საქმარი თმისაჲ და ყოველი ჭურჭელი ძელისაჲ განსწმიდოთ.
21 | უთხრა ელეაზარ მღვდელმა მოლაშქრეებს, რომლებიც ომში იყვნენ ნამყოფი: ეს არის რჯულის კანონი, რომელიც ნაანდერძევი აქვს უფალს მოსესთვის. | 21 | და ჰრქუა ელიაზარ მღდელმან კაცთა მათ ძალისათა, რომელ მოვიდოდეს წყობით ბრძოლისაჲთ: ესე არს სამართალი შჯულისაჲ, რომელ უბრძანა უფალმან მოსეს.
22 | ოღონდ ოქრო-ვერცხლი, სპილენძი, რკინა, თუთა და ტყვია, | 22 | გარნა ოქროჲსა და ვეცხლისა და რვალისა და რკინისა და ტყჳვისა და ბრპენისა.
23 | ყოველი ნივთი, რომელიც უძლებს ცეცხლს, გაატარეთ ცეცხლში და გაწმინდავდება. გამაწმიდავებელი წყლითაც გააწმიდავეთ. ყველაფერი, რაც ცეცხლს ვერ უძლებს, წყალში გაავლეთ. | 23 | ყოველი, რომელ შევალს ცეცხლსა და განწმიდნეს იგი, წყლითა მით განსაწმედელთა განწმიდნეს და ყოველი, რომელი არა შევალს ცეცხლსა, შევიდეს იგი წყალსა.
24 | გაირეცხეთ ტანისამოსი მეშვიდე დღეს და გაწმიდავდით. ამის მერე შედით ბანაკში. | 24 | და განირცხეთ სამოსელი თქუენი დღესა მეშჳდესა და განსწმიდნეთ, და შემდგომად ამისა შეხჳდეთ ბანაკად.
25 | ასე უთხრა უფალმა მოსეს: | 25 | და ეტყოდა უფალი მოსეს და ჰრქუა:
26 | აღრიცხეთ ნადავლი კაციდან პირუტყვამდე შენ, ელეაზარ მღვდელმა და საზოგადოების მამამთავრებმა. | 26 | მოიღე თავსნიერი წარმონაღებისა მის ნატყუენავისაჲ კაცითგან მიპირუტყუადმდე შენ და ელიეზერ მღდელმან და მთავართა ტომთა კრებულისათა.
27 | შუაზე გაუყავი ნადავლი ლაშქრობაში ნამყოფ მეომრებს და მთელს საზოგადოებას. | 27 | და განყავთ ნატყუენავი იგი შორის მბრძოლთა მათ, რომელ განვიდეს წყობად და შორის ყოვლისა კრებულისა.
28 | გამოართვი უფლისთვის ხარკი ლაშქრობაში ნამყოფ მებრძოლებს თითო სული ხუთასზე - ადამიანიდან და პირუტყვიდან, სახედრებიდან და ცხვრებიდან. | 28 | და გამოჰყოთ ზუერი უფლისა კაცთა მათგან მბრძოლთა, რომელ გამოვიდეს წყობად სული ერთი ხუთასისაგან - კაცთაგანი და ყოველთაგან საცხოვართა - ზროხათაგანი და ცხოვართაგანი და თხათაგანი.
29 | აიღე ეს მათი ნახევრიდან და მიეცი ელეაზარ მღვდელს საუფლო ძღვენი. | 29 | და ზოგი მათგანი მოიღოთ და მისცეთ ელიაზარს მღდელსა თავსნიერი უფლისა.
30 | ისრაელიანთა ნახევრიდან კი აიღე თითო წილი ორმოცდაათზე, ადამიანიდან, პირუტყვიდან, სახედრებიდან, ცხვრებიდან, საქონელიდან და მიეცით ეს ლევიანებს, რომლებიც უფლის კარვის სამსახურს ასრულებენ. | 30 | და ზოგისაგანი ძეთა ისრაჱლისათაჲ მოიღო ერთი ერგასისაგან კაცთაგანი და ზროხისაგანი და ცხოვარისაგანი და ვირთაგანი და ყოვლისაგან საცხოვრისა და მისცე იგი ლევიტელთა, რომელნი ჴუმილვენ ჴუმილვასა კარავსა შინა უფლისასა.
31 | გააკეთეს მოსემ და ელეაზარ მღვდელმა, როგორც უბრძანა უფალმა მოსეს. | 31 | და ყო მოსე და ელიაზარ მღდელმან, ვითარცა უბრძანა უფალმან მოსეს.
32 | მოლაშქრეთაგან დატაცებული ნადავლის გარდა იყო ექვსას სამოცდათხუთმეტი ათასი ცხვარი და თხა, | 32 | და იყო წარმონაღები იგი ნატყუენავისაჲ, რომელ წარმოიღეს კაცთა მათ ბრძოლთა - ცხოვარი ექუსასი ათასი და სამეოცდაათხუთმეტ ათასი.
33 | სამოცდათორმეტი ათასი ხარ-ძროხა, | 33 | და ზროხაჲ სამეოცდაათოთხმეტ ათასი.
34 | სამოცდაერთი ათასი სახედარი. | 34 | და ვირები სამეოცდაერთ ათასი.
35 | ხოლო ქალები, რომელთაც არ ჰყავდათ შეცნობილი მამაკაცი მამრის საწოლზე, სულ იყვნენ ოცდათორმეტი ათასი სული. | 35 | და სულები კაცთაჲ დედებისაგანი, რომელთა არა იცოდეს საწოლი მამაკაცისაჲ, ყოველი სულები - ოცდაათორმეტი ათასი.
36 | ლაშქარში ნამყოფთა ნახევარი წილი იყო რიცხვით სამასოცდაჩვიდმეტი ათას ხუთასი ცხვარი და თხა. | 36 | და იყო ზოგი იგი ნაწილი, რომელ განვიდეს ბრძოლად რიცხჳსა მისგან ცხოვართაჲსა სამასდაოცდაათი ათას და შჳდ ათას და ხუთას.
37 | საუფლო ხარკი ფარიდან იყო ექვსას სამოცდათხუთმეტი; | 37 | და იყო ზუერი უფლისა ცხოვართაგანი - ექუსას სამეოცდაათხუთმეტ.
38 | ხარ-ძროხა ოცდათექვსმეტი ათასი, ხოლო აქედან საუფლო ხარკი სამოცდათორმეტი. | 38 | და ზროხაჲ - ოცდაათექუსმეტ ათას და ზუერი უფლისა - სამეოცდაათორმეტ.
39 | სახედარი ოცდაათი ათას ხუთასი, ხოლო აქედან საუფლო ხარკი სამოცდაერთი. | 39 | და ვირები - ოცდაათ ათას და ხუთას და ზუერი უფლისა - სამეოცდაერთ.
40 | ადამიანი თექვსმეტი ათასი სული, ხოლო აქედან საუფლო ხარკი ოცდათორმეტი სული. | 40 | და სულები კაცთაჲ ათექუსმეტ ათას და ზუერი მათგანი უფლისა - ოცდაათორმეტ სულ.
41 | ჩააბარა მოსემ ხარკი, საუფლო ძღვენი ელეაზარ მღვდელს, როგორც ნაბრძანები ჰქონდა უფალს მოსესთვის. | 41 | და მისცა მოსე ზუერი იგი უფლისაჲ განაყოფი ღმრთისად ელიაზარს მღდელსა, ვითარცა უბრძანა უფალმან მოსეს.
42 | აგრეთვე ისრაელიანთა კუთვნილი ნახევრიდან, რომელიც ჩამოართვა მოსემ ლაშქარში ნამყოფთ. | 42 | ზოგისა მისგან ძეთა ისრაჱლისათაჲსა, რომელთა განჰყო მოსე კაცთა მათგან მბრძოლთა.
43 | საზოგადოებისათვის განკუთვნილი ნახევარი იყო: სამას ოცდაშვიდი ათას ხუთასი ცხვარი და თხა, | 43 | და იყო ზოგი იგი კრებულისაჲ ცხოვარისაგანი - სამას ათას დ შჳდ ათას და ხუთას.
44 | ოცდათექვსმეტი ათასი ხარ-ძროხა, | 44 | ზროხაჲ - ოცათექუსმეტ ათას.
45 | ოცდაათი ათას ხუთასი სახედარი, | 45 | ვირები - ოთხ ათას და ხუთას.
46 | და თექვსმეტი ათასი სული ადამიანი. | 46 | სულები კაცთაჲ - ათექუსმეტ ათას.
47 | აიღო მოსემ ისრაელიანთათვის განკუთვნილი ნახევრიდან ორმოცდამეათედი წილი - ადამიანი და პირუტყვი - და მისცა ისინი ლევიანებს, უფლის კარვის სამსახურის შემსრულებლებს, როგორც ნაბრძანები ჰქონდა უფალს მოსესთვის. | 47 | და მოიღო მოსე ზოგისა მისგან ძეთა ისრაჱლისათაჲსა ერთი ერგასისაგან კაცთაგანი და საცხოვართაგანი და მისცა იგი ლევიტელთა, რომელნი ჴუმილვიდეს ჴუმილვასა კარვისა უფლისასა, ვითარცა უბრძანა უფალმან მოსეს.
48 | მივიდნენ მოსესთან ლაშქრის ათასეულთა მეთაურები, ათასისთავები და ასისთავები, | 48 | და მოვიდეს მოსესა ყოველნი ზედამდგომელნი ათასისთავთა მათ ძალისათა, ათასისთავნი და ასისთავნი.
49 | და უთხრეს მოსეს: დაითვალეს შენმა მსახურებმა მეომრები, რომლებიც ჩვენს ხელქვეით არიან, და არცერთი მათგანი არ აკლია. | 49 | და ჰრქუეს მოსეს: მონათა შენთა მოვიყვანნეთ რჩეული იგი კაცნი მბრძოლნი ჩუენთანანი. და არა განერა მათგან არცა ერთი.
50 | შემოგვიწირავს საუფლო შესაწირავი, თითოეულმა რაც იპოვა ოქროს ნივთებიდან - სალტეები და სამაჯურები, ბეჭდები, საყურეები და ყელსაბამები, ჩვენი სულის განსაწმედად უფლის წინაშე. | 50 | და აწ მოგჳღებიეს ძღუნად უფლისა, კაცმან რომელმან პოვა ჭურჭელი ოქროჲსაჲ, მანიაკი და სალტე და ბეჭედი და სამკლავე მელევანდი სალხინებელად ჩუენთჳს წინაშე უფლისა.
51 | ჩაიბარეს მოსემ და ელეაზარ მღვდელმა მათგან ოქროულობა, ყველა ის სამკაული. | 51 | და მოიღო მოსე და ელიაზარ მღდელმან ოქროჲ იგი მათგან, ყოველი ჭურჭელი ქმნილი.
52 | მთელი ოქრო, რომელიც ძღვნად მიუტანეს უფალს ათასისთავებმა და ასისთავებმა, იყო სულ თექვსმეტი ათას შვიდას ორმოცდაათი შეკელი. | 52 | და იყო ყოველი ოქროჲ იგი გამონაყოფი, რომელ გამოყვეს უფლისა ათექუსმეტ ათას და შჳდასდაერგასის სიკილა ათასისთავთაგან და ასისთავთაგან.
53 | მოლაშქრეებს თითოეულს თავისი წილი ჰქონდა დატაცებული. | 53 | და კაცთა მათ მბრძოლთა წარმოიღეს კაცად-კაცადმან თავისა თჳსისა.
54 | მიიღეს მოსემ და ელეაზარ მღვდელმა ოქროულობა ათასისთავებისგან და ასისთავებისგან და შეიტანეს სადღესასწაულო კარავში ისრაელიანთა სამახსოვროდ უფლის წინაშე. | 54 | და მოიღო მოსე და ელიაზარ მღდელმან ოქროჲ იგი ათასთავთა მათგან და ასისთავთაგან და შეიღეს იგი კარავად საწამებელისად საჴსენებელად ძეთა ისრაჱლისათა წინაშე უფლისა.


† www.orthodoxy.ge † ძველი აღთქმა - რიცხვნი (თავი 32)

რიცხვნი

თავი ოცდამეთორმეტე

ახალი ქართულით ძველი ქართულით
1 | დიდძალი საქონელი ჰყავდათ რეუბენიანებს და გადიანებს. ნახეს მათ იაყზერისა და გალაადის ქვეყანა და აჰა, საქონლისათვის ყოფილა გამოსადეგი ის ადგილები. | 1 | და მრავალ იყო საცხოვარი ძეთა რუბენისთაჲ და ძეთა გადისთაჲ, მრავალ იყო ფრიად და იხილეს სოფელი იაზერისი და სოფელი გალაადისაჲ. და იყო ადგილი იგი ადგილი სასაცხოვრე.
2 | მივიდნენ გადიანები და რეუბენიანები და ასე უთხრეს მოსეს, ელეაზარ მღვდელს და საზოგადოების თავკაცებს: | 2 | და მოვიდეს ძენი რუბენისნი და ძენი გადისნი, ეტყოდეს მოსეს და ელიაზარს მღდელსა და მთავართა კრებულისათა და ჰრქუეს:
3 | ყატაროთი, დიბონი, იაყზერი, ნიმრა, ხეშბონი, ელყალე, სებამი, ნებო და ბეყონი - | 3 | ატაროთი და დებონ და იაზერი და ნამბრაჲ და ესებონი და ელეალე და სებამაჲ და ნაბად და აბეაჲ,
4 | ქვეყანა, რომელიც შემუსრა უფალმა ისრაელის საზოგადოების წინაშე, გამოსადეგი ყოფილა საქონლისათვის; შენს მორჩილთ კი ჰყავთ საქონელი. | 4 | ქუეყანაჲ, რომელ მოგუცა უფალმან წინაშე ძეთა ისრაჱლისათა, ქუეყანაჲ ცხოვარისა საყოფელი არს და მონათა შენთა საცხოვარი ფრიად არს.
5 | თქვეს: თუ მადლი გვიპოვნია შენს თვალში, მოეცეს ეს ქვეყანა შენს მორჩილთ საკუთრებად. ნუ გადაგვიყვან იორდანეს გაღმა. | 5 | და ეტყოდეს: ვპოვეთ თუ მადლი წინაშე შენსა, მოეც ქუეყანა ესე მონათა შენთა დაპყრობად და ნუ წიაღგჳყვანებ ჩუენ იორდანესა.
6 | მიუგო მოსემ გადიანებს და რეუბენიანებს: თქვენი ძმები საბრძოლველად წავლენ, თქვენ კი აქ დარჩებით? | 6 | და ჰრქუა მოსე ძეთა გადისთა და ძეთა რუბენისთა: ძმანი თქუენნი ვიდოდიან ბრძოლად და თქუენ სხდეთ მანდა.
7 | რისთვის უშლით ისრაელიანებს იმ ქვეყანაში გადასვლას, რომელიც თქვენთვის მოუცია უფალს? | 7 | და რად განსდრეკთ გონებასა ძეთა ისრაჱლისათასა არა წიაღსლვად ქუეყანასა მას, რომელსა მოსცემს მათ უფალი?
8 | ასე მოიქცნენ თქვენი მამები, როცა კადეშ-ბარნეადან გავგზავნე ქვეყნის დასაზვერად. | 8 | არა ესრევე ყვესა მამათა თქუენთა, რაჟამს წარავლინნა იგინი კადეს ბარნეთ მოხილვად ქუეყანისა მის?
9 | მივიდნენ ეშქოლის ხევამდე, ნახეს ქვეყანა და დაუშალეს ისრაელიანებს იმ ქვეყანაში შესვლა, რომელიც მათთვის ჰქონდა მიცემული უფალს. | 9 | და მივიდეს იგინი ჴევსა მას ტევნისასა და მოიხილეს ქუეყანა იგი, და განდრიკეს გული ძეთა ისრაჱლისათაჲ, რათა არა შევიდენ ქუეყანასა მას, რომელ მოსცა მათ უფალმან.
10 | აღინთო უფლის რისხვა იმ დღეს და ასე დაიფიცა მან: | 10 | და განრისხნა გულისწყრომით უფალი მას დღესა შინა და თქუა:
11 | აბა, თუ იხილოს ეგვიპტიდან ამოსულმა ამ კაცებმა, ოცი წლიდან მოყოლებული, ის მიწა, რომლის მიცემასაც შევპირდი ფიცით აბრაამს, ისაკს და იაკობს, რადგან არ მომდევენ მე, | 11 | უკეთუ იხილოთ კაცთა მათ, რომელნი აღმოვიდეს ეგჳპტით ოცით წლითგანთა და მიმართ, რომელ მეცნიერ არიან კეთილისა და ბოროტისა, ქუეყანაჲ იგი, რომლისათჳს ეფუცა აბრაჰამს, ისაკს, და იაკობს, რამეთუ არა შემომიდგეს მე.
12 | გარდა ქალებ იეფუნეს ძისა, კენიზელისა და იესო ნავეს ძისა, რადგან ისინი მისდევენ უფალს. | 12 | გარნა ქალებ იეფონისი, რომელ განეყენა მათგან და ისუ, ძე ნავესი, რამეთუ შეუდგეს უკუანა უფალსა,
13 | აღინთო უფლის რისხვა ისრაელის მიმართ და ახეტიალებდა მათ უდაბნოში ორმოც წელს, ვიდრე არ გადავიდა მთელი თაობა, რომელიც ბოროტად იქცეოდა უფლის თვალში. | 13 | და განრისხნა გულისწყრომით უფალი ისრაჱლსა ზედა და აგურიობნა იგინი უდაბნოსა ზედა ორმეოც წელ, ვიდრემდის მოისრა ყოველი ნათესავი იგი, რომელნი იქმან ძჳრსა წინაშე უფლისა.
14 | აჰა, ახლა თქვენ აღმდგარხართ თქვენი მამა-პაპის ნაცვლად, ცოდვილთა ნაშობნო, რათა კიდევ უფრო იმატოს უფლის რისხვამ ისრაელის მიმართ. | 14 | და, აჰა, ესერა, აღდეგით მამათა თქუენთა წილ კრებული კაცთა ცოდვილთაჲ შეძინებად მერმე რისხვასა გულისწყრომასა უფლისასა ისრაჱლსა ზედა.
15 | თუ მისგან მოიქცევით, კიდევ მიატოვებს მას უდაბნოში და დაღუპავთ მთელს ამ ხალხს. | 15 | რამეთუ უკუნიქცევით თქუენ მისგან და შესძინებთ კუალად დატევებასა მისსა უდაბნოსა ზედა და იქმთ უშჯულოებასა ყოველსა ზედა კრებულსა ამას.
16 | მიადგნენ მას და უთხრეს: ფარეხები ავიშენოთ ჯოგისთვის აქ და ქალაქები ბავშვებისთვის. | 16 | და მოუჴდეს მას და ეტყოდეს: ბოსლები სასაცხოვრე ვაშენოთ საცხოვრისა ჩუენისათჳს და ქალაქები ბუნაურებისა ჩუენისათჳს.
17 | თავად ჩვენ დარაზმულნი წავუძღვებით წინ ისრაელიანებს, ვიდრე თავ-თავიანთ ადგილებამდე არ მივიყვანთ მათ, ჩვენი ბავშვები კი გამაგრებულ ქალაქებში დარჩებიან, რომ არაფერი ევნოთ ქვეყნის მკვიდრთაგან. | 17 | და ჩუენ ჭურვილნი წინაშე ძეთა ისრაჱლისათა ვიდრემდის მივიყვანნეთ იგინი ადგილად მათა და დაეშენოს დედაწული ჩუენი ქალაქთა ისრაჱლისათა. და სცენ ლევიტელთა ნაწილისაგან სამკჳდრებელისა მათისა ქალაქები საყოფელად და აგარაკები ქალაქებისაჲ გარემოჲს მათსა მისცენ ლევიტელთა და იყუნენ ქალაქნი იგი საყოფელად მათა. და გარემოჲსი მათსა იყოს საცხოვრისა მათისათჳს და ოთხფერჴისა მათისათჳს და საბრძანებელი ქალაქთაჲ, რომელ მისცეთ ლევიტელთა ზღჳთგან ქალაქისაჲთა გამართ ათას წყრთა გარემოჲს და განჰზომო გარეშე ქალაქსა აღმოსავალით კერძო ადგილი - ორ ათას და ბღუარით კერძო - ორ ათას წყრთა და ზღჳთ კერძო - ათას წყრთა ქალაქები იგი საშუალ.
18 | არ დავბრუნდებით სახლებში, ვიდრე არ დაიმკვიდრებს თითოეული ისრაელიანი თავის სამკვიდროს. | 18 | არასადა მოვიქცეთ სახით ჩუენდა, ვიდრემდის არა განიყვანენ ძენი ისრაჱლისანი თითოეული სამკჳდრებელად თჳსა.
19 | რადგან არ დავიმკვიდრებთ მათთან ერთად იორდანეს გაღმა და იქით, რადგან იორდანეს გამოღმა, აღმოსავლეთის შეგხვდება სამკვიდრო. | 19 | და არღარა დავიმკჳდროთ მათ შორის მიერ კერძო, რამეთუ მოგჳღებიეს ჩუენ ნაწილი ჩუენი წიაღმო იორდანესა აღმოსავალით კერძო.
20 | უთხრა მათ მოსემ: თუ ასე მოიქცევით, თუ შეიჭურვებით საომრად უფლის წინაშე, | 20 | და ჰრქუა მათ მოსე: ჰყოთ თუ მსგავსად სიტყჳსა ამის, შე-თუ-იჭურნეთ ბრძოლდდ წინაშე უფლისა.
21 | და შეჭურვილი გადავა თითოეული თქვენგანი იორდანეს გაღმა უფლის წინაშე, ვიდრე არ აყრის უფალი თავის მტრებს თავის წინაშე, | 21 | და წიაღჴდეს ყოველი ჭურვილი თქუენი იორდანესა წინაშე უფლისა, ვიდრემდის მოისრნენ მტერნი მისნი პირისაგან მისისა.
22 | და არ დაემორჩილება ქვეყანა უფალს, მერე გაბრუნდებით და უბრალონი იქნებით უფალთან და ისრაელთან, თქვენი საკუთრება გახდება ეს ქვეყანა უფლის წინაშე. | 22 | და დაიპყრას ქუეყანაჲ იგი წინაშე უფლისა და შემდგომად ამისსა უკუმოიქცეთ და იყუნეთ უბრალო წინაშე უფლისა და ისრაჱლისაგაჱ, და იყოს ქუეყანა ესე სამკჳდრებელად თქვენდა წინაშე უფლისა.
23 | თუ ასე არ მოიქცევით, შესცოდავთ უფალს და დაიმსახურებთ სასჯელს, რომელიც გეწევათ თქვენ. | 23 | უკუეთუ არა ჰყოთ ესრე, სცოდოთ წინაშე უფლისა და სცნათ ცოდვაჲ თქუენი, რაჟამს გეწიოს თქუენ ძჳრი.
24 | აიშენეთ ქალაქები თქვენი ბავშვებისათვის და ფარეხები ცხვრისათვის. რაც თქვენი ბაგეებიდან გამოვა, ის აკეთეთ. | 24 | და აწ იშენეთ თქუენ ქალაქები ვანისა თქუენისათჳს და ბანაკები საცხოვრისა თქუენისათჳს და, რომელ-ეგე აღმოჴდა პირით თქუენით, ყავთ.
25 | ასე უთხრეს გადიანებმა და რეუბენიანებმა მოსეს: ისე მოიქცევიან შენი მორჩილნი, როგორც ჩვენი ბატონი ბრძანებს. | 25 | და მიუგეს ძეთა რუბენისთა და ძეთა გადისთა მოსეს და ჰრქუეს: მონათა შენთა ყონ, ვითარცა უმცნიეს შენდა უფალსა ვანი ჩუენი
26 | ჩვენი ბავშვები, ჩვენი ცოლები, ჩვენი საქონელი და მთელი ჩვენი პირუტყვი დარჩებიან აქ, გალაადის ქალაქებში. | 26 | და დედები ჩემნი და ყოველი საცხოვარი ჩუენი იყოს მუნ ქალაქებსა მას გალაადისასა.
27 | შენი მორჩილნი კი, ყველანი სალაშქროდ დარაზმული გავლენ უფლის წინაშე საბრძოლველად, როგორც ჩვენი ბატონი ამბობს. | 27 | მონანი შენნი წიაღჴდენ ყოველნივე შეჭურვილნი და განმზადებულნი წინაშე უფლისა ბრძოლად, ვითარცა იტყჳს უფალი.
28 | უბრძანა მათზე მოსემ ელეაზარ მღვდელს, იესო ნავეს ძეს და ისრაელიანების შტოთა მამამთავრებს. | 28 | და შეასწავლნა იგინი მოსე ელიაზარს მღდელსა და ისოს, ძესა ნავესსა, და მთავართა და ტომთა ძეთა ისრაჱლისათა.
29 | უთხრა მათ მოსემ: თუ გადავლენ გადიანები და რეუბენიანები თქვენთან ერთად იორდანეს გაღმა საომრად დარაზმულნი უფლის წინაშე, და დამორჩილდება ის ქვეყანა თქვენს წინაშე, მიეცით მათ გალაადის ქვეყანა საკუთრებად. | 29 | და ჰრქუა მათ მოსე: წიაღ-თუ-ჴდენ ძენი რუბენისნი და ძენი გადისნი თქუენ თანა იორდანესა ყოველნი შეჭურვილნი ბრძოლად წინაშე უფლისა და ეუფლნეთ ქუეყანასა მას წინაშე თქუენსა, მისცეთ მათ ქუეყანა გალაადისაჲ სამკჳდრებელად.
30 | თუ არ გადავლენ დარაზმულნი თქვენთან ერთად, მაშინ თქვენს შორის მიიღებენ წილს ქანაანის ქვეყანაში. | 30 | უკუეთუ არა წიაღჴდენ შეჭურვილნი თქუენ თანა ბრძოლად წინაშე უფლისა, თქუენ წიაღიღეთ ვანი მათი და დედაწული მათი და საცხოვარი მათი პირველად თქუენსა ქუეყანად ქანანისა.
31 | პასუხად მიუგეს გადიანებმა და რეუბენიანებმა: როგორც უფალმა უთხრა შენს მორჩილთ, ისე მოვიქცევით. | 31 | და მიუგეს ძეთა რუბენისთა და ძეთა გადისთა და ჰრქუეს: რავდენსაცა გვეტყოდის უფალი მონათა მისთა,
32 | ჩვენ გავალთ დარაზმულნი უფლის წინაშე ქანაანის ქვეყანაში, სამკვიდრო კი იორდანეს გამოღმა გვექნება. | 32 | ეგრე ვყოთ ჩუენ, წიაღვჴდეთ შეჭურვილნი ქუეყანად ქანანისა და გუცეთ ჩუენ სამკჳდრებელი წიაღ იორდანესა.
33 | და მისცა მოსემ მათ - გადიანებს, რეუბენიანებს და მენაშეს, იოსების ძის, ნახევარ შტოს სიხონ ამორეველთა მეფის სამეფო, ბაშანის მეფის, ყოგის, სამეფო, ქვეყანა თავისი ქალაქებითა და სანახებითურთ, ქვეყნის ქალაქები ირგვლივ. | 33 | და მისცა მათ მოსე: ძეთა რუბენისთა და ძეთა გადისთა და ზოგსა ნათესავსა მანასესა, ძისა იოსებისსა, სამეუფოჲ სეონ მეფისა ამორველისაჲ, და სამეუფოჲ ოგ მეფისა ბასანისაჲ ქუეყანაჲ და ქალაქები მისი საზღურითურთ, ქალაქები ქუეყანასა გარემო.
34 | ააშენეს გადიანებმა დიბონი, ყატაროთი და ყაროერი, | 34 | და აღაშენეს ძეთა გადისთა დებონი
35 | ყატაროთ-შოფანი, იაყზერი და იაგბეჰა, | 35 | და ატაროთი და არუერი და სუფანი და იაზერი.
36 | ბეთ-ნიმრა, ბეთ-ჰარანი, გამაგრებული ქალაქები და ფარეხები ცხვრისათვის. | 36 | და აღამაღლნეს იგინი და ბეთნაბრაჲ და ბეთარრანი, ქალაქნი ძნელნი, და ბოსლები საცხოვრე.
37 | რეუბენიანებმა ააშენეს ხეშბონი, ელყალე, კირიათაიმი, | 37 | და ძეთა რუბენისთა აღაშენეს ესებონი და ელვარე და კარათაჲმე და ნაბოჲ
38 | ნებო, ბაალ-მეყონი, რომელთაც სახელი შეეცვალათ, და სიბმა; დაარქვეს სახელები ქალაქებს, რომლებიც მათ ააშენეს. | 38 | და ბელმოჲნი გარემოჲს დასაბამი და დასდვეს სახელები მათი სახელებად ქალაქებსა მას, რომელ აღაშენნეს.
39 | წავიდნენ მაქირ მენაშეს ძეს შთამომავალნი გალაადში, აიღეს იგი და განდევნეს იქ მცხოვრები ამორეველნი. | 39 | და წარვიდა ძე მაქირისი, ძისა მანასესი, გალაადდ და დაიპყრა იგი და წარწყმიდა ამორეველი იგი, რომელ მკჳდრ იყო მუნ.
40 | მისცა მოსემ გალაადი მაქირ მენაშეს ძეს და ის დასახლდა იქ. | 40 | და მისცა მოსე გალაადი მაქირს, ძესა მანასესა, და დაეშენა მუნ.
41 | იაირ მენაშეს ძე კი წავიდა და აიღო მათი სოფლები და დაარქვა მათ იაირის სოფლები. | 41 | და იაირ, ძე მანასესი, წარვიდა და დაიპყრა ბოსლები მათი და უწოდა მათ ბანაკები იაირისი.
42 | ნობახი წავიდა და აიღო კენათი თავის დაბა-სოფლებიანად და დაარქვა მას თავისი სახელი: ნობახი. | 42 | და ნაბავ წარვიდა, დაიპყრა კანათაჲ და დაბნები მისი. და უწოდა მას ნაბავ, სახელი თჳსი.


† www.orthodoxy.ge † ძველი აღთქმა - რიცხვნი (თავი 33)

რიცხვნი

თავი ოცდამეცამეტე

ახალი ქართულით ძველი ქართულით
1 | აი, ისრაელიანთა მგზავრობანი, როცა გამოვიდნენ ისინი ეგვიპტიდან ლაშქარ-ლაშქარ მოსესა და აარონის წინამძღოლობით. | 1 | და ესე არიან საბანაკონი ძეთა ისრაჱლისათანი, რაჟამს გამოვიდეს იგინი ქუეყანით ეგჳპტით ძალითურთ ჴელითა მოსესითა და აჰრონისითა.
2 | აღწერა მოსემ უფლის ბრძანებით მათი გამოსვლა და მგზავრობანი. აი, მათი მგზავრობანი გამოსვლისას. | 2 | და დაწერა მოსე სლვაჲ მათი და სადგურები მათი სიტყჳთა უფლისათა. და ესე არს სადგურები სლვისა მათისაჲ.
3 | რამზესიდან გაემგზავრნენ პირველი თვის მეთხუთმეტე დღეს; პასექის მეორე დღეს გავიდნენ ისრაელიანები გაბედულად მთელი ეგვიპტის თვალწინ. | 3 | და იძრნეს რამესეთ თუესა პირველსა, მეათხუთმეტესა დღესა თთჳსა მის პირველისასა, ხვალისაგან ზატიკსა გამოვიდეს ძენი ისრაჱლისანი ჴელითა მაღლითა წინაშე ყოველთა ეგჳპტელთა.
4 | მარხავდნენ ეგვიპტელები პირმშოებს, რომლებიც დაუხოცა მათ უფალმა, და მათ ღმერთებსაც მიაგო სასჯელი უფალმა. | 4 | და ეგჳპტელნი დაჰფლვიდეს ყოველთა მათ, რომელნი მოსრნა უფალმან მათგანნი, ყოველი პირმშოჲ ქუეყანასა ეგჳპტისასა და შორის ღმერთთა მათთა ყო უფალმან შურისგებაჲ.
5 | გაემგზავრნენ ისრაელიანები რამზესიდან და სუქოთში დაბანაკდნენ. | 5 | და იძრნეს ძენი ისრაჱლისანი ჰრამესეთ და დაიბანაკეს სოკქოთს.
6 | გაემგზავრნენ სუქოთიდან და დაბანაკდნენ ეთამში რომელიც უდაბნოს კიდეზე მდებარეობს. | 6 | და იძრნეს სიკქოთით და დაიბანაკეს უთანს, რომელ არს ნაწილი უდაბნოჲსაგანი.
7 | გაემგზავრნენ ეთამიდან და გაემართნენ ფი-ჰახიროთისკენ, რომელიც ბაალ-ცაფონის ზემოთ მდებარეობს, და მიგდოლის წინ დაბანაკდნენ. | 7 | და იძრნეს უთანით და დაიბანაკეს პირსა ზედა ეთრონისასა, რომელ არს მართლ ბეელსეპფონსა და დაიბანაკეს წინაშე მაგდოლასა.
8 | გაემგზავრნენ ფნე-ჰახიროთიდან, შუა გადაჭრეს ზღვა უდაბნოს მიმართულებით, გაიარეს სამი დღის სავალი გზა ეთამის უდაბნოში და მარაში დაბანაკდნენ. | 8 | და იტრნეს მართლ იოროთით და განჴდეს საშუვალ ზღუასა უდაბნოდ და ვიდოდეს გზასა სამ დღისასა სავალსა უდაბნოსა ემათისასა და დაიბანაკეს განსამწარებელსა.
9 | გაემგზავრნენ მარადან და ელიმში მივიდნენ; თორმეტი წყარო და სამოცდაათი ფინიკის ხე იყო ელიმში. იქ დაბანაკდნენ. | 9 | და იძრნეს განსამწარებელით და მოვიდეს ელიმდ. და ელიმს იყო ათორმეტი წყაროჲ წყლისაჲ და სამეოცდაათი ძირ - დანაკისკუდი და დაიბანაკეს მუნ წყაროსა მას ზედა.
10 | გაემგზავრნენ ელიმიდან და მეწამულ ზღვასთან დაბანაკდნენ. | 10 | და იძრნეს ელიმით და დაიბანაკეს ზღუასა ზედა ერუთრასა.
11 | გაემგზავრნენ მეწამული ზღვიდან და სინის უდაბნოში დაბანაკდნენ. | 11 | და იძრნეს ზღჳთ ერჳთრაჲთ და დაიბანაკეს უდაბნოსა სინაჲსასა.
12 | გაემგზავრნენ სინის უდაბნოდან და დოფკაში დაბანაკდნენ. | 12 | და იტრნეს უდაბნოჲთ სინაჲთ და დაიბანაკეს აფეკს.
13 | გაემგზავრნენ დოფკიდან და ალუშში დაბანაკდნენ. | 13 | და იტრნეს აფეკაჲთ და დაიბანაკეს ელუჳსს.
14 | გაემგზავრნენ ალუშიდან და რეფიდიმში დაბანაკდნენ. იქ არ იყო სასმელი წყალი ხალხისთვის. | 14 | და იძრნეს ელჳსით და დაიბანაკეს ჰრაფიდინს. და არა იყო მუნ წყალი სასმელად ერისა მისთჳს.
15 | გაემგზავრნენ რეფიდიმიდან და სინაის უდაბნოში დაბანაკდნენ. | 15 | და იტრნეს ჰრაფიდინით და დაიბანაკეს უდაბნოსა სინასა.
16 | გაემგზავრნენ სინაის უდაბნოდან და კიბროთ-ჰათაავაში დაბანაკდნენ. | 16 | და იძრნეს უდაბნოჲთ სინაჲთ და დაიბანაკეს სამარობანს გულისთქმისასა.
17 | გაემგზავრნენ კიბროთ-ჰათაავადან და ხაცეროთში დაბანაკდნენ. | 17 | და იძრნეს სამარობნით გულისთქმისაჲთ და დაიბანაკეს ასეროთს.
18 | გაემგზავრნენ ხაცეროთიდან და რითმაში დაბანაკდნენ. | 18 | და იძრნეს ასეროთით და დაიბანაკეს ჰრათმას.
19 | გაემგზავრნენ რითმადან და რიმონ-ფარეცში დაბანაკდნენ. | 19 | და იძრნეს ჰრათმაჲთ და დაიბანაკეს ჰრემონ ფარესს.
20 | გაემგზავრნენ რიმონ-ფარეციდან და ლიბნაში დაბანაკდნენ. | 20 | და იძრნეს ჰრემონ ფარესით და დაიბანაკეს ლებუნას.
21 | გაემგზავრნენ ლიბნადან და რისაში დაბანაკდნენ. | 21 | და იძრრნეს ლებუნაჲთ და დაიბანაკეს რესას.
22 | გაემგზავრნენ რისადან და კეჰელათაში დაბანაკდნენ. | 22 | და იძრნეს რესაჲთ და დაიბანაკეს მაკელლათას.
23 | გაემგზავრნენ კეჰელათიდან შაფერის მთაზე დაბანაკდნენ. | 23 | და იძრნეს მაკელლათაჲთ და დაიბანაკეს საფარს.
24 | გაემგზავრნენ შაფერის მთიდან და ხარადაში დაბანაკდნენ. | 24 | და იტრნეს საფარით და დაიბანაკეს ქარას. და იძრნეს ქარაჲთ და დაიბანაკეს მაკედოთს.
25 | გაემგზავრნენ ხარადიდან და მაკჰელოთში დაბანაკდნენ. | 25 | და იძრნეს მაკედოდით და დაიბანაკეს თაათს.
26 | გაემგზავრნენ მაკჰელოთიდან და თახათში დაბანაკდნენ. | 26 | და იძრნეს თაათით და დაიბანაკეს თათს.
27 | გაემგზავრნენ თახათიდან და თარახში დაბანაკდნენ. | 27 | და იძრნეს თათით და დაიბანაკეს თარას.
28 | გაემგზავრნენ თარახიდან და მითკაში დაბანაკდნენ. | 28 | და იძრნეს თარაჲთ და დაიბანაკეს მათეკას.
29 | გაემგზავრნენ მითკადან და ხაშმონაში დაბანაკდნენ. | 29 | და იტრნეს მათეკაჲთ და დაიბანაკეს ასემუნას.
30 | გაემგზავრნენ ხაშმონიდან და მოსეროთში დაბანაკდნენ. | 30 | და იძრნეს ასემუნაჲთ და დაიბანაკეს მასურუთს.
31 | გაემგზავრნენ მოსეროთიდან და ბნე-იაყაკანში დაბანაკდნენ. | 31 | და იტრნეს მასურუთით და დაიბანაკეს ბანაიკამს.
32 | გაემგზავრნენ ბნე-იაყაკანიდან და ხორ-გილგადში დაბანაკდნენ. | 32 | და იძრნეს ბანაიკამით და დაიბანაკეს მთასა გადგადსა.
33 | გაემგზავრნენ ხორ-გილგადიდან და იატბათაში დაბანაკდნენ. | 33 | და იძრნეს მთით გადგადით და დაიბანაკეს იეტაბათას.
34 | გაემგზავრნენ იატბათიდან და აბრონაში დაბანაკდნენ. | 34 | და იტრნეს იეტაბათაჲთ, დაიბანაკეს ებრუნას.
35 | გაემგზავრნენ აბრონიდან და ეციონ-გაბერში დაბანაკდნენ. | 35 | და იძრნეს ებრუნაჲთ და დაიბანაკეს გესიონ გაბერს.
36 | გაემგზავრნენ ეციონ-გაბერიდან და ცინის უდაბნოში დაბანაკდნენ. ეს კადეშია. | 36 | და იძრნეს გესიონ გაბერით და დაიბანაკეს უდაბნოსა სინაჲსასა, ესე არს კადე.
37 | გაემგზავრნენ კადეშიდან და ჰორის მთაზე დაბანაკდნენ, ედომის ქვეყნის საზღვარზე. | 37 | და იტრნეს კადეთ და დაიბანაკეს ორსა მთასა მახლობელად ქუეყანასა ედომისასა.
38 | ავიდა აარონ მღვდელი ჰორის მთაზე, უფლის ბრძანებისამებრ, და მოკვდა იქ ისრაელიანთა ეგვიპტიდან გამოსვლის მეორმოცე წელს, მეხუთე თვის პირველში. | 38 | და აღვიდა აჰრონ მღდელი ბრძანებითა უფლისაჲთა და მოკუდა მუნ მეორმეთცესა წელსა გამოსლვასა ძეთა ისრაჱლისათასა ქუეყანით ეგჳპტით, თთუესა მეხუთესა თთჳსასა.
39 | ას ოცდასამი წლისა იყო აარონი, როცა მოკვდა იგი ჰორის მთაზე. | 39 | და აჰრონ იყო ასოცდასამ წლის, რაჟამსა მოკუდებოდა ორს მთასა.
40 | გაიგო ქანაანელმა ყარად მეფემ, რომელიც ქანაანის ქვეყნის სამხრეთში ცხოვრობდა, ისრაელიანთა მოსვლა. | 40 | და ესმა ქანაანის მეფესა არადისასა. და იგი დაშენებულ იყო ბღუარით კერძო ქუეყანასა ქანანისასა, რაჟამს შევიდოდეს ძენი ისრაჱლისანი.
41 | გაემგზავრნენ ჰორის მთიდან და ცალმონაში დაბანაკდნენ. | 41 | და იტრნეს ორით მთით და დაიბანაკეს სელმუნას.
42 | გაემგზავრნენ ცალმონიდან და ფუნონში დაბანაკდნენ. | 42 | და იძრნეს სელმუნაჲთ და დაიბანაკეს ფინუნს.
43 | გაემგზავრნენ ფუნონიდან და ობოთში დაბანაკდნენ. | 43 | და იძრნეს ფინონით და დაიბანაკეს ობოთს.
44 | გაემგზავრნენ ობოთიდან და იიმ-ყაბარიმში დაბანაკდნენ, მოაბის საზღვარზე. | 44 | და იძრნეს ობოთით და დაიბანაკეს წიაღ საზღუართა ზედა მოაბისათა.
45 | გაემგზავრნენ იიმიდან და დიბონ-გადში დაბანაკდნენ. | 45 | და იძრნეს გესით და დაიბანაკეს დებონგათს.
46 | გაემგზავრნენ დიბონ-გადიდან და ყალმონ-დიბლათაიმში დაბანაკდნენ. | 46 | და იტრნეს დებონგადით და დაიბანაკეს გელმონს დაბლათაიმს.
47 | გაემგზავრნენ ყალმონ-დიბლათაიმიდან და ყაბარიმის მთებზე დაბანაკდნენ, ნებოს წინ. | 47 | და იძრნეს გელმონ დაბლათაჲმით და დაიბანაკეს მთათა ზედა აბარიმისასა მართლ ნაბავსა.
48 | გაემგზავრნენ ყაბარიმის მთებიდან და მოაბის ველზე დაბანაკდნენ, იორდანეს პირას, იერიხონის მახლობლად. | 48 | და იძრნეს მთით აბარიმით და დაიბანაკეს დასავალით კერძო მოაბსა, იორდანესა ზედა იერიქოჲთ კერძო.
49 | დაბანაკდნენ იორდანეს პირას ბეთ-იეშიმოთიდან აბელ-შიტიმამდე, მოაბის ველზე. | 49 | და დაიბანაკეს იორდანესა ზედა საშუვალ ესიმოთსა მაბელ სატტიდმდე, რომელ არს დასავალით მოაბსა.
50 | ასე ელაპარაკა უფალი მოსეს მოაბის ველზე, იორდანეს ნაპირას, იერიხონის მახლობლად: | 50 | და ეტყოდა უფალი მოსეს დასავალით მოაბსა, იორდანესა ზედა, იერიქოჲთ კერძო.
51 | ელაპარაკე ისრაელიანებს და უთხარი მათ: როცა გადახვალთ იორდანეს გაღმა, ქანაანის ქვეყანაში, | 51 | და თქვა: ეტყოდეთ ძეთა ისრაჱლისათა და არქუ მათ: თქუენ წიაღხვალთ იორდანესა ქუეყანად ქანანისად.
52 | აჰყარეთ თქვენს წინაშე ქვეყნის მკვიდრნი, გაანადგურეთ ყველა მათი გამოსახულება და ყველა მათი ჩამოსხმული კერპი და მოუშალეთ ყველა გორაკი. | 52 | და წარსწყმიდნეთ ყოველნი დამკჳდრებულნი ქუეყანასა მას პირისაგან თქუენისა.
53 | დაიმკვიდრეთ ქვეყანა და დასახლდით იქ, რადგან თქვენთვის მომიცია ეს ქვეყანა დასამკვიდრებლად. | 53 | და მოსპოთ ყოველი ბანაკები მათი და ყოველი კერპები დასხმულები იგი მათი წარსწყმიდოთ.
54 | დაუნაწილეთ წილისყრით ქვეყანა თქვენს გვარეულობებს: მრავალრიცხოვანს მეტი წილი მიეცით, მცირერიცხოვანს ნაკლები წილი მიეცით. ვისაც სად შეხვდება წილი, იქ დაიმკვიდროს. მამა-პაპის შტოთა მიხედვით დაინაწილეთ. | 54 | და ყოველი ძეგლები მათი მოსპოთ და წარსწყმიდნეთ ყოველნი იგი მკჳდრნი მის ქუეყანისანი და დაეშენნეთ მას შინა, რამეთუ თქუენ მიგეც ქუეყანაჲ იგი მათი ნაწილად წილითა ნათესავად-ნათესავთა თქუენთა. უმრავლესთაჲ განამრავლოთ სამკჳდრებელი მათი და უმცირესთაჲ დაამციროთ სამკჳდრებელი მათი, რომელსაცა აღმოჴდეს სახელი მისი მუნ, მისი იყოს, ნათესავად-ნათესავად ტომთა თქუენთა დაიმკჳდრეთ.
55 | თუ არ აჰყრით ქვეყნის მკვიდრთ, იქ დარჩენილნი ეკლად ექცევიან თქვენს თვალებს და ნემსებად - თქვენს ფერდებს, შეგავიწროებენ იმ ქვეყანაში, სადაც იცხოვრებთ. | 55 | უკუეთუ არა წარსწყმიდნეთ მკჳდრნი იგი მის ქუეყანისანი პირისაგან თქუენისა.
56 | და რაც განმიზრახავს თქვენთვის გასაკეთებლად, გაგიკეთებთ. | 56 | და იყუნენ, რომელნი-იგი დაუტევნეთ მათგანნი, ჩნდენ თუალთა თქუენთა და ისარ გუერდთა თქუენთა და გემტერნენ თქუენ ქუეყანასა ზედა, რომელსა მკჳდ იყუნეთ. და იყოს, ვითარ-იგი ჯერ იყოს ყოფად მათა, გიყოთ თქუენ.


† www.orthodoxy.ge † ძველი აღთქმა - რიცხვნი (თავი 34)

რიცხვნი

თავი ოცდამეთოთხმეტე

ახალი ქართულით ძველი ქართულით
1 | ასე ელაპარაკა უფალი მოსეს: | 1 | და ეტყოდა უფალი მოსეს და ჰრქუა:
2 | დაარიგე ისრაელიანები და უთხარი მათ: როცა შეხვალთ ქანაანის ქვეყანაში, აი, საზღვრები ამ ქვეყნისა, ქანაანის ქვეყნისა, რომელიც წილად შეგხვდებათ თქვენ: | 2 | ამცენ ძეთა ისრაჱლისათა და ეტყოდე მათ და არქუ: თქუენ შეხვალთ ქუეყანად ქანანისა. იგი იყოს სამკჳდრებელად თქუენდა ქუვყანაჲ ქანანისაჲ - საზღურითურთ მათით.
3 | სამხრეთ მხარედ გექნებათ ცინის უდაბნოდან, ედომის მახლობლად; გექნებათ სამხრეთი საზღვარი მარილოვანი ზღვის კიდიდან აღმოსავლეთის მიმართულებით. | 3 | და იყოს ერთკერძოჲ იგი, რომელ არს ბღუარით კერძო უდაბნოჲთგან სინაჲთ მიმახლობელადმდე ედომისა. და იყუნენ საზღუარნი თქუენნი ბღუარითნი ზღჳთ კერძო მარილოვნით და აღმოსავალით კერძო.
4 | გაუხვევს თქვენი საზღვარი სამხრეთიდან ყაკრაბიმის ზეგანისკენ, გაივლის ცინზე, მიებჯინება სამხრეთით კადეშ-ბარნეას, გავა ხაცერ-ადართან და გაივლის ყაცმონზე. | 4 | და გამოგესხნენ თქუენ საზღვარნი ბღუარით აღმოსავალსა აკრაბინისასა და გარეწამოვლოს სენაკი. და იყოს გამოსავალი მისი ბღუარით კერძო კადეს ბარნესა და მიიწიოს ბანაკსა არადისსა და გარეწარვლოს ასემონაჲ.
5 | გაუხვევს საზღვარი აცმონიდან ეგვიპტის ხევისკენ და მიებჯინება ზღვას. | 5 | და გარეშევლოს საზღვარმან ასემონაჲთ ნაღუარევი ეგჳპტისაჲ და იყოს გამოსავალი მისი ზღუაჲ.
6 | დასავლეთის საზღვარი: დიდი ზღვა გექნებათ საზღვრად. ეს გქონდეთ სამხრეთის საზღვრად. | 6 | და საზღვარნი ზღჳსანი იყუნენ თქუენდა, ზღუაჲ დიდი ეზღუანდეს, ესე იყუნენ თქუენდა საზღვარნი ზღჳსანი.
7 | ეს გქონდეთ ჩრდილოეთის საზღვრად: დიდი ზღვიდან გაატარეთ საზღვარი ჰორის მთაზე. | 7 | და ესე იყუნენ თქუენდა საზღვარნი ჩრდილოჲსანი ზღჳთ დიდითგან და მოიზომოთ თქუენ მთისპირი.
8 | ჰორის მთიდან გაატარეთ ხამათის მიმართულებით; მიებჯინება საზღვარი ცედადას. | 8 | და მთითგან მთადმდე და მოიზომოთ თქუენდამი შესავალადმდე ემათისა. და იყოს გამოსავალი მისი საზღვართა სარადისათა.
9 | გავა საზღვარი ციფრონისკენ და მიებჯინება ხაცარ-ყენანს. ეს გქონდეთ ჩრდილოეთის საზღვრად. | 9 | და განვლნეს საზღვარნი ზეფრონაჲსნი. და იყოს გამოსავალი მისი ასერანას. ესე იყოს თქუენდა საზღვრად ჩრდილოჲ.
10 | აღმოსავლეთით გაავლეთ საზღვარი ხაცარ-ყენანიდან შეფამასკენ. | 10 | და დაიზომნეთ საზღვარნი თქუენდა აღმოსავალით კერძო ასარინაჲთ სეფამად.
11 | შეფამიდან ეშვება საზღვარი რიბლასკენ, ყაინის აღმოსავლეთით. ეშვება საზღვარი და ეკვრის ქინერეთის ზღვის ნაპირს აღმოსავლეთით. | 11 | და შთავლოს საზღვარმან სენაფამაჲ არბელად აღმოსავალით წყაროდ კერძო. და შთავიდეს საზღვარი და მივიდეს ბელად ბღუარით კერძო ზღუასა ქენერეთისასა აღმოსავალით.
12 | ეშვება საზღვარი იორდანეზე და ებჯინება მარილოვან ზღვას. ეს იყოს თქვენთვის ქვეყნად თავისი გარეშემო საზღვრებითურთ. | 12 | და შთავიდეს საზღვარი იორდანედ კერძო. და იყოს გამოსავალი მისი ზღუაჲ მარილოვანი ესე იყოს თქუენდა ქუეყანაჲ და საზღვარნი მისნი გარემოჲს.
13 | ასე გამოუცხადა მოსემ ისრაელიანებს: აჰა, ქვეყანა, რომელიც უნდა დაინაწილოთ წილისყრით, რომელზეც ბრძანა უფალმა, რომ მისცემოდა ცხრა შტოს და ნახევარ შტოს. | 13 | და ამცნო მოსე ძეთა ისრაჱლისათა და ჰრქუა: ესე არს ქუეყანაჲ იგი, რომელ დაიმკჳდროთ წილითა, ვითარცა ბრძანა უფალმან მიცემად იგი ცხრათა ნათესავთა და ზოგსა ნათესავსა მანასესა,
14 | რადგან მიიღეს რეუბენიანთა შტომ მამისსახლების მიხედვით და გადიანელთა შტომ მათი გვარეულობების მიხედვით და მენაშეს ნახევარმა შტომ. მათ მიიღეს თავიანთი წილი. | 14 | რამეთუ მიიღო ნათესავმან ძეთა რუბენისთამან და ნათესავმან ძეთა გადისთამან, სახლად-სახლად ტომთა მათთა მიიღეს ნაწილი მათი.
15 | ორმა შტომ და ნახევარმა შტომ მიიღეს თავიანთი წილი იორდანეს გაღმა, იერიხონის მახლობლად, აღმოსავლეთით. | 15 | ორთა ნათესავთა, ზოგმან ნათესავმან მანასესმან მიიღეს ნაწილი მათი წიაღ იორდანესა იერიქოჲთ კერძო ბღუარით აღმოსავალსა.
16 | ასე ელაპარაკა უფალი მოსეს: | 16 | და ეტყოდა უფალი მოსეს და ჰრქუა:
17 | ეს არის იმ კაცთა სახელები, რომლებიც დაიმკვიდრებენ თქვენთვის ქვეყანას: ელეაზარ მღვდელი და იესო ნავეს ძე. | 17 | ესე არს სახელები კაცთაჲ მათ, რომელთა დაგიმკჳდრონ თქუენ ქუეყანაჲ იგი - ელიაზარ მღდელმან და ისუ ნავესმან.
18 | ყოველი შტოდან თითო თავკაცი გამოარჩიეთ ქვეყნის დასანაწილებლად. | 18 | და მთავარი ერთი ნათესავისაგან მოიყვანოთ დამკჳდრებად თქუენდა ქუეყანისა მის.
19 | აი, მათი სახელები: იუდას ტომიდან: ქალებ იეფუნეს ძე; | 19 | და ესე არს სახელები კაცთაჲ მათ:
20 | სიმონიანთა შტოდან: სამუელ ამიჰუდის ძე; | 20 | ნათესავისა იუდაჲსა - ქალებ, ძე იეფონესი.
21 | ბენიამინის შტოდან: ელიდად ქისლონის ძე; | 21 | ნათესავი ძეთა სჳმეონისთაჲ - სალამიელ, ძე სემიუდისი, ელიად, ძე ქესლონისი,
22 | დანიანთა შტოდან: თავკაცი ბუკი იოგლის ძე; | 22 | ნათესავთა ძეთა დანისთაჲ - მთავარი ბოკკი, ძე იოგლისი.
23 | იოსებიანთა შტოდან: მანასიანთა შტოდან - თავკაცი ხანიელ ეფოდის ძე; | 23 | ძეთა იოსებისთაჲ - ნათესავისა ძეთა მანასესთაჲ - მთავარი ანელ, ძე ეფოდისი.
24 | ეფრემიანთა შტოდან: თავკაცი კემუელ შიტფონის ძე; | 24 | ნათესავისა ძეთა ეფრემისთაჲ - მთავარი კამუელ, ძე საფტანისი.
25 | ზებულონიანთა შტოდან: თავკაცი ელიცაფან ფარნაქის ძე; | 25 | ნათესავისა ძეთა ზაბულონისთაჲ - მთავარი ელისაფან, ძე ფარნაქისა.
26 | ისაქარიანთა შტოდან: თავკაცი ფალტიელ ყაზანის ძე; | 26 | ნათესავისა იზაქარისთაჲ - მთავარი ფალტიელ, ძე უზაჲსი.
27 | აშერიანთა შტოდან: თავკაცი ახიჰუდ შელომის ძე; | 27 | ნათესავისა ძეთა ასერისთაჲ - მთავარი აქიურ, ძე სელიმისი.
28 | ნაფთალიანთა შტოდან: თავკაცი ფედაელ ყამიჰუდის ძე. | 28 | ნათესავისა ძეთა ნეფთალემისთაჲ - მთავარი ფადაელ, ძე ამიუდისი.
29 | ესენი იყვნენ, ვისაც უბრძანა უფალმა ქანაანის ქვეყნის განაწილება ისრაელიანთათვის. | 29 | ესე არიან, რომელთა ამცნო უფალმან განყოფად ძეთა ისრაჱლისათა ქუეყანასა ქანანისასა.


† www.orthodoxy.ge † ძველი აღთქმა - რიცხვნი (თავი 35)

რიცხვნი

თავი ოცდამეთხუთმეტე

ახალი ქართულით ძველი ქართულით
1 | ელაპარაკა უფალი მოსეს მოაბის ველზე, იორდანესთან, იერიხონის მახლობლად: | 1 | და ეტყოდა უფალი მოსეს დასავალით კერძო მოაბსა იორდანესა ზედა იერიქოჲთ კერძო და ჰრქუა:
2 | ვუბრძანე ისრაელიანებს, რომ მისცენ ლევიანებს თავიანთი საკუთარი სამკვიდროდან ქალაქები საცხოვრებლად. ქალაქგარეთ სანახებიც, ირგვლივ, მიეცით ლევიანებს. | 2 | ამცენ ძეთა ისრაჱლისათა, და სცენ ლევიტელთა ნაწილისაგან სამკჳდრებელისა მათისა ქალაქები საყოფელად და აგარაკები ქალაქებისა გარემოს მათსა ლევიტელთა.
3 | ჰქონდეთ ქალაქები საცხოვრებლად და სანახები ჰქონდეთ პირუტყვისათვის, ქონებისთვის და ყოველგვარი სარჩოსათვის. | 3 | და იყუნენ ქალაქნი იგი საყოფელად მათდა, გარემოს მათსა იყოს საცხოვრისა მათისა და ოთხფერჴისა მათისათჳს.
4 | ქალაქგარე სანახები, რომლებიც ლევიანებს უნდა მისცეთ, ქალაქის კედლებს იქით ათას წყრთაზე უნდა გადიოდეს ირგვლივ. | 4 | და საბრძანებელი ქალაქთა, რომელ მისცეთ ლევიტელთა ზღუდითგან ქალაქისათა გამართ ორ ათასი წყრთა.
5 | გადაზომეთ ორი ათასი წყრთა ქალაქგარეთ აღმოსავლეთის მიმართულებით, ორი ათასი წყრთა სამხრეთის მიმართულებით, ორი ათასი წყრთა დასავლეთის მიმარიულებით და ორი ათასი წყრთა ჩრდილოეთის მიმართულებით; შუაში ქალაქი. ეს ჰქონდეთ მათ ქალაქგარე სანახებად. | 5 | დაზომო გარეშე ქალაქისა და აღმოსავლით კერძო ადგილი ორ ათას წყრთა და ბღუარით კერძო - ორ ათასი წყრთა და ზღჳთ კერძო - ორ ათასი წყრთა, ჩრდილოდ კერძო - ორ ათასი წყრთა. ესე იყავნ თქუენდა და საზღვარნი ქალაქთანი.
6 | იმ ქალაქებიდან, რომლებიც ლევიანებს უნდა მისცეთ, ექვსი ქალაქი თავშესაფარი იყოს, სადაც დაანებებთ მკვლელს გაქცევას. ამათ ზევით ორმოცდაორი ქალაქი მიეცით. | 6 | და ქალაქნი, რომელ მივსცნეთ ლევიტელთა, ექუსნი იგი ქალაქნი შესაოტებელნი, რომელ მისცნეთ შევლტოლად მუნ კაცისმკლველისა და ამათ თანა ორმეოცდაორ ქალაქ.
7 | სულ ორმოცდარვა ქალაქი უნდა მისცეთ ლევიანებს თავისი სანახებითურთ. | 7 | ყოველი ქალიქები, რომელი მისცეთ ლევიტელთა ორმეოცდარვა ქალაქ იგი და დაბნები მისი.
8 | ქალაქები, რომლებიც ისრაელიანთა საკუთრებიდან უნდა მისცეთ, მრავალრიცხოვანთ მეტი გამოართვით, მცირერიცხოვანთ - ნაკლები, თითოეულმა თავისი წილხვედრის კვალობაზე უნდა მისცეს თავისი ქალაქებიდან ლევიანებს. | 8 | და ქალაქები, რომელ სცეთ სამკჳდრებელისაგან ძეთა ისრაჱლისათაჲსა უდიდესთაგან დიდად და მცირეთაგან მცირედ თითოეულად მსგავსად სამკჳდრებელისა თჳსისა, რომელ დაიმკჳდრონ, სცეს ქალაქთაგან ლევიტელთა.
9 | ასე ელაპარაკა უფალი მოსეს: | 9 | და ეტყოდა უფალი მოსეს და ჰრქუა:
10 | ელაპარაკე ისრაელიანებს და უთხარი მათ: როცა გადახვალთ იორდანეს გაღმა ქანაანის ქვეყანაში, | 10 | ეტყოდე ძეთა ისრაჱლისათა და არქუ მათ: თქუენ წიაღხვალთ იორდანესა, ქუეყანად ქანაანისა.
11 | დაიგულეთ ზოგიერთი ქალაქი, თავშესაფარ ქალაქებად გქონდეთ ისინი, სადაც შეეძლება თავის შეფარება მკვლელს, რომელსაც უნებურად შემოაკვდება კაცი. | 11 | და განაკუთნეთ თქუენდად ქალაქნი, შესავედრებელად იყუნენ იგინი თქუენდა შევლტოლად მუნ კაცისმკლველისა, ყოველმან, რომელმან მოკლას კაცი არანეფსით.
12 | გქონდეთ ეს ქალაქები თავშესაფარად შურისმაძიებლისაგან, რათა არ მოიკლას მკვლელი, ვიდრე საზოგდოების წინაშე წარდგებოდეს სამსჯავროდ. | 12 | და იყუნენ თქუენდა ქალაქნი იგი შესავედრებელად მეძიებელისაგან სისხლისაჲსა და არა მოკუდეს კაცისმკლველი იგი ვიდრე წარდგომადმდე წინაშე კრებულისა საშჯელად.
13 | ექვსი უნდა იყოს ქალაქი, რომელსაც თავშესაფრად განაწესებთ. | 13 | და ქალაქნი იგი, რომელ მისცნეთ, ექუსნი ქალაქნი შესავედრებელად იყუნენ თქუენდა.
14 | სამი ქალაქი იორდანეს გაღმა უნდა მისცეთ და სამი ქალაქი ქაანანის ქვეყანაში უნდა მისცეთ. თავშესაფარი ქალაქები იქნება ისინი. | 14 | სამნი იგი ქალაქნი მისცნეთ წიაღ იორდანესა და სამნი იგი მისცნეთ ქუეყანასა ქანაანისასა. შესავედრებელად იყუნენ ძეთა ისრაჱლისათა და მოქცეულთა და მსხემთა, რომელ იყუნენ თქუენ შორის, იყუნენ ექუსნი ესე ქალაქნი შესავედრებელად მუნ ყოვლისა კაცისმკლველისა არანეფსით.
15 | ისრაელიანებს, მდგმურს და თქვენს შორის დამკვიდრებულს გქონდეთ ეს ექვსი ქალაქი თავშესაფრად, რათა იქ თავი შეაფაროს ყველამ, ვისაც უნებურად შემოაკვდება კაცი. | 15 |
16 | თუ ვინმე კაცს რკინას დაჰკრავს და მოკლავს, მკვლელია იგი. მკელელი სიკვდილით უნდა დაისაჯოს. | 16 | უკუეთუ ჭურჭლითა რკინისაჲთა სცეს და მოკუდეს, კაცისმკლველ არს, სიკუდილით მოკუედინ მკლველი იგი.
17 | თუ ვინმე სასიკვდილოდ დაარტყამს ქვას ვინმეს და მოკვდება კაცი მკვლელია. მკვლელი სიკვდილით უნდა დაისაჯოს. | 17 | უკუეთუ ქვაჲ ვინმე აღიღოს ჴელითა, რომელსა შინა მოკუდეს, და მით სცეს მას და მოკუდეს, კაცისმკლველ არს, სიკუდილით მოკუედინ მკლველი იგი.
18 | ან ხის იარაღს, რომლითაც შეიძლება მოკვდეს კაცი, დაარტყამს ვინმეს და მოკვდება კაცი, მკვლელია. მკვლელი სიკვდილით უნდა დაისაჯოს. | 18 | უკუეთუ ჭურჭლითა ძელისაჲთა ჴელითა სცეს ვინმე მას და მოკუდეს, კაცისმკლველ არს იგი, სიკუდილით მოკუედინ მკლველი იგი.
19 | მესისხლეს თავად შეუძლია მოკლას მკვლელი; შეხვდება და თვითონვე მოკლას. | 19 | მეძიებელმან მან სისხლისამან მოკლას, რაჟამს შეემთხჳოს მას. ამან მოკლას იგი.
20 | თუ ვინმე ქიშპობით კაცს ხელს ჰკრავს ან განზრახვით რაიმეს ესვრის და მოკვდება კაცი, | 20 | უკუეთუ მტერობით უგუმიროს მას და დაუტეოს მის ზედა ყოველი ჭურჭელი ზაკჳთ და მოკუდეს,
21 | ან მტრობით ხელს დაარტყამს და მოკვდება, დამრტყმელი უნდა მოკვდეს, რადგან მკვლელია. მესისხლეს შეუძლია მოკლას მკვლელი, როცა შეხვდება. | 21 | ანუ მანკიერებით სცეს მას ჴელითა თჳსითა და მოკუდეს, სიკუდილით მოკუედინ მცემელი იგი, კაცისმკლველ არს, მეძიებელმან მან სისხლისამან მოკლას მკლველი იგი, რაჟამს შეემთხჳოს მას იგი.
22 | თუკი უნებლიეთ, მტრობის გარეშე, ჰკრავს ხელს ან განუზრახველად ესვრის რაიმე საგანს, | 22 | უკუეთუ მყის არა მტერობით უგუმიროს მას, ანუ მიაგდოს მის ზედა ყოველი ჭურჭელი, არა უმზირდა მას,
23 | ან ქვა, რომლითაც შეიძლება მოკვდეს კაცი, გადმოუვარდება და ვინმეს დაეცემა თავში და მოკვდება, ის კი არც მტრობდა მას და არც ავს ფიქრობდა მისთვის, | 23 | არღაცა ყოვლითა ქვითა, რომლითა მოკუდეს მით, არამეცნიერობით და დაეცეს მის ზედა და მოკუდეს, ხოლო იგი არა მტერ იყო მას, არცაღა ეძიებდა ბოროტსა-ყოფად მისა.
24 | საზოგადოებამ უნდა განსაჯოს მკვლელისა და მესისხლის საქმე ამ წესების მიხედვით. | 24 | და საჯოს კრებულმან შორის მცემელისა მის და შორის მეძიებელისა სისხლისაჲსა მსგავსად ამას საშჯელისა.
25 | უნდა იხსნას საზოგადოებამ მკვლელი მესისხლისაგან და გააბრუნოს იგი საზოგადოებამ მის თავშესაფარ ქალაქში, სადაც გაქცეული იყო. დარჩეს იქ წმიდა ზეთით ცხებული მღვდელმთავრის სიკვდილამდე. | 25 | და განარინოს კრებულმან მან მკლველი იგი მეძიებელისა მისგან სისხლისაჲსა და შეიყვანოს კრებულმან მან ქალაქსა მას შესავედრებელსა. და დაეშენოს მუნ ვიდრე მოსიკუდიდმდე მღდელისა მის დიდისა, რომელსა სცხეს საცხებელითა წმიდითა.
26 | თუკი მკვლელი გასცდება თავშესაფარი ქალაქის საზღვრებს, სადაც გაიქცა, | 26 | უკუეთუ გამოვიდეს მკლველი იგი საღზვართა მისთა ქალაქისათა, რომელსა შეევედრა მუნ.
27 | ნახავს მას მესისხლე თავშესაფარი ქალაქის საზღვრებს გარეთ და მოკლავს მესისხლე მკვლელს, არ მოეკითხება მას სისხლი, | 27 | და პოვოს იგი მეძიებელმან მან სისხლისამან გარეშე საზღვართა ქალაქისა მის შესავედრებელისა მისისათა და მოკლას მეძიებელმან მან სისხლისამან მკლველი იგი, არა თანამდებ იყოს,
28 | რადგან თავშესაფარ ქალაქში უნდა დარჩენილიყო მღვდელმთავრის სიკვდილამდე. მღვდელმთავრის სიკვდილის შემდეგ კი მკვლელს შეუძლია თავის საკუთარ ქვეყანაში დაბრუნება. | 28 | არამედ ქალაქსა მას შესავედრებელსა შენ იყოს, ვიდრემდის მოკუდეს მღდელი იგი დიდი და შემდგომად სიკუდილისა მღდელისა მის დიდისა მიიქცეს მკლველი იგი ქუეყანად სამკჳდრებელად თჳსა.
29 | გქონდეთ ეს სამართლის წესად თქვენს თაობებში. ყველგან, სადაც კი იცხოვრებთ. | 29 | და იყოს ესე თქუენდა სამართალ საშჯელისა ნათესავთა თქუენთა ყოველთა სამკჳდრებელთა თქუენთა.
30 | ყოველი მკვლელი მოწმეთა ჩვენებით უნდა მოიკლას, ერთი მოწმის მხილებით კაცს სიკვდილით ვერ დასჯიან. | 30 | ყოველმან, რომელმან სცეს კაცსა მოწამით, მოკლას მკლველი იგი და მოწამემან ერთმან არა წამოს კაცისათჳს მოსიკუდიდ.
31 | ნუ აიღებთ გამოსასყიდს მკვლელის გამოსახსნელად, რომელიც სასიკვდილოა, რადგან სიკვდილით უნდა დაისაჯოს. | 31 | და არა მოიღო საჴსარი სულისათჳს მკლველისაგან, რომელი სიკუდილისა თანამდებ იყოს, არამედ სიკუდილით მოკუდეს.
32 | ნუ აიღებთ გამოსასყიდს თავშესაფარ ქალაქში გაქცეულისთვის, რომ მღვდლის სიკვდილამდე დაბრუნდეს თავის ქვეყანაში. | 32 | არა მოიღოს საჴსარი ოხებად მისა ქალაქთა შესავედრებელთა, რათამცა შენ იყო იგი კუალად ქუეყანასა ზედა ვიდრე მოსიკუდიდმდე მღდელისა მის დიდისა.
33 | ნუ წაბილწავთ მიწას, სადაც იმყოფებით, რადგან სისხლია, რომ ბილწავს მიწას. ვერ განიწმიდება მიწა მასზე დაღვრილი სისხლისაგან, თუ არა თავად მისი დამღვრელის სისხლით. | 33 | და არა მოსრათ ქუეყანაჲ, რომელსა ზედა თქუენ შენ ხართ, რამეთუ სისხლმან მან მოსრა ქუეყანაჲ და ვერ განერეს ქუეყანაჲ სისხლისა მისგან, რომელ დაითხია მას ზედა, არამედ მას სისხლსა ზედა, რომელ დასთხია იგი.
34 | ნუ გააუწმიდურებთ მიწას, სადაც თქვენ ცხოვრობთ, სადაც მე ვარ დავანებული თქვენს შორის, რადგან მე, უფალი, დავანებული ვარ ისრაელიანთა შორის. | 34 | და არა შეაგინოთ ქუეყანა, რომელსა ზედა მკჳდრ ხართ თქუენ, და რომელსა ზედა დამკჳდრებულ ვარ მე თქუენ შორის, რამეთუ მე ვარ უფალი, რომელი დამკჳდრებულ ვარ შორის ძეთა ისრაჱლისათა.


† www.orthodoxy.ge † ძველი აღთქმა - რიცხვნი (თავი 36)

რიცხვნი

თავი ოცდამეთექვსმეტე

ახალი ქართულით ძველი ქართულით
1 | მივიდნენ გალაად მაქირის ძის, მენაშიანის ძეთა საგვარეულოს მამამთავრები იოსებიანთა საგვარეულოებიდან და ილაპარაკეს მოსეს წინაშე და ისრაელიანთა თავკაცების, მამამთავართა წინაშე, | 1 | და მოვიდეს მთავარნი ტომთა ნათესავსა ძეთა გალადისთანი ძისა მაქირისნი, ძისა მანასესნი, ნათესავისაგან ძეთა იოსებისთანი, და იტყოდეს წინაშე მოსესა და წინაშე ელიაზარ მღდელისა და წინაშე მთავართასა სახლებისა ტომთა ძეთა ისრაჱლისათასა
2 | თქვეს: ჩვენს ბატონს უბრძანა უფალმა, რომ წილისყრით მისცეს ისრაელიანებს ქვეყანა სამკვიდროდ; ნაბრძანები აქვს უფლისგან ჩვენს ბატონს, რომ მის ქალიშვილებს მისცეს ჩვენი ძმის ცელაფხადის წილი. | 2 | და თქუეს: უფალსა ჩუენსა ამცნო უფალმან მოცემად ქუეყანისა მის სამკჳდრებელისა წილით ძეთა ისრაჱლისათა და უფალსა ჩუენსა უბრძანა უფალმან მიცემად სამკჳდრებელი სალპადისი, ძმისა ჩუენისაჲ, ასულთა მისთა.
3 | თუ ვისმე მითხოვდნენ ცოლად ისრაელიანთა რომელიმე შტოში, წაერთმევა მათი სამკვიდრო ჩვენი მამაპაპის სამკვიდროს და შეეძინება იმ შტოს სამკვიდროს, სადაც იქნებიან ისინი გათხოვილები. დაიკარგება ჩვენი წილხვედრილი სამკვიდრო. | 3 | და ცოლ-ეყუნენ იგინი ერთსა ნათესავსა ძეთა ისრაჱლისათასა და აღიღოს ნაწილი იგი მათი სამკჳდრებელისაგან მამათა ჩუენთა და შეეძინოს სამკჳდრებელსა მას ნათესავისასა, რომელსაცა ეცოლნენ და ნაწილისაგან სამკჳდრებელისა ჩუენისაჲსა განეყენნენ.
4 | როცა დაუდგებათ ზეიმის დღე ისრაელიანებს, მაშინაც მიემატება მათი სამკვიდრო იმ შტოს სამკვიდროს, სადაც იქნებიან გათხოვილნი და ჩამოერთმევა ჩვენი მამა-პაპის სამკვიდროს მათი სამკვიდრო. | 4 | უკუეთუ მიტევებაჲ იყოს ძეთა ისრაჱლისათაჲ და შეეძინოს სამკჳდრებელი იგი მათი, სამკჳდრებელისაგან ნათესავისა ტომისა ჩუენისაჲსა მიიღონ სამკჳდრებელი იგი მათა.
5 | ასე გამოუცხადა მოსემ ისრაელიანებს უფლის ბრძანებისამებრ: მართალს ამბობს იოსებიანთა შტო. | 5 | და ამცნო მოსე ძეთა ისრაჱლისათა ბრძანებითა უფლისათა და ჰრქუა: ესრე იტყჳან ნათესავნი ძეთა იოსებისთანი.
6 | აი, რა აქვს ნაბრძანები უფალს ცელაფხადის ასულთა საქმეზე: ვინც მოეწონებათ, იმათ მისთხოვდნენ, ოღონდ მამისეული შტოს საგვარეულოებში გათხოვდნენ. | 6 | ესე სიტყუაჲ, რომელი უბრძანა უფალმან სულთა სალპადისთა და ჰრქუა: სთნავს თუ წინაშე მათსა, ცოლ-ეყვნედ იგინი ტომსა მამისა მათისსა ეცოლნენ იგინი.
7 | არ უნდა გადადიოდეს ისრაელიანთა სამკვიდრო შტოდან შტოში, რადგან მამაპაპისეულ შტოს სამკვიდროს უნდა იყოს მიწებებული თითოეული ისრაელიანი. | 7 | და არა გარდაიქცეს სამკჳდრებელი ძეთა ისრაჱლისათაჲ ნათესავითი ნათესავად, არამედ კაცად-კაცადი სამკჳდრებელსა ნათვსავისა მამულისა თჳსისასა შეეკრძალნენ ძენი ისრაჱლისანი.
8 | ყოველი ასული, რომელიც იმკვიდრებს წილს ისრაელიანთა რომელიმე შტოში, მამისეული შტოს საგვარეულოდან უნდა მისთხოვდეს ვისმე, რათა თითოეულ ისრაელიანს შეეძლოს მამაპაპისეული წილის დამკვიდრება. | 8 | და ყოველი ასული, რომელი ეძიებდეს სამკჳდრებელსა ნათესავისაგან ძეთა ისრაჱლისათა ერთტომსა მამისა თჳსისასა ცოლ-ეყოს, რათა მოიძიონ ძეთა ისრაჱლისათა კაცად-კაცადმან სამკჳდრებელი მამული თჳსი.
9 | არ უნდა გადადიოდეს სამკვიდრო ერთი შტოდან სხვა შტოში, რადგან თითოეული ისრაელიანი თავის სამკვიდროს უნდა იყოს მიწებებული. | 9 | და არა გარდაიცვალოს ნაწილი ნათესავითი ნათესავად სხუად, არამედ თჳთოეულად სამკჳდრებელსა თჳსსა შეუდგენ ძენი ისრაჱლისანი.
10 | როგორც უბრძანა უფალმა მოსეს, ისე მოიქცნენ ცელაფხადის ასულები. | 10 | ვითარცა უბრძანა უფალმან მოსეს, ეგრე ყვეს ასულთა სალპადისთა.
11 | მისთხოვდნენ მახლა, თორცა, ხოგლა, მილქა და ნოყა - ცელაფხადის ასულები - თავიანთ ბიძაშვილებს ცოლად. | 11 | და ცოლ-ეყვნენ თერსა და ეგლა, მელქა, და ნოა და მალა ასულნი სალპადისნი მამისძმისწულთა მათთა,
12 | იოსებიან-მენაშეანთა საგვარეულოებში იყვნენ გათხოვილნი ისინი და ამიტომაც მათ მამისეულ საგვარეულოს შერჩა მათი სამკვიდრო. | 12 | ტომისაგან მანასესთა ძეთა იოსებისთა ცოლ-ეყვნეს იგინი და იყო სამკჳდრებელი მათი ნათესავსა თანა ტომისა მამისა მათისასა.
13 | აი, ბრძანებები და წესები, უფალმა რომ გამოცხადებინა მოსეს ისრაელიანთათვის მოაბის ველზე, იორდანესთან, იერიხონის გასწვრივ. | 13 | ესე არიან მცნებანი და სამართალნი და განკითხვანი, რომელ ამცნო უფალმან ჴელითა მოსესითა დასავალით მოაბსა, იორდანესა ზედა, იერიქოჲთ კერძო.


† www.orthodoxy.ge † ძველი აღთქმა - მეორე რჯული (თავი 1)

მეორე რჯული

თავი პირველი

ახალი ქართულით ძველი ქართულით
1 | აი, სიტყვები, რომლებიც გამოუცხადა მოსემ მთელს ისრაელს იორდანეს გაღმა უდაბნოში, ვაკეზე, სუფის გასწვრივ, ფარანს, თოფელს, ლაბანს, ხაცეროთსა და დი-ზაჰაბს შორის, | 1 | ესე სიტყუანი არიან, რომელთა ეტყოდა მოსე ყოველსა ისრაჱლსა წიაღ იორდანესა უდაბნოსა დასავალით კერძო მახლობელად ევრთრასა ზღუასა, შორის ფარანს და ტოფოლს, და ლობონს, და ასეროთს და სადა-იგი ოქროჲ იყო,
2 | ხორებიდან თერთმეტი დღის სავალზე, სეყირის მთიდან კადეშ-ბარნეასკენ მიმავალ გზაზე. | 2 | ათერთმეტ დღის სავალით ქორებით მთად სეირდ ვიდრე კადეს ბარნედ.
3 | მეორმოცე წელს, მეთერთმეტე თვის პირველ დღეს იყო, რომ გამოუცხადა მოსემ ისრაელიანებს ყველაფერი, რაც მათთვის სათქმელად უბრძანა უფალმა, | 3 | და იყო მეორმეოცესა მას წელსა, ათერთმეტსა მას თჳსასა, რომელ იყო პირველი თვისა, ეტყოდა მოსე ყოველთა მათ ძეთა ისრაჱლისათა ყოველთა მათ მცნებათა, რომელ ამცნო მას უფალმან,
4 | ხეშბონში მჯდარი სიხონ ამორეველთა მეფის და აშთაროთში, ედრეიში, მჯდარი ბაშანის მეფის, ყოგის, მოკვლის შემდეგ. | 4 | რაჟამს დასცა მან სეონ მეფჱ იგი ამორეველთა, რომელ-იგი დამკჳდრებელ იყო ესებონს, და ოგ მეფჱ იგი ბასაანისაჲ, რომელ-იგი დამკჳდრებულ იყო ასტაროთს და ლედრაინს.
5 | იორდანეს გაღმა მოაბის მხარეში დაიწყო მოსემ ამ რჯულის განმარტება და თქვა: | 5 | წიაღ იორდანესა ქუეყანასა მოაბისასა იწყო მოსე თხრობად შჯულისა ამის და თქუა:
6 | უფალი, ჩვენი ღმერთი გველაპარაკა ხორებში და გვითხრა: გეყოფათ, ამ მთაზე ცხოვრება! | 6 | უფალი ღმერთი ჩუენი გუეტყოდა ჩუენ ქორებს და თქუა: კმა-იყავნ თქუენდა დგომაჲ მთასა მას.
7 | გაბრუნდით და მოედეთ ამორეველთა მთას და მათი მეზობლების ქვეყნებს, მთასა და ბარს, დაბლობს, სამხრეთის ზღვის სანაპიროს, ქანაანელთა ქვეყანას და ლიბანს დიდ მდინარემდე, ევფრატის მდინარემდე. | 7 | მიიქეცით თქუენ, აჰკიდეთ, წარიძრენით და მივედით, და შევედით მთასა მას ამორეველთასა და ყოველთა მათ გარემო მკჳდრთა არაბიელთასა, რომელნი-იგი დამკჳდრებულ არიან ველთა, და მთათა, და ღელეთა და სამხრით კერძო ზღჳსკიდესა მას ქანანელთასა და ყოველსა მას მთისპირსა ლიბანით კერძო ვიდრე მდინარედ დიდადმდე ევფრატად.
8 | აჰა, თქვენთვის მომიცია ეს ქვეყანა. წადით და დაიმკვიდრეთ ქვეყანა, რომლის მიცემაც აღუთქვა უფალმა თქვენს მამა-პაპას - აბრაამს, ისაკს და იაკობს, და მათ მოდგმას. | 8 | აჰა, ეგერა, მიმიცემიეს თქუენდა ქუეყანა იგი, შევედით და დაიმკჳდრეთ ქუეყანაჲ იგი, რომლისათჳს ეფუცა უფალი მამათა მათ თქუენთა აბრაჰამს, ისაკს, და იაკობს და ნათესავსა მათსა შემდგომად მათსა.
9 | ასე გითხარით თქვენ იმჟამად: მე მარტოს არ შემიძლია თქვენი ტარება. | 9 | გეტყოდე თქუენ და გარქუ მას ჟამსა შინა,
10 | უფალი, თქვენი ღმერთი, გაგამრავლებთ-მეთქი და, აჰა, ცის ვარსკვლავებივით ურიცხვნი ხართ დღეს. | 10 | ვითარმედ ვერ დაგითმო თქუენ მარტომან, რამეთუ უფალმან ღმერთმან თქუენმან განგამრავლნა თქუენ და აწ, ეგერა, ხართ თქუენ, ვითარცა ვარსკულავნი ცისანი სიმრავლითა.
11 | უფალმა, თქვენი მამა-პაპის ღმერთმა, კიდევ ათასჯერ გამრავლოთ, ვიდრე დღეს ხართ, და გაკურთხოთ, როგორც უთქვამს თქვენთვის. | 11 | უფალმან ღმერთმან მამათა თქუენთამან შეგძინენ თქუენ, ვითარცა-ეგე ხართ ათასწილ და გაკურთხენინ თქუენ, ვითარცა-იგი გეტყოდა თქუენ.
12 | მე მარტომ როგორ ვატარო თქვენი საზრუნავი, თქვენი ტვირთი და თქვენი უთანხმოებანი? | 12 | აწმე ვითარ შეუძლია თავს-დებად ურვასა მაგას თქუენსა და სიმიმესა და ჴდომასა სასჯელისასა განგებად?
13 | ამოირჩიეთ თითოეული შტოდან ბრძენი, გაგებული და გამოცდილი კაცები და თავკაცებად დაგიყენებთ-მეთქი. | 13 | აწ მომცენით მე კაცნი ბრძენნი და გონიერნი და მეცნიერნი ნათესავთაგან თქუენთა, რათა დავადგინნე იგინი მთავრად და განმგებელად თქუენ ზედა.
14 | პასუხად მომიგეთ: კარგ საქმეს გვეუბნები გასაკეთებლად. | 14 | და მომიგეთ მე და მარქუთ: კეთილ არს სიტყუა ეგე, რომელსა მეტყოდე ჩუენ ყოფად ეგე.
15 | ავიყვანე შტოთა თავკაცები - ბრძენი, გაგებული და გამოცდილი კაცები და დაგიდგინეთ თითოეულ შტოს მეთაურებად - ათასისთავებად, ასისთავებად, ორმოცდაათისთავებად, ათისთავებად და ზედამხედველებად, თქვენს შტოთა მიხედვით. | 15 | და მოვიყვანენ თქუენგან კაცნი ბრძენნი, გონიერნი და მეცნიერნი და დავადგინენ იგინი წინამძღურად თქუენდა - ათასისთავებად, და ასისთავებად, და ერგასისთავებად, და ათისთავებად და მწიგნობარნი საშჯელისა განმგებელად ნათესავთა თქუენთა.
16 | მაშინ ვუბრძანე თქვენს მსაჯულებს: მოუსმინეთ თქვენს მოძმეებს და საჯეთ სამართალი ერთმანეთს შორის მათსა და მათ მდგმურს შორის. | 16 | და ვამცენ მსაჯულთა თქუენთა მას ჟამსა და ისმინეთ შორის ძმათა და საჯეთ სიმართლით შორის კაცისა და ძმისა მიმართ თჳსისა.
17 | მიკერძოებული ნუ იქნები სასამართღაოზე, ერთნაირად მოუსმინეთ მცირეს და დიდს, ნუ შეგეშინდებათ კაცისა, რადგან საღვთო საქმეა სამართალი. თუ საქმე გეძნელათ, მე მომახსენეთ და მოვისმენ. | 17 | და ნუ თუალ-აღებთ სასჯელსა და ნუ მიჰხედავ სიკნინით და სიმდიდრით, ნუ თუალ-ახუამ პირსა კაცისასა, რამეთუ სასჯელი ღმრთისაჲ არს და სიტყუაჲ, რომელ ფიცხელ იყოს და ვერ შესაძლებელ იყოს თქუენდა განგებად, ჩემდა მოაწიეთ და მე განვაგო.
18 | იმჟამადვე გამცნეთ ყველაფერი, რაც უნდა შეგესრულებინათ. | 18 | მას ჟამსა შინა გამცენ თქუენ და გარქუ, ვითარმედ ყოველთა მაგათ მცნებათა, რომელსა გამცნებდი, ჰყოფდით.
19 | გავემგზავრვთ ხორებიდან და გავიარეთ მთელი ის დიდი და საშიში უდაბნო, რომელიც თქვენ ნახეთ ამორეველთა მთისკენ მიმავალ გზაზე, როგორც გვიბრძანა უფალმა, ჩვენმა ღმერთმა, და კადეშ-ბარნეას მივადექით. | 19 | და წარვიძრენით ჩუენ ქორებით, განვლეთ ჩუენ უდაბნოჲ იგი დიდი და საშინელი, რომელ თქუენ თჳთ იხილეთ, გზაჲ იგი მთისა მის ამორეველთაჲსა, ვითარცა გჳბრძანა ჩუენ უფალმან ღმერთმან ჩუენმან და მოვედით ჩუენ ვიდრე კადეს ბარნედმდე.
20 | გითხარით: მოხვედით ამორეველთა მთასთან, რომელსაც გვაძლევს უფალი, ჩვენი ღმერთი. | 20 | და გარქუ თქუენ: ეგერა, მოწევნულ ხართ თქუენ მთასა მას ამორეველთასა.
21 | იცოდე, უფალი, შენი ღმერთი, გაძლევს ამ ქვეყანას. წადი და დაიმკვიდრე, როგორც უთქვამს შენთვის უფალს, შენი მამა-პაპის ღმერთს. ნუ შეგეშინდება და ნუ შედრკები. | 21 | რომელ-იგი უფალმან ღმერთმან თქუენმან მოგცა თქუენ: იგულეთ, რამეთუ მოგცა თქუენ უფალმან ღმერთმან თქუენმან წინაშე პირსა თქუენსა ქუეყანა ეგე მათი, შევედით და დაიმკჳდრეთ, ვითარცა გრქუა უფალმან ღმერთმან მამათა თქუენთამან: თქუენ ნუ გეშინინ, ნუცა შესძრწუნდებით.
22 | მოხვედით ჩემთან ყველანი და მითხარით: გაგვაგგზავნინე კაცები ჩვენს წინ, რომ დაგვიზვერონ ქვეყანა და მოგვიტანონ გზის ამბავი, რითაც უნდა ვიაროთ, და ქალაქებისა, რომლებშიც შესვლა მოგვიწევს. | 22 | და მოვედით ჩემ წინაშე და სთქუთ: წარავლინნეთ კაცნი წინასწარ ჩუენსა და მოვლონ, მოისტოვრონ ქუეყანაჲ იგი და მოვიდენ, მოგჳთხრან ჩუენ საზომი გზისაჲ მის, რომელსა აღვიდეთ, და ქალაქთა მათ, რომელთა შევიდეთ, დამკჳდრებად მათ შინა.
23 | მომეწონა ეს სიტყვა და გამოვარჩიე თქვენგან თორმეტი კაცი, თითო კაცი ყოველი შტოდან. | 23 | და სათნო-მიჩნდა ჩემ წინაშე სიტყუაჲ ეგე და მოვიყვანენ თქუენგანი კაცნი ათორმეტნი, თითოჲ კაცი ნათესავად.
24 | გაემართნენ, გადაიარეს მთა და მიადგენ ეშქოლის ხევს და დაზვერეს ქვეყანა. | 24 | და წარვავლინენ იგინი მსტოვრად ქუეყანისა მის და წარვიდეს იგინი მთით კერძოსა მას და მიიწინეს იგინი ვიდრე ჴევადმდე ტევნისა და მოისტუნეს ქუეყანა იგი ყოველი.
25 | ხელში დაიჭირეს იმ ქვეყნის ნაყოფები და ჩამოგვიტანეს; ამბავიც მოგვიტანეს, გვითხრეს: მადლიანია ეს ქვეყანა, რომელსაც გვაძლევს უფალი, ჩვენი ღმერთი. | 25 | და მოიღეს ჴელითა მათითა ნაყოფისაგან მის ქუეყანისაჲსა, და მომართუეს ჩუენ და მრქუეს ჩუენ: კეთილ არს ქუეყანაჲ იგი, რომელსა უფალი ღმერთი ჩუენი მოგუცემს ჩუენ.
26 | თქვენ კი არ ისურვეთ წასვლა და არ დაემორჩილეთ უფლის, თქვენი ღმერთის ბრძანებას. | 26 | და თქუენ არა ინებეთ აღსლვაჲ, არამედ ურჩ ექმნენით სიტყუასა მას უფლისა ღმრთისა თქუენისასა.
27 | დრტვინავდით თქვენს კარვებში და ამბობდით: მტრობით გამოგვიყვანა უფალმა ეგვიპტის ქვეყნიდან, რათა ამორეველთა ხელში ჩავეგდეთ დასაღუპადო, | 27 | და სდრტჳნევდით ბანაკსა შინა თქუენსა და იტყოდეთ: რამეთუ ვსძულდით ჩუენ უფალსა, ამისთჳს გამომიყვანნა ჩუენ ქუეყანისა მისგან ეგჳპტელთაჲსა მიცემად ჩუენდა ჴელთა ამორეველთა, რათა მოგუსრნენ ჩუენ.
28 | სად წავიდეთ? ჩვენიანებმა გული შეგვიშინეს. გვეუბნებოდნენ: ჩვენზე დიდი და მაღალი ხალხია, ქალაქები დიდი აქვთ ცადაწვდილი ციხე-კოშკებით და ყანაკის ნაშიერნიც დავინახეთო იქ. | 28 | აწვე აღვიდეთ ჩუენ, მერმე ძმათავე თქუენთა განდრიკნეს გულნი თქუენნი და იტყოდეს: ვითარმედ ნათესავი დიდი და უძლიერესი თქუენსა და ქალაქები დიდ-დიდები და ზღუდეები მაღალი ვიდრე ცადმდე, არამედ ნათესავნი გმირთაჲცა ვიხილეთ მუნ.
29 | მე გითხარით: ნუ ძრწიხართ, ნუ გეშინიათ მათი-მეთქი. | 29 | ხოლო მე გარქუ თქუენ, ვითარმედ: ნუ გეშინინ, ნუცა შესძრწუნდებით მათგან.
30 | უფალი, თქვენი ღმერთი, წაგიძღვებათ წინ; იგი იბრძოლებს თქვენთვის, როგორც ეგვიპტეში მოიქცა თქვენს თვალწინ; | 30 | უფალი ღმერთი თქუენი წარგიძღუეს წინაშე პირსა თქუენსა და იგი ჰბრძოდის თქუენ წილ შეზღუდვილსა მკჳდრთათჳს ქუეყანისათა, ამცენ ძეთა ისრაჱლისათა მსგავსად ყოვლისა მის, რომელ-იგი ყო ჩუენთჳს ქუეყანასა მას ეგჳპტელთასა წინაშე თუალთა თქუენთა.
31 | ან უდაბნოში, სადაც, როგორც შენ ხედავდი, გატარებდა უფალი, შენი ღმერთი, როგორც თავის შვილს ატარებს კაცი, მთელს თქვენს სავალ გზაზე, ვიდრე ამ ადგილამდე მოხვიდოდით. | 31 | და უდაბნოსაცა მას, რომელ-ესე თქუენ იხილეთ, ვითარ-იგი გუზრდიდა ჩუენ უფალი ღმერთი ჩუენი, ვითარცა-იგი ზრდინ კაცი შვილსა თჳსსა ყოველთავე გზათა თქუენთა, რომელთაცა ხჳდოდით თქუენ ვიდრე მოსლვად-მოწევნადმდე ადგილსა ამას.
32 | მაგრამ არც ამაში ერწმუნებით უფალს, თქვენს ღმერთს, | 32 | და ამითცა სიტყჳთა არავე ერწმუნეთ თქუენ უფალსა ღმერთსა თქუენსა,
33 | რომელიც წინ მიგიძღვით გზაზე, რომ მოგიძებნოთ დასაბანაკებელი ადგილი, ღამით ცეცხლში თქვენი სავალი გზის გასანათებლად, და დღისით ღრუბელში. | 33 | რომელ-იგი გიძღოდა თქუენ ყოველთავე გზათა თქუენთა და გირჩევდა თქუენ ადგილთა და გიძღოდა თქუენ სუეტითა ცეცხლისაჲთა ღამე და გიჩუნებდა თქუენ გზასა, რომელსა ხჳდოდეთ, და ღრუბლითა - დღისი.
34 | გაიგონა უფალმა თქვენი სიტყვების ხმა, განრისხდა და ასე დაიფიცა: | 34 | და შეესმა უფალსა ჴმაჲ სიტყჳსა თქუენისაჲ და განრისხნა,
35 | ვერავინ იხილავს ამ უკეთური მოდგმიდან იმ მადლიან ქვეყანას, რომელიც მათ მამა-პაპას აღვუთქვი, | 35 | ფუცა და თქუა: ვერვინ იხილოს ამათ კაცთაგანმან ქუეყანაჲ იგი კეთილთაჲ, რომელ ვეფუცე მამათა თქუენთა,
36 | გარდა ქალებ იეფუნეს ძისა. ის იხილავს მას. მისთვის და მისი შვილებისთვის მიმიცია ქვეყანა, რომელიც მან მოიარა, რადგან უფლის ერთგული იყო. | 36 | გარნა ქალებ, ძემან იეფონისმან, იხილოს იგი და მას მივსცე ქუეყანაჲ იგი, რომელსა მიიწია და შევიდა, და შვილთა მისთა, რამეთუ სათნო ეყო უფალსა.
37 | მეც განმირისხდა უფალი თქვენს გამო: ვერც შენ შეხვალო იქ. | 37 | და ჩემთვისცა განრისხნა უფალი თქუენ გამო და მრქუა მე: ვერცაღა შენ შეხჳდე მუნ,
38 | იესო ნავეს ძე, შენს წინაშე რომ დგას, შევა იქ. ის გაამხნევე, რადგან ის დაიმკვიდრებს მას ისრაელისთვის. | 38 | გარნა ისო, ძე იგი ნავესი, მსახური იგი შენი, იგი შევიდეს ქვეყანასა მას აღთქუმისასა, გარნა ძლიერი იგი, რამეთუ მან დაუმკჳდროს იგი ისრაჱლსა და ერისა თქუენისაგანმან,
39 | თქვენი ჩვილი ბავშვები, რომლებზეც ამბობთ, დატაცებული იქნებიანო, და თქვენი შვილები, რომელთაც არ უწყიან დღეს ავი და კარგი, შევლენ იქ. მათ ვაძლევ ქვეყანას და ისინი დაიმკვიდრებენ მას. | 39 | ყრმამან ჩჩჳლმან, რომელმან არა იცის დღე კეთილი და ბოროტი, იგი შევიდეს მუნ და მათ მივსცე იგი. და მათცა დაიმკჳდრონ იგი.
40 | თქვენ კი გაბრუნდით და იარეთ უდაბნოში მეწამული ზღვის გზით. | 40 | და თქუენ მიიქეცით და დაიბანაკეთ უდაბნოსა მას გზასა ევრჳთრით ზღჳთ კერძო.
41 | პასუხად მიუგეთ: შევცოდეთ უფალს. წავალთ და შევებრძოლებით, როგორც ნაბრძანები აქვს ჩვენთვის უფალს, ჩვენს ღმერთს. აისხით თითოეულმა საბრძოლო საჭურველი და გაეჩქარეთ მთაზე ასასვლელად. | 41 | და მომიგეთ და მარქუთ მე: ვცოდეთ წინაშე უფლისა ღმერთისა ჩუენისა. აწ აღვიდეთ ჩუენ, ბრძოლა-ვსცეთ, ვითარცა გჳბრძანა ჩუენ უფალმან ღმერთმან ჩუენმან და შეიჭურენით თითოეულად საჭურველი თქუენი, შეჰკერბით და აღხუედით მთასა მას.
42 | მითხრა უფალმა: უთხარი მათ: ნუ ახვალთ მთაზე და ნუ შეებრძოლებით, რადგან არა ვარ თქვენს შორის და დაგამარცხებთ-თქო მტერი. | 42 | სიტყუად იწყო ჩემდა უფალმან და მრქუა მე: ეტყოდე მაგათ და არქუ, ნუ აღხუალთ, ნუცა ვბრძვით მაგათ, რამეთუ მე არა თქუენ თანა ვარ, რათა შეიმუსრეთ წინაშე მტერთა თქუენთა.
43 | გელაპარაკეთ და არ დამიჯერეთ, ეურჩეთ უფლის ბრძანებას, გათამამდით და ახვედით მთაზე. | 43 | და გეტყოდი თქუენ და თქუენ არა ისმინეთ ჩემი, გარდაჰჴედით ბრძანებასა მას უფლისასა, არამედ ურჩ ექმნენით და აღხუედით მთასა მას.
44 | გამოვიდნენ თქვენს წინააღმდეგ იმ მთაზე მცხოვრები ამორეველები და დაგესიენ, როგორც ფუტკარმა იცის, და გმუსრავდნენ სეყირიდან ხორმამდე. | 44 | და გამოვიდა ამორეველი იგი, რომელ-იგი დამკჳდრებულ იყო მთასა მას შემთხუევად თქუენდა და წარგიქცინა თქუენ მეოტად და შეგიცვნეს თქუენ, ვითარცა ფუტკართა. და დაგჩხუეპდეს თქუენ სეირითგან მიჰრმადმდე.
45 | დაბრუნდით და მორთეთ ტირილი უფლის წინაშე. უფალმა კი არ ისმინა თქვენი ხმა და ყური არ დაგიგდოთ. | 45 | და დასხედით და სტიროდეთ წინაშე უფლისა და არა ისმინა უფალმან ჴმისა თქუენისაჲ და არცა მოგხედნა თქუენ.
46 | დარჩით კადეშში მრავალი ხანი, რამდენ ხანსაც იყავით. | 46 | და დაადგერით თქუენ კადეს მრავალ დღე, რავდენცა იყვენით მუნ.


† www.orthodoxy.ge † ძველი აღთქმა - მეორე რჯული (თავი 2)

მეორე რჯული

თავი მეორე

ახალი ქართულით ძველი ქართულით
1 | გავბრუნდით და გავწიეთ უდაბნოსკენ მეწამული ზღვის გზით, როგორც მითხრა უფალმა. დიდხანს ვუარეთ სეყირის მთას. | 1 | მერმე მოიქეცით მუნვე უდაბნოდ კერძო გზასა მას ერჳთრისა ზღუასა, ვითარცა მეტყოდა მე უფალი. და დავადგერით მთასა მას სეირსა მრავალ დღე.
2 | ასე მითხრა უფალმა: | 2 | სიტყუად იწყო ჩემდა უფალმან და მრქუა:
3 | გეყოფათ ამ მთის შემოვლა. ჩრდილოეთისკენ გაბრუნდით. | 3 | კმა იყავნ თქუენდა გარემოდგომაჲ მთისა მაგის სეირისა, აწ მოიქეცით თქუენ სამხრით კერძო:
4 | ასე დაარიგე ხალხი: ახლა თქვენი ნათესავების, ესავიანთა, სეყირის მკვიდრთა საზღვარზე მოგიწევთ გავლა. მათ შეეშინდებათ თქვენი, თქვენ კი ძალზე ფრთხილად იყავით. | 4 | და ერსა მაგას ამცენ და არქუ: ეგერა, განხვალ საზღვარსა ძმათა თქუენთასა ძეთა მათ ესავისთა, რომელ-იგი დამკჳდრებულ არიან სეირს, რამეთუ შეშინებულ და შეძრწუნებულ არიან ფრიად.
5 | ნუ წაეკიდებით მათ, რადგან ფეხის ერთ დაბიჯებასაც არ მოგცემთ მათი ქვეყნიდან, რადგან ესავს მივეცი სამკვიდროდ სეყირის მთა. | 5 | ხოლო თქუენ ნუ ბრძოლა-სცემთ მათ, რამეთუ არა მიმიცემიეს ქუეყანისა მის მათისაგანი თქუენდა, არცაღა წარსადგმელ ერთ ფერჴისა, რამეთუ ნაწილად მკჳდრობისა მიმიცემიეს მთაჲ იგი სეირი ესავსა.
6 | საჭმელი შეიძინეთ მათგან ვერცხლით და ჭამეთ, წყალიც იყიდეთ მათგან ვერცხლით და სვით. | 6 | არამედ საჭმელი იყიდეთ მათგან და ჭამეთ და წყალი სასწორით იყიდეთ მათგან და სუთ.
7 | რადგან უფალმა, შენმა ღმერთმა, გაკურთხა ყველა საქმეში, უწყოდა შენი გზა-სავალი ამ დიდ უდაბნოში. ეს ორმოცი წელიწადი შენთან არის უფალი და არაფერი მოგკლებია. | 7 | რამეთუ უფალმან ღმერთმან შენმან გაკურთხა შენ ყოველთა შინა საქმეთა ჴელთა შენთასა, განიგულე გონებასა შენსა, ვითარ განვლე შენ უდაბნოჲ იგი დიდი და საშინელი. ესე მეორმეოცე წელი არს, უფალი ღმერთი შენი შენ თანა არს, არაჲთ ნაკლულევან გყოს შენ.
8 | ჩავუარეთ ჩვენს ნათესავებს, ესავიანებს, სეყირის მკვიდრთ, ყორაბას გზით, ელათიდან და ელიონ-გაბერიდან. მერე გავბრუნდით და მოაბის უდაბნოს გზას დავადექით. | 8 | და თანაწარვჰჴედით ჩუენ ძმათა ჩუენთა, ძეთა მათ ესავისთა, რომელნი-იგი დამკჳდრებულ იყვნეს სეირს, გზასა მას არაბიელთასა, ელათით და გასიონ გაბერით და მოვაქციეთ, განვლეთ ჩუენ უდაბნოჲ იგი მოაბელთაჲ.
9 | მითხრა უფალმა: ნუ გადაემტერები მოაბს და ნუ გამართავ ომს, რადგან არ მომიცია თქვენთვის სამკვიდრო მათი ქვეყნიდან, რადგან ყარი ლოტის შთამომავლებს მივეცი სამკვიდროდ. | 9 | მერმე სიტყუად იწყო ჩემდა უფალმან და თქუა: ნუ ემტერებით მოაბელთა მაგათ და ნუცა აღადგინებთ მაგათა მიმართ ღუაწლსა ბრძოლისასა, რამეთუ არა მიგეც თქუენ ქუეყანაჲ ეგე მაგათი ჴელთა თქუენთა, რამეთუ ძეთა ლოთისთა მიმიცემიეს იგი ნაწილად მკჳდრობისა მათისა,
10 | ადრე იქ ემიელები ცხოვრობდნენ - დიდი, მრავალრიცხოვანი და ტანმაღალი ხალხი ყანაკელებთა მსგავსად. | 10 | რამეთუ პირველად ომინელნი იგი დამკჳდრებულ იყვნეს მას ზედა, ნათესავი დიდი მრავალი და ძლიერი.
11 | რეფაიმებად ითვლებოდნენ ისინიც. ისევე როგორც ყანაკელები, მაგრამ მოაბელები ემიელებს უწოდებდნენ მათ. | 11 | და ვითარცა აკიმრაფასიელნი იგი შეირაცხნეს, ეგრეცა ესენი, რომელნი აკიმს არიან, ეგრეცა მოაბელნი იგი სახელდებულ არიან ნოემად.
12 | წინათ სეყირში ხორიელები ცხოვრობდნენ, მაგრამ ესავიანებმა აჰყარეს ისინი და გადააშენეს და დამკვიდრდნენ მათ ნაცვლად, როგორც მოექცა ისრაელი თავის სამკვიდრებელ ქვეყანას, რომელიც მისცა მას უფალმა. | 12 | და სეირსა პირველად ქორეველი იგი დამკჳდრებულ იყო და ძეთა მათ ესავისთა აღჴოცეს, წარწყმიდეს იგი პირისაგან მათისა და დაემკჳდრნეს იგინი მათ წილ, ვითარცა ისრაჱლმან ყო ქუეყანაჲ იგი მკჳდრობისა მათისაჲ, რომელ-იგი მისცა მათ უფალმან.
13 | ახლა ადექით და გადადით ზარედის ხევს. ჩვენც გადავედით ზარედის ხევს. | 13 | აწ აღდეგით და წარვედით ჴევსა მას ზარედისასა.
14 | ოცდათვრამეტი წელი მოეუნდით კადეშ-ბარნეადან ზარედის ხევამდე მისვლას და ამასობაში გაწყდა ბანაკში მებრძოლთა მთელი თაობა, როგორც დაფიცებული ჰქონდა მათთვის უფალს. | 14 | და დღენი, ვინაჲთგან წარვედით ჩუენ კადეთ ბარნედ ვიდრე მისლვადმდე ჴევსა მას ზარედისასა, ოცდაათურამეტ წელ ვიდრე დასრულებადმდე ყოვლისა ნათესავისა კაცთა მათ მბრძოლთაჲსა ბანაკისა მისგან ისრაჱლთაჲსა, ვითარცა ეფუცა მათ უფალი.
15 | უფლის ხელიც იყო მათზე, რომ სრულებით გამწყდარიყვნენ ბანაკში, ვიდრე არ გაწყდნენ. | 15 | და იყო მათ ზედა ჴელი უფლისაჲ მოსპოლვად მათა ბანაკისა მისგან ვიდრე მოსპოლვადმდე მათა.
16 | როცა მთლიანად გაწყდნენ მებრძოლები ერში, | 16 | და მოისრა ყოველი იგი კაცი მბრძოლი სიკუდილითა შორის ერსა მას.
17 | ასე მელაპარაკა მე უფალი: | 17 | სიტყუად იწყო ჩემდა უფალმან და მრქუა:
18 | ახლა შენ გადიხარ მოაბის საზღვრებიდან, ქალაქ ყართან, | 18 | შენ განვლო დღეს საზღვარი იგი მოაბელთაჲ არუჱრი.
19 | და უახლოედები ყამონელთა ადგილებს. ნუ უმტრობთ მათ და ნუ წაეკიდებით, რადგან არ გაძლევ ყამონელთა ქვეყნის ადგილებს სამკვიდროდ, რადგან ლოტიანთათვის მაქვს მიცემული სამკვიდროდ. | 19 | და მახლობელად წარჰჴდეთ თქუენ ძეთა მათ ამონისთა: ნუ ემტერებით მათ და ნუ აღუდგინებთ მათა მიმართ ღუაწლსა ბრძოლისასა, რამეთუ არა მიგეც თქვენ ქუეყანაჲ იგი ძეთა მათ ამოსისთაჲ, რამეთუ ნაწილად ძეთა მათ ლოთისთა მიმიცემიეს.
20 | ისიც რეფაიმთა ქვეყნად ითვლება, წინათ რეფაიმები ცხოვრობდნენ იქ. ამონელნი კი ზამ-ზუმიელებს უწოდებენ მათ. | 20 | ქუეყანაჲ იგი ჰრაფაიმი, რამეთუ ჰრაფაიმელნი იგი დამკჳდრებულ იყვნეს მუნ პირველად ამანიტელთა მათ, სახელი ჰრქჳან ზომზომინ,
21 | დიდი, მრავალრიცხოვანი და ტანმაღალი ხალხი იყო ყანაკელებივით. გაწყვიტა ისინი უფალმა მათ წინაშე. აჰყარეს ისინი და მათ ადგილას დასახლდნენ. | 21 | ნათესავი დიდი და მრავალი და უძლიერესი, ვითარცა-იგი აკიმელნი. და წარწყმიდნა იგინი უფალმან პირისაგან მათისა და დაიმკჳდრეს იგი და დაეშენნეს მუნ მათ წილ მოდღეინდელად დღედმდე.
22 | ასევე უყო ესავიანებს, სეყირის მკვიდრთ, რომელთ წინაშეც გაწყვიტა ხორიელები. აჰყარეს ისინი და დღემდე მათ ადგილას ცხოვრობენ. | 22 | ვითარცა-იგი უყო ძეთა მათ ესავისთა, რომელ-იგი დამკჳდრებულ არიან სეირს, ვითარცა-იგი აღჴოცა ქორეველი იგი პირისაგან მათისა და დაიმკჳდრეს იგი და დაეშენნეს მუნ მოდღეინდელად დღედმდე.
23 | გაწყვიტეს ყავიელები, რომლებიც ცხოვრობდნენ დაბებში დაზამდე, ქაფთორელები, რომლებიც ქაფთორიდან გამოვიდნენ, და დასახლდნენ მათ ადგილას. | 23 | და ეგრეცა ეველი იგი, რომელ-იგი დამკჳდრებულ იყო ასეროთს გაზადმდე და კაბადუნი იგი, რომელ გამოვიდეს კაბადუკიაჲთ, მოსრნეს იგინი და დაეშენნეს იგინი მათ წილ.
24 | ადექით, გასწიეთ და გადალახეთ არნონის ხევი. იცოდე, შენს ხელთ ჩამიგდია სიხონი, ეშბონის მეფე, ამორეველი და მისი ქვეყანა. დაიწყე დამკვიდრება. ბრძოლა გაუმართე მას. | 24 | აწ თქუენცა აღდეგით, წარემართენით, განვლეთ ჴევი იგი არნონისაჲ, რამეთუ, ეგერა, მიმიცემიეს იგი ჴელთა თქუენთა, სეონ, მეფჱ იგი ამორეველთაჲ, რომელ-იგი დამკჳდრებულ იყო ესებონს, და ქუეყანაჲ იგი მათი იწყედ დამკჳდრებად და იწყეთ მისა მიმართ ღუაწლი ბრძოლისა.
25 | დღეიდან შიშსა და ძრწოლას მოვგვრი თქვენით ხალხებს ცისქვეშეთში. ვინც კი გაიგებს შენს ამბავს, შიშის ზარი დაეცემა ყველას. | 25 | დღესით დღითგან დავიდევ აერი და შიში შენი პირსა ზედა ყოველთა წარმართთასა, რომელნი არიან პირსა ქუეშე ცისასა, რათა ყოველთა რომელთა ესმეს სახელი შენი, შეძრწუნდენ და სალმობამან შეიპყრნეს იგი პირისაგან შენისა.
26 | გავუგზავნე მოციქულები კედემოთის უდაბნოდან სიხონს, ხეშბონის მეფეს და დავაბარე სათქმელად სამშვიდობო სიტყვები. | 26 | და წარვავლინნე მოციქულნი უდაბნოჲთ კადემოთით სეონისა მეფისა მის ესებონელთაჲსა სიტყჳთ მშჳდობისაჲთა.
27 | გამატარე შენს ქვეყანაზე, მხოლოდ გზებზე ვივლი, არც მარჯვნივ გადავუხვევ, არც მარცხნივ-მეთქი. | 27 | და ვარქუ, ვითარმედ განვლო ქუეყანაჲ ეგე შენი, მგზავრ ვიდოდი, არა მივაქციო მარჯულ, არცა მარცხლ.
28 | საჭმელი მომყიდე ვერცხლზე და შევჭამ, წყალიც ვერცხლზე მომეცი და დავლევ. მხოლოდ ჩემი ფეხით გავივლი-მეთქი; | 28 | საჭმელი ვეცხლითა ჩემითა ვიყიდო და ვჭამოთ და წყალი ვეცხლი ვიყიდოთ და ვსუათ, გარნა გზაჲ ხოლო განვლოთ ფერჴითა ჩუენითა.
29 | ისევე, როგორც მომექცნენ ესავიანები, სეყირის მკვიდრნი, და მოაბელები, ყარის მკვიდრნი, ვიდრე იორდანეს გაღმა გავიდოდე იმ ქვეყანაში, რომელსაც გვაძლევს უფალი, ჩვენი ღმერთი. | 29 | განვლეთ ქუეყანა იგი ძეთა მათ ესავისთაჲ, რომელნი დამკჳდრებულ იყვნეს სეირს და ვითარცა განვლეთ ქუეყანაჲ იგი მოაბელთაჲ რომელნი-იგი დამკჳდრებულ არიან აროჱრს, ვიდრე წიაღვლო მე იორდანე, მივიწიო ქუეყანასა მას, რომელ-იგი უფალმან ღმერთმან ჩუენმან მომცეს ჩუენ.
30 | მაგრამ არ გაგვატარა სიხონმა, ხეშბონის მეფემ, რადგან გაუსასტიკა სული უფალმა, შენმა ღმერთმა, და გული გაუქვავა, რომ თქვენს ხელში ჩაეგდო იგი, როგორც დღეს ხედავ. | 30 | და არა ინება მეფემან მან ესებონელთამან განსლვაჲ ჩვენი მიერ, რამეთუ განაფიცხა უფალმან ღმერთმან ჩუენმან სული მისი და განამტკიცა გული მისი, რათა მოგცეს იგი ჴელთა შენთა დღესდღე.
31 | მითხრა უფალმა: იცოდე, უკვე დავიწყე სიხონისა და მისი ქვეყნის შენთვის მოცემა: შეუდექი მისი ქვეყნის დასაკუთრებას. | 31 | და სიტყუად იწყო უფალმან მოსესა და ჰრქუა: აჰა, ესერა, მიწყიეს მე მიცემად წინაშე შენდა სეონ მეფჱ ესებონისაჲ, ამორეველი იგი, აწ იწყე განაწილებად და დამკჳდრებად ქუეყანაჲ იგი მისი.
32 | გამოვიდა სიხონი მთელი თავისი ხალხით იაჰცაში ჩვენს წინააღმდეგ საბრძოლველად. | 32 | და მოვიდა სეონ მეფჱ იგი ამორეველთაჲ და ყოველი იგი ერი მისი მის თანა შემთხუევად ჩუენდა ღუაწლით ბრძოლასა.
33 | ხელში ჩაგვაგდებინა იგი უფალმა, ჩვენმა ღმერთმა, და ჩვენც დავამარცხეთ იგი, მისი შვილები და მთელი მისი ხალხი. | 33 | და განწირა იგი უფალმან ღმერთმან ჩუენმან წინაშე პირსა ჩუენსა და მოვსართ იგი და ძენი მისნი და ყოველი ერი მისი.
34 | მაშინ დავიპყარით მისი ყველა ქალაქი, ავაოხრეთ ქალაქები და გავწყვიტეთ მცხოვრებნი დიდიან-პატარიანა. არავინ დაგვიტოვებია ცოცხალი. | 34 | და მოვიპყართ ყოველი ქალაქები მისი მას ჟამსა შინა, და მოვსართ ყოველი ქალაქი მისი ერთბამად და მოვწყჳდეთ ცოლი და შვილი მისი ყოველივე, რაჲცა იყო მისი, არა განერა ერთისა კაცი ცოცხალი, გარნა საცხოვარი მათი ტყუედ წარმოვიღეთ.
35 | ოღონდ საქონელი წამოვასხით და სხვა ნადავლიც წამოვიღეთ დაპყრობილი ქალაქებიდან. | 35 | და ნატყუენავი ქალაქთა მათთაჲ წარმოვიღეთ
36 | ყაროყერიდან, რომელიც არნონის ხევზე მდებარერს, და ხეობის ქალაქიდან გალაადამდე არ შეგვხვედრია ქალაქი, მიუდგომელი რომ ყოფილიყო ჩვენთვის. ყველაფერი მოგვცა უფალმა, ჩვენმა ღმერთმა. | 36 | აროერით, რომელ-იგი არს კიდესა ზედა მდინარისა მის არონისასა, და ქალაქი იგი ძნელოვანი, რომელ დაშენებულ იყო ჴევსა მას ვიდრე მთადმდე გალადისა და არა იყო ქალაქი, რომელიმცა განერა ჴელთაგან ჩუენთა, არამედ ყოველი იგი ქალაქები მოგუცა ჩუენ უფალმან ღმერთმან ჩუენმან ჴელთა ჩუენთა.
37 | ოღონდ არ მიდგომიხარ ყამონიანთა ქვეყანას, იაკობის ხევის ნაპირებს, მთის ქალაქებს და ყველა იმ ადგილს, რომლის აღებაც აგვიკრძალა უფალმა, ჩვენმა ღმერთმა. | 37 | ხოლო ქუეყანასა მას ძეთა მათ ამონისთასა არად შევეხენით საზღვართა მათთა ნაღუარევთასა იაბოკისთა და ყოველი იგი ქალაქები მთის კერძო ვითარცა გუამცნო ჩუენ უფალმან ღმეთმან ჩუენმან.


† www.orthodoxy.ge † ძველი აღთქმა - მეორე რჯული (თავი 3)

მეორე რჯული

თავი მესამე

ახალი ქართულით ძველი ქართულით
1 | გავბრუნდით და გავყევით ბაშანის გზას. გამოვიდა ყოგი, ბაშანის მეფე, მთელი თავისი ხალხით ჩვენს წინააღმდეგ საბრძოლველად. | 1 | და მოვიქეცით და მივედით გზასა მას ბასანად კერძო და გამოვიდა ოლ, მეფჱ ბასანისაჲ, შემთხუევად ჩუენდა, იგი და ყოველი ერი მისი ღუაწლით ბრძოლისა ჰედრაინდ.
2 | მითხრა უფალმა: ნუ გეშინია მისი, რადგან ხელში ჩაგაგდებინებ მას, მთელს მის ხალხს და მის ქვეყანას. იმგვარადვე მოექცევი მას, როგორც მოექეცი სიხონ ამორეველ მეფეს, რომელიც ხეშბონში იჯდა. | 2 | სიტყუად იწყო ჩემდა უფალმან და მრქუა მე: ნუ გეშინინ, ნუცა შესძრწუნდები მისგან, რამეთუ ჴელთა შენთა მიმიცემიეს ყოვლითურთ ერით მისით და ყოვლითურთ ქუეყანით მისით და უყო მას, რაჲცა-იგი უყავ სეონ, მეფესა მას ამორეველთასა, რომელ-იგი დამკჳდრებულ იყოს ესობონს.
3 | ჩაგვაგდებინა ხელში უფალმა, ჩვენმა ღმერთმა, ყოგიც, ბაშანის მეფე, მთელი მისი ხალხითურთ, და ჩვენც დავამარცხეთ იგი, ისე რომ არავინ დარჩენილა ცოცხალი. | 3 | მოგუცა უფალმან ღმერთმან ჩუენმან ოგ, მეფჱ იგი ბასანისაჲ, და ყოველი იგი ერი მისი და მოვსართ იგი და ყოველი სოფელი მისი და არა დაშთა სოფელსა მისსა ნათესავი.
4 | მაშინ ავიღეთ ყველა მისი ქალაქი. არ შეგვხვედრია ქალაქი, რომ არ წაგვერთმია მათთვის - სამოცი ქალაქი, არგობის მთელი მხარე, ყოგის სამეფო ბაშანში, | 4 | დავიპყართ ყოველი ქალაქები მათი, მას ჟამსა შინა არა იყო ქალაქი, რომელი არა ვიპყართ მათგანი, სამეოცი ქალაქი დავიპყართ სოფლებით მათით არგობ, მეფისა მის ოგისი, ქუეყანისა მის ბასანელთაჲსა.
5 | ყველა ეს ქალაქი, მაღალი გალავნით მოზღუდული, კარიბჭეებიანი და ურდულებიანი, გარდა უამრავი უგალავნო ქალაქისა. | 5 | ყოველი ესე ქალაქები ძნელოვანები და ზღუდე მათი მაღლები და მოქლონები მათი განგებული, ხოლო ქალაქები იგი უზღუდოჲ ფრიად მრავალი მოვსართ,
6 | გავანადგურეთ ისინი, როგორც მოვექეცით სიხონს, ხეშბონის მეფეს, როცა გავუნადგურეთ ყველა ქალაქი - მამრი, დედრი და ბავშვი. | 6 | ვითარცა შევქმენით სეონ, მეფჱ ესებონელთაჲ, და მოვსართ ყოველი ქალაქები ერთბამად და ცოლები მათი და შვილები მათი მოვსართ,
7 | მთელი საქონელი და ნადავლი წამოვასხით ქალაქებიდან. | 7 | და საცხოვარი მათი და ფასი მონაგები მათი ნატყუენავსა თანა განვიყავთ წილით და დავიპყართ ქვეყანა იგი მათი.
8 | წავართვით მაშინ ქვეყანა ორ ამორეველ მეფეს იორდანეს გაღმა - არნკანის ხევიდან ხერმონის მთამდე. | 8 | მიერ ჟამსა შინა ჴელთაგან ორთა მეფეთა ამორეველთაჲსა, რომელნი-იგი იყვნეს წიაღ იორდანესა ნაღუარევითგან არნონით ვიდრე ჰერნონდმდე.
9 | (სიდონელები ხერმონს სირიონს უწოდებენ, ამორეველები კი - სენირს), | 9 | რომელთა-იგი ტაიჭიკ სახელ-ედების ჰაერმონ, რომელ-იგი არს სანიორი, რამეთუ ამორეველმან მან სანირ სახელი უწოდა მას.
10 | ბარის ყველა ქალაქი, მთელი გალაადი და მთელი ბაშანი სალქამდე და ედრეიმდე - ყოგის სამეფოს ქალაქები ბაშანში. | 10 | ყოველი ქალაქები ნისონისაჲ და ყოველი გალაადი და ყოველი ბასაანი ვიდრე სელლქალდმდე და ედრაემდ, ესე ყოველი ქალაქები ოგისი, მეფისა მის ბასანელთაჲსა.
11 | რადგან მხოლოდ ყოგი, ბაშანის მეფე, იყო დარჩენილი რეფაიმთა მოდგმიდან. აჰა, მისი საწოლი, რკინის საწოლი! აჰა, აქ არის ის ყამონიანთა რაბაში: მისი სიგრძე ათი წყრთაა, სიგანე - ოთხი წყრთა, მამაკაცის წყრთა. | 11 | რამეთუ ოგ, მეფჱ ბასანელთაჲ, მარტო დაშთა რაფანელთაგან. და იყო ცხედარი მისი ცხედარი რკინისაჲ და ძნელოვანსა მას ძეთა ამონისთასა დადგომილ იყო იგი, ცხრა წყრთაჲ სიგრძე მისი და ოთხ წყრთა სივრცე მისი წყრთა მამაკაცისათა.
12 | ეს ქვეყანა დავისაკუთრეთ მაშინ. არნონის ხევზე მდებარე ყაროყერიდან გალაადის მთის ნახევარი თავის ქალაქებიანად რეუბენიანებს და გადიანებს მივეცი. | 12 | და ქუეყანაჲ იგი მათი დავიმკჳდრეთ ჩუენ მას ჟამსა შინა, რომელ არს კიდედმდე ნაღუარევისა მის არნონისა და ვიდრე ზოგადმდე მთისა მის გალადელთაჲსა: და ქალაქები იგი მათი მივეც რუბენს და გაადს.
13 | დანარჩენი გალაადი და მთელი ბაშანი, ყოგის სამეფო, მენაშეს ნახევარ შტოს მივეცი, არგობის მთელი მხარე, ბაშანში შემავალი, რომელსაც რეფაიმების ქვეყანა ეწოდება. | 13 | და ნეშტი იგი გალადისაჲ და ყოველი იგი ბასანი მეფისა ოგისი მივეც კერძოსა მას,
14 | იაირმა, მენაშეს ძემ, აიღო არგობის მთელი მხარე გეშურელთა და მაახათელთა საზღვრამდე. უწოდა თავისი სახელი ბაშანს - იაირის სოფლები და ასე ეწოდება დღემდე. | 14 | ნათესავსა მანასესა და ყოველი იგი გარემო სოფლები არგობისი და ყოველი ბასანი ქუეყანად რაფაინისა შერაცხილ არიან, და იაირ, ძემან მანასესმან, დაიპყრა ყოველი იგი სოფლები არგობისაჲ ვიდრე საზღვრადმდე გარგასისა. და მაქათი სახელი უწოდა მას სახელად თავისა თჳსისა ბასანა ვათაირ მოდღეინდელად დღედმდე.
15 | მაქირს გალაადი მივეცი. | 15 | და მაქირს მივეც გალაადი.
16 | რეუბენიანებს და გადიანებს მივეცი მიწა გალაადიდან არნონის ხევამდე, ხევის შუაწელამდე და საზღვრამდე, იაკობის ხევამდე, ყამონელთა საზღვრამდე, | 16 | და რუბენს და გაადს მივეც ქუეყანისა მის გალაადისაჲ ვიდრე ნაღუარევადმდე არნონისა შუა საზღვრითგან ნაღუარევისა მის ვიდრე იაბოკდმდე ნაღუარევი იგი, რომელ არს საზღვარი ძეთა მათ ამონისთაჲ.
17 | ყარაბა და იორდანე საზღვრად, ქინერეთიდან ყარაბას ზღვამდე, მარილოვან ზღვამდე, ფისგას ფერდობებამდე აღმოსავლეთით. | 17 | და არაბიაჲ და იორდანე თჳთ საზღვარი არს მაქანარადმდე არაბიელთა და ზღჳთ მარილოვნითგან და ასელოთით ვიდრე ჴევადმდე აღმოსავლითისა.
18 | ასე გიბრძანეთ მაშინ: უფალმა, თქვენმა ღმერთმა, მოგცათ ეს ქვეყანა დასამკვიდრებლად; დარაზმულნი წარუძეღით წინ თქვენს ძმებს, ისრაელიანებს, ვინც- გულადები ხართ. | 18 | გამცენ თქუენ მას ჟამს შინა და გარქუ: უფალმან ღმერთმან თქუენმან მოგცა თქუენ ქუეყანა ეგე ნაწილად მკჳდრობისა თქუენისა, შეიჭურენით, განემზადენით, წარგუალეთ ძმათა თქუენთა თანა ძეთა მათ ისრაჱლისათა ყოველი კაცი ძლიერი მოღუაწე.
19 | მხოლოდ ქალები და ბავშვები და საქონელი (ვიცი, რომ ბევრი საქონელი გყავთ) დასტოვეთ ქალაქებში, რომლებიც თქვენთვის მომიცია. | 19 | გარნა დედაწული თქუენი და საცხოვარი თქუენი და ნაყოფი თქუენ უწყი, რამეთუ მრავალ არს საცხოვარი იგი თქუენი, დაუტევენით ქალაქთა მაგათ თქუენთა, რომელ-ეგე მიგეც თქუენ.
20 | ვიდრე უფალი თქვენსავით არ დააბინავებს თქვენს ძმებსაც და ისინიც არ დაიმკვიდრებენ ქვეყანას, რომელსაც მისცემს მათ უფალი, მათი ღმერთი, იორდანეს გაღმა. მერე დაბრუნდებით ყველანი თავ-თავის სამკვიდროში, რომელიც მოცემული მაქვს თქვენთვის. | 20 | ვიდრემდე განსასუენებელი სცეს უფალმან ღმერთმან თქუენმან ძმათა თქუენთა, ვითარცა-ეგე თქუენ და დაემკჳდრნენ იგინიცა ქუეყანასა მას, რომელ-იგი უფალმან ღმერთმან მისცეს მათ წილი იორდანესა მდინარესა დ მიიქცეს კაცად-კაცადი თითოეულად სამკჳდრებელთავე თჳსთა, რომელ მიგეც თქუენ.
21 | იესოს ასე ვუბრძანე მაშინ: საკუთარი თვალით გაქვს დანახული, რა დამართა უფალმა, თქვენმა ღმერთმა, ამ ორ მეფეს. ამასვე დამართებს ყველა სამეფოს, სადაც კი გაივლით. | 21 | და ვამცენ ისოს, ძესა ნავესა, მას ჟამსა შინა და ვარქუ: თუალთა თქუენთა იხილეს, რაჲ-იგი უყო უფალმან ღმერთმან თქუენმან ორთა მათ მეფეთა, ეგრე უყოს უფალმან ღმერთმან თქუენმან ყოველთა მათ მეფეთა, რომელთა-იგი მიხუალთ თქუენ მუნ.
22 | ნუ გეშინიათ მათი, რადგან უფალი, თქვენი ღმერთი, იბრძვის თქვენთვის. | 22 | ნუ გეშინინ, რამეთუ უფალი ღმერთი თქუენი ჰბრძოდეს თქუენ წილ.
23 | ასე ვილოცე მაშინ უფლის მიმართ: | 23 | და ვევედრე უფალსა მას ჟამსა შინა და ვთქუ:
24 | უფალო, ჩემო პატრონო! შენ დაუწყე შენს მორჩილს შენი სიდიადისა და მაგარი ხელის ჩვენება; რომელი ღმერთია ცად და მიწად, რომ სჩადიოდეს ისეთ საგმირო საქმეებს, როგორსაც შენ სჩადიხარ? | 24 | უფალო, უფალო, შენ იწყე ჩუენებად მონისა შენისა ძალი შენი დ სიმტკიცე შენი, ჴელი ეგე მტკიცე და მკლავი მაღალი. ვინ არს ღმერთ ცათ შინა, ანუ ქუეყანასა ზედა, რომელმცა ყო ესე, რომელ-ესე შენ ჰყავ ჩუენთჳს.
25 | გადავიდოდი და ვიხილავდი ამ მადლიან ქვეყანას, იორდანეს გაღმა რომ არის, ამ მთას და ლიბანს. | 25 | ანუ მსგავს ძლიერებისა მაგის შენისა? აწ ჯერ-თუ-გიჩნდეს, წიაღვჴდე, ვიხილო ქუეყანაჲ იგი კეთილთაჲ, რომელ-იგი არს წიაღ ორდანესა, მთაჲ იგი კეთილი და ადგილი იგი ლიბანისაჲ.
26 | განმირისხდა უფალი თქვენს გამო და არ მისმინა. მითხრა უფალმა: გეკმაროს. მეტს ნუღარ დამელაპარაკებიო ამ საქმეზე. | 26 | და უგულებელ-მყო მე უფალმან თქუენთჳს. მერმე მომიგო მე უფალმან და მრქუა: კმა იყავნ შენდა, ნუღარა შესძინებ სიტყუად ჩემდა სიტყუასა მაგას,
27 | ადი ფისგას წვერზე, გაიხედე დასავლეთისკენ, ჩრდილოეთისკენ, სამხრეთისკენ და აღმოსავლეთისკენ, შენი თვალით დაინახე, რადგან ვერ გადახვალო ამ იორდანეს გაღმა. | 27 | არამედ აჰჴედ შენ თხემსა მთისა მაგის გამოთლილისასა და აღიხილენ თუალნი შენნი ზღუად კერძო და სამხრით, და ჩრდილოჲთ, და დასავალად და აღმოსავალად და იხილე თუალითა შენითა, რამეთუ არასადა წიაღსლვად ხარ შენ წიაღ იორდანესა.
28 | უბრძანე იესოს და გაამხნევე, განამტკიცე იგი, რადგან ის გადაუძღვება ამ ხალხს, ის დაუმკვიდრებს მათ ქვეყანას, რომელსაც უყურებ. | 28 | არამედ შენ ამცენ ისოს და ნუგეშინის-ეც მას, რამეთუ ესე წიაღუძღუეს ერსა მას და მანცა დაუმკჳდროს მათ ქუეყანაჲ იგი, რომელ-ეგე შენ იხილე. დავსხედით ჩუენ ღელესა ერთსა მახლობელად სახლსა მას ფოგორისსა.
29 | დავდექით ველზე, ბეთ-ფეღორის გასწვრივ. |  |


† www.orthodoxy.ge † ძველი აღთქმა - მეორე რჯული (თავი 4)

მეორე რჯული

თავი მეოთხე

ახალი ქართულით ძველი ქართულით
1 | ახლა ისმინე, ისრაელო, წესი და სამართალი რომელსაც გასწავლი, რათა გადარჩეთ და წახვიდეთ და დაიმკვიდროთ ქვეყანა, რომელსაც უფალი, თქვენი ღმერთი, გაძლევთ. | 1 | აწ გესმოდენ ისრაჱლსა სამართალი და მსჯავრი, რომელსა-ესე მე გასწავებ შენ დღესდღე ყოფად მაგისა, რათა სცხონდე და განსძლიერდე, შეხჳდე და დაიმკჳდრო ქუეყანაჲ იგი, რომელ-იგი უფალმან ღმერთმან მამათა შენთამან მოგცეს შენ.
2 | ნურაფერს შემატებთ ჩემს ნაანდერძევს თქვენდამი და ნურც მოაკლებთ, არამედ დაიცავით უფლის, თქვენი ღმერთის მცნებები, რომელთაც გიცხადებთ მე. | 2 | არა შესძინო შენ სიტყუაჲ ერთი, რომელსა-ესე მე გამცნებ თქუენ და არცა დააკლოთ მაგას, არამედ დაიცვნე შენ მცნებანი უფლისა ღმრთისა შენისანი, რომელთა-ესე მე გამცნებ შენ დღესდღე.
3 | თქვენი თვალით გაქვთ ნანახი, რა მოიმოქმედა უფალმა ბაალ-ფეღორის გამო, როცა გაწყვიტა შენი წიაღიდან ყოველი კაცი, ვინც აჰყვა ბაალ-ფეღორს. | 3 | თუალნი თქუენნი ხედვიდეს, რაჲ-იგი უყო უფალმან ღმერთმან ბელფეგოს, რამეთუ ყოველი კაცი, რომელი შეუდგა ბელფეგორსა, აღჴოცა იგი უფალმან ღმერთმან თქუენმან საშოვლისაგან.
4 | თქვენ კი, რომლებიც მიეწებეთ უფალს, თქვენს ღმერთს, ყველანი ცოცხლები ხართ დღესდღეობით. | 4 | თქუენ, ეგენი რომელ შეახლებულ ხართ უფალსა ღმერთსა თქუენსა, სცხონდეთ ვითარცა-ესე დღესდღე.
5 | იცოდე, მე გასწავლეთ თქვენ წესი და სამართალი, როგორც მიბრძანა უფალმა, ჩემმა ღმერთმა, რომ სწორად მოიქცეთ იმ ქვეყანაში, რომლის დასამკვიდრებლადაც მიდიხართ. | 5 | იგულეთ, აჰა, ესერა, მიგეც თქუენ სამართალი და მსჯავრი, ვითარცა მამცნო მე უფალმან ღმერთმან ჩემმან, რათა ჰყოთ თქუენ იგი ქუეყანასა მას, რომელსა შეხუალთ დამკჳდრებად მუნ.
6 | დაიცავით და შეასრულეთ, რადგან ეს არის თქვენი სიბრძნე და გონიერება იმ ხალხების წინაშე, რომლებიც ყურს მოჰკრავენ ამ წესებს და იტყვიან: აჰა, ბრძენი და გონიერი ხალხია ეს დიდი ერი. | 6 | დაცვად მცნებათა მათ და ყოფად ამისა, რამეთუ ესე არს სიბრძნე და მეცნიერებაჲ თქუენდა, წინაშე ყოველთა წარმართთა, რომელთა ესმოდის ყოველი სამართალი ესე თქუენი. აჰა, ესერა, ერი ბრძენი და მეცნიერი ნათესავი დიდი,
7 | რადგან რომელი დიდი ერია, რომელთანაც ასე ახლოს იყვნენ ღმერთები, როგორც უფალი, ჩვენი ღმერთია, როცა კი ვუხმობთ მას? | 7 | რამეთუ რომელი არს ნათესავი დიდი, რომლისაჲმცა უფალი ღმერთი იყო მახლობელ მათა, ვითარცა უფალი ღმერთი ჩუენი მახლობელ არს ჩუენდა ყოველსავე ადგილსა, რომელსაცა ვხადოდით მას?
8 | რომელი დიდთ ერია, რომელსაც ჰქონდეს ასეთი წესები და სწორი სამართალი, როგორც მთელი ეს რჯულია, დღეს რომ გაძლევთ. | 8 | ანუ რომელი არს ნათესავი დიდი, რომლისა მიცემულ არს სამართალი და მშჯავრი მსგავსად ყოვლისა ამის შჯულისა, რომელ-ესე მე მიგეც თქუენ დღესდღე?
9 | ოღონდ გაფრთხილდი და გულისყურით იყავი, რომ არ დაგავიწყდეს შენი თვალით ნანახი საქმეები, და ვიდრე ცოცხალი ხარ, გულიდან არ ამოგივარდეს. აცოდინე შენს შვილებს და შვილთაშვილებს | 9 | იგულე თავი შენი და დაიცევ სული შენი ფრიად, ნუ დაივიწყებ ყოველთა ამათ სიტყუათა, რომელ-ესე იხილეს თუალთა შენთა და ნუცა განიშორებ გულისაგან შენისა ყოველთა დღეთა ცხორებისა შენისათა, არამედ წურთილ ჰყვნე შვილნი შენნი და შვილნი შვილთა შენთანი.
10 | ის დღე, როდესაც უფლის, შენი ღმერთის წინაშე იდექი ხორებში და მე მეუბნებოდა უფალი: შემიკრიბე ხალხი და ჩავასმენ სიტყვებს, საიდანაც ისწავლიან ჩემდამი შიშს, ვიდრე ცოცხლობენ ამ მიწაზე, და თავიანთ შვილებსაც ასწავლიანო. | 10 | დღესა მას, რომელსა-იგი წარსდეგით თქუენ წინაშე უფლისა ღმრთისა თქუენისა ქორებს, რამეთუ მეტყოდა მე უფალი და მრქუა: შემოკრიბე ერი ეგე ჩემ წინაშე და ისმინნეს სიტყუანი ჩემნი და შეისწაონ შიში ჩემი ყოველთა დღეთა ცხორებისა მათისათა, რავდენცა ცხონდენ ქუეყანასა ზედა, და ასწაონ შვილთაცა მათთა.
11 | თქვენც მიუახლოვდით და მთის ძირას დადქით. მთას ცეცხლის ალი ასდიოდა ცის გულამდე. იდგა წყვდიადი, ღრუბელი და ნისლი. | 11 | და მოჰკერბით და დასდეგით წინაშე მთასა მას და მთა იგი აღჭურვილი აღატყდებოდა ცეცხლითა ვიდრე ცადმდე და ბნელი ჴშირი ნისლისა და არმურისაჲ და ჴმაჲ ბრძანებისა უფლისაჲ.
12 | გელაპარაკებოდათ უფალი ცეცხლიდან. ლაპარაკის ხმა კი გესმოდათ, მაგრამ სახეს ვერ ხედავდით, მხოლოდ ხმა ისმოდა. | 12 | გეტყოდა თქუენ უფალი მიერ მთით შორის ცეცხლსა მას, რომლისა ჴმაჲ სიტყუათა მისთაჲ გესმოდა თქუენ, ხოლო ქმნულებასა არა ხედევდით.
13 | გამოგიცხადათ თავისი აღთქმა, რომლის შესრულეს გიბრძანათ. ათი მცნება დაგიწერათ ორ ფიქალზე. | 13 | და გითხრობდა თქუენ მცნებათა მათ, რომელ-იგი გამცნო თქუენ ყოფად მისა და მოგცნა თქუენ ათნი იგი მცნებანი შჯულისანი დაწერილნი ორთა ზედა ფიცართა ქვისათა.
14 | მე მიბრძანა მაშინ უფალმა მესწავლებინა თქვენთვის წესი და სამართალი, რათა შეასრულოთ ისინი იმ ქვეყანაში, რომლის დასამკვიდრებლადაც მიდიხართ. | 14 | და მამცნო მე უფალმან მას ჟამსა შინა სწავლად თქუენდა სამართალი და მშჯავრი, რათა ვყო იგი ქუეყანასა მას, რომელსა შეხუალთ თქუენ.
15 | ძალზე ფრთხილად იყავით, რაკი არ გინახავთ არავითარი სახე, როცა უფალი გელაპარაკებოდათ ხორებში ცეცხლის შუაგულიდან, | 15 | ეკრძალენით თავთა თქუენთა, რამეთუ ხატი ქმნულებისაჲ არა იხილოთ თქუენ დღესა მას, რომელსა გეტყოდა თქუენ უფალი ღმერთი მთასა მას ქორებსა შორის ცეცხლსა მას.
16 | რომ არ გაირყვნათ და არ გაიკეთოთ ქანდაკი, რაიმე კერპის ხატი მამრის თუ მდედრის გამოსახულება, | 16 | და თქუა, ვითარმედ: ნუ ურჩულოებთ, ნუცა იქმთ თავისა თქუენისა კერპთა გამოქანდაკებულთა მსგავსად ხატისა მამლისა გინა დედლისა,
17 | რაიმე ცხოვვლის გამოსახულება, რაც დედამიწაზეა, რაიმე ფრინველის გამოსახულება, ცაში რაც დაფრინავს, | 17 | გინა თუ მსგავსად ყოვლისავე საცხოვრისა, რომელ-რა არს ქუეყანასა ზედა, ანუ თუ მსგავსად ყოვლისა მფრინველისა ფრთოვანისა, რომელი ფრინავს ცასა ქუეშე,
18 | მიწაში ქვემძრომის გამოსახულება, რაიმე თევზის გამოსახულება, რაც წყალშია, მიწის ქვემოთ. | 18 | ანუ მსგავსად ყოვლისავე ქუეწარმძრომელისა, რომელი ძურების პირსა ზედა ქუეყანისსა, ანუ მსგავსად ყოვლისავე მცურვალისა, რომელი ცურავს წყალთა შინა ქუეყანასა ქუეშე.
19 | რომ ცისკენ ახედვისას და მზისა, მთვარისა და ვარსკვლავების, ცის მთელი მხედრობის დანახვისას არ შეცდე და თაყვანი არ სცე მათ, არ ემსახურო მათ, რომლებიც შეუქმნა უფალმა, შენმა ღმერთმა, ყველა ხალხს მთელს ცისქვეშეთში. | 19 | ნუცა აღიხილავ ზეცად, რათა არა რაჟამს იხილო მზე, გინა თუ მთოვარე და ვარსკულავნი, ანუ თუ ყოველი სამკაული ცათა, და შესცთე თაყუანის-ცემად, ანუ მსახურებდე მათ, რომელ-იგი განგაშორნა თქუენგან უფალმან ღმერთმან თქუენმან და მისცა წარმართთა, რომელ არს ქუეშე ცასა.
20 | აგიყვანათ უფალმა და გამოგარიდათ რკინის ღუმელს - ეგვიპტეს, რომ ყოფილიყავით მისი სამკვიდრო ერი, როგორც დღესა ხართ. | 20 | ხოლო თქუენ შეგიწყალნა უფალმან ღმერთმან თქუენმან და გამოგიყვანნა თქუენ საჴუმილისა მისგან რკინისასა ქუეყანისა მისგან ეგჳპტელთაჲსა, რათა იყო შენ მისა ერად მკჳდრობისა დღესდღე.
21 | უფალი გამირისხდა თქვენს გამო და დაიფიცა, რომ ვერ გადავალ იორდანეს გაღმა, ვერ შევალ მადლიან ქვეყანაში, რომელიც სამკვიდროდ მოგცა უფალმა, შენმა ღმერთმა. | 21 | და აწ უფალი ღმერთი განრისხნა ჩემ ზედა სიტყუათა თქუენთათჳს და ფუცა, რათა არა წიაღვიდე მე იორდანესა მდინარესა და არცა შევიდე მე ქუეყანასა მას, რომელ-იგი უფალმან ღმერთმან მოგცეს თქუენ ნაწილად მკჳდრობისა თქვენისა.
22 | რადგან ამ ქვეყანაში მოვკვდები მე, ვერ გადავალ იორდანეს. თქვენ კი გადახვალთ და დაიმკვიდრებთ იმ მადლიან ქვეყანას. | 22 | ხოლო აწ მე მოსიკუდიდ ვარ ამასვე ქუეყანასა და არა წიაღსლვად ვარ მე იორდანესა მდინარესა, ხოლო თქუენ წიაღჰჴდეთ და დაიმკჳდროთ ქუეყანაჲ იგი კეთილი.
23 | ფრთხილად იყავით, რომ არ დაგავიწყდეთ უფლის, თქვენი ღმერთის აღთქმა, რომელიც დაგიდოთ თქვენ, რომ არ გაიკეთოთ კერპი, რაიმე გამოსახულება, როგორც უფალმა, შენმა ღმერთმა გიბრძანა, | 23 | ეკრძალე, ნუუკუე დაივიწყო შენ მცნებაჲ იგი უფლისა ღმრთისა თქუენისა, რომელ გამცნო თქუენ და არა იქმნნეთ თავისა თქუენისა კერპნი გამოქანდაკებულნი მსგავსად ყოვლისა მის, რომლისა-ესე გიბრძანა შენ უფალმან ღმერთმან შენმან,
24 | რადგან მშთანთქმელი ცეცხლია უფალი, თქვენი ღმერთი, შურისმგებელი ღმერთია. | 24 | განშორებად მისგან, რამეთუ უფალი ღმერთი ცეცხლშემცველ არს და ღმერთი მოშურნე.
25 | თუ გეყოლა შვილები და შვილთაშვილები, შეაბერდი ამ ქვეყანას, გაირყვენი და გაიკეთე კერპი, რაიმე გამოსახულება, უკეთურად მოიქეცი უფლის შენი ღმერთის თვალში და გააჯავრე იგი, | 25 | უკეთუ ისხნე შენ შვილნი, ანუ შვილისშვილნი და დღეგრძელ იყო ქუეყანასა ზედა და უშჯულოებდე და ჰყო ბოროტი წინაშე უფლისა ღმრთისა შენისა, და იქმნნე შენ თავისა შენისა კერპნი, და განარისხო უფალი ღმერთი შენი.
26 | ცასა და მიწას ვიმოწმებ თქვენს წინაშე, რომ მალე გადაშენდებით იმ ქვეყნიდან, რომლის დასამკვიდრებლადაც გადადიხართ იორდანეს. დიდხანს ვერ დაჰყოფთ იქ, უეჭველად განადგურდებით. | 26 | აჰა, ესერა, შეგწამებ მე დღეს თქუენ წინაშე ცასა და ქუეყანასა, რამეთუ მოსპოლვით მოგსპნეს თქუენ ქუეყანისა მისგან, რომლისათჳს წიაღ ხუალთ იორდანესა მდინარესა დამკჳდრებად მისა და არა დღეგრძელად დაიმკჳდროთ მუნ, არამედ მოსრვით მოისრნეთ.
27 | გაგფანტავთ უფალი ერებში და მცირენი-ღა დარჩებით ხალხთა შორის, სადაც მიგიყვანთ თქვენ უფალი. | 27 | და განგაბნინეს თქვენ უფალმან ღმერთმან თქუენმან ყოველთა შოის წარმართთა. დაშთეთ თქუენ მცირედ რიცხჳთ წარმართთა შორის, რომელსა-იგი შეგიყვანნეს თქუენ უფალმან.
28 | დაუწყებთ იქ თაყვანისცემას ადამიანის ხელით ნაკეთებ ღმერთებს, ხესა და ქვას, რომლებიც ვერაფერს ხედავენ, არაფერი ესმით, არაფერს სჭამენ, ვერაფერს ყნოსავენ. | 28 | და ჰმსახურებდეთ თქუენ კერპთა უცხოთა, ქმნულთა ჴელითა კაცისა ძელითა და რვალითა, რომელნი არა ხედვიდეს და არცა ესმოდის, არცა ჭამდენ და არცა იყნოსდენ.
29 | როცა დაუწყებ იქიდან ძებნას უფალს, შენს ღმერთს, იპოვნი მას, თუკი მთელი შენი გულითა და მთელი შენი სულით ეძიებ. | 29 | და ეძიებდეთ თქუენ უფალსა ღმერთსა თქუენსა და ჰპოოთ იგი, რაჟამს ეძიებდეთ მას ყოვლითა გონებითა თქუენითა და ყოვლითა გულითა თქუენითა.
30 | როცა გაგიჭირდება და ყოველივე ეს გეწევა მომავალში, მიიქცევი უფლისაკენ, შენი ღმერთისაკენ, და გაიგონებ მის ხმას, | 30 | რაჟამს სიმდაბლით ეძიებდეთ მას ჭირსა შინა თქუენსა და მოგეგონებოდიან თქუენ სიტყუანი ესე ჩემნი შემდგომად ჟამთა. და მოიქცე შენ უფლისა მიმართ ღმრთისა შენისა და ისმინო ჴმაჲ ბრძანებისა მისისა.
31 | რადგან მოწყალე ღმერთია უფალი, შენი ღმერთი, არ მიგატოვებს, არ დაგღუპავს და არ დაივიწყებს შენს მამა-პაპასთან ფიცით დადებულ აღთქმას. | 31 | რამეთუ უფალი ღმერთი მოწყალე არს, უფალმან ღმერთმან შენმან არა დაგაგდოს შენ, არცაღა წარგწყმიდოს შენ, არცა დაივიწყოს აღთქუმაჲ იგი მამათა შენთა, რომელ-იგი ეფუცა მათ.
32 | აბა შეეკითხე გარდასულ დღეებს, შენამდე რომ იყო, იმ დღიდან, რაც შექმნა ღმერთმა კაცი ქვეყანაზე, ცის კიდიდან კიდემდე: თუ მომხდარა ასეთი დიადი საქმე ან მსგავსი რამ თუ სმენილა ოდესმე? | 32 | იკითხენით დღენი იგი პირველნი, რომელ-იგი თქუენსა წინა იყვნეს, ვინაჲთ დღითგან შექმნა ღმერთმან კაცი პირსა ზედა ქუეყანისასა და კიდითგან ცისაჲთ ვიდრე კიდედმდე მისა ყოფილ თუ სადამე არს მსგავსად სიტყჳსა ამის დიდისა,
33 | თუ უსმენია რომელიმე ხალხს ცეცხლის შუაგულიდან მოლაპარაკე ღვთის ხმა, როგორც შენ ისმინე და ცოცხალი დარჩი. | 33 | რომელ-ესე თქუენ გესმა, ესმა თუ რომელსამე ნათესავსა ჴმაჲ ღმრთისაჲ ცხოველისაჲ, ვითარ-იგი ეტყოდა შორის ცეცხლსა, რომელ-იგი გესმოდა შენ და სცხონდი.
34 | ან თუ გაბედავდა რომელიმე ღმერთი, წასულიყო და გამოეყვანა ხალხი სხვა ხალხის წიაღიდან განსაცდელებით, ნიშნებით, სასწაულებით, ბრძოლით, მაგარი ხელით და გაშლილი მკლავით, დიდი ზარისტეხით, როგორც მოიმოქმედა თქვენთვის უფალმა ეგვიპტეში თქვენს თვალწინ? | 34 | ანუ თუ გან-სადამე-ცადა ღმერთმან შესლვად და გამოყვანებად ნათესავი ნათესავთაგან სასწაულებითა და ნიშებითა ჴელითა მტკიცითა და მკლავითა მაღლითა და საჩუენებელითა დიდძალითა ყოველთათჳს, რომელ ყო უფალმან ღმერთმან თქვენმან ქუეყანასა მას ეგჳპტელთასა წინაშე შენსა,
35 | შენ გახილვინა ეს იმის საცოდნელად, რომ ღმერთია უფალი, რომ სხვა არავინ არის მის გარდა. | 35 | რათა გულისხმა-ჰყო, რამეთუ უფალი ღმერთი შენი მხოლოჲ არს ღმერთ და არა არს სხუა ღმერთ მისა გარე.
36 | ციდან გასმინა თავისი ხმა, რომ განესწავლე და ქვეყანაზე გახილვინა თავისი დიადი ცეცხლი და შენც მოისმინე მისი სიტყვები ცეცხლის შუაგულიდან. | 36 | ცით გარდამო ისმა ჴმაჲ მისი სასწაულად შენდა და ქუეყანასა ზედა გიჩუენა შენ ცეცხლი იგი მისი დიდი და სიტყუაჲ იგი მისი გესმა შორის ცეცხლსა მას.
37 | რაკი შეიყვარა შენი მამა-პაპა, კიდეც გამოარჩია მისი შთამომავლობა და თავად გამოგიყვანა დიადი ძალით ეგვიპტიდან, | 37 | რამეთუ შეიყვანნა მუნ მამანი იგი თქუენნი და გამოირჩია მან ნათესავი იგი მათი შემდგომად მათსა თქუენ ყოველთა უფროჲს წარმართთა და გამოგიყვანა შენ ძალითა მით დიდითა ქუეყანისა მისგან ეგჳპტელთაჲსა.
38 | რომ აეყარა შენს წინაშე შენზე დიდი და ძლიერი ხალხები, მოეყვანე და მოეცა შენთვის მათი ქვეყანა სამკვიდროდ, როგორც დღესა გაქვს. | 38 | დაცემად წინაშე პირსა შენსა, ნათესავები იგი დიდ-დიდები უძლიერესი შენსა შეყვანებად და მიცემად შენდა ქუეყანაჲ იგი მათი სამკჳდრებელად მკჳდრობისა შენისა, ვითარცა-ეგე გიპყრიეს დღესდღე.
39 | ახლა შეიგნე და გულს ჩაიბეჭდე, რომ უფალი ღმერთია მაღლა ცაში და დაბლა მიწაზე. სხვა არ არის. | 39 | რათა გულისხმა-ჰყო დღეს გონებასა შენსა, რამეთუ უფალი თავადი არს ღმერთ ზეცათა შინა და ქვეყანასა ზედა და არა ვინ არს მისა გარეშე სხუჲ ღმერთი
40 | დაიცავი მისი წესები და ბრძანებები, რომელსაც დღეს გიცხადებ, რომ კარგად იყოთ შენ და შენი შვილები შენს შემდეგ, რომ დიდხანს გაძლო ამ მიწაზე, რომელსაც უფალი, შენი ღმერთი, გაძლევს სამარადისოდ. | 40 | და დაიცვნე შენ მცნებანი მისნი და სამართალნი, რომელსა მე გამცნებ შენ დღესდღე, რათა კეთილი გეყოს შენ და შვილთა შენთა შენ თანა და დღეგრძელ იყვნეთ ქუეყანასა ზედა, რომელ-იგი უფალმან ღმერთმან თქუენმან მოგცეს თქუენ ყოველთა დღეთა თქუენთა.
41 | მაშინ გამოჰყო მოსემ სამი ქალაქი იორდანეს გაღმა, მზის აღმოსავლეთით. | 41 | მას ჟამსა გამოაყენნა მოსე სამნი ქალაქნი წიაღ იორდანესა მზის აღმოსავალით კერძო.
42 | რომ შეეძლოს იქ გაქცევა მკვლელს, რომელსაც შემოაკვდება თავისი ახლობელი, ვისი სიძულვილიც არ ჰქონია არც გუშინ და არც გუშინწინ, გაიქცეს ერთ-ერთში ამ ქალაქთაგან და გადარჩეს: | 42 | შესავედრებელად კაცისმკლველთა, რათა რომელმანცა მოკლა მოყუასი თჳსი იშჳდ და არა ნებსით თჳსით, არა ზრახვით და არცა სიძულილით იყო მისა მიმართ გუშინ, ანუ ძოღან და შევარდეს ეგევითარი იგი ერთსა მას ქალაქთაგანსა, განერეს და ცხონდეს.
43 | ბეცერი უდაბნოში, ვაკეზე - რეუბენიანთათვის; რამოთი გალაადში - გადიანთათვის; გოლანი ბაშანში - მენაშეანთათვის. | 43 | ბოსორი უდაბნოჲთ კერძო, ველთა მათ ქუეყანისა რუბენისგან და ჰრომოთ გალაადით კერძო ქუეყანისა მისგან გაადისი და გულანი ბასაანსა.
44 | ეს არის რჯული, რომელიც დაუდგინა მოსემ ისრაელიანებს. | 44 | ესე შჯული არს, რომელ დადვა მოსე წინაშე ძეთა მათ ისრაჱლისათა.
45 | ესენია მოწმობანი, წესები და სამართალი, რომლებიც გამოუცხადა მოსემ ისრაელიანებს ეგვიპტიდან გამოსვლისას, | 45 | ესე მცნებანი არიან წამებანი და სამართალნი, რომელთა ეტყოდა მოსე ძეთა მათ ისრაჱლისათა უდაბნოსა მას, რაჟამს გამოვიდეს იგინი ქუეყანით ეგჳპტით.
46 | იორდანეს გაღმა, ველზე ბეთ-ფეღორის გასწვრივ ხეშბონში მჯდარი სიხონ ამორეველთა მეფის ქვეყანიში. რომელიც დაამარცხეს მოსემ და ისრაელიანებძა ეგვიპტიდან გამოსვლისას. | 46 | წიაღ იორდანესა ჴევსა მას, მახლობელად სახლისა მის ფოგორისსა, ქვეყანასა მას სეონ, მეფისა მის ამორეველთაჲსა, რომელ-იგი დამკჳდრებულ იყო ესებონს, რომელ-იგი მოსრა მოსე და ძეთა მათ ისრაჱლისათა, რაჟამს გამოვიდეს იგინი ქუეყანით ეგჳპტით.
47 | დაიმკვიდრეს მისი ქვეყანა და ყოგის, ბაშანის მეფის ქვეყანა, ორი ამორეველი მეფისა, იორდანეს გაღმა რომ იყვნენ, მზის აღმოსავლეთით, | 47 | და დაიმკჳდრეს მათ ქუეყანაჲ იგი და ქუეყანაჲ ოგისი, მეფისა მის ბასაანისაჲ, ორთა მათ შარავანდედთა ამორეველთაჲ, რომელ-იგი იყვნეს წიაღ იორდანესა,
48 | ყაროყერიდან, არნონის ხევზე რომ მდებარეობს, სიონის მთამდე ანუ ხერმონამდე, | 48 | მზის აღმოსავალით კერძო აროერითგან, რომელ არს კიდესა ნაღუარევთა მათ არნონისათა მიმთადმდე სებნისა, რომელ არს ერმონი,
49 | მთელი ყარაბა იორდანეს გაღმა, აღმოსავლეთით, და ყარაბას ზღვამდე, ფისგას მთის ძირას. | 49 | ყოვლით კერძო არაბიაჲთ წიაღ იორდანესა მზის აღმოსავალით ასეროთით, მთით თლილით.


† www.orthodoxy.ge † ძველი აღთქმა - მეორე რჯული (თავი 5)

მეორე რჯული

თავი მეხუთე

ახალი ქართულით ძველი ქართულით
1 | უხმო მოსემ მთელს ისრაელს და უაიხრა: ისმინე ისრაელო, წესი და სამართალი, რომელსაც ვიტყვი დღეს თქვენს გასაგონად. დაისწავლეთ ისინი და შეასრულეთ. | 1 | მოუწოდა მოსე ყოველსა მას ისრაჱლსა და ჰრქუა მათ: გესმოდენ ისრაჱლსა ყოველი ესე სამართალი და მშჯავრი, რომელთა-ესე გეტყჳ თქუენ ყურთა თქუენთა დღესდღე, დაისწავეთ დამარხვად და ყოფად მაგისა.
2 | უფალმა, ჩვენმა ღმერთმა, დაგვიდო აღთქმა ხორებში. | 2 | უფალმან ღმერთმან თქუენმან დადვა თქუენ თანა მცნებაჲ აღთქუმისაჲ ქორებს.
3 | ჩვენი მამა-პაპისთვის არ დაუდევს ეს აღთქმა უფალს, არამედ ჩვენ დაგვიდო, ჩვენ კი, აჰა, ყველანი ცოცხლები ვართ დღეს. | 3 | არა თუ მამათა თქუენთა თანა დადვა უფალმან აღთქუმაჲ ესე, არამედ თქუენ თანა, თქუენ, ეგერა, დღეს ყოველნი ცოცხალ ხართ.
4 | პირისპირ გელაპარაკებოდათ უფალი მთაზე ცეცხლის შუაგულიდან. | 4 | რამეთუ პირისპირ გეტყოდა თქუენ უფალი მთასა მას შინა ცეცხლსა მას შორის.
5 | მე კი უფალსა და თქვენს შორის ვიდექი მაშინ, რომ გამომეცხადებინა თქვენთვის უფლის სიტყვა, რადგან თქვენ ცეცხლის გეშინოდათ და მთაზე არ ამოსულხართ. მან თქვა: | 5 | და მე ვდეგ შორის უფლისა და თქუენსაცა მას ჟამსა შინა თხრობად თქუენ სიტყუათა მათ უფლისათა, რამეთუ შეშინებულ იყვენით თქუენ წინაშე პირსა მის ცეცხლისასა და არა აღხუედით მთასა მას, რამეთუ გეტყოდა თქუენ უფალი და თქუა:
6 | მე ვარ უფალი, შენი ღმერთი, რომელმაც გამოგიყვანე ეგვიპტიდან, მონობის სახლიდან. | 6 | მე ვარ უფალი ღმერთი შენი, რომელმან გამოგიყვანე შენ ქუეყანით ეგჳპტით სახლისა მისგან კირთებისაჲსა.
7 | ნუ გეყოლება სხვა ღმერთები ჩემს წინაშე. | 7 | ნუ იყოფინ შენდა სხუაჲ ღმერთი ჩემსა გარეშე, არა იქმნე თავისა შენისა კერპნი გამოქანდაკებულნი,
8 | ნუ გაიკეთებ კერპს, რაიმე გამოსახულებას იმისას, რაც მაღლა ცაშია და რაც დაბლა დედამიწაზეა და რაც წყალშია, მიწის ქვევით. | 8 | არცა მსგავსი ყოვლისავე, რომელ არს ცასა შენა ზესკნელ და არცაღა, რომელ არს ქუეყანასა ზედა ქუესკნელ და არცაღა, რომელ არს წიაღთა შინა ქუესკნელსა ქუეყანასა.
9 | ნუ სცემ თაყვანს მათ და ნუ ემსახურები, რადგან მე ვარ უფალი, შენი ღმერთი, შურისმაძიებელი ღმერთი, მამათა ცოდვის მომკითხავი შვილებისაგან მესამე და მეოთხე თაობამდე, ჩემი მტრებისგან, | 9 | არა თაყუანი-სცე მათ, არცა ჰმსახურებდე მათ, რამეთუ მე ვარ უფალი ღმერთი შენი, ღმერთი მოშურნე, რომელმან მივაგი ცოდვაჲ მამათაჲ შვილთა სამად და ოთხადმდე ნათესავად მოძულეთა მათ ჩემთა.
10 | წყალობისმყოფელი ათასი თაობის იქით ჩემს მოყვარულთათვის და ჩემი ანდერძის შემსრულებელთათვის. | 10 | და ვყვი წყალობაჲ ათასამდე ნათესავად მოყუარეთათჳს სახელისა ჩემისათა და რომელთა დაიცვნიან მცნებანი ჩემნი.
11 | ნუ ახსენებ ფუჭად უფლის, შენი ღმერთის სახელს, რადგან არ დაინდობს უფალი თავისი სახელის ფუჭად მხსენებელს. | 11 | ნუ ჰფუცავ სახელსა უფლისა ღმრთისა შენისასა სიცრუვით, რამეთუ არა განწმიდოს უფალმან ღმერთმან ყოველივე, რომელი - ფუცვიდეს სახელსა მისსა სიცრუვით.
12 | დაიცავი შაბათი დღე, რომ წმიდად შეინახო იგი, როგორც უფალს, შენს ღმერთს, უბრძანებია. | 12 | დაიცევ შენ დღე იგი შაბათისაჲ, წმიდა და ფუფუნეულ-ჰყო იგი, ვითარცა გიბრძანა შენ უფალმან ღმერთმან შენმან.
13 | ექვს დღეს იმუშავე და აკეთე ყველა შენი საქმე. | 13 | ექუს დღე იქმოდი შენ ყოველსა მას საქმესა შენსა.
14 | მეშვიდე დღე უფლის, შენი ღმერთის შაბათია: არაფერი საქმე არ აკეთო არც შენ, არც შენმა ვაჟმა, არც შენმა ასულმა, არც შენმა ყმაწვილმა, არც შენმა ხარმა, არც შენმა სახედარმა, არცერთმა შენმა პირუტყვმა, და არც შენმა მდგმურმა, რომელიც შენს ქალაქებში ცხოვრობს, რომ დაისვენოს შენმა ყმამ და ყმაქალმა შენთან ერთად. | 14 | რამეთუ დღე იგი მეშვიდე შაბათი არს უფლისა ღმრთისა შენისაჲ, არა იქმოდე შენ ყოველსავე საქმესა შენსა, ნუცა შენ, ნუცაღა ძე შენი, ნუცა ასული შენი, ნუცა მონა შენი, ნუცა მჴევალი შენი, ნუცა ჴარი შენი, ნუცა კარაული შენი, ნუცაღა ყოველივე საცხოვარი შენი, ნუცა მწირი შენი, ნუცა მსხემი შენი, რომელი შეყოფილ იყოს, და ჯდეს შინაგან ბჭეთა შენთა.
15 | გახსოვდეს, რომ ყმა იყავი შენც ეგვიპტის ქვეყანაში და გამოგიყვანა იქიდან უფალმა, შენმა ღმერთმა მაგარი ხელით და შემართული მკლავით. ამიტომ გიბრძანა უფალმა, შენმა ღმერთმა, შაბათი დღის შენახვა. | 15 | რამეთუ განისუენოს მონამან შენმან და მჴევალმან შენმან და საცხოვარმან შენმან და მწირმან შენმან, ვითარცა შენ. მოიჴსენე შენ, რამეთუ შენცა დამონებულ იყავ ქუეყანასა მას ეგჳპტელთასა და გამოგიყვანა შენ მიერ უფალმან ღმერთმან შენმან ჴელითა მტკიცითა და მკლავითა მაღლითა. ამისთჳს გიბრძანა შენ უფალმან ღმერთმან შენმან დამარხვად დღე იგი შაბათთაჲ.
16 | პატივი ეცი შენს მამას და შენს დედას, როგორც გიანდერძა უფალმა, შენმა ღმერთმა, რომ დღეგრძელი იყო და კარგად იცხოვრო იმ მიწაზე, რომელსაც უფალი, შენი ღმერთი გაძლევს. | 16 | თავ-უყავ მამასა შენსა და დედასა შენსა, ვითარცა გამცნო შენ უფალმან ღმერთმან შენმან, რათა კეთილი გეყოს შენ და დღეგრძელ იყო შენ ქუეყანასა ზედა, რომელ-იგი უფალმან ღმერთმან შენმან მოგცეს შენ.
17 | კაცი არ მოკლა, არ იმრუშო, არ იქურდო, არ გამოხვიდე ცრუ მოწმედ შენი ახლობელის წინააღმდეგ. | 17 | ნუ კაც-ჰკლავ.
 |  | 18 | ნუ იმრუშებ,
 |  | 19 | ნუ იპარავ,
 |  | 20 | ნუ სწამებ წამებასა ცილსა მოყუსისა შენისა მიმართ,
18 | არ მოინდომო ახლობლის ცოლი, არ ისურვო ახლობლის სახლი, არც მისი ყანა, არც მისი ყმა, არც მისი ყმაქალი, არც მისი ხარი, არც მისი სახედარი, არაფერი მისი საბადებლიდან. | 21 | ნუ გული-გითქუამნ ცოლსა მოყუსისა შენისასა, ნუცა გული-გითქუამნ სახლსა მოყუსისა შენისასა, ნუცა ქუეყანასა მისსა, ნუცა მონასა მისსა, ნუცა მჴევალსა მისსა, ნუცაღა ჴარსა მისსა, ნუცა კარაულსა მისსა, ნუცა საცხოვარსა მისსა, ნუცა ყოველივე, რაჲცა იყოს მოყუსისა შენისაჲ.
19 | ეს სიტყვები გითხრათ უფალმა მთელს თქვენს კრებულს მთაზე ცეცხლისა, ღრუბლის და ნისლის შუაგულიდან მაღალი ხმით, მეტი არ უთქვამს, დაწერა ორ ფიქალზე და მე მომცა. | 22 | ამათ სიტყუათა ეტყოდა უფალი ყოველსა მას შესაკრებელსა ისრაჱლისასა მთასა მას შინა, შორის ცეცხლსა მას, და შორის ბნელსა მას არმურისა მის ნისლისა წყუდიადისასა, ჴმითა მაღლითა, და მერმე არღარა შესძინა სიტყუად. და დაწერა ესე ორთა ფიცართა ქვისათა და მომცა მე.
20 | როცა მოისმინეთ მისი ხმა ბნელიდან, მთას კი ამ დროს ცეცხლი ეკიდა, ახლოს მოხვედით ჩემთან შტოთა თავკაცები და უხუცესები, | 23 | და იყო, რაჟამს ისმინეთ თქუენ ჴმაჲ იგი სიტყუათა მათ უფლისათაჲ შორის ცეცხლსა მას, რამეთუ მთაჲ იგი აღგზებული ცეცხლითა აღატყდებოდა, მოხუედით ჩემდა ყოველი ეგე მთავრები ნათესავთა მაგათ თქუენთაჲ და მოხუცებული ერისა თქუენისაჲ და მარქუთა მე.
21 | და მითხარით: აჰა, გვახილვინა უფალმა, ჩვენმა ღმერთმა, თავისი დიდება და სიდიადე, მისი ხმაც გვესმა ცეცხლის შუაგულიდან. ამ დღეს დავინახეთ, რომ ღმერთი ელაპარაკა ადამიანს და ცოცხალი დარჩა ადამიანი. | 24 | აჰა, ესერა, გჳჩუენა ჩუენ უფალმან ღმერთმან დიდებაჲ იგი მისი და ჴმაჲ იგი მისი გუესმა ცეცხლით გამო დღესდღე და ვიხილეთ, ვითარცა ეტყოდა ღმერთი კაცსა და ცხონდა.
22 | ახლა რისთვისღა დავიხოცოთ? ხომ გვშთანთქავს ეს დიდი ცეცხლი? ხომ დავიხოცეთ, თუ კიდევ მოგვესმა უფლის, ჩვენი ღმერთის ხმა? | 25 | და აწ ნუუკუე მოვწყდეთ, ანუ გუეწიოს და მოგუსრნეს ჩუენ ცეცხლმან მან დიდმან, შე-ღათუ-ვსძინოთ ჩუენ სმენად ჴმისა მისა უფლისა ღმრთისა ჩუენისაჲსა მერმე, და მოვწყდეთ.
23 | რადგან რომელი ხორციელი ყოფილა, რომ მოესმინოს ცეცხლის შუაგულიდან მოლაპარაკე ღმერთის ხმა და ჩვენსავით ცოცხალი დარჩენილიყოს? | 26 | ვინ არს ჴორციელი, რომელსამცა ესმა ჴმაჲ უფლისა ღმრთისა ცხოველისაჲ, ვითარმცა ეტყოდა ცეცხლით გამო, ვითარ-ესე ჩუენ გეუტყოდა და ცხონდა.
24 | ახლოს მიდი და მოისმინე ყველაფერი, რასაც უფალი, ჩვენი ღმერთი, იტყვის. მერე გვითხარი ყველაფერი, რასაც უფალი, ჩვენი ღმერთი, გამოგიცხადებს. ჩვენც მოვისმენთ და შევასრულებთ. | 27 | აწ მიეახლე შენ და ისმინე, რასა იტყოდის უფალი ღმერთი ჩუენი და შენ გუეტყოდე ჩუენ ყოველთა მათ მცნებათა, რომელთასა გეტყოდის შენ უფალი ღმერთი ჩუენი, ვისმინოთ შენი და ვყოთ.
25 | მოესმა უფალს თქვენი ლაპარაკის ხმა, მე რომ მელაპარაკებოდით, და მითხრა უფალმა: მომესმა ამ ხალხის ლაპარაკის ხმა, შენ რომ გელაპარაკებოდა. ყველაფერი კარგია, რაც ილაპარაკეს. | 28 | და შეესმა უფალსა ჴმაჲ იგი სიტყჳსა მის ქუეყანისაჲ, რომელსა მეტყოდეთ მე და მრქუა მე უფალმან: მესმა მე ჴმაჲ სიტყჳსა ერისაჲ მის, რომელსა-იგი გეტყოდის შენ მართლიად, მოგიგეს შენ ყოველივე, რომელსაცა-იგი გეტყოდეს შენ.
26 | ნეტავ ისეთი გული ჰქონოდათ, რომ შინებოდათ ჩემი და მუდამჟამს დაეცვათ ყოველი ჩემი მცნება, რათა კარგად ყოფილიყვნენ თვითონ და მათი შვილები სამარადისოდ. | 29 | ვინმემცა უკუე მისცა გულთა მაგათთა მარადის შიში იგი ჩემი და დამარხვა ყოველსა ჟამსა მცნებათა ჩემთაჲ, რათამცა კეთილი ეყო მათ და ნაშობთა მათთა უკუნისამდე?
27 | წადი, უთხარი მათ: დაბრუნდით-თქო თქვენ-თქვენს კარვებში! | 30 | აწ მივედ და ეტყოდე მათ და მიიქცენ იგინი სახედვე მათთა.
28 | შენ კი აქ იდექი ჩემთან და გამოგიცხადებ ყველა მცნებას, წესსა და სამართალს, რომელიც უნდა ასწავლო მათ, რომ შეასრულონ იმ ქვეყანაში, რომელსაც დასამკვიდრებლად ვაძლევ. | 31 | ხოლო შენ დადეგ აქა ჩემ თანა და გეტყოდი შენ ყოველთა მათ მცნებათა და სამართალთა, რომელი ასწაო მათ და ჰყოფდენ მას ქუეყანასა მას ზედა, რომელი მე მივეც მათ ნაწილად მკჳდრობისა მათისა
29 | ეცადეთ, ისე მოიქცეთ, როგორც ნაბრძანები აქვს თქვენთვის უფალს, თქვენს ღმერთს: არ გადაუხვიოთ არც მარჯვნივ, არც მარცხნივ. | 32 | დამარხვად და ყოფად, ვითარ-იგი გამცენ შენ უფალმან ღმერთმან შენმან, არა მიაქციო მარჯულ, არცა მარცხლ.
30 | სულ იმ გზაზე იარეთ, როგორც გიბრძანათ უფალმა, თქვენმა ღმერთმა, რომ იცოცხლოთ, სიკეთე გქონდეთ და დღეგრძელი იყოთ ქვეყანაში, რომელსაც დაიმკვიდრებთ. | 33 | ყოველთავე გზათა შენთა, რომელ გამცნო შენ უფალმან ღმერთმან შენმან, არამედ ხჳდოდი ყოველთა მცნებათა მისთა, რათა განგისუენოს შენ და კეთილი გეყოს შენ და დღეგრძელ იყო ქუეყანასა მას ზედა, რომელსა დაემკჳდრო შენ.


† www.orthodoxy.ge † ძველი აღთქმა - მეორე რჯული (თავი 6)

მეორე რჯული

თავი მეექვსე

ახალი ქართულით ძველი ქართულით
1 | აი, მცნება, წესი და სამართალი, რომელიც გამოგიცხადათ უფალმა, თქვენმა ღმერთმა, და გასწავლათ მათი შესრულება იმ ქვეყანაში, რომლის დასამკვიდრებლადაც მიდიხართ; | 1 | ესე მცნებანი არიან და სამართალნი და მშჯავრი, რომელ-იგი გამცნო თქუენ უფალმან ღმერთმან თქუენმან, რათა ისწაოთ და ჰყოთ ესე ქუეყანასა მას, რომელსა-ეგე თქუენ შეხუალთ დამკჳდრებად მუნ.
2 | რომ გეშინოდეს უფლის, შენი ღმერთისა, რომ დაიცვა ყოველი მისი წესი და მცნება, რომელსაც გიცხადებ შენ, შენს შვილებს და შენს შვილთაშვილებს, შენს სიცოცხლეში, რომ დღეგრძელი იყო. | 2 | რათა გეშინოდის შენ უფლისა ღმრთისა შენოსა და დაიცვნე შენ მცნებანი და სამართალნი მისნი, რომელთა-ესე მე გამცნებ შენ დღესდღე შენ და შვილთა შენთა ყოველთა დღეთა ცხორებისა შენისათა, რათა დღეგრძელ იყო შენ.
3 | ისმინე, ისრაელო, და ეცადე შეასრულო, რომ კარგად იყო და დიდად იმრავლო ქვეყანაში, სადაც ღვარად დის რძე და თაფლი, როგორც აღგითქვა უფალმა, შენი მამა-პაპის ღმერთმა. | 3 | ისმინე, ისრაჱლ, და ეკრძალე ყოფად ყოველთა ამათ მცნებათა, რათა კეთილი გეყოს შენ და განმრავლდე ფრიად, ვითარცა ეტყოდა ღმერთი მამათა მათ შენთა მიცემად შენდა ქუეყანა იგი, რომელსა გამოდის სძე და თაფლი (ესე სამართალნი და მშჯავრნი არიან, რომელ-იგი ამცნო მოსე ძეთა მათ ისრაჱლისათა უდაბნოსა შინა, რაჟამს გამოვიდოდეს იგინი ქუეყანით ეგჳპტით).
4 | ისმინე, ისრაელო! ერთია უფალი, უფალი, ჩვენი ღმერთი. | 4 | გესმოდენ ისრაჱლსა: უფალი ღმერთი შენი მხოლოჲ უფალ არს.
5 | გიყვარდეს უფალი, შენი ღმერთი მთელი შენი გულითა და სულით, მთელი შენი შეძლებით. | 5 | და შეიყუარო უფალი ღმერთი შენი ყოვლითა გულითა შენითა და ყოვლითა გონებითა შენითა და ყოვლითა ძალითა შენითა.
6 | გულში გქონდეს ეს სიტყვები, რომლებიც დღეს გამოგიცხადე. | 6 | და იყვნენ სიტყუანი ესე, რომელთა მე გამცნებ შენ დღესდღე გულსა შენსა და გონებასა შენსა.
7 | ჩააგონებდე შენს შვილებს და უთხრობდე სახლში ჯდომისას, გზაზე სიარულისას, დაწოლისას და ადგომისას. | 7 | და ასწავლნე ეგენი შვილთა მათ შენთა და იტყოდი მაგათ ჯდომასა სახლსა შინა შენსა და სლვასა გზასა შენსა და სასუენებელსა ზედა შენსა და აღდგომასა შენსა.
8 | შეიბი ნიშნად ხელზე და ტვიფრად შუბლზე. | 8 | შეიბნე ესე სასწაულად ჴელსა შენსა და იყვნედ ეგენი შეურყეველად წინაშე თუალთა შენთა.
9 | წააწერე შენი სახლის წირთხლებს და კარებს. | 9 | და დასწერნე იგინი ზღრუბლსა სახლისა შენისასა წყირთლთა ბჭეთა შენთასა.
10 | და როცა შეგიყვანს უფალი, შენი ღმერთი, იმ ქვეყანაში, რომლის გამო ეფიცებოდა აბრაამს, ისაკს და იაკობს, რომ შენ მოგცემდა დიდი და მშვენიერი ქალაქებითურთ, რომლებიც შენ არ აგიშენებია, | 10 | და იყოს, რაჟამს შეგიყვანოს შენ უფალმან ღმერთმან შენმან ქუეყანასა მას, რომელსა-იგი ეფუცა მამათა მათ შენთა: აბრაჰამს, ისაკს და იაკობს მიცემად შენდა ქალაქებისა მის დიდ-დიდებისა და შუენიერებისა, რომელ შენ არა აღაშენენ.
11 | ყოველნაირი დოვლათით ავსებული სახლებითურთ, რომლებიც შენ არ აგივსია, ამოთხრილი ჭებითურთ, რომლებიც შენ არ ამოგითხრია, ვენახებითა და ზეთისხილის ბაღებით, რომლებიც შენ არ გაგიშენებია, და შენც შეჭამ და გაძღები, | 11 | და სახლებისა მის სავსისა ყოვლითა მით კეთილითა, რომელ შენ არა აღავსენ ჯურღმულებისა მის აღმოქმნულებისა, რომელ არა შენ აღმოჰქმნენ, ვენაჴებისა მის და ზეთისხილებისა, რომელ არა შენ დაჰნერგენ.
 |  | 12 | შჭამდე რაჲ უკუე და განსძღე.
12 | ფრთხილად იყავი, რომ არ დაგავიწყდეს უფალი, რომელმაც გამოგიყვანა ეგვიპტიდან, მონობის სახლიდან. | 13 | ეკრძალე თავსა შენსა, ნუუკუე დაივიწყო უფალი ღმერთი შენი, რომელმან გამოგიყვანა შენ ქუეყანით ეგჳპტით სახლისა მისგან კირთებისაჲსა, უფლისა ღმრთისა შენისა გეშინოდენ და მას მხოლოსა ჰმსახურებდე და მას მხოლოსა ესვიდე და სახელსა მისასა ჰფუცვიდე.
13 | უფლის, შენი ღმერთის, გეშინოდეს და მას ემსახურებოდე, მის სახელს ფიცულობდე. |  |
14 | ნუ გაჰყვებით სხვა ღმერთებს, იმ ხალხთა ღმერთებს, რომლებიც თქვენს გარშემო არიან. | 14 | არა შეუდგე შენ კუალსა ღმერთთა უცხოთა, კერპთა მათ წარმართთასა, რომელნი-იგი გარემო იყვნენ თქუენსა.
15 | რადგან შურისმაძიებელი ღმერთია თქვენში უფალი, არ აღიგზნოს უფლის, თქვენი ღმერთის რისხვა თქვენზე და არ წარგხოცოთ მიწის პირისაგან. | 15 | რამეთუ ღმერთი მოშურნე არს და უფალმან ღმერთმან შური იძიოს შენგან, ნუუკუე განრისხნეს უფალი ღმერთი შენ ზედა და მოგსპოს შენ პირისაგან ქუეყანისაჲსა.
16 | ნუ გამოცდით უფალს, თქვენს ღმერთს, როგორც გამოცადეთ იგი მასაში. | 16 | არა განსცადო შენ უფალი ღმერთი შენი, ვითარცა-იგი განსცადეთ დღესა მას განცდისასა.
17 | დაიცავით უფლის, თქვენი ღმერთის მცნებები, მოწმობანი და წესები, რომლებიც გამოცხადებული მაქვს თქვენთვის. | 17 | დამარხვით დაიმარხნეთ მცნებანი უფლისა ღმრთისა თქუენისანი. წამებანი მისნი და სამართალნი მისნი, რომელ-იგი გამცნო შენ.
18 | სწორად და კეთილად მოიქეცი უფლის თვალში, რომ კეთილად იყო, რომ მიაღწიოთ და დაიმკვიდრო მადლიანი ქვეყანა, რომელიც აღუთქვა უფალმა შენს მამა-პაპას. | 18 | ჰყო კეთილი და სათნოებაჲ წინაშე უფლისა ღმრთისა, რათა კეთილი გეყოს შენ და შეხვიდე და დაიმკჳდრო ქუეყანა იგი კეთილი, რომელთა-იგი ეფუცა უფალი მამათა მათ შენთა
19 | რომ მოგაცილოს ყველა შენი მტერი, როგორც ნათქვამი აქვს უფალს. | 19 | განდევნად მტერთა მათ შენთა პირისაგან შენისა, ვითარცა ეტყოდა უფალი.
20 | თუ შეგეკითხება ხვალ შენი შვილი: რა არის ეს მოწმობანი, მცნებები, წესები და სამართალი, რომელიც გამოგიცხადათ თქვენ უფალმა, ჩვენმა ღმერთმაო, | 20 | იყოს, რაჟამს გითხვიდენ შენ შვილნი შენნი ხვალე, ზეგე და გრქუან: რაჲ არიან წამებანი ესე სამართალნი და მშჯავრნი, რომელ-ეგე გამცნო შენ უფალმან ღმერთმან შენმან?
21 | მიუგე შენს შვილს: ფარაონის ყმები ვიყავით-თქო ეგვიპტეში და მაგარი ხელით გამოგვიყვანა-თქო უფალმა ეგვიპტიდან. | 21 | მიუგო შენ შვილთა მათ შენთა და ჰრქუა: დაკირთებულ ვიყვენით ჩუენ ფარაოჲსა ეგჳპტეს და გამოგვიყვანნა ჩუენ უფალმან ეგჳპტით ჴელითა მტკიცითა და მკლავითა მაღლითა.
22 | მოუვლინა-თქო უფალმა საშინელი ნიშნები და სასწაულები ეგვიპტეს, ფარაონს და მთელს მის სახლს, ჩვენს თვალწინ. | 22 | და ყო უფალმან ნიშები და სასწაულები დიდ-დიდები და ბოროტები ფარაოსა ზედა და ყოველსა სახლსა მისსა წინაშე თუალთა ჩუენთა.
23 | ჩვენ კი გამოგვიყვანა-თქო იქიდან, რომ აქ მოვეყვანეთ და მოეცა ჩვენთვის ეს ქვეყანა, რომელიც აღუთქვა ჩვენს მამა-პაპას. | 23 | და ჩუენ გამოგვიყვანნა მიერ, რათა შემომიყვანნეს და მომცეს ჩუენ ქუეყანა ესე, რომელ აღუთქუა მიცემად მამათა ჩუენთა.
24 | გვიბრძანა უფალმა ყველა ამ წესის შესრულება და უფლის, ჩვენი ღმერთის შიში, რომ კარგად ვიყოთ მთელი სიცოცხლე, რომ ცოცხალნი დავრჩეთ, როგორც ახლა ვართ. | 24 | და მამცნო ჩუენ უფალმან ყოფად ყოველთა მათ სამართალთა მისთა და რათა გუეშინოდის უფლისა ღმრთისა ჩუენისა და კეთილი გუეყოს ყოველთა დღეთა ცხორებისა ჩუენისათა და ვცხონდეთ, ვითარცა-ესე დღესდღე.
25 | ჩვენი იქნება სიმართლე, თუ შევასრულებთ ყველა იმ მცნებას უფლის, ჩვენი ღმერთის წინაშე, როგორც უბრძანებია ჩვენთვის. | 25 | და შეწყალებულ ვიყვნეთ, და-თუ-ვიცვნეთ ყოველნი მცნებანი მისნი წინაშე უფლისა ღმრთისა ჩუენისა, ვითარ-იგი მამცნო ჩუენ.


† www.orthodoxy.ge † ძველი აღთქმა - მეორე რჯული (თავი 7)

მეორე რჯული

თავი მეშვიდე

ახალი ქართულით ძველი ქართულით
1 | როცა მიგიყვანს უფალი, შენი ღმერთი, იმ ქვეყანაში, რომლის დასამკვიდრებლადაც მიდიხართ და მოგაშორებს მრავალრიცხოვან ხალხებს - ხეთელებს, გირგაშელებს, ამორეველებს, ქანაანელებს, ფერიზელებს, ხივიელებს და იებუსელებს - შვიდ ხალხს, შენზე მრავალრიცხოვანს და ძლიერს, | 1 | რაჟამს უკუე შეგიყვანოს შენ უფალმან ღმერთმან შენმან ქუეყანასა მას, რომელსა შეხუალთ, დამკჳდრებად მუნ და შემუსრნეს ნათესავნი იგი დიდნი და მართალნი პირისაგან შენისა, ქეტელი იგი, გერგესეველი, ამორეველი იგი, და ქანანელი იგი, და ფერეზელი იგი, ეველი იგი და იობოსელი იგი, შვიდი იგი ნათესავი დიდ-დიდი და უძლიერესი თქუენსა.
2 | ხელში ჩაგაგდებინებს და შენც დაამარცხებ მათ, დაარისხე ისინი, არ შეკრა მათთან კავშირი და არც დაინდო. | 2 | მოგცნეს შენ უფალმან ღმერთმან ჴელთა შენთა, დასცნე შენ იგინი და მოსრვით მოსრნე, არა აღუთქუა აღთქუმაჲ შენი მათ თანა, არცა შევიწყალნე იგინი.
3 | არ დაუმოყვრდე, არ გაათხოვო შენი ქალიშვილი მის ვაჟზე და არ მოუყვანო შენს ვაჟს მისი ქალიშვილი ცოლად, | 3 | არცა დაემზახო მათ, ასული შენი არა მისცე მათსა ძესა და ასული მისი არა მოჰგუარო ძესა შენსა.
4 | რადგან ჩემი გზიდან ააცდენენ შენს ვაჟს, დაიწყებენ უცხო ღმერთების თაყვანისცემას, უფლის რისხვა დაგატყდებათ თავს და დაუყოვნებლივ განადგურდებით. | 4 | რამეთუ განდრიკოს ძე იგი შენი ჩემგან და ამსახუროს იგი ღმერთთა უცხოთა და განრისხნეს გულისწყრომითა უფალი შენ ზედა და აღგჴოცოს მსთუად.
5 | ასე მოექეცით მათ: დაუნგრიეთ სამსხვერპლოები, დაულეწეთ სვეტები, გაუჩეხეთ ხემხვივანები და ცეცხლში დაწვით მათი კერპები. | 5 | არამედ ესრეთ უყო მათ, ბაგინები მათი დაამჴუთ, ძეგლები დაჰმუსრეთ, კერპები მათი სერტყები დაჰკაფეთ, ძეგლები მათი დაწვით ცეცხლითა,
6 | რადგან წმიდა ერად ყავხარ უფალს, შენს ღმერთს. შენ აგირჩია უფალმა, შენმა ღმერთმა, რომ ჰყოლოდი უნჯ ერად ყველა ერს შორის, რომელიც კი არსებობს დედამიწის ზურგზე. | 6 | რამეთუ ერი ეგე წმიდა ხართ უფლისა ღმრთისა შენისა. და შენ პირველად გამოგირჩია უფალმან ღმერთმან შენმან, რათა იყო შენ მისა ერად საზეპუროდ ყოველთა უფროს ნათესავსა ნათესავთა, რომელნი არიან პირსა ზედა ქუეყანისასა.
7 | იმის გამო კი არ მოგისურვა და გამოგარჩია უფალმა, რომ სხვა ხალხებზე მრავალრიცხოვანი იყავი, შენ ხომ ყველა ხალხზე მცირერიცხოვანი ხარ, | 7 | და არათუ სიმართლისა თქუენისათჳს რაჲმე გამოგირჩინა თქუენ ღმერთმან, რამეთუ თქუენ უმცირეს ხართ ყოველთა ნათესავთა,
8 | არამედ იმის გამო, რომ უყვარდით უფალს და ინახავდა თქვენს მამა-პაპასთან დადებულ ფიცს. გამოგიყვანათ უფალმა ძლიერი ხელით და გიხსნათ მონობის სახლიდან, ეგვიპტის მეფის, ფარაონის ხელიდან. | 8 | არამედ, რამეთუ უყუარდით თქუენ უფალსა, დაამტკიცა ფიცი იგი, რომელ ეფუცა მამათა მათ თქუენთა და გამოგიყვანნა თქუენ ჴელითა მტკიცითა და მკლავითა მაღლითა და გიჴსნა შენ სახლისა მისგან კირთებისაჲსა ჴელთაგან ფარაო, მეფისათა ეგჳპტელთაჲსა,
9 | იცოდე, რომ უფალი, შენი ღმერთი მტკიცე ღმერთია, შემნახველი ათას თაობაში აღთქმისა და წყალობისა მის მოყვარულთათვის და მათთვის, ვინც დაიცავს მის მცნებებს. | 9 | რათა გულისხმა-ჰყო, რამეთუ უფალი ღმერთი შენი ესე არს ღმერთი, ღმერთი სარწმუნოჲ, რომელმან დაუმარხის აღთქუმაჲ მისი და წყალობაჲ მისი მოყუარეთა მისთა და რომელთა დაიცვნიან მცნებანი მისნი ვიდრე ათასამდე ნათესავად.
10 | სამაგიეროს მიმზღველი მის მოძულეთა მიმართ, მათი დამღუპველი უყოყმანოდ. არ დაახანებს, უყოყმანოდ მიუზღავს სამაგიეროს თავის მოძულეებს. | 10 | და მიაგის პირისპირ მისაგებელი და მოსრვაჲ მოძულეთა მისთა, და არა აყოვნის, დაიცვენ შენ მცნებანი მისნი.
11 | დაიცავი მცნებები, წესი და სამართალი, რომლის შესრულებასაც გავალებ დღეს. | 11 | და ესე სამართალნი და მშჯავრნი, რომელსა-ესე მე გამცნებ შენ დღეს, ყოფად მისა.
12 | თუ შეისმენთ ამ სამართალს, შეინახავთ და შეასრულებთ მას, უფალი, თქვენი ღმერთიც შეგინახავთ აღთქმას და წყალობს, რაც შეჰფიცა თქვენს მამა-პაპას. | 12 | და იყოს, რაჟამს ისმინნეთ თქუენ ყოველნი ესე სამართალნი ჩემნი, დაიცვნეთ და მოგცნეს შენ უფალმან ღმერთმან შენმან აღთქუმაჲ იგი და წყალთბაჲ, ვითარცა-იგი ეფუცა მამათა მათ თქუენთა.
13 | შეგიყვარებს, დაგლოცავს, გამრავლებს და გიკურთხებს შენი მუცლის ნაყოფს, შენი მიწის ნაყოფს, პურს, ღვინოს და ზეთს, საქონლის ნამატს და ცხვრის მონაგებს იმ მიწაზე, რომელიც შენთვის მისაცემად აღუთქვა შენს მამა-პაპას. | 13 | და შეგიყვაროს შენ და გაკურთხოს შენ და განგამრავლოს შენ, აკურთხნეს ნაშობნი მუცლისა შენისანი და ნაყოფი ქუეყანისა შენისაჲ, იფქლი იგი შენი და ღვინოჲ შენი და ზეთი შენი, ზროხანი სამროწლისა შენისანი და არვები ცხოვართა შენთა ქვეყანასა ზედა, რომელ-იგი ეფუცა ღმერთი მამათა მათ შენთა მიცემად შენდა.
14 | კურთხეული იქნები ყველა ხალხზე უფრო, არ იქნება შენში და არც შენს საქონელში ბერწი და უნაყოფო. | 14 | და კურთხეულ იყო შენ ყოველთა უფროჲს ნათესავთა, არა იპოოს ნათესავსა შენსა შორის უმკჳდროჲ, არცა უზუები საცხოვარსა შენსა შორის.
15 | აგაშორებს უფალი ყოველგვარ სნეულებას, არ შეგყრის ეგვიპტის საშინელ სნებებს, რომლებიც იცი, შენს მოძულეებს კი გაუჩენს. | 15 | და განგაშოროს უფალმან ღმერთმან შენგან ყოველი იგი სენი და სალმობაჲ ბოროტი მეგჳპტელთა, რომელ-იგი იხილე და უწყოდე, არა მოავლინოს იგი შენ ზედა, არამედ მიავლინოს იგი ჴელთა ზედა მტერთა შენთა.
16 | შენ შთანთქავ ყველა ხალხს, რომელსაც გაძლევს უფალი, შენი ღმერთი. ნუ შეიწყალებს მათ შენი თვალი. არ სცე თაყვანი მათ ღმერთებს, რადგან ხაფანგი იქნება ეს შენთვის. | 16 | და შეჭამდე შენ ნატყუენავსა მას წარმართთასა რომელი-იგი უფალმან ღმერთმან მოგცეს შენ, არა გეწყალოდიან შენ იგინი, არცაღა ჰმსახურო სამსახურებელთა მათთა, რათა არა საცთურ გეყოს შენ.
17 | თუ იტყვი გულში: ჩემზე ბევრნი არიან ეს ხალხები, როგორ შევძლებო მათ განდევნას? | 17 | უკეთუ სთქუა გონებასა შენსა: არამედ ნათესავი ესე უძლიერ არს შენსა, ვითარ შეუძლო მოსრვად მათა?
18 | ნუ შეგეშინდება მათი, გაიხსენე, რა გაუკეთა უფალმა, შენმა ღმერთმა ფარაონს და მთელს ეგვიპტეს - | 18 | არა გეშინოდის შენ მათგან, მოჴსენებით მოიჴსენო, რაჲ-იგი უყო უფალმან ღმერთმან შენ მიერ ფარაოს და ყოველთა მათ მეგჳპტელთა.
19 | დიდი განსაცდელნი, რომლებიც იხილეს შენმა თვალებმა, ნიშნები და სასწაულები, მაგარი ხელი და შემართული მკლავი, რომლითაც გამოგიყვანა უფალმა, შენმა ღმერთმა. ასე უყოფს უფალი, შენი ღმერთი ყველა ხალხს, რომლისაც გეშინია. | 19 | განსაცდელნი დიდ-დიდნი, რომელ-იგი იხილეს თუალთა შენთა, სასწაულები და ნიშები დიდ-დიდები, ჴელი იგი მტკიცე და მკლავი იგი მაღალი, ვითარ-იგი გამოგიყვანა შენ უფალმან ღმერთმან შენმან, ეგრე უყოს უფალმან ღმერთმან შენმან ყოველთა წარმართთა, რომელთაგან გეშინის პირისაგან მათისა.
20 | კრაზანასაც მიუსევს უფალი, შენი ღმერთი, ვიდრე არ გაანადგურებს ყველას, ვინც გადაგირჩება და დაგემალება. | 20 | და ბზიკები მოავლინოს უფალმან ღმერთმან მათა, ვიდრე მოესრულნენ ნეშტნი იგი და რომელნი დამალულ იყვნენ პირისაგან შენისა.
21 | ნუ უფრთხი მათ, რადგან უფალი, შენი ღმერთია, შენს შორის, დიადი და საშინელი ღმერთი. | 21 | ნუ გეშინინ პირისაგან მათისა, რამეთუ უფალი ღმერთი შენი თანა არს, დიდი და ძლიერი.
22 | თანდათანობით მოგაშორებს უფალი, შენი ღმერთი ამ ხალხებს. მალე არ უნდა გადააშენო ისინი, რომ არ იმრავლონ შენზე ველის მხეცებმა. | 22 | და მოსრნეს უფალმან ღმერთმან შენმან ყოველნი წარმართნი პირისაგან შენისა მცირედ, არა მოსრნეს იგინი ერთბამად, რათა არა დაშთეს ქუეყანაჲ იგი ოჴრად და განმრავლდენ შენ ზედა მჴეცნი.
23 | დაყრის მათ შენს წინაშე, მაგრად შეარყევს მათ და განადგურდებიან. | 23 | და მიგცნეს შენ იგინი უფალმან ღმერთმან შენმან ჴელთა შენთა და მოსრნეს იგინი მოსრვითა დიდითა, ვიდრემდე მოასრულნე იგინი.
24 | ხელში ჩაგაგდებინებს მათ მეფეებს და მოსპობ მათ სახენებელს. | 24 | და მოგცნეს უფალმან შარავანდედნი მათნი ჴელთა თქუენთა და წარსყმიდოთ საჴსენებელი მათი ადგილით მათით, არა ვინ აღგიდგეს წინაშე შენსა პირსა, ვიდრე მოასრულნე იგინი.
25 | ცეცხლში დასწვით მათი ღმერთების ქანდაკები, ნუ ისურვებ ვერცხლსა და ოქროს, ზედ რომ აქვთ. ნუ წაიღებ, რომ ხაფანგად არ გექცეს, რადგან სისაძაგლეა ეს უფლის, შენი ღმერთისათვის. | 25 | ხატები კერპებისა მათისაჲ დასწუა ვეცხლითა, ნუ გული-გითქუამნ ოქროსა და ვეცხლსა მათსა ნუ მოიღებ თავისა შენისა, რათა არა საცთური გეყოს შენ იგი, რამეთუ საძაგელ არს წინაშე უფლისა ღმრთისა შენისა.
26 | არ შეიტანო სისაძაგლე შენს სახლში, რომ შენც მასავით დარისხებული არ გახდე. გეზიზღებოდეს და გძაგდეს, რადგან დარისხებულია იგი. | 26 | არა შეიღო იგი სახლად შენდა, რამეთუ ბილწი არს, რათა არა მის თანა წყეულ იყოს, დამჴობით დაამჴუნე იგინი და განშორებით განიშორო იგი, რამეთუ წყეულ არს.


† www.orthodoxy.ge † ძველი აღთქმა - მეორე რჯული (თავი 8)

მეორე რჯული

თავი მერვე

ახალი ქართულით ძველი ქართულით
1 | იზრუნეთ ყველა იმ მცნების შესასრულებლად, რომდებიც დღეს გიანდერძეთ, რომ ცოცხლები დარჩეთ, გამრავლდეთ, წახვიდეთ და დაიმკვიდროთ ქვეყანა, რომელიც თქვენს მამა-პაპას აღვუთქვი. | 1 | ყოველთა ამათ მცნებათა, რომელთა-ესე მე გამცნებ შენ დღესდღე, დაიმარხნე იგინი და ჰყო, რათა სცხონდეთ და განმართლდეთ, შეხვიდეთ და დაიმკჳდროთ ქუეყანაჲ იგი, რომელ ეფუცა უფალი მამათა მათ თქუენთა.
2 | გახსოვდეს მთელი ის გზა, რომლითაც მოჰყავდი ეს ორმოცი წელი უფალს, შენს ღმერთს, უდაბნოში, რომ მოეთვინიერებინე, გამოეცადე, რომ სცოდნოდა, რა გიდევს გულში, დაიცავდი თუ არა მის მცნებებს. | 2 | მოიჴსენნე ყოველნი იგი გზანი შენნი, რომელსა მოგიყვანა შენ უფალმან ღმერთმან, ესე მეორმეოცე წელი არს უდაბნოსა მას, ბოროტი ღათუ გიყო შენ და გამოგცადა შენ, რათა გულისხმა-ჰყო გულისა შენისაჲ და-რაჲძი-იტევნე მცნებანი მისნი, ანუ არა.
3 | გათვინიერებდა, გამშევდა და გაჭმევდა მანანას, რომელიც არ იცოდი არც შენ და არც შენმა მამა-პაპამ, რათა მიმხვდარიყავი, რომ მხოლოდ პურით არ ცოცხლობს კაცი, არამედ უფლის პირიდან გამომავალი ყოველი სიტყვით ცოცხლობს კაცი. | 3 | შე-ღათუ-გაურვა შენ სიყმილითა უდაბნოსა მას, მანანაჲ იგი გაჭამა შენ, რომელ არა იცოდე შენ, არცა მამათა შენთა, რათა გულისხმა-გიყო შენ, რამეთუ არა პურითა ხოლო ცხონდების კაცი, არამედ ყოვლითა სიტყჳთა, რომელი გამოვალს პირისაგან ღმრთისაჲსა, ცხონდების კაცი.
4 | აგერ ორმოცი წელია, რაც შესამოსელი არ დაგძველებია ტანზე და ფეხები არ დაგსივებია. | 4 | სამოსელი შენი არა განგიკფდა, ფერჴი შენი არა გამოგტკუფა, ესე მეორმეოცე წელი არს.
5 | შეიგნე, როგორც კაცი წვრთნის თავის შვილს, ასევე უფალი, შენი ღმერთია შენი გამწვრთნელი. | 5 | რაჲ გულისხმა-ჰყო გულისა შენისაჲ, რამეთუ ვითარცა გასწავლის მამამან შვილი თჳსი, ეგრე განგსწავლა შენ უფალმან ღმერთმან შენმან.
6 | შეასრულე უფლის, შენი ღმერთის მცნებები, იარე მის გზებზე და მისი გეშინოდეს. | 6 | და დაიცვნე შენ მცნებანი უფლისა ღმრთისა შენისანი და ხვიდოდი გზათა მისთა და გეშინოდის შენ მისა,
7 | რადგან უფალს, შენს ღმერთს, მიჰყავხარ მადლიან ქვეყანაში, ნაკადულთა და წყაროთა ქვეყანაში, სადაც ნიაღვრები მოედინებიან მთად და ბარად, | 7 | რათა უფალმან ღმერთმან შენმან შეგიყვანოს შენ ქუეყანასა მას დიდსა და კეთილსა, სადა-იგი მდინარენი წყალთანი და წყარონი უბსკრულთანი დიან მთათა და ველთა,
8 | ხორბლისა და ქერის, ყურძნისა და ლეღვის, და ბროწეულის ქვეყანაში, ზეთისხილისა და თაფლის ქვეყანაში, | 8 | ქუეყანასა მას საიფქლესა და საქრთილესა, ქუეყანასა მას ვენაჴოვანსა და ლეღოვანსა და ბროწეულოვანსა, ქუეყანასა კეთილსა თაფლისასა,
9 | ქვეყანაში, სადაც არ მოგაკლდება საჭმელი პური და არაფერი გაგიჭირდება, ქვეყანაში, რომელსაც რკინა აქვს ქვებად და რომლის მთებიდანაც რვალს გამოკვეთავ. | 9 | ქუეყანასა მას, რომელსა ზედა არა ცვინეულად შჭამდე პურსა შენსა, არცა ნაკლულევან იყო მას ზედა, რომლისანი ქვანი მისნი არიან რკინა და მამათა მისთა გამოეკუეთების სპილენძი.
10 | შეჭამ და გაძღები, და დალოცავ უფალს, შენს ღმერთს, იმ მადლიანი მიწისათვის, რომელიც მოგცა. | 10 | ჰჭამდე და განსძღებოდე და აკურთხევდე უფალსა ღმერთსა შენსა ქუეყანასა მას ზედა კეთილსა, რომელი-იგი მოგცა შენ უფალმან ღმერთმან შენმან.
11 | ფრთხილად იყავი, არ დაგავიწყდეს უფალი, შენი ღმერთი, და მისი მცნებები, სამართალი და წესი, რასაც მე გიანდერძებთ დღეს, | 11 | იგულე თავი შენი, ნუუკუე დაივიწყო უფალი ღმერთი შენი და არა დაიმარხნე მცნებანი მისნი და წამებანი მისნი, და სამართალნი, რომელსა-ესე მე გამცნებ შენ.
12 | რომ, როცა შეჭამ და გაძღები, კარგ სახლებს აიშენებ და დაბინავდები, | 12 | დღესდღე ნუუკუე შჭამდე და განსძღებოდე და ტაძრებსა შუენიერებსა იშენებდე და დაემკჳდრებოდი მათ შინა.
13 | გაგიმრავლდვბა ცხვარ-ძროხა, უხვად გექნება ოქრო-ვერცხლი და ყოველი საქონელი, | 13 | და განმრავლებითა მით მროწეულისა და არვებისა შენისაჲთა, ოქროჲსა და ვეცხლისა შენისაჲთა
14 | არ გამედიდურდე და არ დაგავიწყდეს უფალი, შენი ღმერთი, ეგვიპტის ქვეყნიდან, მონობის სახლიდან, შენი გამომყვანი, | 14 | აღამაღლო გულითა შენითა და განჰლაღნე და დაივიწყო უფალი ღმერთი შენი, რომელმან გამოგიყვანა შენ ქუეყანისაგან ეგჳპტისა სახლისაგან კირთებისა
15 | რომელმაც გამოგატარა დიდი და საშინელი უდაბნო, უნასთა, ჯოჯოთა და მორიელთა ბუდე, ხრიოკები, სადაც წყალი არ არის, მან კი სალი კლდიდან გადმოადინა წყალი. | 15 | და აღგიყვანა შენ უდაბნოსა მას დიდსა და საშინელსა, სადა-იგი გველი და ღრიანკალი კბენდა და წყურილი იგი წყლისაჲ აჭირვებდა მათ, სადა არა იყო წყალი, რომელმან გამოგიდინა შენ წყაროჲ კლდისა მისგან უღაღისა.
16 | გკვებავდა უდაბნოში მანანით, რაც არ იცოდა თქვენმა მამა-პაპამ, რომ მოეთვინიერებინე, გამოეცადე შენივე სიკეთისთვის სამომავლოდ; | 16 | რომელმან-იგი უდაბნოსა მას მანანაჲ იგი გაჭამა შენ, რომელ-იგი არა იცოდე შენ, არცა მამათა შენთა, ბოროტიღა თუ გიყო და გამოგცადა შენ, რათა უკუანაჲსკნელ კეთილი გეყოს და განგისუენოს შენ.
17 | რომ არ გეთქვა გულში: ჩემმა ძალამ და მკლავის ღონემ შემძინაო ეს დოვლათი. | 17 | ნუ იტყჳ გულსა შენსა, ვითარმედ ძლიერებითა ჩემითა და სიმტკიცითა მკლავისა ჩემისაჲთა ვყავ ყოველი ესე ძალი.
18 | გახსოვდეს უფალი, შენი ღმერთი, რადგან ის გაძლევს სიმდიდრის შეძენის ძალას, რომ დღევანდელივით შეასრულოს აღთქმა, რომელიც ფიცით დაუდო შენს მამა-პაპას. | 18 | არამედ მოიჴსენო შენ უფალი ღმერთი შენი, რამეთუ მან მოგცეს შენ ძალი და ძლიერებაჲ, რათა აღესრულოს აღთქუმაჲ იგი, რომელ ეფუცა უფალი მამათა მათ შენთა, ვითარცა დღესდღე.
19 | თუ დაივიწყებ უფალს, შენს ღმერთს, თუ გაჰყვები უცხო ღმერთვბს, თუ შეუდგები მათ სამსახურს და თაყვანისცემას, ცასა და მიწას ვიმოწმებ თქვენს წინაშე, რომ არ აგცდებათ გადაშენება | 19 | და იყოს, უკუეთუ დავიწყებით დაივიწყო უფალი ღმერთი შენი და შეუდგე შენ ღმერთთა უცხოთა და ჰმსახურებდე მათ და თაყუანის-სცემდე მათ, ვწამებ მე თქუენ წინაშე დღესდღე, რამეთუ მოსრვით მოისრნეთ,
20 | იმ ხალხებივით, რომლებიც გადააშენა უფალმა თქვენს თვალწინ, თქვენც გადაშენდებით იმის გამო, რომ არ შეისმენთ უფლის, თქვენი ღმერთის სიტყვას. | 20 | ვითარცა სხუანი წარმართნი, რომელნი-იგი მოსრნა უფალმან პირისაგან თქუენისა, ეგრე მოგსრნეს თქუენ უფალმან, რამეთუ არა ისმინე თქუენ ჴმაჲ უფლისა ღმრთისა თქუენისა.


† www.orthodoxy.ge † ძველი აღთქმა - მეორე რჯული (თავი 9)

მეორე რჯული

თავი მეცხრე

ახალი ქართულით ძველი ქართულით
1 | ისმინე, ისრაელო! შენ დღეს გადადიხარ იორდანეს, რომ წახვიდე და დაეპატრონო შენზე დიდსა და ძლიერ ხალხებს, დიდ და ცათამდე გამაგრებულ ქალაქებს, | 1 | გესმოდენ ისრაჱლსა, რამეთუ წიაღხუალ შენ დღესდღე იორდანესა მდინარესა შესლვად და დამკჳდრებად ნათესავთა დიდთა და უძლიერესთა შენსა, ქალაქთა დიდთა და მოზღუდვილთა მაღლად, ვიდრე ცადმდე.
2 | დიდსა და მაღალს ხალხს, ყანაკის მოდგმას, რომელიც იცი და რომელზეც გსმენია: ვინ დაუდგებათ წინ ყანაკის მოდგმას? | 2 | ერსა დიდსა და ძლიერსა და კაცთა სრულთა ჰასაკითა, ძეთა მათ ენაკისთა, რომლისაჲ შენცა სადმე გესმინოს, ვითარმედ: ვინმცა წინა დაუდგა პირსა წინაშე ძეთა მათ აკიმისთა?
3 | ახლა იცოდე: უფალი, შენი ღმერთი, მიგიძღვის წინ, მშთანთქმელი ცეცხლი. ის მოსპობს მათ, ის მოდრეკს მათ შენს წინაშე და შენც აჰყრი მათ და მალე გადააშენებ, როგორც უფალმა გითხრა. | 3 | არამედ უწყოდი შენ, რამეთუ უფალი ღმერთი შენი წინაგიძღვის შენ წინაშე პირსა შენსა, ვითარცა ცეცხლმან შემწველმან მოსრნეს იგინი და მან გარემიაქცინეს იგინი პირისაგან შენისა, აღჴოცნეს და წარწყმიდეს იგინი მსთუად, ვითარცა გეტყოდა თქვენ უფალი.
4 | არ თქვა შენს გულში, როცა დაიწყებს უფალი, შენი ღმერთი, მათ განდევნას: ჩემი სიმართლის გამო მომიყვანა უფალმა ამ ქვეყნის დასამკვიდრებლადო. რადგან მათი სიბოროტის გამო აყარა შენგან ეს ხალხები უფალმა. | 4 | ნუ იტყჳ გულსა შენსა, რაჟამს მოსრნეს უფალმან ღმერთმან შენმან წარმართნი იგი პირისაგან შენსა, ნუ იტყჳ, ვითარმედ: სიმართლისა ჩემისათჳს შემომიყვანა მე უფალმან დამკჳდრებად ქუეყანისა ამის, არამედ უკეთურებისათჳს წარმართთაჲსა მოსრნა იგინი უფალმან პირისაგან შენისა
5 | შენი სიმართლისა და შენი გულწრფელობის გამო კი არ მიდიხარ მათი ქვეყნის დასამკვიდრებლად, არამედ მათი სიბოროტის გამო აყრის შენგან უფალი ამ ხალხებს, რომ შეასრულოს სიტყვა, რომელიც მისცა უფალმა შენს მამა-პაპას - აბრაამს, ისაკს და იაკობს. | 5 | და არა თუ სიმართლისა შენისათჳს, არცაღა სიწმიდისა გულისა შენისათჳს შეხუედ შენ დამკჳდრებად ქუეყანისა მის მათისა, არამედ უკეთურებისათჳს წარმართთაჲსა მოსრნეს იგინი უფალმან ღმერთმან შენმან პირისაგან შენისა, რათა დაემტკიცოს აღთქუმა იგი, რომელ ეფუცა უფალი მამათა მათ თქუენთა: აბრაჰამს, ისაკს და იაკობს,
6 | იცოდე, რომ შენი სიმართლის გამო არ გაძლევს უფალი, შენი ღმერთი, ამ მადლიან მიწას დასამკვიდრებლად, რადგან ჯიუტი ხალხი ხართ. | 6 | და რათა გულისხმა-ჰყო დღეს, რამეთუ არა სიმართლისა შენისათჳს მოგცემს შენ უფალი ღმერთი შენი დამკჳდრებად ქუეყანასა მაგას კეთილსა, რამეთუ ერი ეგე ქედფიცხელი ხარ.
7 | გახსოვდეს, არ დაგავიწყდეს, რომ ბევრჯერ გაგირისხებია უფალი, შენი ღმერთი, უდაბნოში. ეგვიპტიდან გამოსვლის დღიდან ამ ადგილზე მოსვლამდე, სულ მუდამ ექიშპებოდი უფალს. | 7 | მოიჴსენე და ნუ დაივიწყებ, რავდენ ჟამ განარისხე უფალი ღმერთი შენი უდაბნოსა მას, რომლით დღითგან გამოხუედ შენ ქუეყანისა მისგან ეგჳპტელთაჲსა მოსლვად-მოწევნადმდე ადგილსა მას, რამეთუ ურჩებით დაუმორჩილებელ ექმნენით უფალსა.
8 | ხორებში განარისხეთ უფალი და გამწყრალმა თქვენი მოსპობა დააპირა. | 8 | და ქორებსა გან-ვე-არისხეთ უფალი. და განრისხნა გულისწყრომით უფალი თქუენ ზედა,
9 | როცა მთაზე ავედი, რომ ჩამომეტანა ფიქალები, ფიქალები აღთქმისა, უფალმა რომ დაგიდოთ თქვენ, ორმოცი დღე და ორმოცი ღამე ვიყავი იქ, არც პური მიჭამია და არც წყალი დამილევია. | 9 | რათამცა მოგსრნა თქუენ, რაჟამს აღვიდოდე მთასა მას მოღებად ფიცართა მათ ქვისათა, ფიცართა მათ შჯულისათა, რომელ-იგი მომცნა მე და ვიყავ მე მთასა მას ზედა ორმეოც დღე და ორმეოც ღამე, პური არ ვჭამე და არცა წყალი ვსუ.
10 | მომცა უფალმა ორი ფიქალი, ღვთიური თითებით წარწერილი. ზედ იყო ყველა ის სიტყვა, რომელიც გამოგიცხადათ უფალმა მთაზე ცეცხლის შუაგულიდან თავშეყრის დღეს. | 10 | და მომცნა მე ორნი იგი ფიცარნი ქვისანი დაწერილნი ჴელითა ღმრთისათა, რამეთუ მას ზედა დაწერილ იყვნეს ყოველნი იგი მცნებანი, რომელთა გეტყოდა თქუენ უფალი მთასა მას ზედა.
11 | ორმოცი დღისა და ორმოცი ღამის გასვლის შემდეგ მომცა უფალმა ორი ფიქალი, ფიქალები აღთქმისა. | 11 | და იყო ორმეცოსა მას დღესა და ორმეოცსა მას ღამესა, რაჟამს მომცნა მე უფალმან ორნი იგი ფიცარნი ქვისანი, რომელსა ზედა დაწერილ იყო შჯული იგი,
12 | და მითხრა უფალმა: ადექი და სწრაფად წადი აქედან, რადგან გაირყვნა შენი ხალხი, რომელიც ეგვიპტიდან გამოიყვანე. მალევე გადაუხვიეს შენგან ნასწავლებ გზას - კერპი ჩამოისხეს. | 12 | სიტყუად იწყო ჩემდა უფალმან და მრქუა: აღდეგ, გარდაგუალე ადრე ამიერ, რამეთუ უსჯულო იქმნა ერი იგი შენი, რომელ გამოიყვანე ქუეყანით ეგჳპტით და გარდაჴდეს მცნებასა მას, რომელი-იგი ამცნო მათ და იქმნეს თავისა მათისა კერპი გამოქანდაკებული და თაყუანი-სცეს ხატსა.
13 | ასე მითხრა უფალმა: დავინახე, რომ ჯიუტი ყოფილა ეს ხალხი. | 13 | და მრქუა მე უფალმან: გეტყოდე შენ ერთგზის და ორგზის და გარქუ: ვიხილე ერი ესე, ვითარ გულფიცხელ და ქედფიცხელ არს,
14 | დამანებე, მოვსპო ისინი და წარვხოცო მათი სახსენებელი ცისქვეშეთიდან. შენგან კი მასზე ძლიერ და მრავალრიცხოვან ხალხს შევქმნიო. | 14 | მომიშუ მე, რათა მოვსრნე იგინი და აღვჰჴოცო სახელი მათი ცასა ქუეშე და გყო შენ ნათესავად დიდად და ძლიერად უფროჲს მაგათსა.
15 | პირი ვიბრუნე და მთიდან ჩამოვედი, მთა კი ცეცხლში იწვოდა. მე აღთქმის ორი ფიქალი მეჭირა ორთავე ხელში. | 15 | და მოვიქეც და გარდამოვედ მიერ მთით და მთაჲ იგი ცეცხლითა აღჭურვილი აღატყდებოდა და ორნივე ფიცარნი იგი მეპყრნეს ორთავე ჴელთა ჩემთა.
16 | დავინახე, რომ შესცოდეთ უფალს, თქვენს ღმერთს: ოქროს ხბო ჩამოისხით, მალევე გადაუხვიეთ გზას, რომელიც უფალმა გასწავლათ. | 16 | და ვიხილე, რამეთუ შეცოდებულ იყვენით თქუენ წინაშე უფლისა ღმრთისა თქუენსა და გექმნა თქუენ კერპი გამოდუღებითი, და გარდასრულ იყვენით თქუენ გზისა მისგან, რომელ გამცნო თქუენ უფალმან.
17 | ავიღე და გავაგდე ხელიდან ორივე ფიქალი და თქვენს თვალწინ დავლეწე. | 17 | და მოვიხუენ ორნივე იგი ფიცარნი ორთავე ჴელთა ჩემთაგან და დავსთხიენ იგინი წინაშე თქუენსა და დავმუსრენ.
18 | დავემხე უფლის წინაშე, როგორც უწინ, და ასე ვიყავი ორმოცი დღე და ორმოცი ღამე, უსმელ-უჭმელი, ყველა თქვენი ცოდვის გამო, რომლითაც სცოდავდით, ბოროტებას რომ სჩადიოდით უფლის თვალში და აჯავრებდით მას. | 18 | და დავვარდი წინაშე უფლისა და ვილოცევდ, ვითარცა-იგი პირველ ორმეოც დღე და ორმეოც ღამე პური არა ვჭამე და არცა წყალი ვსუ ყოველთა მათ ცოდვათა თქუენთათჳს, რომელ-იგი სცოდეთ თქუენ და ბოროტი ჰქმენით წინაშე უფლისა, და განარისხეთ იგი.
19 | რადგან მეშინოდა რისხვისა და წყრომისა, რომელიც დაგატეხათ უფალმა თქვენს გასანადგურებლალ. ამჯერადაც მისმინა მე უფალმა. | 19 | და შეშინებულ ვიყავ მე გულისწყრომისათჳს რისხვისასა, რამეთუ - განრისხნა უფალი თქუენ ზედა, რათამცა აღგჴოცნა თქუენ ქუეყანით და შეესმა ჩემი უფალსა მას ჟამსა შინა.
20 | ძლიერ გაუწყრა აარონს, დაღუპვა უნდოდა მისი, და მე შევევედრე მაშინ აარონის გამოც. | 20 | და აჰრონის ზედაცა განრისხნა უფალი ფრიად, რათამცა მოსპო იგი და აჰრონისთჳსცა ვილოცე მას ჟამსა შინა.
21 | ავიღე თქვენი ნაცოდვარი - ხბო და ცეცხლში დავწვი. იმდენი ვნაყე, რომ მტვრად ვაქციე და მისი მტვერი მთიდან მომდინარე ღელეში ჩავყარე. | 21 | და ცოდვაჲ იგი თქუენი, რომელ ჰქმენით, ჴბოჲ იგი მოვიღე იგი და დავწვი ცეცხლითა, დავჭარ და დავმუსრე იგი წულილად და შევქმენ იგი, ვითარცა მტუერი და შთავაბნიე იგი ჴევსა მას, რომელ-იგი გარდამოვიდოდა მიერ მთით.
22 | აჯავრებდით უფალს თაბერაში, მასაში და კიბროთ-ჰათაავაში. | 22 | შეწუვითა მით და განცდითა და სამარეთა მათ გულისთქუმისათა განარისხეთ უფალი ღმერთი თქუენი.
23 | როცა კადეშ-ბარნეადან გგზავნიდათ უფალი და გეუბნებოდათ: წადით, დაეპატრონეთ ქვეყანას, რომელიც მოგეცითო, თქვენ წინააღუდექით უფალს, თქვენს ღმერთს, არ ერწმუნეთ მას და არ ისმინეთ მისი სიტყვა. | 23 | და რაჟამს წარავლინნა უფალმან კადეს ბარნედ და გრქუა: აღვედით და დაიმკჳდრეთ ქუეყანაჲ იგი, რომელ-იგი მიგცე თქუენ. ხოლო თქუენ ურჩ ექმნენით და არა ისმინეთ ჴმაჲ უფლისა ღმრთისა თქუენისაჲ, არცაღა გრწმენა მისი და არცა ისმინეთ ჴმისა მისისაჲ.
24 | იმ დღიდან, რაც გიცნობთ, უჯანყდებით უფალს. | 24 | არამედ ურჩებით ურჩ ექმნენით უფალსა მიერ დღითგანვე, ვინაჲთგანცა გამოგეცხადა თქუენ.
25 | დავემხე უფლის წინაშე და ასე ვიყავი ორმოცი დღე და ორმოცი ღამე, რადგან თქვენი განადგურება გადაწყვიტა უფალმა. | 25 | მერმე ვილოცევდ მე წინაშე უფლისა ორმეოც დღე და ორმეოც ღამე, რავდენცა-იგი ვილოცევდ, რამეთუ თქუა უფალმან მოსრვაჲ თქუენი.
26 | ვილოცე უფლის მიმართ და ვუთხარი: უფალო ღმერთო! ნუ დაღუპავ შენს ერს და შენს სამკვიდროს, რომელიც გამოისყიდე შენი ძლევამოსილებით, რომელიც გამოიყვანე ეგვიპტიდან მაგარი ხელით. | 26 | და ვილოცევდ უფლისა მიმართ და ვთქუ: უფალო, უფალო საუკუნეო! ნუ მოსრავ ერსა ამას შენსა და სამკჳდრებელსა შენსა, რომელ-ესე იჴსენ ძალითა მაგით შენითა დიდითა, რომელ გამოიყვანე ქუეყანით ეგჳპტით ჴელითა მაგით მტკიცითა და მკლავითა მაღლითა.
27 | გაიხსენე შენი მორჩილნი - აბრაამი, ისაკი და იაკობი. ნუ უყურებ ამ ხალხის სიჯიუტეს, მის სიბოროტეს და მის ცოდვებს, | 27 | მოიჴსენე აბრაჰამისი, ისაკისი და იაკობისი, მონანი შენნი და ნუ მიხედავ სიფიცხლესა ამის ერისასა და ნუცაღა უკეთურებასა მათსა.
28 | რომ არ თქვას ქვეყანამ, საიდანაც გამოგვიყვანე: ვერ შეიყვანა უფალმა ისინი იმ ქვეყანაში, რომელსაც ჰპირდებოდა მათ. მათდამი სიძულვილის გამო გაიყვანა, რომ უდაბნოში დაეხოცაო. | 28 | ნუსადა თქუან მკჳდრთა მათ მის ქუეყანისათა: ვინაჲ გამომიყანენ ჩუენ, ვითარმედ ვერვემე შეუძლო უფალმან შეყვანებად ქვეყანასა მას, რომელ აღუთქუა მათ? არამედ სიძულილით გამოიყვანნა იგინი და მოსრნა იგინი უდაბნოსა მას.
29 | შენი ერია ისინი და შენი სამკვიდრო, რომელიც გამოიყვანე შენი დიდი ძალით და შენი შემართული მკლავით. | 29 | არამედ ესე ერი შენი არს და სამკჳდრებელი შენი, რომელ გამოიყვანენ ქუეყანისა მისგან ეგჳპტელთაჲსა ძალითა დიდითა და მკლავითა მაღლითა.


† www.orthodoxy.ge † ძველი აღთქმა - მეორე რჯული (თავი 10)

მეორე რჯული

თავი მეათე

ახალი ქართულით ძველი ქართულით
1 | მითხრა უფალმა იმჟამად: გამოთალე ორი ფიქალი, იმ პირვანდელთა მსგავსი, ამოდი ჩემთან მთაზე და გაიკეთე ხის კიდობანი. | 1 | მას ჟამსა შინა მრქუა მე უფალმან: გამოთალენ თავისა შენისა ორნი ფიცარნი ქვისანი მსგავსად პირველისა მის და აღმოგუალე ჩემდა მთასა მას და იქმენ შენ თავისა შენისა კიდობანაკი ძელთაგან ულპოლველთა.
2 | მე წავაწერ დაფებზე სიტყვებს, რომლებიც ეწერა იმ პირვანდელ დაფებზე, შენ რომ დალეწე. ჩააწყვე ისინი კიდობანში. | 2 | და დავწერო ფიცართა მათ შჯული იგი პირველი, რომელი-იგი იყო პირველთა მათ ფიცართა, რომელნი-იგი შენ დაჰმუსრენ და შთასხნე ფიცარნი იგი კიდობანსა მას.
3 | მეც გავაკეთე ურთხელის კიდობანი, გამოვთალე ორი ფიქალი, იმ პირვანდელთა მსგავსი, და ავედი მთაზე. ხელში ეს ორი ფიქალი მეჭირა. | 3 | და შევქმენ მე კიდობანი ერთი ძელთაგან ულპოველთა და გამოვთალენ ორნი ფიცარნი ქვისანი მსგავსად პირველთა მათ და აღვედ მთასა მას და ორნი იგი ფიცარნი ჴელთა შინა ჩემთა.
4 | მაშინდელივით წააწერა ფიქალებზე ათი სიტყვა, რომელიც გამოგიცხადათ უფალმა მთაზე ცეცხლის შუაგულიდან, თავშეყრის დღეს, და მომცა ისინი უფალმა. | 4 | და დაწერა ფიცართა მათ ზედა ათი იგი მცნებაჲ, რომელთა-იგი გეტყოდა თქუენ უფალი მთასა მას ზედა შორის ცეცხლსა მას და მომცნა მე იგინი უფალმან.
5 | პირი ვიბრუნე და ჩამოვედი მთიდან, ჩავაწყვე ფიქალები ჩემს გაკეთებულ კიდობანში და ეწყო იქ, როგორც მიბრძანა უფალმა. | 5 | და მოვიქეც და გარდამოვედ მე მიერ მთით და შთავსხენ მე ფიცარნი იგი კიდობანსა, რომელ-იგი შევქმენ, ვითარცა მიბრძანა მე უფალმან.
6 | ისრაელიანები კი გაემგზავრნენ იაყაკანიანთა ბეეროთიდან მოსერისკენ, იქ მოკვდა აარონი და იქვე დაიმარხა. მის ნაცვლად მისი ძე ელეაზარი გახდა მღვდელი. | 6 | და წარიძრნეს და წარვიდეს ძენი იგი ისრაჱლისანი ბეროთით ძეთა მათგან აკასისთა მოსლვად. და მუნ მოკუდა აჰრონ და დაეფლა და შედგა მღდელობად მის წილ ელიაზარ, ძე მისი.
7 | იქიდან გუდგოდისკენ გაემგზავრნენ, გუდგოდიდან იოტბათისკენ, ნაკადულების ქვეყანაში. | 7 | მიერ წარიძრნეს გალგალდ და გალგალით მივიდეს ტეგად, ქუეყანასა მას მდინარეთა წყალთასა.
8 | იმჟამად გამოაცალკევა უფალმა ლევიანთა შტო, რომ ეტარებინათ უფლის აღთქმის კიდობანი, მდგარიყვნენ უფლის წინაშე, ემსახურათ მისთვის და ეკურთხებინათ მისი სახელით, როგორც დღევანდლამდეა. | 8 | მას ჟამსა შინა გამოარჩია უფალმან ნათესავი იგი ლევისი აღღებად კიდობნისა მის შჯულისა უფლისა შეწირვად მსახურებათა და ლოცვათა სახელისათჳს უფლისა დღენდელად დღედმდე.
9 | ამიტომაც არა აქვთ ლევიანებს წილი და სამკვიდრო თავის მოძმეებთან. თავად უფალია მათი სამკვიდრო, როგორც უთხრა მას უფალმა, შენმა ღმერთმა. | 9 | ამის გამო არა უც ნაწილი და სამკჳდრებელ ლევიტელთა ძმათა შორის თჳსთა, რამეთუ უფალი თავადი ნაწილ და სამკჳდრებელ არს მათა.
10 | მე დავრჩი მთაზე მაშინდელივით ორმოც დღეს და ორმოც ღამეს და ამჯერადაც მისმინა მე უფალმა - არ ინება უფალმა შენი დაღუპვა. | 10 | და მე დავადგერ მთასა მას ზედა ორმეოც დღე და ორმეოც ღამე მას ჟამსა, შეისმინა ჩემი უფალმან და არა ჯერ-იჩინა მოსრვაჲ მათი.
11 | მითხრა უფალმა: ადექ და წაუძეღი ერს, წავიდნენ და დაიმკვიდრონ ქვეყანა, რომელიც ფიცით აღვუთქვი მათ მამა-პაპას. | 11 | სიტყუად იწყო ჩემდა უფალმან და მრქუა: აღჰკიდე, ვიდოდე, წარუძეღუ ერსა მაგას, შევიდენ და დაიმკჳდრონ ქუეყანაჲ იგი, რომელ-იგი ვეფუცე მამათა მათთა მიცემად მათა.
12 | აბა, ისრაელ, რას მოითხოვს შენგან უფალი, შენი ღმერთი? თუ არა იმას, რომ გეშინოდეს უფლისა, შენი ღმერთისა, იარო მის კვალზე, გიყვარდეს იგი, ემსახურო უფალს, შენს ღმერთს, მთელი შენი გულითა და სულით. | 12 | აწ, ისრაჱლ, რასა ითხოვს უფალი ღმერთი შენგან, არამედ, რათა გეშინოდის შენ უფლისა ღმრთისა შენისა და ხვიდოდი შენ ყოველთა გზათა მისთა და შეიყუარო იგი და ჰმსახურებდე შენ უფალსა ღმერთსა შენსა ყოვლითა გულითა შენითა და ყოვლითა გონებითა შენითა.
13 | დაიცვა უფლის მცნებები და წესები, რომელთაც გამცნებ დღეს შენს სასიკეთოდ. | 13 | და დაიცვნე მცნებანი და სამართალნი უფლისა ღმრთისა შენისანი და მშჯავრნი მისნი, რომელთა-ესე გამცნებ შენ დღესდღე, რათა კეთილი გეყოს შენ.
14 | აჰა, უფლის, შენი ღვთისაა ცანი და ცანი ცათანი, ქვეყანა და ყველაფერი, რაც მასშია. | 14 | აჰა, ესერა, უფლისა ღმრთისა შენისანი, არიან ცანი და ცანი ცათანი, ქუეყანაჲ და ყოველ, რაჲ არს მას შინა.
15 | მაგრამ მხოლოდ შენი მამა-პაპა შეივრდომა სიყვარულით და გამოგარჩიათ თქვენ, მათი მოდგმა, ყველა ხალხიდან, როგორც დღეს. | 15 | ხოლო მამანი თქუენნი გამოირჩინა უფალმან, შეიყვარნა იგინი და შემდგომად მათსა გამოგირჩინა თქუენ ნათესავი ეგე მათი ყოველთა უფროჲს წარმართთა ვიდრე დღენდელად დღედმდე.
16 | დაიცვითეთ თქვენი გულის ჩუჩა და ნუღარ იქნებით ქედმაღლები, | 16 | აწ განიშორეთ სიფიცხლე ეგე გულთა თქუენთა და ქედთა თქუენთაჲ და მერმე ნუღარა განფიცხნებით,
17 | რადგან უფალი, თქვენი ღმერთი, არის ღმერთთა ღმერთი და მეუფეთა მეუფე, დიდი, ძლიერი და საშინელი ღმერთი, რომელმაც არ იცის მიმხრობა და არც ქრთამს იღებს. | 17 | რამეთუ უფალი ღმერთი თქუენი იგი თავადი არს ღმერთი ღმერთთა და უფალი უფალთა, ღმერთი დიდი და ძლიერი და საშინელი, რომელმან არა თუალ-ახუნის, არა შეიღის ქრთამი,
18 | იგი უჩენს სამართალს ქვრივსა და ობოლს, უყვარს მდგმური და აძლევს მას პურს და შესამოსელს. | 18 | ყვის სასჯელი მწირისა, ობლისა და ქურივისაჲ, შეიყუარის მწირი იგი და სცის მას პური და სასუმელი.
19 | გიყვარდეთ მდგმური, რადგან თქვენც მდგმურები იყავით ეგვიპტის ქვეყანაში. | 19 | აწ შეიყუარეთ თქუენ მწირი იგი და მსხემი, რამეთუ თქუენცა მწირ და მსხემ იყვენით ქუეყანასა მას ეგჳპტელთასა.
20 | უფლის, თქვენი ღმერთისა გეშინოდეს, მას ემსახურე, მას მიეწებე, მისი სახელით დაიფიცე. | 20 | უფლისა ღმრთისა შენისა გეშინოდენ და მას მხოლოსა ჰმსახურებდე, მას შეეყო და სახელსა მისსა ჰფუცვიდე,
21 | ის არის შენი სადიდებელი, ის არის შენი ღმერთი, რომელმაც მოიმოქმედა შენთვის დიადი და საშინელი საქმეები, შენი თვალით რომ გაქვს ნანახი. | 21 | რამეთუ იგი არს სიქადულ შენდა და იგი თავადი არს ღმერთი შენი, რომელმან-იგი ყო შენ ზედა სასწაული დიდ-დიდი და საკჳრველებაჲ, რომელ იხილეს თუალთა შენთა,
22 | სამოცდაათი სული ჩავიდა შენი მამა-პაპა ეგვიპტეში, ახლა კი ცის ვარსკვლავებივით მრავალრიცხოვანი უქცევიხარ უფალს, შენს ღმერთს. | 22 | რამეთუ სამეოცდაათ სულ შთავიდეს მამანი იგი თქუენნი ეგჳპტედ, აწ, ეგერა, შეგქმნა შენ უფალმან ღმერთმან შენმან, ვითარცა ვარსკულავნი ცისანი სიმრავლითა.


† www.orthodoxy.ge † ძველი აღთქმა - მეორე რჯული (თავი 11)

მეორე რჯული

თავი მეთერთმეტე

ახალი ქართულით ძველი ქართულით
1 | სულ მუდამ გიყვარდეს უფალი, შენი ღმერთი, შეუსრულეთ ვალი, წესი, სამართალი და მცნებები. | 1 | შეიყვარო შენ უფალი ღმერთი შენი და დაიმარხნე მცნებანი მისნი და წამებანი და სამართალნი მისნი და მშჯავრნი ყოველთა დღეთა ცხორებისა შენისათა.
2 | იცოდე ეს დღეს, რადგან არ ეცოდინებათ თქვენს შვილებს, რომელთაც არ უნახავთ უფლის, თქვენი ღმერთის, სასჯელი, მისი სიდიადე, მისი მაგარი ხელი და მოღერილი მკლავი, | 2 | და გულისხმა-ჰყო დღეს, ვითარმედ არა თუ ყრმანი თქუენნი, რომელთა არარაჲ უწყიან და არცა იხილეს სწავლაჲ იგი უფლისა ღმრთისა თქუენისაჲ და საკჳრველებანი მისნი, ჴელი იგი მტკიცე და მკლავი იგი მაღალი,
3 | მისი სასწაულები და საქმეები, რაც გაუკეთა შუაგულ ეგვიპტეში ფარაონს, ეგვიპტის მეფეს, და მთელს მის ქვეყანას, | 3 | სასწაულნი მისნი და საქმენი იგი მისნი, რომელ ყო უფალმან ღმერთმან ეგჳპტეს ფარაო მეფისა ზედა და ყოველსა ქუეყანასა მისსა.
4 | რაც უყო ეგვიპტელთა ლაშქარს, მის მხედრებს და ეტლიონს, რომლებსაც თავზე დაანთქა მეწამული ზღვის წყლები, როცა თქვენ გედევნებოდნენ, და დაღუპული ჰყავს ისინი დღემდე უფალს, | 4 | და რაჲ-იგი უყო ერსა მას მეგჳპტელთასა, ეტლებსა და ჰუნებსა მათსა, ვითარ-იგი დაფარნა წყალმან ერთრისა მის ზღჳსამან წინაშე მდევართა თქუენთა, რამეთუ წარწყმიდნა იგინი უფალმან მოდღენდელად დღედმდე.
5 | რასაც უდაბნოში გიკეთებდათ, ვიდრე ამ ადგილას მოხვიდოდით, | 5 | და რავდენ-რაჲ იყო თქუენთჳს უდაბნოსა მას ვიდრე მოსლვად-მოწევნადმდე ადგილსა ამას.
6 | რაც გაუკეთა დათანს და აბირამს, რეუბენის ძის, ელიაბის შვილებს, როცა დააღო პირი მიწამ და მთელი ისრაელის თვალწინ შთანთქა ისინი მათი სახლებიანად, კარვებიანად და მთელი ქონებითურთ, რაც კი გააჩნდათ მთელს ისრაელში. | 6 | და რავდენ-რაჲ უყო დათანს და აბირონს, ძეთა მათ ელიაბისთა, ძისა რუბენისთა, ვითარ-იგი აღაღო ქუეყანამან პირი თჳსი და დანთქნა იგინი და ყოველი სიმდიდრე ნაყოფისა მათისა და ყოველნი სახლნი მათნი და საყოფელნი მათნი შორის ძეთა მათ ისრაჱლისათა.
7 | რადგან უხილავთ თქვენს თვალებს უფლის დიადი საქმეები, რაც მოიმოქმედა მან. | 7 | რამეთუ თუალთა თქუენთა იხილნეს ყოველნი საქმენი უფლისანი და საკვირველებანი მისნი, რომელ ყვნა თქუენ შორის მოდღენდელად დღედმდე.
8 | შეასრულეთ ყოველი მცნება, რომელსაც გიცხადებთ დღეს, რათა გამტკიცდეთ, დაიძრათ და დაიმკვიდროთ ქვეყანა, რომლის დასამკვიდრებლადაც გადადიხართ გაღმა. | 8 | ეკრძალენით დამარხვად ყოველთა მცნებათა მისთა, რომელ-ესე მე გამცნებ თქუენ დღეს, რათა სცხონდეთ და გამრავლდეთ და შეხვიდეთ და დაიმკჳდროთ ქუეყანაჲ იგი, რომლისათჳს-ეგე წიაღხუალთ იორდანესა დამკვიდრებად მუნ,
9 | რათა დღეგრძელი იყოთ იმ მიწაზე, რომელიც ფიცით აღუთქვა მისაცემად თქვენს მამა-პაპას და მის შთამომავლობას, იმ ქვეყანაში, სადაც ღვარად მოედინება რძე და თაფლი. | 9 | რათა დღეგრძელ იყვნეთ ქუეყანასა მას ზედა, რომლისათჳს-იგი ეფუცა უფალი მამათა მათ თქუენთა მიცემად მათა და ნათესავისა მათისა შემდგომად მათსა ქუეყანასა, რომელსა გამოსდის სძე და თაფლი.
10 | რადგან ქვეყანა, სადაც თქვენ მიდიხართ დასამკვიდრებლად, არა ჰგავს ეგვიპტის ქვეყანას, საიდანაც გამოხვედი, სადაც თესავდი თესლს და რწყავდი შენი ფეხით, როგორც ბოსტანს. | 10 | რამეთუ ქუეყანაჲ იგი, რომელსა თქუენ შეხუალთ დამკჳდრებად, არა ეგრე არს, ვითარ-იგი ქუეყანაჲ ეგჳპტელთაჲ, სადაჲთ-იგი თქუენ გამიხუედით, რამეთუ რაჟამს დასთესიან თესლი და მორწყიან, ფერჴითა მათითა განქმნიან, ვითარ ყუერბი მტილისაჲ.
11 | ის ქვეყანა კი, რომლის დასამკვიდრებლადაც გაღმა გადადიხართ, მთაგორიანი და ველებიანი ქვეყანაა და ციდან ნაწვიმები წყლით ირწყვება, | 11 | ხოლო ქუეყანა იგი, რომელსა თქუენ შეხუალთ დამკვიდრებად ქუეყანაჲ - მთაჲ და ბარი, ცუარისაგან ზეცისაჲსა ირწყვის იგი.
12 | ქვეყანა რომელზედაც გამუდმებით ზრუნავს უფალი, შენი ღმერთი. უფლის, შენი ღმერთის თვალი ტრიალებს მასში წლის დასაწყისიდან წლის ბოლომდე. | 12 | რომელსა-იგი უფალი ღმერთი თვით ღუწილ და თუალნი უფლისა ღმრთისანი მარადის მას ზედა არიან დასაბამითგან წელიწადისაჲთ და მიაღსასრულადმდე წელიწადისა.
13 | და თუ შეიგონებ ჩემს მცნებებს, რომელთაც დღეს გიცხადებთ, რომ გიყვარდეთ უფალი, თქვენი ღმერთი, და ემსახუროთ მას მთელი თქვენი გულითა და სულით, | 13 | უკეთუ სმენით ისმინეთ ყოველნი ესე მცნებანი ჩემნი, რომელთა-ესე დღეს გამცნებ თქვენ და შეიყუაროთ უფალი ღმერთი თქუენი და ჰმსახურებდით მათ ყოვლითავე გულითა თქუენითა და ყოვლითა ძალითა თქუენითა,
14 | დროულად მივცემ წვიმას თქვენს ქვეყანას, გაზაფხულის და შემოდგომის წვიმას, მოიწევ ხორბალს, ღვინოს და ზეთს. | 14 | მოგცეს უფალმან წვიმაჲ ქუეყანასა თქუენსა ჟამსა შინა მისსა, მსთუაჲ და მცხეუედი. და შეიკრიბო შენ იფქლი შენი და ღვინოჲ შენი და ზეთი შენი.
15 | გავაჩენ ბალახს შენს მინდვრებზე საქონელისთვის. ჭამე და გაძეხი. | 15 | და მოგცეს შენ თივაჲ ველთაგან შენთა საზრდელად საცხოვართა შენთა, შჭამდეღა და განსძღებოდი.
16 | ფრთხილად იყავით, არ შეცდეს თქვენი გული, არ გადაუხვიოთ, უცხო ღმერთებს არ დაუწყოთ სამსახური და თაყვანისცემა. | 16 | იგულე თავი შენი, ნუუკუე განსუქნე და განვრცნე და შესცთეს გული შენი და ჰმსახურებდეთ და თაყუანი-სცემდეთ ღმერთთა უცხოთა.
17 | თორემ უფლის რისხვა დაგატყდებათ თავს, დახშავს ცას, აღარ იქნება წვიმა, მიწა მოსავალს არ მოგცემთ და მალე გადაშენდებით იმ მადლიანი ქვეყნიდან, რომელსაც გაძლევთ თქვენ უფალი. | 17 | და განრისხნეს უფალი გულისწყრომით თქუენ ზედა. და დაეყენნეს ცანი და არა გამოსცეს წვიმაჲ და ქუეყანამან არა გამოსცეს ნაყოფი თჳსი და წარწყმდეთ მსთუად ქუეყანისა მისგან კეთილთაჲსა, რომელ-იგი უფალმან მოგცეს თქუენ.
18 | გულში და სულში ჩაიდევით ეს ჩემი სიტყვები, ხელზე შეიბით ნიშნად და შუბლზე დაიბეჭდეთ სამახსოვროდ. | 18 | დაისხენით მცნებანი ესე ჩემნი გულთა თქუენთა და შევიბნეთ იგი სასწაულად ჴელთა თქუნთა და იყვნენ იგინი შეურყეველად წინაშე თუალთა თქუენთა.
19 | ასწავლეთ თქვენს შვილებს, ელაპარაკეთ ამაზე შინ ყოფნისას და გზაზე სვლისას, დაწოლისას და ადგომისას. | 19 | და ასწავლნეთ ესე შვილთა მათ თქუენთა და იტყოდი ამას ჯდომასა სახლსა შენსა, და სლვასა გზასა შენსა, და დაწოლას სარეცელსა შენსა და აღდგომასა შენსა.
20 | წააწერე შენი სახლის წირთხლებს და კარიბჭეს, | 20 | და დასწერნე ესენი ზღურბლთა სახლსა შენისათა და ბჭეთა თქუენთა ზედა.
21 | რათა იმდენ ხანს იცოცხლოთ თქვენ და თქვენმა შვილებმა ამ მიწაზე, რომელიც მისაცემად აღუთქვა უფალმა თქვენს მამა-პაპას, რამდენ ხანსაც ცა იარსებებს მიწის ზემოთ. | 21 | რათა განმრავლდენ დღენი თქუენნი და დღენი ნაშობთა მათ თქუენთანი ქუეყანასა მას ზედა, რომლისათჳს ეფუცა უფალი მამათა მათ თქუენთა მიცემად მათა, ვითარცა დღენი ცისანი ქუეყანასა ზედა.
22 | თუ მტკიცედ დაიცავთ ყველა ამ მცნებას, რომლებსაც გიცხადებთ, რათა ასრულებდეთ მათ, გიყვარდეთ უფალი, თქვენი ღმერთი, იაროთ მის გზაზე და მიეწებოთ მას, | 22 | და იყოს, უკეთუ სმენით ისმინნეთ მცნებანი ესე ჩემნი, რომელთა-ესე მე გამცნებ თქუენ დღეს და ჰყოთ ესე და შეიყუაროთ უფალი ღმერთი თქუენი და ხვიდოდით ყოველთა გზათა მისთა და შეეყვნეთ მას,
23 | მოგაშორებს უფალი ყველა ამ ხალხს და თქვენც დაეპატრონებით თქვენზე დიდსა და ძლიერ ხალხებს. | 23 | განასხნეს უფალმან ყოველნი წარმართნი პირისაგან თქუენისა და დაიმკჳდრნე შენ ნათესავნი დიდნი და უძლიერესნი შენსა.
24 | ყოველი ადგილი, სადაც კი დაიდგმება თქვენი ტერფი, თქვენი იქნება - უდაბნოდან და ლიბანიდან, მდინარიდან, ევფრატის მდინარიდან უკანა ზღვამდე იქნება თქვენი საზღვარი. | 24 | ყოველსავე ადგილსა, რომელსაცა დასდგათ კუალი ფერჴთა თქუენთაჲ, თქუენი იყოს უდაბნოჲთგან დიდით ვიდრე ლიბანედმდე, და მდინარით დიდით ევფრატით და ვიდრე ზღუად დიდადმდე დასავალით კერძო იყავნ საზღვარი თქუენი.
25 | ვერავინ დაგიდგებათ წინ, შიშსა და ზარს დასცემს თქვენგნით უფალი ყველა ქვეყანას, სადაც კი შეაბიჯებთ, როგორც მას უთქვამს თქვენთვის. | 25 | არა ვინ გიჴდებოდის თქვენ და არცაღა მო-ვინ-გექცეს პირსა თქუენსა, რამეთუ შიში და ზარი თქუენი მიჰფინოს უფალმან ღმერთმან თქუენმან ყოველსა მას ქუეყანასა, რომელსაცა მიხვიდოდით თქუენ, ვითარცა გეტყოდა თქუენ უფალი.
26 | უყურეთ, ასარჩევად გაძლევთ დღეს კურთხევას და შეჩვენებას: | 26 | აჰა, ესერა, მიგცემ თქუენ დღეს წყევასა და კურთხევასა.
27 | კურთხევას - თუ შეიგონებთ უფლის, თქვენი ღმერთის მცნებებს, რომელთაც გიცხადებთ დღეს, | 27 | ამისთჳს თუ ისმინნეთ მცნებანი უფლისა ღმრთისა თქუენისანი, რომელსა-ესე გამცნებ თქუენ დღესდღე
28 | შეჩვენებას - თუ არ შეიგონებთ, უფლის, თქვენი ღმერთის მცნებებს და გადაუხვევთ გზას, რომელსაც გიცხადებთ დღეს, და გაჰყვებით უცხო ღმერთებს, რომელთაც არ იცნობთ. | 28 | დაწყევასა, არა თუ ისმინნეთ მცნებანი უფლისა ღმრთისა თქუენისანი, რომელსა-ესე დღეს გამცნებ თქუენ და შესცთეთ გზისა მისგან, რომელი გამცენ თქუენ და შეხვიდეთ და ჰმსახურებდეთ თქუენ ღმერთთა უცხოთა, რომელ არა იცოდეთ.
29 | და როცა შეგიყვანს უფალი, შენი ღმერთი, იმ ქვეყანაში, რომლის დასამკვიდრებლადაც მიდიხარ, მიეცი კურთხევა გერიზიმის მთაზე და შეჩვენება - ღებალის მთაზე | 29 | და იყოს, რაჟამს შეგიყვანოს შენ უფალმან ღმერთმან შენმან ქუეყანასა მას, რომელსა შეხუალ დამკვიდრებად მუნ და მისცე კურთხევაჲ იგი მთასა მას ზედა გარიზინსა და წყევაჲ იგი მთასა მას ზედა გებალსა.
30 | (აგერ, აქვეა ისინი, იორდანეს გაღმა, გზის ბოლოს, დასავლეთით, ბარის ქანაანელთა ქვეყანაში, გილგალიის პირდაპირ, მამრეს მუხებთან), | 30 | ესე ორნივე წიაღ იორდანესა გზასა მას მზისდასავალით კერძოსა, ქუეყანასა მას ქანანელთასა, რომელი დამკვიდრებულ არს მზიაღასავალით კერძოთა გალგალასა, მახლობელად მუხასა მას მაღალსა.
31 | რადგან თქვენ გადადიხართ იორდანეზე, რომ მიხვიდეთ იმ ქვეყნის დასამკვიდრებლად, რომელსაც გაძლევთ თქვენ უფალი, თქვენი ღმერთი. დაიმკვიდრებთ მას და იცხოვრებთ იქ. | 31 | აწ თქუენ, ეგერა, წიაღხუალთ იორდანესა შესლვად და დამკვიდრებად ქუეყანისა მის, რომელ-იგი უფალმან ღმერთმან თქუენმან მოგცეს თქუენ და დაიმკვიდროთ იგი, და დაეშენეთ მუნ.
32 | ეცადეთ, რომ შეასრულოთ წესი და სამართალი, რომელსაც დღეს ვიძლევი თქვენს წინაშე. | 32 | და დაიმარხნეთ და ჰყოთ ყოველი ესე მცნებაჲ და სამართალი, რომელსა-ესე გამცნებ თქუენ დღეს.


† www.orthodoxy.ge † ძველი აღთქმა - მეორე რჯული (თავი 12)

მეორე რჯული

თავი მეთორმეტე

ახალი ქართულით ძველი ქართულით
1 | ეს არის წესები და სამართალი, რომელსაც უნდა ასრულებდეთ მთელი სიცოცხლე იმ ქვეყანაში, უფალმა, თქვენი მამა-პაპის ღმერთმა რომ მოგცათ. | 1 | და ესე არიან ბრძანებანი და მსჯავრნი, რომელ დაიმკვიდრნეთ და ჰყოთ ქუეყანასა მას, რომელ-იგი უფალმან ღმერთმან მამათა თქუენთამან მოგცეს შენ სამკვიდრებელად ყოველთა დღეთა, რავდენცა სცხონდეთ ქუეყანასა ზედა.
2 | გაანადგურეთ ყოველი ადგილი, სადაც კი თქვენს მიერ აყრილ ხალხებს უმსახურიათ თავიანთი ღმერთებისთვის: მაღალ მთებზე და გორაკებზე, ყოველი ხემხვივანის ძირას. | 2 | მოსპოლვით მოსპნე ყოველნი იგი ადგილნი სამსახურებელნი წარმართთანი, რომელსა ემსახუროს სამსახურებელი იგი ბილწებისაჲ ზედა მთათა მაღალთა და ბორცუთა და ხეთა ქუეშე
3 | დაანგრიეთ მათი სამსხვერპლოები და დალეწეთ მათი სვეტები, გადაწვით მათი აშერები, დაამსხვრიეთ მათი ღმერთების გამოსახულებანი და მოსპეთ მათი სახსენებელი იმ ადგილიდან. | 3 | ვარჯოვანთა ბაგინები მათი დაამჴჳთ და ძეგლები მათი დამუსრეთ, სერტყები მათი დაკაფეთ, კერპები მათი დაწვით ცეცხლითა და საჴსენებელი მათი წარწყმიდეთ ქუეყანისა მისგან.
4 | ასე არ მოექცეთ უფალს, თქვენს ღმერთს. | 4 | ხოლო არა ეგრე უყოთ უფალსა ღმერთსა თქუენსა.
5 | არამედ ის ადგილი ეძებეთ და იქ მიდით, რომელსაც ყველა თქვენს შტოთა შორის ამოირჩევს უფალი, თქვენი ღმერთი, თავისი სახელის დასადებად, თავის სავანედ. | 5 | არამედ ადგილსა ერთსა, რომელსა გამოირჩიოს უფალმან ღმერთმან თქუენმან ადგილი ერთი ნათესავთაგან თქუენთა სახელის-დებად სახელი მისი მუნ: ადგილი იგი გამოირჩიეთ და შევედით მუნ.
6 | იქ მიიტანეთ თქვენი აღსავლენი მსხვერპლი და საკლავი. თქვენი მეათედი, თქვენი ხელის ძღვენი, თქვენი აღთქმული, თქვენი შესაწირავი, საქონლისა და ცხვრის პირველმოგებული. | 6 | და შეწირეთ მსხუერპლები იგი თქუენი მუნ და საკუმეველები, და პირველისა ნაყოფისა თქუენისაჲ და აღნათქუემი თქვენი ძღუენი ნეფსითი გონებათა თქუენთაჲ და პირმშოები ზროხათა თქვენთაჲ.
7 | ჭამეთ და გაიხარეთ თქვენი ნაამაგარით თქვენს სახლთან ერთად, რომელიც დაგილოცა უფალმა, შენმა ღმერთმა. | 7 | ჭამდით და იხარებდით წინაშე უფლისა ღმრთისა თქუენისა და მხიარულ იყვნეთ ყოველთა ზედა, რომელსა ზედა შეხებულ იყვნენ ჴელნი თქუენნი, თქუენ და ყოველნი სახლეულნი თქუენნი, რამეთუ გაკურთხნა თქუენ უფალმან ღმერთმან თქუენმან.
8 | ნუ მოიქცევით ისე, როგორც ახლა აქ ვიქცევით თითოეული ჩვენგანი, ვისაც როგორ მოსწონს. | 8 | არა ჰყო ეგრე, ვითარ-ეგე ჰყოფთ აქა დღეს კაცად-კაცადი ეგე ნებასა თავისა თჳსისასა, რამეთუ არღა მიწევნულ ხართ თქუენ აქამდის განსასუენებელსა მას და სამკვიდრებელსა თქვენსა, რომელ-იგი უფალმან ღმერთმან თქუენმან მოგცეს თქუენ.
9 | რადგან ჯერ კიდევ არ მივსულვართ განსასვენებელში და სამკვიდრებელში, რომელსაც უფალი, შენი ღმერთი გაძლევს. | 9 |
10 | გახვალთ იორდანეს გაღმა და დასახლდებით ქვეყანაში, რომელსაც უფალი, თქვენი ღმერთი, გიმტკიცებთ სამკვიდროდ. მოგასვენებთ გარეშემო მტრებისაგან და იცხოვრებთ მშვიდად. | 10 | რამეთუ წიაღჰჴდეთ თქუენ იორდანესა და დაეშენნეთ ქუეყანასა მას, რომელ-იგი უფალმან ღმერთმან დაგიმკვიდროს თქვენ და განგისუენოს თქუენ ყოველთაგან მტერთა თქუენთა, რომელნი იყვნეს გარემოჲს თქუენსა და დაეშენნეთ ყუდროებით.
11 | რომელ ადგილსაც აირჩევს უფალი, თქვენი ღმერთი, თავისი სახელის დასავანებლად, იქ მიიტანეთ ყველაფერი, რაც გამოგიცხადეთ: თქვენი აღსავლენი და საკლავი, თქვენი მეათედი, თქვენი ხელის ძღვენი და ყოველივე ნარჩევი თქვენი აღთქმულიდან, რაც კი აღგითქვამთ უფლისათვის. | 11 | და იყოს ადგილი იგი, რომელ გამოირჩიოს უფალმან ღმერთმან თქუენმან თავისა თვისისა სახელ-დებად სახელი მისი მას ზედა, მუნ შესწირით ყოველი შესაწირავი, რომელსა-ესე მე გამცნებ თქუენ დღეს, მსხუერპლები იგი თქვენი და ძღუენი თქუენი და ათეული თქუენი და პირველი იგი ჴელთა თქუენთა და რჩეულ-რჩეული ძღუენი აღნათქუემთა თქუენთაჲ, რომელ აღუთქუათ უფალსა ღმერთსა თქუენსა.
12 | გაიხარეთ უფლის წინაშე თქვენ და თქვენმა ვაჟებმა, თქვენმა ასულებმა, თქვენმა ყმებმა და ყმაქალებმა, და ლევიანმა, რომელიც თქვენს ქალაქებში ცხოვრობს, რადგან არა აქვს მას წილი და სამკვიდრო თქვენს შორის. | 12 | და იხარებდეთ წინაშე უფლისა ღმრთისა თქუენისა და თქუენ, და ძენი თქუენნი, და ასულნი თქუენნი, მონანი და მჴევალნი თქუენნი და ლევიტელნი იგი, რომელ არს ზედამდგომელ თქუენდა, რამეთუ არა უც მას ნაწილ და სამკვიდრებელ თქუენ შორის.
13 | ფრთხილად იყავი, არ აღავლინო ყველგან, სადაც გაიხედავ, შენი აღსავლენი მსხვერპლი, | 13 | იგულე თავი შენი, ნუუკუე შე-სადამე-სწირვიდე შესაწირავთა შენთა ყოველსავე ადგილსა, რომელ იხილო, არამედ მას ადგილსა,
14 | არამედ მხოლოდ იმ ადგილზე, რომელსაც აირჩევს უფალი შენს ერთ-ერთ შტოში. იქ აღავლინე შენი აღსავლენი მსხვერპლი, იქ გააკეთე ყველაფერი, რაც გამოგიცხადე. | 14 | ხოლო რომელ გამოირჩიოს უფალმან ღმერთმან შენმან ადგილსა ქალაქთა შენთასა, მუნ შესწირო მსხუერპლი შენი და მუნ ჰყო ყოველი, რომელსა-ესე მე გამცნებ შენ.
15 | ოღონდ ყოველთვის, როცა მოისურვებ, შეგეძლება საკლავის დაკვლა და უფლის, შენი ღმერთის კურთხევით, ხორცის ჭამა, რომელიც მოგცა მან შენს ქალაქებში. გაუწმიდურებულსაც და გაწმიდავებულსაც შეუძლიათ ეს ჭამონ, როგორც ქურციკი და როგორც ირემი. | 15 | და ყოვლითა გულისთქუმითა შენითა შესწირო მსხუერპლი იგი შენი და შჭამო ჴორცი იგი მისი კურთხევითა მით უფლისა ღმრთისა შენისაჲთა, რომელ-იგი მოგცა შენ ყოველთა მათ ქალაქთა შენთა ბილწი იგი და წმიდაჲ, ერთბამად შჭამდეთ, ვითარცა ქურციკსა და ირემსა.
16 | ოღონდ სისხლს ნუ შეჭამთ: წყალივით დაღვარეთ მიწაზე. | 16 | ხოლო სისხლსა მისსა ნუ შჭამთ, არამედ ქუეყანასა დასთხიეთ იგი, ვითარცა წყალი.
17 | არა გაქვს უფლება, რომ ჭამდე შენს ქალაქებში შენი ხორბლის, ღვინისა და ზეთის მეათედს, შენი საქონლისა და ცხვრის პირველმოგებულს, აღთქმულ შესაწირავს, რომელიც აღთქმული გაქვს, შენს შესაწევარს, და შენს ხელის ძღვენს. | 17 | ვერ შეშჭამო შენ ქალაქთა შინა შენთა ათეული იგი იფქლისა შენისაჲ და ღვინისა და ზეთისა შენისაჲ და პირმშოები ზროხათა შენთაჲ და ცხოვართა შენთაჲ და აღთქუმული იგი აღნათქუემთა შენთაჲ, და შესაწირავი იგი აღსაარებათა თქუენთაჲ და პირველი იგი ნაყოფთაჲ ქმნული ჴელთა თქუენთაჲ,
18 | მხოლოდ და მხოლოდ უფლის, შენი ღმერთის წინაშე ჭამე ეს იმ ადგილზე, რომელსაც აირჩევს უფალი, შენი ღმერთი, შენ და შენმა ვაჟმა, შენმა ასულმა, შენმა ყმამ და ყმაქალმა, ლევიანმა, რომელიც შენს ქალაქებში ცხოვრობს. გაიხარე უფლის, შენი ღმერთის წინაშე ყოველი შენი ნაამაგარით. | 18 | არამედ წინაშე უფლისა ღმრთისა შენისა შეშჭამო იგი ადგილსა მას, რომელსაცა-იგი გამოირჩიოს უფალმან ღმერთმან თქუენმან, შენ, და ძემან შენმან, და ასულმან შენმან, და მონამან და მჴევალმან და ლევიტელი იგი, რომელ დამკვიდრებულ იყოს ქალაქთა შენთა, შჭამდე და იხარებდე წინაშე უფლისა ღმრთისა შენისა ყოველსა მას ზედა, რომელსაცა შეგეხოს ჴელი შენი.
19 | იცოდე, არ მიატოვო ლევიანი, რამდენ ხანსაც იცხოვრებ შენს მიწაზე. | 19 | ეკრძალე, ნუუკუე და-სადამე-უტეო ლევიტელი იგი ყოველთა დღეთა ცხორებისა შენისათა, რავდენცა სცხონდე ქუეყანასა ზედა.
20 | როდესაც გაგიფართოვებს უფალი, შენი ღმერთი, საზღვრებს, როგორც ნათქვამი აქვს შენთვის, და იტყვი: მოდი, ხორცს შევჭამო, რადგან გული მიგივა ხორცის საჭმელად, ჭამე ხორცი შენი გულის სურვილით. | 20 | უკეთუ განგიფართნეს შენ უფალმან ღმერთმან საზღვარნი შენნი, ვითარცა გეტყოდა შენ, უკეთუ გულმან გითქუას ჭამად ჴორცისა გულისთქუმისათჳს გულისა შენისასა, ჭამე შენ ჴორცი იგი.
21 | თუ შენგან შორს იქნა ის ადგილი, რომელსაც ამოირჩევს უფალი, შენი ღმერთი, თავისი სახელის დასადებად, დაკალი უფლის მოცემული საქონელი და ცხვარი, როგორც დაგარიგე, და ჭამე შენს ქალაქებში შენი გულის სურვილით. | 21 | უკეთუ განშორებულადრე იყოს შენგან ადგილი იგი, რომელ გამოირჩია უფალმან ღმერთმან წოდებად სახელი მისი მას ზედა და შესწირო შენ ზუარაკთაგანი შენთაჲ, ანუ ცხოვართაჲ, რომელი მოგცეს შენ უფალმან ღმერთმან შენმან, ვითარცა გიბრძანა შენ და შეშჭამო იგი ქალაქთა შინა შენთა ყოვლითა მით გულისთქუმითა გულისა შენისაჲთა.
22 | ოღონდ, როგორც ქურციკი და ირემი იჭმევა, ისე ჭამე იგი. გაუწმიდურებულმა და გაწმიდავებულმა ერთად ჭამონ. | 22 | ვითარცა შეიჭამოს ქურციკი და ირემი, ეგრე შეშჭამო იგი, რომელ-იგი არაწმიდაჲ არს შენ თანა და წმიდაჲ იგი ერთბამად შეჭამეთ იგი.
23 | მხოლოდ გაფრთხილდი, სისხლი არ შეგეჭამოს, რადგან სისხლი სულია და სული ხორცთან ერთად არ უნდა ჭამო. | 23 | ეკრძალე მტკიცედ არაჭამად სისხლისა, რამეთუ სისხლი საცხოვრისაჲ სამშვინველ მისა არს; არა შეშჭამო შენ სამშვინველი იგი ჴორცსა მას თანა,
24 | არ შეჭამო იგი, წყალივით დაღვარე მიწაზე. | 24 | არამედ ქუეყანასა დასთხიო იგი ვითარცა წყალი.
25 | არ შეჭამო იგი, რათა კარგად იყოთ შენ და შენი შვილები შენს შემდეგ, თუ სწორად მოიქცევი, უფლის თვალში. | 25 | არა შჭამო იგი, რათა კეთილი გეყოს შენ და შვილთა შენთა შენ თანა, რაჟამს ჰყო კეთილი და სათნოებაჲ წინაშე უფლისა ღმრთისა შენისა.
26 | ოღონდ აიღე წმიდა შესაწირავი, რაც გექნება, და აღთქმული მსხვერპლი და მიდი იმ ადგილას, რომელსაც აირჩევს უფალი. | 26 | ხოლო შესაწირავი იგი სიწმიდისა შენისაჲ და აღნათქუემი იგი შენი მოიღო ადგილსა მას, რომელ-იგი გამოირჩია უფალმან და შესწირო იგი მუნ.
27 | მიიტანე შენი აღსავლენები - ხორცი და სისხლი, უფლის, შენი ღმერთის, სამსხვერპლოზე. საკლავის სისხლი დაღვარე უფლის, შენი ღმერთის სამსხვერპლოზე, ხორცი კი შეჭამე. | 27 | მსხუერპლი შენი ჴორცი იგი შესწირო საკურთხეველსა მას ზედა უფლისა ღმრთისა შენისასა, რამეთუ სისხლი იგი დააპკურო აღსავალთა მათ საკურთხეველისა ამის უფლისა ღმრთისათა და ჴორცი იგი შესჭამო.
28 | დაიმარხე და შეიგონე ყველა ეს სიტყვა, რასაც გიცხადებ, რათა კარგად იყოთ შენ და შენი შვილები შენს შემდეგ, უკუნისამდე, თუ კარგად და სწორად მოიქცევი, უფლის, შენი ღმერთის თვალში. | 28 | დაიცევ და ისმინენ ესე სიტყუანი, რომელსა-ესე მე გამცნებ შენ, რათა კეთილი გეყოს შენ და შვილთა შენთა შენ თანა, უკუე ჰყო თუ სათნოებაჲ წინაშე უფლისა ღმრთისა შენისა.
29 | როცა მოსპობს უფალი, შენი ღმერთი, იმ ხალხებს, რომლებთანაც მიდიხარ, რომ აჰყარო ისინი შენგან, და შენც აჰყრი მათ და დასახლდები მათ ქვეყანაში, | 29 | უკუეთუ მოსრნეს უფალმან ღმერთმან შენმან ნათესავნი იგი, რომელსა-იგი მიხუალთ დამკვიდრებად ქუეყანისა მათისა წინაშე პირსა შენსა, დაიმკვიდრნე იგი და დაეშენო ქუეყანასა მათსა.
30 | ფრთხილად იყავი, არ გაეხვიო მათ ბადეში მას შემდეგ, რაც გადაშენებული იქნებიან შენგან, არ დაუწყო ძებნა მათ ღმერთებს: როგორც ეს ხალხი ემსახურებოდა თავის ღმერთებს, მეც ასე მოვიქცევიო, | 30 | იგულე თავი შენი, ნუკუე გამოიძიებდე მიდევნებად მათა შემდგომად მოსრვისა მის მათისა პირისაგან შენსა, ნუუკუე ეძიებდე კერპთა მათთა და სთქუა, ვითარცა-იგი მათ ნათესავთა ყვიან კერპთა მიმართ მათთა, ეგრეცა მე ვყო.
31 | ნუ მოექცევი ასე უფალს, შენს ღმერთს, რადგან უფლის საძაგელს და საძულველს აკეთებენ ისინი თავიანთი ღმერთებისთვის; რადგან საკუთარ ვაჟებსა და ასულებსაც კი უწვავენ ცეცხლში თავიანთ ღმერთებს. | 31 | ხოლო შენ არა ეგრე ჰყო უფლისა მიმართ ღმრთისა შენისა ყოველივე საძაგელებაჲ, რომელი წინავე სძულდა უფალსა, ყვეს კერპთა მიმართ მათთა, რამეთუ ძეთასა მათთა და ასულთა მათთა დასწვიდეს წინაშე კერპთა მათთა.
32 | ეცადეთ, ყველაფერი შეასრულოთ, რასაც გიცხადებთ: ნურაფერს დაუმატებთ და ნურც მოაკლებთ. | 32 | ყოველივე სიტყუაჲ, რომელსა-ესე მე გამცნებ შენ დღეს, დაიმარხო იგი და ჰყო, არა დააკლო, არცაღა შეჰმატო მათ.


† www.orthodoxy.ge † ძველი აღთქმა - მეორე რჯული (თავი 13)

მეორე რჯული

თავი მეცამეტე

ახალი ქართულით ძველი ქართულით
1 | თუ გამოჩნდა შენს შორის წინასწარმეტყველი ან სიზმართმხილველი და მოგცა რამე ნიშანი ან სასწაული, | 1 | უკუეთუ აღ-ვინმე-დგეს შენ შორის წინაწარმეტყუელი, ანუ ჩუენებისმხილველი,
2 | და ახდა ეს ნიშანი და სასწაული, რაც გამოგიცხადათ, და გეტყვით: მივმართოთ სხვა ღმერთებს, რომელთაც შენ არ იცნობ, და ვემსახუროთო, | 2 | და აჩუენოს რაჲმე სასწაული საცთურებისაჲ თქუენ შორის და თქუას: მოვედით და მივიდეთ ჩუენ ღმერთთა უცხოთა, რომელ-იგი თქუენ არა იცოდეთ, თქუას: ვმსახურებდეთ მათ.
3 | ყურს ნუ დაუგდებ ამ წინასწარმეტყველის ან სიზმართმხილველის ნათქვამს, რადგან გცდით უფალი, თქვენი ღმერთი, იმის გასაგებად, გიყვართ თუ არა უფალი, თქვენი ღმერთი, მთელი თქვენი გულითა და სულით. | 3 | ნუ ისმენთ სიტყუათა მის წინასწარმეტყუელისათა, ნუცა მის ჩუენებისმხილველისათა, რამეთუ გამოცდით გამოგცდის თქუენ უფალი ღმერთი თქუენი, გიყუარდეს თუ თქუენ უფალი ღმერთი თქუენი ყოვლითა გულითა თქუენითა და ყოვლითა გონებითა თქუენითა.
4 | უფალს, თქვენს ღმერთს, მიჰყევით და მისი გეშინოდეთ, მისი მცნებები შეასრულეთ, მისი სიტყვა გაიგონეთ, მას ემსახურეთ, მას მიეწებეთ. | 4 | არამედ შენ უფალსა ღმერთსა შენსა ხოლო შეუდეგ და მისა გეშინოდენ და მცნებათა მისთა იმარხევდით და ჴმისა მისისაჲ ისმინეთ და მას მხოლოსა შეეყვენით.
5 | ის წინასწარმეტყველი ან სიზმართმხილველი კი უნდა მოკვდეს, რადგან უფალი, თქვენი ღმერთი, რომელმაც ეგვიპტის ქვეყნიდან გამოგიყვანათ და მონობის სახლიდან დაგიხსნათ, დაჰგმო მან, რათა იმ გზიდან აეცდინე, რაზეც სიარული გიბრძანა უფალმა, შენმა ღმერთმა. ასე აღმოფხვრი ბოროტებას შენი წიაღიდან. | 5 | და წინაწარმეტყუელი იგი, გინა ჩუენებისმხილველი იგი სიკუდილით მოკუედინ, რამეთუ საცთურსა იტყოდა, რათამცა გაცთუნა შენ უფლისაგან ღმრთისა შენისა, რომელმან გამოგიყვანა შენ ქვეყანით ეგჳპტით და გიჴსნა შენ სახლისაგან კირთებისაჲსა, რათამცა განგაშორა შენ მან გზისა მისგან, რომელ გამცნო შენ უფალმან ღმერთმან შენმან, რათამცა ხვიდოდე შენ მას და აღიჴოცენ უკეთურებანი იგი თქუენ შორის.
6 | თუ იდუმალ წაგაქეზებს შენი ძმა, დედაშენის შვილი, ან შენი ვაჟი, ან ასული, ან შენს გვერდით მწოლი ცოლი, ან მეგობარი, რომელიც საკუთართ სულივითა გყავს და გეტყვის: წამო, ვემსახუროთ სხვა ღმერთებს, რომლებსაც არ იცნობთ არც შენ და არც შენი მამა-პაპა, | 6 | უკუეთუ გლოცვიდეს შენ ძმაჲ შენი მამითი, გინა თუ დედით, გინა თუ ძე შენი, გინა თუ ასული შენი, გინა თუ ცოლი შენი, რომელი იყოს წიაღთა შენთა, ანუ თუ მეგობარი შენი, რომელი სწორი იყოს თავისა შენისაჲ ფარულად და გეტყოდის: გუალე, მივიდეთ, და ვმსახუროთ ღმერთთა უცხოთა, რომელ არა იცოდე შენ, არცა მამათა მათ შენთა.
7 | იმ ხალხთა ღმერთებს, თქვენს გარშემო რომ არიან, შენთან ახლოს მყოფთა თუ შენგან შორს მყოფთა, ქვეყნის კიდიდან კიდემდეო, | 7 | სამსახურებელთა მათგან წარმართთაჲსა, რომელნი იყვნენ გარემოჲს თქვენსა, მახლობელნი, გინა თუ შორიელნი, კიდითგან კიდედმდე ქუეყანისა, არა ჯერ-იჩინო მისლვაჲ მის თანა, არცაღა ისმინო მისი.
8 | ნუ დაჰყვები მას და ნუ გაუგონებ, ნუ დაგენანება იგი, ნუ შეიბრალებ, ხელს ნუ დააფარებ, | 8 | არა ჰრიდოს თუალმან შენმან, არცაღა გეწყალოდის იგი, არცაღა დაუფარო მას,
9 | არამედ მოჰკალი იგი. პირველად შენი ხელი უნდა აღიმართოს მის მოსაკლავად, მერე კი მთელი ერისა. | 9 | არამედ მხილებით ამხილო მას და ჴელი შენიღა პირველად შეხებულ იყავნ მოკლვად მისა, მაშინღა ჴელნი ყოვლისა ერისანი.
10 | ჩაქოლე იგი, რომ მოკვდეს, რადგან ცდილობდა მოეწყვიტე უფალს, შენს ღმერთს, რომელმაც გამიგიყვანა ეგვიპტიდან, მონობის სახლიდან. | 10 | და ქვაჲ დაჰკრიბონ მას და მოკუედინ, რამეთუ იზრახა განშორებად შენი უფლისაგან ღმრთისა შენისა, რომელმან მოგიყვანა შენ ქუეყანით ეგჳპტით სახლისა მისგან კირთებისა.
11 | მთელი ისრაელი გაიგებს და შეშინდება და ბოროტ საქმეს აღარ ჩაიდენენ შენს წიაღში. | 11 | და ყოველსა ისრაჱლსა, რომელსა ესმეს, შეეშინოს და არღარა შესძინონ ყოფად ესევითარი სიტყუაჲ ბოროტი თქუენ შორის.
12 | თუ გაიგებ, რომ ერთ-ერთ ქალაქში, რომელსაც უფალი, შენი ღმერთი გაძლევს საცხოვრებლად, | 12 | უკეთუ გესმეს შენ ერთისა ქალაქთაგანისაჲ, რომელი-იგი უფალმან ღმერთმან მოგცეს შენ სამკვიდრებელად და თქუენ,
13 | გამოჩნდა უგვანი ხალხი შენი წრიდან და აცთუნებს თავისი ქალაქის მკვიდრთ, ეუბნება: წამო, ვემსახუროთ სხვა ღმერთებს, რომლებსაც არ იცნობდითო, | 13 | ვითარმედ კაცნი უსჯულონი განვიდეს ჩუენგან და გადააქცინეს ყოველნი იგი მკვიდრნი მის ქალაქისანი და ჰრქუეს: მოვედით და ვმსახუროთ ღმერთთა უცხოთა, რომელ-იგი თქუენ არა იცოდეთ.
14 | ხოლო შენ გამოიძიე, გაარკვიე, კარგად გამოიკითხე და, აჰა, ყველაფერი სრული სიმართლე გამოდგა: ჩადენილია ასეთი საძაგლობა შენს წიაღში, | 14 | გამოიძიო, გამოიკულიო ეგევითარი იგი, გამოიკითხო ფრიად და თუ ჭეშმარიტად ყოფილ იყო სიტყუაჲ იგი ბილწებისაჲ თქუენ შორის,
15 | მახვილით დახოცე იმ ქალაქის მცხოვრებნი, დაარისხე ქალაქი და ყველაფერი, რაც მასშია. მისი საქონელიც მახვილით დახოცე. | 15 | მოსრვით მოისრნეთ მკვიდრნი იგი მის ქალაქისანი პირითა მახვილისაჲთა. და დაწყევით დასწყევნეთ იგინი და ყოველივე, რაჲცა იყოს ქალაქსა მას შინა და საცხოვარი მათი მოსრათ პირითა მახვილისაჲთა.
16 | მთელი ნადავლი შუაგულ მოედანზე დაახვავე და მთლიანად დაუწვი უფალს, შენს ღმერთს, ქალაქი და მთელი ნადავლი; სამარადისო ნანგრევებად დარჩეს და აღარ აშენდეს არასოდეს. | 16 | და ყოველი მონაგები მათი გამოჰკრიბო გზასა წარსავალთა მათთასა, და ქალაქნი იგი მათნი, და ყოველი იგი ნატყუენავი და მონაგები მათი, რომელ გამოგეკრიბოს დაწვით ცეცხლითა წინაშე უფლისა ღმრთისა თქუენისა და იყავნ იგი ოჴერ უკუნისამდე ჟამთა და ნუღარა აღიშენებინ.
17 | დარისხებულს არაფერს მიეწებოს შენი ხელი, რომ დაცხრეს უფლის რისხვა, წყალობა მოგცეს, შეგინდოს და გაგამრავლოს, როგორც შეჰფიცა შენს მამა-პაპას, | 17 | და ნუცარაჲ შეგეხებინ ჴელთა შენთა ჭურჭელისა მისგან მისისა, რამეთუ წყეულ არს, რათა მოიქცეს, უფალი რისხვისა, მისგან გულისწყრომისა მისისა და შეგიწყალოს შენ და განგამრავლოს შენ, ვითარცა ეფუცა უფალი მამათა მათ შენთა.
18 | თუ გაიგონებ უფლის, შენი ღმერთის სიტყვას და შეასრულებ ყველა მცნებას, რომელსაც დღეს გიცხადებ, და წესიერად მოიქცევი უფლის, შენი ღვთის თვალში. | 18 | უკეთუ ისმინო შენ ჴმაჲ უფლისა ღმრთისა შენისაჲ და დაიცვნეთ ყოველნი მცნებანი მისნი, რომელსა-ესე მე გამცნებ შენ დღესდღე, უკეთუ ჰყო კეთილი და სათნოებაჲ წინაშე უფლისა ღმრთისა შენისა.


† www.orthodoxy.ge † ძველი აღთქმა - მეორე რჯული (თავი 14)

მეორე რჯული

თავი მეთოთხმეტე

ახალი ქართულით ძველი ქართულით
1 | უფლის, თქვენი ღმერთის შვილები ხართ თქვენ. ტანს ნუ დაიკაწრავთ და ნუ მოიპარსავთ თმას შუბლს ზემოთ მკვდარზე გლოვის ნიშნად, | 1 | ნაშობ იყვნეთ თქუენ უფლისა ღმრთისა თქუენისა, მკუდარსა ზედა არა იტყებდე და არცაღა აჩინო ნიში ჴაჴილებისაჲ შუბლსა შენსა, შორის ორთა თუალთა შენთა.
2 | რადგან უფლის, შენი ღმერთის წმიდა ერი ხარ, შენ აგირჩია უფალმა, რომ ჰყოლოდი საკუთარ ერად ყველა ხალხს შორის დედამიწის ზურგზე. | 2 | რამეთუ ერი ეგე წმიდაჲ ხარ უფლისა ღმრთისა შენისაჲ და შენ გამოგირჩია უფალმან ღმერთმან შენმან, რათა იყო მისა ერ საზეპურო ყოველთა შორის ნათესავთა, რომელნი არიან გარემოჲს შენსა.
3 | უსურმაგი არაფერი შეჭამო, | 3 | ყოველივე საცხოვარი, რომელი ბილწ არს, არა შჭამო. არამედ ესე შჭამო ჴბოჲ ზუარაკთაგანი და ტარიგი ცხოვართაგანი, ვაცი თხათაგანი,
4 | ეს ცხოველებია, რომელთა ჭამა შეგიძლია: ხარი, ცხვარი და თხა. | 4 |
5 | ირემი, ქურციკი, კამეჩი, ჯიხვი, გარეთხა, არჩვი და შველი. | 5 | ირემი, ქურციკი, გამეში, ხარაბუზი, ნიამორი,
6 | ჩლიქგაპობილი ყოველი პირუტყვი, რომელსაც გაჭრილი აქვს ორივე ჩლიქი, პირუტყვი, რომელიც იცოხნება, შეგიძლია ჭამოთ. | 6 | და ყოველი პირუტყჳ, რომელი ჭლაკ-განპებულ იყოს და აღმოიცოხნიდეს, შჭამოთ.
7 | ოღონდ მცოხნელთა და ჩლიქგაპობილთა შორის, რომელთაც გაჭრილი აქვთ ჩლიქი, ამათ ნუ შეჭამთ: აქლემს, კურდღელს და ბოცვერს; რადგან, თუმცა მცოხნელები არიან, მაგრამ ჩლიქი გაპობილი არა აქვთ. უსურმაგებია თქვენთვის ისინი. | 7 | და რომელ არა შჭამო, ესე არს, რომლისა ჭლაკნი არა განპებულ იყვნენ და არა აღმოიცოხნიდეს, არცა განმარტებულ ესხნენ ფრცხილნი.
8 | ღორი თუმცა ჩლიქგაპობილია, მაგრამ არ იცოხნება. უსურმაგია იგი თქვენთვის. ნუ შეჭამთ მათ ხორცს და მათ ლეშსაც ნუ მიეკარებით. | 8 | არა შჭამო აქლემი და მაჩვი და ყოველივე ფერჴ-მატყიერი, რამეთუ არა აღმოიცოხნიან და არცა ჭლაკნი განპებულ ასხენ. ნუ შჭამთ, რამეთუ ბილწი არს, ნუცა მომკუდარსა შეეხებით ყოვლისაგან.
9 | წყალში მყოფი ყველაფერი ჭამეთ, რომელსაც ფარფლები და ქერცლი აქვს. ეს ჭამეთ. | 9 | რომელი წყალსა შინა არს, ესე შჭამო. ყოველსა, რომელსა ფრთე ესხნენ და ქეცი ედვას, მისი შჭამო.
10 | ხოლო რომელსაც ფარფლები და ქერცლი არა აქვს, ნუ შეჭამთ, უსურმაგია იგი თქვენთვის. | 10 | და ყოველსა, რომელსა ფრთე არა ესხნენ, და არცა ქეცი ედვან, მისი არა შჭამო, რამეთუ ბილწი არს.
11 | ყოველი წმიდა ფრინველი ჭამეთ. | 11 | ყოველივე მფრინველი, რომელი წმიდა იყოს, მისი შჭამო.
12 | აი, რა არ უნდა ჭამოთ: არწივი, სვავი და ფსოვი, | 12 | და რომელი არაწმიდა იყოს, მისი არა შჭამო,
13 | ძერა, შევარდენი და ქორი და მისნაირი, | 13 | ორბი, ფასქუჯი და ყანჩი, ყურჭი,
14 | არანაირი სახის ყორანი, | 14 | ძერი და ყოველი მსგავსი მისი,
15 | სირაქლემა, ბუ, თოლია, მიმინო და მისნაირი, | 15 | სირაქლემი და ბუვი, ყუავი და ყიველი მსგავსი მისი.
16 | ჭოტი, გედი და ბუკიოტი, | 16 | და ტივი, და ყარყატი, და აკაური,
17 | ვარხვი, კოდალა და ჩვამა, | 17 | და ოფოფი და ძენძერუკი და დედამთრვალი და ქორი და ყოველი მსგავსი მისი.
18 | ყარყატი, ყანჩა და მისნაირი, ოფოფი და ღამურა. | 18 | და ვარხჳ და მღამიობი, და ბუკიოტი და ყოველი მსგავსი მისი.
19 | ყოველი მფრინავი მწერი უსურმაგია თქვენთვის, არ უნდა ჭამოთ. | 19 | და ყოველივე ქუეწარმავალი მფრინველთა არაწმიდათაჲ, ბილწ არს თქენდა და ნუ შჭამთ.
20 | ყოველი წმიდა ფრინველი ჭამეთ. | 20 | ყოველივე მფრინველი წმიდათაგანი ჭამეთ.
21 | არა ჭამოთ არავითარი ლეში. შენს სახლში მცხოვრებ მდგმურს მიეცი იგი, მან შეჭამოს, ან უცხოელს მიჰყიდე, რადგან უფლის, თქვენი ღმერთის წმიდა ერი ხართ თქვენ. ციკანს თავისი დედის რძეში ნუ მოხარშავთ. | 21 | ყოველსავე მკუდრისასა ნუ შჭამთ, ყოველსავე მსხემსა და მწირსა, რომელი ქალაქსა შინა შენსა იყოს, ნუ სცემ მას, ნუცა აწამებ და ნუცა სხუასა სცემ, რამეთუ ერი ეგე წმიდა ხარ უფლისა ღმრთისა შენისა, კრავსა სძითა დედისა თჳსისაჲთა ნუ შეჰგბოლავთ.
22 | აიღე მეათედი მთელი შენი მოსავლიდან, რომელიც ყოველწლიურად მოდის ყანაში, | 22 | ათეული გამოსცი ყოვლისავე ნაყოფისა თესულისა შენისაჲ, რომელი იყოს ველთა შენთა წილად-წილად.
23 | და ჭამე უფლის, შენი ღმერთის წინაშე იმ ადგილას, რომელიც აირჩია მან თავისი სახელის დასავანებლად, ხორბლის, ღვინის და ზეთის მეათედი, შენი საქონლისა და ცხვრის პირველმოგებული, რათა ისწავლო უფლის, შენი ღმერთის, შიში სამუდამოდ. | 23 | და შეშჭამო იგი წინაშე უფლისა ღმრთისა შენისა ადგილსა მას, რომელსაცა გამოირჩიოს უფალმან ღმერთმან შენმან წოდებად სახელი მისი მას ზედა, მუნ შესწირო ყოველივე ათეული იფქლისა შენისაჲ და ზეთისა შენისაჲ და პირმშოები ზროხათა და ცხოვართა შენთაჲ, რათა შეისწაო შიში უფლისა ღმრთისა შენისა ყოველთა დღეთა ცხორებისა შენისათა.
24 | თუ შორი იქნა გზა და ვერ შესძელი ყოველივე ამის წაღება იმ ადგილამდე, რომელიც ამოირჩია უფალმა, შენმა ღმერთმა, თავისი სახელის დასადებად, რათა გაკურთხოს შენ უფალმა, შენმა ღმერთმა, | 24 | უკეთუ შორს იყოს შენგან გზაჲ იგი და ვერ შესწირო იგი, რამეთუ შორს იყოს შენგან ადგილი იგი, რომელი გამოირჩია უფალმან ღმერთმან შენმან წოდებად სახელი მისი მას ზედა რამეთუ გაკურთხა შენ უფალმან ღმერთმან შენმან.
25 | გადაცვალე ვერცხლზე, დაიჭირე ხელში ვერცხლი და წადი იმ ადგილას, რომელიც ამოირჩია უფალმა, შენმა ღმერთმა. | 25 | განჰყიდო შენ ნაყოფი იგი ვეცხლად, და მოიღო შენ ვეცხლი იგი ჴელითა შენითა და მიხვიდე ადგილსა მას, რომელ-იგი გამოირჩია უფალმან ღმერთმან შენმან.
26 | იყიდე ამ ვერცხლით ყველაფერი, რაც შენს სულს სურს: საქონელი, ცხვარი, ღვინო, სასმელი, ყველაფერი, რასაც სული მოგთხოვს, და ჭამე იქ უფლის, შენი ღმერთის წინაშე და გაიხარე შენს სახლთან ერთად. | 26 | განჰყიდო იგი, რადცა გინდეს და გულმან გრქუას შენ, ზროხად, გინა თუ ცხოვრად, გინა თუ ღვინოდ, გინა თუ რადმე, რაჲ გულმან გრქუას შენ, და შეშჭამო იგი წინაშე უფლისა ღმრთისა შენისა და იხარებდე შენ და სახლეულნი შენნი.
27 | არ დაივიწყო შენს ქალაქში მცხოვრები ლევიანი, რადგან არა აქვს მას წილი და სამკვიდრო შენთან. | 27 | და ლევიტელი იგიცა, რომელი იყოს ქალაქსა შენსა, არა განიშორო იგი, რამეთუ არა უც ნაწილ და სამკვიდრებელ შენ თანა.
28 | სამი წლის თავზე აიღე მეათედი იმ წლის მოსავლიდან და დააბინავე შენს ქალაქში. | 28 | მესამესა წელსა გამოსცე შენ ყოველი-იგი ათეული ნაყოფისა მის შენისაჲ და მასვე წელსა დასდვა იგი ქალაქსა შენსა.
29 | მოვიდეს ლევიანი, რომელსაც არა აქვს წილი და სამკვიდრო შენთან, მოვიდნენ მდგმური და ქვრივ-ობლები, რომლებიც შენს ქალაქში არიან, შეჭამონ და გაძღენ, რათა გაკურთხოს უფალმა, შენმა ღმერთმა, ყოველ საქმეში, რასაც გააკეთებ. | 29 | და მივიდეს ლევიტელი, რამეთუ არა უც ნაწილ და სამკვიდრებელ შენ თანა და მსხემი იგი, და მწირი იგი, და ქურივი იგი და ობოლი იგი, რომელ იყოს ქალაქსა შენსა, მივიდენ და შეჭამონ იგი და განძღენ, რათა გაკურთხოს შენ უფალმან ღმერთმან შენმან ყოველთა მათთჳს საქმეთა შენთა, რომელსა იქმოდე შენ.


† www.orthodoxy.ge † ძველი აღთქმა - მეორე რჯული (თავი 15)

მეორე რჯული

თავი მეთხუთმეტე

ახალი ქართულით ძველი ქართულით
1 | ყოველი მეშვიდე წლის თავზე გამოაცხადე პატიება. | 1 | მეშვიდესა წელსა ჰყოდი მისატევებელი იგი შენი.
2 | აი, პატიების რაობა: აპატიოს ყოველმა მევალემ, ვისაც რამე უსესხებია თავისი მოყვასისთვის, და ნურაფერს მოთხოვს თავის მოყვასს ან მოძმეს, რადგან პატიება იქნება გამოცხადებული უფლის სახელზე. | 2 | და ესე ბრძანებაჲ არს მიტევებისა მის, მიუტეო შენ ყოველი თანანადები შენი, რაჲცა თანა-ედვას მოყუასსა შენსა და ძმასა შენსა, რამეთუ მიტევებაჲ წოდებულ არს უფლისა ღმრთისა შენისა.
3 | უცხოელს მოსთხოვე, მაგრამ აპატიე შენს მოძმეს, თუ შენი ვალი ექნა. | 3 | უცხოთესლსა მას და შორიელსა არა მიუტეო, არამედ მოჰჴადო, რაჲცა თანა-ედვას, მოყუასსა მას და ძმასა მიუტეო,
4 | თუმცა არ იქნება თქვენში ღარიბი, რადგან კურთხევით გაკურთხევს უფალი იმ ქვეყანაში, რომელსაც გაძლევს წილად უფალი, შენი ღმერთი, რათა დაიმკვიდრო, | 4 | რათა არავინ იპოოს შენ შორის ნაკლულევან, რათა მისთჳს კურთხევით გაკურთხოს შენ უფალმან ღმერთმან შენმან, მოგცეს შენ მკვიდრთბით დამკვიდრებად მას ზედა,
5 | ოღონდ თუ შეისმენ უფლის, შენი ღმერთის სიტყვას და ეცდები ყველა ამ მცნების შესრულებას, რასაც დღეს გიცხადებ. | 5 | უკუეთუ სმენით ისმინოთ ჴმაჲ უფლისა ღმრთისა თქუენისაჲ და დაიმარხნე და ჰყვნე ყოველნი იგი მცნებანი, რომელსა მე გამცნებ შენ დღესდღე.
6 | რადგან გაკურთხებს უფალი, შენი ღმერთი, როგორც ნათქვამი აქვს შენთვის: ბევრ ხალხს ექნება შენი ვალი, შენ კი არ ისესხებ; ბევრ ხალხზე იბატონებ, შენზე კი არავინ იბატონებს. | 6 | და გაკურთხოს შენ უფალმან ღმერთმან შენმან, ვითარცა-იგი გეტყოდა შენ და ავასხებდე ნათესავთა მრავალთა, ხოლო შენ არა ავასხებდე და ჰმსთავრობდე შენ ნათესავთა შორის მრავალთა, ხოლო შენ ზედა არავინ მთავრობდეს.
7 | თუ იქნა თქვენში ღარიბი, ერთი თქვენი მოძმეთაგანი, თქვენს ერთ-ერთ ქალაქში, იმ ქვეყანაში, რომელსაც გაძლევს უფალი, შენი ღმერთი, გულს ნუ გაიქვავებ და ხელმოჭერილი ნუ იქნები შენი ღარიბი მოძმის მიმართ. | 7 | უკეთუ ვინმე იყოს შენ შორის ნაკლულევანი ძმათა შენთაგანი რომელსავე ერთსა ქალაქთა შენთაგანსა, არა გარე მიიქციო ბული შენი მისგან, არცაღა კრულ-ჰყო ჴელი შენი ძმისა მის შენისა ნაკლულევანისა.
8 | არამედ ხელგაშლილი იყავი და ასესხე მისი გასაჭირის კვალობაზე, რაც უჭირს. | 8 | არამედ ჴსნილ-ჰყო ჴელი შენი მისთჳს და ავასხო მას, რავდენცა უჴმდეს.
9 | ფრთხილად იყავი, გულში არ შეგეპაროს უგვანი ფიქრი, არ თქვა: ახლოვდება მეშვიდე წელი, პატიების წელი. აითვალწუნებ შენს ღარიბ მოძმეს და არაფერს მისცემ. უფალთან გიჩივლებს და ცოდვა დაგედება. | 9 | იგულე თავი შენი, ნუუკუე იყოს სამე დაფარულ სიტყუაჲ უშჯულოებისაჲ გულსა შინა შენსა და სთქუა: მოახს წელი იგი მეშვიდე წელიწადი იგი მიტევებისაჲ და თუალძვირ იქმნე ძმისა მის შენისა ნაკლულევანისა, და არა რაჲ სცე მას და ღაღადებდეს უფლისა მიმართ შენთჳს და იყოს შენდა ცოდვა დიდ.
10 | მიეცი და ნუ ინაღვლებს შენი გული მიცემისას, რადგან ამისთვის გაკურთხებს უფალი, შენი ღმერთი, ყველა შენს საქმეში და ნაამაგარში. | 10 | მიცემით მისცე მას, რავდენცა აკლდეს და არა შესწუხნე გულითა შენითა შემდგომად მიცემისა მის შენისა, რამეთუ ამისთჳს გაკურთხოს შენ უფალმან ღმერთმან შენმან ყოველთა მათ საქმეთა შინა შენთა და ყოველსა მას ზედა, რომელსა შეახო ჴელი შენი.
11 | რადგან არ დაილევა ღარიბი ამ ქვეყანაზე; ამიტომაც გიბრძანებ, რომ ხელგაშლილი იყო შენი მოძმის მიმართ, შენი ღატაკისა და ღარიბის მიმართ შენს ქვეეანაში. | 11 | რამეთუ არასადა მოაკლდეს ნაკლულევანისაგან, ამისთჳს გამცნებ შენ და გეტყვი: ჴსნით ჴსნილ-ყავ ჴელი შენი ძმისა მის შენისა ნაკლულევანისათჳს და გლახაკისათჳს, რომელი-იგი იყოს ქუეყანასა შენსა.
12 | თუ მოგეყიდა შენი ებრაელი მოძმე, კაცი ან ქალი, და ექვს წელს გემსახურა, მეშვიდე წელს გაათავისუფლე შენგან. | 12 | უკუეთუ იყიდო ვინმე შენ ძმათა შენთაგანი თავისი სჯულის მონა ნასყიდი, ან მჴევალი ებრაელი, ანუ მამაკაცი, ანუ დედაკაცი, ექუს წელ გმსახუროს შენ და წელსა მას მეშვიდესა გამოავლინო იგი შენგან განთავისუფლებული.
13 | როცა გაათავისუფლებ, ხელცარიელი არ გაუშვა. | 13 | და რაჟამს გამოავლინებდე მას შენგან განთავისუფლებულსა, არა გამოავლინო იგი შენგან ჴელცუდად,
14 | მიეცი საჩუქრად რაიმე შენი ფარიდან, კალოდან ან საწნახელიდან; რითაც უკურთხებიხარ უფალს, შენს ღმერთს, მიეცი. | 14 | არამედ აღგებით აღაგო იგი: საცხოვართა შენთაგან, და იფქლისა შენისაგან და საწნეხელისა შენისაგან მისცე მას, რათა გაკურთხოს შენ უფალმან ღმერთმან შენმან.
15 | გაიხსენე, რომ ყმა იყავი ეგვიპტის ქვეყანაში და გამოგისყიდა უფალმა, შენმა ღმერთმა. ამიტომაც გიანდერძებ დღეს ამას. | 15 | მოიჴსენე, რამეთუ შენცა დამონებულ იყავ ქუეყანასა მას ეგვიპტისასა და გიჴსნეს შენ უფალმან შენმან, ამისთჳს გამცნებ შენ სიტყუათა ამათ.
16 | თუ მოხდება ისე, რომ გითხრას: არ წავალ შენგან, რადგან მიყვარხართ შენ და შენი სახლი, რადგან კარგადა ვართ შენთანო, | 16 | უკეთუ გრქუას შენ, ვითარმედ: არა განვალ შენგან, რამეთუ შეგიყუარე შენ და სახლი შენი და კეთილი შენი მეყო მე შენგან.
17 | აიღე სადგისი, კარზე მიადებინე ყური და გაუხვრიტე და შენი ყმა იქნება სამუდამოდ. ასევე მოექეცი ყმაქალსაც. | 17 | მოიღო შენ სადგისი და დააპყრა ყური მისი კარსა, და განჴურიტო იგი და იყოს იგი შენდა მონა უკუნისამდე და ეგრეცა მსგავსად მჴევალსა მას უყო.
18 | ნუ გაგიძნელდება მისი გათავისუფლება შენგან, რადგან ექვს წელიწადში მოჯამაგირის ორმაგი გასამრჯელო დაიმსახურა შენგან. გაკურთხებს უფალი, შენი ღმერთი, ყოველ საქმეში. | 18 | არა ფიცხელ გიჩნდეს წინაშე შენსა, რაჟამს გამოავლინებდე შენგან განთავისუფლებულსა, რამეთუ წელიწდეულად სასყიდელითა მორეწისაჲთა გმსახურებდა შენ ექუს წელ და გაკურთხოს შენ უფალმან ღმერთმან შენმან ყოველთა მათ საქმეთა შენთა, რომელსაცა იქმოდე.
19 | ყოველი პირმშო, რაც დაიბადება შენს საქონელში და ცხვარში, მამრი, შესწირე უფალს, შენს ღმერთს. ნუ ამუშავებ პირველმოგებულ ხარს და ნუ გაპარსავ პირველმოგებულ ცხვარსა ან თხას. | 19 | ყოველივე პირმშოჲ, რომელი იშვეს ზროხათა შენთაჲ, გინა თუ ცხოვართაჲ უპედი, განწმიდო შენ უფლისა ღმრთისა შენისათჳს, არა აქმნიო ჴარი იგი პირმშოთა შენთაჲ და არცა მოჰრისო ცხოვარი იგი პირმშოთა შენთაჲ.
20 | უფლის, შენი ღმერთის წინაშე ჭამეთ იგი შენ და შენმა სახლმა იმ ადგილას, რომელსაც ამოირჩევს უფალი. | 20 | არამედ წინაშე უფლისა ღმრთისა შენისა შეშჭამო იგი წლითი წლად ადგილსა მას, რომელი გამოირჩიოს უფალმან ღმერთმან შენმან, შენ და სახლეულთა შენთა შეჭამეთ იგი.
21 | თუ რამე ნაკლი ექნა, სიკოჭლე ან სიბრმავე, რამე ცუდი ნაკლი, არ დაუკლა იგი უფალს, შენს ღმერთს. | 21 | უკუეთუ ბილწ რაჲმე იყოს მის თანა, ბრმა იყოს, ანუ ყრუ იყოს, ანუ მკელობელი იყოს, ანუ სხუა რაჲმე ბოროტ სიხაშმე იყოს მის თანა, არა დაუკლა იგი უფალსა ღმერთსა შენსა,
22 | თქვენ-თქვენს საცხოვრებელ ადგილას ჭამეთ გაუწმიდურებულმა და გაწმიდავებულმა ერთად, როგორც ქურციკი და როგორც ირემი. | 22 | არამედ ქალაქთა შინა შენთა შეშჭამო იგი, წმიდამან და არაწმიდამან ზოგად. შეჭამონ ვითარცა ქურციკი და ვითარცა ირემი.
23 | ოღონდ მისი სისხლი არ ჭამო, წყალივით დაღვარე მიწაზე. | 23 | ხოლო სისხლი მისი არა შეშჭამოთ, არამედ ვითარცა წყალი დასთხიოთ იგი ქუეყანასა ზედა.


† www.orthodoxy.ge † ძველი აღთქმა - მეორე რჯული (თავი 16)

მეორე რჯული

თავი მეთექვსმეტე

ახალი ქართულით ძველი ქართულით
1 | დაიცავი აბიბის თვე და მოუმზადე პასექი უფალს, შენს ღმერთს, რადგან აბიბის თვეში გამოგიყვანა უფალმა, შენმა ღმერთმა ეგვიპტის ქვეყნიდან, ღამით. | 1 | დაიცევ თთუჱ იგი ახალთაჲ და ჰყვი იგი უფლისა ღმრთისა შენისა, რამეთუ თუესა მას ახალთასა გამოგიყვანა შენ უფალმან ღმერთმან შენმან ღამე ეგჳპტით.
2 | დაუკალი საპასექოდ უფალს, შენს ღმერთს, ცხვარი და ძროხა იმ ადგილას, რომელსაც აირჩევს უფალი თავისი სახელის დასავანებლად. | 2 | და დაჰკლა შენ მსხუერპლი უფლისა ღმრთისა შენისა ცხოვარი იგი და ზროხაჲ ადგილსა მას, რომელ-იგი გამოირჩიოს უფალმან ღმერთმან შენმან, წოდება და სახელი მისი მას ზედა.
3 | ნუ მიატან მას საფუარიანს, ხუთ დღეს ჭამე მასთან ერთად ხმიადი, გაჭირვების პური, რადგან ნაჩქარევად გამოხვედი ეგვიპტის ქვეყნიდან, რომ მთელი სიცოცხლე გახსოვდეს ეგვიპტის ქვეყნიდან შენი გამოსვლის დღე. | 3 | არა შჭამო მას შინა მფუე, შვიდ დღე უფოველი პური შჭამო ჭირსა მას შინა, რამეთუ მწრაფლ ღამე გამოხუედ ეგვიპტით და მოიჴსენით დღე იგი გამოსლვისა მის თქუენისაჲ ქუეყანით ეგვიპტით ყოველთა დღეთა ცხორებისა თქუენისათა.
4 | არ გაჭაჭანდეს შვიდი დღის მანძილზე საფუარიანი მთელს შენს კარმიდამოში და დილამდე არ მორჩეს წინა საღამოს დაკლული საკლავის ხორცი. | 4 | არა იპოოს ცომი შვიდ დღე ყოველთა საზღვართა თქვენთა და არცა განაციოთ ჴორცი იგი, რომელ დაჰკლა მიმწუხრი განთიად დღესა მას პირველსა.
5 | ნება არა გაქვს ყველგან დაკლა პასექი შენს საცხოვრებელში, რომელსაც უფალი, შენი ღმერთი, მოგცემს; | 5 | ნუ გიფლიენ შენ ჭამად ურიდად საკლველისა მისგან, რომელი-იგი დაიკლას დღესასწაულსა მას ყოველთასა ქალაქთა შენთა, რომელ-იგი უფალმან ღმერთმან მოგცეს შენ.
6 | არამედ მხოლოდ იმ ადგილას, რომელსაც აირჩევს უფალი, შენი ღმერთი, თავისი სახელის დასავანებლად, დაკალი პასექი საღამოთი, მზის ჩასვლისას, ეგვიპტიდან შენი გამოსვლის სწორს. | 6 | არამედ ადგილსა მას, რომელ-იგი გამოირჩიოს უფალმან ღმერთმან შენმან წოდებად სახელი მისი მას ზედა, მუნ დაკლის საკლველი იგი დღესასწაულთაჲ მათ, მწუხრი დასლვასა ოდენ მზისასა ჟამსა მას, რომელსაცა გამოხუედ ქუეყანით ეგვიპტით.
7 | მოხარშე და ჭამე იმ ადგილას, რომელსაც აირჩევს უფალი, შენი ღმერთი, დილით კი გაბრუნდი და წადი შენს კარვებში. | 7 | შეაგბო და შესწვა და შეშჭამო ადგილსა მას, რომელსაცა გამოირჩიოს უფალმან ღმერამან შენმან და მიიქცე ხვალისაგან და მიხვიდე სახიდ შენდა.
8 | ექვს დღეს ჭამე ხმიადი, მეშვიდე დღეს კი უქმეა უფლის, შენი ღმერთისათვის, არაფერი საქმე არ აკეთო. | 8 | ექუს დღე უფუველი შჭამო და მეშვიდესა დღესა განჴსნაჲ არს დღესასწაულისაჲ მის უფლისა ღმრთისა შენისაჲ, არა ჰქმნე მას შინა ყოველივე საქმე შვიდი შვიდეული მრგულიად აღრაცხო თავისა, რაჟამს იწყო მანგლისა საქმე მკათა, მიერითგან აღირაცხო შვიდი შვიდეული.
9 | შვიდი შვიდეული გადაითვალე; ყანაში ნამგლის შესვლის დღიდან დაიწყე შვიდეულების თვლა. | 9 |
10 | გაუმართე შვიდეულთა დღესასწაული უფალს, შენს ღმერთს, როგორც შეგიძლია, როგორც უკურთხებიხარ უფალს, შენს ღმერთს. | 10 | და ჰყო დღესასწაული იგი შვიდეულთაჲ უფლისა ღმრთისა შენისაჲ, რავდენცა ეძლოს ჴელთა შენთა, რავდენცა-რაჲ განგემარჯოს შენ, რამეთუ გაკურთხა შენ უფალმან ღმერმთან შენმან.
11 | გაიხარეთ უფლის, შენი ღმერთის წინაშე შენ და შენმა ვაჟმა, შენმა ასულმა, შენმა ყმამ და ყმაქალმა, ლევიანმა, რომელიც შენს კარზე ცხოვრობს, მდგმურმა და ქვრივ-ობოლმა, რომლებიც შენს შორის არიან, იმ ადგილზე, რომელსაც აირჩევს უფალი, შენი ღმერთი, თავისი სახელის დასავანებლად. | 11 | და იხარებდე შენ წინაშე უფლისა ღმრთისა შენისა, შენ, და ძენი შენნი და ასული შენნი, მონაჲ, და მჴევალი შენი და ლევიტელი იგი, რომელ დამკვიდრებულ იყოს ქალაქსა შენსა და მწირი იგი, და ობოლი იგი და ქურივი იგი, რომელი მყოფ იყოს თქუენ შორის ადგილსა მას, რომელ-იგი გამოირჩიოს უფალმან ღმერთმან შენმან წოდებად სახელი მისი.
12 | გაიხსენე, რომ ყმა იყავი ეგვიპტეში და დაიცავი და შეასრულე ეს წესები. | 12 | და მუნ მოიჴსენო, რამეთუ შენცა დამონებულ იყავ ეგვიპტელთასა. ამის გამო დაიმარხნე და ჰყვნე მცნებანი ესე.
13 | შვიდ დღეს იზეიმე კარვობის დღესასწაული, როცა მორჩები კალოობას და ყურძნის წურვას. | 13 | დღესასწაული იგი ტალავრობისაჲ ჰყვი თავისა შენისა შვიდ დღე შეკრებასა მას კალოჲსა შენისასა და საწნეხელისა შენისასა.
14 | გაიხარეთ დღესასწაულში შენ და შენმა ვაჟმა, შენმა ასულმა, შენმა ყმამ და ყმაქალმა, ლევიანმა და ქვრივ-ობოლმა, რომლებიც ცხოვრობენ შენს კარზე. | 14 | და იხარებდე დღესასწაულსა მას შენსა შენ, და ძე ეგე შენი, და ასული შენი, მონა და მჴევალი შენი, და ლევიტელიცა იგი, და მწირი, და ობოლი და ქურივი, რომელ იყოს ქალაქსა შენსა.
15 | შვიდ დღეს იდღესასწაულე უფლის, შენი ღმერთისთვის იმ ადგილას, რომელსაც აირჩევს უფალი, რადგან გიკურთხებს უფალი, შენი ღმერთი, მოსავალს და ყოველ საქმეს და სულ მხიარული იქნები. | 15 | შვიდ დღე ჰყო დღესასწაული იგი უფლისა ღმრთისა შენისაჲ ადგილსა მას, რომელ-იგი გამოირჩიოს უფალმან ღმერთმან შენმან თავისა შენისა, უკეთუ გაკურთხოს შენ უფალმან ღმერთმან შენმან ყოველთა ზედა ნაყოფთა შენთა და ყოველთა ზედა საქმეთა ჴელთა შენთასა, და იყო შენ სახარულევან.
16 | წელიწადში სამჯერ უნდა გამოცხადდეს ყოველი შენი მამროვანი უფლის, შენი ღვთის წინაშე უფუარობის დღესასწაულზე, შვიდეულის დღესასწაულზე და კარვობის დღესასწაულზე, იმ ადგილას, რომელსაც არჩევს იგი. ხელცარიელი არავინ გამოცხადდეს უფლის წინაშე. | 16 | შვიდგზის წელიწადსა ეჩუენოს ყოველი წული ყრმაჲ შენი წარდგინებად წინაშე უფლისა ღმრთისა შენისა ადგილსა მას, რომელ-იგი გამოირჩიოს უფალმან თავისა თვისისად დღესასწაულსა მას უფუველთასა და დღესასწაულსა მას შვიდეულთასა და დღესასწაულსა მას ტალავრობისასა, არა ეჩვენო შენ პირსა უფლისასა ჴელცუდად, არამედ თითოეულად რავდენ-რაჲ.
17 | ყველას ძღვენი გეჭიროთ ხელში უფლის, შენი ღმერთის კურთხევის კვალობაზე, როგორც მოუცია შენთვის. | 17 | ძალი აქუნდეს ჴელთა შინა მისთა კურთხევისა მისთჳს უფლისაჲსა, რომელ მოგცეს შენ.
18 | დასხი მსაჯულები და რჯულისკაცები შენი შტოებიდან ყოველ ქალაქში, რომელსაც მოგცემს უფალი, შენი ღმერთი, რათა მისცენ ხალხს მართალი სამართალი. | 18 | მსაჯული და განმგებელნი და მწიგნობარნი დაიდგინნე თავისა შენისა ყოველთაგან ნათესავთა შენთა ყოველთა მათ ქალაქთა, რომელ-იგი უფალმან ღმერთმან შენმან, რომელმან მოგცეს შენ და შჯიდე ერსა მას სიმართლისა საშჯელითა,
19 | სამართალს ნუ გაამრუდებ, მიკერძოებული ნუ იქნები და ქრთამს ნუ აიღებ, რადგან ქრთამი თვალს უბრმავებს ბრძენკაცებს და ასხვაფერებს მართალთა სიტყვებს. | 19 | ნუ გარდასდრეკ სასჯელსა, ნუცა შჯით თუალხუმით, ნუცა მიიღებნ ქრთამსა, რამეთუ ძღუენმან და ქრთამმან დაუყვნის თუალნი ბრძენთანი და გარდაიქცინის სიმართლისანი.
20 | სიმართლეს, სიმართლეს მიჰყევი, რომ ცოცხალი დარჩე და დაეპატრონო იმ ქვეყანას, რომელსაც გაძლევს უფალი, შენი ღმერთი. | 20 | სიმართლით სამართალსა შეუდეგით, რათა სცხონდეთ და შეხვიდეთ და დაიმკვიდროთ ქუეყანაჲ იგი, რომელ უფალმან ღმერთმან შენმან მოგცეს შენ.
21 | არ დარგო აშერასთვის, რა ხეც არ უნდა იყოს, უფლის, შენი ღმერთის სამსხვერპლოს გვერდით, რომელსაც აიშენებ. | 21 | არა ისხა თავისა შენისა სერტყები სამსახურებელად თავისა შენისა და ყოვლისავეგანი ხისა მაღნარსა გარეშე საკურთხეველსა მას უფლისა ღმრთისა შენისასა.
22 | არ აღიმართო სვეტი, რომელიც სძულს უფალს, შენს ღმერთს. | 22 | ნუ აღმართებ თავისა შენისა ძეგლად, რომელ-იგი მოიძულა უფალმან ღმერთმან შენმან.


† www.orthodoxy.ge † ძველი აღთქმა - მეორე რჯული (თავი 17)

მეორე რჯული

თავი მეჩვიდმეტე

ახალი ქართულით ძველი ქართულით
1 | ნუ დაუკლავ უფალს, შენს ღმერთს, ხარს, ცხვარსა თუ თხას, რომელსაც ნაკლი აქვს, რაიმე ცუდი სჭირს, რადგან სისაძაგლეა ეს უფლის, შენი ღმერთისათვის. | 1 | არა შესწირო შენ უფლისა ღმრთისა შენისა ზუარაკი, ანუ თუ ცხოვარი, რომლისა თანა იყოს ბიწი, ანუ სიხაშმე, რამეთუ საძაგელ არს იგი უფლისა ღმრთისა თქუენისა.
2 | თუ აღმოჩნდა შენს წიაღში, შენს ერთ-ერთ ქალაქში, რომელსაც უფალი, შენი ღმერთი, მოგცემს, კაცი ან ქალი, რომელიც ბოროტებას ჩაიდენს უფლის თვალში, დაარღვევს თავის აღთქმას, | 2 | იპოვოს თუ ვინმე შენ შორის, ანუ ქალაქთა შენთა, რომელ-იგი უფალმან ღმერთმან შენმან მიგცეს შენ მამაკაცი, გინა თუ დედაკაცი, რომელმან ქმნეს ბოროტი წინაშე უფლისა ღმრთისა შენისა და გარდაჰჴდეს მცნებათა მისთა,
3 | წავა და შეუდგება უცხო ღმერთების სამსახურს და თაყვანსცემს მათ: მზეს ან მთვარეს ან ცის მხედრობას, რაც ავკრძალე, | 3 | და მივიდეს და ჰმსახუროს მან კერპთა და თაყუანი-სცეს მზესა, გინა მთოვარესა, გინა თუ ყოველსავე სამკაულსა ცისასა, რომლისაჲ მე არა უბრძანე მათ.
4 | მოგივა ამბავი, მოისმენ, კარგად გამოიკვლევ და, აჰა, თუ სრული სიმართლე გამოდგება ყველაფერი - მომხდარა ეს სისაძაგლე ისრაელში, | 4 | და აგრძნეთ, გამოიძიეთ, გამოიკითხეთ ფრიად და, თუ ჭეშმარიტად ყოფილიყოს სიტყუაჲ ეგე ბილწებისაჲ შორის ისრაჱლსა,
5 | გაიყვანე ეს კაცი ან ქალი, რომელმაც ჩაიდინა ბოროტი საქმე, შენს კარიბჭესთან, კაცი ან ქალი, და სასიკვდილოდ ჩაქოლე ისინი. | 5 | განიყვანო კაცი იგი გარეშე ქალაქსა, გინა თუ მამაკაცი იყოს, გინა თუ დედაკაცი იყოს, ქვაჲ დაჰკრიბონ მას და მოკუდეს. და, რომელი-იგი მოკუდებოდის,
6 | ორი მოწმის ან სამი მოწმის ჩვენებით მოსაკლავი უნდა მოკვდეს; ერთი მოწმის ჩვენებით არ უნდა მოკვდეს. | 6 | ორითა და სამითა მოწამითა მოკუედინ, ნუ ერთითა მოწამითა, ჴელნი პირველად მოწამეთა შეეხნედ.
7 | ჯერ მოწმეთა ხელი უნდა იყოს მასზე, რომ მოკვდეს, მერე კი - მთელი ხალხის ხელი, და აღმოფხვრი ბოროტებას შენი წრიდან. | 7 | მოკუდინებად სიკუდილისა თანამდებისა მის, და მაშინღა ყოვლისა მის ერისანი შემდგომად მათისა, მოისპენ უკეთური იგი თქუენ შორის.
8 | თუ გაგიძნელდა მკვლელობის, ცილობის, ცემის და სხვა სადაო საქმეების გადაწყვეტა შენს კარიბჭეებში, ადექი და წადი იმ ადგილას, რომელსაც ამოირჩევს უფალი, შენი ღმერთი. | 8 | ვერ თუ რაჲმე შესაძლებელ იყოს თქუენ შორის სიტყუაჲ საშჯელისაჲ, განგებასა განსაგებელისასა, ანუ განკითხვასა რასმე სასჯელისასა, ანუ იჭუისა მიმართ რაჲსმე გონებისასა, ანუ ცილობისათჳს რაჲმე სიტყვისა სასჯელისაჲსა ქალაქთა შინა შენთა, აღსდგე და აღხვიდე შენ ადგილსა მას, რომელცა-იგი გამოირჩია უფალმან ღმერთმან თქუენმან წოდებად სახელი მისი მას ზედა,
9 | მიდი ლევიან მღვდლებთან და მსაჯულთან, ვინც იმჟამად იქნება, დაეკითხე და გამოგიცხადებენ ისინი სასამართლო განაჩენს. | 9 | და მიხვიდე შენ მღდელთა მათ ლევიტელთა და მსაჯულნი იგი, რომელ იყვნენ მათ ჟამთა, და გამოიკითხონ სასჯელი იგი და გითხრან შენ განგებაჲ იგი სასჯელისა მის.
10 | ისე მოიქეცი, როგორც ისინი გამოგიცხადებენ იმ ადგილიდან, რომელსაც აირჩევს უფალი. ეცადე ყველაფერი შეასრულო, რასაც გასწავლიან. | 10 | და ჰყო მსგავსად სიტყვისა მის, რომელცა-იგი გითხრან შენ ადგილისა მისგან, რომელ-იგი გამოირჩია უფალმან და ეკრძალო მას ყოფად ყოვლისა მის მცნებისა სასჯელისაჲსა.
11 | იმ რჯულის თანახმად, რასაც გირჩევენ და იმ სამართალის თანახმად, რასაც გეტყვიან, მოიქეცი; არც მარჯვნივ და არც მარცხნივ არ გადაუხვიო სიტყვას, რომელსაც გამოგიცხადებენ. | 11 | რომელ-იგი შჯული შეგითხრა შენ და რაჲცა გასწაონ შენ, ჰყო შენ მსგავსად სიტყჳსა მის მათისა, რაჲცა-იგი გრქუან შენ, არა გარდააქციო შენ მარჯულ, არცა მარცხლ.
12 | თუ კაცი ისე გაკადნიერდება, რომ არ გაუგონებს უფლის, შენი ღმერთის წინაშე სამსახურად მდგარ მღვდელს ან მსაჯულს, უნდა მოკვდეს; და აღმოფხვრი ბოროტებას ისრაელიდან. | 12 | იყოს თუ ვინმე კაცი და ამპარტავნებდეს და არა ერჩდეს სიტყუასა მღდელისასა მის, რომელ-იგი დგეს მსახურად სახელისა მის უფლისა ღმრთისა შენისასა, ანუ თუ მსაჯულთა მათ, რომელნი დგეს მათ ჟამთა, სიკუდილისა თანამდებ არს იგი კაცი, სიკუდილით მოკუედინ და მოისპენ ბოროტი იგი ეგევითარი შორის ისრაჱლსა.
13 | გაიგონებს მთელი ხალხი, შეეშინდება და აღარ გაკადნიერდებიან. | 13 | რათა ყოველსა ერსა, რომელსა ესმეს, ეშინოდის და არღარა უსჯულოებდენ.
14 | როცა მიხვალ იმ ქვეყანაში, რომელსაც მოგცემს უფალი, შენი ღმერთი, დაეპატრონები მას და იცხოვრებ იქ და იტყვი: დავისვამ მეფეს იმ ხალხებივით, ჩემს გარშემო რომ არიანო, | 14 | შე-თუ-ხვიდე შენ ქუეყანასა მას, რომელ-იგი უფალმან ღმერთმან შენმან მოგცეს შენ ნაწილად მკვიდრობისა შენისა და დაეშენო მუნ და მოიჴსენო გულსა შენსა და სთქუა: ვიდგინო თავისა ჩემისა მთავარი, ვითარცა სხუათა ნათესავთა, რომელნი-იგი გარემო არიან ჩემსა.
15 | დაისვი მეფედ ის კაცი, ვისაც უფალი, შენი ღმერთი, ამოირჩევს; შენი მოძმეების წრიდან დაისვი მეფე. უფლება არა გაქვს დაისვა უცხო კაცი, რომელიც არ არის შენი მოძმე. | 15 | არა იდგინო შენ სხუაჲ, არამედ რომელნიცა გამოირჩიოს უფალმან ღმერთმან შენმან ძმათაგანვე შენთა, იგი დაიდგინო მთავრად შენ ზედა, რომელ არა ძმათა შენთაგანი იყოს.
16 | ოღონდ არ იყოლიოს ბევრი ცხენი და არ დააბრუნოს ხალხი ეგვიპტისკენ ცხენების მოსამრავლებლად, უფალმა გიბრძანათ, რომ აღარ დაბრუნდეთ ამ გზით - | 16 | ნუუკუე ერისკრება-ყოს და განამრავლოს შენ ზედა მჴედარი და მიაქციოს ერი ეგე მუნვე ეგვიპტედ, რამეთუ უფალმან ესრე თქუა: არღარა შესძინოთ თქუენ მერმე მოქცევად გზასავე ამას.
17 | არ იყოლიოს ბევრი ცოლი, რომ არ შეცდეს მისი გული, არ იქონიოს უზომოდ ბევრი ოქრო-ვერცხლი. | 17 | და ნუ განიმრავლებნ თავისა თვისისა ცოლებსა, რათა არა განდრკეს გული მისი, ოქროსა და ვეცხლსა ნუ შეიკრებნ ძლიერად.
18 | როცა დაჯდება თავის სამეფო ტახტზე, წიგნში ჩაიწეროს ეს მეორე რჯული ლევიანი მღვდლებისაგან. | 18 | და იყოს, რაჟამს დაჯდეს საყდართა მათ ზედა მთავრობისა მისისათა და გარდაწეროს წიგნი ესე მეორისა სჯულისაჲ წიგნთა
19 | თავისთან ჰქონდეს და იკითხოს მთელი სიცოცხლე, რათა ისწავლოს უფლის, თავისი ღმერთის შიში და იცავდეს ამ რჯულის ყოველ სიტყვას და ამ წესებს ასრულებდეს, | 19 | მღდელთაგან და ლევიტელთა და იყოს მის თანა მარადის და ჰკითხვიდეს მას ყოველთა დღეთა ცხორებისა მისისათა, რათა შეისწაოს შიში უფლისა ღმრთისა თჳსისაჲ და დაიმარხნეს ყოველნი ესე მცნებანი და სამართალნი და ყოს ესე.
20 | რომ არ გაუმედიდურდეს თავის მოძმეებს, არ გადაუხვიოს ანდერძს არც მარჯვნივ და არც მარცხნივ, რათა მრავალი ხანი იმეფოს მან და მისმა შვილებმა ისრაელის წიაღიდან. | 20 | რათა არა აღმაღლდეს გული მისი ძმათაგან თჳსთა და გარდააქციოს სჯულისა მისგან მარჯულ, ანუ მარცხლ, რათა დღეგრძელ იყოს მთავრობასა მას ზედა მისსა იგი და შვილნი მისნი შორის ძეთა მათ ისრაჱლისათა.


† www.orthodoxy.ge † ძველი აღთქმა - მეორე რჯული (თავი 18)

მეორე რჯული

თავი მეთვრამეტე

ახალი ქართულით ძველი ქართულით
1 | არ ექნებათ ლევიან მღვდლებს, ლევიანთა მთელს შტოს, წილი და სამკვიდრო ისრაელთან; საუფლო მსხვერპლი და მისი სამკვიდრო უნდა ჭამონ. | 1 | არა იყოს მღდელთა მათ ძეთა ლევისთა, ვითარცა სხუათა მათ ნათესავთაჲ ნაწილ და სამკვიდრებელ შორის ისრაჱლსა, არამედ შესაწირავნი იგი უფლისანი იყვნედ ნაწილად მათა და მას ჭამედ.
2 | სამკვიდრო არ ექნება თავის მოძმეთა წიაღში; თავად უფალია მისი სამკვიდრო, როგორც ნათქვამი აქვს მისთვის. | 2 | ხოლო სხუაჲ ნაწილი არა აქუნდეს, არამედ უფალი ნაწილ იყავნ
3 | ეს იყოს დაწესებული მღვდლებისათვის ხალხისაგან, იმათგან, ვინც კლავს საკლავს - ხარს ან ცხვარს: მისცენ მღვდელს ბეჭი, ყბა და კუჭი, | 3 | მღდელთა მათ ერისა მისგან, რომელნი-იგი შესწირვიდენ მსხუერპლთა მათ, გინა თუ ზუარაკსა, გინა თუ ცხოვარსა, მიეცენ მღდელსა მას ნაწილად აღსაბმელი და ღაწუნი კოჭანითურთ.
4 | პირველმოწეული ხორბალი, ღვინო და ზეთი. ცხვრის პირველგანაპარსი მას მიეცი. | 4 | და პირველ იფქლისაჲ და ღვინისაჲ და ზეთისაჲ და პირველი ნარისუელი ცხოვართა შენთაჲ მისცე მას.
5 | რადგან ის აირჩია უფალმა, შენმა ღმერთმა, ყველა შტოდან, რათა იდგნენ და მსახურებდნენ უფლის სახელით ის და მისი შვილები სამუდამოდ. | 5 | რამეთუ იგი გამოირჩია უფალმან ღმერთმან შენმან თავისა თჳსისა ყოველთაგან ნათესავთა დადგინებად მისა მსახურებად უფლისა, იგი და ძენი მისნი ძეთაგან ისრაჱლისათა ყოველთა დღეთა ცხორებისა მათისათა.
6 | თუ წამოვა ვინმე ლევიანი შენი ერთ-ერთი ქალაქიდან, ისრაელის რომელიმე კუთხიდან, სადაც მდგმურობს იგი, და მოვა თავისი სურვილით იმ ადგილას, რომელსაც აირჩევს უფალი, | 6 | მო-თუ-ვინმე-ვიდეს ლევიტელი ერთი, რომლისავე ქალაქისა ძეთა მათ ისრაჱლისათა, სადაცა ვინ დამკვიდრებულ იყოს და რამეთუ გულმან ჰრქუა მას მოსლვად და მსახურებად ადგილსა ამას, რომელი-იგი გამოირჩია უფალმან
7 | შეუდგება უფლის, თავისი ღმერთის სახელით სამსახურს თავისი მოძმე ლევიანების მსგავსად, რომლებიც დგანან იქ უფლის წინაშე, | 7 | სამსახურებულად უფლისა ღმრთისა, ვითარცა ყოველთა ამათ ძმათა ძეთა ლევიტელთა, რომელნი დგენ წინაშე უფლისა.
8 | ისარგებლონ თანაბარი წილით, მამისსახლის წილს ნუ ჩაუთვლიან. | 8 | ეგრეცა მას მიეც ნაწილი საჭმლად, გარნა სასყიდელისა მისგან ნათესავთაჲსა არა სცე მას.
9 | როცა შეხვალ იმ ქვეყანაში, რომელსაც გაძლევს შენ უფალი, შენი ღმერთი, ნუ დაეჩვევი სისაძაგლეთა ჩადენას იმ ხალხის მსგავსად: | 9 | უკეთუ შეხვიდე შენ ქუეყანასა მას, რომელი-იგი უფალმან ღმერთმან მოგცეს შენ, ნუ ისწავებ შენ საქმედ მსგავსად ბილწებისა მის მათ წარმართთაჲსა.
10 | ნუ იქნება შენს შორის თავისი ვაჟისა და ასულის ცეცხლში გამტარებელი, ჯადოქარი, მომნუსხველი, მარჩიელი, მსახვრალი, | 10 | ნუ ვინ იპოვებინ შენ შორის, რამეთუ შესწვიდეს ძესა თვისსა, გინა თუ ასულსა თჳსსა ცეცხლითა, ანუ თუ იმისნიდეს მისნობითა, ანუ ჰავსა იზმნიდეს ჰავთა ზმნითა, ანუ წამლებდეს წამლითა,
11 | გრძნებით შემკვრელი, მესულთანე, მჩხიბავი და მკვდართა გამომკითხველი, | 11 | ანუ გრძნეულ გრძნებითა, ანუ თუ ულუკთმკითხველი, ანუ სასწაულით მკუდართა მკითხველი.
12 | რადგან საძაგელია უფლისათვის ყოველივე ამის გამკეთებელი და ამ სისაძაგლის გამო დევნის მათ შენგან უფალი, შენი ღმერთი. | 12 | რამეთუ ბილწი არს წინაშე უფლისა ღმრთისა შენისა, რომელი იქმოდის ამას ყოველსა, რამეთუ ამის ყოვლისა ბილწებისათჳს მოსრნა იგინი უფალმან ღმერთმან შენმან პირისაგან შენისა.
13 | სრული იყავი უფალთან, შენს ღმერთთან, | 13 | არამედ სრულ იყავ შენ წინაშე უფლისა ღმრთისა შენისა.
14 | რადგან ეს ხალხები, რომელთაც შენ განდევნი, გრძნეულებს და ჯადოქრებს უსმენენ, შენთვის კი ამის ნება არ მოუცია უფალს. | 14 | ხოლო წარმართნი ესე, რომელნი შენ დაიმკვიდრნე, ჰავის ზმნთა და მისნობათა აღრეულ იყვნეს, ხოლო შენ არა ეგრე გამცნო უფალმან ღმერთმან შენმან.
15 | წინასწარმეტყველს, როგორც მე ვარ, შენი წიაღიდან, შენი მოძმეებიდან, დაგიდგენს უფალი, შენი ღმერთი. მას უსმინე. | 15 | რამეთუ წინაწარმეტყუელი ერთი აღგიდგინოს შენ უფალმან ღმერთმან შენმან ძმათაგანივე შენთაჲ, ვითარცა-ესე მე მისი.
16 | როცა შესთხოვე უფალს, შენს ღმერთს, ხორებში, თავშეყრის დღეს: მეტს ნუღარ გავიგონებ უფლის, ჩემი ღმერთის ხმას და ამ დიდ ცეცხლსაც ნუღარ ვიხილავ, რათა არ მოვკვდეო, | 16 | ისმინეთ მსგავსად ყოვლისა მის, რომელი-იგი ითხოვე უფლისა ღმრთისა შენისაგან ქორებს ჟამსა მას შეკრებისასა, რამეთუ სთქუათ: არღარა შევსძინოთ ჩუენ სმენად ჴმისა მის უფლისა ღმრთისა ჩუენისაჲსა. და ცეცხლი ესე დიდი არღარა ვიხილოთ მერმე, რათა არღარა მოვწყდეთ.
17 | მითხრა უფალმა: კარგი ქნეს, რომ ეს თქვეს. | 17 | და მომიგო უფალმან და მრქუა მე: მართლიად მოგიგეს სიტყუაჲ ეგე, რომელსა იტყოდეს. აწ
18 | შენ რომ ხარ, ისეთ წინასწარმეტყველს დავუდგენ მოძმეთა წრიდან, ბაგეზე დავუდებ ჩემს სიტყვებს და ის გამოგიცხადებს ყველაფერს, რასაც მე ვუბრძანებ. | 18 | წინაწარმეტყუელნი აღუდგინო მათ ძმათაგანვე თჳსთა, ვითარცა-ეგე შენ და მივსცნე მე სიტყუანი ესე ჩემნი პირსა მისსა და ეტყოდის მათ ყოველთავე მცნებათა ჩემთა.
19 | თუ ვინმე არ შეისმენს ჩემს სიტყვებს, რომელთაც ის გამოაცხადებს ჩემი სახელით, თავად მე მოვთხოვ მას პასუხს. | 19 | და იყოს კაცი იგი, რომელმან არა ისმინნეს ყოველნი იგი სიტყუანი მის წინაწარმეტყუელისანი, რომელსა-იგი ეტყოდის სახელითა ჩემითა.
20 | მაგრამ წინასწარმეტყველი, რომელიც გაკადნიერდება და ჩემი სახელით დაიწყებს იმის გამოცხადებას, რაც მე არ მიბრძანებია გამოსაცხადებლად, ან რომელიც უცხო ღმერთების სახელით ალაპარაკდება, ეს წინასწარმეტყველი უნდა მოკვდეს. | 20 | მე შური ვიძიო მისგან და წინაწარმეტყუელი, რომელი უშჯულოებდეს და იტყოდის სახელითა ჩემითა სიტყუასა, რომელ მე არა უბრძანე მას სიტყუად და ანუ თუ ეტყოდის სახელითა ღმერთთა უცხოთაჲთა, სიკუდილით მოკუდეს იგი წინაწარმეტყუელი.
21 | თუ გულში იტყვი: როგორ მივხვდეთ სიტყვას, რომელიც არ უთქვამს უფალს? | 21 | უკეთუ სთქუა გულსა შენსა, ვითარ მე უწყოდით სიტყუაჲ იგი უფლისა,
22 | წინასწარმეტყველი თუ უფლის სახელით ილაპარაკებს და არ აცხადდება მისი ნალაპარაკევი, არ ყოფილა ეს უფლის სიტყვა - თვითნებურად ულაპარაკნია წინასწარმეტყველს, ნუ გეშინია მისი. | 22 | რომელსა-იგი უფალი არა ეტყოდის წინასწარმეტუელსა მას? სიტყუასა, რომელ-იგი იტყოდის წინაწარმეტყუელი იგი სახელით უფლისათა და სიტყუაჲ იგი არა იყოს მსგავსად წინაწარმეტყუელებისა მის მისისა, რომელსა-იგი ეტყოდა მას უფალი ღმერთი, ნუ შეუდგებით, რამეთუ უსჯულოებით მით თავისა თვისისაჲთა იტყოდა ცრუწინაწარმეტყუელი იგი.


† www.orthodoxy.ge † ძველი აღთქმა - მეორე რჯული (თავი 19)

მეორე რჯული

თავი მეცხრამეტე

ახალი ქართულით ძველი ქართულით
1 | როცა გაწყვეტს უფალი, შენი ღმერთი, ხალხებს, რომელთა ქვეყანას შენ გაძლევს უფალი, შენი ღმერთი, განდევნი მათ და დასახლდები მათ ქალაქებსა და სახლებში, | 1 | უკეთუ მოსრვით მოსრნეს უფალმან ღმერთმან შენმან წარმართნი იგი, რომელთაჲ-იგი მოგცეს უფალმან ღმერტთმან შენმან ქუეყანაჲ იგი დამკვიდრებად. და დაეშენო შენ ქალაქთა მათთა და სახლთა მათთა.
2 | გამოაცალკევე სამი ქალაქი შენს ქვეყანაში, რომელსაც გაძლევს უფალი, შენი ღმერთი, დასამკვიდრებლად. | 2 | სამი ქალაქი გამოირჩია უფალმან თავისა შენისა ქუეყანისა მისგან, რომელი-იგი უფალმან ღმერთმან შენმან მოგცეს შენ.
3 | მოიწყვე გზა და სამად დაჰყავი შენი ქვეყნის მიწა-წყალი, რომელიც წილად გარგუნა უფალმა, შენმა ღმერთმა. იქ შეაფაროს თავი ყოველმა მკვლელმა. | 3 | აღიწონე გონებასა შენსა გზაჲ იგი მისი და სამად ნაწილად განჰყო საზღვარი იგი მის ქუეყანისაჲ, რომელი-იგი უფალმან ღმერთმან შენმან მოგცეს შენ და განუყო შენ ნაწილად თითოჲ ქალაქი და იყოს იგი შესავედრებელად კაცისმკლველთა.
4 | აი, წესი მკვლელისთვის, რომელმაც თავი უნდა შეაფაროს იქ, რომ გადარჩეს: ვისაც უნებურად შემოაკვდება თავისი მოყვასი, ისე რომ არ ჰქონია მისი მტრობა არც გუშინ, არც გუშინწინ, | 4 | და ბრძანებაჲ ესე იყოს კაცისა მკლველისა მის ზედა, რომელ-იგი მეოტ იქმნეს და შევარდეს ქალაქსა მას, განერეს.
5 | ან ვინც თავის მოყვასთან ერთად წავა ტყეში შეშის მოსაჭრელად, მოიქნევს ცულს ხის წასაქცევად, ტარს რკინა წასძვრება, მოხვდება მის მოყვასს და მოკლავს, ამ კაცმა ერთ-ერთ ამ ქალაქთაგანს უნდა შეაფაროს თავი, რომ გადარჩეს. | 5 | რომელმან მოკლას მოყუასი იშვით, არანებსით, არცა ზაკვით, არც ყოფილ იყოს გული მისი სიძულილით მისა მიმართ გუშინ, გინა თუ ძოღან. შე-თუ ვინმე-სრულ იყოს ტყესა შეშისა კრვად მოყუასისა თანა დაცემასა მას ცულისასა, განერეს ჴელთა მისთა და მახვილი იგი ეცეს მოყუასსა მას თჳსსა და მოკუდეს, ეგევითარი იგი ივლტოდის და შევარდეს ერთსა ქალაქთა მათგანსა,
6 | რომ არ გამოეკიდოს მესისხლე მკვლელს ცხელ გულზე, არ მიეწიოს, რადგან გზა დიდია, და არ მოკლას; ის სასიკვდილო არ არის, რადგან არ ჰქონია მასთან მტრობა არც გუშინ და არც გუშინწინ. | 6 | რათა არა მახლობელმან ვინმე მის სისხლისამან დევნა-უყოს მომკლველსა მას, განჴურვებითა მით გულისაჲთა ეწიოს მას და მოკლას, რამეთუ შორს იყოს გზაჲ მისი და იგი არა თანამდებ იყოს, რამეთუ არა მტერობით, ანუ სიძულილით იყო მისა მიმართ გუშინ, ანუ ძოღან.
7 | ამიტომაც გიბრძანებ: გამოიცალკევე სამი ქალაქი. | 7 | ამისთჳს განმცნებ შენ სიტყუასა ამას, რათა გამოჰყუნე შენ სამნი იგი ქალაქნი განსარინებელად მკლველთა მათ.
8 | როცა გაგიფართოებს საზღვრებს უფალი, შენი ღმერთი, როგორც შეჰფიცა შენს მამა-პაპას, და მოგცემს მთელს ქვეყანას, რომლის მიცემაც აღუთქვა შენს მამა-პაპას, | 8 | უკეთუ განვრცობით განგივრცნეს უფალმან ღმერთმან შენმან საზღვარნი იგი შენნი, ვითარცა-იგი ეფუცა მამათა შენთა და მოგცეს შენ ყოველი-იგი ქუეყანაჲ, ვითარცა-იგი ეტყოდა მამათა შენთა.
9 | თუ დაიცავ მთელს ამ ანდერძს, რომელსაც დღეს გიცხადებ, რომ შეასრულო ის, შეიყვარო უფალი, შენი ღმერთი, და იარო მის გზაზე მთელი სიცოცხლე, მაშინ მიუმატე ამ სამს კიდევ სამი ქალაქი | 9 | უკეთუ სმენით ისმინნე ყოფად ყოველთა ამათ მცნებათა ჩემთა, რომელსა-ესე მე გამცნებ შენ დღეს, და შეიყუარო უფალი ღმერთი შენი და ხვიდოდი გზათა მისთა ყოველთა დღეთა ცხორებისა შენისათა, შესძინო შენ სამიღა ქალაქი სხუაჲ სამთა მათ ქალაქთა,
10 | და არ დაიღვრება უბრალო სისხლი შენს მიწაზე, რომელიც წილად მოგცა უფალმა, შენმა ღმერთმა, და არ იქნება სისხლი შენზე. | 10 | რათა არა დაითხეოდის სისხლი უბრალოჲ ქუეყანასა მას შენსა, რომელ-იგი უფალმან ღმერთმან მოგცეს შენ დამკვიდრებად და ნუმცა იპოების შენ შორის თანამდებ სისხლისა.
11 | მაგრამ თუ ვინმე მტრობს თავის მოყვასს, ჩაუსაფრდება, დაეცემა, სასიკვდილოდ დაჰკრავს მას, მოკლავს და მერე თავს შეაფარებს ერთ-ერთ ამ ქალაქთაგანს, | 11 | უკეთუ იყოს ვინმე კაცი, რომელსა სძულდეს მოყუასი იგი თჳსი მტერობით და უმზიროს მას და აღდგეს მის ზედა და მოკლას და შევარდეს ერთსა ქალაქთაგანსა,
12 | მისი ქალაქის უხუცესობამ უნდა გამოაყვანინოს იქიდან და გადასცეს მესისხლეს, რომ მოკლან. | 12 | მიავლინეთ ყოველთა მათ მოხუცებულთა მის ქალაქისათა და გამოიყვანეთ მიერ. და მიეცეს იგი ჴელთა შურისმგებელისა მის სისხლისასა და მოკლან იგი.
13 | წყალობის თვალით ნუ შეხედავ მას, ჩამორეცხე უბრალო სისხლი ისრაელს და კარგი იქნება შენთვის. | 13 | და ნუ დაჰრიდებნ თუალი მისი და ნუცა შეიწყალებნ მას და განსწმიდო სისხლი იგი უბრალოჲ ისრაჱლსა შორის და კეთილი გეყოს შენ.
14 | ნუ გადასწევ წინაპართა მიერ გავლებულ შენი მოყვასის სამანს შენს წილხვედრილში, რომელიც წილად გერგება იმ ქვეყნად, რომელსაც უფალი, შენი ღმერთი, გაძლევს დასამკვიდრებლად. | 14 | ნუ გარდასცვალებ საზღვართა, რომელ დაამტკიცნეს მამათა შენთა სამკვიდრებელსა მას შენსა ქვეყანასა მას ზედა, რომელსა დაგამკვიდროს შენ უფალმან ღმერთმან შენმან.
15 | ვერ გამოვა ერთი მოწმე ვინმეს წინააღმდეგ რაიმე დანაშაულში, შეცოდებაში თუ ცოდვაში, რითაც შეიძლება სცოდოს კაცმა. მხოლოდ ორი მოწმის ან სამი მოწმის სიტყვით შედგება საქმე. | 15 | წამებასა ერთისა მოწამისასა ნუ თავს-იდებთ, რომელი წამებდეს ყოვლისავე უსჯულოებისათჳს და ცოდვისათჳს რომლისავე კაცისა მიმართ. რამეთუ ორითა და სამითა მოწამითა დაემტკიცების ყოველივე სიტყუაჲ.
16 | თუ გამოვა ავისმდომელი მოწმე ვინმეს წინააღმდეგ და ბრალს დასწამებს მას, | 16 | წარმო-თუ-ვინმე-დგეს ცრუმოწამე რომლისავე კაცისათჳს და იტყოდის უსჯულოებასა,
17 | წარდგეს ეს ორი მოდავე კაცი უფლის წინაშე, მღვდლებისა და მსაჯულების წინაშე, რომლებიც იმჟამად იქნებიან, | 17 | წარმოდგედ ორნივე იგი კაცნი და იტყოდედ წინაშე უფლისა და წინაშე მღდელთა და წინაშე მსაჯულთა, რომელნი იყუნენ მათ ჟამთა.
18 | კარგად გამოიძიონ მსაჯულებმა, და თუ ის მოწმე ცრუმოწმე გამოდგა, ტყუილუბრალოდ დაუბრალებია თავისი მოძმისთვის, | 18 | და გამოიკითხონ მათ ჭეშმარიტებით და თუ იპოვნენ კაცი იგი წამებასა მას ზედა ცრუსა, სიცრუით წამებდა მოყუსისა მისისათჳს.
19 | ისე მოექეცით მას, როგორც თავად სურდა მოქცეოდა თავის მოძმეს და აღმოფხვრი ბოროტებას შენი წიაღიდან. | 19 | და ვახად აღუდგა მას და უყვედ მას მსგავსად სიბოროტისა მისისა, რომელ-იგი ზრახა ყოფად მოყუსისა მის თჳსისათჳს და მოსპეთ ეგევითარი იგი ბოროტი თქუენ შორის,
20 | დანარჩენებმა გაიგონ და შიში ჰქონდეთ, რომ აღარ ჩაიდინონ ამგვარი ბოროტი საქმე შენს წიაღში. | 20 | რათა ნეშტთა მათ, რომელნი-იგი დაშთენ, ეშინოდის და არღა შესძინონ საქმედ ბოროტისა რაჲთურთით.
21 | ნუ შეიწყალებს მას შენი თვალი. სიცოცხლე სიცოცხლის წილ, თვალი თვალის წილ, კბილი კბილის წილ, ხელი ხელის წილ, ფეხი ფეხის წილ. | 21 | ნუ ჰრიდებნ თუალი შენი ეგევითარსა მას, სული სულისა წილ, თუალი თუალისა წილ, კბილი კბილისა წილ, ჴელი ჴელისა წილ, ფერჴი ფერჴისა წილ, რაჲცა ვინ უყოს მოყუასსა თჳსა, მიეგოს მას.


† www.orthodoxy.ge † ძველი აღთქმა - მეორე რჯული (თავი 20)

მეორე რჯული

თავი მეოცე

ახალი ქართულით ძველი ქართულით
1 | როცა გახვალ შენს მტრებთან საომრად და დაინახავ ცხენებს, ეტლებსა და შენზე მრავალრიცხოვან ხალხს, ნუ შეგეშინდება მათი, რადგან შენთანაა უფალი, შენი ღმერთი, ეგვიპტის ქვეყნიდან შენი გამომყვანი. | 1 | გან-თუ-ხვიდოდი შენ წყობად მტერთა შენთა და იხილო მუნ ვაშტი და მჴედრები და გუნდები ერთა მრავალთაჲ უძლიერესი შენსა, ნუ გეშინინ მათგან, რამეთუ უფალი ღმერთი შენ თანა არს, რომელმან გამოგიყვანა შენ ქუეყანით ეგვიპტით.
2 | ბრძოლის მოახლოებისას მოდგეს მღვდელი და ელაპარაკოს ხალხს, | 2 | და იყოს, რაჟამს მიეახლო შენ ადგილსა მას განსაწყობელსა, წარდგეს მღდელთმოძღუარი იგი
3 | უთხრას: ისმინე, ისრაელო! ახლა ებმები ბრძოლაში შენს მტრებთან. ნუ დაგიძაბუნდებათ გული, ნუ შეშინდებით, ნუ შედრკებით, ნუ დაფრთხებით მათ წინაშე. | 3 | და თქუას: ისმინე, ისრაჱლო, თქუენ გამოსრულ ხართ, ეგრე, დღეს წყობად მტერთა მათ თქუენთა, ნუ და აღჴსნდებიედ გულნი თქუენნი, ნუცა გეშინინ მათგან, ნუ დაბრკოლდებიედ გულნი თქუენნი, ნუცა დაჰრიდებთ პირსა მათსა,
4 | რადგან უფალი, თქვენი ღმერთი, მოგყვებათ საბრძოლველად თქვენს მტრებთან, რომ გიხსნას თქვენ. | 4 | რამეთუ უფალი ღმერთი თქუენ თანა არს, რომელი წინაგიძღვის თქუენ, რათა სძლოთ დაცემად მტერთა თქუენთა და განგარინნეს თქუენ ჴელთაგან მათთა,
5 | რჯულისკაცებმა კი ასე უთხრან ხალხს: ვინც ახალი სახლი ააშენა და არ გაუნათლავს, წავიდეს და შინ დაბრუნდეს, რომ ბრძოლაში არ მოკვდეს და სხვამ არ განათლოს იგი. | 5 | მერმე წარდგენ შჯულისმწიგნობარნი იგი, ეტყოდიან ერსა მას და ჰრქუან: ეშენოს თუ ვისმე კაცსა თქუენგანსა სახლი ახალი და სატფური არა ეყოს მას შინა, განვედინ ჩუენგან და მიიქეცინ მუნ სახიდ თვისა, ნუუკუე მოკუდეს წყობასა მას შინა და სხუაჲ კაცი მოვიდეს და სატფურ იყოს მას შინა.
6 | ვინც ვაზი დარგო და ვერ მოიწია, წავიდეს და შინ დაბრუნდეს, რომ ბრძოლაში არ მოკვდეს და სხვამ არ მოიწიოს იგი. | 6 | და ესხას თუ ვინმე კაცსა რქაჲ და არღა ეხაროს მისგანი, წარვიდეს და მიიქცეს სახიდ თვისა, ნუუკუე მოკუდეს წყობასა მას შინა, და სხუაჲ კაცი მოვიდეს და იხარებდეს მას.
7 | ვინც ქალი დანიშნა და არ მოუყვანია, წავიდეს და შინ დაბრუნდეს, რომ ბრძოლაში არ მოკვდეს და ქალი სხვამ არ წაიყვანოს. | 7 | და ეთხოვოს თუ ვისმე კაცსა ცოლი და არღა შეერთოს, წარვედინ და მიიქეცინ სახიდვე თვისა. ნუუკუე მოკუდეს წყობასა მას და სხუამან კაცმან შეირთოს ცოლი იგი მისი.
8 | კიდევ ელაპარაკონ რჯულისკაცები ხალხს და უთხრან: ვინც მშიშარაა და გულით ძაბუნი, წავიდეს და შინ დაბრუნდეს, რომ მოძმეებსაც არ დაუძაბუნოს გული თავისავით. | 8 | მერმე შესძინოს მწიგნობართა მათ ერისა მის მიმართ და თქუან, იყოს თუ ვინმე კაცი გულმედგარ და შეშინებულ იყოს გული მისი, წარვედინ და მიიქეცინ სახიდ თვისა, რათა არა მედგროს გული ძმისაჲ მის, ვითარცა-იგი მისი იყოს შეშინებულ.
9 | როცა რჯულისკაცები მორჩებიან ხალხთან ლაპარაკს. სარდლები დაუყენე ხალხს მეთაურად. | 9 | და იყოს, რაჟამს დადუმნენ მწიგნობარნი იგი სიტყვისა მისგან, რომელსა-იგი ეტყოდიან ერსა მას, დაადგინედ მთავარნი და ერისთავნი და წინამძღუარნი ერსა მას ზედა.
10 | ქალაქს რომ მიუახლოვდებით საბრძოლველად, ზავი გამოუცხადე მას. | 10 | მი-თუ-უჴდეთ ქალაქსა რომელსამე ბრძოლად, პირველად მშვიდობითღა ეტყოდეთ.
11 | თუ ზავზე დაგთანხმდა და შეგიშვა, მთელი ხალხი, ვინც იქ იქნება, შენს ბეგარას დაიდებს და გემსახურება | 11 | და თუ მშვიდობისა სიტყუაჲ მოგიგონ თქუენ, და სიმდაბლით დაგემორჩილნენ თქუენ და იყავნ ყოველი იგი ერი დამორჩილებულ მოხარკე თქუენდა.
12 | თუ არ დაგეზავა და ბრძოლა გაგიმართა, ალყა შემოარტყი. | 12 | და უკეთუ არა გერჩდენ თქუენ და ბრძოლად გამოგეწყვნენ თქუენ, გარემოადგე და მოიცვა იგი.
13 | ხელში ჩაგიგდებს მას უფალი, შენი ღმერთი, და მახვილით გაწყვეტ მთელს მამროვანს. | 13 | და მოგცეს შენ უფალმან ღმერთმან შენმან ჴელთა შენთა და მოსრა ყოველი მამაკაცი და წული ყრმაჲ მათი.
14 | მხოლოდ ქალები, ბავშვები, პირუტყვი და ყველაფერი, რაც ქალაქში იქნება - მთელი ნადავლი დაიტაცე. ჭამე შენი მტრების ნადავლი, რომლებიც უფალმა, შენმა ღმერთმა, ჩაგიგდო ხელში. | 14 | ხოლო დედები მათი, ფასი და მონაგები მათი, და საცხოვარი მათი და ყოველი, რაჲცა იპოოს ქალაქსა მას, საცხორებელი მათი წარმოიღო ტყუედ. და შჭამდე შენ ნატყუენავსა მას მტერთა შენთასა, რომელ-იგი უფალმან ღმერთმან მოგცეს შენ.
15 | ასევე მოექეცი შენგან დიდად დაშორებულ ყველა ქალაქს, რომლებიც არ ეკუთვნის ამ ხალხთა ქალაქებს. | 15 | ესრე უყო ყოველთა მათ ქალაქთა, რომელნი-იგი განშორებულად იყვნენ შენსა, რომელ-იგი არა ნათესავისა მისგანისა წარმართთაჲსა იყვნენ.
16 | ოღონდ ამ ხალხთა ქალაქებიდან, რომლებიც უფალმა, შენმა ღმერთმა, მოგცა წილად, ერთი სულიც არ დატოვო ცოცხალი. | 16 | ხოლო ქალაქთა მათთჳს წარმართთაჲსა, რომელ-იგი უფალმან ღმერთმან შენმან მოგცეს შენ დამკვიდრებად, მოსრვით მოსრნე იგინი და არა დაუტეო მას შინა ცოცხალი ერთიცა მშუმინვიერი, რომლისა თანა იყოს სამშვინველი ცხოველი.
17 | პირწმინდად გაანადგურე ისინი: ხეთელები, ამორეველები, ქანაანელები, ფერიზეველები, ხივიელები და იებუსეველები, როგორც გიბრძანა უფალმა, შენმა ღმერთმა. | 17 | არამედ წყევით დასწყევნე იგინი, ქეტელი იგი და ამორეველი, და ქანანელი იგი, და ფერეზელი იგი, და ეველი იგი, და გერგესეველი იგი და იაბოსელი იგი, ვითარცა გამცნო შენ უფალმან ღმერთმან შენმან,
18 | რათა არ შეგაჩვიონ ყველა იმ სისაძაგლეს, რასაც ისინი სჩადიან თავიანთი ღმერთებისთვის, და არ სცოდოთ უფალს, თქვენს ღმერთს. | 18 | რათა არა გასწაონ შენ ყოველი იგი საქმე ბილწებისაჲ, რომელსა-იგი იქმოდეს კერპთა მიმართ მათთა და გაცთუნონ შენ წინაშე უფლისა ღმრთისა შენისა.
19 | თუ დიდხანს გექნება შემორტყმული ალყა ქალაქისთვის მის დასამარცხებლად და ასაღებად, ნუ გაანადგურებ მის ხეებს, ცულს ნუ აღმართავ მათზე, რადგან თუკი ჭამ მათ ნაყოფს, არც უნდა მოჭრა. რადგან მინდორში მდგარი ხე კაცი ხომ არ არის, რომ გაგეცალოს და ციხე-სიმაგრეში შეაფაროს თავი? | 19 | უკეთუ მიხვიდე და გარემოადგე რომელსამე ქალაქსა, და მოიცვა იგი და ჰბრძოდი მას ბრძოლითა მრავალ დღე, ნუ დაჰკაფ შენ ნერგსა მათსა მახჳლითა შენითა, არამედ ჭამით შჭამდე შენ მათ, ნუ მოჰკვეთ შენ ხესა ხილისა გამომღებელსა პატნეზად, შესაცველად გამოსაპყრობელად მისა.
20 | მხოლოდ ის ხეები, რომლებიც იცი, რომ საჭმელად არაფერს ისხამენ, შეგიძლია გაანადგურო, მოჭრა და სიმაგრე ააშენო ქალაქის წინააღმდეგ, რომელიც გებრძვის, ვიდრე არ აიღებდე. | 20 | არამედ იგი ძელი მოჰკაფო, რომელი უწყოდი, ვითარმედ არა ხილისა გამომღებელი იყოს, და დამოაქმნა მას გარემო საბრძოლად ქალაქსა მას, ვიდრემდის უფალმან ღმერთმან მოგცეს ქალაქი იგი ჴელთა შენთა.


† www.orthodoxy.ge † ძველი აღთქმა - მეორე რჯული (თავი 21)

მეორე რჯული

თავი ოცდამეერთე

ახალი ქართულით ძველი ქართულით
1 | თუ ქვეყანაში, რომელსაც გაძლევს უფალი, შენი ღმერთი, დასამკვიდრებლად, ნახავ მოკლულს, ველზე დაგდებულს, და არ გეცოდინება ვინ მოკლა იგი, | 1 | იპოოს თუ ვინმე წყლული ქუეყანასა, რომელ-იგი უფალმან ღმერთმან შენმან მოგცეს შენ და არა ვინ უწყოდის, რომელმან წყლა იგი.
2 | გამოვიდნენ შენი უხუცესები და მსაჯულები და გაზომონ მანძილი ქალაქებამდე, რომლებიც მოკლულის ირგვლივაა. | 2 | გამოვიდეს ყოველი იგი მოხუცებული ქალაქისაჲ მის მსაჯულითურთ და მოზომონ ქალაქი იგი, რომელ-იგი იყოს გარემოჲს წყლულსა მას და რომელი ქალაქი ეხოს მას, გამოიბან ქალაქისა მისგან
3 | რომელი ქალაქიც ახლოს აღმოჩნდება მოკლულთან, აიღონ მისმა უხუცესებმა უშობელი, რომელიც არ უმუშავებიათ, რომელსაც არ უტარებია უღელი, | 3 | მოხუცებულთა მათ დიაკეული ერთი ზროხათაგან, რომელი არა შეხებულ იყოს უღელსა და არცა საქმე რაჲ ექმნას,
4 | და ჩაიყვანონ ამ ქალაქის უხუცესებმა მიგდებულ ხევში, რომელიც არ დამუშავებულა და არ დათესილა და კისერი გადაუმტვრიონ ხბოს აქ, ამ ხევში. | 4 | და შთაიბან იგი ჴევსა ერთსა ძნელსა, რომელი არა დაჴნულ იყოს მოხუცებულთა მათ მის ქალაქისათა და კართნი დაჰკუეთნენ დიაკეულსა მას ჴევსა მას შიდა.
5 | მოდგენ ლევიანი მღვდლები (რადგან ისინი აირჩია უფალმა, შენმა ღმერთმა, რომ ემსახურონ მას და აკურთხონ უფლის სახელით, მათი პირით წყდება ყოველი დავა და ზარალის საქმე) | 5 | და წარდგენ ლევიტელენი იგი მღდელნი, რამეთუ იგინი გამოირჩინა უფალმან ღმერთმან წარდგომად წინაშე მისა და კურთხევად სახელისა მის მისისა პირითა მათითა ყოვლისათჳს იჭვისა და ყოვლისათჳს ჴდომისა.
6 | და მოკლულთან ახლოს მდებარე ქალაქის მთელი უხუცესობა, ხელი დაიბანონ ხევში კისერგადამტვრეულ ხბოზე, | 6 | და ყოველი იგი მოხუცებული ქალაქისა მის, რომელი-იგი მახლობელ იყოს წყლულისა მის, დაიბანნენ ჴელნი მათნი თავსა ზედა მის დიაკეულისასა [ ] დაკუეთილისა ჴევსა მას შინა.
7 | გამოაცხადონ: ჩვენს ხელს არ დაუღვრია ეს სისხლდა არც ჩვენს თვალებს დაუნახავს. | 7 | და თქუან, ჴელთა ჩუენთა არა დასთხიეს სისხლი ესე და არცა თუალთა ჩუენთა იხილეს.
8 | მიუტევე შენს ერს, ისრაელს, რომელიც გამოსყიდული გყავს, უფალო, და ნუ დააკისრებ უბრალო სისხლს შენს ერს, ისრაელს. და მიეტევება მას სისხლი. | 8 | ლხინებაჲ იყავნ ერისა ამის შენისა ისრაჱლისა, რომელ-ესე იჴსენ ქუეყანისა მისგან ეგვიპტელთაჲსა და ნუ ეკითხვინ სისხლი ესე უბრალოჲ ერსა შენსა ისრაჱლსა. და განწმიდნენ იგინი სისხლისა მისგან ეგვიპტელთაჲსა.
9 | უნდა ჩამორეცხო შენს წრეში უბრალო სისხლი, თუ გინდა, რომ სწორად მოიქცე უფლის თვალში. | 9 | და ნუ ეკითხვის სისხლი ესე უბრალოჲ ერსა შენსა ისრაჱლსა. და განწმიდნენ იგინი სისხლისა მისგან და თქუენ განიწმიდენით თავნი სისხლისა მისგან უბიწოჲსა, რათა კეთილი გეყოს თქუენ, რაჟამს ჰყოთ კეთილი და სათნოებაჲ წინაშე უფლისა ღმრთისა თქუენისა.
10 | როცა შენს მტრებთან საომრად გახვალ და ხელში ჩაგიგდებს მათ უფალი, შენი ღმერთი, წამოასხამ ტყვეებს, | 10 | უკეთუ განხვიდე ბრძოლად მტერთა შენთა და მოგცეს შენ უფალმან ღმერთმან შენმან ჴელთა შენთა და წარმოსტყუენო ნატყუენავი იგი მათი.
11 | და დაინახავ ტყვეებში ლამაზ ქალს, შეგიყვარდება და მოინდომებ მის ცოლად წაყვანას, | 11 | და იხილო შენ ნატყუენავსა შორის დედაკაცი ქმნულკეთილი და შეგიყუარდეს შენ, და გინდეს ცოლის-ყოფაჲ მისი.
12 | მიიყვანე შენს სახლში, გადაიპარსოს თმა და დაიჭრას ფრჩხილები, | 12 | და შეიყვანო იგი სახიდ შენდა და დაჰყჳნო თავი მისი,
13 | გაიხადოს ტყვეობის ტანსაცმელი, იცხოვროს შენს სახლში და ერთ თვეს იტიროს თავისი დედ-მამა; ამის მერე შედი მასთან, შეეუღლე და გახდება შენი ცოლი. | 13 | და მოუყუნე ფრჩხილნი მისნი, და განსძარცო ყოველი იგი სამოსელი ტყუეობისა მისისაჲ. და ჯდეს სახლსა შენსა, სტიროდის მამა-დედასა თჳსსა თთუე ერთ, მაშინღა შეხჳდე და შეირთო იგი და იყოს მიერითგან იგი შენდა ცოლად.
14 | თუ გული აგეყარა, გაუშვი თავის ნებაზე, ოღონდ ვერცხლზე არ გაყიდო, მონად ნუ გაიხდი იმის გამო, რომ დამორჩილებული გყავს. | 14 | უკეთუ იყოს და არა რაჲმე სათნო გეყოს შენ, გამოავლინო იგი შენგან განთავისუფლებული და სყიდით არა განჰყიდო იგი ვეცხლად და არცა შეურაცხ-ჰყო იგი, რამეთუ აგინე.
15 | თუ კაცს ორი ცოლი ეყოლება - ერთი საყვარელი და მეორე საძულველი, შესძენენ მას ვაჟებს საყვარელიც და საძულველიც, პირმშო კი საძულველისა იქნება, | 15 | ესხნენ თუ ვისმე კაცსა ორ ცოლ, და ერთი მათგანი საყუარელ იყოს და ერთი საძულელ, და უსხნენ მათ ორთავე ნაშობ, საძულელმანცა და საყუარელმანცა. და პირმშო უხუცეს იყოს საძულელისაჲ მის დღესა მას განყოფისასა და წილის-გდებისასა.
16 | შვილებისთვის თავისი საბადებლის განაწილებისას არა აქვს მას უფლება, პირმშოება მიანიჭოს საყვარელი ცოლის ვაჟს საძულველი ცოლის ვაჟის, პირმშოს, საზიანოდ. | 16 | რაჟამს განჰყოფდეს ნაყოფსა მისსა შვილთა მისთა სამკვიდრებელად, ნუ ახუცებნ შვილსა მას საყუარელისასა უხუცესსა მას შვილსა საძულელისასა, ნუცა შეურაცხ-ჰყოფნ პირმშოებასა მისსა,
17 | რადგან პირმშოდ საძულველი ცოლის ვაჟი უნდა აღიაროს და მისცეს მას ორმაგი წილი ყველაფრიდან, რაც კი აბადია; რადგან ის არის მისი ძალის დასაბამი, მას ეკუთვნის პირმშოების უფლება. | 17 | არამედ უხუცესი იგი ნაწილი მის საძულელისასა მიეცენ შენდობით, მრჩობლი ყოვლისავე მისგან ფასისა მისისა, რაჲცა იყოს ჴელსა შინა მისსა. რამეთუ იგი არს დასაბამი შვილებისა მისისაჲ და მისდა წეს არს პირმშოებაჲ იგი.
18 | თუ კაცს ეყოლება ჯიუტი და ურჩი, დედ-მამის სიტყვის გაუგონარი შვილი, რომელსაც ჭკუას ასწავლიან, მაგრამ არ ესმის მათი, | 18 | იყოს თუ ვისიმე შვილი ურჩ და ხისტ და არა ერჩდეს სწავლასა მამა-დედათა მისთასა,
19 | ხელი მოჰკიდოს დედ-მამამ და გაიყვანონ თავიანთი ადგილის კარიბჭესთან უხუცესების წინაშე, | 19 | შეიპყრან იგი მამა-დედათა მისთა და მოიყვანონ იგი წინაშე კრებულსა მას მოხუცებულთა ერისა ქალაქისათა და კარსა მას, სადა სასხდომელი იყოს კაცთაჲ მათ მის ქალაქისათაჲ.
20 | უთხრან თავიანთი ქალაქის უხუცესებს: ჯიუტია და ურჩია ეს ჩვენი შვილი, ჩვენი სიტყვის გაუგონარი, ღორმუცელაა და ლოთი. | 20 | და თქუან შვილი ესე ჩუენი ურჩ არს და ხისტ და უზავ და არა მერჩის ჩუენ, და არცა ისმინის ჴმაჲ სწავლისა ჩუენისაჲ, და ჭამს, და სუამს და განსცხრების მომთრვალეთა თანა.
21 | ჩაქოლოს იგი ამ ქალაქის მთელმა მოსახლეობამ და მოკვდეს. აღმოფხვრი ბოროტებას შენი წიაღიდან, გაიგებს მთელი ისრაელი და შეეშინდება. | 21 | მოიყვანონ იგი კაცთა მათ ქალაქისათა და ქვაჲ დაჰკრიბონ მას და მოკუდეს, რათა მოისპოს უკეთური იგი თქუენ შორის. და ყოველსა ისრაჱლსა, რომელსა ესმეს, შეეშინოს.
22 | თუ ვინმე სასიკვდილო ცოდვას ჩაიდენს და მოკლავენ, ხეზე ჩამოკიდებ მას, | 22 | იყოს თუ ვის ზედამე სიკუდილისა თანამდებისა და მოკლან იგი და ჯუარს-აცვან,
23 | ღამე ხეზე არ უნდა დარჩეს მისი გვამი, არამედ იმდღესვე დამარხე, რადგან ღვთის მიერ არის დაწყევლილი ხეზე ჩამოკიდებული. ნუ გააუწმიდურებ მიწას, რომელსაც უფალი, შენი ღმერთი გაძლევს წილად. | 23 | არა დაუტეოთ გუამი იგი მისი ჯუარსა ზედა, არამედ გარდამოიღო იგი და დაჰფლა მასვე დღესა, დაწყეულ არს უფლისა მიერ ყოველი, რომელი დამოეკიდოს ძელსა და ნუ შეაბილწებთ ადგილსა მას, რომელი-იგი უფალმან ღმერთმან თქუენმან მოგცეს თქუენ ნაწილად მკჳდრობისა თქუენისა.


† www.orthodoxy.ge † ძველი აღთქმა - მეორე რჯული (თავი 22)

მეორე რჯული

თავი ოცდამეორე

ახალი ქართულით ძველი ქართულით
1 | ნუ აარიდებ თავს, როცა შენი მოძმის დაკარგულ ხარს ან ცხვარს დაინახავ, არამედ დაუბრუნე იგი შენს მოძმეს. | 1 | ნუ უგულებელს-ჰყოფ ზროხასა, გინა თუ ცხოვარსა შეცთომილსა ძმისა შენისასა, ნუ უდებ-ჰყოფ მას, არამედ მოქცევით მოაქციო იგი და მისცე ძმასავე მას შენსა.
2 | თუ შორს არის შენგან შენი მოძმე ან არ იცნობ მას, შეიფარე ისინი შენს სახლში და შენთან იყვნენ, ვიდრე შენი მოძმე არ მოიკითხავს მათ. მაშინ დაუბრუნე. | 2 | უკეთუ შორს იყოს უფალი იგი მისი ადგილობანს, ნუ დაუტევებნ მას, არამედ მოსერო იგი და შეასხა სახიდ შენდა, და რაჟამს ეძიებდეს ძმა იგი შენი, მისცე მას.
3 | ასე მოიქეცი მისი სახედრის მიმართ, მისი ტანსაცმლის მიმართ, ყველაფრის მიმართ, რაც დაკარგა შენმა მოძმემ და შენ იპოვნე; არა გაქვს უფლება თავი აარიდო მათ. | 3 | ეგრეცა კარაული მისი ჰყო, ეგრეცა ფიჩჳ მისი ჰყო, ეგრეცა სამოსელი მისი ჰყო, ეგრეცა ყოველი ჰყო, რაჲცა წამებულ იყოს ძმისა მის შენისა, რაჟამს ჰპოო იგი, არა უგულებელს-ჰყო იგი, არამეღ აღიღო იგი და მისცე მას.
4 | ნუ აარიდებ თავს, როცა შენი მოძმის სახედარს ან ხარს გზაზე დავარდნილს დაინახავ; უნდა შეეშველო მას წამოყენებაში. | 4 | ნუ უგულებელს-ჰყოფ კარაულსა ძმისა შენისა, ანუ თუ ვირსა, ანუ თუ ჴარსა, რომელი დაცემულ იყოს გზასა ზედა, არამედ შეეწიო მას და აღადგინო იგი.
5 | ნუ ჩაიცვამს მამაკაცის ტანსაცმელს ქალი და ნუ შეიმოსება ქალის სამოსლით მამაკაცი, რადგან საძაგელია უფლისათვის, შენი ღმერთისათვის ყველა, ვინც ამას სჩადის. | 5 | ნუ შეიმოსნ დედაკაცი სამოსელსა მამაკაცისასა, ნუცა მამაკაცი შეიმოსნ სამოსელსა დედაკაცისასა, რამეთუ საძაგელ არს უფლისა ღმრთისა შენისა ყოველივე, რომელი იქმს ეგევითარსა.
6 | თუ გზად გადაეყრები ჩიტის ბუდეს, ბარტყებიანს ან კვერცხებიანს, და დედა აზის ბარტყებს თუ კვერცხებს, არ აიყვანო დედა თავის ბარტყებიანა. | 6 | უკეთუ ჰპოვნე სადამე შენ მართუენი მფრინველისანი ბუდეთა ზედა, ანუ თუ ხეთა ზედა, ანუ თუ ქუეყანასა, ანუ თუ მართუენი, ანუ კუერცხნი, და დედაჲ იგი ზედა ჯდეს, ანუ აცხობდეს, ანუ თუ ზრდიდეს, ნუ წარმოჰკრებ მართუეთა მათ დედითურთ.
7 | დედა გაუშვი, ბარტყები კი წაიყვანე, რომ კარგად იყო და დღეგრძელი იყო. | 7 | არამედ დედაჲ იგი განტევებით განუტეო, ხოლო მართუენი იგი წარმოჰკრიბნე, რათა კეთილი გეყოს შენ და დღეგრძელ იყო.
8 | თუ ახალ სახლს ააშენებ, ბანს მოაჯირი შემოავლე, რომ სისხლი არ დაედოს შენს სახლს, როცა ვინმე გადმოვარდება იქიდან. | 8 | იშენებდე თუ სახლსა ახალსა ბედედად, არდაბაგი გარემოჲს მოაქმნე კედელთა მისთა, რათა არა გარდავარდეს, რომელი-იგი გარდავრდომად იყოს და შეიქმნეს კაცის-კლვაჲ სახლსა შენსა.
9 | ნუ დათესავ ვენახში ორნაირ ჯიშს, რომ არ გააუწმიდურო ნაყოფი თესლისა, რომელსაც დათესავ და ვენახის მოსავალი. | 9 | ვენაჴსა შინა შენსა ყანასა ნუ დასთესავ და ნუცა ორს ლარკს ჰყოფ მას, რამეთუ არა განწმიდნეს ნაყოფი იგი თესულისა მის შენისაჲ ნაყოფისა მის ვენაჴისა თანა.
10 | ნუ მოხნავ ხარითა და სახედრით ერთად. | 10 | ნუ ჰჴნავ ჴარითა და ვირითა ერთად, ნუ შეიმოს სამოსელსა, რომლისაჲ მატყლი და სელი შერთულად მოქსოვილ იყოს.
11 | ნუ ჩაიცვამ მატყლისა და სელის ქსოვილისგან შეკერილ ტანისამოსს. | 11 | სადგმელთა იქცევისთა ნუ დაადგამ ოთხთავე კიდეთა სამოსლისა შენისათა, რომელ შეიმოსო შენ.
12 | ფოჩები გაუკეთე ოთხივე კუთხეზე შენს საბანს, რომელსაც იხურავ. | 12 | უკეთუ ისუას ვისმე ცოლი
13 | თუ ვინმე ცოლს ითხოვს, შევა მასთან და მერე შეიძულებს მას, | 13 | და მოიძულოს იგი,
14 | ცილს დასწამებს და ცუდ ხმებს დაუყრის, იტყვის: მე ვითხოვე ეს ქალი, დავუახლოვდი მას და ქალწული არ აღმოჩნდაო, | 14 | და მიზეზით სიტყუასა დასდებდეს მას და სახელსა ბოროტსა განუჴდიდეს მას და თქუას: არა ქალწული დავიპყარ დედაკაცი ესე,
15 | ადგეს ამ ყმაწვილი ქალის დედ-მამა და გამოუტანოს მისი სიქალწულე ქალაქის უხუცესებს კარიბჭესთან. | 15 | მოიყვანონ დედამან და მამამან მის ქალისამან წინაშე კრებულსა მას მოხუცებულთა მის ქალაქისათა მსგავსად ქალწულებისა მისისა.
16 | უთხრას ყმაწვილი ქალის მამამ უხუცესებს: ეს ჩემი ასული ამ კაცს მივათხოვე ცოლად, მან კი შეიძულა. | 16 | და ბჭეთა ზედა თქუან მამა-დედათა მის ქალისათა მოხუცებულთა მათ წინაშე: ესე ასული ჩუენი მივეცით კაცსა ამას ცოლად.
17 | აჰა, ცილს სწამებს მას, ამბობს: ქალწული არ აღმოჩნდაო შენი ქალიშვილი. აჰა, ჩემი ასულის სიქალწულე. და გაუშლიან სამოსელს ქალაქის უხუცესების წინ. | 17 | და ესე სიძულილით მიზეზსა უკრებს და დასდებს სიტყუასა, ვითარმედ: ასული ესე შენი არა ქალწული დავიპყარო, განსძარცონ სამოსელი მისი და განიხილონ იგი მსგავსად ქალწულებისა წინაშე ერისა მის და თუ ქალწული იყოს,
18 | ადგნენ ქალაქის უხუცესები და დასაჯონ ეს კაცი. | 18 | მოიყვანონ კაცი იგი მოხუცებულთა მის ქალაქისათა და გუემონ იგი,
19 | ასი ვერცხლით დააჯარიმონ და გადაუხადონ ყმაწვილი ქალის მამას, რადგან ცუდი ხმები დაუყარა ისრაელიან ქალწულს. ქალი მის ცოლადვე დარჩება, ვერ გაუშვებს მას თავის სიცოცხლეში. | 19 | და აზღვიონ მას ათასი სასწორი ვეცხლი და მისცენ მამასა მის ქალისასა, რამეთუ სახელი ბოროტი განუჴდა ქალწულსა მას ისრაჱლისასა. და ქალი იგი მისცენ მასვე ცოლად და იყოს მის თანა ყოველთა დღეთა ცხორებისა მისისათა.
20 | თუ ეს ნათქვამი მართალი გამოდგა, ყმაწვილი ქალი ქალწული არ აღმოჩნდა, | 20 | უკუეთუ ჭეშმარიტ იყოს სიტყუაჲ იგი და არა იპოოს ქალწულებაჲ ქალისა მის თანა,
21 | გამოიყვანონ ყმაწვილი ქალი მამამისის სახლის კართან და ჩაქოლონ მისი ქალაქის კაცებმა, მოკვდეს, რადგან სააუგო საქმე ჩაიდინა ისრაელში: იმრუშა მამისეულ სახლში. აღმოფხვრი ბოროტებას შენი კრებულიდან. | 21 | გამოიყვანონ ქალი იგი და მოიყვანონ კართა მამისა თჳსისათა და ქვაჲ დაჰკრიბონ მას კაცთა მის ქალაქისათა და მოკუდეს, რამეთუ უგუნურებაჲ ყო მან შორის ისრაჱლსა და შეაგინა სახლი იგი მამისა თჳსისა და მოისპოს ბოროტი იგი შენ შორის.
22 | თუ კაცს გათხოვილ ქალთან მწოლარეს წაუსწრეს, ორივე უნდა მოიკლას: ქალთან მწოლარე კაციცა და ქალიც. აღმოფხვრი ბოროტებას ისრაელიდან. | 22 | და თუ ვინმე შეიპყრას მამაკაცი ქმრისცოლისა თანა სიძვასა, მოსწყვიდნეთ ორნივე იგი ერთად მამაკაციცა და დედაკაციცა და მოსპო ბოროტი იგი შორის ისრაჱლსა,
23 | თუ კაცზე დანიშნულ ყმაწვილ ქალს, ქალწულს, ქალაქში ვინმე შეხვდა და დაწვა მასთან, | 23 | იყოს თუ ვინმე ქალი ქალწული და განთხოვილ იყოს და შეიპყრას სხუამან კაცმან ქალაქსა შინა და შეაგინოს იგი,
24 | გაიყვანონ ორივენი ამ ქალაქის კარიბჭესთან და ჩაქოლონ სასიკვდილოდ - ყმაწვილი ქალი იმის გამო, რომ ხმა არ გაიღო ქალაქში, კაცი კი იმის გამო, რომ ძალა იხმარა მოყვასის ცოლზე. აღმოფხვრი ბოროტებას შენი წიაღიდან. | 24 | გამოიყვანეთ იგი გარეშე ქალაქსა მათსა და ქვაჲ დაჰკრიბონ მათ და მოწყდენ ქალსა მას მით, რამეთუ არა ჴმა-ყო მამაკაცსა ამით, რამეთუ აგინა ცოლი მოყუსისა თჳსისაჲ და მოისპენ ბოროტი იგი თქუენ შორის.
25 | თუ მინდორში შეხვდება კაცი დანიშნულ ყმაწვილ ქალს, დაიჭერს მას და დაწვება მასთან, უნდა მოიკლას მხოლოდ კაცი, რომელიც ქალთან დაწვა. | 25 | და-თუ ვინმე-აპყრას კაცმან ველსა გარე ქალი განთხოვილი და მჰძლავროს და დაიწანოს იგი, მოკუედინ მამაკაცი იგი, რომელმან დაიწანა.
26 | ყმაწვილ ქალს არაფერი დაუშავო, სასიკვდილო დანაშაული არ აწევს ყმაწვილ ქალს, რადგან ეს იმგვარი საქმეა, გინდა კაცი დასხმოდეს თავის მოყვასს და მოეკლას. | 26 | ხოლო ისრაჱლსა მას ნურა ევნებინ, რამეთუ არა თანა-აც მას ბრალი სიკუდილისაჲ, რამეთუ ვითარცა კაცმან, რომელმან დააპყრის კაცი ველსა ზედა და მოკლის, იგი საქმე წარჴდა ქალსა ამას.
27 | რადგან მინდორში შეხვდა მას, და თუნდაც ეყვირა ყმაწვილ ქალს, არავინ იქნებოდა მისი მშველელი. | 27 | რამეთუ ველსა დაეპყრა, ღაღადებდა და არა ვინ შეეწია მას.
28 | თუ ვინმე შეხვდება ქალწულს, რომელიც დანიშნული არ არის, დაიჭერს, დაწვება მასთან და წაასწრებენ, | 28 | შე-თუ ვინმე-იპყრას ქალი ქალწული განთხოვილი, ველსა ჰმძლავროს და დაიწანოს იგი და გამოჩნდეს,
29 | მისცეს ყმაწვილ ქალთან ნაწოლმა კაცმა მის მამას ორმოცდაათი ვერცხლი, ქალი კი მისი ცოლი გახდეს იმის სანაცვლოდ, რომ ძალა იხმარა მასზე. არ შეეძლება მისი გაშვება თავის სიცოცხლეში. | 29 | მიეცინ კაცმან მან მამასა მის ქალისასა ერგასი სატირი ვეცხლი და ქალი იგი იყავნ მისავე ცოლად, რამეთუ აგინა იგი, და ნუ უფლიედ განტევებაჲ მისი ყოველთა დღეთა ცხორებისა მისისათა.
30 | არავინ ითხოვოს თავისი მამის ცოლი და არ გადაუწიოს კალთა თავის მამას. | 30 | ცოლსა მამისა შენისასა ნუ ცოლს-იყოფ, რათა არა განცხადო სარცხვენელი მამისა შენისაჲ.


† www.orthodoxy.ge † ძველი აღთქმა - მეორე რჯული (თავი 23)

მეორე რჯული

თავი ოცდამესამე

ახალი ქართულით ძველი ქართულით
1 | ვერ შევა კვერცხებჩაჭყლეტილი და ასომოკვეთილი უფლის საკრებულოში. | 1 | კუდური და დუმაკ კუეთილი ნუ შეიწირვინ ტაძრად უფლისა.
2 | ვერ შევა ბუში უფლის საკრებულში, მისი მეათე თაობაც კი ვერ შევა უფლის საკრებულოში. | 2 | ძაღლისა სასყიდელი და სიძვისა სასყიდელი ნუ შეიწირვიედ ტაძრად უფლისა.
3 | ვერ შევლენ ყამონელები და მოაბელები უფლის საკრებულოში, მათი მეათე თაობაც კი ვერასოდეს შევა უფლის საკრებულოში. | 3 | ამანიტელი და მოაბელი ნუ შევლენედ სახიდ უფლისა ვიდრე ათამდე ნათესავად, ნუცა უკუნისამდე ჟამთა.
4 | ეს იმიტომ, რომ პურითა და წყლით არ დაგხვდნენ გზაზე, როცა ეგვიპტიდან გამოდიოდით; და იმიტომ, რომ დაიქირავეს შენს წინააღმდეგ ბალაამ ბეყორის ძე, შუამდინარეთის ფეთორიდან შენს დასაწყევლად. | 4 | რამეთუ არა მოგეგებვოდეს თქუენ პურითა და წყლითა, რაჟამს გამოხუედით თქუენ ქუეყანით ეგვიპტით, არამედ სასყიდლით მოიყვანეს ბალამი, ძე ბეორისი, შორის მდინარეთა მათ წყევად თქუენდა.
5 | არ ინება უფალმა, შენმა ღმერთმა, ესმინა ბალაამისთვის და კურთხევად შეგიცვალა წყევლა უფალმა, შენმა ღმერთმა, რადგან უყვარხარ უფალს, შენს ღმერთს. | 5 | და არა უნდა უფალსა ღმერთსა სმენად ბალამისი, არამედ გარდააქცია წყევაჲ იგი კურთხევად თქუენდა, რამეთუ შეგიყუარნა თქუენ უფალმან ღმერთმან თქუენმან რაჲთურთით.
6 | ნუ შეკრავ მათთან ზავს და ნუ ეძებ მათთვის სიკეთეს მთელი შენი სიცოცხლე, უკუნისამდე. | 6 | კითხვაჲ არა მისცე მას, არცაღა მშჳდობასა იტყოდი მათა მიმართ ყოველთა დღეთა ცხოვრებისა შენისათა.
7 | ნუ შეგძაგდება ედომელი, რადგან შენი მოძმეა, ნუ შეგძაგდება ეგვიპტელი, რადგან მდგმურად იყავი მის ქვეყანაში. | 7 | ნუ გძაგნ შენ იდუმელი იგი, რამეთუ ძმაჲ შენი არს, ნუ გძაგნ შენ მეგვიპტელი იგი, რამეთუ მწირ იყავ შენ ქუეყანასა მათსა.
8 | შვილები, რომლებიც მათ შეეძინებათ, მესამე თაობაში შევლენ უფლის საკრებულოში. | 8 | და-თუ-ემკჳდროს შენ შორის და ესხნენ მას შვილ, მესამე იგი ნათესავი მისი შევიდეს სახლსა უფლისასა.
9 | როცა მტრების წინააღმდეგ ბანაკად გახვალ, ერიდე ყოველივე ცუდს. | 9 | გინათუ ხვიდოდი წყობად მტერთა შენთა, დაიცევ თავი შენი ყოვლისაგან სიტყჳსა ბოროტისა.
10 | თუ ვინმე იქნა შენში ღამის შემთხვევის შემდეგ განუწმედელი, გავიდეს ბანაკის გარეთ, არ შევიდეს ბანაკის შიგნით. | 10 | იყოს თუ ვინმე შენ შორის ხაშმ და უწრდოდის საფსმელი მისი ღამე, განვედინ გარეშე ბანაკსა მას და ნუ შემოვალნ ბანაკად.
11 | საღამოს პირზე წყლით განიბანოს და მზის ჩასვლისას შევიდეს ბანაკში. | 11 | და მერმე მიმწუხრი დაიბანენ გუამი მისი წყლითა და მზისა დასლვასა შემოვედინ ბანაკსავე მას.
12 | ადგილი გექნება ბანაკგარეთ, რომ შეგეძლოს იქ გარეთ გასვლა. | 12 | და ადგილი ერთი განჩინებულ იყავნ შენდა გარეშე ბანაკსა მას, რომელსა განხვიდოდი შენ.
13 | ბარი უნდა გქონდეს სარტყელში და გარეთ დაჯდომისას ამოთხარე მიწა და ჩაფალი შენი განავალი. | 13 | და მანაჲ ერთი იყავნ გამობმულ სარტყელსა შენსა და სადა-იგი დასდგე, აღმოსთხარო და დაჰფარო საძაგელებაჲ იგი სარცხჳნელისა მის შენისაჲ.
14 | რადგან უფალი, შენი ღმერთი, დადის შუაგულ ბანაკში, რომ გიხსნას და ხელში ჩაგიგდოს შენი მტრები. წმიდა უნდა იყოს შენი ბანაკი, რომ არ დაინახოს შენში რაიმე სამარცხვინო და ზურგი არ შეგაქციოს. | 14 | რამეთუ უფალი ღმერთი შენი გარდამოსრულ არს და იქცევის ბანაკსა შენსა განრინებად შენდა და მოცემად მტერთა შენთა წინაშე პირსა შენსა, რათა იყოს ბანაკი იგი შენი წმიდა და არა გამოჩნდეს შენ შორის საქმე საძაგელებისაჲ. და გარე მიიქციოს უფალმან პირი შენგან.
15 | არ გადასცე თავის პატრონს ყმა, რომელიც შენთან გამოექცა პატრონს. | 15 | მონაჲ რომელ შემოვედრებულ იყოს შენდა, ნუ მისცემ ჴელთა უფლისა თჳსისათა,
16 | იცხოვროს შენთან, შენს წრეში, იმ ადგილას, რომელსაც აირჩევს შენს ერთ-ერთ ქალაქში, სადაც მოეწონება. არ დაჩაგრო იგი. | 16 | რომელი შეყოფილ იყოს შენდა და ჯდეს შორის ყოველსავე ადგილსა, რომელსაცა სთნდეს მას, ნურას აჭირებნ მას.
17 | არ იყოს მეძავი ქალი ისრაელის ქალებს შორის და მეძავი კაცი ისრაელის ვაჟებს შორის. | 17 | ასულთაგანი ისრაჱლისთაჲ, ნუ იქმნებინ როსპიკ და ნუცა იპოებინ მამაკაცი მეძავ ძეთაგანი ისრაჱლისთაჲ,
18 | არანაირი აღთქმისათვის არ შეიტანო სამეძაო გასამრჯელო და ძაღლის ფასი უფლის, შენი ღმერთის სახლში, რადგან ორივე ეს სისაძაგლეა უფლის, შენი ღმერთისათვის. | 18 | ნუ შესწირავ შენ სასყიდელსა სიძვისასა, ნუცა ნაცვალსა ძაღლისასა სახიდ უფლისა ღმრთისა შენისა, ნუ შესწირავ ყოველსავე შინა აღნათქუემსა, რომელ აღგითქუას შენ, რამეთუ ბილწ არს წინაშე უფლისა ღმრთისა შენისა ორივე ეგე.
19 | არ მისცე სარგებელში შენს მოძმეს არც ვერცხლი, არც საჭმელი და არც რამე ნივთი, რაც სარგებელში შეიძლება გაიცეს. | 19 | ნუ მოჰჴდი ძმასა შენსა აღნადგინებსა ვეცხლისასა, ნუცა აღნადგინებსა საჭმლისასა,
20 | უცხოელს მიეცი სარგებელში, შენს მოძმეს კი ნუ მისცემ სარგებელში, რომ გიკურთხოს უფალმა, შენმა ღმერთმა, მთელი შენი ნაამაგარი იმ ქვეყანაში, რომლის დასამკვიდრებლადაც მიდიხარ. | 20 | ნუცა ყოველსა აღნადგინებსა სესხისა მის შენისასა, რომელ ავასხე ძმასა მას შენსა, რათა გაკურთხოს შენ უფალმან ღმერთმან შენმან ყოველთა მათ ზედა საქმეთა შენთა ქუეყანასა მას, რომელსა შეხჳდე დამკჳდრებად მუნ.
21 | თუ აღთქმას დაუდებ უფალს, შენს ღმერთს, ნუ დააგვიანებ მის შესრულებას, რადგან მოიკითხავს მას შენგან უფალი, შენი ღმერთი, და ცოდვა დაგედება. | 21 | აღ-თუ-უთქუა აღნათქუემი უფალსა ღმერთსა შენსა, არა დააყენო აღსრულებაჲ მისი, რამეთუ მიჴდით მიუჴადოს იგი უფალმან ღმერთმან შენგან და იყოს შენდა ცოდვაჲ.
22 | თუ აღთქმისაგან თავს შეიკავებ, არც ცოდვა დაგედება. | 22 | უკეთუ არა აღუთქუა შენ, არარაჲ ცოდვაჲ არს შენდა,
23 | შეინახე შენი ბაგიდან გამომავალი სიტყვა და შეუსრულე, რაც აღთქმული გაქვს უფლის, შენი ღმერთისადმი, რაც წარმოთქვა შენმა ბაგემ. | 23 | გარნა რომელ აღმოჴდეს ბაგეთა შენთა, დაიმარხე და ყავ, ვითარცა აღუთქუ უფალსა ღმერთსა შენსა მისაცემელი, რომელსა იტყოდა პირი შენი.
24 | როცა შეხვალ შენი მოყვასის ვენახში და შენი სურვილისამებრ, გაძღომამდე შეჭამ ყურძენს, ჭურჭელში აღარ ჩაიწყო. | 24 | შთა-თუ-ჰჴდე ყანასა მოყუსისა შენისასა თავის-კრებად, მანგლითა, ნუ მოჰმკი ყანასა მას მოყუასისა შენისასა,
25 | როცა წახვალ შენი მოყვასის სამკალში, ხელით დაგლიჯე თავთავები; ნამგალი არ მოიქნიო შენი მოყვასის სამკალში. | 25 | შთა-თუ-ჰჴდე ვენაჴსა მოყუსისა შენისასა ჭამად ყურძნისა, ჭამე, რავდენცა უნდეს სულსა შენსა, წიაღთა ნუ ჩაიდებ, ნუცა სხუასა რას ჭურჭელსა.


† www.orthodoxy.ge † ძველი აღთქმა - მეორე რჯული (თავი 24)

მეორე რჯული

თავი ოცდამეოთხე

ახალი ქართულით ძველი ქართულით
1 | თუ კაცი ცოლს მოიყვანს და მისი ქმარი გახდება, მერე აითვალწუნებს, რადგან რაღაც სასირცხოს აღმოაჩენს მასში, უნდა დაუწეროს გაყრის წერილი, მისცეს ხელში და გაუშვას თავისი სახლიდან. | 1 | მო-თუ ვინმე-იყვანოს ცოლი და შეირთოს იგი და არა სათნო ეყოს, ანუ თუ და-რაჲმე-აპყრას მის თანა საქმე ჯერკუალი, დაუწერენ მას წიგნი განსატევებელი და მიეცინ ჴელთა მისთა და გამოავლინენ იგი სახლით მისით.
2 | ქალი წავა მისი სახლიდან და გაჰყვება სხვა ქმარს. | 2 | მი-თუ უკუე-ვიდეს დედაკაცი იგი
3 | თუ მეორე ქმარი მოიძულებს მას და დაუწერს გაყრის წერილს, მისცემს ხელში და გაუშვებს თავისი სახლიდან ან მოკვდება მეორე ქმარი, რომელმაც ცოლად მოიყვანა იგი, | 3 | და ცოლ-ეყოს სხუასა ქმარსა და მოიძულოს იგი უკანაჲსკნელმანცა ქმარმან, დაუწერენ მანცა წიგნი განსატევებელი და მიეცინ იგი ჴელთა მისთა და განავლინენ იგი სახლით თჳსით, უკეთუ მოკუდეს უკანაჲსკნელ იგი ქმარი, რომელმან შეირთო დედაკაცი იგი,
4 | პირველ ქმარს, რომელმაც გაუშვა იგი, ნება არა აქვს ისევ მოიყვანოს ცოლად მას შემდეგ, რაც ქალი გაუწმიდურდა, რადგან ეს სისაძაგლეა უფლის წინაშე. ცოდვაში ნუ ჩააგდებ მიწას, რომელსაც წილად გაძლევს უფალი, შენი ღმერთი. | 4 | ვერ ჴელ-იწიფოს პირველმან მან ქმარმან, რომელმან განუტევა იგი მიქცევად და მიყვანებად მისა ცოლად შემდგომად შეგინებისა მისისა, რამეთუ ბილწ არს წინაშე, უფლისა ღმრთისა თქუენისა და ნუ შეაგინებთ ადგილსა მას, რომელ მოგცეს თქუენ უფალმან ღმერთმან თქუენმან ნაწილად მკჳდრობისა თქუენისა.
5 | თუ ვინმეს ცოლი ახალი მოყვანილი ჰყავს, ნუ გავა სალაშქროდ და ნურც ნურაფერი დაეკისრება მას; ერთი წლით თავისუფალი იყოს სახლისთვის და გაახაროს თავისი ცოლი, რომელიც მოიყვანა. | 5 | შე-თუ ვინნე-ირთოს ცოლი ახლად, ღუაწიდ ნუ განვალნ იგი, და ნუცა შეერევინ იგი რომელსავე საქმესა ჯერკუალსა, არამედ წმიდად ეგენ იგი სახლსა თჳსსა წელიწად ერთ და ახარენ ცოლსა მას თჳსსა, რომელცა-იგი შეერთოს.
6 | არავინ დაიგირაოს ხელსაფქვავი ან დოლაბი, რადგან სიცოცხლის დამგირავებელი იქნება იგი. | 6 | ნუ სადა იჴუთავ შენ ფქჳლსა ზედა კერძოსა, ნუცა ქვეკერძოსა, რამეთუ სულთა მიჴუთვასა მსგავს არს იგი.
7 | თუ ნაპოვნი იქნება კაცი, რომელმაც მოიტაცა თავისი მოძმე ისრაელიანი, დაიმორჩილა და გაყიდა იგი, ეს მომტაცებელი უნდა მოკვდეს. აღმოფხვრი ბოროტებას შენი წიაღიდან. | 7 | უკეთუ ჴელთ-სადმე-იდვას კაცი მპარავმან ნათესავთაგანი თჳსთა ძეთა მათ ისრაჱლისათა, და ჰმძლავროს და განყიდოს იგი, მოკუედინ კაცი იგი და მოისპენ ბოროტი იგი შორის თქუენსა.
8 | არ გამოგრჩეთ კეთრის ნიშანი, დაიცავით და გააკეთეთ ყველაფერი, რაც ლევიან მღვდლებს უბრძანებია თქვენთვის. როგორც მე ვუბრძანე მათ, ეცადეთ, ისე გააკეთოთ. | 8 | ეკრძალე თავსა შენსა, იგულე, ერიდებოდე კეთროვნებისაგან, დაიმარხო და ჰყო, რაჲ-იგი გასწაონ შენ მღდელთა მათ ლევიტელთა, რაჲცა-იგი გამცნო თქუენ დამარხვად და ყოფად.
9 | გაიხსენე, რა უყო უფალმა, შენმა ღმერთმა, მირიამს გზაში, როცა ეგვიპტიდან გამოდიოდით. | 9 | მოიჴსენო, რაჲ-იგი უყო უფალმან ღმერთმან მარიამსა, რაჟამს გამოხვიდოდეთ თქუენ ქუეყანით ეგჳპტით.
10 | თუ შენს მოყვასს რამეს ასესხებ, ნუ შეხვალ მის სახლში წინდის ასაღებად. | 10 | თანა-თუ რაჲმე-ედვას თანანადები მოყუასსა მას შენსა რაჲვე თანანადები, ნუ შეხუალ შენ ჴუთვად სახლსა მისსა.
11 | გარეთ დადექი და კაცი, რომელსაც სესხს აძლევ, გარეთ გამოგიტანს წინდს. | 11 | არამედ გარეშე დასდგე და მოსთხოვო ნაჴუთევი იგი თანამდებსა მას შენსა და გარე გამოართვან მან ნაჴუთევი იგი.
12 | თუ ღარიბი კაცია, ღამე არ დაიტოვო მისი წინდი. | 12 | უკუეთუ უპოვარ იყოს კაცი იგი, ნუ დაადგრებინ ნაჴუთევი იგი მას დღესა შენ თანა,
13 | დაუბრუნე წინდი მზის ჩასვლისას, რომ დაიძინოს თავის სამოსელში და დაგლოცოს. კეთილ საქმედ ჩაგეთვლება უფლის, შენი ღმერთის წინაშე. | 13 | არამედ მიცემით მისცე მას სამოსელი იგი მისი მიმწუხრი, დასლვასა მზისასა და შეიმოსოს იგი მან და გაკურთხევდეს შენ და რათა შეგრაცხოს შენ იგი ქველისსაქმედ წინაშე უფლისა ღმრთისა შენისა.
14 | ნუ დაჩაგრავ მოჯამაგირეს და ღარიბ-ღატაკს, შენი მოძმე იქნება ის თუ შენს ქვეყანაში, შენს კარზე მცხოვრები მდგმური. | 14 | ნუ მოხუეჭ სასყიდელსა მორეწესა უპოვარსა მას და ნაკლულევანსა, რომელი იყო ნათესავისა შენისაგან, ნუცაღა მწირსა მას და მსხემსა, რომელი-იგი დამკჳდრებულ იყოს ქუეყანასა შენსა ქალაქთა შინა შენთა.
15 | თავის დროზე გადაუხადე გასამრჯელო და ნუ დაუცდი მზის ჩასვლას, რადგან ღარიბია იგი და შენი იმედი აქვს; არ გიჩივლოს უფალთან და ცოდვა არ დაგედოს. | 15 | არამედ მასვე დღესა მისცე მას სასყიდელი იგი მისი, ნუ დააღამებ მას მას ზედა, რამეთუ უპოვარ არს იგი და იგი არს სასო მისა, ნუუკუე ღაღადბდეს შენთჳს უფლისა მიმართ და შეგერაცხოს იგი ცოდვად.
16 | არ უნდა მოიკლან მამები შვილების გამო და შვილები არ უნდა მოიკლან მამების გამო; თითოეული თავისი დანაშაულისთვის უნდა მოიკლას. | 16 | ნუ მოკუდებინ მამაჲ შვილისა წილ, ნუცა შვილი მამისა წილ, არამედ კაცად-კაცადი თჳსითა ცოდვითა მოკუედინ.
17 | ნუ გაამრუდებ მდგმურისა და ობლის სამართალს, ნუ დაიგირავებ ქვრივი ქალის სამოსელს. | 17 | ნუ განსდრეკ სარჩელსა მწირისასა, ნუცა ობლისასა, ნუ მოჰჴუთავ ფიჩუსა ქურივსა.
18 | გაიხსენე, რომ ყმა იყავი ეგვიპტეში და უფალმა, შენმა ღმერთმა, გამოგისყიდა იქიდან; ამიტომაც გიბრძანებ ამის აღსრულებას. | 18 | მოიჴსენე, რამეთუ შენცა დამონებულ იყავ ეგჳპტეს და გიჴსნა შენ უფალმან ღმერთმან შენმან, ამისთჳს გამცნებს შენ ყოფად სიტყუათა ამათ.
19 | თუ მომკი სამკალს და ძნა დაგავიწყდება ყანაში, ნუღა გაბრუნდები მის წამოსაღებად - მდგმურებსა და ქვრივ-ობლებს დარჩეთ, რომ აკურთხოს უფალმა, შენმა ღმერთმა, ყველაფერი, რასაც შენი ხელით გააკეთებ. | 19 | ჰმკიდე თუ სამკალსა შენსა და დაგიშთეს შენ, მუნ მჭელეული, ნუ უკუნიქცევი აკრებად დაშთომილსა მას თავისა შენისასა, არამედ გლახაკისა მის იყავნ იგი, და მწირისა მის, ობლისა და ქურივისა მის, რათა კეთილი გეყოს შენ და გაკურთხოს შენ უფალმან ღმერთმან შენმან ყოველთა დღეთა მათ შინა საქმეთა ჴელთა შენთასა.
20 | როცა ზეთისხილს ჩამობერტყავ, რტოებს ნუღა დაუწყებ თვალიერებას - მდგმურებსა და ქვრივ-ობლებს დარჩეს. | 20 | მო-თუ-ისთულებდე შენ ზეთისხილსა შენსა და დაგიშთეს, ნუ უკუნიქცევი მოკუფხულად დაშთომილისა მის, არამედ ნაკლულევანმან მან მწირმან, ობოლმან და ქურივმან მოიკუფხლონ იგი.
21 | როცა ვენახს დაკრიფავ, მომცვრევას ნუღა დაიწყებ - მდგმურებსა და ქვრივ-ობლებს დარჩეს. | 21 | მო-თუ-ისთულებდე შენ საყურძნესა შენსა და დაგიშთეს მისგანი, ნუუკუე იქცევი მოკუფხულად, არამედ მწირმან, ობოლმან და ქურივმან მოიკრიბონ იგი.
22 | გაიხსენე, რომ ყმა იყავი ეგვიპტის ქვეყანაში. ამიტომაც გიბრძანებ მე ამის აღსრულებას. | 22 | მოიჴსენე, რამეთუ შენცა დამონებულ იყავ ქვეყანასა მას ეგჳპტისასა. ამისთჳს გამცნებ ყოფად ყოველსა ამა სიტყუასა.


† www.orthodoxy.ge † ძველი აღთქმა - მეორე რჯული (თავი 25)

მეორე რჯული

თავი ოცდამეხუთე

ახალი ქართულით ძველი ქართულით
1 | თუ დავა ექნათ ერთმანეთში, სასამართლოს წარუდგნენ და განსჯიან მათ; მართალს გაამართლებენ და დამნაშავეს დასჯიან. | 1 | იყოს თუ ვისიმე სიტყუაჲ ჴმობისაჲ ორთა კაცთა შორის ერსა მაგას და წარდგეს იგი საშჯელად, განსაჯენით იგინი მართლიად და განამართლეთ და განაცრუეთ ცრუჲ იგი.
2 | თუ დამნაშავე ცემის ღირსი იქნება, წამოაქცევინოს იგი მსაჯულმა და აცემინოს თავის წინაშე დანაშაულის კვალობაზე, როგორც იმსახურებს. | 2 | და იყოს ღირს გუემისა ცრუჲ იგი, დასუა იგი წინაშე მსაჯულთა მათ და ჰგუემო იგი მათ წინაშე შემსგავსებულად უსჯულოებისა მისისა
3 | ორმოცი დარტყმა აკმარონ, მეტს ნუ დაარტყამენ, თორემ თუ გადაამეტეს და ბევრი ურტყეს, დამცირდება შენს თვალში შენი მოძმე. | 3 | რიცხჳთ ორმეოც, ნუ შეუმატებ მას უფროჲს, უკეთუ შემატო გუემასა მას, იკდიმოს ძმაჲ იგი წინაშე შენსა.
4 | ნუ აუკრავ პირს ხარს ლეწვის დროს. | 4 | ჴარსა მეკალოესა პირსა ნუ დაუკრავ.
5 | თუ ძმები ერთად ცხოვრობენ და ერთი მათგანი უშვილოდ მოკვდება, მისი ქვრივი არ უნდა მისთხოვდეს გარეთ უცხო კაცს, არამედ მაზლი უნდა შევიდეს მასთან, ცოლად ითხოვოს და შეეუღლოს მას. | 5 | და-თუ-მკჳდრებულ იყვნენ შენ შორის ორნი ძმანი ერთად და მოკუდეს ერთი იგი მათგანი და ცოლი იგი მისი უშვილო დაშთეს, ნუ განვალნ იგი ქმრისა უცხოსა, არამედ ძმამან მისმან მიიყვანოს იგი და შეირთოს ცოლად.
6 | პირმშო, რომელსაც დაბადებს ქალი, მკვდარი ძმის სახელზე, აღდგება, რომ არ წაიშალოს მისი სახელი ისრაელში. | 6 | და თუ ესუას მისგანი შვილი, დაადგინოს იგი სახელად ძმისა მის თჳსისა მომკუდრისა. მიუგოს და ჰრქუას: ესე ეყავნ კაცსა, რომელმან არა ინებოს აღშენებად სახლი ძმისა მის მისისაჲ და ერქუას მას სახელი შორის ისრაჱლსა სახლი ჴამლთწარჴდილისაჲ, იბრძოდიან თუ ორნი კაცნი ურთიერთას მოყუასნი და მივიდეს ცოლი ერთისა მის მათგანისაჲ განრინებად ქმრისა მისსა მგუემელისა მისგან, და მიყოს ჴელი მისი და შებმა-უყოს მჩობლთა მისთა, წარვჰკუეთო ჴელი მისი და არა შეიწყალოს იგი თუალმან შენმან.
7 | თუ კაცი არ ისურვებს თავისი რძლის ცოლად მოყვანას, წარუდგება მისი რძალი კარიბჭესთან უხუცესებს და ეტყვის: არ უნდა ჩემს მაზლს, რომ სახელი აღუდგინოს თავის ძმას ისრაელში, არ მეუღლება ჩემი მაზლიო. | 7 |
8 | დაიბარებენ კაცს ქალაქის უხუცესები და მოელაპარაკებიან. თუ კაცი ადგება და იტყვის: არ მინდა მისი მოყვანაო, | 8 |
9 | თავზე დაადგება მას მისი რძალი უხუცესების თვალწინ, ფეხსაცმელს გახდის, სახეში შეაფურთხებს და ეტყვის: ასე ექცევიან კაცს, რომელიც სახლს არ უშენებს თავის ძმას. | 9 |
10 | და დაერქმევა სახელად ისრაელში: ფეხგახდილის სახლი. | 10 |
11 | თუ კაცები ერთმანეთში ჩხუბობენ და ერთერთის ცოლი ახლოს მივა თავისი ქმრის დასახსნელად მისი მცემელის ხელიდან, გაიწვდის ხელს და კაცის სარცხვინელს მოეჭიდება, | 11 |
12 | ხელის მტევანი მოკვეთე მას, არ შეიწყალოს იგი შენმა თვალმა. | 12 |
13 | ნუ გექნება ჩანთაში ორი განსხვავებული საწონი - დიდი და მცირე. | 13 |
14 | ნუ გექნება სახლში ორი განსხვავებული საწყაო - დიდი და მცირე. | 14 | ნუ იპოების ჭურჭელსა შენსა შორის სასწორი ერთი დიდი და ერთი კნინი.
15 | საწონი სრული და სწორი უნდა გქონდეს; საწყაო სრული და სწორი უნდა გქონდეს, რომ დღეგრძელი იყო იმ მიწაზე, რომელსაც უფალი, შენი ღმერთი, გაძლევს. | 15 | არამედ საწყაული სარწმუნოებისაჲ და სამართალი იყავნ შენ შორის, რათა დღეგრძელ იყო და კეთილი გეყოს ქუეყანასა მას ზედა, რომელი-იგი უფალმან ღმერთმან მოგცეს შენ სამკჳდრებელად,
16 | რადგან საძაგელია უფლის, შენი ღმერთისთვის ყველა, ვინც ამას აკეთებს, ყველა, ვინც უკანონობას სჩადის. | 16 | რამეთუ ბილწ არს წინაშე უფლისა ღმრთისა შენისა, რომელი იქმს მაგას ყოველსა.
17 | გაისსენე, როგორ მოგექცათ გზაზე ყამალეკი, როცა ეგვიპტიდან გამოდიოდით; | 17 | მოიჴსენე შენ, რავდენი-რაჲ გიყოს შენ ამალეკ, რავდენი გიყო შენ მგზავრ.
18 | გზაზე რომ დაგხვდა და გაგინადგურა დაფანტული უკანა რიგები, შენ კი დაღლილ-დაქანცული იყავი, და ღმერთის არ შეშინებია. | 18 | რაჟამს გამოხვიდოდე შენ ქუეყანით ეგჳპტით, ვითარ-იგი წინა აღგიდგენ შენ და მიგკუეთა ბოლოჲ იგი შენი მაშურალი და მ~დგინარი შემდგომად შენსა, ხოლო შენ გშიოდა და მაშურალ იყავ და მას არა შეეშინა უფლისა ღმრთისა შენისა.
19 | როცა მოგასვენებს უფალი, შენი ღმერთი, გარეშემო მტრებისაგან იმ ქვეყანაში, რომელსაც წილად გაძლევს, რომ დაიმკვიდრო იგი, მოსპე ყამალეკის სახსენებელი ცისქვეშეთიდან, არ დაგავიწყდეს. | 19 | და იყოს, რაჟამს განგისუენოს შენ უფალმან ღმერთმან შენმან ყოველთაგან მტერთა შენთა, რომელნი იყვნენ გარემოჲს შენსა ქუეყანასა მას, რომელი-იგი უფალმან ღმერთმან შენმან მოგცეს ნაწილად მკჳდრობისა შენისა, აღჴოცოს სახელი ამალეკისი პირისაგან ქუეყანისასა და არა დაივიწყოს იგი.


† www.orthodoxy.ge † ძველი აღთქმა - მეორე რჯული (თავი 26)

მეორე რჯული

თავი ოცდამეექვსე

ახალი ქართულით ძველი ქართულით
1 | როცა მიხვალ ქვეყანაში, რომელსაც წილად გაძლევს უფალი, შენი ღმერთი, და დაიმკვიდრებ მას და დაიწყებ იქ ცხოვრებას, | 1 | და იყოს, რაჟამს შეხჳდე შენ ქუეყანასა მას, რომელ-იგი უფალმან ღმერთმან შენმან მოგცეს შენ ნაწილად დამკჳდრებად და შენებად მას ზედა.
2 | აიღე მიწის ყოველი პირველმოწეული ნაყოფი, რომელსაც მოისთვლი ქვეყანაში, უფალი, შენი ღმერთი, რომ გაძლევს, ჩააწყვე კალათაში და წადი იმ ადგილას, რომელსაც აირჩევს უფალი, შენი ღმერთი, თავისი სახელის დასავანებლად. | 2 | მოიღო შენ პირველი იგი ნაწილი ნაყოფთა მათ მის ქუეყანისთაჲ, რაჲცა იყოს და შთაასხ იგი კოლოფსა და მიხვიდე ადგილსა მას, რომელ-იგი გამოირჩიოს უფალმან ღმერთმან შენმან წოდებად სახელი მისი მას ზედა.
3 | მიდი მღვდელთან, რომელიც იმჟამად იქნება, და უთხარი: ვაცხადებ დღეს უფლის, შენი ღმერთის წინაშე, რომ შემოვედი იმ ქვეყანაში, რომელიც ჩვენთვის მოსაცემად აღუთქვა უფალმა ჩვენს მამა-პაპას. | 3 | და მიხვიდე შენ მღდლისა მის, რომელი-იგი იყოს მათ ჟამთა და ჰრქუა მას: ვჰმადლობ მე დღესდღე უფალსა ღმერთსა ჩემსა, რამეთუ შევედ მე ქვეყანასა მას, რომელ-იგი ეფუცა უფალი ღმერთი მამათა მათ ჩუენთა მოცემად ჩუენდა.
4 | ხელიდან გამოგართმევს მღვდელი კალათს და დადებს უფლის, შენი ღმერთის სამსხვერპლოს წინ. | 4 | და მოიღოს მღდელმან კოლოფი იგი ჴელთაგან შენთა და დადგას წინაშე საკურთხეველსა მის უფლისა ღმრთისა შენისა.
5 | ილაპარაკე და თქვი უფლის, შენი ღმერთის წინაშე: მოხეტიალე არამელი იყო ჩემი მამა, ჩავიდა ეგვიპტეში და მდგმურობდა იქ მცირერიცხოვანი ხალხითურთ და წარმოიშვა მისგან დიდი, ძლიერი და მრავალრიცხოეანი ერი. | 5 | სიტყუად იწყო შენ წინაშე უფლისა შენისა და ჰრქუა: ასურეთი დაუტევა მამამან ჩუენმან და შთავიდა ეგჳპტედ დამკჳდრებად მუნ მცირედ ჟამ და შეიქმნა იგი ნათესავად დიდად და მრავლად ფრიად.
6 | ცუდად გვექცეოდნენ ეგვიპტელები, გვჩაგრავდნენ და მძიმე სამუშაოს გვაკისრებდნენ. | 6 | და გუაჭირებდეს ჩუენ დიდად ფრიად და დაგვიდგეს ჩუენ საქმე ფიცხელი და ბოროტი.
7 | შევღაღადეთ უფალს, ჩვენს ღმერთს, და ისმინა უფალმა ჩვენი ხმა, დაინახა უფალმა ჩვენი ჩაგვრა და ჩვენი ტანჯვა-წამება. | 7 | და ვღაღადებდით ჩუენ უფლისა მიმართ ღმრთისა მამათა ჩუენთაჲსა და შეესმა უფალსა ჴმისა ჩუენისაჲ და მოგუხედნა დამდაბლებასა ჩუენსა და ურვასა და ჭირსა ჩვენსა.
8 | და გამოგვიყვანა უფალმა ეგვიპტიდან მაგარი ხელით და შემართული მკლავით, დიდი ზარით, სასწაულებითა და ნიშებით. | 8 | და გამომიყვანნა ჩუენ ეგჳპტით ძალითა მრავლითა, ჴელითა მტკიცითა და მკლავითა მაღლითა, სასწაულებითა და ნიშებითა მრავლითა.
9 | მოგვიყვანა ამ ადგილას და მოგვცა ეს ქვეყანა, ზეთითა და თაფლით მდინარი ქვეყანა. | 9 | და შემომიყვანნა ჩუენ ადგილსა ამას და მომცა ჩუენ ქუეყანაჲ ესე, რომელსა გამოსდის სძე და თაფლი.
10 | ახლა კი, აჰა, მომიტანია პირველმოწეული ნაყოფი ამ მიწისა, რომელიც მომცა უფალმა. დადევი იგი უფლის, შენი ღმერთის წინაშე და თაყვანი ეცი უფალს, შენს ღმერთს. | 10 | აწ ესერა, მე მოვედ და მოვიღე პირველი ნაყოფი ქუეყანისაჲ ამის, რომელი მომცა მე უფალმან ქუეყანაჲ, რომელსა გამოსდის სძე და თაფლი და თაყუანი-სცე შენ წინაშე უფლისა ღმრთისა შენისა.
11 | გაიხარე ლევიანთან და შენს მდგმურთან ერთად ყოველი სიკეთით, რაც კი უფალს, შენს ღმერთს, მოუცია შენთვის და შენი სახლისათვის. | 11 | და იხარებდე შენ ყოვლითა მით კეთილითა, რომელ-იგი უფალმან ღმერთმან მოგცეს შენ, შენ და სახლი შენი და ლევიტელი იგი და მწირი იგი, რომელ დამკჳდრებულ იყო შენ თანა.
12 | როცა მესამე წელს, მეათედის წილს გადასდებ მთელი შენი შემოსავლის მეათედს და მისცემ ლევიანს, მდგმურსა და ქვრივ-ობლებს, რომ ჭამონ შენს კარზე და გაძღენ, | 12 | უკეთუ გამოასრულო გამოცემად ყოველი იგი ათეული ნაყოფისა მის ქუეყანისა შენისაჲ წელსა მას მესამესა, მეორე ნაწილი ათეულისაჲ მის მისცე ლევიტელსა მას და მწირსა მას, და ობოლსა მას და ქურივსა მას, ჭამენ ქალაქსა მას შინა შენსა და განძღებოდიან.
13 | თქვი უფლის, შენი ღმერთის წინაშე: მოვაცილე სახლს წმიდა წილი და მივეცი კიდეც ლევიანს, მდგმურს და ქვრივ-ობლებს შენი ანდერძის თანახმად, როგორც დამარიგე. არ გადავსულვარ შენს მცნებას და არც დამვიეყნია. | 13 | და სთქუა შენ წინაშე უფლისა ღმრთისა შენისა: განვწმიდე მე სახლისა ჩემისაგან ყოველნი იგი მსხუერპლნი და მივეც იგინი ლევიტელსა მას და მწირსა მას და მსხემსა მას ობოლსა მას და ქურივსა და ყოველნი იგი მცნებანი შენნი, რომელ მამცნენ მე, დავიმარხენ და არა დავივიწყენ იგი მცნებანი შენნი.
14 | პირი არ მიმიკარებია მისთვის გაჭირვების დროს, არც გაუწმიდურებულისგან გამომირჩევია და არც მკვდრის საჭიროებისათვის მიმიცია. უფლის, ჩემი ღმერთის ხმას ვემორჩილებოდი, ყველაფერს ისე ვაკეთებდი, როგორც ნაბრძანები გქონდა ჩემთვის. | 14 | და არა ვჭამე მისგანი ნაკლულევანებითა ამით ჩემითა და არცა განვაბნიე მისგანი ბილწებითა, და არცა წარ-რაჲ-ვაგე მისგანი მკუდართა მიმართ, არამედ ვისმინე ჴმაჲ უფლისა ღმრთისა ჩემისაჲ და ვყვენ ყოველნი იგი მცნებანი მისნი.
15 | გადმოიხედე შენი სიწმიდის სამყოფელიდან, ციდან და აკურთხე შენი ერი ისრაელი და მიწა, რომელიც ჩვენთვის მოგიცია ჩვენს მამა-პაპასთან დადებული ფიცის თანახმად, ქვეყანა, ზეთითა და თაფლით მდინარი. | 15 | აწ გარდამოიხილე შენ ზეცით სამკჳდრებლით შენით და აკურთხე ერი ესე შენი ისრაჱლი და ქუეყანაჲ ესე, რომელი მოეც ამათ, ვითარ-იგი ეფუცა მამათა მათ ჩვენთა მოცემად ჩუენდა ქუეყანაჲ იგი, რომელი გამოადინებს სძესა და თაფლსა.
16 | ამ დღეს გიბრძანებს უფალი, შენი ღმერთი, ამ წესებისა და სამართლის აღსრულებას: დაიცავი და შეასრულე ისინი მთელი შენი გულითა და მთელი შენი სულით. | 16 | ამას დღესა შინა გამცნო შენ უფალმან ღმერთმან შენმან დამარხვად და ყოფად ყოველთა მათ სამართალთა და მშჯავრთა ყოვლითა გულითა თქუენითა და ყოვლითა გონებითა თქუენითა.
17 | უფლისა ირწმუნე დღეს, რომ შენი ღმერთია იგი, რომ ივლი მის გზაზე, დაიცავ მის წესებს, ანდერძებს და სამართალს, გაიგონებ მის სიტყვას. | 17 | გამოირჩიე შენ უფალი ღმერთი შენი ყოფად შენდა ღმრთად და ვიდოდე ყოველთა გზათა მისთა და დაიმარხენ ყოველნი სიმართლენი და მშჯავრი მისნი.
18 | უფალმა გაღიარა დღეს თავის რჩეულ ერად, როგორც უთქვამს შენთვის, რომ იცავდე მის მცნებებს, | 18 | მორჩილ იყავ და ისმინე ჴმისა მისისაჲ, რამეთუ გამოგირჩია შენ დღეს უფალმან, რათა იყო შენ მისა ერად საზეპუროდ და იმარხვიდე შენ ყოველთა მცნებათა მისთა.
19 | რომ აგამაღლოს თავის გაჩენილ ყველა ხალხზე დიდებით, სახელითა და პატივით, რომ ჰყავდე წმიდა ერად უფალს, შენი მამა-პაპის ღმერთს. | 19 | და იყო შენ ზეშთა ყოველთავე ნათესავთა, ვითარცა გყო შენ სახელოვან და დიდებულ, რათა იყო შენ ერად წმიდად უფლისა ღრთისა შენისა ვითარცა გეტყოდა შენ.


† www.orthodoxy.ge † ძველი აღთქმა - მეორე რჯული (თავი 27)

მეორე რჯული

თავი ოცდამეშვიდე

ახალი ქართულით ძველი ქართულით
1 | დამოძღვრეს მოსემ და ისრაელის უხუცესებმა ერი და უთხრეს: დაიცავი ყოველი მცნება, რასაც დღეს გიცხადებ. | 1 | და უბრძანა მოსე და ყოველმან მან კრებულმან მოხუცებულთა ერსა მას ისრაჱლისასა და ჰრქუეს: დაიმარხენით ყოველნი ესე მცნებანი, რომელსა-ესე მე გამცნებ დღესდღე.
2 | როცა გადახვალ იორდანეს გაღმა ქვეყანაში, რომელსაც უფალი, შენი ღმერთი, მოგცემს, დაიდგი დიდი ქვები და კირით შელესე. | 2 | და იყოს, რაჟამს წიაღხვიდოდი შენ იორდანესა, ქუეყანასა მას, რომელი-იგი უფალმან ღმერთმან მოგცეს შენ, აღჰმართნე შენ თავისა შენისა ქვანი დიდ-დიდნი და აღმოჰკოდნე იგინი.
3 | დააწერე ზედ ამ რჯულის ყოველი სიტყვა იორდანეზე გადასვლისას, რომ შეხვიდე ქვეყანაში, რომელსაც გაძლევს უფალი, შენი ღმერთი, ზეთითა და თაფლით მდინარ ქვეყანაში, როგორც უთქვამს შენთვის უფალს, შენი მამა-პაპის ღმერთს. | 3 | და დასწერნე მას ზედა ყოველნი ესე სიტყუანი შჯულისანი, რაჟამს წიაღჰხდე შენ იორდანესა ქუეყანასა მას, რომელი-იგი უფალმან ღმერთმან შენმან მოგცეს შენ, ქუეყანასა მას, რომელსა გამოსდის სძე და თაფლი, ვითარ-იგი ეტყოდა უფალი ღმერთი მამათა მათ თქუენთა მოცემად თქუენდა.
4 | როცა გადახვალ იორდანეზე, დადგი ეს ქვები, როგორც დღეს გიცხადებ, ღებალის მთაზე და კირით შელესე. | 4 | და იყოს, რაჟამს წიაღჰჴდეთ თქუენ იორდანესა მდინარესა, აღჰმართნე შენ ქვანი იგი, რომლისა-იგი მე გამცნებ თქუენ დღეს მთასა მას ზედა გებალსა და აღჰმოკოდნე იგინი.
5 | აუგე იქ სამსხვერპლო უფალს, შენს ღმერთს, ქვის სამსხვერპლო. რკინა არ შეახო მას. | 5 | და უშენო მუნ საკურთხეველი უფალსა ღმერთსა შენსა, საკურთხეველი გამოუკუერველთაგან ქვათა, რომელსა არა შეხებულ იყოს რკინაჲ.
6 | მთელ-მთელი ქვებისგან უნდა ააგო უფლის, შენი ღვთის სამსხვერპლო და მასზე უნდა აღუვლინო უფალს, შენს ღმერთს, აღსავლენი მსხვერპლი. | 6 | მრგუალთაგან ქვათა უშენო შენ საკურთხეველი უფალსა ღმერთსა შენსა.
7 | მიიტანე სამადლობელი მსხვერპლი და ჭამე იქ, გაიხარე უფლის, შენი ღმერთის წინაშე. | 7 | და შესწირო შენ მას ზედა მსხუერპლი შესაწირავი მაცხოარებისაჲ უფალსა ღმერთსა შენსა და დაუკლნე მუნ საკლველნი ლხინებისანი, შჭამდე და განსძღე და იხარებდე წინაშე უფლისა ღმრთისა შენისა.
8 | დააწერე ქვებზე ამ რჯულის ყოველი სიტყვა გარკვევით და მკაფიოდ. | 8 | და დასწერო ლოდთა მათ ზედა ყოველი ესე შჯული ჭეშმარიტებისაჲ განცხადებულად.
9 | ასე ელაპარაკნენ მოსე და ლევიანი მღვდლები მთელს ისრაელს: გაიგონე და ისმინე, ისრაელო! ამ დღეს გახდი შენ უფლის, შენი ღმერთის ერი. | 9 | სიტყუად იწყო მოსე და მღდელთა მათ ლევიტელთა ყოვლსა მის ერისა და ჰრქუეს: დუმენ და ისმინე, ისრაჱლ, რამეთუ დღესდღე შეიქმენ შენ ერად უფლისა ღმრთისა.
10 | ისმინე უფლის, შენი ღმერთის ხმა და შეასრულე მცნებები და წესები, რომელთაც დღეს გიცხადებ. | 10 | ისმინო თუ ჴმაჲ უფლისაჲ ღმრთისა შენისაჲ და ჰყვნე ყოველნი ესე მცნებანი და სამართალნი მისნი, რომელ-ესე მე გამცნებ შენ დღესდღე.
11 | ასე დამოძღვრა იმ დღეს მოსემ ერი: | 11 | და ამცნო მოსე ყოველსა მას ერსა და ჰრქუა:
12 | ესენი იდგნენ ერის დასალოცავად გერიზიმის მთაზე, როცა იორდანეს გაღმა გახვალთ: სიმეონი, ლევი, იუდა, ისაქარი, იოსები და ბენიამინი. | 12 | ესენი დადგეს მაკურთხევლად ყოვლისა მაგის ერისა მთასა მას ზედა გარიზინსა, რაჟამს წიაღჰჴდე თქუენ იორდანესა მდინარესა: სჳმეონ, ლევი, იუდა, იზაქარ, იოსებ და ბენიამენ.
13 | ესენი იდგნენ დასაწყევლად გერიზიმის მთაზე: რეუბენი, გადი, აშერი, ზებულონი, დანი და ნაფთალი. | 13 | და ესენი დადგენ წყევად მათსა მას ზედა გებალსა: რუბენ, გად, ასერ, ზაბულონ, დან და ლეფთალიმ.
14 | გამოაცხადებენ და ეტყვიან ლევიანები თითოეულ ისრაელიანს მაღალი ხმით: | 14 | და ეტყოდიან ლევიტელნი იგი ყოველსა მას ერსა ისრაჱლისასა ჴმითა დიდითა და ჰრქუან:
15 | წყეულიმც იყოს, ვინც გააკეთებს ქანდაკს და ჩამოსხმულ კერპს - სისაძაგლეს უფლისათვის, ოსტატის ხელით ნაკეთებს, და ფარულად დადგამს. დასტურს დასცემს მთელი ერი და იტყვის: ამინ! | 15 | წყეულ იყავნ იგი კაცი, რომელმან იქმნნეს თავისა თჳსისა კერპნი გამოქანდაკებულნი და გამოჭედილნი ქმნილნი ჴელთა ჴელოვნისათა და დადგნეს იგინი დაფარულად, რამეთუ ბილწ არს უფლისა ღმრთისა. და ჰრქუან ყოველმან ერმან: იყავნ!
16 | წყეულიმც იყოს დედ-მამის შემაგინებელი! იტყვის მთელი ერი: ამინ! | 16 | წყეულ იყავნ, რომელმან შეურაცხყოს მამა თჳსი, გინა თუ დედაჲ. და თქუას ყოველმან ერმან: იყავნ!
17 | წყეულიმც იყოს თავისი მეზობლის სამანის გადამწევი! იტყვის მთელი ერი: ამინ! | 17 | წყეულ იყავნ, რომელმან დრიკოს სასჯელი მწირისაჲ, ობლისა და ქურივისა, და თქუას ყოველმან ერმან: იყავნ!
18 | წყეულიმც იყოს ბრმისთვის გზა-კვალის ამრევი! იტყვის მთელი ერი: ამინ! | 18 | წყეულ იყავნ, რომელმან ცვალნეს საზღვარნი მოყუსისა თჳსისანი. და თქუას ყოველმან ერმან: იყავნ!
19 | წყეულიმც იყოს მდგმურისა და ქვრივ-ობლების სამართლის გამმრუდებელი! იტყვის მთელი ერი: ამინ! | 19 | წყეულ იყავნ რომელმან აცთუნოს ბრმაჲ გზასა. და ჰრქუას ყოველმან ერმან: იყავნ!
20 | წყეულიმც იყოს მამის ცოლთან მწოლელი, რადგან კალთა გადაუწია მამას! იტყვის მთელი ერი: ამინ! | 20 | წყეულ იყავნ, რომელი დაწვეს მამის ცოლისა თანა, რამეთუ განაცხადა საიდუმლოჲ იგი მამისა თჳსისა. და თქუას ყოველმან ერმან: იყავნ!
21 | წყეულიმც იყოს პირუტყვთან მწოლელი! იტყვის მთელი ერი: ამინ! | 21 | წყეულ იყავნ, რომელი შეიბილწოს ყოვლისა საცხოვრისა თანა. და თქუას ყოველმან ერმან: იყაჱნ!
22 | წყეულიმც იყოს თავის დასთან - თავისი მამის ქალიშვილთან ან დედის ქალიშვილთან - მწოლელი! იტყვის მთელი ერი: ამინ! | 22 | წყეულ იყავნ, რომელი დაწვეს დისა თანა მამითისა, გინა თუ დედითისა. და თქუას ყოველმან ერმან: იყავნ!
23 | წყეულიმც იყოს სიდედრთან მწოლელი! იტყვის მთელი ერი: ამინ! | 23 | წყეულ იყავნ, რომელი დაწვეს სიდედრისა თანა. და თქუას ყოველმან ერმან: იყავნ! წყეულ იყავნ, რომელი დაწვეს მამისა დისა თანა, გინა თუ დედის დისა თანა. და თქუას ყოველმან ერმან: იყავნ!
24 | წყეულიმც იყოს თავისი მოყვასის ფარულად მკვლელი! იტყვის მთელი ერი: ამინ! | 24 | წყეულ იყავნ, რომელმან გუემოს მოყუასი თჳსი ზაკვით. და თქუას ყოველმან ერმან: იყავნ!
25 | წყეულიმც იყოს ქრთამის ამღები კაცის მოსაკლავად, უბრალო სისხლის დასაღვრელად! იტყვის მთელი ერი: ამინ! | 25 | წყვულ იყავნ, რომელმან მოიღოს ქრთამი მოკლვად სულისა მართლისა და თქუას ყოველმან ერმან: იყავნ!
26 | წყეულიმც იყოს, ვინც გატეხს ამ რჯულის სიტყვებს და არ შეასრულებს მათ! იტყვის მთელი ერი: ამინ! | 26 | წყეულ იყავნ ყოველი კაცი რომელი არა დაადგრეს ყოველთა ამათ სიტყუათა შჯულისათა ყოფად მისა. და თქუას ყოველმან ერმან: იყავნ!


† www.orthodoxy.ge † ძველი აღთქმა - მეორე რჯული (თავი 28)

მეორე რჯული

თავი ოცდამერვე

ახალი ქართულით ძველი ქართულით
1 | თუ გაიგონებ უფლის, შენი ღმერთის სიტყვას, დაიცავ და შეასრულებ ყველა ანდერძს, რომელსაც დღეს გიცხადებ, ქვეყნიერების ყველა ხალხზე მაღლა დაგსვამს უფალი, შენი ღმერთი. | 1 | და იყოს, რაჟამს წიაღჰჴდეთ თქუენ იორდანესა მდინარესა შესლვად ქუეყანასა მას, რომელ-იგი უფალმან ღმერთმან თქუენმან მოგცეს თქუენ, და იყოს, სმენით თუ ისმინნეთ მცნებანი უფლისა ღმრთისა თქუენისანი დამარხვად და ყოფად ყოველთა ამათ მცნებათა მისთა, რომელსა-ესე მე გამცნებ შენ დღესდღე. და გყოს შენ უფალმან ღმერთმან შენმან ზეშთა ყოველთა მათ ნათესავთა ქუეყანისათა.
2 | გადმოვა შენზე ყველა ეს კურთხევა და გეწევა, როცა გაიგონებ უფლის, შენი ღმერთის სიტყვას. | 2 | და მოვიდენ შენ ზედა ყოველნი ესე კურთხევანი და გპოონ შენ, ისმინო თუ შენ ჴმაჲ უფლისა ღმრთისა შენისა,
3 | კურთხეულიმც ხარ ქალაქად და კურთხეულიმც ხარ ველად! | 3 | კურთხეულ იყო შენ ქალაქსა შინა შენსა და ველთა შენთა.
4 | კურთხეულიმც არის შენი მუცლის ნაყოფი, შენი მიწის ნაყოფი და შენი საქონლის ნაყოფი, შენი ნახირის მონაშენი და ფარის ნამატი! | 4 | კურთხეულ იყვნენ ნაშობნი მუცლისა შენისანი და ნაყოფი ქუეყანისა შენისაჲ, მროწეულნი ზროხათა შენთანი და სამწყსონი ცხოვართა შენთანი.
5 | კურთხეულიმც არის შენი კალათი და შენი ვარცლი! | 5 | კურთხეულ იყვნენ საუნჯენი შენნი და მონაგებნი შენნი.
6 | კურთხეულიმც ხარ შესვლისას და კურთხეულიმც ხარ გასვლისას! | 6 | კურთხეულ იყო შესლვასა შენსა და კურთხეულ იყო გამოსლვასა შენსა.
7 | დაამხობს უფალი შენს წინაშე შენს მტრებს, შენს წინააღმდგომთ; ერთი გზით წამოვლენ შენსკენ და შვიდი გზით გაიქცევიან შენგან. | 7 | მოგცნეს შენ უფალმან ღმერთმან შენმან ყოველნი მტერნი შენნი ჴელთა შენთა და ყოველნი მჴდომნი შენნი შეიმუსრნენ წინაშე პირსა შენსა. ერთსა გზასა ზედა მოგიჴდეს შენ და შვიდით გზით ივლტოდიან პირისაგან შენისა.
8 | მოგაფენს უფალი კურთხევას შენს ბეღლებში და ყველაფერში, რასაც შენი ხელი გააკეთებს. გაკურთხებს იმ ქვეყანაში, რომელსაც გაძლევს უფალი, შენი ღმერთი. | 8 | და მოავლინოს უფალმან კურთხევაჲ შენ ზედა და საუნჯეთა შენთა და ყოველსა მას, რომელსაცა იქმოდის ჴელი შენი ქუეყანასა მას, რომელი-იგი უფალმან ღმერთმან შენმან მოგცეს შენ.
9 | დაგსვამს უფალი წმიდა ერად, როგორც დაფიცებული აქვს შენთვის, თუ დაიცავ უფლის, შენი ღმერთის მცნებას და ივლი მის გზაზე. | 9 | აღგადგინოს შენ უფალმან ღმერთმან შენმან ერად წმიდად, ვითარცა-იგი ეფუცა მამათა შენთა, სმენით თუ ისმინო ჴმაჲ უფლისა ღმრთისა შენისაჲ და ხვიდოდი გზათა მისთა.
10 | დაინახავს ქვეყნის ყველა ხალხი, რომ უფლის სახელია შენზე დარქმეული და შეეშინდებათ შენი. | 10 | და გიხილონ შენ ყოველთა ნათესავთა ქუეყანისათა, რამეთუ სახელი უფლისა ღმრთისაჲ წოდებულ არს შენ ზედა და ეშინოდის შენდა.
11 | გაგაუხვებს უფალი სასიკეთოდ შენი მუცლის ნაყოფში, შენი საქონლის ნაყოფში და შენი მიწის ნაყოფში იმ მიწაზე, რომელიც აღუთქვა შენს მამა-პაპას შენთვის მოსაცემად. | 11 | და განგამრავლოს შენ უფალმან ღმერთმან შენმან კეთილისა მიმართ. განმრავლნის ნაშობნი მცლისა შენისანი და ნაშობნი საცხოვართა შენთანი ქუეყანასა ზედა, რომელ-იგი ეფუცა უფალი მამათა მათ შენთა მიცემად შენდა.
12 | გაგიღებს უფალი თავის მადლიან საუნჯეს - ცას, რომ მოსცეს მიწას წვიმა თავის დროზე და აკურთხოს შენი ხელის ყოველი ნამუშაკევი. ბევრ ხალხებს მისცემ სესხს, თავად კი არავისგან ისესხებ. | 12 | და აღგიხუნეს შენ უფალმან ღმერთმან შენმან საფასენი იგი კეთილნი ცათანი და მოსცეს წჳმაჲ ქუეყანასა შენსა ჟამსა შინა, მსთუაჲ და მცხუედი, და აკურთხნეს ყოველნი საქმენი ჴელთა შენთანი და ავასხებდე შენ ნათესავთა მრავალთა, ხოლო შენ არა ივასხებდე.
13 | თავი გახდები უფლის წყალობით და არა კუდი, სულ მაღლა იქნები და ძირს არ იქნები, როცა შეისმენ უფლის, შენი ღმერთის, მცნებას, რომელსაც გიცხადებ დღვს, რომ დაიცვა და შეასრულო. | 13 | და მსთავრობდე შენ ნათესავთა ზედა მრავალთა, ხოლო შენ ზედა არა ვინ მთავრობდეს და დაგამტკიცოს შენ უფალმან ღმერთმან შენმან მთავრად და არა ბოლოდ. და იყო შენ ზეშთა ყოველთა და არა ქუემო, ისმინნე თუ შენ მცნებანი უფლისა ღმრთისა შენისანი, რომელსა-ესე მე გამცნებ შენ დღესდღე დამარხვად და ყოფად მათა.
14 | არ გადაუხვიო არცერთ სიტყვას, რომელსაც გიცხადებ დღეს, არც მარჯვნივ და არც მარცხნივ, არ იარო უცხო ღმერთების კვალზე და არ ემსახურო მათ. | 14 | და არა გარდააქციო ყოველთა ამათ მცნებათაგან, რომელსა-ესე მე გამცნებ შენ დღესდღე მარჯულ, არცაღა მარცხლ, ვითარმცა შეუდეგ შენ კერპთა უცხოთა მსახურებად მათა. და იყოს,
15 | თუ არ გაიგონებ უფლის, შენი ღმერთის სიტყვას, არ დაიცავ და არ შეასრულებ ყველა მის მცნებას და წესებს, რომელთაც გიცხადებ დღეს, გადმოვა შენზე ყველა ეს წყევლა და გეწევა: | 15 | უკეთუ არა ისმინოთ თქუენ ჴმაჲ უფლისა ღმრთისა თქუენისა დამარხვად და ყოფად ყოველთა მცნებათა მისთა, რომელსა-ესე მე გამცნებ შენ დღესდღე და მოიწინენ შენ ზედა ყოველნი ესე წყევანი და გპოონ შენ დაწყეულ.
16 | წყეულიმცა ხარ ქალაქად და წყეულიმცა ხარ ველად! | 16 | და იყო შენ ქალაქთა შენთა, დაწყეულ იყო შენ ველსა გარე.
17 | წყეულიმც იყოს შენი კალათი და შენი ვარცლი! | 17 | დაწყევნენ საუნჯენი შენნი და მონაგებნი შენნი.
18 | წყეულიმც იყოს შენი მუცლის ნაყოფი, შენი მიწის ნაყოფი, შენი ნახირის მონაშენი და შენი ფარის ნამატი! | 18 | წყეულ იყვნენ ნაშობნი მუცლისა შენისანი და ნაყოფი ქუეყანისა შენისაჲ, მროწეულნი ზროხათა შენთანი და სამწყსონი ცხოვართა შენთანი.
19 | წყეულიმცა ხარ შესვლისას და წყეულიმცა ხარ გასვლისას! | 19 | წყეულ იყო შენ შესლვასა შენსა და გამოსლვასა შენსა.
20 | მოგივლენს უფალი წყევლას, ფეთებას, შეჩვენებას შენი ხელის ყოველ ნამუშაკევში, რასაც კი გააკეთებ, ვიდრე არ განადგურდები, ვიდრე მალე არ დაიღუპები შენი ბოროტი საქმეებისთვის, იმისათვის, რომ მიმატოვე. | 20 | და მოავლინოს შენ ზედა უპოვარებაჲ და ნაკლულვანებაჲ და უნაყოფოებაჲ ყოველსა, რომელსა მიჰყო ჴელი შენი, ვიდრემდის მოგსპოს შენ და წარგწყმიდო შენ მსთუად ბოროტთა მათ საქმეთა შენთათჳს, რამეთუ დაუტევე შენ უფალი ღმერთი შენი.
21 | მოგაწებებს უფალი შავ ჭირს, ვიდრე არ გადაგაშენებს იმ ქვეყნიდან, რომლის დასამკვიდრებლადაც მოსულხარ. | 21 | და მოავლინოს უფალმან შენ ზედა სიკუდილი და მოსრვაჲ, ვიდრემდის მოგასრულოს შენ ქუეყანისა მისგან, რომელსა-ეგე შეხუალ დამკჳდრებად მუნ.
22 | მოგწყლავს უფალი ჭლექით, ციებ-ცხელებით, ანთებით, ხურვებით, გვალვით, ხორშაკით და სიყვითლით; დაგიწყებენ დევნას, ვიდრე არ დაიღუპები. | 22 | და გგუემოს შენ ჰოროლებითა და სენითა სიცხისაჲთა, და ცხროჲთა დაწერტითა უსაზომოჲთა და კაცისკლვითა და გუემითა ხორშაკისაჲთა, გუნითა და დანდალუკითა. ესე ყოველი მოიწიოს შენ ზედა და მოგსპოს შენ ქუეყანისა მისგან, რომელსა-იგი შეხუალ დამკჳდრებად მუნ.
23 | სპილენძად გექცევა თავზე ცა და მიწა - რკინად შენს ფეხქვეშ. | 23 | და გექმნეს შენ ცაჲ ზესკნელ თავსა შენსა ვითარცა რვალი. და ქუეყანაჲ ქუეშე შენსა, ვითარცა რკინაჲ.
24 | მტვრად აქცევს უფალი შენი ქვეყნის წვიმას და ნაცარი დაგეყრება თავზე, ვიდრე საბოლოოდ განადგურდებოდე. | 24 | და გარდაიქციის უფალმან ღმერთმან შენმან წვიმაჲ იგი ქუეყანისა მის შენსაჲ მტუერად და ვითარცა მიწაჲ ცით გარდამო დამოცჳოდის, ვიდრემდის შეგმუსრო შენ და წარგწყმიდოს ქუეყანისა მისგან, რომელსა შეხუალ დამკჳდრებად.
25 | დაგამხობს უფალი შენი მტრების წინაშე, ერთი გზით წახვალ მისკენ და შვიდი გზით გაექცევი მას. საფრთხობელად იქცევი ამ ქვეყნის ყველა სამეფოსთვის. | 25 | და მიგცეს შენ უფალმან ღმერთმან შენმან ძლევასა წინაშე მტერთა შენთა, ერთით გზით მიუდგე შენ მათ და შვიდით გზით მეოტად წარქცეული ივლტოდი მათგან და განგაბნიოს შენ უფალმან ყოველთა შორის შარავანდედებათა და ნათესავთა ქუეყანისათა.
26 | შენი გვამი ცის ფრინველთა და მიწის მხეცთა საჯიჯგნი გახდება და არავინ იქნება მომგერიებელი. | 26 | და იყოს მძორები თქუენი საჭმლად მფრინველთა ცისათა და მჴეცთა ქუეყანისათა და არავინ იყოს განმარინებელ თქუენდა.
27 | მოგწყლავს უფალი ეგვიპტური ყვავილით, ბუგრით, მუნით და ქეცით, რომლისაგანაც არ იქნება განკურნება. | 27 | და გგუემოს შენ უფალმან სალმობითა ეგჳპტელთაჲთა სენითა მით საგურკველისაჲთა და სიმღიერითა უცხოჲთა, და ფხანითა და სალმობითა, რომელსა ვერ განერე.
28 | მოგწყლავს უფალი სიგიჟით, სიბრმავით და შეშლილობით. | 28 | და გგუემოს შენ უფალმან წყლულებითა განუკურნებელითა.
29 | ხელის ცეცებით ივლი შუადღისას, როგორც ბრმა დადის სიბნელეში, ვერსად გაიგნებ გზას; იქნები დათრგუნული და დაწიოკებული მთელი სიცოცხლე და არ გეყოლება შემწე. | 29 | და დაბრმობითა გონებისათა იყო შენ, ვითარცა ბრმაჲ შუასამხრის და ეფეშვებოდი, ვითარცა ეფეშვებინ ბრმაჲ ბნელსა შინა და არა წარგემართნენ გზანი შენნი. და იყო შენ ვნებულ და მიმოტაცებულ ყოველთა დღეთა ცხოვრებისა შენისათა და არავინ იყოს შენდა შემწე.
30 | ქალს დანიშნავ და სხვა კაცი დაწვება მასთან, სახლს აიშენებ და ვერ იცხოვრებ მასში, ვენახს ჩაყრი და ვერ მოისთვლი. | 30 | ცოლი მოიყვანო შენ და სხუამან მამაკაცმან შეირთოს იგი ცოლად, სახლსა იშენებდე და სხუათა დაიმკჳდრონ იგი, რქასა დაასხმიდე და სხუათა მოსთლონ იგი,
31 | შენი ხარი დაკლულია შენს თვალწინ და ვერ ჭამ, სახედარი მოგტაცეს და აღარ ბრუნდება შენთან, შენი ცხვარი შენს მტრებს ჩაუვარდა ხელში და არავინა გყავს შემწე. | 31 | უსხი შენი დაკლულ იყოს შენ წინაშე, ხოლო შენ არა შჭამო მისი, არამედ სხუათა შეჭამონ იგი, კარაული შენი მიგტაცონ შენგან. და კუალად არავინ გაგოს შენ, საცხოვარი შენი მიცემულ იყოს ჴელთა მტერთა შენთასა.
32 | შენი ვაჟები და ასულები უცხო ხალხს ჩაუცვივდებიან ხელში, თვალები დაგევსება მათი ყურებით მთელი დღე, და მკლავში აღარ გექნება ძალა. | 32 | ძენი შენნი და ასულნი შენნი მოცემულ იყვნენ ნათესავთა სხუათა და თუალნი შენნი ხედვიდენ წარმტყუენველთა შენგან და არა ჴელ-გეწიფოს, ნაყოფსა ქუეყანისა შენისასა.
33 | შენი მიწის ნაყოფს და შენს ნაშრომს შეჭამს ხალხი, რომელსაც არ იცნობ; ტანჯულ-წამებული იქნები მთელი სიცოცხლე. | 33 | და ნაშრომსა ჴელთა შენთასა შეშჭამდეს ნათესავი უცხოჲ, რომელი არა იცოდი. და იყო შენ მიხუეჭილ და ვნებულ ყოველთა დღეთა შენთა.
34 | ჭკუაზე შეგშლის სანახაობა შენს თვალწინ, რასაც დაინახავ. | 34 | და იყო შენ გულპებულ და შეურვებულ ხილვითა მით თუალთა შენთაჲთა, რომელსა-იგი ხედვიდე შენ.
35 | დაგიწყლულებს უფალი მუხლებს და წვივებს განუკურნებლად, ტერფიდან თხემამდე. | 35 | და გცეს შენ უფალმან სალმობითა ბოროტითა და მუჴლთა და წელთა შენთა მსივანებითა, რომლითა ვერ განიკურნო და იგუემო შენ ტერფით შენითგან ვიდრე თხემად შენდამდე.
36 | წაგიყვანთ უფალი შენ და შენს მეფეს, რომელსაც დაისვამ იმ ხალხთან, რომელსაც არ იცნობ შენ და არც შენი მამა-პაპა იცნობდა, და დაუწყებენ იქ მსახურებას უცხო ღმერთებს - ხესა და ქვას. | 36 | და მიგცნეს უფალმან შენ და მთავრობანი იგი შენნი, რომელ დაედგინნენ შენ ზედა ნათესავსა უცხოსა, რომელ არა იცოდი შენ და არცაღა მამათა შენთა და მსახურებდე შენ მუნ კერპთა უცხოთა ძელისა და ქვისათა.
37 | საფრთხობელად, თითის საჩვენებლად და სამასხროდ შეიქნები ყველა ხალხში, სადაც კი წაგიყვანს უფალი. | 37 | და იყო შენ მუნ საბასრობელად და იგავად საკიცხელებისა ყოველთა შორის ნათესავთა, ვიდრეცა მიგიყვანოს შენ უფალმან ღმერთმან შენმან მუნ.
38 | ბევრ თესლს გაიტან ყანაში, მაგრამ ცოტას მოიმკი, რადგან კალია გააჩანაგებს. | 38 | თესლი დიდად განსთესო ყანობირსა შენსა და მცირედ შეიკრიბო იგი, რამეთუ შეჭამოს იგი მკალმან.
39 | ვენახებს ჩაყრი და დაამუშავებ, მაგრამ ღვინოს ვერ დალევ, ვერც კი დაკრეფ, რადგან ჭია შეჭამს. | 39 | ვენაჴსა ასხმიდე და იქმოდი, და ღჳნოჲ არა სუა და არცაღა იხარებდი მისგან, რამეთუ შეჭამოს იგი მგრაგნელმან.
40 | ზეთისხილი გექნება მთელს შენს მიწა-წყალზე, მაგრამ ზეთით ვერ გაიპოხები, რადგან დაცვივა ნაყოფი. | 40 | ზეთისხილი იყოს ყოველთა საზღვართა შენთა და ზეთი არა ჰპოო ცხებად, რამეთუ უჟამოდ დასცჳვეს ზეთისხილი იგი.
41 | ვაჟებს და ასულებს გააჩენ, მაგრამ არ შეგრჩებიან, რადგან ტყვეობაში წავლენ. | 41 | ძეებ და ასულებ ისხნე და არა სარგებელ გეყვნენ შენ, არამედ წარიყვანნენ იგინი წყუედ.
42 | მთელს შენს ხეებს და მიწის ნაყოფს კალია დაეპატრონება. | 42 | ყოველი ნერგი ხისა შენისაჲ და მცენარე ქუეყანისა შენისაჲ მოჰჴოცოს მგრაგნელმან.
43 | მდგმური, რომელიც შენს კარზე ცხოვრობს, შენზე მაღლა და მაღლა წავა, შენ კი სულ დაბლა დაეშვები. | 43 | მწირი იგი და მსხემი, რომელი იყოს შენ შორის, აღმაღლდეს უზეშთაეს შენსა, ხოლო შენ დაჰჴდე დამართ, იყო შენ ნაკლულევან.
44 | ის სესხს მოგცემს, შენ კი ვერ ასესხებ მას, ის თავი იქნება, შენ კუდი იქნები. | 44 |
45 | გადმოვა შენზე ყველა ეს წყევლა, დაგედევნება და გეწევა, ვიდრე არ განადგურდები, რადგან არ გაიგონე უფლის, შენი ღმერთის სიტყვა, არ დაიცავი მისი მცნებები და წესები, რომლებიც გამოგიცხადა. | 45 | იგი გავასხებდეს შენ და შენ არაჲ ჰპოო, რაჲმცა სესხად უკუეც, იგი იყოს თავ შენდა, ხოლო შენ იყო მისა ბოლო.
46 | იქნება შენთვის და შენი შთამომავლობისთვის ნიშად და სასწაულად უკუნისამდე. | 46 | და მოიწინენ შენ ზედა ყოველნი ესე წყევანი და გეწინენ შენ, ვიდრემდე მოგასრულონ და წარგწყმიდონ შენ, რამეთუ არა ისმინე შენ ჴმაჲ უფლისა ღმრთისა შენისაჲ დამარხვად მცნებათა მისთა, რომელ-იგი გამცნო შენ.
47 | იმისათვის, რომ არ ემსახურებოდი უფალს, შენს ღმერთს, სიხარულითა და კეთილი გულით, როცა დოვლათში იყავი. | 47 | და იყოს შენ შორის სასწაულები და ნიშები შენ შორის და ნათესავსა შენსა შორის უკუნისამდე ჟამთა ამისთჳს, რამეთუ არა ჰმსახურებდ შენ უფალსა ღმერთსა შენსა სიხარულით და გულწრფელებით.
48 | დაუწყებ სამსახურს შენს მტრებს, რომელთაც მოგისევს უფალი, შიმშილში, სიმწყურვალეში, სიშიშვლეში და ყოველგვარ გასაჭირში; დაგადგამს ქედზე რკინის უღელს, რომ საბოლოოდ გაგანადგუროს. | 48 | ჰმსახურებდე შენ მტერთა შენთა შიმშილითა და წყურილითა. და შიშულოებითა და ნაკლულევანებითა ყოვლისაგან და დაგდვას შენ ჯაჭჳ რკინისაჲ ქედსა შენსა, ვიდრემდე მოგსპოს შენ.
49 | დაძრავს უფალი ხალხს შენს წინააღმდეგ შორეთიდან, ქვეყნის კიდიდან, არწივივით მოფრინდება ხალხი, რომლის ენას ვერ გაიგებ. | 49 | და მოავლინოს შენ ზედა უფალმან ღმერთმან შენმან ნათესავი იგი შორიელი კიდითგან ქუეყანისაჲთ, რომელნი იღუმერდენ, ვითარცა ლომნი, და ეტევებოდიან, ვითარცა ორბნი.
50 | მოძალადე ხალხი, რომელიც მოხუცს პატივს არ სცემს და ყმაწვილკაცს არ იბრალებს. | 50 | ნათესავი, რომლისაჲ არა გესმოდის ჴმაჲ მისი, ნათესავი ურიდი და თუალუხუავი, რომელმან არა თუალ-ახუნის მოხუცებულსა სიბერისა.
51 | დაუწყებს ჭამას შენი საქონლის ნაყოფს და შენი მიწის ნაყოფს და საბოლოოდ გაგაჩანაგებს, არ დაგიგოვებს არც პურს, არც ღვინოს, არც ზეთს, არც საქონლის მონაშენს და არც ცხვრის ნამატს, რომ საბოლოოდ გაგანადგუროს. | 51 | და არცაღა შეიწყალის ყრმაჲ ჩჩჳლი. და შეჭამნეს მან ნაშობნი საცხოვართა შენთანი და ნაყოფი ქვეყანისა შენისაჲ. და არა დაგიშთეს შენ იფქლი და ღჳნოჲ, და ზეთი და არცა დაგიშთვენ ზროხანი მროწეულთა შენთანი და არცა სამწყსონი ცხოვართა შენთანი, ვიდრემდის მოგასრულოს შენ.
52 | ალყაში მოგაქცევს მთელს შენს მიწა-წყალზე, ყველგან, ვიდრე არ დაგექცევა მთელს შენს ქვეყანაში მაღალი და მაგარი კედლები, რომელთა იმედი გაქვს. ალყაში მოგაქცევს მთელს შენს მიწა-წყალზე, შენს ქვეყანაში, რომელიც მოგცა უფალმა, შენმა ღმერთმა. | 52 | აღგფხურას შენ ქალაქთა შენთა, რომელთა დამკჳდრებულ იყო და დაამჴუნეს ზღუდენი იგი მაღალნი და შენნი და ძნელნი, რომელსა-იგი შენ ესვიდე ყოველსა მას ქუეყანასა შენსა და შეგიცვან შენ და შეგაურაონ ყოველთა მათ შინა ქალაქთა შენთა, რომელნი მოგცნა შენ უფალმან ღმერთმან შენმან.
53 | დაუწყებ ჭამას შენი მუცლის ნაყოფს, შენი ვაჟებისა და ასულების ხორცს, რომლებიც მოგცა უფალმა, შენმა ღმერთმა, ალყაში და იწროებაში, როცა შეგავიწროებს მტერი. | 53 | და შეშჭამდე შენ ნაშობთა მუცლისა შენისათა ორთა ძეთა და ასულთა შენთასა, რომელნი-იგი მოგცნეს შენ უფალმან ღმერთმან შენ იწროებითა მით ჭირისა შენისაჲთა, რომელსა გაჭირებდენ შენ მტერნი იგი შენნი ყოველთავე მათ ქალაქთა შინა შენთა,
54 | განებივრებული და გაფუფუნებული კაცი ავად დაუწყებს ყურებას თავის მოძმეს და თანამეცხედრეს, თავის დარჩენილ შვილებს, რომლებიც შერჩება მას. | 54 | რომელი-იგი ნუკეული და ფრიად ფუფუნეულ იყოს შენ შორის, თუალძჳრ იქნეს იგი ძმისა თჳსისათჳს და ცოლისა თჳსისა, რომელ-იგი იყოს უბეთა მისთა და ნეშტთა მათ შვილთა მისთა და-თუ რაჲმე-უშთეს.
55 | არავის მისცემს თავისი შვილების ხორცს, რომელთაც შეჭამს, რადგან არაფერი დარჩება მას ალყაში და იწროებაში, როცა შეგავიწროებს მტერი მთელს შენს მიწა-წყალზე. | 55 |
56 | განებივრებული და გაფუფუნებული ქალი, რომელსაც ფუფუნების და ნებიერობის გამო ფეხიც არ დაუკარებია მიწაზე, ავი თვალით შეხედავს თავის თანამეცხედრეს, თავის ვაჟსა და ასულს, | 56 | და რომელ-იგი ფუფუნეულ იყოს და ნუკეულ შენ შორის, რომელმან რაჲთურთით არა იცოდის გამოცდილებაჲ სიფიცხლისაჲ და არცა დაედგას ფერჴი ქუეყანასა ზედა სიჩჩოით ფუფუნეულებისა მისისაჲთ, თუალძჳრ იქნეს ქმრისათჳს მკერდისა თჳსისა და შვილთა თჳსთათჳს და ასულთა თჳსთათჳს,
57 | მომყოლს, რომელიც გამოდის მის ფეხებშორის, და თავის შვილებს, რომელთაც დაბადებს, რადგან ჩუმად შეჭამს მათ გაჭირვებისას, ალყაში და იწროებაში, როცა შეგავიწროებს მტერი შენს მიწა-წყალზე. | 57 | რომელი-იგი გამოსრულ იყოს წყვილთა მისთა და შეშჭამდეს ნაშობთა მუცლისა თჳსისათა იდუმალ უპოვარებითა მით და იწროებითა ჭირისა მისისაჲთა, რომელსა-იგი გაჭირებდეს შენ მტერნი იგი შენნი ყოველთა შინა ქალაქთა შენთა.
58 | თუ არ შეასრულებ ამ რჯულის ყველა სიტყვას, რომელიც ამ წიგნშია ჩაწერილი და არ შეუშინდები ამ სამძიმო და საშინელ სახელს - უფალს, შენს ღმერთს, | 58 | არა თუ ისმინო შენ ყოფად ყოველთა ამათ სიტყუათა სჯულისათა, რომელ-ესე დაწერილ არიან წიგნთა ამათ და გეშინოდის შენ სახელისა მის პატიოსნისა და დიდებულისა უფლისა ღმრთისა შენისაჲსა.
59 | შეგყრის უფალი გაუგონარ სატკივრებს შენ და შენს შთამომავლობას, ძნელ და უკურნებელ სატკივრებს, მძიმე და უკურნებელ სნეულებებს. | 59 | და განაძლიერნეს უფალმან გუემანი იგი შენნი და გუემანი იგი ნათესავისა შენისანი, გუემანი იგი დიდ-დიდნი და საკჳრველნი სენითა მით პირად-პირადითა და ბოროტითა,
60 | შენზე მოაბრუნებს ეგვიპტის ყველა სნეულებას, რომლისაც გეშინოდა, და მოგეწებებიან. | 60 | და მოაქცინეს შენ ზედა სალმობანი იგი მეგჳპტელთანი ძჳრად-ძჳრადნი, რომელთაგან-იგი შეძრწუნებულა მათგან.
61 | ყველა ავადმყოფობას, ყველა სატკივარს, რომელიც არ არის ჩაწერილი ამ რჯულის წიგნში, მოავლენს უფალი შენზე, რომ საბოლოოდ განადგურდე. | 61 | და მოვიდენ შენ ზედა ყოველნი იგი გუემანი, რომელ-იგი წერილ არს და რომელ-იგი არა წერილ არს წიგნსა მას შჯულისასა, მოავლინოს იგი უფალმან შენ ზედა, ვიდრემდის მოგსპოს შენ.
62 | მცირედნიღა დარჩებით, ნაცვლად იმისა, რომ ცის ვარსკვლავებივით უთვალავნი ყოფილიყავით, რადგან არ გაიგონე უფლის, შენი ღმერთის ხმა. | 62 | და დაშთეთ თქუენ რიცხჳთ მცირედ, რამეთუ იყვნეთ თქუენ სიმრავლით, ვითარცა ვარსკულავნი ცისანი ამისთჳს, რამეთუ არა ისმინეთ თქუენ ჴმაჲ უფლისა ღმრთისა თქუენისა.
63 | როგორც ხარობდა უფალი თქვენს გამო, როცა სიკეთეს გიკეთებდათ და გამრავლებდათ, ასევე გაიხარებს თქვენზე, როცა მოგსპობთ და გაგანადგურებთ. აღმოიფხვრებით იმ მიწიდან, რომლის დასამკვიდრებლადაც მოხვედით. | 63 | და იყოს, ვითარცა მხიარულ იყო უფალი კეთილის ყოოფასა მას თქუენსა და განმრავლებასა თქუენსა, ეგრე მხიარულ იყოს უფალი ღმერთი თქუენი მოსრვასა მას თქუენსა და აღჴოცასა მას თქუენსა ქუეყანისა მისგან, რომელ-იგი არა იცოდეს მამათა შენთა.
64 | გაგფანტავთ უფალი ყველა ხალხში ქვეყნის კიდიდან ქვეყნის კიდემდე, დაუწყებ იქ სამსახურს უცხო ღმერთებს, რომელთაც არ იცნობდით არც შენ და არც შენი მამა-პაპა - ხესა და ქვას. | 64 | და განგაბნინეს თქვენ უფალმან ღმერთმან თქუენმან ყოველთა მიმართ წარმართთა და ჰმსახურებდეთ თქუენ კერპთა მათ ქვისათა და ძელისათა, რომელ-იგი არა იცოდეს მამათა შენთა.
65 | ვერ იგრძნობ შვებას იმ ხალხში და არ ექნება შესვენება შენს ფეხებს. გარგუნებს იქ უფალი მხდალ გულს, დავსებულ თვალებს და მწუხარე სულს. | 65 | არამედ წარმართთა მათ შორის არავე განისუენო შენ და არცაღა იყოს განსუენებაჲ ფერჴთა შენთა. და მოგცეს შენ უფალმან ღმერთმან შენმან გული ჭუვნიერი და თუალნი ნაკლულევანნი და სული განკაფული.
66 | ბეწვზე ეკიდება შენს წინ შენი სიცოცხლე, შიშში იქნება დღისით და ღამით, დაგეკარგება სიცოცხლის სასო. | 66 | და იყოს ცხორებაჲ შენი დამოკიდებულ წინაშე თუალთა შენთა შეშინებულ იყო შენ დღე და ღამე და არა გრწმენეს შენ ცხოვრებაჲ თავი შენისაჲ.
67 | დილით იტყვი: ნეტავ საღამო იყოს! საღამოთი იტყვი: ნეტავ დილა იყოს! იმ შიშის გამო, რითაც სავსე გექნება გული და იმ სანახავის გამო, რასაც დაინახავ. | 67 | განთიად სთქუათ: ოდესმე დაღამდეს და მწუხრი სთქუა: ოდესმე განთენდეს, შეძრწუნებითა მით გულისა შენისაჲთა და შეშინებითა მით ხილვისა მის თუალთა შენთაჲსა, რომელსა-იგი ხედვიდე შენ.
68 | დაგაბრუნებს უფალი ეგვიპტეში ხომალდებით იმ გზაზე, რომელზეც გითხარი, რომ აღარასოდეს იხილავდი მას. იქ შეგაძლევენ შენს მტრებს ყმებად და ყმაქალებად, მაგრამ მყიდველი არავინ იქნება. | 68 | და მიგაქციოს შენ უფალმან მუნ ვიდრე ეგჳპტედ ნავებითა და გზასა მას, რომელსა-იგი გარქუ თქუენ, ვითარმედ არღარა შესძინოთ თქუენ მოქცევად აქავე, მიგყიდოს თქუენ ჴელთა მტერთა თქუენთასა მონად და მჴევლად და არავინ იყოს, რომელმანცა მიგიყიდნა თქუენ.


† www.orthodoxy.ge † ძველი აღთქმა - მეორე რჯული (თავი 29)

მეორე რჯული

თავი ოცდამეცხრე

ახალი ქართულით ძველი ქართულით
1 | აი, სიტყვები აღთქმისა, რომელიც გამოუცხადა უფალმა მოსეს ისრაელიანებთან დასადებად მოაბის ქვეყანაში, გარდა იმ აღთქმისა, რომელიც დაუდო მათ ხორებში. | 1 | ესე სიტყუანი არიან შჯულისანი, რომელ ამცნო უფალმან ღმერთმან მოსეს დადებად წინაშე ძეთა მათ ისრაჱლისათა ქუეყანასა მას მოაბისასა გარეშე შჯულსა მას, რომელი ამცნო უფალმან მოსეს მთასა მას ქორებს.
2 | მოუხმო მოსემ მთელს ისრაელს და უთხრა: ყველაფერი ნახეთ, რაც დამართა უფალმა თქვენს თვალწინ ეგვიპტის ქვეყანაში ფარაონს, მის მორჩილთ და მთელს მის ქვეყანას - | 2 | და მოუწოდა მოსე ძეთა მათ ისრაჱლისათა და ჰრქუა მათ: თუალთა თქუენთა იხილეს, რაჲ-იგი უყო უფალმან ქუეყანასა მას ეგჳპტელთასა, ფარაოს და ყოველსა მას ერსა მისსა და ყოველსა ქუეყანასა ეგჳპტელთასა.
3 | დიდი განსაცდელები, რომლებიც იხილეს შენმა თვალებმა, ის დიდი ნიშნები და სასწაულები. | 3 | განსაცდელი იგი დიდ-დიდი, რომელ იხილეს თუალთა თქუენთა, სასწაულები დიდ-დიდები და საკჳრველი, ჴელი იგი მტკიცე და მკლავი მაღალი.
4 | მაგრამ დღემდე არ მოუცია უფალს თქვენთვის გული მისახვედრად, თვალები სახილველად და ყურები სასმენელად. | 4 | და არა მოგცა თქუენ უფალმან ღმერთმან თქუენმან გული მეცნიერი და თუალნი მხილველნი და ყურნი მსმენელნი.
5 | ორმოცი წელი გატარებდით უდაბნოში, არ გაგცვეთიათ ტანზე სამოსელი, არ გაგცვეთიათ ფეხზე ხამლები. | 5 | და მოჰყვანდით თქუენ ორმეოც წელ უდაბნოსა, სამოსელი თქუენი არა დაძუელდეს და ჴამლნი თქუენნი არა განკაფდეს ფერჴთაგან თქუენთა.
6 | პური არ გიჭამიათ, ღვინო და სასმელი არ გისვამთ, რათა გცოდნოდათ, რომ მე ვარ უფალი, თქვენი ღმერთი. | 6 | პური არა შჭამოთ, ღჳნოჲ და სასუმელი არა სუათ რათა გულისხმა ჰყოთ, რამეთუ იგი არს უფალი ღმერთი თქუენი.
7 | მოხვედით ამ ადგილას და გამოვიდნენ თქვენს წინააღმდეგ საბრძოლველად სიხონი, ხეშბონის მეფე, და ყოგი, ბაშანის მეფე, და ჩვენ ვძლიეთ მათ. | 7 | ვიდრე მოსლვად მოწევნადმდე ადგილსა მას. და გამოგიჴდა თქუენ სეონ, მეფე იგი ესებონელთაჲ, და ოგ, მეფე იგი ბასანისაჲ, შემთხუევად წყობად თქუენდა, და მოვსრენ იგინი.
8 | დავიჭირეთ მათი ქვეყანა და მივეცით წილად რეუბენს, გადს და მენაშეანთა ნახევარ შტოს. | 8 | და მივეც ქუეყანაჲ იგი მათი ნაწილად რუბენს და გადს და კერძოსა მას ნათესავსა მანასესა.
9 | დაიცავით ამ აღთქმის სიტყვები და შეასრულეთ, რომ ხელი მოგემართოთ ყველაფერში, რასაც გააკეთებთ. | 9 | ეკრძალენით თქუენ ყოველთა ამათ მცნებათა შჯულისათა და ყოფად მათა, რათა გულისხმა-ჰყოთ ყოველი, რაჲცა-იგი გიფლიეს აწ, ეგერა, წარმოდგომილ ხართ
10 | ყველანი დგახართ დღეს უფლის, თქვენი ღმერთის წინაშე - შტოთა თავკაცები, უხუცესები და რჯულისკაცები, მთელი ისრაელობა. | 10 | თქუენ, დასდგათ წინაშე უფლისა ღმრთისა თქუენისა ერისთავნი ეგე ნათესავთა თქუენთანი და მოხუცებულნი ეგე თქუენნი და მსაჯულები ეგე თქვენი და შჯულისმწიგნობარნი ეგე წინამძღუარნი თქუენნი, და ყოველი ეგე კაცი ისრაჱლისაჲ,
11 | დედაწულითურთ, და შენს ბანაკში მყოფი მდგმურითურთ, შეშის მჩეხავიდან წყლის მზიდავამდე, | 11 | ცოლები თქუენი და შვილნი თქუენნი და მწირნი თქუენნი, რომელ-ეგე არიან ბანაკსა თქუენსა, შეშისმკაფელთაგან მიწყლისმვსებელადმე.
12 | რათა შემოხვიდე უფლის, შენი ღმერთის აღთქმაში და მის ფიცში, რომელსაც გიდებს დღეს უფალი, შენი ღმერთი. | 12 | ნუცა ვინ გარდავალს მცნებათა ამათ შჯულისა უფლისა ღმრთისა თქვენისათა, რომელ-ესე გამცნო შენ დღესდღე.
13 | რათა თავის ერად გაგხადოს დღეს და თავად შენი ღმერთი გახდეს, როგორც უთქვამს შენთვის და როგორც აღუთქვა შენს მამა-პაპას - აბრაამს, ისაკს და იაკობს. | 13 | თჳსა ერად. და იგი იყოს შენდა ღმერთ, ვითარცა-იგი გეტყოდა შენ და ვითარცა-იგი ეფუცა მამათა მათ შენთა: აბრაჰამსა, ისაკსა და იაკობსა.
14 | არა მხოლოდ თქვენთან ვდებ ამ აღთქმას და ამ ფიცს, | 14 | და არა თუ თქუენ ხოლო დაგიდებ მცნებასა ამას შჯულისასა და წყევასა ამას,
15 | არამედ იმათთანაც, ვინც ჩვენთან ერთად დგანან დღეს უფლის, ჩვენი ღმერთის წინაშე, და იმათთანაც, ვინც დღეს არ არიან ჩვენთან. | 15 | არამედ ყოველთავე, რომელ-ესე დღეს თქუენ შორის არიან წინაშე უფლისა ღმრთისა თქუენისა და მათცა, რომელ-იგი არ თქუენ შორის არიან დღეს.
16 | რადგან თქვენ იცით, როგორ ვცხოვრობდით ეგვიპტის ქვეყანაში და როგორ გავაღწიეთ იმ ხალხებში, რომელთა შორის თქვენ გაიარეთ. | 16 | რამეთუ თქუენ თჳთ უწყით, ვითარ-იგი დამკჳდრებულ იყვენით ქუეყანასა მას ეგჳპტელთასა და ვითარ-იგი გამოვედით ჩვენ შორის წარმართთა, რამეთუ გამოსლვასა მას თქუენსა,
17 | გიხილავთ მათი სისაძაგლეები, ხისა და ქვის, ვერცხლისა და ოქროს კერპები, რომლებიც მათ აქვთ. | 17 | იხილეთ თქუენ ყოველივე იგი სამსახურებელი ბილწებისა მათისაჲ, კერპნი იგი ძელისანი და ქვისანი, ვეცხლისა და ოქროჲსანი რომელ იყვნეს მათ თანა.
18 | ნუ იქნება თქვენში კაცი ან ქალი, საგვარეულო ან შტო, რომელსაც გული აქვს აყრილი დღეს უფალზე, ჩვენს ღმერთზე, რათა ემსახუროს იმ ხალხების ღმერთებს. ნუ იქნება თქვენს შორის ფესვი, შხამიანი ნაყოფის გამომღები. | 18 | ნუუკუე იყოს ვინმე თქუენგან მამაკაცი, გინა თუ დედაკაცი ნათესავთა შორის, ანუ თუ ტომთა, რომლისა გონებაჲ დრეკილ იყოს უფლისაგან ღმრთისა თქუენისა და შეუდგეს მსახურებასა კერპთა წარმართთასა.
19 | როცა მოისმენს ამ ფიცის სიტყვებს, დაიკვეხნის გულში: მშვიდობით ვიქნები, თუმცა ჩემს ნებაზე დავდივარო. რათა დარწყულებული მწყურვალთან ერთად დაიღუპოს. | 19 | ნუუკუე იყოს ვინმე თქუენ შორის, რომლისა თანა აღმოცენებულ იყოს ძირი ნავღლისა და სიმწარისაჲ. და იყოს, ისმინნე თუ სიტყუანი წყევისანი ამის, დაიდვას გულსა შინა და რქუას: ესე უმჯობეს არს ჩემდა, საცთურსა თუ გულსა ჩემისასა მისდევდე მე და წარწყმდეს უცოდველი იგი ცოდვილისა თანა.
20 | არ ისურვებს უფალი მის პატიებას, რადგან მაშინ აღიგზნება უფლის რისხვა და შური იმ კაცზე, დაიბუდებს მასში მთელი ეს წყევლა, ამ წიგნში ჩაწერილი, და წაშლის მის სახსენებელს უფალი ცისქვეშეთიდან. | 20 | და არღა უნდეს ღმერთსა შენდობად მისა, აღატყდეს, ვითარცა ცეცხლი, რისხვაჲ იგი უფლისაჲ და შური იგი კაცისა მის ზედა. და ეწინეს მას წყევანი იგი ამათ მცნებათანი, რომელნი-იგი წერილ არიან წიგნსა ამას შჯულისასა. და აღჴოცოს უფალმან ღმერთმან სახელი მისი ქუეყანისა მისგან.
21 | განკვეთს მას უფალი საბოროტოდ ისრაელის ყველა შტოდან ამ რჯულის წიგნში ჩაწერილი აღთქმის ფიცის თანახმად. | 21 | და დაჰკრიბოს უფალმან ღმერთმან ყოველი იგი წყევაჲ ძეთა მათ ზედა ისრაჱლისაათა მსგავსად ყოვლისა მის წყევისა, რომელი-იგი წერილ არს წიგნსა მას შჯულისასა.
22 | იტყვის მომავალი თაობა - თქვენი შვილები, რომლებიც თქვენს შემდეგ გაჩნდებიან, და უცხოელი, რომელიც მოვა შორი ქვეყნიდან და დაინახავს ამ ქვეყნის წყლულებს და მის სნეულებებს, რითაც გასენა იგი უფალმა: | 22 | და თქუენ ნათესავთა მათ სხუათა ნაშობთა მათ თქუენთა, რომელნი აღდგენ შემდგომად თქუენსა და უცხონი იგი, რომელ მოსრულ იყვნენ თქუენდა, რაჟამს იხილნენ გუემანი იგი და სალმობანი სნეულებისანი, რომელნი მოავლინნეს მათ ზედა უფალმან.
23 | გოგირდი და მარილი! გადაბუგულია მთელი მიწა, არ ითესება და არც არაფერი იზრდება, არა ბალახი არ ამოდის! დაიქცა როგორც სოდომი და გომორი, ადმა და ცებოიმი, რომლებიც დააქცია უფალმა თავისი რისხვითა და წყრომით. | 23 | და იყოს ქუეყანაჲ იგი მათი, ვითარცა წუნწუბაჲ და ნამწუარები ცეცხლისაჲ. ნუ იპოებინ ქუეყანასა მათსა თესლი თესვისაჲ, ნუცა საძოვარი ჴარისაჲ, და არცა აღმოსცენდეს მათ ზედა მწუანვილი თივისა და არცა აღმოჴდეს, არამედ ვითარცა დაიქცა სოდომაჲ და გომორაჲ, ადამაჲ და სებეიმი, რომელ-იგი დააქცია უფალმან ღმერთმან რისხვითა მით გულისწყრომითა რისხვისა მისისაჲთა.
24 | იტყვის ყველა ხალხი: რისთვის მოექცა უფალი ასე ამ მიწას? რის გამო იყო ეს დიდი რისხვა? | 24 | და თქუან ყოველთა ნათესავთა: რაჲსამე ესრე შექმნა უფალმან ღმერთმან ქუეყანაჲ ესე, ანუ რაჲმე არს რისხვაჲ ესე დიდი გულისწყრომისა მისისაჲ, რომელ-ესე ყო მათ ზედა?
25 | იტყვიან: იმის გამო, რომ დააგდეს უფლის, თავიანთი მამა-პაპის ღმერთის აღთქმა, რომელიც დაუდო მათ, როცა ეგვიპტიდან გამოჰყავდა ისინი. | 25 | და თქუან: ამის გამო, რამეთუ დაუტევეს მცნებაჲ იგი შჯულისა უფლისა ღმრთისა მამათა მათთაჲსა, რაჟამს გამოჰყვანდეს იგინი ქუეყანით ეგჳპტით.
26 | წავიდნენ და ემსახურნენ უცხო ღმერთებს და თაყვანისცეს მათ ღმერთებს, რომელთაც არ იცნობდნენ და რომლებიც არ ურგუნებია მათთვის უფალს. | 26 | და მივიდეს და ჰმსახურებდეს კერპთა, რომელ-იგი არა იცოდეს მამათა მათთა.
27 | აღიგზნო უფლის რისხვა ამ ქვეყნის მიმართ, რომ მოეწია მასზე მთელი წყევლა, ამ წიგნში ჩაწერილი. | 27 | და განრისხნა უფალი გულისწყრომით მათ ზედა და ქუეყანასა მათსა ზედა და მოავლინა მათ ზედა მსგავსად წყევისა მის, რომელ წერილ არს წიგნსა მას შჯულისისა.
28 | მოისროლა ისინი უფალმა თავიანთი მიწიდან რისხვით, ბრაზით და დიდი წყრომით და გადააგდო სხვა ქვეყანაში, სადაც დღეს არიან. | 28 | და აღჴოცნა იგინი უფალმან ღმერთმან ქუეყანისა მისგან მათისა რისხვითა მით გულისწყრომისა მისისაჲთა, რამეთუ განრისხნა მათ ზედა ფრიად და განჴადნა იგინი ქუეყანად უცხოდ მოაქაჟამადმდე.
29 | დაფარული - უფალს, ჩვენს ღმერთს, გაცხადებული კი - ჩვენ და ჩვენს შვილებს უკუნისამდე, რომ შესრულდეს ამ რჯულის ყოველი სიტყვა. | 29 | რომელ-რაჲ დაფარული არს უფლისა ღმრთისა ჩვენისა, ხოლო განცხადებული იგი თქუენ და შვილთა თქუენთა უკუნისამდე ჟამთა ყოფად ყოველთა ამათ სიტყუათა ამის შჯულისათა.


† www.orthodoxy.ge † ძველი აღთქმა - მეორე რჯული (თავი 30)

მეორე რჯული

თავი ოცდამეათე

ახალი ქართულით ძველი ქართულით
1 | როცა აგიცხადდება ყველა ეს სიტყვა - კურთხევა და წყეელა, რომელიც გადმოვეცი შენს წინაშე, მოგიბრუნდება გული იმ ხალხთა შორის მყოფს, სადაც ეყოლები გაგდებული უფალს, შენს ღმერთს, | 1 | და იყოს, რაჟამს მოიწინენ შენ ზედა ყოველნი ესე სიტყუანი კურთხევისა და წყევისანი, რომელ-ესე მიგცე შენ წინაშე თქუენსა. შეიწყნარნე ეგენი გულსა შენსა ყოველთა შორის წარმართთა და მოიქცე შენ უფლისა ღმრთისა შენისა.
2 | მიბრუნდები უფლის, შენი ღმერთისაკენ, და შეისმენ მის სიტყვას, როგორც გარიგებ დღეს, შენს შვილებთან ერთად მთელი შენი გულითა და სულით, | 2 | და ისმინო ჴმისა ამისაჲ, რომელსა-ესე მე გამცნებ შენ დღესდღე და ჰყო იგი ყოვლითა გულითა შენითა და ყოვლითა გონებითა შენითა.
3 | მაშინ უფალიც, შენი ღმერთი, დააბრუნებს შენს ტყვებს და შეგიწყალებს, კვლავ შეგკრებს ყველა ხალხიდან, რომელთა შორისაც გაფანტული ეყოლები უფალს, შენს ღმერთს. | 3 | გილხინოს შენ უფალმან ღმერთმან შენმან ცოდვათა შენთა და შეგიწყალოს შენ და შეგკრიბოს შენ უფალმან ღმერთმან შენმან ყოველთაგან ნათესავთა, რომელსაცა-იგი განბნეულ იყო შენ მუნ.
4 | ცის კიდემდეც რომ იყო გაგდებული, იქიდან შემოგკრებს უფალი, შენი ღმერთი, იქიდან წამოგიყვანს. | 4 | და გან-ღა-თუ-ბნეულ იყო შენ კიდითგან ქვეყანისაჲთ ვიდრე კიდემდე მისა, მიერცა შემო-ვე-გკრიბოს შენ უფალმან ღმერთმან შენმან და მოგიყვანოს.
5 | მიგიყვანს უფალი, შენი ღმერთი, იმ ქვეყანაში, რომელიც დამკვიდრებული ჰქონდა შენს მამა-პაპას, და დაიმკვიდრებ მას; აგაშენებს და შენს მამა-პაპაზე უფრო გაგამრავლებს. | 5 | და შეგიყვანოს შენ უფალმან ღმერთმან შენმან ქუეყანასა მას, რომელსა-იგი დამკჳდრებულ იყვნეს მამანი იგი შენნი და გაკურთხოს შენ და კეთილი გეყოს შენ და განგამრავლოს შენ უფროჲს მამათა მათ შენთა.
6 | წინდაცვეთს უფალი, შენი ღმერთი, შენს გულს და შენი შთამომავლობის გულს, რომ გიყვარდეს უფალი, შენი ღმერთი, მთელი შენი გულითა და სულით, რათა ცოცხალი დარჩე. | 6 | და განწმიდოს უფალმან გული შენი და გული ნათესავისა მის შენისა შეყუარებად უფლისა ღმრთისა შენისა ყოვლითა გულითა შენითა და ყოვლითა გონებითა შენითა, რათა სცხონდე შენ და ნათესავი შენი.
7 | მოაწევს უფალი, შენი ღმერთი, მთელს ამ წყევლას შენს მტრებზე და მოძულეებზე, რომლებიც გდევნიდნენ შენ. | 7 | და მიავლინოს უფალმან ღმერთმან შენმან წყევაჲ ესე მტერთა მათ შენთა და მოძულეთა შენთა, რომელნი-იგი გდევნიდეს შენ.
8 | მოიქცევი და შეისმენ უფლის სიტყვას, შეასრულებ ყოველ მის მცნებას, რომელსაც გიცხადებ დღეს. | 8 | მო-თუ-იქცე და ისმინო ჴმაჲ უფლისა ღმრთისა შენისაჲ, და ჰყვნე ყოველნი იგი მცნებანი მისნი, რომელსა-სეე მე გამცნებ შენ დღესდღე.
9 | გაგიუხვებს უფალი, შენი ღმერთი ყველაფერს, რასაც შენი ხელით გააკეთებ - შენი მუცლის ნაყოფს, შენი საქონლის ნაყოფს და შენი მიწის ნაყოფს, სასიკეთოდ, რადგან კვლავ გაიხარებს უფალი შენს გამო სასიკეთოდ, როგორც შენი მამა-პაპის გამო ხარობდა. | 9 | და დღეგრძელ-გყოს შენ უფალმან ღმრთმან შენმან და განგიმრავლნეს ყოველნი საქმენი ჴელთა შენთანი, და ნაშობნი მუცლისა შენისანი და ნაყოფი ქუეყანისა შენისაჲ და ნაშობნი საცხოვართა შენთანი. და მოიქცეს უფალი ღმერთი და იხარებდეს შენდა მიმართ კეთილის-ყოფითა, ვითარცა-იგი იხარებდა მამათა შენთა ზედა.
10 | რადგან შეისმენ უფლის, შენი ღმერთის სიტყვას და დაიცავ მის ცნებებს და წესებს, რომლებიც ამ რჯულის წიგნშია ჩაწერილი. მიუბრუნდები უფალს, შენს ღმერთს, მთელი შენი გულითა და სულით. | 10 | უკეთუ ისმინო ჴმაჲ უფლისა ღმრთისა შენისა და დაიმარხნე ყოველნი მცნებანი მისნი და ჰყვნე ყოველნი სამართალნი მისნი და მშჯავრნი მისნი, რომელ-ესე წერილ არიან წიგნსა მას შჯულისასა, მო-თუ-იქცე შენ უფლისა ღმრთისა შენისა და ყოვლითა გულითა შენითა და ყოვლითა გონებითა შენითა,
11 | რადგან ეს მცნება, რომელსაც დღეს გიცხადებ, არ არის შენთვის შეუძლებელი და მიუწვდომელი. | 11 | რამეთუ მცნებაჲ ესე, რომელსა, ესერა, გამცნებ შენ დღეს, რამეთუ არა სიმძიმე რაჲ არს შენდა, არცა განშორებულ არს შენგან, არცა ზეცას არს, სთქუა თუ ვითარმედ: ვინ აღვიდეს ზეცად,
12 | არ არის ცაში იგი, რომ ითქვას: ვინ ჩამოგვიტანს მას ციდან და შეგვასმენს, რომ შევასრულოთ? | 12 | და არცა ქუეყანასა, სთქვათ: ვინ წარვიდეს და მოგუართვას ჩუენ? რათა ვისმინოთ და ვყოთ იგი,
13 | არც ზღვის გაღმაა იგი, რომ ითქვას: ვინ გამოგვიტანს მას ზღვის გაღმიდან და შეგვასმენს, რომ შევასრულოთ? | 13 | არცაღა ზღუასა წიაღ არს, სთქუა თუ ვითარმედ: ვინ წიაღჰჴდეს და წიაღ მოგუართვას ჩუენ? რათა ვისმინოთ ჩუენ და ვყოთ იგი.
14 | რადგან ძალზე ახლოს არის შენთან ეს სიტყვა, შენს ბაგეზეა, შენს გულშია იგი და შეასრულე! | 14 | მახლობელ არს შენდა სიტყუაჲ იგი ფრიად, პირსა შენსა შინა არს და გულსა შენსა და ჴელთა შენთა შინა არს ყოფაჲ მისი.
15 | აჰა, დღეს გადმოვეცი შენს წინაშე სიცოცხლე და სიკეთე, სიკვდილი და ბოროტება, | 15 | აჰა, ესერა, მიმიცემიეს თქუენ წინაშე დღესდღე ცხორებაჲ და სიკუდილი.
16 | რითაც დაგარიგე, რომ გიყვარდეს უფალი, შენი ღმერთი, იარო მის გზაზე და დაიცვა მისი ნაბრძანები წესები და სამართალი. იცოცხლებ და გამრავლდები, გაკურთხებს უფალი, შენი ღმერთი, იმ ქვეყანაში, რომლის დასამკვიდრებლადაც მიდიხარ. | 16 | ისმინე თუ მცნებანი უფლისა ღმრთისა შენისანი, რომელსა-ესე მე გამცნებ შენ დღეს და შეიყუარო შენ უფალი ღმერთი შენი და ხვიდოდი ყოველთა გზათა მისთა. და დაიმარხნე ყოველნი მცნებანი მისნი და სამართალნი მისნი და მშჯავრნი, სცხონდეთ და განმრავლდეთ და შეხჳდეთ დამკჳდრებად მუნ.
17 | თუ აიყრი გულს და არ შეისმენ, აირევ გზა-კვალს, უცხო ღმერთებს დაუწყებ თაყვანისცემას და სამსახურს, | 17 | უკეთუ გარდა-რაჲმე-იცვალოს გული შენი და არა ისმინო შენ უფლისა ღმრთისა შენისაჲ და შესცთე და თაყუანის-სცემდე შენ ღმერთთა უცხოთა და ჰმსახურებდე შენ მათ.
18 | დღესვე გიცხადებთ, რომ დაიღუპებით, დიდი დღე არ გექნებათ იმ მიწაზე, რომლის დასამკვიდრებლადაც გადადიხართ იორდანეს. | 18 | გაუწყებ შენ დღესდღე, რამეთუ წარწყმედით წარსწყმდეთ თქუენ და არა დღეგრძელ იყვნეთ თქუენ ქუეყანასა მას ზედა, რომელი-იგი უფალმან ღმერთმან მოგცეს შენ, რომლისათჳს წიაღხუალ შენ იორდანესა მდინარესა შესლვად და დამკჳდრებად მუნ.
19 | ვიმოწმებ დღეს თქვენს წინაშე ცას და მიწას: სიცოცხლე და სიკვდილი დაგიდევი წინ, კურთხევა და წყევლა. აირჩიე სიცოცხლე, რომ იცოცხლოთ შენ და შენმა შთამომავლობამ, | 19 | მოწამეს-ვჰყოფ დღეს ცასა და ქუეყანასა, რამეთუ ცხორებასა და სიკუდილსა დავსდებ თქუენ წინაშე, კურთხევასა და წყევასა გამოირჩიე შენ კურთხევაჲ იგი, რათა სცხონდე შენ და ნათესავი შენი.
20 | გიყვარდეს უფალი, შენი ღმერთი, გესმოდეს მისი სიტყვა და მიეწებო მას, რადგან ის არის შენი სიცოცხლე და შენი დღეგრძელება, რომ იცხოვრო იმ მიწაზე, რომლის მოცემა ფიცით აღუთქვა უფალმა შენს მამა-პაპას - აბრაამს, ისაკს და იაკობს. | 20 | შეიყუარე შენ უფალი ღმერთი შენი და ისმინე ჴმისა მისისა და შეიკრძალე იგი მტკიცე... დამკჳდრებად შენდა ქუეყანასა მათსა, რომლისათჳს ეფუცა უფალი ღმერთი მამათა შენთა: აბრაჰამს, ისაკს და იაკობს მიცემად მათა.


† www.orthodoxy.ge † ძველი აღთქმა - მეორე რჯული (თავი 31)

მეორე რჯული

თავი ოცდამეთერთმეტე

ახალი ქართულით ძველი ქართულით
1 | წავიდა მოსე და ელაპარაკა ეს სიტყვები მთელს ისრაელს: | 1 | და დაასრულნა მოსე ყოველნი იგი სიტყუანი, რომელთა-იგი ეტყოდა ძეთა მიმართ ისრაილისათა.
2 | უთხრა მათ: ასოცი წლისა ვარ ახლა, აღარ შემიძლია გამოსვლა და შესვლა. უფალმა მითხრა: ვერ გადახვალ ამ იორდანეს. | 2 | და ჰრქუა მათ: ასოც წლის ვარ მე დღეს და ვერ მიძლავს მე შემოსლვად და განსლვად თქუენ წინაშე, რამეთუ უფალმანცა მრქუა მე, ვითარმედ: არა წიაღჰჴდე შენ იორდანესა.
3 | თავად უფალი, შენი ღმერთი, გადაგიძღვება, ის გაწყვეტს ამ ხალხებს შენს წინაშე და დაიმკვიდრებ მათ ქვეყანას. იესო გადაგიძღვება, როგორც თქვა უფალმა. | 3 | უფალი ღმერთი წინაგიძღოდის შენ და მან მოსპნეს ყოველნი მტერნი შენნი წინაშე პირსა შენსა და დაგიმკჳდროს შენ ქუეყანაჲ იგი, რამეთუ ისო წარგიძღუეს წინაშე პირსა თქუენსა, ვითარცა ეტყოდა ღმერთი.
4 | ისევე მოექცევა მათ უფალი, როგორც მოექცა სიხონსა და ყოგს, ამორეველ მეფეებს, და მათ ქვეყანას, სადაც გაწყვიტა ისინი. | 4 | ეგრეცა უყოს უფალმან ღმერთმან თქუენმან, რაჲცა-იგი უყო სეონს და ოგს, ორთა მათ მეფეთა ამორეველთა, რომელნი-იგი იყვნეს წიაღ იორდანესა...
5 | ხელში ჩაგიგდებს მათ უფალი და მოექცევი მათ იმ მცნების თანახმად, როგორც გამოცხადებული მაქვს თქვენთვის. | 5 | მოგცნა იგინი მან ღმერთმან თქუენმან ჴელთა თქუენთა და უყავთ მათ, ვითარა-იგი გამცენ თქუენ:
6 | გამაგრდით და გამტკიცდით, ნუ შეგეშინდებათ და ნუ შეუდრკებით მათ, რადგან თავად უფალი, შენი ღმერთი მოდის შენთან ერთად, არ მოგშორდება და არ მიგატოვებს. | 6 | მჴნე იყავ, განძლიერდი, ნუ გეშინინ, ნუცა შესძრწუნდები, ნუცა დაბრკოლდები პირისაგან მათისა, რამეთუ უფალი ღმერთი შენი თანაგივალს შენ, არა დაგაგდოს შენ, არცა უგულებელს-გყოს შენ.
7 | დაიბარა მოსემ იესო და უთხრა მთელი ისრაელის თვალწინ: გამაგრდი და გამტკიცდი, რადგან შენ უნდა წაჰყვე ამ ერს იმ ქვეყანაში, რომლის მიცემაც ფიცით აღუთქვა უფალმა მის მამა-პაპას, შენ უნდა დაუნაწილო მათ სამკვიდროები. | 7 | მერმე სიტყუად იწყო მოსე ისოჲსა და ჰრქუა მას წინაშე ყოვლისა მის ერისა ისრაჱლისა: მჴნე იყავ, განძლიერდი, რამეთუ შენ წარუძღუე ერსა ამას და შეხჳდე ქუეყანასა მას, რომლისათჳს ეფუცა უფალი ღმერთი მამათა შენთა მიცემად მაგათ და შენ დაუმკჳდრო იგი მაგათ.
8 | თავად უფალი ივლის შენს წინ, ის იქნება შენთან, არ მოგშორდება და არ მიგატოვებს, ნუ შეგეშინდება და ნუ დაფრთხები. | 8 | და უფალი ღმერთი თანაგივიდოდის შენ, არა დაგაგდოს შენ, არცა უგულებელს-გყოს შენ, ნუ გეშინინ. ნუცა შესძრწუნდები შენ...
9 | დაწერა მოსემ ეს რჯული და მისცა იგი ლევიან მღვდლებს, საუფლო აღთქმის კიდობნის მტვირთველთ, და ისრაელის მთელს უხუცესობას. | 9 | წიგნსა და მატიანთა, და მისცა იგი ძეთა ლევისთა მღდელთა, რომელთა აქუნდა კიდობანი იგი შჯულისა მის უფლისაჲსა და ყოველთა მათ მოხუცებულთა ერისა მის ისრაჱლისათა.
10 | ასე უბრძანა მათ მოსემ: მეშვიდე წლის ბოლოს, პატიების დანიშნულ წელს, კარვობის დღესასწაულზე, | 10 | მერმე ამცნებდა მათ მოსე მას დღესა შინა და ჰრქუა: მეშჳდესა მას წელსა ჟამსა მას წელიწადისა მის მიტევებისასა და დღესასწაულსა მას ტალავრობისასა,
11 | როცა გამოცხადდება მთელი ისრაელი უფლის, შენი ღმერთის, წინაშე იმ ადგილზე, რომელსაც აირჩევს იგი, წაიკითხე ეს რჯული მთელი ისრაელის გასაგონად. | 11 | რაჟამს შეკრბებოდიან ყოველნი იგი ძენი ისრაჱლისანი წარდგომად წინაშე უფლისა ღმრთისა შენისა ადგილსა მას, რომელცა-იგი გამოირჩიოს უფალმან ღმერთმან შენმან და აღმოიკითხოდის წიგნი ესე შჯულისაჲ ყოველთა მათ წინაშე ძეთა ისრაჱლისათა ყურთა ყოვლისა მის
12 | შეკრიბე ხალხი, კაცები, ქალები და ბავშვები, მდგმურები, რომლებიც შენს კარზე ცხოვრობენ, რომ გაიგონონ, რომ ისწავლონ და ეშინოდეთ უფლის, შენი ღმერთისა, დაიცვან და შეასრულონ ამ რჯულის ყოველი სიტყვა. | 12 | კრებულისა ერისათა მამებისა და დედებისათა, რომელ იყოს ქალაქთა შინა შენთა, რათა ესმოდის და შეისწაონ შიში იგი უფლისა ღმრთისა თქუენისა და ისმინონ და ყონ ყოველი იგი სიტყუაჲ, რომელ წერილ არს წიგნსა მას შჯულისასა.
13 | მათმა შვილებმაც, რომლებმაც არ იციან, გაიგონ და ისწავლონ, რომ ეშინოდეთ უფლის, თქვენი ღმერთისა, მთელი სიცოცხლე, ვიდრე არსებობთ იმ მიწაზე, რომლის დასამკვიდრებლადაც გადადიხართ იორდანეს. | 13 | და შვილთაცა მათთა, რომელთა არა იცოდიან, ისმინონ და შეისწაონ შიში უფლისა ღმრთისა თქუენისაჲ ყოველთა დღეთა ცხორებისა მათისათა, რავდენ ცხონდენ ქუეყანასა მას ზედა, რომლისათჳს-ეგე თქუენ წიაღხუალთ იორდანესა დამკჳდრებად მისა.
14 | უთხრა უფალმა მოსეს: აჰა, მიიწურა სიკვდილად შენი დღეები. დაუძახე იესოს, დადექით სადღესასწაულო კარავთან და მე დავმოძღვრავ მას. წავიდნენ მოსე და იესო და დადგნენ სადღესასწაულო კარავთან. | 14 | მერმე სიტყუად იწყო უფალმან მოსესა და ჰრქუა: ესერა, მოახლებულ არიან დღენი სიკუდილისა შენისანი, მოუწოდე ისოს და დაადგინე იგი კაცთა ზედა კარვისა მის საწამებელისათა და ვამცნებდე მას. და მივიდეს მოსე და ისო კარავსა მას საწამებელისასა და დადგეს კართა თანა კარვისა მის საწამებელისათა.
15 | გამოჩნდა უფალი კარავში, ღრუბლის სვეტში, და აისვეტა ღრუბლის სვეტი კარვის შესასვლელთან. | 15 | და გარდამოჴდა უფალი სუეტითა მით ღრუბლისაჲთა წინაშე კართა მის საწამებელისათა.
16 | უთხრა უფალმა მოსეს: აჰა, მიიძინებ შენს მამა-პაპასთან, ეს ხალხი კი ადგება და აეკიდება უცხო ღმერთებს იმ ქვეყანაში, რომელშიც შედის, დამივიწყებს და დაარღვევს აღთქმას, რომელიც დავუდევი მას. | 16 | და ეტყოდა უფალი მოსეს და ჰრქუა: აწ, ეგერა, დაიძინო მამათა შენთა თანა და აღდგეს ერი იგი, ისიძვიდეს სამსახურებელთა მიმართ უცხოთა მაგის ქუეყანისათა, რომელსა შევლენან მაგას და დამიტეონ მე და გარდაჰჴდენ შჯულსა მას და მცნებათა ჩემთა, რომელ ვამცენ მათ.
17 | აღიგზნება ჩემი რისხვა მასზე იმ დღეს, მივატოვებ მათ და დავუმალავ ჩემს სახეს; ჩასანთქმელი გახდებიან და ბევრი უბედურება და გაჭირვება შეემთხვევათ. იტყვის იმ დღეს: ხომ იმიტომ შემემთხვა ეს უბედურებები, რომ ღმერთი არ არის ჩვენში! | 17 | და განვრისხნე გულისწყრომით მათ ზედა მას დღესა შინა და დავსთხინე იგინი და გარემივაქციო პირი ჩემი მათგან და იყვნენ იგინი საჭმლად მჴეცთა ქუეყანისათა, იპოვნენ იგინი ძჳრთა პირად-პირადთა და ჭირთა და თქუენ მას დღესა შინა, არა ვიდრემე ჩუენ თანა არს უფალი ღმერთი ჩუენი, ამისთჳს მპოვნეს ჩუენ ძჳრთა ამათ პირად-პირადთა და ჭირთა.
18 | სახეს დავმალავ იმ დღეს მის მიერ ჩადენილი ყველა უკეთურების გამო, რადგან უცხო ღმერთებს აეკიდა. | 18 | და მე გარემიქცევითა გარემოვიქციო პირი ჩემი მათგან მას დღესა შინა უკეთურებათა მათთათჳს, რიმელსა-იგი იქმოდეს, რამეთუ მიეცეს სამსახურებელთა უცხოთა.
19 | ახლა ჩაიწერეთ ეს სიმღერა და ასწავლე ისრაელიანებს, ჩაუდევი ბაგეებში, რომ მემოწმებოდეს ეს სიმღერა ისრაელიანებთან. | 19 | და აწ დაწერენით სიტყუანი ესე ამის გალობისანი და დაასწავლენით ძეთა მათ ისრაჱლისათა და შეასწავენით იგინი პირსა მათსა, რათა იყოს გალობაჲ ეგე საწამებელად ძეთა მაგათ შორის ისრაჱლისათა.
20 | როცა მივიყვან მათი მამა-პაპისთვის აღთქმულ მიწაზე, სადაც ღვარად დის ზეთი და თაფლი, ჭამით გაძღებიან და გასუქდებიან, მაშინ უცხო ღმერთებისკენ მიბრუნდებიან და მათ დაუწყებენ სამსახურს; დამგმობენ მე და დაარღვევენ ჩემს აღთქმას. | 20 | რაჟამს შევიყვანენ იგინი ქუეყანასა მას კეთილსა, რომელ-იგი ვეფუცე მამათა მათ თქუენთა, რომელსა გამოსდის სძე და თაფლი, ჭამონ და განძღენ და მიიქცენ კერპთა მათ მიმართ უცხოთა და ჰმსახურებდენ მათ და განმარისხონ მე და გარდაჰჴდენ მცნებათა მათ შჯულისა ჩემისათა.
21 | მაგრამ როცა შეემთხვევათ ბევრი უბედურება და გაჭირვება, მოწმე იქნება ეს სიმღერა მათთვის, რადგან არ წაიშლება იგი მათი შთამომავლობის ბაგიდან; რადგან ვიცი, რა ზრახვები აქვთ დღეს, ვიდრე აღთქმულ ქვეყანაში შევიყვანდე. | 21 | და იყოს, რაჟამს პოვნენ იგინი ჭირთა ბოროტთა და ძჳრთა და აღუდგეს წინაშე პირსა მათსა გალობაჲ ესე საწამებელად ჩემდა. და არა დავიწყებულ იყოს ეს პირისაგან ნათესავისა მათისა, რამეთუ მე უწყი უკეთურებაჲ იგი მათი, რომელსა-ეგე იქმან დღეს, ვიდრე არღა შემიყვანებიან ეგენი ქუეყანასა მას კეთილსა, რომელ-იგი ვეფუცე მამათა მათთა.
22 | ჩაწერა მოსემ ეს სიმღერა იმ დღეს და შეასწავლა ისრაელიანებს. | 22 | დაწერა მოსე გალობაჲ ესე მას დღესა შინა და ასწავებდა ძეთა მათ ისრაჱლისათა.
23 | უბრძანა იესო ნავეს ძეს და უთხრა: გამაგრდი და გამტკიცდი, რადგან შენ შეიყვან ისრაელიანებს ქვეყანაში, რომელიც აღვუთქვი მათ. მე ვიქნები შენთან. | 23 | და ამცნებდა მოსე ისოს, ძესა ნავესსა, და ჰრქუა მას: მჴნე იყავ, განძლიერდი, რამეთუ შენ შეიყვანნე ძენი ეგე ისრაჱლისანი ქუეყანასა მას, რომლისათჳს ეფუცა უფალი მათ, რამეთუ იგი თავადი წინაგიძღოდის შენ.
24 | როცა ბოლომდე დაასრულა მოსემ ამ რჯულის სიტყვების ჩაწერა წიგნში, | 24 | იყო, რაჟამს დაასრულნა მოსე შთაწერად სიტყუანი ესე ამის სჯულისანი წიგნთა მატიანთასა.
25 | ასე უბრძანა მოსემ ლევიანებს, უფლის აღთქმის კიდობნის მტვირთველთ: | 25 | ამცნებდა ლევიტელთა მათ, რომელთა აქუნდა კიდობანი იგი შჯულისა მის უფლისაჲ და ჰრქუა:
26 | აიღეთ ეს რჯულის წიგნი და გვერდით დაუდევით უფლის, შენი ღმერთის აღთქმის კიდობანს, და იყოს იქ შენს მოწმედ. | 26 | მიიღე წიგნი ესე მცნებათა მათ შჯულისა მის უფლისათაჲ და შთადევ ეგე გუერდით კერძო კიდობნისა მის შჯულისა მის უფლისა და იყავნ ეგე თქუენ შორის საწამებელად,
27 | რადგან მე ვიცი შენი სიჯიუტე და შეუპოვრობა. აჰა, რაც ცოცხალი ვარ, უჯიუტდებით უფალს და რაღა იქნება ჩემი სიკვდილის შემდეგ? | 27 | რამეთუ მე უწყი ზრზინებაჲ ეგე თქუენი და ქედფიცხელებაჲ ეგე თქუენი. რამეთუ მე, ესერა, ვიდრე ცოცხალღა ვარ დღეს, განამწარებთ უფალსა ღმერთსა თქუენსა, რავდენღა უფროჲს სიკუდილისა ჩემისა ჰყოთ ესე თქუენ.
28 | შემიკრიბეთ თქვენი შტოების უხუცესები და რჯულისკაცები და მათ გასაგონად გამოვაცხადებ ამ სიტყვებს, მოწმედ მოვიყვან მათთვის ცასა და მიწას. | 28 | აწ შემოკრიბე ჩემ წინაშე მთავრები იგი თქუენი და მღდელნი თქუენნი და მსაჯულნი თქუენნი და მწიგნობარნი იგი განმგებელნი თქუენნი, რათა ვეტყოდი ყურთა მათთა სიტყუათა ამათ და დავდვა აღთქუმა ესე ჩემი მათ თანა და მოწამე ვიყო მათ წინაშე ცაჲ და ქუეყანაჲ.
29 | რადგან ვიცი, რომ გაირყვნებით ჩემი სიკვდილის შემდეგ და გადაუხვევთ იმ გზიდან, რომელიც მე დაგიწესეთ; შეგემთხვევათ უბედურება ბოლო ხანებში, რადგან ბოროტებას ჩაიდენთ უფლის თვალში, გააბრაზებთ მას თქვენი ნამოქმედარით. | 29 | უწყი მე, რამეთუ შემდგომად სიკუდილისა ჩემისა უსჯულოებით უსჯულოებდეთ და გარდააქციოთ გზისა მისგან, რომელ-ესე მე გამცენ თქუენ და შეგემთხჳოს თქუენ ბოროტი შემდგომად მათ დღეთა, რამეთუ ბოროტსა იქმოდით წინაშე უფლისა ღმრთისა თქუენისა და განარისხოთ საქმითა მით ჴელთა თქუენთაჲთა.
30 | წარმოთქვა მოსემ ისრაელის მთელი საკრებულოს გასაგონად ამ სიმღერის სიტყვები თავიდან ბოლომდე: | 30 | და ეტყოდა მოსე სიტყუათა ამათ გალობისათა ყურთა ყოვლისა მის ერისა ისრაჱლისათა მიაღსასრულადმდე.


† www.orthodoxy.ge † ძველი აღთქმა - მეორე რჯული (თავი 32)

მეორე რჯული

თავი ოცდამეთორმეტე

ახალი ქართულით ძველი ქართულით
1 | გაიგონე, ცაო, სიტყვას ვამბობ! ისმინე, მიწავ, ჩემი სათქმელი! | 1 | მოიხილე, ცაო, და ვიტყოდი, და ისმენდინ ქუეყანაჲ სიტყუათა პირისა ჩემისათა.
2 | წვიმასავით მოდის ჩემი დარიგება, ცვარივით ეპკურება ჩემი ნათქვამი, როგორც ისხარი მდელოზე, როგორც თქეში მწვანე ბალახზე. | 2 | მოელოდენ ვითარცა წჳმასა სიტყუასა ჩემსა, გარდამოვიდოდენ ვითარცა ცუარნი სიტყუანი ჩემნი,
3 | რადგან ვახსენებ უფლის სახელს, დიდება მიაგეთ ჩვენს ღმერთს! | 3 | ვითარცა წჳმაჲ მწვანვილსა ზედა და ვითარცა თოვლი თივათა ზედა, რამეთუ სახელსა უფლისასა ვხადეთ, მიეცით დიდებაჲ ღმერთსა ჩუენსა.
4 | კლდეა იგი, სრულყოფილია მისი ქმნილება, რადგან სამართლიანია მისი ყოველი გზა. ჭეშმარიტებაა ღმერთი, არა სიცრუე; მართალი და წრფელია იგი. | 4 | ღმერთი ჩუენი, ჭეშმარიტებით არიან საქმენი მისნი და ყოველნი გზანი მისნი სიმართლით არიან, ღმერთი სარწმუნო არს და არა არს სიცრუვე მის თანა, მართალ და წრფელ არს უფალი.
5 | გაერყვნენ მას, აღარ არიან მისი შვილები, რადგან შეიგინენ, ჯიუტი და გზასამცდარი მოდგმაა. | 5 | შესცოდეს მას ნაშობთა მათ ბილწებისათა, ნათესავმან დრკუმან და გულარძნილმან.
6 | ამას მიუზღავთ უფალს, ბრიყვო და უგუნურო ხალხო? ის ხომ მამაა შენი, შენი გამჩენი! ხომ მან შეგქმნა და დაგამყარა! | 6 | ესე მოსაგებელი მოაგეს უფალსა ამან ერმან ცოფმან და არაბრძენმან ამან, რამეთუ თავადმან მამამან შენმან მოგიპოვა შენ, შეგქმნა შენ და დაგბადა შენ.
7 | გაიხსენე ძველი დღეები, იფიქრე გარდასულ თაობებზე. ჰკითხე მამაშენს, გაგაგებინებს! შენს უხუცესებს, ისინი გეტყვიან! | 7 | მოიჴსენენ დღენი იგი საუკუნენი და გულისხმა-ყვენ წელიწადნი იგი. თესლითი თესლამდე ჰკითხე მამასა შენსა, გითხრან შენ და მოხუცებულთა შენთა გაუწყონ შენ.
8 | როცა უზენაესი სამკვიდროებს ურიგებდა ხალხებს, როცა ცალ-ცალკე ასახლებდა ადამის მოდგმას, დაუდგინა საზღვრები ერებს ისრაელიანთა რიცხვისამებრ. | 8 | რაჟამს მიმოდაყვნა მაღალმან ნათესავნი იგი, ვითარ-იგი მიმოდაჰფინნა ძენი ადამისნი, დაამტკიცნა საზღვარნი იგი თესლებისანი მსგავსად რიცხუთა მათ ანგელოზთა ღმრთისათა,
9 | რადგან უფლის წილი მისი ერია, იაკობია მისი სამკვიდრო. | 9 | და იყო ნაწილად უფლისა ერი თჳსი იაკობი, ნამთაულად სამკჳდრებელისა თჳსისა ისრაჱლი.
10 | იპოვნა იგი უკაცრიელ მხარეში, უდაბნოში, ხრიოკ ტრამალზე; უვლიდა, მოძღვრავდა, იფარავდა თვალისჩინივით. | 10 | უნაკლულო-ყვნა იგინი უდაბნოსა მას ზედა წყურიელსა მას სიცხისასა და ურწყულსა გარემოადგა მათ და განწვალნა იგინი და დაიცვნა იგინი, ვითარცა გუგაჲ თუალისა.
11 | როგორც არწივი ფხიზლობს თავის ბუდეზე, ზედ ეფოფრება თავის მართვეებს, ფრთებს შლის, აიტაცებს და მიჰყავს თავისი მხრებით, | 11 | ვითარცა ორბმან რაჲ დაიფარნა ბუდენი თჳსნი და მართუეთა თვისთა სუროდა, განყვნა ფრთენი თვისნი და შეიკრიბნა იგინი და აღიმატნა იგი ბეჭთა ზედა თჳსთა.
12 | ასე მარტო დაატარებდა მას უფალი, გვერდით არ ჰყოლია უცხო ღმერთი. | 12 | უფალი ხოლოჲ უძღოდა მათ და არავინ იყო მათდა სხუა ღმერთ.
13 | დასვა იგი მაღალ ადგილზე და კვებავდა ველური ნაყოფით, პიტალოებიდან თაფლს აწოვებდა და ზეთს - სალი კლდიდან, | 13 | აღმოიყვანნა იგინი ძალსა მას ზედა ქუეყანისასა და აჭამა მათ ნაყოფი იგი ველთაჲ, ჭამდეს იგინი თაფლსა კლდისაგან და ზეთსა კლდისა მისგან უღაღისა.
14 | ძროხის ნაღებს და ცხვრის რძეს, აჭმევდა ნასუქალ ბატკნებს, ბაშანურ ვერძებს და ვაცებს, ნოყიერ პურს. და ღვინოს სვამდი, ყურძნის სისხლს. | 14 | ერბოსა, ზროხათა, სძესა ცხოვართასა, ცმელითა კრავთაჲთა და ვერძთაჲთა, ნაშობსა კუროთასა და ვაცთასა, თირკუმელთა ცმელთა, იფქლსა, სისხლსა ყურძნისასა სუმიდეს ღჳნოსა.
15 | გასუქდა იეშურუნი და მოჰყვა ტლინკვას. გასუქდი, გათქვირდი, ჩამრგვალდი. დაივიწყა ღმერთი, თავისი შემოქმედი და არად ჩააგდო თავისი გადარჩენის ბურჯი. | 15 | ჭამა იაკობ, განძღა და შეჰზრიობდა საყუარელი იგი, განსუქნა, განსხუა, განიშუა, დაუტევა ღმერთი შემოქმედი თჳსი და განუდგა ღმერთსა მაცხოვარსა თჳსსა.
16 | გააჯავრეს უცხო ღმერთებით და სისაძაგლეებით გააღიზიანეს. | 16 | განმარისხეს მე უცხოთა მათ სამსახურებელთა მათთა ზედა და კერპებითა მათითა განმამწარეს მე.
17 | მსხვერპლს სწირავდნენ ეშმაკებს, არაღმერთს, ღმერთებს, რომელთაც არ იცნობდნენ, ახლებს, ახალმოსულთ, რომელთა შიში არ ჰქონია თქვენს მამა-პაპას. | 17 | უზორვიდეს იგინი ეშმაკთა და არა შესწირვიდეს ღმრთისა ღმერთთა მათ, რომელი-იგი არა იცოდეს ცრუთა მათ საწუთროჲთ მოხუმულთა, რომელ-იგი არა იცოდეს მამათა მათთა.
18 | კლდე კი, შენი გამჩენი აღარ გახსოვს, დავიწყებული გგყავს ღმერთი, შენი შემქმნელი. | 18 | აწ ღმერთი, რომელმან გშვა შენ, დაუტევე და დაივიწყე ღმერთი გამომზრდელი შენი.
19 | დაინახა უფალმა და უარყო ბრაზისგან თავისი ვაჟები და ასულები. | 19 | იხილა ესე უფალმან და აღიშურვა და განრისხნა გულისწყრომითა ძეთა და ასულთა მათთაჲთა.
20 | თქვა: დავუმალავ ჩემს სახეს, ვნახავ, რა ბოლო ექნებათ, რადგან გადაგვარდა ეს მოდგმა, არ შერჩათ სიმტკიცე შვილებს. | 20 | და თქუა უფალმან: გარემივიქციო პირი ჩემი მათგან და განვაცხადო, რაჲ-იგი ყოფად არს მათა შემდგომად ჟამსა, რამეთუ ნათესავი ესე განდრეკილი არს, ნაშობნი არიან, რომელთა თანა არა არს სარწმუნოებაჲ.
21 | გამაჯავრეს არაღმერთით, გამაღიზიანეს თავიანთი ამაოებით; მეც გავაჯავრებ მათ არაერით, უგვანი ხალხით გავაღიზიანებ. | 21 | მათ მაშურეს მე არა ღმერთთა მათთა ზედა და კერპებითა მათითა განმამწარეს მე, აწ მეცა ვაშურო მათ ნათესავსა მას ზედა შეურაცხსა და ნათესავითა მით უცები, განვკაფნე იგინი,
22 | რადგან დაინთო ცეცხლი ჩემი რისხვით და გიზგიზებს ჯოჯოხეთის ქვესკნელამდე, ჭამს მიწას და მის ნაყოფს, ბუგავს მთათა საძირკვლებს. | 22 | რამეთუ ცეცხლი აღატყდა გულისწყრომისგან ჩემისა, შთასწუვიდეს ჯოჯოხეთამდე ქუესკნელად შეჭამოს ქუეყანაჲ ნაყოფითურთ თჳსით და შეწუნეს საფუძველნი მთათანი.
23 | ზედიზედ დავატეხ უბედურებებს, მათზე დავხარჯავ ჩემს ისრებს. | 23 | დავჰკრიბო ძჳრი მათ ზედა და ისარნი ჩემნი დავასრულნე მათ ზედა.
24 | ილაჯს გაუწყვეტს შიმშილი, შეჭამს სიცხე და შავი ჭირი. მხეცების კბილებს, ქვეწარმავალთა შხამით სავსეს, მივუშვებ მათზე. | 24 | განჰკფდენ იგინი სიყმილითა და მიეცნენ საჭმლად მფრინველთა ცისათა და სალმობაჲ იგი განმამრუდებელი დაეცვეს მათ ზედა, კბილნი მძჳნვარეთანი მივავლინნე მათ ზედა, რომელნი გულისწყრომით ითრევდეს ქუეყანასა ზედა.
25 | გარეთ მახვილი გაანადგურებს, შიგნით- შიშისზარი, ჭაბუკსაც და ქალწულსაც, ძუძუთა ბავშვს ჭაღარა კაცთან ერთად. | 25 | გარეშე უმკჳდროვნეს იგინი მახჳლმან საუნჯით მათითგან შიშმან ჭაბუკნი და ქალწულნი ძუძუჲსმწოვარნი მოხუცებულთა თანა დღითა.
26 | ვიფიქრე: გავფანტავ მათ, წავშლი-მეთქი მათ სახსენებელს კაცთა მოდგმიდან, | 26 | და თქუა უფალმან: განვაბნინე იგინი და განვაქარვო კაცთაგან საჴსენებელი მათი.
27 | რომ არ ვუფრთხოდე მტრების გაკადნიერებას - თავს არ წავიდნენ მისი მოწინააღმდეგენი, არ თქვან, მაღალია ჩვენი ხელი, უფალს არ გაუკეთებია ეს ყველაფერი. | 27 | არა თუმცა გულისწყრომითა მტერთაჲთა, რათა არა მყოვარ ჟამ იყვნენ და რათა არა განმრავლდენ მჴდომნი იგი მათნი და რათა არა თქუან: იყოვე ჴელი ჩუენი უაღრეს მათ ზედა, არა თუმცა უფალმან ყო ესე ყოველი.
28 | რადგან ჭკუადაკარგული ხალხია ისინი, განსჯა აღარ არის მათში. | 28 | რამეთუ ნათესავი ესე წარწყმედისაჲ მზრახვალი არს და არა არს მათ თანა მეცნიერებაჲ.
29 | სიბრძნე რომ ჰქონოდათ, მიხვდებოდნენ ამას, განჭვრეტდნენ თავიანთ ბოლოს. | 29 | არა ცნეს ესე გულისხმის-ყოფად, თავს-იდვან ესე მომავალთა.
30 | ერთი როგორ დაედევნება ათასს, ორნი როგორ გაყრიან ათიათასს? თუ მათმა მფარველმა არ გასწირა ისინი, თუ უფალმა არ ჩაუგდო ხელში? | 30 | ვითარმე იოტოს ერთმან ათასები და ორმან წარიქციის ბევრები, არა თუმცა ღმერთმან განიჭნა იგინი და უფალმან მისცნა იგინი?
31 | რადგან არა ჰგავს ჩვენს მფარველს მათი მფარველი, ჩვენმა მტრებმა განსაჯონ თავად. | 31 | რამეთუ არა ეგრე იყვნენ კერპნი მათნი, ვითარ ღმერთი ჩუენი, ხოლო მტერნი ჩუენნი უგუნურ იყვნენ.
32 | რადგან სოდომის ვენახიდან არის მათი ყურძენი, გომორის ზვრებიდან არის მათი ნაყოფი, შხამიანი ნაყოფი, მწარეა მისი მტევნები. | 32 | რამეთუ საყურძნისა მისგან სოდომელთაჲსა იყო საყურძნე მათი და ვენაჴები მათი გომორელთაგან, ყურძენი მათი ყურძენი ნავღლისაჲ და ტევანი სიმწარისა მათისაჲ.
33 | გველეშაპის შხამია მათი ღვინო და ასპიტის დამღუპველი გესლი. | 33 | გულისწყრომაჲ ვეშაპთაჲ იყო ღჳნოჲ მათი და რისხვაჲ ასპიტთაჲ განუკურნებელი.
34 | ეს ხომ ჩემთან არის დამარხული, ჩემს საგანძურებშია დაბეჭდილი? | 34 | აჰა, ესერა, ესე ყოველი დამიკრებიეს მე ბეჭდული, მარხულ არს საუნჯესა ჩემსა.
35 | მე მივაგებ შურს, მე მივუზღავ, როცა წაიფორხილებენ, რადგან ახლოა მათი დაღუპვის დღე, ისწრაფვის მათი ბედისწერა. | 35 | დღესა მას შურისგებისასა მივაგო მათ ჟამსა მას, რომელსაცა შეუცთენ ფერჴნი მათნი, რამეთუ ახლოს არს დღე იგი წარწყმედისა მათისაჲ და მოწევნულ არს განმზადებული მათ ზედა.
36 | როცა თავისი ერის განკითხვას დააპირებს უფალი, შეიწყალებს თავის მორჩილთ, რადგან დაინახავს, რომ მიხდილი აქვთ ღონე, რომ აღარ დარჩა არც ყმა, არც აზატი. | 36 | რამეთუ განიკითხოს უფალმან ერი თჳსი და მონათა თჳსთა ნუგეშინის-სცეს, რამეთუ იხილნა იგინი ნაკლულევანნი, ჴუებულნი, ტყუედ წარქცეულნი და განკაფულნი.
37 | იტყვის: სად არიან მათი ღმერთები? კლდე, მათი საესავი? | 37 | და თქუა უფალმან: აწ სადა არიან კერპნი იგი თქუენნი, რომელთა-იგი თქვენ ესევდით,
38 | რომლებიც ჭამდნენ მათი მსხვერპლის ლურთებს და სვამდნენ მათ ზედაშეს? აბა, ადგნენ და მოგეშველონ, საფარველად გაგიხდნენ! | 38 | რამეთუ ცმელსა ნაზორევსა მათთასა შჭამდით და სუემდით თქუენ ღჳნოსა ნაგებსა მათთასა. აწ აღდგენ და შეგეწინენ და გეყვნენ თქუენ იგინი მფარველ.
39 | ამიერიდან იცოდეთ, რომ ეს მე ვარ, მე! და არ არის ღმერთი ჩემს გარდა! მე ვკლავ და მე ვაცოცხლებ, მე ვგმირავ და მე ვკურნავ. ვერავინ დაიხსნის ჩემი ხელიდან. | 39 | იხილეთ, იხილეთ, რამეოუ მე ვარ და არა არს სხუა ღმერთ ჩემსა გარეშე, მე მოვაკუდინი, მე ვაცხოვნი, მე მოვწყლი, მე განვკურნი და არა არს, რომელი განერეს ჴელსა ჩემსა.
40 | რადგან მე აღვმართავ ხელს ცისკენ და ვამბობ: ცოცხალი ვარ უკუნისამდე! | 40 | რამეთუ მივყო ცად ჴელი ჩემი და ვფუცო მარჯუენესა ჩემსა, და ვთქუა: ცხოველ ვარ მე უკუნისამდე.
41 | თუ გავლესე ჩემი ელვარე მახვილი და ხელი მივყავი განკითხვას, შურს მივაგებ ჩემს მტრებს და ვუზღავ ჩემს მოძულეებს. | 41 | რამეთუ აღვლესო, ვითარცა ელვაჲ, ჴრმალი ჩემი და განვიმზადო შჯად ჴელი ჩემი, შური ვიძიო და მივაგო სასჯელი, მტერთა და მოძულეთა ჩემთა მივაგო.
42 | სისხლით დავათრობ ჩემს ისრებს, გაძღება ხორცით ჩემი მახვილი, დახოცილთა და ტყვეთა სისხლით, მტრის ქოჩორა თავებით. | 42 | დავათრვნე ისარნი ჩემნი სისხლითა და ჴრმალი ჩემი ჭამდეს ჴორცსა სისხლთაგან წყლულებისათა და ნატყუენავებისათა და თავებისაგან მთავართაჲსა და მტერთაჲსა. იხარებდით ცანი მის თანა და თაყუანი-სცემდით მას ყოველნი ძენი ღმრთისანი.
43 | ადიდეთ, ხალხებო, მისი ერი, რადგან აიღებს თავის მორჩილთა სისხლს; შურს მიაგებს თავის მტრებს და გასწმედს თავის მიწას და თავის ერს. | 43 | იხარებდით წარმართნი ერისა მისისა თანა და განაძლიერებდით მას ყოველნი ანგელოზნი ღმრთისნი, რამეთუ სისხლი ძეთა მისთა იძიოს, შური იძიოს და მიაგოს სასჯელი მტერთა მოძულეთა თჳსთა, კუალად-აგოს და განწმიდოს უფალმან ქუეყანა იგი ერისა თჳსისაჲ (და დაწერა მოსე გალობა ესე მას დღესა შინა და დაასწავა იგი ძეთა მათ ისრაჱლისათა).
44 | მივიდა მოსე და წარმოთქვა ამ სიმღერის ყოველი სიტყვა ხალხის გასაგონად, მასთან იყო იესო ნავეს ძეც. | 44 | და შევიდა მოსე და ეტყოდა ყოველთა ამათ სიტყუათა შჯულისათა ყურთა ყოვლისა მის ერისათა, თვით მოსე და ისო, ძე იგი ნავესი.
45 | დაასრულა მოსემ ამ სიტყვების წარმოთქმა მთელი ისრაელის მიმართ. | 45 | და დაასრულნა მოსე ყოველნი ესე სიტყუანი, რომელსა-იგი ეტყოდა ძეთა მათ ისრაჱლისათა.
46 | და უთხრა მათ: გული დაუდევით თითოეულ სიტყვას, რომელსაც ჩაგაგონებთ დღეს, უანდერძეთ თქვენს შვილებს, რომ დაიცვან და შეასრულონ ამ რჯულის თითოეული სიტყვა. | 46 | და ჰრქუა მათ: გულისხმა-ყვენით გულითა თქუენითა ყოველი ესე სიტყუანი, რომელთა-ესე მე გამცნებ თქუენ დღეს, რათა თქუენცა ამცნოთ შვილთა თქუენთა დამარხვად და ყოფად ყოველთა მათ სიტყუათა სჯულისათა.
47 | რადგან არ არის ეს უბრალო ამბავი, არამედ სიცოცხლეა იგი თქვენთვის, ამის წყალობით დღეგრძელი იქნებით იმ მიწაზე, რომლის დასამკვიდრებლადაც გადადიხართ იორდანეს. | 47 | რამეთუ არა ცუდად რაჲმე იყვნეს სიტყუანი ესე თქუენდა მიმართ, არამედ ესე არს ცხორება თქუენი, რამეთუ ამათ სიტყუათა გამო დღეგრძელ იყვნეთ ქვეყანასა მას ზედა, რომლისათჳს-იგი წიაღხუალთ იორდანესა დამჳდრებად მუნ.
48 | ელაპარაკა უფალი მოსეს სწორედ იმ დღეს და უთხრა: | 48 | და ეტყოდა უფალი მოსეს მას დღესა შინა და ჰრქუა:
49 | ადი ამ ყაბარიმის მთაზე, ნებოს მთაზე, მოაბის ქვეყანაში რომ არის, იერიხონის გასწვრივ, და გახედე ქანაანის ქვეყანას, რომელსაც საკუთრებად ვაძლევ ისრაელიანებს. | 49 | აღვედ შენ მთასა მას ზედა აბარიმსა, რამეთუ იგი თჳთ არს ნაბავ ქუეყანასა მას მოაბელთასა, რომელ არს პირისპირ იერიქოსა და იხილე ქუეყანაჲ ქანანისა, რომელ-იგი მივსცე მე ძეთა მათ ისრაჱლისათა სამკჳდრებელად მათა.
50 | მოკვდი მთაზე, რომელზეც ახვალ, და შეერთე შენს ერს, როგორც მოკვდა შენი ძმა აარონი ჰორის მთაზე და შეერთო თავის ერს. | 50 | და მოკუედ მთასა მას ზედა, რომელსაცა აღხჳდე. მუნ და შეეძინე შენ ერსა მას მამათა შენთასა,
51 | იმის გამო, რომ მიღალატეთ ისრაელიანთა შორის მერიბას წყლებთან, კადეშში, ცინის უდაბნოში, იმის გამო, რომ ჩემი სიწმიდისაებრ არ მომაგეთ პატივი ისრაელიანებში, | 51 | ვითარცა-იგი აჰრონ, ძმაჲ, შენი, მოკუდა ენორს, მთასა მას ზედა და შეეძინა ერსა მას მამათა თჳსთასა. რამეთუ ურჩ ვქმნენით სიტყუათა მათ ჩემთა ძეთა მათ შორის ისრაჱლისათა, წყალთა მათ ზედა ცილობისათა კადეს ბარნეს უდაბნოსა მას, რამეთუ არა მადიდებდით მე ძეთა მათ შორის ისრაჱლისათა.
52 | ამიტომაც შორიდან დაინახავ ქვეყანას, მაგრამ ვერ შეხვალ იქ, იმ ქვეყანაში, რომელსაც ისრაელიანებს ვაძლევ. | 52 | ხილვით იხილო ქუეყანაჲ იგი შორით, რამეთუ ვერ შეხჳდე მუნ ქუეყანასა მას, რომელი-იგი მე მივეც ძეთა მათ იარაჱლისათა.


† www.orthodoxy.ge † ძველი აღთქმა - მეორე რჯული (თავი 33)

მეორე რჯული

თავი ოცდამეცამეტე

ახალი ქართულით ძველი ქართულით
1 | ეს არის კურთხევა, რომლითაც აკურთხა მოსემ, ღვთისკაცმა, ისრაელიანები სიკვდილის წინ. | 1 | და ესე კურთხევაჲ არს, რომლითა აკრთხნა მოსე კაცმან მან ღმრთისამან ძენი იგი ისრაილისანი ვიდრე სიკუდილადმდე მისა.
2 | თქვა: უფალი სინაიდან მოვიდა, სეყირიდან ამოუბრწყინდა მათ, ფარანის მთიდან ამონათდა და გამოჩნდა წმიდათა ბევრეულით, მარჯვენით რჯულის შარავანდი ჰქონდა. | 2 | და თქუა: უფალი სინად მოვიდა და გამოგვიჩნდა ჩუენ სეირს. ისწრაფა ფარან მთით ბევრებითა კადეს, მარჯუენით მისა ანგელოზნი მისნი მას თანა
3 | უყვარს ხალხები. მათი ყველა წმიდა კაცი შენს ხელშია, ტრიალებენ შენს ფეხებთან, რომ მიიღონ შენ სიტყვები. | 3 | და წყალობა-ყო ერსა თჳსსა ზედა და ყოველნი შეწირულნი ჴელთა შინა შენთა.
4 | რჯული გვიანდერძა მოსემ - იაკობის კრებულის მემკვიდრეობა. | 4 | და ესენიცა შენ ქუეშე არიან და შეიწყნარნა სიტყუანი მისნი შჯული, რომელ მოგუცა ჩუენ მოსე სამკჳდრებელად შესაკრებელსა მას იაკობისასა.
5 | გაჩნდა მეფე იეშურუნში, როცა შეიკრიბნენ ერის თავკაცნი, ისრაელის შტოები. | 5 | და იყოს საყუარელისა მისგან მთავარი შეკრება მას მთავართა მათ ნათესავთა ისრაჱლისათა.
6 | იცოცხლოს რეუბენმა და არ მოკვდეს! ცოტა ჰყავს ხალხი. | 6 | ცხონდენ რუბენ და ნუ მოკუდებინ და იყავნ იგი რიცხჳთ მრავალ.
7 | ეს იუდასთვის თქვა: ისმინე, უფალო, იუდას ხმა! თავის ხალხთან მიიყვანე იგი. მისი ხელი იბრძოლებს მისთვის, შენ კი დაიფარე მტრებისაგან. | 7 | და ესე იუდა. ისმინე, უფალო, ჴმაჲ იუდასი და შესაკრებელთა მისთა შეკრბენ, ჴელნი მისნი გამოირჩინედ მას შემწედ მისა მტერთაგან მათთა.
8 | ლევისთვის თქვა: შენი თუმიმი და ურიმი შენს მადლიან კაცს, რომელიც მასაში გამოცადე და ედავებოდი მერიბას წყლებთან! | 8 | და ლევის ჰრქუა: მიეცით ლევის მხილებაჲ და ჭეშარიტებაჲ მისი კაცსა მას უბიწოსა, რამეთუ განცადეს იგი განცდით და განაბოროტეს იგი წყალთა მათ ზედა ცილობისათა.
9 | რომელიც ამბობს თავის დედ-მამაზე: არ მინახავს ისინი. არ ცნობს თავის ძმებს და არ იცნობს შვილებს, რადგან იცავდნენ ისინი შენს ნათქვამს და შენს აღთქმას ინახავდნენ. | 9 | რამეთუ ჰრქუა მამასა თჳსსა და დედასა თჳსსა: არა გიცი შენ, და ძმანი თვისნი არა იცნნა და შვილნი თჳსნი არა იცნნა. დაიმარხნა მან მცნებანი ესე შენნი და შჯულსა შენსა არა შესცთა.
10 | ასწავლიან შენს სამართალს იაკობს და შენს რჯულს - ისრაელს, მოგართმევენ საკმეველს საყნოსელად და აღსავლენ მსხვერპლს სამსხვერპლოზე. | 10 | აუწყნე სიმართლენი შენნი იაკობსა და შჯული მისი ისრაჱლსა შეწირონ მათ მსხუერპლი და საკურთხეველი რისხვისათჳს შენისა მარადის საკურთხეველსა შენსა ზედა.
11 | აკურთხე, უფალო, ძალი მისი და კეთილად მოხედე მისი ხელის ნამოქმედარს. მოსწყვიტე წელი მის მოწინააღმდეგეთ, ვეღარ გაიმართონ მისი მოძულენი! | 11 | აკურთხე, უფალო, ძალი იგი მისი და საქმენი ჴელთა მისთანი შეწირენ, შემუსრე ძალი იგი მტერთაჲ, რომელნი-იგი აღდგომილ იყვნეს მის ზედა და მოძულენი მისნი ნუღარა აღემართნედ.
12 | ბენიამინზე თქვა: უზრუნველად იმკვიდრებს უფლის ნებიერი მის წინაშე. მისი ხელი აფარია დღენიადაგ და მის კალთებთან განისვენებს. | 12 | და ბენიამენს ჰრქუა: შეყუარებული უფლისაჲ დაემკჳდროს სასოებით და ღმერთი თავადი მფარველ ეყოს მას ყოველთა დღეთა და ბეჭთა შორის მისთა განუსუენოს მას.
13 | იოსებზე თქვა: უფლის კურთხევით იყოს მისი მიწა, ცის მადლით - ნამით, და უფსკრულებით, ქვეშ რომ განრთხმულან; | 13 | და იოსებს ჰრქუა: კურთხევითა უფლისაჲთა ქუეყანაჲ იგი მისი და საზღვართაგან ცისათა და ცუარითა და წყაროთაგან უფსკრულთაჲსა ქუესკნელ და აღმოცენებისა
14 | მზის მადლიანი ნაყოფებით და მთვარეთა მადლიანი მოსავლით; | 14 | ჟამთა ნაყოფთა მათ მზისათა დამდაბლებასა,
15 | ძველი მთების მწვერვალებით და უხსოვარი ბორცვების მადლით; | 15 | თავთა მთათა მათ საუკუნოჲსათა და თხემსა ბორცუთა მათ სამარადისოჲთა,
16 | მიწის მადლით და მისი სისავსით. გადმოვიდეს მაყვლოვანში დავანებულის წყალობა იოსების თავზე და მის ძმებს შორის მოწმიდარის თხემზე. | 16 | ჟამსა მას სავსებისა ქუეყანისასა მსგავსად შეწყნარებისა მის, რომელ-იგი გამოჩნდა მაყვლოვანსა მას, მოვიდენ თავსა ზედა იოსებისსა და თხემსა მისსა ზედა და იდიდენ იგინი შორის ძმათა თჳსთა პირმშოთა.
17 | პირველნაშობი ხარის ბრწყინვალება აქვს, მარტორქის რქას უგავს რქები, ამით ურქენს ყველა ხალხს ერთიანად ქვეყნის კიდემდე. ესენი არიან ეფრემის ბევრეულნი და მენაშეს ათასეულნი! | 17 | იყავნ შუენიერებაჲ მისი, ვითარცა შუენიერებაჲ ზუარაკთაჲ, და ვითარცა რქაჲ მარტორქისაჲ - რქანი მისნი. და მითა ურქენდეს წარმართთა ვიდრე კიდედმდე ქუეყანისა ბევრებითა ეფრემ და ათასებითა მანასე.
18 | ზებულონზე თქვა: იხარე, ზებულონ, შენი გამოსვლისას და, ისაქარ, შენს კარვებში! | 18 | და ზაბულონს ჰრქუა: იხარებდ, ზაბულონ, გამოსლვასა შენსა. და იზაქარს ჰრქუა: სამკჳდრებელსა მისსა ნათესავნი დაეცნენ.
19 | ხალხებს დაუძახებენ მთაზე, იქ შესწირავენ სიმართლის მსხვერპლს, რადგან ზღვათა სიმდიდრით საზრდოობენ, ქვიშაში ჩაფლულ-ჩამარხულით. | 19 | და ხადოდით თქუენ სახელსა მისსა და შესწიროთ მსხუერპლი სიმართლისა უფლისა მიმართ, სიმდიდრესა მას ზღჳსასა სწოვდე შენ ვაჭართა მათ დამკჳდრებულთა ზღჳსკიდისათა.
20 | გადზე თქვა: კურთხეულია გადის განმვრცობი, ლომივით წევს და გლეჯს ნადავლის თავ-ფეხს. | 20 | და გადს ჰრქუა: კურთხეულ და განვრცობილ იყავ, გად, ვითარცა ლომი განსუენებულად დაემკჳდრე შენ, შემუსრნა მკლავნი მთავართანი.
21 | საუკეთესო წილი ნახა, რადგან იქ იყო შენახული რჯულმდებლის წილი, მოიყვანა ერის თავკაცნი და აღუსრულა უფლის წესი და მისი სამართალი ისრაელს. | 21 | და იხილა დასაბამი მისი, რამეთუ მუნ განიყო ქუეყანაჲ იგი მთავართაჲ შეკრებასა მას ერთა მრავალთასა მთავრობითურთ მისით, სამართალი წინაშე უფლისა ყო და შჯული შორის ისრაჱლსა.
22 | დანზე თქვა: ლომის ბოკვერია დანი, ბაშანიდან გამოვარდნილი. | 22 | და დანს ჰრქუა: დან, ვითარცა ლეკჳ ლომისაჲ, გამოვიდეს ბანაკით.
23 | ნაფთალიზე თქვა: ნაფთალი მაძღარია წყალობით და სავსეა უფლის კურთხევით; მისი სამკვიდროა დასავლეთი და სამხრეთი. | 23 | და ლეფთალიმს ჰრქუა: სავსებაჲ შეწირული და აღივსენ კურთხევითა უფლისა მიერ, ზღჳთ კერძო და სამხრით დაემკჳდროს იგი.
24 | აშერზე თქვა: კურთხეულია შვილთა შორის აშერი, სწყალობდნენ ძმები და მირონში ედგას ფეხი. | 24 | და ასერს ჰრქუა: კურთხეულ იყავ შენ ძმათა შორის თჳსთა, დააწოს ზეთსა ფერჴი მისი,
25 | რკინა და რვალია შენი ურდულები. მთელი სიცოცხლე მშვიდად იქნები. | 25 | ვითარცა რკინაჲ და სპილენძი, და იყოს ჴამლი იგი მისი და, ვითარცა დღენი შენნი, ეგრე იყოს ძალი შენი.
26 | არ არის ღმერთი იეშურუნის ღმერთის მსგავსი, ცაშია ამხედრებული შენს შემწედ და ღრუბლებში თავისი დიდებით. | 26 | არა არს ვითარცა ღმერთი საყუარელისა, რომელი აღჴდეს ცად შემწედ შენდა და დიდად შუენიერებითა სამყაროსა მისსა.
27 | თავშესაფარია ძველი ღმერთი და სიღრმეთაგან მკლავი მარადიული. მტერი განდევნა შენგან და თქვა: გაავლე მუსრი! | 27 | და საფარველსა მას ღმრთისასა ჴელმწიფებითა ძლიერებითა მკლავისაჲთა სამარადისოთა მათ და განასხნეს მტერნი შენნი პირისაგან შენისა. და ჰრქუას: მივედ, წარწყმი.
28 | დავანებულია უზრუნველად ისრაელი, მარტო; იაკობის წყარო რწყავს პურის ყანებს და ვენახებს, მისი ციდანაც წვეთავს ცვარი. | 28 | და დაემკჳდროს ისრაჱლი სასოებით მხოლოდ ქუეყანასა ზედა იფქლითა და ღჳნითა და ცუარითა ცისათა მარადის.
29 | ნეტარი ხარ, ისრაელო! ვინ შეგედრება შენ, ხალხო, გადარჩენილო უფლის მიერ, რომელიც შენი მფარველი ფარია და შენი დიდების მახვილი! მტრები დაგიწყებენ ლაქუცს, შენ კი გადაჯეგავ მათ სათაყვანო გორაკებს. | 29 | ნეტარ ხარ შენ, ისრაჱლ, ვინმე გემსგავსოს შენ ერი ეგე გამოჴსნილი უფლისა მიერ? ზედა მდგომელ გეყოს შენ შემწე იგი შენი და მახჳლითა შენითა სიქადული შენი, გეცრუვნენ მტერნი იგი შენნი და ქედსა მათსა ზედა ფერჴი ეგე შენი.


† www.orthodoxy.ge † ძველი აღთქმა - მეორე რჯული (თავი 34)

მეორე რჯული

თავი ოცდამეთოთხმეტე

ახალი ქართულით ძველი ქართულით
1 | ავიდა მოსე მოაბის ველიდან ნებოს მთაზე, ფისგას წვერზე, იერიხონის გასწვრივ რომ არის, და დაანახა მას უფალმა მთელი გალაადის ქვეყანა დანამდე, | 1 | და აღჴდა მოსე არაბოთდ მოაბით მთასა მას ზედა ფაჲგასა, რომელ არს პირისპირ იერიქოსა, და უჩუენა მას უფალმან ყოველი იგი ქუეყანაჲ გალადისაჲ ვიდრე დანადმდე,
2 | მთელი ნაფთალი, ეფრემის ქვეყანა, მენაშე და იუდას მთელი ქვეყანა უკანა ზღვამდე, | 2 | და ყოველი იგი ქუეყანაჲ ლეფთალემისი და ყოველი ქუეყანაჲ ეფრემისი და მანასესი, და ყოველი იგი ქუეყანა იუდაჲსი ვიდრე დასასრულადმდე ზღჳსა.
3 | ნეგები და იერიხონის ხეობის მიდამოები, ფინიკთა ქალაქი, ცოღარამდე. | 3 | და ყოველი იგი უდაბნოჲ და ყოველი გარემოჲს სოფლები, რომელ იყო ველთა მათ იერიქოსაჲთა, ქალაქები იგი დანაკისკუდოვანი ვიდრე სეგორდმდე.
4 | უთხრა უფალმა: ეს არის ის ქვეყანა, რისთვისაც დავუფიცე აბრაამს, ისაკს და იაკობს, შენს შთამომავლობას მივცემ-მეთქი. საკუთარი თვალებით გახილვინე იგი, მაგრამ ვერ შეხვალ იქ. | 4 | და ჰრქუა უფალმან მოსეს: ესე არს ქუეყანა იგი, რომელ ვეფუცე აბრაჰამს, ისაკს და იაკობსა და ვარქუ, ვითარმედ: ნათესავსა შენსა მივსცე ეგე. აწ, ეგერა, გიჩუენე შენ, თუალთა შენთა იხილეს, ხოლო შენ არა შეხჳდე მუნ.
5 | მოკვდა მოსე, უფლის მორჩილი, მოაბის ქვეყანაში, უფლის სიტყვისაებრ. | 5 | და მოკუდა მოსე, მონა იგი ღმრთისაჲ, ქუეყანასა მას მოაბისასა სიტყჳთა უფლისაჲთა.
6 | დამარხეს იგი ველზე მოაბის ქვეყანაში ბეთ-ფეღორის წინ და არავინ იცის მისი საფლავი დღევანდლამდე. | 6 | და დაჰფლეს იგი გეზს, მახლობელად სახლისა მას ფაგომისსა. და არა ვინ იცის საფლავი მისი მოდღენდელად დღედმდე.
7 | ასოცი წლისა იყო მოსე, როცა მოკვდა და არც თვალს აკლდა და არც სახე ჰქონია დანაოჭებული. | 7 | და იყო მოსე ვითარ ასოც წლის, ოდეს, რაჟამს მოკუდა, და არა დაუბრყჳლდეს თუალნი მისნი და არცა იცვალა ქმნულებაჲ პირისა მისისაჲ.
8 | იტირეს მოსე მოაბის ველზე ოცდაათ დღეს და მიიწურა მოსეს ტირილისა და გლოვის დღეები. | 8 | და დაიტირეს მოსე ძეთა მათ ისრაჱლისათა არბოთს მოაბისასა, კიდესა მას იორდანისა მდინარისასა, პირისპირ იერიქოსა. და დაიტირეს იგი ოცდაათ დღე და აღესრულნეს დღენი იგი ტირილისანი და გლოვისანი მოსესნი.
9 | იესო ნავეს ძე ავსილი იყო სიბრძნის სულით, რადგან ხელი დაასხა მას მოსემ, და ემორჩილებოდნენ ისრაელიანები, როგორც უბრძანა მოსემ. | 9 | და ისო, ძე იგი ნავესი, აღივსო სულითა სიბრძნისაჲთა, რამეთუ მოსე დაასხნა ჴელნი მისნი მის ზედა და ერჩდეს მას ყოველნი იგი ძენი ისრაჱლისანი და ყვეს, რაჲ-იგი უბრძანა უფალმან მოსეს.
10 | აღარ გამოჩენილა ისრაელში, წინასწარმეტყველი, მსგავსი მოსესი, რომელსაც პირისპირ იცნობდა უფალი, | 10 | და არღარა აღდგა წინასწარმეტყველი შორის ისრაჱლსა მსგავსად მოსესა, რომელ-იგი უფალსა შეესწავა პირისპირ,
11 | ყველა იმ ნიშით და სასწაულით, რომელთა მოსახდენად მოავლინა უფალმა ეგვიპტის ქვეყანაში ფარაონისთვის, მის მორჩილთათვის და მთელი ქვეყნისათვის, | 11 | ყოვლითა მით სასწაულებითა და ნიშებითა, ვითარ-იგი მიავლინნა უფალმან ყოფად სასწაულთა მათ ქუეყანასა მას ეგჳპტელთასა ფარაოჲს ზედა და ყოველთა მონათა მისთა და ყოველსა ქუეყანასა მისსა საკჳრველებანი იგი დიდ-დიდნი,
12 | იმ მაგარი ხელით და დიადი სასწაულებით, რომელნიც მოიმოქმედა მოსემ მთელი ისრაელის თვალწინ. | 12 | ჴელი იგი მტკიცე და მკლავი მაღალი, რომელ ყო მოსე წინაშე ყოვლისა ერისა.


† www.orthodoxy.ge † ძველი აღთქმა - იესო ნავეს ძე (თავი 1)

იესო ნავეს ძე

თავი პირველი

ახალი ქართულით ძველი ქართულით
1 | უფლის მორჩილის, მოსეს სიკვდილის შემდეგ უთხრა უფალმა იესო ნავეს ძეს, მოსეს მსახურს: | 1 | და იყო, შემდგომად აღსასრულისა მის მოსესი, მონისა მის უფლისა, ჰრქუა უფალმან ისოს, ძესა ნავესა, მსახურსა მოსესა.
2 | მოკვდა ჩემი მორჩილი მოსე. ახლა ადექი და გადალახე ეს იორდანე მთელი ერითურთ და შედი იმ ქვეყანაში, რომელიც მოგეცით თქვენ, ისრაელიანებს. | 2 | მოსე, მონაჲ ჩემი, აღესრულა. აწ შენ აღდეგ და წიაღვედ იორდანესა, შენ და ყოველი ერი ესე ქუეყანასა მას, რომელსა მე მიგცემ თქუენ.
3 | ყოველი ადგილი, სადაც კი თქვენი ფეხის ტერფი დაიდგმება, თქვენთვის მომიცია, როგორც ვუთხარი მოსეს - | 3 | ყოველსა ადგილსა რომელსაცა დასდგათ კუალი ფერჴთა თქუენთაჲ, თქუენ მიგცე იგი, ვითარცა-იგი ვარქუ მოსეს,
4 | უდაბნოდან და ამ ლიბანიდან დიდ მდინარემდე, ევფრატის მდინარემდე ხეთელთა მთელი ქვეყანა. დიდ ზღვამდე და მზის დასავლამდე გექნებათ საზღვრები. | 4 | უდაბნოჲ და წინაჲ ლიბანე, მიმდინარედმდე დიდად მდინარედ ევფრატისად და ყოველი ქუეყანა ქეტელთა ვიდრე ზღუადმდე დასასრულისად, მზისა დასავლადმდე იყვნენ საზღვარნი თქუენნი.
5 | ვერვინ დაგიდგება წინ მთელი შენი სიცოცხლე. როგორც მოსესთან ვიყავი, ასევე შენთან ვიქნები, არ გამოგეცლები და არ მიგატოვებ. | 5 | არა დაგიდგეს კაცი წინაშე თქუენსა ყოველთა დღეთა ცხორებისა შენისათა. და ვითარ ვიყავ მოსეს თანა, ეგრეცა შენ თანა ვიყო. და არა დაგაგდო შენ და არცა უგულებელს-გყო შენ.
6 | გამაგრდი და მტკიცედ დეგ, რადგან შენ უნდა დაუმკვიდრო ამ ხალხს ის ქვეყანა, რომლის მიცემასაც შევპირდი მათ მამა-პაპას. | 6 | განძლიერდი და მჴნე იყავ, რამეთუ შენ განუყო ერსა მას ქუეყანაჲ იგი, რომლისათჳს-იგი ვეფუცე მამათა თქუენთა მიცემად მათა.
7 | ოღონდ გამაგრდი და მტკიცედ დეგ მთელი რჯულის აღსრულებაში, რაც გიანდერძა მოსემ, ჩემმა მორჩილმა. არ გადაუხვიო მისგან არც მარჯვნივ, არც მარცხნივ, რომ ყველგან წარმატებით იარო. | 7 | აწ განძლიერდი და მჴნე იყავ დამარხვად და ყოფად, რაჲ-იგი გამცნო შენ მოსე, მონამან ჩუენმან. და არა გარდააქციო შენ მათგან მარჯულ, არცაღა მარცხულ, რათა გულისხმა-ჰყო ყოველი, რასაცა იქმოდი.
8 | ნუ გაქრება რჯულის ეს წიგნი შენი ბაგეებიდან, დღითა და ღამით ფიქრობდე მასზე, რომ ყველაფერი შეასრულო, რაც იქ წერია. რადგან მაშინ წარგემართება გზა და მაშინ გექნება წარმატება. | 8 | და არა განგეშოროს შენ წიგნი ესე ამის შჯულისა პირისაგან შენისა და იწურთიდე მას დღე და ღამე, რათა გულისხმა-ჰყო ყოფად ყოველი წერილი. მაშინ წარგემართოს და წარჰმართნე გზანი შენნი და მაშინ გულისხმა-ჰყო.
9 | ხომ ჩაგაგონე, გამაგრდი, გამხნევდი, ნუ შედრკები და ნუ შეშინდები-მეთქი, რადგან შენთან იქნება უფალი, შენი ღმერთი, სადაც კი წახვალ. | 9 | აჰა, ესერა, მე გამცნებ შენ: განძლიერდი და მჴნე იყავ, ნუ შესძრწუნდები, ნუცაღა გეშინინ. რამეთუ მე შენ თანა ვარ, უფალი ღმერთი შენი, ყოველსა ადგილსა, ვიდრეცა ხჳდოდი.
10 | უბრძანა იესომ ერის რჯულისკაცებს: | 10 | და უბრძანა ისო მწიგნობართა ერისათა და ჰრქუა: შევედით შორის ბანაკსა ამას ერისასა და ამცენით ერსა ამას და არქუთ:
11 | მოიარეთ ბანაკი და გამოუცხადეთ ხალხს: გაიმზადეთ-თქო საგზალი, რადგან სამი დღის შემდეგ უნდა გახვიდეთ ამ იორდანეს გაღმა, რათა დაიმკვიდროთ ქვეყანა, რომელიც უფალმა, თქვენმა ღმერთმა მოგცათ დასამკვიდრებლად. | 11 | აღჰმზადეთ საგზალი, რამეთუ შემდგომად სამისა დღისა წიაღსლვად ხართ იორდანესა ამას. შეხჳდეთ დაპყრობად ქუეყანისა მის, რომელი უფალმან ღმერთმან მამათა თქუენთამან მოგცეს თქუენ სამკჳდრებელად.
12 | რეუბენელებს, გადელებს და მენაშეს შტოს ნახევარს ასე უთხრა იესომ: | 12 | და რუბენს და გადს და ზოგსა ნათესავსა მანასესსა ჰრქუა ისო:
13 | გაიხსენეთ სიტყვა, რომელიც გამოგიცხადათ მოსემ, უფლის მორჩილმა: უფალი, თქვენი ღმერთი დაგასვენებთ და მოგცემთ ამ ქვეყანას. | 13 | მოიჴსენეთ სიტყუაჲ, რომელ გამცნო თქუენ მოსე, მონამან უფლისამან, და გრქუა: უფალმან ღმერთმან თქუენმან დაგადგინა თქუენ და მიგცა ქუეყანა ესე.
14 | თქვენი ცოლები, თქვენი ბავშვები და თქვენი საქონელი დარჩეს ქვეყანაში, რომელიც მოგცათ მოსემ იორდანეს გაღმა; თქვენ კი შეჭურვილნი გაუძეღიი თქვენს ძმებს, მეომრებო, და შეეწიეთ მათ, | 14 | დედა-წული თქუენი და საცხოვარი თქუენი შეიყვანენ ქუეყანასა მას, რომელ მიგცე თქუენ. ხოლო თქუენ წიაღხჳდეთ, ჭაბუკნი, პირველად ძმათა თქუენთა ყოველსა, რომელსა უძლავს, და შეეწინეთ მათ,
15 | ვიდრე არ დაგასვენებთ უფალი თქვენ და თქვენს ძმებს, ვიდრე ისინიც არ დაიმკვიდრებენ ქვეყანას, რომელსაც აძლევს მათ უფალი. მერე დაბრუნდით თქვენს სამკვიდრო ქვეყანაში და დაიმკვიდრეთ ის, რომელიც მოგცათ მოსემ, უფლის მორჩილმა, იორდანეს გაღმა, აღმოსავლეთის მხარეს. | 15 | ვიდრემდის დაფუძნეს უფალმან ღმერთმან თქუენმან ძმანი ეს თქუენნი, ვითარცა-ეგე თქუენ. და დაიმკჳდრონ მათცა ქუეყანა იგი, რომელ უფალმან ღმერთმან თქუენმან მოსცეს მათ. და მაშინ წარხჳდეთ კაცად-კაცად სამკჳდრებელად თჳსად, რომელი მიგცა თქუენ მოსე წიაღ იორდანესა მზის აღმოსავალით.
16 | პასუხად უთხრეს იესოს: რაც გვიბრძანე, ყველაფერს შევასრულებთ და ყველგან წავალთ, სადაც კი გაგვგზავნი. | 16 | და მიუგეს ისოს და ჰრქუეს: ყოველი, რავდენიცა გუამცნო, ჩუენ ვყოთ.
17 | როგორც მოსეს ვუჯერებდით, ისე შენ დაგიჯერებთ. ოღონდ უფალი, შენი ღმერთი, იყოს შენთან, როგორც მოსესთან იყო. | 17 | და ყოველსა ადგილსა, რომელსა მიგუავლინნე ჩუენ, მივიდეთ; ყოვლითა, რავდენითა ვერჩდით მოსეს, გერჩდეთ შენცა, გარნა უფალი ღმერთი ჩუენი იყავნ შენ თანა, ვითარცა იყო მოსეს თანა.
18 | ყოველი კაცი, ვინც არ დაემორჩილება შენს ნაბრძანებს და არ გაიგონებს შენს სიტყვას, რასაც გვიბრძანებ, სიკვდილით დაისჯება. ოღონდ გამაგრდი და მტკიცედ დეგ. | 18 | ხოლო კაცმან, რომელმან გაცილოს შენ, და რომელმან არა ისმინოს სიტყუათა შენთა, ამცნებდეთ თუ რასმე მას, მოკუედინ იგი, არამედ განძლიერდი და მჴნე იყავ.


† www.orthodoxy.ge † ძველი აღთქმა - იესო ნავეს ძე (თავი 2)

იესო ნავეს ძე

თავი მეორე

ახალი ქართულით ძველი ქართულით
1 | გაგზავნა ფარულად იესო ნავეს ძემ შიტიმიდან ორი მსტოვარი და დააბარა მათ: წადით, დაზვერეთ ქვეყანა და იერიხონი. ისინიც წავიდნენ და მივიდნენ ერთი მეძავის, სახელად რახაბის სახლში. და ღამე გაათიეს იქ. | 1 | და წარავლინნა ისო, ძემან ნავესმან, სატიმით ორნი ჭაბუკნი მსახურად და ჰრქუა მათ: აღვედით და იხილეთ ქუეყანა იგი და იერიქოჲ. და წარვიდეს ორნი იგი ჭაბუკნი და მოვიდეს იერიქოდ და შევიდეს სახლსა დედაკაცისა მეძავისასა, რომელსა სახელი ერქუა ჰრააბ. და იყვნეს მუნ.
2 | ამბავი მოუვიდა იერიხონის მეფეს: აჰა, ხალხი მოსულა აქ ღამით ისრაელიანთაგან ქვეყნის დასაზვერად. | 2 | და მიეთხრა მეფესა იერიქოჲსასა, ვითარმედ: აჰა, ესერა, კაცნი შემუსრულ არიან აქა ძეთა ისრაჱლისათანი მოხილვად ქუეყანისა.
3 | შეუთვალა იერიხონის მეფემ რახაბს: გამოიყვანე კაცები, შენთან რომ მოვიდნენ, სახლში რომ გყავს, რადგან ქვეყნის დასაზვერად არიან მოსულნი. | 3 | და მიავლინა მეფემან იერიქოჲსამან, ეტყოდა ჰრააბს და ჰრქუა: გამოიყვანენ კაცნი იგი, რომელ შემოსრულ არიან სახიდ შენდა ღამე, რამეთ მსტოვრად მოსრულ არიან.
4 | ადგა და დამალა ქალმა ეს ორი კაცი, თქვა: მართლაც მოვიდნენ ჩემთან კაცები, მაგრამ არ ვიცი, საიდან იყვნენ. | 4 | და მიიყვანნა მან დედაკაცმან კაცნი იგი და დამალნა იგინი. და მათ მიუგო და ჰრქუა:
5 | მწუხრისას, კარიბჭეს რომ კეტავდნენ, მაშინ გავიდნენ ის კაცები, არ ვიცი, საით წავიდნენ; საჩქაროდ დაედევნეთ და დაეწევით. | 5 | შემოვიდეს ჩემდა კაცნი იგი და, რაჟამს დაჰჴშვიდეს ბჭეთა შერიჟუებასა, კაცნი იგი განვიდეს. არა უწყი, ვიდრე ვიდეს. დევნა-უყავთ უკუანა მათსა, ეწივნეთ ხოლო თუ მათ.
6 | თავად კი სხვენზე აიყვანა ისინი და დამალა სელის ჩალაში, სხვენზე რომ ჰქონდა გაფენილი. | 6 | ხოლო მან აღიყვანნა იგინი სჴუენად და დამალნა იგინი სელსა შინა ძნეულსა, რომელ დაზჳნებულ იყო სჴუენსა შინა მისსა.
7 | მდევრები კი დაედევნენ მათ. გარბოდნენ იორდანისკენ მიმავალ გზაზე, ფონამდე. ქალაქის კარიბჭე მდევრების გასვლისთანავე ჩაკეტეს. | 7 | და კაცთა დევნა-უყვეს უკუანა მათსა გზასა იორდანისასა წიაღსავალით კერძო და ბჭენი დაუჴშნეს. და იყო, რაჟამს განვიდეს მდევარნი იგი უკუანა მათსა.
8 | ვიდრე დაწვებოდნენ მსტოვრები, ქალი ავიდა მათთან, სხვენზე. | 8 | და ვიდრე დაწოლადმდე მათა აღვიდა იგი თავადი მათა სჴუენად და ჰრქუა მათ:
9 | უთხრა კაცებს: მე ვიცი, რომ უფალმა თქვენ მოგცათ ეს ქვეყანა, რომ თქვენმა შიშმა მოგვიცვა ყველანი და რომ ამ ქვეყნის მკვიდრნი შეძრწუნებულნი არიან თქვენს წინაშე. | 9 | უწყი, რამეთუ თქუენ მიგცა უფალმან ქუეყანა. და აწ რამეთუ დაცემულ არს შიში თქუენი ჩუენ ზედა
10 | რადგან გვსმენია, როგორ ამოაშრო თქვენს წინამე უფალმა მეწამული ზღვა, როცა ეგვიპტიდან გამოდიოდით, რა უყავით ორ ამორეველ მეფეს, იორდანეს გაღმელო სიხონსა და ყოგს, რომელთაც მუსრი გაავლეთ. | 10 | და გუასმიეს, რამეთუ განაჴმო უფალმან ღმერთმან ზღუაჲ იგი ერუთრაჲსაჲ პირისაგან თქუენისა, რაჟამს გამოხჳდოდეთ ეგჳპტით, და რავდენი-იგი უყო ორთა მათ მეფეთა ამორეველთა, რომელ-იგი იყვნეს წიაღ იორდანესა: სეონ და ოგ, რომელ-იგი მოსრენით.
11 | შევიტყვეთ და შეგვიდრკა გული, მხნეობა აღარავის შერჩა თქვენს გამო, რადგან უფალი, თქვენი ღმერთი ღმერთია მაღლა ცაში და დაბლა დედამიწაზე. | 11 | და, ესერა, გუესმა ჩუენ, უგონ ვიქმნენით გულითა ჩუენითა. და არღარა არს სულ არავის თანა პირისაგან თქუენისა, რამეთუ უფალი ღმერთი თქუენი ღმერთი არს ცასა შინა ზესკნელს და ქუეყანასა ზედა ქუე.
12 | ახლა დამიფიცეთ უფალი, რომ როგორც მე გიყავით სიკეთე, ასევე უყოფთ სიკეთეს მამაჩემის სახლს და სარწმუნო ნიშანს მომცემთ. | 12 | და აწ მეფუცენით მე უფლისა ღმრთისა, რამეთუ ვჰყოფ თქუენთჳს წყალობასა. და თქუენცა ყავთ წყალობაჲ სახლსა ზედა მამისა ჩემისასა.
13 | დაინდეთ მამაჩემი და დედაჩემი, ჩემი ძმები და დები, და ყველანი, ვინც კი მათ ჰყავთ; გვიხსენით სიკვდილისგან. | 13 | და განარინეთ სახლი მამისა ჩემისაჲ და დედაჲ ჩემი, ძმანი ჩემანი და დანი ჩემნი. და ყოველივე, რაცა არს მათი, და იჴსენით სული ჩემი სიკუდილისაგან.
14 | უთხრეს კაცებმა: თავს დავდებთ შენთვის, თუ არ გააცხადებ ამ ჩვენს ამბავს. და როცა უფალი მოგვცემს ამ ქვეყანას, ჩვენც სიყვარულსა და ერთგულებას დაგიმტკიცებთ. | 14 | და ჰრქუეს მას კაცთა მათ: სული ჩუენი თქუენ წილ იყავნ სიკუდიდ. და მან ჰრქუა მათ: რაჟამს მიგცეს თქუენ უფალმან ქალაქი ესე, ყავთ ჩემთჳს წყალობაჲ და ჭეშმარიტებაჲ.
15 | სარკმლიდან თოკით ჩაუშვა ისინი, რადგან გალავნის კედელში იყო მისი სახლი, გალავანში ცხოვრობდა იგი. | 15 | და გარდასხნა სარკუმლით
16 | უთხრა მათ ქალმა: მთაში წადით, მდევრებს რომ არ გადააწყდეთ, სამ დღეს იქ დაიმალეთ, ვიდრე მდევრები დაბრუნდებოდნენ. მერე კი თქვენს გზას დაადექით. | 16 | და ჰრქუა მათ: მთად წარვედით, ნუუკვე შეგემთხჳნენ მდევარნი იგი თქუენნი და დაემალენით მუნ სამ დღე ვიდრე უკმოქცევადმდე, რომელთა დევნა-უყოფიეს უკუანა თქუენსა. და ამისა შემდგომად წარხჳდეთ გზასა თქუენსა.
17 | უთხრეს კაცებმა: თავისუფალნი ვიქნებით ამ ფიცისგან, რითაც დაგვაფიცე, | 17 | და ჰრქუეს მას კაცთა მათ: უბრალომცა ვართ ფიცსა მას შენსა.
18 | თუ ეს მეწამული თოკი, რომლითაც ძირს ჩაგვიყვანე, ქვეყანაში ჩვენი შემოსვლისას სარკმელზე არ გექნა გამობმული; შენი დედ-მამა, შენი ძმები და მამაშენის მთელი სახლეული შენთან გყავდეს სახლში. | 18 | აჰა, ესერა, ჩუენ შემოვიდოდით ზოგსა ქალაქისასა და დასდვა შენ სასწაულად: შტანგი ესე მეწამული გამოაბა სარკუმელსა, ვინა-იგი გარდამოგუსხენ ჩუენ მას ზედა. და მამაჲ შენი და დედაჲ შენი და ძმანი შენნი და ყოველი სახლი მამისა შენისაჲ შეჰკრიბნე. შენ თანა სახლსა შინა შენსა.
19 | თუ მოხდა და, შენი სახლის კარიდან ვინმე გარეთ გავიდა, მისი სისხლი მის თავზე იყოს. ჩვენ ბრალი არ გვექნება. ხოლო ვინც შენთან იქნება სახლში, მისი სისხლი ჩვენს თავზე იყოს, თუ ვინმემ ხელი გამოიღო მათ წინააღმდეგ. | 19 | და იყოს, ყოველი, რომელი გამოვიდეს სახლით შენით გარე, თანამდებ იყოს თავისა თჳსისა. ხოლო ჩვენ უბრალო ვიყუნეთ ფიცსა ამას შენსა. და რავდენნივე იყვნენ სახლსა შენსა, ჩუენ თანამდებ ვიყვნეთ,
20 | თუ გათქვამ ამ ჩვენს საქმეს, თავისუფალნი ვარ ფიცისაგან, რომლითაც შენ დაგვაფიცე. | 20 | უკუეთუ ვინმე გუავნოს ჩუენ და განცხადნენ სიტყუანი ესე ჩუენნი უბრალო ვიყვნეთ ფიცსა ამას შენსა.
21 | თქვა ქალმა: თქვენის სიტყვისამებრ იყოს. გაისტუმრა და წავიდნენ ისინიც. ხოლო მან სარკმელს გამოაბა მეწამული თოკი. | 21 | და ჰრქუა მათ: მსგავსად სიტყჳსა თქუენისა, ეგრეცა ყავთ. და განავლინნა იგინი და წარვიდეს. და მოაბა სასწაული იგი მეწამული სარკუმელსა.
22 | წავიდნენ და მივიდნენ მთაში, იქ დარჩნენ სამ დღეს, ვიდრე მდევრები უკან არ გაბრუნდნენ. ეძებეს ისინი მთელს გზაზე მდევრებმა, მაგრამ ვერ მიაგნეს. | 22 | და წარვიდეს და მივიდეს მთად და იყვნეს მუნ სამ დღე და ეძიებდეს მდევარნი იგი ყოველთა გზათა და არა პოვნეს იგინი.
23 | დაბრუნდა ეს ორი კაცი; მთიდან დაეშვნენ, გაღმა გავიდნენ, მივიდნენ იესო ნავეს ძესთან და უამბეს ყველაფერი, რაც შეემთხვათ. | 23 | და მოიქცეს ორნი იგი ჭაბუკნი და მოვიდეს მთით და წიაღვიდეს ისოჲსა, ძისა ნავესისა, და მიუთხრეს ყოველი, რაჲცა-იგი შეემთხჳა მათ,
24 | უთხრეს იესოს: უფალს ჩაუგდია ჩვენს ხელში მთელი ეს ქვეყანა და ქვეყნის მკვიდრნიც დაშინებული ყოფილან ჩვენგან. | 24 | და ჰრქუეს ისოს: რამეთუ მოგუცა უფალმან ჴელთა ჩუენთა ყოველი იგი ქუეყანაჲ და შეშინებულ არიან ყოველნი იგი მკჳდრნი მის ქუეყანისან ჩუენგან.


† www.orthodoxy.ge † ძველი აღთქმა - იესო ნავეს ძე (თავი 3)

იესო ნავეს ძე

თავი მესამე

ახალი ქართულით ძველი ქართულით
1 | ადგა ადრე დილით იესო და დაიძრნენ შიტიმიდან და მიადგნენ იორდანეს, ის და მთელი ისრაელობა, და იქ დაიღამეს, ვიდრე გაღმა გავიდოდნენ. | 1 | და აღიმსთო ისო განთიად. და წარმოიძრნეს სატიმით და მოვიდეს იორდანედ ოდენ. და დადგეს მუნ წიაღსლვადმდე.
2 | სამი დღის შემდეგ მოიარეს ხალხის გამრიგეებმა ბანაკი, | 2 | და იყო, შემდგომად სამისა დღისა გამოვლეს მწიგნობართა მათ ბანაკი იგი
3 | დაარიგეს ხალხი და უთხრეს: როცა დაინახავთ უფლის, თქვენი ღმერთის აღთქმის კიდობანს და ლევიან მღვდლებს, რომელთაც მოაქვთ იგი, თქვენც დაიძარით თქვენი ადგილიდან და უკან მიჰყევით. | 3 | და ამცნეს ერსა მას და ჰრქუეს: რაჟამს იხილოთ კიდობანი იგი შჯულისა უფლისა ღმრთისა ჩუენისაჲ. და მღდელნი ჩუენნი და ლევიტელნი, რომელთა აღეღოს იგი, წარემართენით ადგილთაგან თქუენთა და შეუდეგით უკუანა მათსა.
4 | ოღონდ ორი ათასი წყრთა მაინც უნდა გშორავდეთ მისგან; ნუ მიუახლოვდებით, რომ იცოდეთ გზა, რომლითაც მიდიხართ, რადგან არ გივლიათ ამ გზით არც გუშინ, არც გუშინწინ. | 4 | და იყავნ განშორებაჲ საშუვალ თქუენსა და მისსა ორ ათასითა ოდენ წყრთითა, ადგილ-იპყართ ნუ შეეახლებით მას არამედ რათა უწყოდით ოდენ გზაჲ, რომელსა ხჳდოდით, რამეთუ არა სრულ ხართ გზასა ამას გუშინ და ძუღან დღეთა.
5 | უთხრა იესომ ერს: განიწმიდენით, რადგან ხვალ მოიმოქმედებს უფალი თქვენში სასწაულებს. | 5 | და ჰრქუა ისო ერსა: განწმიდენით ხვალისა რამეთუ ხვალე ყოს უფალმან თქუენ შორის საკჳრველი.
6 | ასე უთხრა იესომ მღვდლებს: ასწიეთ აღთქმის კიდობანი და ხალხის წინ ჩაიარეთ. ასწიეს აღთქმის კიდობანი და ჩაუარეს ხალხს. | 6 | და ჰრქუა ისო მღდელთა: აღიღეთ კიდობანი იგი შჯულისაჲ და წარუძეღუთ ერსა ამას. და აღიღეს მღდელთა მათ კიდობანი იგი შჯულისა უფლისა და ვიდოდეს წინა ერისა მის.
7 | უთხრა უფალმა იესოს: დღეიდან უნდა დავიწყო შენი განდიდება მთელი ისრაელის თვალში, რათა დარწმუნდნენ, რომ როგორც მოსესთან ვიყავი, ასევე ვიქნები შენთან. | 7 | და ჰრქუა უფალმან ისოს: ამას დღესა შინა ვიწყებ აღმაღლებად შენდა წინაშე ყოველთა ძეთა ისრაჱლისათა, რათა უწყოდიან, რამეთუ, ვითარცა ვიყავ მოსეს თანა, ეგრე ვიყო შენ თანაცა.
8 | შენ კი ასე უბრძანე მღვდლებს, რომელნიც აღთქმის კიდობანს ატარებენ: როგორც კი იორდანეს ნაპირს მიადგებით, იორდანესთან გაჩერდით. | 8 | აწ ამან მღდელთა, რომელთა აღიღეს კიდობანი იგი შჯულისაჲ დ არქუ: რაჟამს შეხჳდეთ ზოგსა წყალსა იორდანისასა, იორდანესა შინა ადგილ-იპყართ.
9 | უთხრა იესომ ისრაელიანებს: ახლოს მოდექით და ისმინეთ უფლის, თქვენი ღმერთის სიტყვები. | 9 | და ჰრქუა ისო ძეთა ისრაჱლისათა: მოკერბით აქა და ისმინეთ სიტყუაჲ უფლისა ღმრთისა ჩუენისაჲ.
10 | თქვა იესომ: ამით დარწმუნდებით, რომ ცოცხალი ღმერთია თქვენს შორის და იგი აჰყრის თქვენგან ქანაანელებს, ხეთელებს, ხივიელებს, ფერიზელებს, გირგაშველებს, ამორევლებს და იებუსეველებს. | 10 | ამით გულისხმა-ჰყოთ, რამეთუ ღმერთი ცხოველი არს ჩუენ შორის და მოსრვით მოსრნეს პირისაგან თქუენისა ქანანელნი და ქეტელნი და ეველნი და ფარეზელნი და გერგესეველნი და იებოსელნი.
11 | აჰა, მთელი ქვეყნის პატრონის აღთქმის კიდობანი თქვენს თვალწინ გადალახავს იორდანეს. | 11 | აჰა, ესერა, კიდობანი შჯულისა უფლისა ყოვლისა ქუეყანისა წიაღვალს იორდანესა.
12 | ახლა, ამოირჩიეთ თორმეტი კაცი ისრაელის შტოთაგან, თითო კაცი თითო შტოდან. | 12 | გამოირჩიენით თქუენ ათორმეტნი კაცნი ძეთაგან ისრაჱლისათა: ერთი თითოსაგან ნათესავისა.
13 | როგორც კი მღვდლები, რომლებიც უფლის, მთელი ქვეყნის პატრონის კიდობანს ატარებენ, ფეხს ჩადგამენ იორდანეს წყალში, გაიპობა დაღმა იორდანის წყალი და ერთ კედლად აღიმართება. | 13 | და იყოს, რამეთუ დადგენ ფერჴნი მღდელთანი, რომელთა აღეღოს კიდობანი იგი შჯულისა უფლისა ყოვლისა ქუეყანისაჲ წყალსა შინა იორდანისასა, წყალი იორდანისა დასწდეს, ხოლო წყალი იგი დამომავალი დადგეს.
14 | როცა დაიძრა ხალხი თავ-თავისი კარვებიდან, რომ გადაელახათ იორდანე, მღვდლებმაც წაიღეს ხალხის წინ აღთქმის კიდობანი. | 14 | და წარიძრა ერი იგი საყოფელთაგან მათთა წიაღსლვად იორდანესა. ხოლო მღდელთა აღიღეს კიდობანი იგი შჯულისაჲ წარძღუანვად ერისა.
15 | როგორც კი კიდობნის მტვირთველები მიადგნენ იორდანეს და ფეხი ჩადგეს ნაპირის წყალში (მკათათვეში ნაპირებზე გადმოდის იორდანე), | 15 | და ვითარცა შევიდოდეს მღდელნი იგი, რომელთა აქუნდა კიდობანი იგი შჯულისა იორდანედ, და ფერჴნი მღდელთანი მათ კიდობნისა აღმღებელთანი შეისოლვნენ მცირედ წყალსა იორდანისასა, ხოლო იორდანე სავსე იყო რაჲთურთით კიდემდე მისად, ვითარცა დღეთა იფქლის მკისათა.
16 | დადგა დაღმა მდინარი წყალი და ერთ კედლად აღიმართა კარგა მანძილზე ქალაქ ადამიდან, ცართანის გვერდით რომ არის. უდაბურ ზღვაში, ანუ მარილოვან ზღვაში ჩამდინარი წყალი კი დაიწრიტა და შეწყდა. იერიხონის პირდაპირ გადიოდა იორდანეზე ხალხი. | 16 | დადგეს წყალნი იგი ზენადამომავალნი. დგა მკდნარად განყენებულად შორს ჯეკმა ფრიად ადამინითაგან ვიდრე კარიათიმდმდე, ხოლო შთამავალი იგი შთაჴდა ზღვასა მარილოვანსა და სრულიად მოაკლდა და ერი იგი დგა მართლ იერიქოჲსა.
17 | უფლის აღთქმის კიდობნის მტვირთველი მღვდლები მყარად იდგნენ მშრალზე შუაგულ იორდანეში. ასე გადიოდა მთელი ისრაელი მშრალზე, ვიდრე მთელმა ერმა არ გადალახა იორდანე. | 17 | და დგეს მღდელნი იგი, რომელთა აქუნდა კიდობანი იგი შჯულისა უფლისა ჴმელსა ზედა შორის იორდანესა. და ყოველნი ძენი ისრაჱლისანი წიაღვიდოდეს ჴმელსა, ვიდრემდის დაასრულა ყოველმან ერმან წიაღსლვად იორდანესა.


† www.orthodoxy.ge † ძველი აღთქმა - იესო ნავეს ძე (თავი 4)

იესო ნავეს ძე

თავი მეოთხე

ახალი ქართულით ძველი ქართულით
1 | როცა მთელმა ერმა გადალახა იორდანე, ასე უთხრა უფალმა იესოს: | 1 | და ვითარცა დაასრულა ყოველმან ერმან წიაღსლვად იორდანესა, მიუგო უფალან ისოს და ჰრქუა:
2 | ამოირჩიე ხალხიდან თორმეტი კაცი, თითო კაცი თითო შტოდან. | 2 | მოიყვანენ ერისაგანნი ათორმეტნი კაცნი: ერთი თითოჲსაგან ნათესავისა,
3 | ასე უბრძანე ხალხს: აკრიბეთ აქედან იორდანეს შუაგულიდან, სადაც მტკიცედ ედგათ ფეხი მღვდლებს, თორმეტი ქვა, თან წაიღეთ და დააწყვეთ სათევში, სადაც ღამის გათევას დააპირებთ. | 3 | უბრძანე მათ და არქუ: აღიღეთ ამიერ საშუვალ იორდანესა, სადა ქუე დადგეს ფერჴნი მღდელთანი, მზანი ქვანი ათორმეტნი. და ესენი წიაღიხვენით თქუენ თანა და დასხენით იგინი საბანაკესა თქუენსა, სადა დაიბანაკოთ მუნ ამას ღამესა.
4 | დაიბარა იესომ თორმეტი კაცი, ისრაელიანთაგან რომ განაწესა, თითო კაცი თითო შტოდან. | 4 | და მოუწოდა ისო ათორმეტთა კაცთა პატიოსანთა ძეთაგან ისრაჱლისათა, ერთსა თითოსაგან თესლისა.
5 | უთხრა მათ იესომ: იარეთ უფლის, თქვენი ღმერთის კიდობნის წინ, იორდანეს შუაგულამდე, და თითო ქვა აიკიდეთ ზურგზე, ისრაელის შტოთა რიცხვის მიხედვით, | 5 | და ჰრქუა მათ ისო: მოდით წინაშე ჩემსა. წინაშე პირსა უფლისასა საშუვალ იორდანესა. და აღებით აიღენ კაცად-კაცადმან ქვაჲ ერთი ზედა ბჭეთა თჳსთა მსგავსად რიცხჳსა მის ნათესავთა ისრაჱლისათა.
6 | რათა ეს იყოს ნიშანი თქვენს შორის. როცა შეგეკითხებიან ოდესმე თქვენი შვილები: ეს რა ქვები გაქვთო? | 6 | რათა იყვნენ ესენი თქუენდა სასწაულად მარადის. და რაჟამს გკითხვიდეს შენ ძე შენი ხვალე და გრქუას: რა არიან ქვანი ესე თქუენდა?
7 | მიუგეთ: იორდანეს წყლები რომ გაიპო-თქო უფლის აღთქმის კიდობნის წინაშე; როცა იორდანეს გაღმა გადადიოდა ერი, გაიპო-თქო იორდანეს წყლები. სამახსოვროდ ჰქონდეთ ეს ქვები ისრაელიანებს უკუნისამდე. | 7 | და შენ აუწყო ძესა შენსა და ჰრქუა, ვითარმედ: დასწყდა იორდანე მდინარე პირისაგან კიდობნისა შჯულისა უფლისა ყოვლისა ქუეყნისასა, რაჟამს წიაღვიდოდა მას. და იყვნენ თქუენდა ქვანი იგი საჴსენებელად ძეთა ისრაელისათა მიუკუნისამდე.
8 | ასე მოიქცნენ ისრაელიანები, როგორც უბრძანა მაი იესომ: აკრიბეს თორმეტი ქვა იორდანეს შუაგულიდან, როგორც ნაბრძანები ჰქონდა უფალს იესოსთვის, ისრაელის შტოთა რიცხვის მიხედვით, და გავიდნენ ამ ქვებიანად, გაღმა, სათევში, და იქ დააწყვეს. | 8 | და ყვეს ეგრე ძეთა ისრაჱლისათა, ვითარცა უბრძანა უფალმან ისოს. და აღიხუნეს ათორმეტნი საშუვალ იორდანესა, ვითარცა უბრძანა უფალმან ისოს დასრულებასა მას წიაღსლვისასა ძეთა ისრაჱლისათასა და წიაღიხუნეს მათ თანა ბანაკად. და დასხნეს იგინი მუნ.
9 | ასევე თორმეტი ქვა დააწყობინა იესომ იორდანეს შუაგულში იმ ადგილას, სადაც ფეხი ედგათ უფლის აღთქმის კიდობნის მტვირთველ მღვდლებს. დღემდე იქ აწყვია ის ქვები. | 9 | და აღჰმართნა ისო სხუანი ათორმეტნი ქვანი იორდანესა შინა ადგილსა, მას, სადა დადგეს ფერჴნი მღდელთანი, რომელთა აქუნდა კიდობანი იგი შჯულისა უფლისა და არიან მუნ დღეინდელად დღედმდე.
10 | უფლის კიდობნის მტვირთველი მღვდლები იორდანეს შუაგულში იდგნენ, ვიდრე ყველაფერი არ შესრულდა, რაც უფალმა უბრძანა იესოს ხალხისათვის სათქმელად, როგორც უანდერძა მოსემ იესოს. ხალხი აჩქარებით გადიოდა გაღმა. | 10 | და დადგეს მღდელნი იგი, რომელთა აქუნდა კიდობანი იგი შჯულისაჲ, იორდანუსა შინა, ვიდრე დაასრულა ისო ყოველი, რავდენი ამცნო უფალმან ისოს თხრობად ერსა მას, და ისწრაფა ერმან მან და წიაღჴდა.
11 | როცა გადავიდა მთელი ხალხი, გადავიდნენ უფლის კიდობანი და მღვდლები ხალხის თვალწინ. | 11 | და იყო, რაჟამს აღასრულა ერმან მან წიაღსლვაჲ, წიაღჴდა კიდობანი იგი შჯულისა უფლისა და ქვანი იგი წინა მათსა.
12 | გადავიდნენ რეუბენიანები, გადიანები და მენაშეს შტოს ნახევარი ისრაელიანთა თვალწინ საომარი წყობით, როგორც ნათქვამი ჰქონდა მათთვის მოსეს. | 12 | და წიაღჴდეს ძენი რუბენისნი და ძენი გადისნი და ზოგი ნათესავისა, მანასესი განმზადებული წინაშე ძეთა ისრაჱლისათა, ვითარცა ამცნო მათ მოსე.
13 | ორმოციათასამდე იარაღასხმული კაცი გავიდა გაღმა უფლის წინაშე იერიხონის ველზე საბრძოლველად. | 13 | ოთხი ბევრი ჭურვილი ბრძოლად და წიაღჴდეს წინაშე უფლისა ბრძოლად იერიქოსა ქალაქისა.
14 | იმ დღეს განადიდა უფალმა იესო მთელი ისრაელის თვალში და სიკვდილამდე ეშინოდათ მისი, როგორც მოსესი ეშინოდათ. | 14 | მას დღესა შინა აღამაღლა უფალმან წინაშე ყოვლისა ნათესავისა ისრაჱლისა, და ეშინოდა მისგან, ვითარცა ეშინოდა მოსესგან, რავდენ ჟამ ცხოველ იყო იგი.
15 | ასე უთხრა უფალმა იესოს: | 15 | და მიუგო უფალმან ისოს და ჰრქუა:
16 | უბრძანე მღვდლებს, რომელთაც მოწმობის კიდობანი მოაქვთ, იორდანედან ამოვიდნენ. | 16 | უბრძანე მღდელთა, რომელთა აქუნდეს კიდობანი იგი შჯულისა საწამებლისაჲ გამოსლვად იორდანისაგან.
17 | უბრძანა იესომ მღვდლებს: ამოდით იორდანედან! | 17 | და უბრძანა მღდელთა მათ ისო და ჰრქუა: გამოვედით იორდანით.
18 | როგორც კი იორდანედან ამოვიდნენ მღვდლები, რომელთაც უფლის აღთქმის კიდობანი მოჰქონდათ და ხმელეთზე დაიდგა მღვდლების ტერფები, ისევ თავის ადგილას მოიქცა იორდანეს წყლები; როგორც გუშინ და გუშინწინ, იწყეს დინება თავის კალაპოტში. | 18 | და იყო ვითარ გამოჴდეს მღდელნი იგი, რომელთა აქუნდა კიდობანი იგი შჯულისა უფლისა, იორდანისაგან. და დაიდგნეს ფერჴნი მათნი ჴმელსა ზედა. და წარმოემართა წყალი იგი იორდანისა ადგილსავე თჳსსა და ვიდოდა, ვითარცა გუშინ და ძოღან დღეთა ყოლად კიდესა.
19 | ამოვიდა ხალხი იორდანედან პირველი თვის მეათე დღეს და დაბანაკდა გილგალში, იერიხონის აღმოსავლეთით. | 19 | და ერი იგი აღმოჴდა იორდანით მეათესა თთუესა პირველისასა და დაიბანაკეს ძეთა ისრაჱლისათა გალგალს შინა მიერ კერძო მზის აღმოსავლით იერიქოჲსა.
20 | ის თორმეტი ქვა, იორდანედან რომ წამოიღეს, გილგალში დააწყობინა იესომ. | 20 | და ათორმეტნი ესე ქვანი, რომელნი აღმოიხუნეს იორდანით, დასხნა ისო გალგალს შინა.
21 | ასე უთხრა ისრაელიანებს: როცა შეეკითხებიან ოდესმე თქვენი შთამომავლები თავიანთ მამებს: ეს რა ქვებიაო? | 21 | და ჰრქუა: რაჟამს გკითხვიდენ თქუენ შვილნი თქუენნი და გქუან: რა არიან ქვანი ესე?
22 | ასწავლეთ თქვენს შვილებს: მშრალზე გადმოლახათქო ისრაელმა ეს იორდანე. | 22 | უთხრათ შვილთა თქუენთა და ჰრქუათ, ვითარმე: ჴმელსა ზედა წიაღმოჴდა ისრაჱლი იორდანესა,
23 | რადგან ამოშრობილი ჰქონდა უფალს, თქვენს ღმერთს, იორდანეს წყლები თქვენს წინაშე, ვიდრე გაღმა არ გამოხვედით, როგორც უყო უფალმა, თქვენმა ღმერთმა, მეწამულ ზღვას, რომელიც ამოაშრო ჩვენს წინაშე, ვიდრე გაღმა არ გამოვედით, | 23 | რამეთუ განაჴმო უფალმან ღმერთმან ჩუენმან, წყალი იორდანისა წინაშე მათსა, ვიდრე წიაღსლვადმდე მათა.
 |  | 24 | ვითარცა ყო უფალმან ღმერთმან ჩუენმან, ერუთრაჲ ზღუაჲ, რომელ განაჴმო უფალმან ღმერთმან ჩუენმან, წინაშე ჩუენსა,
24 | რათა ყველა ხალხმა გაიგოს ამ ქვეყანაზე უფლის მარჯვენის ამბავი, რომ მაგარია იგი, რათა მუდამ გეშინოდეთ უფლის, თქვენი ღმერთისა. | 25 | ვიდრემდის წიაღვჰჴდით, რათა ცნან ყოველთა ნათესავთა ქუეყანისათა, რამეთუ ძალი უფლისა ძლიერ არს, და ჰმსახურებდეთ უფალსა ღმერთსა თქუენსა, ყოველსა ჟამსა.


† www.orthodoxy.ge † ძველი აღთქმა - იესო ნავეს ძე (თავი 5)

იესო ნავეს ძე

თავი მეხუთე

ახალი ქართულით ძველი ქართულით
1 | როცა გაიგეს იორდანეს დასავლეთი ნაპირის მეფეებმა და ზღვისპირეთის ქანაანელმა მეფეებმა, რომ ამოაშრო უფალმა იორდანეს წყალი ისრაელიანთა წინაშე, ვიდრე გაღმა გამოვიდოდნენ, შეუდრკათ გული და მხნეობა წაუხდათ ისრაელიანთა გამო. | 1 | და იყო, ვითარ ესმა ყოველთა მათ მეფეთა ამორეველთა, რომელ იყვნეს წიაღ იორდანესა, და მეფეთა ფჳნიკისათა, რომელ იყვნეს ზღჳსკიდესა, რამეთუ განაჴმო უფალმან ღმერთმან იორდანე მდინარე წინაშე ძეთა ისრაჱლისათა წიაღსლვასა მას მათსა და დადნეს გულნი მათნი, და ივლტნეს და არღარა იყო მათ თანა გონებაჲ არცა ერთ პირისაგან ძეთა ისრაჱლისათა.
2 | იმ დროს უთხრა უფალმა იესოს: გააკეთე კაჟის დანები და ერთხელ კიდევ წინდაცვითე ისრაელიანები. | 2 | მას ჟამსა შინა ჰრქუა უფალმან ისოს: იქმნენ შენ დანაკნი ქვისანი ქვისა ცისნატეხისანი და დაჯედ და წინადასცჳთე ძეთა ისრაჱლისათა მეორედ.
3 | გააკეთა იესომ კაჟის დანები და წინდაცვითა ისრაელიანები გიბყათ-ჰაყარალოთის (წინდაცვეთის გორა) მახლობლად. | 3 | და შექმნნა ისო დანაკნი ცისნატეხისანი. და წინადასცჳთა ძეთა ისრაჱლისათა ადგილსა მას, რომელსა ერქუა ბორცჳ წინადაცუეთილთაჲ.
4 | აი, რის გამო წინდაცვითა ისინი იესომ: ეგვიპტიდან გამოსული მთელი მამროვანი ერი, ყველა, ვისაც ბრძოლა შეეძლო, დაიხოცნენ უდაბნოს გზაზე ეგვიპტიდან გამოსვლისას. | 4 | და ვითარცა განწმიდნა ისო ძენი იგი ისრაჱლისანი, რომელნი-იგი იყვნეს ოდესმე გზასა ზედა და რომელნი იგი ოდესმე წინადაუცვეთელ იყვნეს გამოსრულთაგანნი ეგჳპტით. ყოველსა ამას წინადასცჳთა ისო ყოველსა გამოსრულსა ეგჳპტით წულსა ყრმასა, რამეთუ ყოველნი კაცნი მბრძოლნი მოსწყდეს მუნვე უდაბნოსა გზას შემდგომად გამოსლვისა მათისა ქუეყანით ეგჳპტით.
5 | წინდაცვეთილი იყო მთელი ხალხი, როცა ეგვიპტიდან გამოდიოდა; მაგრამ ხალხი, რომელიც უდაბნოში, გზაში დაიბადა ეგვიპტიდან გამოსვლის შემდეგ, არ იყო წინდაცვეთილი. | 5 | რამეთუ წინადაცუეთილ იყო ყოველი იგი ერი, რომელ გამოსრულ იყო და ყოველი იგი ერი, რომელი ეშვა უდაბნოჲსა გზას შემგომად გამოსლვისა მათისა ქუეყანით ეგჳპტით, წინადასცჳთეს.
6 | რადგან ორმოცი წელი დადიოდნენ უდაბნოში ისრაელიანები, ვიდრე არ გაწყდა ეგვიპტიდან გამოსული მთელი ხალხი, ბრძოლის შემძლებელი, რომელთაც არ გაიგონეს უფლის სიტყვა და რომელთაც დაემუქრა უფალი, რომ თვალით არ ანახვებდა იმ ქვეყანას. მათი მამა-პაპისთვის რომ ჰქონდა აღთქმული, ქვეყანას, სადაც რძისა და თაფლის ღვარი დის. | 6 | რამეთუ ორმეოცდაორ წელ იქცეოდა ისრაჱლი უდაბნოსა მას მადბარიტისადისასა. ამისთჳს წინადაუცუეთელ იყვნეს მრავალნი მბრძოლთა მათგანნი, რომელნი გამოსრულ იყვნეს ქუეყანით ეგჳპტით, რომელნი-იგი არა ერჩდეს ბრძანებათა ღმრთისათა, რომელნი-იგი განაჩინნა უფალმან არა ხილვად მათა ქვეყანა იგი, რომლისათჳს ეფუცა უფალი მამათა მათთა მოცემად ჩუენდა ქუეყანა, რომლისგან გამოსდის სძე და თაფლი.
7 | მათ ნაცვლად კი მათი შვილები დაადგინა. სწორედ ესენი წინდაცვითა იესომ, რადგან წინდაუცვეთელნი იყვნენ, არ მიუღიათ წინდაცვეთა გზაში. | 7 | ამათ წილ დაადგინნა ძენი მათნი, რომელთა წინადასცჳთა ისო, რამეთუ წინადაუცუეთელ იყვნეს, რამეთუ იყვნეს იგინი გზასა ზედა წინადაუცვეთელ.
8 | როცა წინდაიცვითა მთელმა ხალხმა, იქვე დარჩნენ ბანაკში ჭრილობის მოშუშებამდე. | 8 | და რაჟამს წინადაიცჳთეს ყოველთა მათ ნათესავთა, ყუედრებით იყვნეს მუნვე მსხდომარენი ბანაკსა მას შინა, ვიდრემდის განეგნეს.
9 | უთხრა უფალმა იესოს: დღეს მოგწმინდეთ ეგვიპტის სირცხვილი. და უწოდა იმ ადგილს სახელად გილგალი და ასე ეწოდება დღემდე. | 9 | და ჰრქუა უფალმან ისოს: დღესდღესა შინა განგაშოვრე ყუედრებაჲ ეგჳპტელთა თქუენგან. და უწოდა სახელი მის ადგილისა გალგალა მოდღეინდელად დღედმდე.
10 | იდგნენ ბანაკად ისრაელიანები გილგალს და დაამზადეს პასექი თვის მეთოთხმეტე დღეს საღამოხანს, იერიხონის დაბლობზე. | 10 | და დაიბანაკეს ძეთა ისრაჱლისათა გალგალს შინა. და ყვეს ძეთა ისრაჱლისათა ზატიკი მეათოთხმეტესა დღესა თთჳსასა მწუხრითგან დასავალით კერძო იერიქოსა ველსა ზედა.
11 | ჭამეს იმ ქვეყნის ნაყოფები პასექის მეორე დღეს - ხმიადები და ქუმელი - სწორედ ამ დღეს. | 11 | და ჭამეს იფქლისაგან ქუეყანისასა ხვალისაგან უფუველი და ახალი.
12 | შეწყდა მანანა მას შემდეგ, რაც ჭამეს ქვეყნის ნაყოფი. აღარ ჰქონდათ ისრაელიანებს მანანა და ჭამდნენ ქანაანის ქვეყნის მოსავალს იმ წელს. და იკვებებოდნენ ქანაანის ქვეყნის მოსავლით იმ წელიწადს. | 12 | ამას დღესა შინა მოაკლდა მანანაჲ შემდგომად ჭამისა მის მათისა იფქლისაგან ქუეყანისასა. და არღარაჲ ეპოვა ძეთა ისრაჱლისათა მანანაჲ და დაიკრიბეს ნაყოფი იგი ფჳნიკელთა მას წელსა.
13 | ერთხელაც, როცა იერიხონთან იყო იესო, გაიხედა და დაინახა მის წინ მდგარი კაცი, რომელსაც ხელში გაშიშვლებული მახვილი ეჭირა. მივიდა მასთან იესო და ჰკითხა: მტერი ხარ თუ მოყვარე? | 13 | და იყო, ვითარ იყო ისო იერიქოს, აღიხილნა თუალნი თჳსნი და იხილა კაცი ერთი მდგომარე წინაშე მისსა და მახჳლი ჴდილი ჴელთა შინა მისთა. და მოვიდა ისო და ჰრქუა მას: ჩუენი ხარ, ანუ მტერთა ჩუენთაჲ?
14 | მიუგო: არა, უფლის მხედრობის თავი ვარ. ახლა მოვედი. პირქვე დაემხო იესო და თაყვანისცა. უთხრა: რას ეტყვის ჩემი ბატონი თავის მორჩილს? | 14 | და მან ჰრქუა მას: მე ვარ ერისთავი ძალისა უფლისაჲ და აწ მოსრულ ვარ.
 |  | 15 | და ისო დავარდა პირსა თჳსსა ქუეყანასა ზედა, თაყუანის-სცა მას და ჰრქუა: უფალო, რაჲ უბრძანო შენსა მონასა?
15 | უთხრა უფლის მხედრობის თავმა იესოს: ფეხსამოსი გაიძვრე ფეხზე, რადგან წმიდაა ეს ადგილი, სადაც დგახარ. ასეც მოიქცა იესო. | 16 | და ჰრქუა ერისთავმან უფლისამან ისოს: განიჴსნენ ჴამლნი შენნი ფერჴთაგან შენთა, რამეთუ ადგილი ეგე, რომელსა შენ სდგა, წმიდა არს. და ყო ეგრე ისო.


† www.orthodoxy.ge † ძველი აღთქმა - იესო ნავეს ძე (თავი 6)

იესო ნავეს ძე

თავი მეექვსე

ახალი ქართულით ძველი ქართულით
1 | ჩაიკეტა იერიხონი და ჩაკეტილი იყო ისრაელიანთათვის, ვერვინ გამოდიოდა იქიდან და ვერვინ შედიოდა იქ. | 1 | და იერიქოჲ შეყენებულ იყო და განძლიერებულ პირისაგან ძეთა ისრაჱლისათა. და არა ვინ გამოვიდოდა მისგან, არცა შევიდოდა.
2 | უთხრა უფალმა იესოს: დამაცადე, ხელში ჩაგაგდებინებ იერიხონს, მის მეფეს და მებრძოლებს. | 2 | და ჰრქუა უფალმან ისოს: აჰა, ესერა, მე მოგცე ჴელთა შენთა იერიქოჲ და მეფჱ მისი, რომელ არს მუნ შინა ძლიერი ძალითა.
3 | ირგვლივ შემოუარეთ ქალაქს ყველამ, ვისაც ბრძოლა შეუძლია. ერთხელ დაარტყით წრე. ასე აკეთეთ ექვსი დღის მანძილზე. | 3 | ხოლო შენ მოადგინენ მას ყოველნი მბრძოლნი გარემოჲს იობელითა მით სმენად თქუენდა ჴმაჲ ნესტჳსა და იყოს, ვითარცა დაჰბეროთ ნესტუსა მას, მოადგეთ ქალაქსა მას ყოველნი კაცნი მბრძოლნი გარემო ქალაქსა მას ერთჯერ, ესრე ჰყოთ ექუს დღე.
4 | შვიდმა მღვდელმა ატაროს ვერძის რქის შვიდი ბუკი კიდობნის წინ. მეშვიდე დღეს შვიდგზის შემოუარეთ ქალაქს და მღვდლებმა სცენ ბუკებს. | 4 | და შჳდთა მღდელთა აღეხუნედ შჳდნი ნესტუნი იობელისნი წინაშე კიდობნისა მის და დღესა მას მეშჳდესა მოადგეთ ქალაქსა მას შჳდგზის და მღდელთა მათ დაჰბერონ ნესტუსა მას რქისასა.
5 | როცა ჩაჰბერავენ ვერძის რქას და გაისმება ბუკის ხმა, დასცეს დიდი ყიჟინა მთელმა ერმა და იქვე ჩაიქცევა ქალაქის კედლები, და ავა ხალხი ქალაქში, თითოეული თავისი გზით. | 5 | და იყოს, რაჟამს დაჰბეროთ ნესტუთა მათ, ღაღად-ყავნ ყოველმან ერმან. და ღაღადებასა შინა მათსა დაეცნენ თჳთ ზღუდენი იგი ქალაქისანი და შევიდეს ყოველი ერი, შეიმართოს კაცად-კაცადმან პირისპირ ქალაქად.
6 | დაიბარა იესო ნავეს ძემ მღვდლები და უთხრა მათ: წაიღეთ აღთქმის კიდობანი, შვიდმა მღვდელმა კი ვერძის რქის შვიდი ბუკით ხელში იაროს კიდობნის წინ. | 6 | და შევიდა ისო, ძე ნავესი, მღდელთა მიმართ. მიუგო და ჰრქუა მათ: აღიღეთ კიდობანი შჯულისაჲ. და შჳდთა მღდელთა აღიხუნენ შჳდნი ნესტუნი რქისანი წინაშე კიდობნისა მის უფლისა.
7 | უთხრა ერს: წადით და გარს შემოუარეთ ქალაქს, იარაღდასხმულებმა უფლის კიდობნის წინ იარონ. | 7 | და ეტყოდა მათ და ჰრქუა: ამცენით ესა გარემო მოსლვად და მოდგომად ქალაქსა მას. და მბრძოლნი თანავიდოდედ. შეჭურვილნი წინაშე კიდობნისა მის უფლისა.
8 | როგორც კი ეს უთხრა ერს იესომ, ბუკსა სცა შვიდმა მღვდელმა, რომელთაც უფლის წინ მიჰქონდათ ვერძის რქის შვიდი ბუკი. უფლის აღთქმის კიდობანი უკან მიჰყვებოდა მათ. | 8 | და იყო აღძრვაჲ ერისაჲ და შვიდთა მათ მღდელთა, რომელთა აქუნდა შვიდნი ნესტუნი სამღდელონი, წარმოვიდენ ეგრეთვე წინაშე უფლისა, ასმინედ მაგრიად და კიდობანი შჯულისა უფლისა შეუდეგინ.
9 | იარაღასხმულნი წინ უძღოდნენ მღვდლებს, რომელნიც ბუკებს აყვირებდნენ, ხოლო უკანანი მისდევდნენ კიდობანს და გზადაგზა ბუკებს აყვირებდნენ. | 9 | ხოლო მბრძოლნი იგი თანაუვიდოდედ წინ და მღდელნი იგი, რომელნი ჰბერვიდენ ნესტუსა და რომელნი შეუდგენ უკუანა კიდობანსა მას შჯულისა უფლისასა, გარეწარვიდოდედ და ჰბერვიდედ ნესტუსა.
10 | ხალხს ასე უბრძანა იესომ: ნუ დასცემთ ყიჟინას და ხმას ნუ გაიღებთ, სიტყვა არ დაგცდეთ ბაგიდან იმ დღემდე, ვიდრე არ გეტყვით, დაეცით-მეთქი ყიჟინა და თქვენც დასცემთ ყიჟინას. | 10 | ხოლო ერსა მას ამცნო ისო და ჰრქუა: ნუ ჰჴმობთ, ნუცაღა ვის ესმინ ჴმაჲ თქუენი ვიდრე დღედმდე, რომელსა გიბრძანა თქუენ ჴმობად, და მაშინ ჴმა-ჰყოთ.
11 | შემოუარა უფლის კიდობანმა ქალაქს, დაარტყა ერთი წრე, დაბრუნდა ბანაკში და ბანაკში დაიღამა. | 11 | და შე-გარე-ვლო კიდობანმან შჯულისა უფლისამან ქალაქი და მუნთქუესვე მივიდა ბანაკად და იყო მუნ.
12 | ადგა დილაადრიანად იესო და წაიღეს მღვდლებმა უფლის კიდობანი. | 12 | და დღესა მეორესა აღდგა ისო განთიად და აღიღეს მღდელთა კიდობანი უფლისა
13 | შვიდი მღვდელი, რომელთაც მიჰქონდათ უფლის კიდობნის წინ ვერძის რქის შვიდი ბუკი, გზადაგზა აყვირებდა ბუკს; იარაღასხმულნი წინ მიუძღოდნენ მათ, ხოლო უკანანი უფლის კიდობანს მიჰყვებოდნენ და გზადაგზა აყვირებდნენ ბუკს. | 13 | და მღდელთა მათ შჳდთა, რომელთა აქუნდეს კიდობანი, ნესტუნი, წინავიდოდეს წინაშე უფლისა. და მღდელნი იგი ჰბერვიდეს ნესტუთა ღა სხუაჲ იგი ყოველი ერი შევიდეს კუალად ბანაკად. და მისა შემდგომად შევიდენ მბრძოლნი და სხუანიცა ერნი შეუდგენ კიდობანსა აღთქმისა უფლისასა, და ვიდოდენ და ჰბერვიდენ ნესტვთა რქისათა.
14 | მეორე დღესაც ერთგზის შემოუარეს ქალაქს და დაბრუნდნენ ბანაკში. ასე აკეთებდნენ ექვს დღეს. | 14 | და გარემოიცუეს ქალაქი დღესა მეორესა ერთბამად და კუალად წარჴდენ ბანაკადვე და ესრეთ ყუეს ექუს დღე.
15 | მეშვიდე დღეს ადრე ადგნენ, განთიადისას, და იმავე წესით შვიდგზის შემოუარეს ქალაქს; მხოლოდ ამ დღეს შემოუარეს შვიდჯერ ქალაქს. | 15 | და დღესა მას მეშჳდესა აღდგეს აღმოსლვასა ცისკრისასა და შე-გარე-ვლეს ქალაქი შჳდგზის.
16 | მეშვიდე ჯერზე, როცა ეკი დააყვირეს მღვდლებმა, უბრძანა იესომ ხალხს: დაეცით ყიჟინა, რადგან ხელში ჩაგიგდოთ უფალმა ქალაქი. | 16 | და მეშჳდესა მას გარეშესლვასა დაჰბერეს მღდელთა ნესტუთა მათ და ჰრქუა ისო ძეთა ისრაჱლისათა: ღაღატ-ყავთ, რამეთუ მოგცა თქუენ ქალაქი ესე.
17 | უფლისათვის უნდა იქნას დარისხებული ქალაქი და ყველაფერი, რაც მასშია; მხოლოდ მეძავი რახაბი და ყველა, ვინც მასთან ერთად არის მის სახლში, უნდა გადარჩნენ, რადგან ჩვენი მიგზავნილი მსტოვრები დამალა. | 17 | და იყოს ქალაქი ესე შეჩუენებულ და ყოველი, რაჲ არს მის შინა ძალითა უფლისათა, ხოლო რააბ მეძავი განარინეთ და ყოველივე, რომელნი იყონ სახლსა შინა მისსა, რამეთუ დამალნა მსტოვარნი, რომელნი მივავლინენი.
18 | ოღონდ თქვენ ერიდეთ დარისხებულს, რომ თავადაც არ გახდეთ დარისხებული. არაფერი აიღოთ დარისხებულიდან, რომ შეჩვენებას არ მისცეთ ისრაელის ბანაკი და უბედურება არ დაატეხოთ თავზე. | 18 | ხოლო თქუენ ეკრძალენით შესაჩუენებელსა მისგან. ნუსადა გულსა მოგიჴდეს თქუენ და აღიღოთ შესაჩუენებელისა მისგან და ჰყოთ ბანაკი ძეთა ისრაჱლისათა შეჩუენებულ და მოგუსრნეთ ჩუენ.
19 | მთელი ოქრო-ვერცხლი, სპილენძისა და რკინის ჭურჭელი უფლის სიწმიდე უნდა იყოს, უფლის საგანძურში უნდა შევიდეს. | 19 | და ყოველი ვეცხლი და ოქროჲ, და ყოველი რვალი და რკინაჲ წმიდა იყოს უფლისა, საფასედ უფლისად შეიღოს.
20 | ახმაურდა ხალხი და დააყვირეს ბუკებიც. როგორც კი ხალხს ბუკის ხმა მოესმა, დასცა ხალხმა დიდი ყიჟინა და ადგილზევე ჩამოიქცა კედლები. ავიდა ხალხი ქალაქში, თითოეული თავისი გზით, და აიღეს ქალაქი. | 20 | და დაჰბერეს ნუსტჳთა მღდელთა მათ. და რაჟამს ესმა ერსა მას ჴმაჲ იგი ნესტჳთა, ღაღად-ყო ყოველმან ერმან ერთბამად ღაღადებითა დიდითა და ძლიერებითა და დაეცა ზღუდე გარემოს და აღჴდა ყოველი იგი ერი ქალაქად კაცად-კაცადი პირისპირ და იპყრეს ქალაქი იგი,
21 | გაანადგურეს ქალაქში ყველაფერი, რაც დასარისხებელი იყო: კაცი თუ ქალი, ყმაწვილი თუ მოხუცებული, ცხვარ-ძროხა თუ სახედარი. | 21 | და შეაჩუენეს იგი და რაიცრა იყო ქალაქსა მას შინა მამაკაცითგან ვიდრე დედაკაცმდე და ჭაბუკითგან მიმოხუცებულადმდე და ვიდრე ჴბოდ და ცხოვრადმდე და მი-კარაულადმდე პირითა მახჳლისათა.
22 | იმ ორ კაცს, ქვეყნის დასაზვერად რომ იყვნენ წასულნი, უთხრა იესომ: მიდით მეძავი ქალის სახლში და გამოიყვანეთ იქიდან ის ქალი და მისი ყველა შინაური, როგორც დაჰპირდით. | 22 | და ორთა მათ ჭაბუკთა მსტოართა ჰრქუა ისო: შევედით სახლსა მას დედაკაცისასა და გამოიყვანეთ იგი მიერ ღა ყოველი რაჲცა არს მისი.
23 | წავიდნენ მსტოვარი ბიჭები და გამოიყვანეს რახაბი, მამამისი და დედამისი, მისი ძმები, ყველა, ვინც კი ჰყავდა, გამოიყვანეს მთელი მისი სანათესაო და ისრაელის ბანაკს გარეთ დააყენეს. | 23 | და შევიდეს ჭაბუკნი იგი მსტოარნი მის ქალაქისანი სახლსა მას დედაკაცისასა და გამოიყვანეს რააბ მეძავი და მამაჲ მისი და დედაჲ მისი და ძმანი მისნი და ყოველი, რაჲცა იყო მათი და ყოველი ნათესავი მისი და დაადგინეს იგი გარეშე ბანაკსა ისრაჱლისასა.
24 | ცეცხლს მისცეს ქალაქი და ყველაფერი, რაც შიგ იყო. მხოლოდ ოქრო-ვერცხლი და სპილენძისა და რკინის ჭურჭელი უფლის სახლის საგანძურისათვის გადადეს. | 24 | და ქალაქი იგი დაწვეს ცეცხლითა ყოვლითურთ, რაჲცა იყო მას შინა, გარნა ოქროჲსა და ვეცხლისაჲ, რვალისა, რკინისაჲ, მისცეს იგი შეღებად საფასედ უფლისად.
25 | მეძავი რახაბი, მამამისის სახლი და ყველა, ვინც კი მას ჰყავდა, ცოცხალი დატოვა იესომ. დარჩა ქალი ისრაელში დღევანდლამდე, რადგან დამალა მსტოვრები, რომლებიც იესომ გაგზავნა იერიხონის დასაზვერად. | 25 | და რააბ მეძავი და სახლი მისი და მამული განარინა ისო. და დაეშენა შორის ისრაჱლსა მოდღეინდელად დღედმდე, რამეთუ დამალნა მსტოარნი იგი, რომელ მოავლინა ისო სტუანვად იერიქოჲსა.
26 | მაშინ დაიფიცა იესომ: წყეულიმც იყოს უფლის წინაშე ის კაცი, ვინც აღადგენს და ააშენებს ამ ქალაქს, იერიხონს. თავის პირმშოზე დააფუძნებს მას და თავის უმცროსზე დადგამს მის კარიბჭეს. | 26 | და აფუცა ისო მას დღესა შინა წინაშე უფლისა და თქუა: წყეულ იყავნ წინაშე უფლისა კაცი იგი, რომელმან აღჰმართოს, ანუ აღაშენოს ქალაქი იგი იერიქოჲ პირმშოსა ზედა თჳსსა. და დადვას საძირკველი მისი და უმწემესსა ზედა მისსა აღმართნეს ბჭენი მისნი (და ეგრე ყო ოზან ბეთელმან აბირონს ზედა, პირმშოსა ზედა, დადვა საძირკველი მისი. და რომელ დაუშთა უმწემესი, მის ზედა აჰმართნა ბჭენი მისნი).
27 | უფალი იყო იესოსთან და განითქვა მისი სახელი მთელს ქვეყანაში. | 27 | და იყო უფალი ისოს თანა. და ისო სახელი მისი დიდ ყოველსა ქუეყანასა.


† www.orthodoxy.ge † ძველი აღთქმა - იესო ნავეს ძე (თავი 7)

იესო ნავეს ძე

თავი მეშვიდე

ახალი ქართულით ძველი ქართულით
1 | ხელჰყვეს ისრაელიანებმა დარისხებული. აიღო ყაქანმა, ძემ ქარმისა, ძისა ზაბდისა, ძისა ზარახისა, იუდაელმა, დარისხებულიდან წილი და აღიგზნო უფლის რისხვა ისრაელიანებზე. | 1 | და ცოდეს ძეთა ისრაჱლისათა ცოდვაჲ. და იპარეს შენაჩუენებისა მისგანი: და აღიღო აქარ, ძემან ქარმისმან, ძისა ზამბრისმან, ძისა ზარასმან, ნათესავისაგან იუდასმან, შენაჩუენებისა მისგან. და განრისხნა გულისწყრომით უფალი ძეთათჳს ისრაჱლისათა.
2 | გაგზავნა იესომ კაცები იერიხონიდან ჰაღაიში, ბეთავენთან რომ არის, ბეთელის აღმოსავლეთით, და დააბარა: ადით და დაზვერეთ ქვეყანა. ავიდნენ კაცები და დაზვერეს ჰაღაი. | 2 | და წარავლინნა ისო კაცნი იგი იერიქოთ გაიდ, რომელ არს პირისპირ ბეთელისა, და ჰრქუა მათ: აღვედით და მოისტუანეთ გაიდ. და აღვიდეს კაცნი იგი და მოისტუანეს ქუეყანაჲ გაისაჲ.
3 | ჩამობრუნდნენ იესოსთან და მოახსენეს: ნუ ავა მთელი ხალხი, ორიათასამდე ან სამიათასამდე კაცი ავიდეს და სძლევენ ჰაღაის. ნუ გასარჯავ მთელს ერს, რადგან ცოტანი არიან ისინი. | 3 | და მოიქცეს ისოჲსა და ჰრქუეს მას: ნუ აღმოვალნ ყოველი ერი! არამედ ვითარ ორ ათას ოდენ, ანუ სამ ათას კაც აღვიდედ და მოიცვან ქალაქი. ნუ აღიყვანებთ მუნ ყოველსა ერსა, რამეთუ მცირედ არიან.
4 | წავიდა ხალხიდან სამიათასამდე კაცი, მაგრამ უკუექცნენ ჰაღაის ხალხს. | 4 | და აღვიდეს მუნ ვითარ სამ ათას კაც. და ივლტოდეს პირისაგან კაცთა გალილეველთასა.
5 | დახოცეს მათგან ჰაღაიელებმა ოცდათექვსმეტამდე კაცი და დაედევნენ კარიბჭიდან შებარიმამდე და გაწყვიტეს ისინი ფერდობზე. შედრკა მათი გული, წყალივით გახდა. | 5 | და მოსწყჳდნეს მათგანნი კაცთა გაისათა ოცდაათექუსმეტ კაც და დევნა-უყვეს მათ ბჭითგან, ვიდრემდის შემუსრნეს იგინი შთამართებსა და შეძრწუნდა გული ერისა მის და იქმნა, ვითარცა წყალი.
6 | შემოიხია იესომ სამოსელი, პირქვე დაემხო მიწაზე უფლის კიდობნის წინ და ასე იყვნენ საღამომდე ის და ისრაელის უხუცესობა; თავზე მტვერი დაიყარეს. | 6 | და ჩამოიპო ისო სამოსელი თჳსი და დავარდა ქუეყანასა ზედა პირსა ზედა თჳსსა წინაშე უფლისა მიმწუხრადმდე, იგი და მოხუცებულნი ისრაელისანი და გარდაისხეს მიწაჲ თავსა ზედა მათსა.
7 | თქვა იესომ: ეჰა, უფალო ღმერთო! რისთვის გამდმოგყავდა ეს ხალხი იორდანეზე, თუ ამორეველთა ხელში ჩააგდებდი და დაღუპავდი. ნეტავ, იორდანეს გაღმა დავრჩენილიყავით! | 7 | და თქუა ისო: გევედრები, უფალო, უფალო! რაჲსათჳს წიაღმოიყუანა მონამან შენმან ერი ესე იორდანესა მიცემად იგი ამორეველსა და წარწყმედად ჩუენდა? და-თუმცა-ვეშენენით და დავემკჳდრენით წიაღ იორდანესა
8 | ოჰ, უფალო! რაღა მეთქმის, როცა ისრაელმა ზურგი შეაქცია მტერს. | 8 | და რაჲ ვთქუათ? რამეთუ მოიდრიკა ისრაჱლმან ქედი წინაშე მტერთა მისთა
9 | გაიგებენ ამას ქანაანელები და ამ ქვეყნის ყველა მცხოვრები, გარს მოგვადგებიან და გააქრობენ ქვეყანაზე ჩვენს სახსენებელს. რას უზამ მაშინ შენს დიად სახელს? | 9 | და ესმას ესე ქანანელთა და ყოველთა მკჳდრთა ქუეყანისათა, გარემოგუადგენ ჩუენ და მოგუსრნენ ჩუენ ქუეყანით. და ვითარ ჰყო სახელი იგი შენი დიდი?
10 | უთხრა უფალმა იესოს: ადექი, რატომ ხარ პირქვე დამხობილი? | 10 | და ჰრქუა უფალმან ისოს: აღდეგ! რაჲსათჳს-ეგე დაცემულ ხარ შენ პირსა ზედა შენსა?
11 | შესცოდა ისრაელმა და დაარღვია კიდეც ჩემთან დადებული აღთქმა: აიღეს კიდეც დარისხებული, მოიპარეს, გადამალეს და თავის საქონელთან დადეს. | 11 | ცოდა ერმან მაგან და გარდაჴდა შჯულსა ჩემსა რომელ დავდევ მათა მიმართ. და იპარეს შესაჩუენებელისა მისგან და შთაიდვეს ჭურჭელსა მათსა.
12 | ვერ გაუმკლავდებიან მტრებს ისრაელიანები და ზურგს შეაქცევენ მათ, რადგან დარისხებულნი არიან. აღარ ვიქნები თქვენთან, თუ არ მოსპობთ თქვენს შორის დარისხებულს. | 12 | ვერ უძლონ ძეთა ისრაჱლისათა დადგომად წინაშე პირსა მტერთა მათთასა. და დაიდრიკონ ქედი მათი წინაშე მტერთა მათთასა, რამეთუ შეჩუენებულ იქმნნეს. არღარა შევსძინო მერმე ყოფად თქუენ თანა, არა თუ განიშოროთ თქუენგან შესაჩუნებელი იგი.
13 | ადექი, განწმიდე ხალხი და უთხარი: განიწმიდეთ ხვალისათვის, რადგან ასე ამბობს-თქო უფალი, ისრაელის ღმერთი დარისხებული გყავს შენს შორის, ისრაელო. ვერ გაუმკლავდები მტერს, თუ არ მოიშორებ დარისხებულს. | 13 | აღდეგ და განწმიდე ერი ეგე და არქუ წმიდა-ყოფად ხვალისა, რამეთუ ესრე იტყჳს უფალი ღმერთი ისრაჱლისა: შენაჩუენები თქუენ შორის არს ისრაჱლ. ვერ შეუძლოთ წინადადგომად წინაშე მტერთა თქუენთა, ვიდრემდის არა მოსპოთ შენაჩუენები იგი თქუენგან.
14 | თითო-თითო შტო მოდექით ხვალ დილით; რომელ შტოსაც დაიჭერს უფალი, თითო-თითო საგვარეულო მოდგეს მისგან; რომელ საგვარეულოსაც დაიჭერს უფალი, თითო-თითო სახლი მოდგეს მისგან; რომელს სახლსაც დაიჭერს უფალი, თითო-თითო კაცი მოდგეს მისგან. | 14 | და შეკრიბენით ყოველნი დილითი ნათესავად-ნათესავადი თქუენი. და იყოს, ნათესავი, რომელი გამოირჩიოს უფალმან, წარმოადგინოთ ნათესავად-ნათესავად სახლად. და სახლი, რომელ გამოირჩიოს უფალმან, წარმოადგინოთ კაცად-კაცადი.
15 | ვინც დაჭერილი იქნება დარისხებულის წაღებაში, ცეცხლს უნდა მიეცეს იგი მთელი თავისი საბადებელითურთ, რადგან დაარღვია უფლის აღთქმა და უწმიდურება ჩაიდინა ისრაელში. | 15 | და იყოს, რომელი გამოჩნდეს შენაჩუენებსა მას ზედა, დაიწუას ცეცხლითა იგი და ყოველი, რაჲცა არს მისი, რამეთუ გარდაჰჴდა აღთქუმასა უფლისასა და ყო ურჩულოებაჲ შორის ისრაჱლისა.
16 | ადგა იესო დილაადრიანად და გამოაყვანინა ისრაელიდან თითო-თითო შტო; დაჭერილი იქნა იუდას შტო. | 16 | და აღიმსთო ისო განთიად და წარმოადგინა ერი იგი ნათესავად-ნათესავად მათად. და გამოჩნდა ნათესავი იუდასი.
17 | მოაყვანინა იუდას შტო და დაჭერილი იქნა ზარახის საგვარეულო; მოაყვანინა ზარახის საგვარეულოდან თითო-თითო კაცი და დაჭერილი იქნა ზაბდი. | 17 | და წარმოადგინეს ტომად-ტომადი იუდაჲსი: და გამოჩნდა ტომი ოზარაჲსი და წარმოადგინეს ტომი ოზარაჲსი სახლად-სახლად და გამოჩნდა სახლი ზამბრისი.
18 | მოაყვანინა თითო-თითო კაცი მისი სახლიდან და დაჭერილი იქნა ყაქანი, ძე ქარმისა, ძისა ზაბდისა, ძის ზარახისა, იუდას შტოდან. | 18 | და წარმოადგინეს სახლი მისი კაცად-კაცადი. და გამოჩნდა აქარ, ძე ქარმისი, ძისა ზამრისი, ძისა ზარაჲსი, ნათესავისაგან იუდაჲსისა.
19 | უთხრა იესომ ყაქანს: შვილო, პატივი მიაგე დღეს უფალს, ისრაელის ღმერთს და აღსარება უთხარი, გამიცხადე, რა გააკეთე, ნუ დამიმალავ. | 19 | და ჰრქუა ისო აქარს: შვილო, მიეც დიდებაჲ უფალსა ღმერთსა ისრაჱლისასა, და ეც აღსარებაჲ, და მითხარ მე, რაჲ ჰყავ, და ნუ დაჰმალავ ჩემგან.
20 | მიუგო ყაქანმა იესოს და უთხრა: ნამდვილად შევცოდე უფალს, ისრაელის ღმერთს. ასე და ასე გავაკეთეო. | 20 | და მიუგო აქარ ისოს და ჰრქუა: ჭეშმარიტად მე ვცოდე წინაშე უფლისა ღმრთისა ისრაჱლისა, ესრე და ესრე ვყავ.
21 | დავინახე ნადავლში ერთი მშვენიერი შინყარული წამოსასხამი, ასი შეკელი ვერცხლი და ორმოცდაათშეკელიანი ოქროს ზოდი, დავხარბდი და ავიღე. აჰა, მიწაში მაქვს დაფლული კარვის შუაგულში, ვერცხლია მის ქვეშ. | 21 | ვიხილე ტყუენვასა მას შინა შატროვანი ერთი ჭრელი და ორასი სატირი ვეცხლი და ენაჲ ერთი ოქროჲსაჲ ერგასის სატირ სასწორით. გულმან მითქუა მათგანი და მოვიღე. და აჰა, ესერა, ესე დამიმალავს მიწასა ქუეშე კარავსა შინა ჩემსა და ვეცხლი იგი დამიმალავს ქუეშე მათსა.
22 | გაგზავნა იესომ კაცები და მათაც ისწრაფეს კარვისკენ. აჰა, ნახეს კარავში დაფლული. მის ქვეშ იყო ვერცხლი. | 22 | და მიავლინნა ისო მოციქულნი. და მირბიოდეს კარავსა მას ბანაკად და ესე დამალულ იყო კარავსა შინა მისსა და ვეცხლი იგი ქუეშე მათსა.
23 | წამოიღეს კარვიდან და მოუტანეს იესოს და მთელს ისრაელობას, და დაყარეს უფლის წინ. | 23 | და გამოიღეს იგი კარვით და მოიღეს იგი ისოსა. და მოხუცებულთა ისრაჱლისათა დადვეს იგი წინაშე უფლისა.
24 | გამოიყვანა იესომ ყაქან ზარახის ძე ვერცხლით, წამოსასხამითა და ოქროს ზოდითურთ, გამოიყვანა მისი ვაჟები და ქალიშვილები, ხარები, სახედრები და ცხვრები, მისი კარავი, მთელი მისი საბადებელი, და მთელი ისრაელის თანხლებით წაიყვანა ყაქორის ველზე. | 24 | და მოიყვანა ისო აქარ, ძე ზარაჲსი, და აღიყვანა იგი ჴევსა აქორისასა, და ძენი მისნი და ასულნი მისნი, და ზროხანი მისნი და კარაულნი მისნი, და ცხოვარი მისი და კარავი მისი და ყოველი ნაყოფი მისი და ყოველი ისრაჱლი მის თანა. და აღიყვანეს იგი სურმექარონდ.
25 | თქვა იესომ: რაკი უბედურებას შეგვყარე, დღესვე უბედურება დაგატეხოს უფალმა. და ქვით ჩაქოლა იგი მთელმა ისრაელმა. ცეცხლი წაუკიდეს ყველას და ზედ ქვები დაახვავეს. | 25 | და ჰრქუა ისო: რად აღგუჴოცენ ჩვენ? და აღგჴოცოს შენ უფალმან ვითარცა-ესე დღეს. და განტჳნა იგი ყოველმან ისრაჱლმან ქვითა და დაწვეს იგი ცეცხლითა.
26 | აღმართეს ზედ ქვების დიდი გროვა, რომელიც დღემდეა შემორჩენილი. დაცხრა უფლის რისხვა. ამიტომ ეწოდება დღემდე ამ ადგილს ყაქორის ველი (რისხვის ველი). | 26 | და აღდგეს მის ზედა ჭორტი ქვისაჲ დიდი მოდღენდელად დღედმდე. და დასცხრა უფალი რიცხვისაგან გულისწყრომისაჲსა, ამისთჳს უწოდეს მას ემეკაქორ მოაქადღედმდე.


† www.orthodoxy.ge † ძველი აღთქმა - იესო ნავეს ძე (თავი 8)

იესო ნავეს ძე

თავი მერვე

ახალი ქართულით ძველი ქართულით
1 | უთხრა უფალმა იესოს: ნუ შეგეშინდება და ნუ შედრკები; თან წაიყვანე მთელი მეომარი ხალხი, ადექი და დაეცი ჰაღაის, იცოდე, შენს ხელში ჩამიგდია ჰაღაის მეფე, მისი ხალხი, მისი ქალაქი და მისი ქვეყანა. | 1 | და ჰრქუა უფალმან ისოს: ნუ გეშინინ, ნუცა შესძრწუნდები! წარიყვანენ შენ თანა ყოველნი კაცნი მბრძოლნი. აღდეგ და აღვედ გაიდ. აჰა, ესერა, მე მიმიცემიეს ჴელთა შენთა მეფე გაისაჲ და ქუეყანაჲ მისი.
2 | ისე მოექეცი ჰაღაის და მის მეფეს, როგორც იერიხონს და მის მეფეს მოექეცი. ოღონდ ნადავლი და პირუტყვი წამოასხით თქვენთვის. ქალაქის უკან საფარი მოიწყვეთ. | 2 | და ჰყო გაი და მეფე მისი, ვითარცა ჰყავ იერიქოსა და მეფესა მისსა. და ნატყუენავი მისი და ცხოვარი მისი მოიტყუენო შენდად, ხოლო დაადგინენ შენ მზირნი უკუანა ქალაქისა.
3 | ადგა იესო და მთელი მეომარი ხალხი ჰაღაიზე გასალაშქრებლად; ამოარჩია იესომ ოცდაათი ათასი მაგარი ვაჟკაცი და გაგზავნა ღამით. | 3 | და აღდგა ისო და ყოველი ერი მბრძოლი აღსლვად გაიდ და წარარჩია ისო ოცდაათი ათასი კაცი ძლიერი ძალითა და წარავლინნა იგინი ღამე.
4 | ასე უბრძანა მათ: იცოდეთ, საფარში უნდა ისხდეთ ქალაქის უკან, შორს არ გასცდეთ ქალაქს და მზად იყავით. | 4 | ამცნო მათ და ჰრქუა: თქუენ უმზირდით უკუანა ქალაქსა და ნუ განეშორებით ქალაქსა და მზა იყვენით ყოველნი. და მე
5 | მე და დანარჩენი ხალხი, ვინც კი მახლავს, ქალაქს მივადგებით. როგორც კი მაშინდელივით გამოვლენ ჩვენს დასახვედრად, გავექცევით მათ. | 5 | და ყოველი ერი ჩემ თანაჲ მიუჴდეთ ქალაქსა. და იყოს ვითარ გამოვიდენ მკჳდრნი გაისანი შემთხუევად ჩუენდა, ვითარცა-იგი პირველად იყო, და ვივლტოდით ჩუენ პირისაგან მათისა.
6 | უკან გამოგვყვებიან და ასე გამოვიტყუებთ ქალაქიდან; რადგან იფიქრებენ, მაშინდელივით გაგვირბიანო. და ჩვენც გავექცევით. | 6 | და რაჟამს გამოვიდენ უკუანა ჩუენსა, განვაშორნეთ ქალაქსა და მათ თქუან: ივლტიან ესენი პირისაგან ჩუენისა, ვითარცა-იგი პირველად.
7 | მაშინ წამოიშალეთ საფარიდან და აიღეთ ქალაქი. ხელში ჩაგაგდებინებთ მას უფალი, თქვენი ღმერთი. | 7 | და თქუან: აღსდგეთ სადარანოჲსა მისგან და შეხჳდეთ ქალაქად და მოსრათ ქალაქი იგი. და მოგცეს იგი უფალმან ღმერთმან თქუენმან, ჴელთა თქუენთა.
8 | როცა ქალაქს დაიკავებთ, ცეცხლი წაუკიდეთ ქალაქს. უფლის სიტყვისამებრ მოიქეცით. იცოდეთ, მე გიბრძანებთ. | 8 | და რაჟამს დაიპყრათ ქალაქი იგი, აღუდვათ მას ცეცხლი და მსგავსად მის სიტყჳსა ყავთ. აჰა, ესერა, გამცნებ თქუენ.
9 | გაგზავნა ისინი იესომ და წავიდნენ საფარში. ჩასხდნენ ბეთელსა და ჰაღაის შორის, დასავლეთით. იესომ კი თავის ხალხთან გაათია ის ღამე. | 9 | და წარავლინნა იგინი ისო ღა მივიდეს სადარანოდ დაიმალნეს საშუვალ ბეთელსა და საშუვალ გაისა ზღჳთგან გაისით. და ისო იყო მას ღამესა საშუვალ ერსა მას.
10 | ადგა დილაადრიანად იესო, დაათვალიერა ხალხი და ისრაელის უხუცესებთან ერთად ჰაღაისკენ წაუძღვა ხალხს. | 10 | და აღიმსთო ისო განთიად და აღიხილა ერი. და აღვიდა იგი და მოხუცებულნი ისრაჱლინი პირისპირ ერისა მის გაის ზედა.
11 | მეომრები, ვინც მას ახლდნენ, ავიდნენ, მიუახლოვდნენ და გაუსწორდნენ ქალაქს, და დაიბანაკეს ჰაღაის ჩრდილოეთით. ხევი იყო მათსა და ჰაღაის შორის. | 11 | და ყოველი ერი მბრძოლი მის თანა აღვიდა, მივიდეს და მიიწინეს წინაშე ქალაქსა მას აღმოსავალით კერძო. და დადარნებულნი იგი ქალაქსა ზღჳთ კერძო იყვნეს. და დაიბანაკეს ჩრდილოთ კერძო გაისსა.
12 | გამოარჩია ხუთიათასამდე კაცი და ჩაასაფრა ბეთელსა და ჰაღაის შორის, ქალაქის დასავლეთით. | 12 | და იყო ჴევი საშუვალ მათსა გაისსა. და წარიყვანა ხუთი ათასი კაცი, დამალნა იგინი საშუვალ ბეთნავსა და საშუვალ ზღუასა გაისსა.
13 | მოაწყო ხალხმა მთელი ბანაკი, ქალაქის ჩრდილოეთით რომ იყო, და მისი ქუსლი ქალაქის დასავლეთით მოაქცია. გავიდა იმ ღამით იესო შუაგულ ველზე. | 13 | და დაიბანაკა ერმან ყოველი ბანაკი ჩრდილოთ კერძო ქალაქისა მის. წიაღჴდა ისო მას ღამესა ჴევსა მას.
14 | როგორც კი ეს დაინახა ჰაღაის მეფემ, სასწრაფოდ აიმართნენ ქალაქის მამაკაცები და გავიდნენ ისრაელის წინააღმდეგ საბრძოლველად, ის და მთელი მისი ხალხი, დათქმულ ადგილას, დავაკებაზე. არ იცოდა, თუ მტერი იყო ჩასაფრებული ქალაქის უკან. | 14 | და იყო, ვითარ იხილა მეფემან მან გაისამან, ისწრაფა, აღიმსთო და გამოჴდა შემთხუევად მათა პირისპირ ბრძოლად, იგი და ერი მისი. და მან არა უწყოდა, რამეთუ დადარანებულ იყვნეს მისთჳს უკუანა ქალაქსა მას.
15 | თითქოს დამარცხდნენო, უდაბნოსკენ უკუიქცა მათგან იესო და მთელი ისრაელი. | 15 | და იხილა და ივლტოდა ისო და ყოველი ისრაჱლი პირისაგან მათისა და ევლტოდეს გზასა უდაბნოჲსასა.
16 | ყიჟინა დასცა ქალაქში მყოფმა ხალხმა და უკან დაედევნა მათ, დაედევნენ იესოს და მოსწყდნენ ქალაქს. | 16 | და ისწრაფა ყოველმან ერმან შედგომად კუალსა მათსა და სდევდეს ძეთა ისრაჱლისათა და განაშორნეს იგინი ქალაქსა.
17 | კაციშვილი არ დარჩენილა ჰაღაიში და ბეთელში, ისრაელს რომ არ გაჰკიდებოდა უკან. ღია დატოვეს ქალაქი და დაედევნენ ისრაელს. | 17 | არა დაშთა არავინ გაისს შინა, რომელმან არა დევნა-უყო უკუანა ისრაჱლსა და დაუტევეს ქალაქი იგი განღებული და სდევდეს უკუანა ისრაჱლსა.
18 | უთხრა უფალმა იესოს: ჰაღაის მოუღერე შუბი, ხელში რომ გიჭირავს, რადგან ხელში ჩაგაგდებინებ მას. მოუღერა შუბი, ხელში რომ ეჭირა, იესომ ქალაქს. | 18 | და ჰრქუა უფალმან ისოს: მიყავ ჴელი შენი გეონითა, ლახურითა, ჰორლითა, რომელ არს ჴელსა შინა შენსა ქალაქსა ზედა. რამეთუ ჴელთა შენთა მიმიცემიეს იგი (დადარანებულნი იგი აღდგენ ადრე ადგილით მათით). და მიყო ისო გეონი და ჴელი მისი ქალაქსა ზედა.
19 | საჩქაროდ წამოიშალნენ ადგილიდან ჩასაფრებულნი და გაეშურნენ მისი ხელის მოღერებაზე. შევიდნენ ქალაქში, აიღეს და დაუყოვნებლივ ცეცხლს მისცეს იგი. | 19 | და დადარანებულნი იგი აღდგეს ადგილით მათით. და გამოჴდეს, ვითარცა განყარა ჴელი, და შევიდეს ქალაქად და დაიპყრეს იგი, და ისწრაფეს და მოწუეს ქალაქი იგი ცეცხლითა.
20 | უკან მოიხედეს ჰაღაელებმა და დაინახეს, რომ კვამლი ასდიოდა ქალაქს. გასაქცევი ადგილი არ დარჩათ, არც აქეთ, არც იქეთ. უდაბნოში გაქცეული ხალხი უკან გამოენთო მდევრებს. | 20 | და უკუნიხილეს მკჳდრთა გაისთა უკუანა მათსა და ხედვიდეს კუამლსა აღმავალსა ქალაქისასა ზეცად. და არღარა უღირდა, ვიდრემცა ივლტოდეს აქა, ანუ იქი და ერი იგი, რომელ ივლტოდა უდაბნოდ, აღდგეს მდევართა მათ ზედა.
21 | დაინახა იესომ და მთელმა ისრაელმა, რომ აღებული აქვს ქალაქი ჩასაფრებულ ჯარს და კვამლი ასდის ქალაქს, და მობრუნდნენ და დასცხეს ჰაღაელებს. | 21 | და ისო და ყოველმან ისრაჱლმან იხილეს, რამეთუ დაიპყრეს დადარანებულთა ქალაქი და რამეთუ აღჴდა კუამლი ქალაქისა ზეცად, მოაქციეს და მოსრნეს კაცნი იგი გაისისანი.
22 | ისინიც გამოვიდნენ ქალაქიდან მათ დასახვედრად და ისრაელს შორის მოექცნენ ჰაღაელები. დასცხეს მათ და არავინ გაუშვიათ ცოცხალი. | 22 | და იგინი გამოჴდეს ქალაქისაგან და მიეგებვოდეს და იქმნეს იგინი საშუვალ ბანაკსა, ესენი ერთკერძო და ესენი ერთკერძო. და მოსრნეს იგინი, ვიდრემდის რაჲთურთით არა დაშთა მათი განრინებული და მეოტი.
23 | ხოლო ჰაღაელთა მეფე ცოცხლად შეიპყრეს და იესოს მიჰგვარეს. | 23 | და მეფე გაისაჲ შეიპყრეს ცოცხალი და მოჰგუარეს ისოს
24 | როცა მოათავა ისრაელმა ჰაღაის მცხოვრებთა ხოცვა-ჟლეტა ველზე, უდაბნოში, სადამდეც მორეკეს ისინი, და ყველანი უკლებლივ დაეცნენ მახვილისგან, მაშინ გაბრუნდა მთელი ისრაელი ჰაღაიში და მახვილით ამოწყვიტა დანარჩენი ხალხი. | 24 | და ვითარ დააცადეს ძეთა ისრაჱლისათა მოსრვაჲ ყოველთა მყოფთა გაისა და რომელ იყვნეს ველთა და მთისა დამოსავალთა, ვიდრემდის სდევდეს მათ. და შევიდეს ყოველნი პირსა მახჳლისასა სრულიად. და მოიქცა ისო გაისად და მოსრნა იგინი პირითა მახჳლისათა.
25 | ამოწყდა იმ დღეს ჰაღაის მცხოვრებთაგან სულ თორმეტი ათასი სული - კაცი და ქალი. | 25 | და იყვნეს ყოველნი დაცემულნი მას დღესა შინა მამაკაცითგან მიდედაკაცადმდე ათორმეტ ათას ყოველნი მკჳდრნი გაისნი, გარნა საცხოვრისა.
26 | იესოს არ ჩამოუღია ხელი, რომლითაც შუბი ჰქონდა მოღერებული, ვიდრე არ ამოწყვიტა მთელი ჰაღაი. | 26 | და ისო არა გარემოაქცია ჴელი თჳსი, რომელ მიყო გეონითა ვიდრე შეჩუენებადმდე ყოველთა მკჳდრთა გაისათა.
27 | მხოლოდ პირუტყვი და ნადავლი დაიტაცა ამ ქალაქიდან ისრაელმა, თანახმად უფლის სიტყვისა, რომელიც ნაბრძანები ჰქონდა იესოსთვის. | 27 | და ნატყუენავი, რომელ იყო ქალაქსა შინა, აღიჭდეს ძეთა ისრაჱლისათა ბრძანებითა უფლისათა, ვითარცა უბრძანა უფალმან ისოს.
28 | გადაწვა იესომ ჰაღაი და სამარადისო ნანგრევებად, უკაცრიელ ადგილად აქცია დღევანდლამდე. | 28 | და მოწუა ისო ქალაქი იგი ცეცხლითა და ქმნა იგი ბორცუ მიწის უშენებელ უკუნისამდე მოდღენდელად დღედმდე.
29 | ხოლო ჰაღაის მეფე ხეზე ჩამოკიდა საღამომდე. მზის ჩასვლისას ბრძანა იესომ და ხიდან ჩამოხსნეს გვამი და ქალაქის კარიბჭესთან დააგდეს, და ზედ ქვების დიდი ყორე აღმართეს, რომელიც დღემდეა შემორჩენილი. | 29 | და მეფე გაისაჲ დამოჰკიდეს ძელსა ბორჯღლედსა და იყო ძელსა მას ზედა დამოკიდებულ მიმწუხრადმდე. და დასლვასა მზისასა უბრძანა ისო და გარდამოიღეს გუამი მისი ძელისა მისგან და შთააგდეს იგი გუბსა ბჭეთა თანა ქალაქისათა და აღადგინეს მის ზედა ღუერფი დიდი ქჳშისაჲ მოდღენდელად დღედმდე.
30 | მაშინ აუგო იესომ სამსხვერპლო უფალს, ისრაელის ღმერთს, ღებალის მთაზე, | 30 | მაშინ აღაშენა ისო საკურთხეველი უფლისა ღმრთისა ისრაელისა მთასა შინა გებალსა.
31 | როგორც ჰქონდა ნაბრძანები ღვთის მორჩილს, მოსეს, ისრაელიანთათვის, როგორც ეწერა მოსეს რჯულის წიგნში, სამსხვერპლო მთლიანი ლოდებისგან, რომლებისთვისაც რკინა არ მოუქნევიათ. აღუვლინეს მასზე უფალს აღსავლენი და შესწირეს სამადლობელი მსხვერპლი. | 31 | რამეთუ ამცნო მოსე, მონამან უფლისამან, ძეთა ისრაჱლისათა, ვითარცა წერილ არს შჯულსა მოსესსა, საკურთხეველი ქვათა ცოცხალთაჲ, რომელთა ზედა არა დაცემულ არს რკინაჲ. და შეწირა მუნ მრგულიად დასაწველი უფლისა და მსხუერპლი ცხორებისაჲ.
32 | იქ გადაწერა იესომ ქვებზე მოსეს რჯული, რომელიც დაწერილი ჰქონდა მოსეს ისრაელიანთა წინაშე. | 32 | და დაწერა ისო ქვათა მათ ზედა მეორე შჯული, შჯული მოსესი, რომელ დაწერა წერითა ისრაჱლისათა.
33 | მთელი ისრაელი, მისი უხუცესობა, გამრიგენი და მისი მსაჯულები აქეთ-იქით ედგნენ კიდობანს ლევიანი მღვდლების, უფლის აღთქმის კიდობნის მტვირთველთა საპირისპიროდ, როგორც მდგმურნი, ისე მკვიდრნი, ერთი ნახევარი - გარიზიმის მთის მიმართულებით, მეორე ნახევარი - ღებალის მთის მიმართულებით, როგორც ადრევე ჰქონდა ნაბრძანები მოსეს, უფლის მორჩილს, რათა კურთხეული ყოფილიყო ისრაელის ერი. | 33 | და ყოველი ისრაჱლი და მოხუცებულნი მათნი და მსაჯულნი მათნი და მწიგნობარნი მათნი თანაუვიდოდეს იმიერ და ამიერ წინაშე კიდობნისა. და მღდელთა ლევიტელთა აღიღეს კიდობანი იგი შჯულისა უფლისა და მოქცეულნი და მკჳდრნი, და იყვნეს ზოგნი მახლობელად მთასა ბარიზინსა და ზოგნი მათნი მახლობელად მთასა გებალსა, ვითარცა ამცნო მოსე, მონამან უფლისამან, კურთხევად უფლისა ისრაჱლისა პირველად.
34 | ამის მერე წაიკითხა რჯულის სიტყვები, კურთხევა და შეჩვენება, როგორც ეწერა რჯულის წიგნში. | 34 | და ამისა შემდგომად წარიკითხნა ყოველნი სიტყუანი ამის შჯულისანი, კურთხევანი და წყევანი რაჲთურთით, დაწერილნი შჯულსა შინა მოსესსა.
35 | არაფერი დარჩენილა მოსეს ნაბრძანებიდან, რომ არ წაეკითხოს იესოს ისრაელის მთელი კრებულის წინაშე, ქალებისთვის, ბავშვებისთვის და მდგმურებისთვის, მათთან რომ იყვნენ მოსულნი საცხოვრებლად. | 35 | არა იყო სიტყუაჲ ყოველთაგან, რომელ ამცნო მოსე ისოს, რომელ არა აღმოიკითხა ისო ყურთა ყოვლისა კრებულისა ისრაჱლისათა, მამათასა და დედათასა და ყრმათასა და მოქცეულთა, რომელნი მოადგებოდეს ისრაჱლსა.


† www.orthodoxy.ge † ძველი აღთქმა - იესო ნავეს ძე (თავი 9)

იესო ნავეს ძე

თავი მეცხრე

ახალი ქართულით ძველი ქართულით
1 | ეს რომ გაიგეს მეფეებმა, რომლებიც იორდანეს გაღმა იყვნენ, მთაში და ბარში, დიდი ზღვის მთელს სანაპიროზე, ლიბანის პირდაპირ - ხეთელებმა, ამორეველებმა, ქანაანელებმა, ფერიზელებმა, ხივიელებმა და იებუსელებმა, | 1 | და ვითარ ესმა ყოველთა მეფეთა ამორეველთა, რომელ იყვნეს წიაღ იორდანესა, და რომელ იყუნეს მთათა და ველთა, და რომელ იყვნეს ყოველსა კიდესა ზღჳსა დიდისასა, და რომელ იყვნეს წინალიბანესა და ქეტელთა, და ამორეველთა და გერგესეველთა და ქანანელთა და ფერეზელთა და ეველთა და იებოსელთა.
2 | ერთად შეიყარნენ, რომ ერთ პირზე მდგარნი შებრძოლებოდნენ იესოს და ისრაელს. | 2 | შეკრბეს ერთბამად ბრძოლად ისოსა და ისრაჱლისა თანად ყოველნი.
3 | გაიგეს გაბაონელებმაც, რაც უყო იესომ იერიხონს და ჰაღაის, | 3 | და მკჳდრთა გაბაონისათა ესმა ყოველი, რავდენი უყო უფალმან იერიქოსა და გაის.
4 | და მათაც იხმარეს ხერხი: ადგნენ და მოიმარაგეს საგზალი, აჰკიდეს სახედრებს ძველი ტომრები და ღვინის ძველი, დახეული და დაკერებული ტიკები. | 4 | და ყვეს მათცა ზაკუვით, და მოვიდეს და იმზადეს საგზალი. და მოიღეს თხიერები ძუელები და აღიკიდეს ზურგებსა მათსა და ღჳნოჲ თხიერებითა ძუელითა და დახეთქილებითა,
5 | ფეხსაცმელიც ძველი და დაკერებული ეცვათ ფეხზე და სამოსელიც ძველი ემოსათ, პურიც, მათი საგზალი, გამხმარი და დაობებული იყო. | 5 | და სადგმელი ჴამლთა მათთა და სანდალნი მათნი დაძუელებულ და დაბებკულ იყვნეს ფერჴთა შინა მათთა. და სამოსელი მათი დაძუელებულ იყო მათ ზედა და პური საგზლისა მათისა განჴმელ იყო და დამღილულ.
6 | მივიდნენ იესოსთან გილგალის ბანაკში და მოახსენეს მას და მთელს ისრაელობას: შორი ქვეყნიდან მოვედით, და ახლა გვინდა, რომ აღთქმა დაგვიდოთ. | 6 | და მოვიდეს ისოსსა, ბანაკსა ისრაჱლისასა გალგალად და ჰრქუეს ისოს და ყოველსა ისრაჱლსა: ქუეყანით შორით მოვალთ და აწ ყავ ჩუენდამო აღთქუმაჲ, და ჰრქუეს ძეთა ისრაჱლისათა ქორეველსა:
7 | უთხრა ისრაელმა ხივიელს: იქნებ ჩემს ახლოს ცხოვრობ? როგორ დაგიდო აღთქმა? | 7 | იგულე, ნუუკუე ჩემ შორის შენ ხარ, და ვითარ დავდვა შენ თანა აღთქუმაჲ?
8 | უთხრეს იესოს: შენი მორჩილები ვართ. მიუგო მათ იესომ: ვინა ხართ და საიდან მოხვედით? | 8 | და ჰრქუეს ისოს: მონანი შენნი ვართ. და ჰრქუა მათ ისო: ვინანი ხართ და ვინა მოსრულ ხართ?
9 | მიუგეს: ძალიან შორი ქვეყნიდან მოვედით შენი მორჩილნი, უფლის, შენი ღმერთის სახელით, რადგან გვსმენია მისი დიდების ამბავი და ყველაფერი, რაც ეგვიპტეში მოიმოქმედა, | 9 | და ჰრქუეს მას: ქუეყანით შორით მოსრულ ვართ, მონანი შენნი სახელითა უფლისა ღმრთისა შენისათა, რამეთუ გუესმა სახელი მისი და რავდენი უყო ეგჳპტესა.
10 | ყველაფერი, რაც უყო ორ ამორეველ მეფეს, იორდანეს გაღმა რომ არიან, სიხონს, ხეშბონის მეფეს, და ყოგს, ბაშანის მეფეს, ყაშთაროთელს. | 10 | და რავდენი უყო ორთა მათ მეფეთა ამორეველთა, რომელ იყვნეს წიაღ იორდანესა სეონს, მეფესა ესებონისასა, და ოგ მეფესა ბასანისასა, რომელ მკჳდრ იყო ასტაროდს შინა და ედრაინს.
11 | გვითხრეს ჩვენმა უხუცესებმა და ჩვენი ქვეყნის მკვიდრებმა: აიღეთ საგზალი, წადით და შეხვდით მათ, უთხარით, თქვენი მორჩილნი ვართ და ახლა გვინდა, რომ აღთქმა დაგვიდოთ-თქო. | 11 | და გურქუეს ჩუენ მოხუცებულთა ჩუენთა. და ყოველთა მკჳდრთა მოხუცებულთა ქუეყანისა ჩუენისათა თქუეს: აღიღეთ თქუენდა საგზალი გზად, წარვედით და მიეგებვოდეთ მათ და არქუთ მათ: მონანი თქუენნი ვართ, და აწ აღთქუმა-ყავ ჩუენდა მომართ.
12 | ჯერ კიდევ თბილი იყო ეს ჩვენი პური, როცა სახლიდან საგზლად წამოვიღეთ და თქვენსკენ წამოვედით. ახლა, ხომ ხედავთ, გამხმარია და დაობებული. | 12 | რამეთუ ესე პური ტფილი გამოგუცეს ჩუენ თანა დღესა მას, რომელსა გამოვედით მოსლვად თქუენდა, აწ განჴმეს და დამღილულ იქმნნეს.
13 | ეს ღვინის ტიკებიც, ახლები რომ ავავსეთ, დახეულია; ეს ტანისამოსიც და ფეხსაცმელიც გაგვეცვითა შორ გზაზე. | 13 | და ესე თხიერები, რომელ ღჳნით გუევსო, ახლები იყო და, ესე, განხეთქილ არიან და სამოსელი ჩუენი დაძუელებულ არს გზისაგან დიდისა ფრიადისა
14 | გამოართვეს ისრაელიანებმა საგზალი, ისე რომ არც დაკითხვიან უფლის ბაგეს. | 14 | და მოიღეს მთავართა საგზალი მათი და უფალსა არა ჰკითხეს.
15 | ზავი შეკრა მათთან იესომ და აღთქმა დაუდო, რომ ცოცხლებს დატოვებდა მათ. ფიცით შეფიცეს საზოგადოების თავკაცებმაც. | 15 | და ყო ისო მათა მიმართ მშჳდობაჲ და აღუთქუა მათ აღთქუმაჲ განრინებად მათა და ეფუცნეს მათ მთავარნი კრებულისანი.
16 | სამი დღე რომ გავიდა აღთქმის დადებიდან, შეიტყვეს, რომ მათი მეზობლები ყოფილან და მათ ახლოს სახლებულან. | 16 | და იყო, მესამესა დღესა შემდგომად აღთქუმისა მის მათა მიმართ ესმა, ვითარმედ მახლობელ არიან მათა და შორის მათსა შენ არიან.
17 | დაიძრნენ ისრაელიანები და მესამე დღეს მიადგნენ მათ ქალაქებს. მათი ქალაქები იყო: გაბაონი, ქეფირა, ბეეროთი და კირიათ-იეყარიმი. | 17 | და აღდგენ ძენი ისრაჱლისანი და მივიდვეს ქალაქებსა მათსა. ხოლო ქალაქები მათი არს გაბაონი და კეფირაჲ, და ბეთორი და ქალაქი იარიმი.
18 | არ გაჟლიტეს ისინი ისრაელიანებმა, რადგან უფალი, ისრაელის ღმერთი ჰყავდათ მათთვის დაფიცებული საზოგადოების თავკაცებს. აუმხედრდა თავკაცებს მთელი საზოგადოება. | 18 | და არა ლალვიდეს მათ ძენი ისრაჱლისანი, რამეთუ ეფუცნეს მათ ყოველნი მთავარნი კრებულისანი უფლისა ღმრთისა ისრაჱლისა. და დრტჳნვიდა ყოველი კრებული იგი მთავართათჳს.
19 | უთხრეს თავკაცებმა მთელს საზოგადოებას: უფალი, ისრაელის ღმერთი, დავუფიცეთ მათ. ახლა მათი ხელის ხლებაც არ შეგვიძლია. | 19 | და ჰრქუეს ყოველთა მათ მთავართა ყოველსა კრებულსა: ჩუენ ვეფუცენით მათ უფლისა ღმრთისა ისრაჱლისა.
20 | ასე მოვექცეთ მათ: ცოცხლები დავტოვოთ, რათა არ დაგვატყვდეს რისხვა იმ ფიცის გამო, რითაც შევფიცეთ. | 20 | და აწ ვერ შეძლებელ ვართ ჴელსა შეხებად მათა, რამეთუ ესე ჰყოთ, დაიცვნეთ იგინი და განვარინნეთ იგინი და არა იყოს ჩვენ ზედა რისხვაჲ ფიცისა მისთჳს, რომელ ვეფუცენით მათ, და ცხონდენ.
21 | უთხრეს მათ თავკაცებმა: იცოცხლონ. ხის მჭრელებად და წყლის მზიდავებად დაუდგნენ ისინი მთელს საზოგადოებას, როგორც გადაუწყვიტეს მათ თავკაცებაა. | 21 | და იყვნენ იგინი მრეშველ და მერწყულე ყოველსა ამას კრებულსა. და ყო ეგრე ყოველმან კრებულმან, ვითარცა ჰრქუეს მათ მთავართა.
22 | დაიბარა ისინი იესომ და ასე ელაპარაკა მათ: რატომ მოგვატყუეთ, ძალიან შორსა ვართო თქვენგან, ჩვენი მეზობლები კი ყოფილხართ. | 22 | და შეკრიბნა იგინი ისო და ჰრქუა მათ: რად შეურაცხ-მყავთ მე და სთქუთ, ვითარმედ: შორს ვართ შენგან ფრიად და თქუენ მსოფლელ ხართ, რომელნი დამკჳდრებულ ხართ ჩუენ შორის?
23 | დაწყევლილი იყავით ამიერიდან! ნუმც მოშლოდეს თქვენგან ჩემი ღვთის სახლს შეშის მჭრელი და წყლის მზიდავი! | 23 | და აწ წყეულ იყვნეთ, არა მოგაკლდეს თქუენგან მონა მრეშუველი და მერწყული ჩემდა და ღმრთისა ჩემისა.
24 | მიუგეს იესოს და უთხრეს: გაგებული ჰქონდათ თქვენს მორჩილთ, რაც გამოუცხადა შენმა ღმერთმა მოსეს, თავის მორჩილს, რიამ თქვენ მოგცემდათ მთელს ამ ქვეყანას და გადააშენებდა ამ ქვეყნის ყველა მკვიდრს თქვენს წინაშე. დიდად შეგვეშინდა თქვენი და ამიტომაც მოვიქეცით ასე. | 24 | და მიუგეს ისოს და ჰრქუეს: რამეთუ თხრობით მოგუეთხრა ჩუენ, რავდენი უბრძანა უფალმან ღმერთმან თქუენმან მოსეს, მონასა თჳსსა, მიცემად თქუენდა ქუეყანაჲ ესე და მოსპოლვად ჩუენდა ყოველნი მკჳდრნი მისნი პირისაგან თქუენისა. და შეგუეშინა ჩუენ თავთა ჩუენთათჳს ფრიად და პირისაგან თქუენისა და ვქმენით საქმე ესე.
25 | აჰა, შენს ხელთა ვართ ახლა. როგორც გიჯობდეს და სამართლიანად მიგაჩნდეს, ისე მოგვექეცი. | 25 | და აწ ჩუენ, ესერა, ჴელთა შინა თქუენა ვართ. ვითარცა გთნავს და ვითარცა გნებავს ყოფად ჩუენდა, გჳყავთ.
26 | ასე მოექცა იესო: დაიფარა ისინი ისრაელიანთაგან და ვერ დახოცეს. | 26 | და ყო მათთჳს ესრე და განარინნა იგინი ისო მას დღესა შინა ჴელთაგან ძეთა ისრაჱლისათა და არა მოსრნეს იგინი.
27 | დაუყენა ისინი იესომ იმ დღეს შეშის მჭრელებად და წყლის მზიდავებად საზოგადოებას და უფლის სამსხვერპლოს უფლის მიერ არჩეულ ადგილას, დღევანდლამდე. | 27 | და დაადგინნა იგინი ისო მას დღესა შინა მრეშუელად და მერწყულად ყოვლისა კრებულისა და საკურთხეველისა ღმრთისა. ამისთჳს იქმნენ მკჳდრნი გაბაონისანი მრეშუელ და მერწყულ საკურთხეველისა ღმრთისა მოდღენდელად დღედმდე. და ადგილსა, რომელსა გამოირჩია უფალმან.


† www.orthodoxy.ge † ძველი აღთქმა - იესო ნავეს ძე (თავი 10)

იესო ნავეს ძე

თავი მეათე

ახალი ქართულით ძველი ქართულით
1 | როცა გაიგო ადონი-ცედეკმა, იერუსალიმის მეფემ, რომ აიღო იესომ ჰაღაი და გაანადგურა იგი, რომ ისევე მოექცა ჰაღაის და მის მეფეს, როგორც მოექცა იერიხონს და მის მეფეს, რომ დაეზავა გაბაონის მოსახლეობა ისრაელს და მათ შორის დარჩნენ ისინი, | 1 | და ვითარ ესმა ადონიბეზეკს, მეფესა იერუსალჱმისასა, ვითარმედ: ისო დაიპყრო გაჲ და მოსრნა იგინი, ვითარცა ყო იერიქოჲ და მეფე მისი, ეგრე უყო გაის მეფესა მისსა. და რამეთუ მიადგეს მკჳდრნი გაბაონისნი ისოს და ძეთა ისრაჱლისათა.
2 | მეტისმეტად შეეშინდა, რადგან დიდი ქალაქი იყო გაბაონი სამეფო ქალაქივით, აღემატებოდა ჰაღაის და მისი მკვიდრნიც უფრო მამაცები იყვნენ. | 2 | და შეიშინეს მათგან ფრიად, რამეთუ უწყოდეს, ვითარმედ ქალაქი დიდი იყო გაბაონი, ვითარცა ერთი დედაქალაქთაგანი, და ყოველნი კაცნი მისნი ძლიერნი.
3 | შეუთვალა ადონი-ცედეკმა, იერუსალიმის მეფემ, ჰოჰამს, ხებრონის მეფეს, ფირამს, იარმუთის მეფეს, იაფიაყს, ლაქიშის მეფეს, და დებირს, ყეგლონის მეფეს: | 3 | და მიუვლინა, ადონიბეზეკ, მეფემან ისრაჱლისამან, ელამს, მეფესა ქებრონისასა, და აფიდომს, მეფესა ლაქისასა, და დაბირს, მეფესა ადოლანისასა
4 | შემომიერთდით და დამეხმარეთ, რომ დავსაჯოთ გაბაონი, რადგან დაეზავა იესოს და ისრაელიანებს. | 4 | და ჰრქუა: აღდეგით და აღმოვედით ჩემდა და შემეწიენით მე და ვჰბრძოდით გაბაონსა, რამეთუ მიადგეს იგინი ისოს და ძეთა ისრაჱლისათა.
5 | შეიყარნენ და აიძრა ხეთი ამორეველი მეფე - იერუსალიმის მეფე, ხებრონის მეფე, იარმეთის მეფე, ლაქიშას მეფე და ყეგლონის მეფე თავ-თავიანთი ლაშქრითურთ და შემოადგნენ გაბაონს და დაუწყეს ბრძოლა. | 5 | და აღვიდეს ხუთნი ესე მეფენი იებოსელთანი: მეფე იერუსალჱმისა, და მეფე ქებრონისაჲ, და მეფე იერემოთისაჲ, და მეფე ლაქისაჲ და მეფე ოდოლამისაჲ, იგინი და ყოველი ერი მათი, და გარე მოადგეს გაბაონსა და ჰბრძოდეს მათ.
6 | შეუთვალეს გაბანოელებმა იესოს გილგალის ბანაკში: ნუ აიღებ ხელს შენს მორჩილებაზე; გამოეშურე ჩვენსკენ, გვიხსენი და მოგვეშველე, რადგან ჩვენს წინააღმდეგ შეიყარნენ ამორეველი მეფეები, მთაში მცხოვრებნი. | 6 | და მიავლინეს მკჳდრთა გაბაონისათა ისოჲსა ბანაკსა ისრაჱლისასა გალგალად და ჰრქუეს: ნუ დაალტობ ჴელთა შენთა მონათა შენთათჳს. აღმოვედით ჩუენდა მსთუად და განგუარინენ ჩუენ და შეგუეწიე ჩუენ, შეკრებულ არიან ჩუენ ზედა ყოველნი მეფენი ამორეველთანი და მკჳდრნი მთისანი.
7 | გავიდა იესო გილგალიდან მთელი ლაშქრითა და მაგარი ვაჟკაცებითურთ. | 7 | და აღვიდა ისო გალგალით, იგი და ყოველი ერი მბრძოლი მის თანა ყოველი ძლიერი ძალითა.
8 | უთხრა უფალმა იესოს: ნუ შეგეშინდება მათი, რადგან თქვენს ხელში მყავს ისინი ჩაგდებული. ვერცერთი მათგანი ვერ დაგიდგება წინ. | 8 | და ჰრქუა უფალმან ისოს: ნუ გეშინინ მათგან, რამეთუ ჴელთა შენთა მიმიცემიან იგინი, არა დაგიდგეს მათგანი არა ვინ წინაშე თქუენსა.
9 | მოულოდნელად მიადგა მათ იესო, გილგალიდან მთელი ღამის ნავალი. | 9 | და რამეთუ მიიწია მათა ისო მეყსეულად, ღამე ყოელ მიიწია გალგალით
10 | ზარი დასცა მათ უფალმა ისრაელის წინაშე და დიდი მარცხი მიაყენა მათ იესომ გაბაონში. დაედევნა ბეთ-ხორონის შეღმართზე და მუსრავდა მათ ყაზეკამდე და მაკედამდე. | 10 | და შესულიბნა იგინი პირისაგან ძეთა ისრაჱლისათა და შემუსრნა იგინი უფალმან შემუსრვითა დიდითა გაბაონს შინა და დევნა-უყვეს მათ გზასა აღსავალსა ბეთორონისასა და მუსრვიდეს მათ მიაზეკადმდე და მაკედადმდე.
11 | ისრაელიანთაგან დევნილებს დიდხანს უშენდა ქვებს ციდან უფალი ბეთ-ხორონის ფერდობზე ხაზეკამდე და იხოცებოდნენ. ქვების სეტყვამ უფრო მეტი ხალხი გაწყვიტა, ვიდრე ისრაელიანთა მახვილმა. | 11 | და რაჟამს ივლტოდეს იგინი პირისაგან ძეთა ისრაჱლისათა შთამართსა მას ბეთორონისასა, და უფალმან დასდვა მათ ზედა ქვაჲ სეტყჳსაჲ ზეცით გარდამო ვიდრე აზეკადმდე. და იყვნეს უმრავლეს მომკუდარნი იგი ქვითა სეტყჳსათა, ვიდრე რომელნი-იგი მოწყჳდნეს ძეთა ისრაჱლისათა მახჳლითა ბრძოლასა შინა.
12 | მაშინ ელაპარაკა იესო უფალს, იმ დღეს, როცა დაამარცხებინა უფალმა ისრაელიანებს ამორეველები, და თქვა ისრაელის გასაგონად: მზეო, დადექ გაბაონის თავზე, და, მთვარევ, აიალონის ველზე! | 12 | მაშინ იტყოდა ისო უფლისა მიმართ დღესა მას, რომელსა მოსცა უფალმან ღმერთმან ამორეველი ჴელთა ისრაჱლისათა, რაჟამს შემუსრნა იგინი გაბაონს შინა და შეიმუსრნეს პირისაგან ისრაჱლისა, და თქუა ისო: დადეგინ მზე გაბაონსა ზედა და მთოვარე ჴევსა ზედა იალონისასა, ვიდრემდის უბრძანო ერსა ამას.
13 | დადგა მზე და არ დაძრულა მთვარე, ვიდრე თავის მტრებს არ გაუსწორდა ხალხი (განა ეს ჩაწერილი არ არის იაშარის წიგნში?). იდგა მზე შუაგულ ცაში და თითქმის მთელი დღე აყოვნებდა ჩასვლას. | 13 | და დადგა მზე და მთოვარე დადგომით, ვიდრემდის სძლო უფალმან მტერთა მათთა. არა, აჰა, ესერა, ესე ყოველი წერილ არს წიგნსა სიმართლისასა? და დადგა მზე საშუვალ ცასა, არა ვიდოდა დასლვად სრულიად დღის ერთის.
14 | არც მანამდე და არც მერე არ ყოფილა ასეთი დღე, რომ ამნაირად შეესმინოს კაცის ხმა უფალს, რადგან ისრაელისთვის იბრძოდა უფალი. | 14 | და არა იყო ესე მლევანი დღე პირველი, არცა დასასრული, ვითარმცა ისმინა ღმერთმან კაცისაჲ, რამეთუ უფალი ჰბრძოდა ისრაჱლისა თანა.
15 | დაბრუნდა იესო და მასთან ერთად მთელი ისრაელი გილგალის ბანაკში. | 15 | და მოიქცა ისო და ყოველი იგი ისრაჱლი და დაიბანაკეს გალგალსა.
16 | გაიქცა ის ხუთი მეფე და მაკედას გამოქვაბულებში დაიმალნენ. | 16 | და ივლტოდეს ხუთნი ესე მეფენი. და დაემალნეს ქუაბსა შინა მაკედონიასასა.
17 | მოუტანეს ამბავი იესოს: ნაპოვნია ხუთი მეფე, მაკედას გამოქვაბულში იმალებიანო. | 17 | და უთხრეს ისოს და ჰრქუეს: იპოვნეს ხუთნი იგი მეფენი დამალულნი ქუაბსა შინა მაკედონიასასა.
18 | თქვა იესომ: მიაგორეთ დიდრონი ლოდები გამოქვაბულის ხვრელთან და კაცები დააყენეთ მათ საყარაულოდ. | 18 | და ჰრქუა ისო: მიაგორვეთ ქვები პირსა ზედა ქუაბისასა და დაადგინენით მას ზედა კაცნი მცველად მათ.
19 | თქვენ კი ნუ დადგებით, დაედევნეთ მტრებს და კუდი მოსწყვიტეთ, არ დაანებოთ თავიანთ ქალაქებში შესვლა, რადგან ხელში ჩაგიგდოთ ისინი უფალმა. | 19 | ხოლო თქუენ ნუ დასცხრებით უკუანა მტერთა თქუენთათა და ეწიენით ბუნაურსა მათსა. და ნუ აუფლებთ შესლვად ქალაქად მათა. რამეთუ მოგუცნა იგინი უფალმან ღმერთმან ჩუენმან ჴელთა ჩუენთა.
20 | როცა მორჩნენ იესო და ისრაელიანები მათ ხოცვა-ჟლეტას და საბოლოოდ სძლიეს მათ, ხოლო გადარჩენილებმა ციხე-ქალაქებს შეაფარეს თავი, | 20 | და იყო, რაჟამს დააცადა ისო და ძეთა ისრაჱლისათა მოსრვაჲ მათი ფრიად სრულიად და განრინებულნი განერნეს ქალაქებსა.
21 | მშვიდობით დაბრუნდა მთელი ხალხი იესოსთან მაკედას ბანაკში, კაციშვილს ენა არ დაუძრავს ისრაელიანთა წინააღმდეგ. | 21 | და მოიქცა ყოველი ერი ისოჲსა მაკედად ცოცხალნი. და არავინ აღიკუმინა ძეთა ისრაჱლისათამან ენითა თჳსითა.
22 | თქვა იესომ: გახსენით გამოქვაბულის ხვრელი და გამომიყვანეთ ის ხუთი მეფე გამოქვაბულიდან. | 22 | და ჰრქუა ისო: აღიღეთ ქუაბსა მას და გამოიყუანენით ხუთნი ესე მეფენი მიერ ქუაბით.
23 | ასე ქნეს. გამოუყვანეს ის ხუთი მეფე გამოქვაბულიდან - იერუსალიმის მეფე, ხებრონის მეფე, იარმეთის მეფე, ლაქიშის მეფე და ყეგლონის მეფე. | 23 | და გამოიყვანნეს ხუთნი ესე მეფენი მიერ ქუაბით: მეფე იერუსალიმისაჲ, და მეფე ქებრონისაჲ, და მეფე იერიმოთისაჲ, და მეფე ლაქისაჲ, და მეფე ოდალომისაჲ.
24 | როცა გამოუყვანეს ეს ხუთი მეფე იესოს, მოუხმო იესომ მთელს ისრაელობას და უთხრა მებრძოლთა მეთაურებს, თან რომ ახლდნენ: ახლოს მოდექით და ქედზე დაადგით ფეხი ამ მეფეებს. ახლოს მოდგნენ და ქედზე დაადგეს ფეხი. | 24 | და რამეთუ გამოიყვანნეს იგინი ისოჲსსა, მოუწოდა ისო ყოველსა ისრაჱლსა და წინამძღუართა ბრძოლისათა, რომელნი თანაუვიდოდეს მას და ჰრქუა მათ: მიდით და დაადგემდით ფერჴთა თქუენთა ქუედთა ზედა მათთა. და მივიდეს და დაადგნეს ფერჴნი მათნი ქედთა ზედა მათთა.
25 | უთხრა მათ იესომ: ნუ შეგეშინდებათ და ნუ შედრკებით, გამაგრდით და მტკიცედ იდექით, რადგან ასე მოექცევა უფალი ყველა თქვენს მტერს, ვისაც კი ბრძოლას გაუმართავთ. | 25 | და ჰრქუა მათ ისო: ნუ გეშინინ მათგან, ნუცა შესძრწუნდებით! მჴნე იყვენით და განძლიერდით! რამეთუ ესრე უყოს უფალმან ყოველთა მტერთა თქუენთა, რომელთა ჰბრძავთ თქუენ მათ.
26 | მერე დახოცა ისინი იესომ და ხუთ ხეზე ჩამოკიდა. ასე ეკიდნენ ხეებზე საღამომდე. | 26 | და მოწყჳდნა იგინი ისო და ვითარცა მოჰკიდნა იგინი ხუთთა ძელთა. და იყვნეს იგინი დამოკიდებულ ძელსა ზედა მიმწუხრადმდე.
27 | მზის ჩასვლისას ბრძანა იესომ და ჩამოხსნეს ისინი ხეებიდან და იმ გამოქვაბულში დაყარეს, სადაც იმალებოდნენ, გამოქვაბულის ხვრელი კი დიდრონი ქვებით ამოყორეს და ასეა დღემდე. | 27 | და იყო, დასლვასა მზისასა უბრძანა ისო და გარდამოიხუნეს ძელთაგან. და შთასთხინა იგინი ქუაბსა მას, რომელსაცა შეივლტოდეს მუნ და მიაგორეს ქვები დიდ-დიდი მოდღენდელად დღედმდე.
28 | იმავე დღეს აიღო იესომ მაკედა, მახვილით მოსრა იგი და მისი მეფე, მუსრი გაავლო მათ და ყველა სულიერს, რაც კი იქ იყო, არავინ დაუტოვებია ცოცხალი. ისევე მოექცა მაკედას მეფეს, როგორც იერიხონის მეფეს მოექცა. | 28 | და მაკედაჲ დაიპყრეს მას დღესა შინა და მოსრნეს იგინი პირითა მახჳლისათა და აჴოცნეს იგინი და ყოველი მშუმინვიერი, რომელ იყო მას შინა, არავინ განრინებულნი და ოტებულნი. და უყვეს მეფესა მაკედასასა, ვითარცა უყვეს მეფესა იერიქოჲსასა.
29 | გაემართა იესო და მასთან ერთად მთელი ისრაელი მაკედიდან ლიბნასაკენ და ბრძოლა გაუმართა ლიბნას. | 29 | და წარვიდა ისო და ყოველი ისრაჱლი მის თანა მაკედაჲთ ლომნად და ჰბრძოდა იგი ლომნასა.
30 | ჩაუგდო ხელში უფალმა ისრაელს ლიბნაც და მისი მეფეც. მოსრა მახვილით ის და ყველა სულიერი, რაც კი იქ იყო, არავინ დაუტოვებია ცოცხალი. ისევე მოექცა მის მეფეს, როგორც იერიხონის მეფეს მოექცა. | 30 | და მოსცა იგი უფალმან ჴელთა ისრაჱლისათა. და დაიპყრეს ლემნაჲ და მეფჱ მისი. და მოსრნეს იგინი პირითა მახჳლისათა და ყოველი მშუმინვიერი მას შინა. და არა დაშთა მისგანი არცა ერთ განრინებული და ოტებული და ეგრე უყვეს მეფესა მას, ვითარცა უყვეს მეფესა იერიქოჲსასა.
31 | გაემართა იესო და მასთან ერთად მთელი ისრაელი ლიბნიდან ლაქიშისკენ, ალყა შემოარტყა მას და ბრძოლა გაუმართა. | 31 | და წარვიდა ისო და ყოველი ისრაჱლი მის თანა ლებნაჲთ ლაქისა და მოადგეს მას.
32 | ხელში ჩაუგდო უფალმა ისრაელს ლაქიში და მან მეორე დღესვე აიღო ლაქიში, მახვილით მოსრა იგი და ყველა სულიერი, რაც კი იქ იყო. ისევე მოექცა, როგორც ლიბნას. | 32 | და მისცა უფალმან ლაქისი ჴელთა ისრაჱლისათა. და დაიპყრეს იგი დღესა მეორესა და მოსრნეს იგინი პირითა მახჳლისათა და აღჴოცნეს იგინი, ვითარცა ყვეს ლებნასა მაშინ.
33 | მაშინ აიძრა ჰორამი, გეზერის მეფე, ლაქიშის საშველად, მაგრამ მუსრი გაავლეს მათ იესომ და მისმა ხალხმა. არვინ დაუტოვებიათ ცოცხალი. | 33 | აღმოვიდა ელამ, მეფე გაბერისაჲ, შეწევნად ლაქისა. და მოკლა იგი ისო პირითა მახჳლისაჲთა და ერი მისი, და არა დაშთა მათგანი განრინებული და ოტებული.
34 | გაემართა იესო და მასთან ერთად მთელი ისრაელი ლაქიშიდან ყეგლონისაკენ, შემოადგა მას და ბრძოლა გაემართა. | 34 | და წარვიდა ისო და ყოველი ისრაჱლი მის თანა ლაქისით ოდოლამდ. და გარე მოადგეს მას და ჰბრძოდეს მათ. და მოსცა იგი უფალმან ჴელთა ისრაჱლისათა.
35 | აიღო ყეგლონი იმავე დღეს და მახვილით მოსრა იგი. ყოველი სულიერი, რაც კი იქ იყო, ამავე დღეს ამოწყვიტა. ისევე მოექცა, როგორც ლაქიშს. | 35 | და დაიპყრეს იგი მას დღესა შინა და მოსრეს იგი პირითა მახჳლისათა. და ყოველი მშუმინვიერი მას შინა მოსრეს, ვითარცა უყვეს ლაქისსა.
36 | აიძრა იესო და მასთან ერთად მთელი ისრაელი ყეგონიდან ხებრონისაკენ და ბრძოლა გაუმართა. | 36 | და წარვიდა ისო და ყოველი ისრაჱლი მის თანა ქეგრონდ და გარე მოადგეს მას.
37 | აიღო ხებრონი და მოსრა იგი მახვილით მისი მეფითურთ, ყველა მისი ქალაქი და ყოველი სულიერი, რაც კი იქ იყო. არვინ დაუტოვებია ცოცხალი. ისევე მოექცა, როგორც ყეგლონს. გაანადგურა იგი და ყოველი სულიერი, რაც კი იქ იყო. | 37 | და დაიპყრეს და მოსრეს იგი პირითა მახჳლისათა და ყოველი მშუმინვიერი, რავდენი იყო მას შინა, არა იყო მას შინა განრინებულ, ვითარცა უყვეს ოდოლამსა, აჴოცეს იგი და რაჲცა იყო მას შინა.
38 | დაბრუნდა იესო და მასთან ერთად მთელი ისრაელი დაბირში და ბრძოლა გაუმართა მას. | 38 | და მოაქცია ისო და ყოველმან ისრაჱლმან დაბირდ და გარე მოადგეს მას.
39 | ხელში ჩაიგდო იგი, მისი მეფე და მისი ყველა ქალაქი, მახვილით მოსრა და ამოწყვიტა ყოველი სულიერი, რაც კი იქ იყო. არაფერი დაუტოვებია ცოცხალი, როგორც მოექცა ხებრონს, ასევე მოექცა დაბირს და მის მეფეს, ასევე მოექცა ლიბნას და მის მეფეს. | 39 | და დაიპყრეს იგი და მეფე მისი და დაბნები მისი და მოსრეს იგი პირთა მახჳლისათა. და აღჴოცეს იგი და ყოველი მშუმინვიერი მის თანა, და არა დაუტევეს რაჲთურთით განრინებული, ვითარცა უყვეს ქებრონსა, ეგრე უყვეს დაბირსა და მეფესა მისსა, ვითარცა უყვეს ლებნასა და მეფესა მისსა.
40 | მახვილით მოსრა იესომ მთიანეთი, სამხრეთი მხარე, შეფელა და მთის ძირები, და ყველა მათი მეფე. არავინ დაუტოვებია ცოცხალი, ყველა სულდგმული მოსპო, როგორც ბრძანა უფალმა, ისრაელის ღმერთმა. | 40 | და მოსრა ისო ყოველი ქუეყანაჲ მთისაჲ და ნაგები და ველი და აჰლოთი და მეფენი მისნი და არა დაუტევეს მუნ განრინებული და ყოველი მშუმინვიერი მისგან აჴოცეს, ვითარცა ამცნო უფალმან ღმერთმან ისრაჱლისა მას.
41 | მუსრი გაავლო მათ იესომ კადეშ-ბარნეადან ღაზამდე, მთელს გოშენის მხარეს გაბაონამდე. | 41 | და მოსრნა იგინი ისო კადჱს ბარნეთგან ვიდრე გაზედმდე, ყოველი ქუეყანაჲ გოსომისაჲ მიგაბაონდმდე.
42 | ყველა ეს მეფე და მათი ქვეყნები ერთ ჯერზე ჩაიგდო ხელში იესომ, რადგან უფალი, ისრაელის ღმერთი იბრძოდა მისთვის. | 42 | და ყოველნი მეფენი ესე და ქუეყანაჲ მათი დაიპყრა ისო ერთბამად. რამეთუ უფალი ღმერთი ისრაჱლისა შეეწეოდა ისრაჱლსა.
43 | დაბრუნდა იესო მთელს ისრაელთან ერთად ბანაკში, გილგალს. | 43 | და მოაქცია ისო და ყიველმან ისრაჱლმან მის თანა გალგალდ.


† www.orthodoxy.ge † ძველი აღთქმა - იესო ნავეს ძე (თავი 11)

იესო ნავეს ძე

თავი მეთერთმეტე

ახალი ქართულით ძველი ქართულით
1 | როცა გაიგო ეს ამბები იაბონმა, ხაცორის მეფემ, შეუთვალა იობაბს, მადონის მეფეს, შიმრონის მეფეს, აქშაფის მეფეს, | 1 | და ვითარ ესმა იაბინს, მეფესა ასურისასა, მიუვლინა იობაბს, მეფესა მარდონისასა, და მეფესა სუმერონისასა, და მეფესა აქიფისასა.
2 | და მეფეებს, რომლებიც იყვნენ ჩრდილოეთით მთაზე და ველზე ქინორეთის სამხრეთით, შეფელაში და ნაფთოთ-დორში, დასავლეთით, | 2 | და მეფესა სიდინით კერძოთა დიდსა მთისასა და რაბათდ, რომელ იყო მართლ ქენერეთსა, და ველსა და ნაფეთდორდ და ზღჳსკიდისათა.
3 | აღმოსავლეთის და დასავლეთის ქანაანელებს, ამორეველებს, ხეთელებს, ფერიზელებს, მთის იებუსელებს და ხერმონისძირა ხეთელებს მიცფას ქვეყანაში. | 3 | ქანანელთა აღმოსავალით და ზღჳსკიდისათა და ამორეველთა და ქეტელთა და ფერეზელთა და იობოსელთა, რომელ იყვნეს მთასა შინა და ეველთა, რომელ იყვნეს ქუეშე აერმონსა, და მასეფათდ.
4 | ისინი მოვიდნენ მთელი თავიანთი ლაშქრითურთ, ზღვის ქვიშასავით უთვალავი ხალხით, უამრავი ცხენებითა და ეტლებით. | 4 | და გამოვიდეს იგინი და მეფენი მათნი მათ თანა, ვითარცა ქჳშაჲ, რომელ არს კიდესა ზღჳსასა, სიმრავლით და ცხენები და ეტლები დიდად ფრიად.
5 | შეიყარა ყველა ეს მეფე, წავიდნენ და ერთად დაიბანაკეს მერიმის წყლებთან, რომ ისრაელიანებს შებრძოლებოდნენ. | 5 | და შეკრბეს ყოველნი ესე მეფენი და მივიდეს ერთბამად და დაიბანაკეს ერთბამად წყალსა ზედა მერომისასა ბრძოლად ისრაჱლისა.
6 | უთხრა უფალმა იესოს: ნუ შეგეშინდება მათი, რადგან ხვალ ამ დროსთვის ყველას შევმუსრავ ისრაელის წინაშე. მათ ცხენებს ძარღვები გადაუსერე და ცეცხლს მიეცი მათი ეტლები. | 6 | და ჰრქუა უფალმან ისოს: ნუ გეშინინ პირისაგან მათისა, რამეთუ ხვალე ამას ჟამსა მიგცნე იგინი დაცემულნი წინაშე ძეთა ისრაჱლისათა. ჰუნებსა მათსა დაჰკუეთნეთ კირნი და ეტლები მათი დასწუათ ცეცხლითა.
7 | მოულოდნელად მიადგა მათ იესო მეომრებითურთ მერომის წყლებთან და დაესხა თავს. | 7 | და მოვიდა ისო და ყოველი ერი მბრძოლი მათ ზედა წყალსა მას მერომისასა მეყსეულად და დაესხა მათ მთასა შინა.
8 | ხელში ჩაუგდო ისინი უფალმა ისრაელიანებს. შეუტიეს და სდიეს დიდ ციდონამდე, მისრეფოთ-მაიმამდე და მიცფას ველამდე, აღმოსავლეთისკენ. მუსრი გაავლეს, ისე რომ ცოცხალი არვინ დაუტოვებიათ. | 8 | და მისცნა იგინი უფალმან ჴელთა ისრაჱლისათა და მოსწყუედდეს მათ და სდევნიდეს მათ სიდონადმდე დიდად და მასრეფოთ მაიდმდე და ვიდრე ველთა მოსეფათისათა აღმოსავალით კერძო. და მოსრნეს იგინი და არა დაუტევეს მათგანი განრინებული.
9 | ისე მოექცა მათ იესო, როგორც ნაბრძანები ჰქონდა მისთვის უფალს. მათ ცხენებს ძარღვები გადაუსერა და ცეცხლს მისცა ეტლები. | 9 | და უყო მათ ისო, ვითარცა ამცნო მას უფალმან, და ჰუნეთა მათთა დაჰკუეთნა კირნი და ეტლები მათი დაწუა ცეცხლითა.
10 | მაშინვე გამობრუნდა იესო და აიღო ხაცორი, და მახვილით განგმირა მისი მეფე, რადგან წინათ ხაცორი ყველა ამ სამეფოს თავი იყო. | 10 | და მოიქცა ისო მას ჟამსა შინა და დაიპყრა ასური და მეფე მისი, რამეთუ ასური მთავრობდა პირველად ყოველთა მეფეთა ამათ.
11 | მახვილით მოსრეს ყოველი სულიერი, რაც კი იქ იყო. არცერთი სულდგმული არ დაუტოვებიათ. ხაცორს კი ცეცხლი წაუკიდეს. | 11 | და მოსრეს ყოველი მშჳნვიერი მას შინა პირითა მახჳლისათა და აღჴოცეს ყოველი და არა დაშთა მას შინა მშჳნვიერი. და ასური მოწუა ცეცხლითა
12 | ამ მეფეთა ყველა ქალაქი და ყველა მეფე ჩაიგდო ხელში იესომ და მახვილით მოსრა. გაანადგურა ისინი, როგორც ნაბრძანები ჰქონდა უფლის მორჩილს, მოსეს. | 12 | და ყოველი ქალაქები მეფეთა და მეფენი მათნი შეიპყრნა ისო და მოწყჳდნა იგინი პირითა მახჳლისათა. და აღჴოცნეს იგინი, ვითარცა ამცნო მონამან უფლისამან მოსე.
13 | ოღონდ თავ-თავის ბორცვებზე გაშენებული ყველა ქალაქი როდი გადაუწვავთ ისრაელიანებს, ერთადერთი ნაცორი გადაწვა იესომ. | 13 | ხოლო ქალაქი, რომელი წინადაცუეთილ იყო, არა მოწუა ისრალმან, გარნა ასური მარტოჲ იგი მოწუა ისო.
14 | ამ ქალაქის ნადავლი და პირუტყვი წამოასხეს თავისთვის ისრაელიანებმა, მთელი ხალხი კი მოსრეს მახვილით, ისე რომ მთლიანად ამოწყვიტეს, ერთი სულიც არ დაუტოვებიათ. | 14 | და ყოველი ნატყუენავი მისი განიყვეს თავისა თჳსისად ძეთა ისრაჱლისათა, ხოლო იგინი ყოველნი პირითა მახჳლისათა წარწყმიდნეს, არა დაშთა მათგანი რაჲთურთით მშჳნვიერი.
15 | როგორც უფალმა უბრძანა მოსეს, თავის მორჩილს, ისევე უბრძანა მოსემ იესოს და ისევე მოიქცა იესო: ერთი სიტყვითაც არ გადაუხვევია იმისაგან, რაც ნაბრძანები ჰქონდა მოსესთვის უფალს. | 15 | ვითარცა უბრძანა უფალმან მოსეს, მონასა თჳსსა, და მოსე ეგრევე ამცნო ისოს. და ეგრე ყო ისო. არა გარდაჴდა არარას ყოველთაგან, რომელ ამცნო უფალმან ისოს.
16 | დაიპყრო იესომ მთელი ეს ქვეყანა, მთა და მთელი ნეგები, გოშენის მთელი მხარე, შეფელა და ყარაბა, ისრაელის მთა და მისი ბარი. | 16 | და დაიპყრა ისო ყოველი ქუეყანა ნაგებისაჲ, და ყოველი ქუეყანა გოსომისაჲ, და ველი დასავალით კერძო, და მთაჲ ისრაჱლისა,
17 | ხალაკის მთიდან მოკიდებული, სეყირს აღმა ბაყალ-გადამდე ლიბნის დაბლობზე, ხერმონის ძირას, ყველა მეფე შეიპყრო და დახოცა. | 17 | და ღელენი მთათა ქუეშენი მთიდგან ალაკისათ და რომელ აღჰმართეს სეირასა და გალგალდმდე და ველი ლიბანისა მთასა ქუეშე აერმონსა. და მეფენი მათნი ყოველნი მოსრნა და მოწყჳდნა იგინი.
18 | დიდხანს ებრძოდა იესო ამ მეფეებს. | 18 | და დაყვნა მრავალნი დღენი ისო მეფეთა ამათ მიმართ ბრძოლად.
19 | არ ყოფილა ქალაქი, რომელიც დაზავებოდეს ისრაელს, ხივიელთა, გაბაონის მცხოვრებთა გარდა. ყველა ბრძოლით დაიპყრეს. | 19 | და არა იყო ქალაქი, რომელი არა მისცა ძეთა ისრაჱლისათა, ყოველი დაიპყრა ბრძოლით.
20 | რადგან უფლისგან იყო, გული რომ გაისასტიკეს ისრაელთან საბრძოლველად, რომ ამოეწყვიტათ ისრაელიანებს ისინი და არ ყოფილიყო მათთვის შეწყალება; რომ ამოეწყვიტათ, როგორც მოსესთვის ჰქონდა ნაბრძანები უფალს. | 20 | რამეთუ უფლისა მიერ იყო განძლიერებაჲ ისრაჱლისაჲ და გული მათი შეემთხუეოდა ბრძოლად ისრაჱლისა, რათა მოსრნეს, რათა არა იყოს მას ზედა წყალობაჲ, და მოისრნეს იგინი, ვითარცა ჰრქუა უფალმან მოსეს.
21 | იმხანადვე გაემართა იესო და ამოწყვიტა ყანაკები მთაში, ქალაქებიანად მოსპო ისინი იესომ. | 21 | და მოვიდა ისო მას ჟამსა შინა და მოსრნა, რომელნი იყვნეს აკიმს შინა მთისაგან ქებრონისა და დაბირით, და ანობით და ყოვლისაგან საზღვრისა ისრაჱლისა ქალაქებითურთ მათით. და მოსრნა იგინი ისო.
22 | გადაშენდნენ ყანაკები ისრაელიანთა ქვეყნიდან. მხოლოდ ღაზაში, გათში და აშდოდში დარჩნენ. | 22 | არა ვინ დაშთა, რომელნი იყვნეს აკიმს შინა ძეთაგან ისრაჱლისათა, გარნა გაზს შინა და გეთს შინა და ასერის შინა დაშთეს.
23 | დაიპყრო იესომ მთელი ქვეყანა, როგორც ეუბნებოდა უფალი მოსეს, და მისცა იგი იესომ ისრაელს სამკვიდროდ, შტოებისთვის დასანაწილებლად. დაისვენა ბრძოლისგან ქვეყანამ. | 23 | და დაიპყრა ისო ყოველი ქალაქი, ვითარცა ამცნო უფალმან მოსეს. და მისცა მათ ისო სამკჳდრებელად ისრაჱლსა განყოფით ნათესავთა მათთა და ქუეყანაჲ დასცხრა ბრძოლისაგან.


† www.orthodoxy.ge † ძველი აღთქმა - იესო ნავეს ძე (თავი 12)

იესო ნავეს ძე

თავი მეთორმეტე

ახალი ქართულით ძველი ქართულით
1 | 1. აი, მეფეები, რომლებიც დაამარცხა იესომ და რომელთა ქვეყნებიც დაიკავეს მათ იორდანეს გაღმა, მზის აღმოსავლეთით, არნონის ხევიდან ხერმონის მთამდე და მთელი დაბლობი აღმოსავლეთით: | 1 | და ესე მეფენი მის ქუეყანისანი, რომელ მოსრნა მოსე: და ძეთა ისრაჱლისათა დაიმკჳდრეს ქუეყანა მათი წიაღ იორდანესა მზის აღმოსავალით კერძო, ჴევითგან არნონით ვიდრე მთადმდე აერმონდ და ყოველი არაბიაჲ აღმოსავალით კერძო.
2 | სიხონ ამორეველთა მეფე, ხეშბონში მჯდარი, რომელსაც ეჭირა მხარე ყაროყერიდან მოკიდებული არნონის ხევის გაყოლებაზე და ხევის შუაწელი, გალაადის ნახევარი იაბოკის ხევამდე, ყამონელთა საზღვრამდე, | 2 | სეონ მეფე ამორეველთა, რომელ დამკჳდრებულ იყო ესებონს შინა, რომელ უფლებდა აროჱრითგან, რომელ არს ჴევსა შინა არნონისასა საშუვალ ჴევსა, და ზოგი გალადისაჲ ვიდრე იაბოკდმდე, საზღვარნი ძეთა ამონისთანი.
3 | დაბლობი ქინეროთის ზღვამდე აღმოსავლეთით და ყარაბას ზღვამდე ანუ მარილოვან ზღვამდე აღმოსავლეთით, ბეთ-იეშიმოთის გზის გაყოლებაზე სამხრეთით ფირგას კალთებამდე; | 3 | და არაბიაჲ მისაზღვარადმდე, არაბად ზღუასა მარილოვანსა აღმოსავალით გზასა ისიმოთისასა, თემანსა ქუეშე ასიდოთს ფაგას.
4 | ყოგის ქვეყანა, ბაშანის მეფისა, უკანასკნელი რეფაიმის, რომელიც ცხოვრობდა აშთაროთსა და ედრეიში, | 4 | და ოგ, მეფე ბასანისა, დაშთომილ იყო გმირთაგანი, რომელ მკჳდრ იყო ასტაროთს შინა.
5 | და ეჭირა ხერმონის მთა, სალქა და მთელი ბაშანი გეშურელთა და მაყაქათელთა საზღვრამდე და ნახევარი გალაადი სიხონ ხეშბონის მეფის საზღვრამდე. | 5 | მთავარი იყო ერმონით და სელქაჲთგან და ყოველი ბანაკი ვიდრე საზღვრადმდე გესორისა და მაქატი, და ზოგი გალაადისა საზღვარი სეონ მეფისა ესებონისანი.
6 | მოსემ, უფლის მორჩილმა, და ისრაელიანებმა დახოცეს ისინი და მისცა ეს ქვეყანა მოსემ, უფლის მორჩილმა, სამკვიდროდ რეუბენს, გადსა და მენაშეს შტოს ნახევარს. | 6 | მოსე, მონამან უფლისამან, და ძეთა ისრაჱლისათა მოსრნეს იგინი. და მისცა იგი მოსე ნაწილად რუბენს, და გადს და ზოგსა ნათესავსა მანასესა.
7 | აი, იმ ქვეყნის მეფეები, რომლებიც დაამარცხეს იესომ და ისრაელიანებმა იორდანეს გაღმა დასავლეთით ლიბანის დაბლობზე, ბაყალ-გადიდან ხალაკის მთამდე, სეყირის აღმა (ეს მისცა იესომ ისრაელის შტოებს სამკვიდროდ ერთმანეთში დასანაწილებლად), | 7 | და ესე მეფენი ამორეველნი, რომელნი მოსრნა ისო და ძეთა ისრაჱლისათა წიაღ იორდანესა ზღუასა თანა ბაალგადს, ველსა ზედა ლიბანისასა ვიდრე მთადმდე ალუგისად აღმავალთასა სეირად და მისცა იგი ისო ნათესავთა ისრაჱლისათა სამკჳდრებელად ნაწილად მათა.
8 | მთაში და ბარში, ველზე, მთის კალთებზე, უდაბნოში და ნეგებში - ხეთელთა, ამორეველთა, ქანაანელთა, ფერიზელთა, ხივიელთა, და იებუსელთა ქვეყნებისა: | 8 | მთათა შინა და ველთა, და არაბიას შინა და ესედოთს შინა და უდაბნოსა ზედა და ნაგებსა შინა ქეტელი და ამორეველი და ქანანელი... და ფერეზელი და ეველი და იებოსელი.
9 | იერიხონის მეფე - ერთი; მეფე ჰაყაისა ბეთილის გვერდით რომ არის - ერთი; | 9 | მეფე იერიქოჲსაჲ მეფჱ გაისა, რომელ არს მახლობელად ბეთელსა.
10 | იერუსალიმის მეფე - ერთი; ხებრონის მეფე - ერთი; | 10 | მეფჱ იჱრუსალემისაჲ, მეფჱ ქებრონისაჲ,
11 | იარმუთის მეფე - ერთი; ლაქიშის მეფე - ერთი; | 11 | მეფჱ იერიმოთისაჲ, მეფჱ ლაქისაჲ,
12 | ყეგლონის მეფე - ერთი; გეზერის მეფე - ერთი; | 12 | მეფჱ ეგლომისაჲ, მეფჱ გაზერისაჲ,
13 | დაბირის მეფე - ერთი; გედერის მეფე - ერთი; | 13 | მეფჱ დაბირისაჲ, მეფჱ გარედისაჲ,
14 | ხორმას მეფე - ერთი; ღერადის მეფე - ერთი; | 14 | მეფჱ ერმაისაჲ, მეფჱ არედისაჲ,
15 | ლიბნას მეფე - ერთი; ყადულამის მეფე - ერთი; | 15 | მეფჱ ლებნაისაჲ, მეფჱ ოდოლამისაჲ,
16 | მაკედას მეფე - ერთი; ბეთელის მეფე - ერთი; | 16 | მეფჱ მაკედასაჲ, მეფჱ თაფფოჲსაჲ,
17 | თაფუახის მეფე - ერთი; ნეფერის მეფე - ერთი; | 17 | მეფჱ ოფერისაჲ, მეფჱ აფეკისაჲ,
18 | აფეკის მეფე - ერთი; ლაშარონის მეფე - ერთი; | 18 | მეფე ასურისაჲ, მეფჱ სამბონისაჲ,
19 | მადონის მეფე - ერთი; ხაცორის მეფე - ერთი; | 19 | მეფჱ მარონისაჲ, მეფჱ აქსაფისაჲ,
20 | შიმრონ-მერონის მეფე - ერთი; აქშაფის მეფე - ერთი; | 20 | მეფჱ თანაქისაჲ, მეფჱ მაგედონისაჲ,
21 | თაყანაქის მეფე - ერთი; მეგიდოს მეფე - ერთი; | 21 | მეფჱ კედჱსაჲ, მეფჱ იეკონამ,
22 | კედეშის მეფე - ერთი; იოკნეყამის მეფე ქარმელში - ერთი; | 22 | ქერმევისაჲ, მეფჱ დორ
23 | დორის მეფე ნაფათ-დორში - ერთი; გოიმის მეფე გილგალში - ერთი; | 23 | ნაფეთდორისაჲ, მეფჱ გოიმისაჲ,
24 | თირცას მეფე - ერთი. სულ ოცდათერთმეტი მეფე. | 24 | მეფჱ თერსაჲსაჲ, ყოველნი ესე მეფენი ოცდათერთმეტ.


† www.orthodoxy.ge † ძველი აღთქმა - იესო ნავეს ძე (თავი 13)

იესო ნავეს ძე

თავი მეცამეტე

ახალი ქართულით ძველი ქართულით
1 | დაბერდა იესო, ხანში შევიდა. უთხრა მას უფალმა: დაბერდი შენ, ხანში შეხვედი, მიწა კი კიდევ ბევრი დარჩა დასამკვიდრებელი. | 1 | და ისო მოხუცებულ იყო, გარდასრულ დღეთა და ჰრქუა უფალმან ისოს: შენ მოხუცებულ ხარ და მოყოფილ ხარ დღეთა შენთა და ქუეყანაჲ მრავალი დატევებულ არს სამკჳდრებელად.
2 | აი, დარჩენილი მიწები: ფილისტიმელთა და გეშურელთა მხარეები: | 2 | და ესე არს ქუეყანაჲ, რომელ დატევებულ არს - ყოველი საზღვარნი ფილისტიმისანი: გესორი
3 | შიხორიდან, ეგვიპტის პირდაპირ რომ არის, ყეკრონის საზღვრამდე ჩრდილოეთით, რაც ქანაანს ეკუთვნის; ფილისტიმელთა ხუთი სამთავრო: ღაზელთა, აშდოდელთა, ასკალონელთა, გათელთა, ყეკრონელთა და ყავიელთა. | 3 | და ქანანელი უდაბნოთაგან, რომელ არს წინაშე პირსა ეგჳპტისასა მისაზღვრადმდე აკარონისად მარცხლ ქანანელთასა, შერაცხილ არს ხუთთა მათ სანახპეტოთა ფილისტიმისათა: გაზეულსა, და აზოტელსა, ასკანოლიტელსაჲ, და აკარონელსა და ეველსა თემანითგან,
4 | სამხრეთით ქანაანელთა მთელი მხარე სიდონის მეგარიდან აფეკამდე, ამორეველთა საზღვრამდე. | 4 | და ყოველსა ქალაქსა ქანანისასა წინაშე გაზასა, და სიდონელნი აფეკადმდე ვიდრე საზღვრად ამორეველთა,
5 | გიბლელთა ქვეყანა და მთელი ლიბანი მზის აღმოსავლეთით ბაყალ-გადიდან, ხერმონის მთის ძირები, ხაბათამდე. | 5 | და ყოველი ქუეყანა ფილისტიმისაჲ, და ყოველი ლიბანი მზისაღმოსავლითგან, გალგალითგან მთასა ქუეშე აერმონსა ვიდრე შესავალადმდე ემათისად.
6 | მთის ყველა მცხოვრებს ლიბანიდან მისრეფოთ-მაიმამდემ ყველა ციდონელს ავყრი ისრაელიანთაგან; ოღონდ შენ გაუნაწილე ისრაელს სამკვიდრებად, როგორც მე გიბრძანე. | 6 | ყოველი, რომელნი მკჳდრ არიან მთასა შინა ლიბანითგან ვიდრე სერეფოთ მაიდმდე, ყოველნი სიდონელნი, მე ავჴოცნე იგინი პირისაგან ისრაჱლისა და განუყავ იგი წილით ისრაჱლსა, ვითარცა გამცნებ შენ.
7 | ახლა გაუყავი ეს ქვეყნები სამკვიდროებად ცხრა შტოს და მენაშეს შტოს ნახევარს. | 7 | და აწ განუყავ ქუეყანაჲ ესე სამკჳდრებელად ცხრათა მათ ნათესავთა და ზოგსა ნათესავსა მანასესა (იორდანითგან ვიდრე ზღუადმდე დიდად ზღჳს დასავალი მისცეს მათ, ზღუაჲ დიდი ეზღუანვის),
8 | მასთან რეუბენმა და გადმა მიიღეს თავ-თავისი სამკვიდრო, რომელიც მისცა მათ მოსემ იორდანეს გაღმა, აღმოსავლეთით; როგორც მისცა მათ მოსემ, უფლის მორჩილმა. | 8 | ხოლო ორთა მათ ნათვსავთა და ზოგსა ნათესავსა მანასესა, რომელ არიან მათ თანა რუბენსა და გადს, რომელ მისცა მოსე წიაღ იორდანესა, აღმოსავლით კერძო, მისცა იგი მოსე, მონამან უფლისამან.
9 | ყაროყერიდან მოკიდებული არნონის ხევის გაყოლებაზე, ქალაქი ხევის შუაწელზე, მედბას მთელი ვაკე დიბონამდე, | 9 | აროერითგან, რომელ არს კიდესა ნაღუარევისა არნონისასა და ქალაქი, რომელ არს საშუვალ ჴევსა, და ყოველი მისორიმე დაბათგან.
10 | ყველა ქალაქი სიხონ ამორეველთა მეფისა, რომელიც მეფობდა დეშბონში, ყამონელთა საზღვრამდე, | 10 | ყოველი ქალაქები სეონ მეფისა ამორეველთასა, რომელ მეფობდა ესებონს შინა, მისაზღვრადმდე ძეთა ამონისთა,
11 | გალაადი და გეშურელთა და მაყაქათელთა მხარეები, მთელი ხერმონის მთა, მთელი ბაშანი სალქამდე, | 11 | და გალაადი და საზღვარნი გესორისანი, და მაქათისანი, ყოველი მთაჲ აერმონი და ყოველი ბასანიტი ელქადმდე.
12 | ყოგის მთელი სამეფო ბაშანში, რომელიც მეფობდა ყაშთაროთსა და ედრეიში. ის უკანასკნელი იყო რეფაიმთაგან, რომლებიც დაამარცხა მოსემ და აჰყარა. | 12 | ყოველი სამეუფოჲ ოგისი ბასანს შინა, რომელ მეფობდა ასტაროთს და ედრაინს შინა, ესე დაშთომილ იყო გმირთაგანი, და მოკლა იგი მოსე და აღჴოცა,
13 | მაგრამ გეშურელები და მაყაქათელები არ აუყრიათ ისრაელიანებს და დღემდე ისრაელიანთა შორის ცხოვრობენ გეშური და მაყაქათი. | 13 | და არა აღჴოცეს ძეთა ისრაჱლისათა გესური და მაქატი და ქანანელი და შენი, მეფჱ გესურისა და მაქათისაჲ შორის ძეთა ისრაჱლისათა მოდღენდელად დღედმდე.
14 | მხოლოდ ლევის შტოსთვის არ მიუცია წილი უფლისადმი, ისრაელის ღვთისადმი, შეწირული მსხვერპლია მისი წილი, როგორც ნათქვამი ჰქონდა მისთვის. | 14 | ხოლო ნათესავსა ლევისსა არა სცა სამკჳდრებელი, რამეთუ ღმერთი ისრაჱლისა იგი თავადი იყო მათა სამკჳდრებელ, ვითარცა ჰრქუა მათ უფალმან (და ესე არს განყოფაჲ, რომელ განუყო მოსე ძეთა ისრაჱლისათა, არაბოთ მოაბისასა წიაღ იორდანესა იერიქოჲთ კერძო).
15 | დაურიგა მოსემ რეუბენიანთა შტოს მათი საგვარეელოებისდამიხედვით. | 15 | და მისცა მოსე ნათესავსა რუბენისსა ტომად-ტომად მათა.
16 | ერგოთ ადგილები ყაროყერიდან მოკიდებული არნონის ხევის გაყოლებაზე, ქალაქი ხევის შუაწელზე, მედბას მთელი ვაკე. | 16 | და იყო საზღვარი მათი აროერითგან, რომელ არს წინაშე ჴევსა არნონისასა, და ქალაქი, რომელ არს ჴევსა შინა არნონისასა,
17 | ხეშბონი და ვაკის ყველა ქალაქი - დიბონი, ბამოთ-ბაყალი და ბეთ-ბაყალ-მეყონი, | 17 | და ყოველი მისურიმი ესებონმდე და ყოველი ქალაქი, რომელ არს მისურს შინა, და დებონი, და ბამოთი, ბაალი და სახლნი ბელმონისნი,
18 | იაჰცა, კედემოთი და მეფაყათი; | 18 | და ისაჲსაჲ და კედმოთი, და სებამაჲ, და მაფაათი,
19 | კირიათაიმი, სიბმა და ცერეთ-ჰაშაჰარი ყემეკის მთაზე. | 19 | და კარიათაიმი, და სართი, და სეორი მთასა შინა ენაკისასა,
20 | ბეთ-ფეყორი, ფისგას კალთები, ბეთ-იეშიმოთი, | 20 | და ბითფოგორი, და ასედორი, ფასგაჲ და ბეთსიმოთი, და ყოველი ქალაქი მისურისაჲ,
21 | ვაკის ყველა ქალაქი, მთელი სამეფო სიხონ ამორეველთა მეფისა, რომელიც მეფობდა ხეშბონში, და რომელიც მოკლა მოსემ, ისევე როგორც მიდიანის თავკაცები - ევი, რეკები, ცური, ხური, და რებაყი, სიხონის მთავრები, ქვეყნის მკვიდრნი. | 21 | და ყოველი სამეუფოჲ სეონ მეფისა ამორეველთაჲსაჲ, რომელ მეფობდა ესებონს შინა, რომელ მოკლა მოსე იგი, და წინამძღუარნი მადიამისანი და ები, და ჰროკამ, და სურ, და ჰრუბენ მთავარი სეონისაჲ, რომელ მკჳდრ იყო ქუეყანასა.
22 | ასევე ბალაამ ბეყორის ძეც, ჯადოქარი, მოკლეს მახვილით ისრაელიანებმა და მიათვალეს თავიანთ მიერ დახოცილებს. | 22 | და ბალაამ ბეორისი მისანი მოკლეს ბრძოლასა.
23 | რეუბენიანთა საზღვარი იორდანეზე გადიოდა. ეს არის რეუბენიანთა სამკვიდროს საზღვარი მათ საგვარეულოთა მიხედვით, ქალაქები თავისი დაბებითურთ. | 23 | და იყვნეს საზღვარნი რუბენისნი იორდანე საზღვრად, ესე სამკჳდრებელი ძეთა რუბენისთა, ტომად-ტომად მათა ქალაქები და ვანები მათი.
24 | მისცა მოსემ გადის ტომს, გადიანებს, მათ საგვარეულოთა მიხედვით. | 24 | და მისცა მოსე ძეთა გადისთა ტომად-ტომად მათა.
25 | მათი იყო იაყზერი, გალაადის ყველა ქალაქი და ყამონელთა ქვეყნის ნახევარი ყაროყერიდან მოკიდებული რაბას ზემოთ, | 25 | და იყო საზღვრად მათა იარჱსი, ყოველი ქალაქები გალაადისაჲ და ზოგი ქუეყანაჲ ძეთა ამონისთაჲ არუერმდე, რომელ არს წინაშე პირსა ლაბბოჲსასა.
26 | ხეშბონიდან რამათ-მიცფამდე და ბეტონიმამდე, მახანაიმიდან დაბირის საზღვრამდე; | 26 | და ესებონითგან ჰრამოთდმდე მართლ მასფასა, და ბოანიმი და მანაიმი ვიდრე საზღვართა დაბირისათა,
27 | ველზე ბეთ-ხარამი, ბეთ-ნიმრა, სუქოთი და ცაფონი - სიხონის, ხეშბონის მეფის, სამეფოს დარჩენილი ნაწილი. მისი საზღვარი იორდანეზე გადიოდა ქინრეთის ზღვის კიდემდე იორდანეს გაღმა, აღმოსავლეთით. | 27 | და ემეკს ბეთარამ ბეთისამნა, და სოქო, და საფონ და სხუა იგი სამეუფოჲ სეონისი მეფისა ესებონისაჲ. იორდანჱ იზღუანის ვიდრე ზღუადმდე ქენეროთისად წიაღ იორდანესა აღმოსავლით.
28 | ეს არის გადიანების სამკვიდრო მათ საგვარეულოთა მიხედვით - ქალაქები თავისი დაბებითურთ. | 28 | ესე სამკჳდრებელი ძეთა გადისთა ტომად-ტომად მათა და ქალაქად-ქალაქად მათა და ვანები მათი.
29 | მისცა მოსემ მენაშეს შტოს ნახევარს და მენაშეანთა ტომის ნახევრისა იყო მათ საგვარეულოთა მიხედვით. | 29 | და მისცა მოსე ზოგსა ნათესავსა მანასესა და იყო ზოგთა ძეთა მანასჱსთა ტომად-ტომად მათა.
30 | მათი სამფლობელო იყო მთელი ბაშანი მახანაიმიდან მოკიდებული - ყოგის, ბაშანის მეფის, მთელი სამეფო, იაირის ყველა სოფელი ბაშანში, სამოცი ქალაქი. | 30 | და იყო საზღვარი მათი მანაიმითგან: და ყოველი ბასანი, და ყოველი სამეუფოჲ ოგისი, მეფისა ბასანისაჲ, და ყოველი დაბნები იაჲრისი, რომელ არიან ბასანიტითს შინასა, სამეოცი ქალაქი.
31 | გალაადის ნახევარი, ყაშთაროთი და ედრეი, ყოგისეული სამეფოს ქალაქები ბაშანში მიეცა მენაშეს ძის, მაქირის შთამომავლებს, მაქირიანთა ნახევარს საგვარეულოთა მიხედვით. | 31 | და ზოგი გალაადისაჲ, და ასტაროთს შინა, და ედრაინს შინა, ქალაქები სამეუფოჲსა ოგისი ბასანიტს შინა. და მისცნეს ძეთა მაქირისთა, ძისა მანასესთა.
32 | ეს არის, რაც დაანაწილა სამკვიდროებად მოსემ მოაბის ველებზე იორდანის გაღმა, იერიხონის გასწვრივ აღმოსავლეთით. | 32 | ესენი, რომელ დაიკმჳდრნა მოსე წიაღ იორდანესა იერიქოჲთ კერძო, აღმოსავალით.
33 | ლევის ტომს არ მისცა სამკვიდრო მოსემ: თავად უფალი, ისრაელის ღმერთია მათი სამკვიდრო, როგორც ნათქვამი ჰქონდა მისთვის. | 33 | და ნათესავსა ლევისსა არა სცა მოსე მკჳდრობაჲ, რამეთუ უფალი ღმერთი ისრაჱლისა, იგი სამკჳდრებელ იყო მათა, ვითარცა ეტყოდა მათ.


† www.orthodoxy.ge † ძველი აღთქმა - იესო ნავეს ძე (თავი 14)

იესო ნავეს ძე

თავი მეთოთხმეტე

ახალი ქართულით ძველი ქართულით
1 | ეს არის, რაც დაიმკვიდრეს ისრაელიანებმა ქანაანის ქვეყანაში, რაც გაუნაწილეს მათ სამკვიდროებად ელეაზარ მღვდელმა, იესო ნავეს ძემ და ისრაელიანთა შტოების მამამთავრებმა. | 1 | და ესენი არიან, რომელთა დაიმკჳდრეს ძეთა ისრაჱლისათა ქუეყანა ქუეყანასა ქანანისასა, რომელ დაუმკჳდრეს ელიაზარ მღდელმან და ისო ნავესმან და მთავართა ტომთა ძეთა ისრაჱლისათა.
2 | წლის ყრით ერგოთ საზღვრები, როგორც ნაბრძანები ჰქონდა უფალს მოსეს პირით, ცხრა შტოს და ნახევარ შტოს. | 2 | ნაწილად-ნაწილად დაიმკჳდრეს. ვითარცა ამცნო უფალმან ჴელითა ისოჲსითა. ცხრათა ნათესავთა და ზოგსა ნათესავსა მანასესა წიაღ იორდანითგან.
3 | რადგან ორ შტოსა და ნახევარ შტოს იორდანეს გაღმა მისცა მოსემ სამკვიდრო; ხოლო ლევიანთათვის არ მიუცია სამკვიდრო ამათ შორის. | 3 | და ლევიტელთა არა სცა ნაწილ მათ შორის.
4 | ეს იმიტომ, რომ იოსების სახლიდან ორი შტო იყო გამოსული: მენაშე და ეფრემი. არ მიუციათ ლევიანებისთვის წილი მიწაზე, არამედ მხოლოდ ქალაქები მისცეს საცხოვრებლად და მათი შემოგარენი საქონლისა და სხვა სარჩო-საბადებლისთვის. | 4 | რამეთუ იყვნეს ძენი იოსებისნი მანასე და ეფრემ და არა სცეს ნაწილი ქუეყანისა ლევიტელთა და ქალაქნი საყოფელად და გარემოსი მათი საცხოვართა.
5 | როგორც ნაბრძანები ჰქონდა უფალს მოსესთვის, ისე მოიქცნენ ისრაელიანები: დაინაწილეს ქვეყანა. | 5 | ვითარცა ამცნო უფალმან მოსეს, ეგრე ყვეს ძეთა ისრაჱლისათა და განიყვეს ქუეყანაჲ.
6 | მივიდნენ იუდაელები იესოსთან გილგალში და უთხრა მას ქალებ იეფუნეს ძემ, კენიზელმა: შენ იცი, რაც უთხრა უფალმა მოსეს ჩემზე და შენზე კადეშ-ბარნეაში. | 6 | და მოვიდეს ძენი იუდაჲსნი ისოჲსა გალგალს შინა და ჰრქუა მას ქალებ იეფონისმან კენეზელმან: შენ უწყი სიტყუაჲ, რომელ თქუა უფალმან მოსეს მიმართ, კაცისა ღმრთისა, ჩემთჳს და შენთჳს კადჱს ბარნჱს შინა.
7 | ორმოცი წლის ვიყავი, როცა გამგზავნა მოსემ, უფლის მორჩილმა, კადეშ-ბარნეაიდან ქვეყნის დასაზვერად. მეც უზაკველად მივუტანე ამბავი. | 7 | რამეთუ ორმეოცის წლის ვიყავ, რაჟამს მიმავლინა მე მოსე, მონამან უფლისამან, მოხილვად ქუეყანისა.
8 | ჩემმა ძმებმა, ჩემთან რომ იყვნენ წამოსულნი, გული გაუტეხეს ხალხს, მე კი ბოლომდე ვუერთგულე უფალს, ჩემს ღმერთს. | 8 | და მიუგეს მათ სიტყუაჲ გონებით თჳსით ძმათა ჩემთა, რომელ აღმოვიდეს ჩემდა და გარდაცვალეს გონებაჲ ერისაჲ. ხოლო მე შევეყავ შემდგომად უფლისა, ღმრთისა ჩემისა.
9 | ასე დაიფიცა იმ დღეს მოსემ: შენი და შენი შვილების სამკვიდრო იყოს ის მიწა, სადაც შენ ფეხი დაგიდგამს, რადგან ბოლომდე უერთგულე უფალს, ჩემს ღმერთს. | 9 | და ფუცა მოსე მას დღესა შინა და თქუა: ქუეყანასა რომელსა მიხუედ, შენდად იყოს სამკჳდრებელად და შვილთა შენთა უკუნისამდე. რამეთუ შევეყავ შემდგომად უკუანა უფლისა ღმრთისა ჩემისა.
10 | აჰა, მაცოცხლა უფალმა, როგორც დაპირებული იყო. ორმოცდახუთი წელი გავიდა უკვე მას მერე, რაც ეს სიტყვები უთხრა უფალმა მოსეს, როცა უდაბნოში დადიოდა ისრაელი. ახლა კი, აჰა, ოთხმოცდახუთი წლის ვარ. | 10 | და აწ გამომზარდა მე უფალმან, ვითარცა თქუა ესე, მეორმეოცდამეხუთე წელი არს, ვინათგან თქუა უფალმან ღმერთმან სიტყუაჲ ესე მოსეს მიმართ და ვიდოდა ისრაჱლი უდაბნოსა ზედა და აწ, აჰა, ესერა, მე დღეს ოთხმეოცდახუთ წლის ვარღა, დღეს მიძლავს.
11 | ჯერაც ისეთივე მაგარი ვარ, როგორც მაშინ, მოსე რომ მაგზავნიდა. რა ძალაც მაშინ მქონდა, ახლაც ის ძალა მაქვს საბრძოლველად და მისასვლელ-მოსასვლელად. | 11 | ვითარცა რაჟამს წარმავლინა მოსე, ეგრეთვე მიძლავს აწ განსლვად და შესლვად ბრძოლად.
12 | ახლა მომეცი ის მთა, რომელზეც უფალი ლაპარაკობდა იმ დღეს, რადგან შენ გაგებული გქონდა იმ დღეს, რომ ყანაკები იყვნენ იქ და დიდი ციხე-ქალაქები ეჭირათ. იქნებ უფალი შემეწიოს და ავყარო ისინი, როგორც ნათქვამი აქვს უფალს. | 12 | და აწ გთხოვ შენ მთასა ამას, ვითარცა თქუა უფალმან მას დღესა, რამეთუ შენ გესმა სიტყუაჲ ესე მას დღესა შინა. აწ, ესერა, აკიმელნი მუნ არიან ქალაქნი. ძნელნი და დიდნი, უკუეთუ უფალი იყოს ჩემ თანა, მოვსრნე იგინი,
13 | აკურთხა ქალებ იეფუნეს ძე იესომ და მისცა მას სამკვიდროდ ხებრონი. | 13 | ვითარცა მრქუა მე ისო. და მისცა ქებრონი ქალებს, ძესა იეფონჱსა, კენეზიელსა სამკჳდრებელად.
14 | ამიტომ არის ქალებ იეფუნეს ძის, კენიზელის სამკვდრო ხებრონი დღევანდლამდე, რადგან ბოლომდე უერთგულა მან უფალს, ისრაელის ღმერთს. | 14 | ამისთჳს იქმნა ქებრონი იეფონეს კენეზელისა სამჳდრებელად მოდღენდელად დღედმდე. რამეთუ იგი შეუდგა ბრძანებასა უფლისა ღმრთისა ისრაჱლისასა.
15 | უწინ ხებრონს კირიათ-არბაყი ერქვა; დიდი კაცი იყო იგი ყანაკებში. დაისვენა ქვეყანამ ბრძოლებისგან. | 15 | ხოლო სახელი ქებრონისი იყო პირველად არაბოკ ქალაქი, დედაქალაქი არანაკიმელთაჲ ესე, და ქუეყანაჲ დასცხრა ბრძოლისაგან.


† www.orthodoxy.ge † ძველი აღთქმა - იესო ნავეს ძე (თავი 15)

იესო ნავეს ძე

თავი მეთხუთმეტე

ახალი ქართულით ძველი ქართულით
1 | წილად ხვდა იუდაელთა შტოს მათი საგვარეულოების მიხედვით: ედომის საზღვართან ცინის უდაბნო, სამხრეთით, თემანის ბოლოში. | 1 | და იყვნეს საზღვარნი ნათესავისანი ძეთა იუდაჲსთანი ტომად-ტომად მათა საზღვართაგან იუდაჲსთა უდაბნოჲთგან სინით ვიდრე კადედმდე, ბღუარით კერძო.
2 | სამხრეთის საზღვრად ჰქონდათ - მარილოვანი ზღვის კიდიდან, ყერიდან სამხრეთის მიმართულებით. | 2 | და იყვნეს საზღვარნი მათნი ბღუარით კერძო ვიდრე ზღუად კერძო მარილოვნად, ცხჳრითგან, რომელ მიიწევის ბღუარით კერძო მისსა და განვალს აკრამბი და გარემოვალს სეენასა და აღვალს ბღუარით კადედ ბარნედ.
3 | გადის სამხრეთით ყაკრაბიმის ზეგანისკენ: გაივლის ცინს, სამხრეთის მხრიდან ადის კადეშ-ბარნეასკენ, გაივლის ხეცრონს, ადის ადარასკენ და უხვევს კარ-კაყასთან, | 3 | და განვალს სოროდმდე, და აღიწევის ადდარად და გარემოვალს დასავალით კადესა,
4 | გაივლის ყაცმონს და გადის ეგვიპტის ხევზე, ზღვამდე აღწევს საზღვარი. ეს გქონდეთ სამხრეთის საზღვრამდე. | 4 | და მივალს ასემონად კერძო და განვარდების პირსა ზედა ეგჳპტისასა, და იყოს მისი განსავალი ზღუად კერძო, ესე არს საზღუარი მათი ბღუარით.
5 | აღმოსავლეთის საზღვარი მარილოვანი ზღვაა, იორდანეს შესართავამდე; ჩრდილოეთის საზღვარი - ზღვის ყურიდან, იორდანეს შესართავიდან. | 5 | და საზღუარნი მათნი აღმოსავალითნი: ყოველი ზღუაჲ მარილოვანი იორდანედმდე და საზღვარნი ჩრდილოჲთ კერძონი ცხჳრითგან ზღჳსაჲთ და ერთკერძო იორდანითგან.
6 | ადის საზღვარი ბეთ-ხოგლასკენ, გაივლის ჩრდილოეთის მხრიდან ბეთ-ყარაბას, ადის საზღვარი რეუბენის ძის, ბოჰანის ქვასთან. | 6 | მიიწევიან საზღვარნი ბეთაგლად კერძო და გარეწარვალს ჩრდილოჲთ კერძო ბეთარაბად კერძო. და აღჰმართებს საზღვარი ქვად კერძო ბჳონისა ძისა რუბენისა.
7 | ადის საზღვარი დაბირისკენ; ყაქორის ველიდან ჩრდილოეთით უხვევს გილგალისკენ, ადუმიმის მაღლობის გასწვრივ რომ არის, ხევის სამხრეთით; გაივლის საზღვარი ყენ-შემეშის წყლებთან და მთავრდება ყენ-როგელთან. | 7 | და აღვალს საზღვარი მეოთხესა ოდენ ნაწილსა ჴევისა აქორისასა და შთავალს გალგალდ კერძო, რომელ არს მართლ გამოსავალსა ადომისასა, რომელ არს ბღუარით კერძო ჴევსა და განიწევის წყლად კერძო წყაროჲსა ლელიუსად, და იყოს გამოსავალად მისა წყაროჲ ჰრუგელისაჲ.
8 | ადის საზღვარი ჰინომიანთა ველზე იებუსის, ანე იერუსალიმის, სამხრეთით, ადის საზღვარი მთის თხემზე, ჰიმონის ველის ზემოთ რომ არის დასავლეთიი, რეფაიმთა ველის კიდეზე, ჩრდილოეთით. | 8 | და აღვალს საზღვარი ჴევსა ენომისასა იებულსთად, ესე არს იერუსალჱმი, და განვლენ საზღვარნი თხემით კერძო მთისად, რომელ არს პირით კერძო ჴევსა ენომისა ზღუად მიმართ, რომელ არს ერთკერძო ქუეყანასა ჰრაფაინისასა ჩრდილოჲთ კერძო.
9 | მთის თხემიდან უხვევს ნეფთოახის წყაროსთან, მიდის ყეფრონის მთების ქალაქებისკენ და უხვევს საზღვარი ბაყალასკენ, ანუ კირიათ-იეყარიმისკენ. | 9 | და განვალს საზღვარი თავისაგან მთათასა წყაროსა ზედა წყლისა აფთოჲსასა და განვლენ საზღვარნი ეფრონისნი, და განაწიოს საზღვარი ბალად (ესე არს ქალაქი იარიმი).
10 | უხვევს საზღვარი ბაყალადან დასავლეთით სეყირის მთამდე, გასდევს იეყარიმის მთის ჩრდილოეთ კალთებს, ანუ ქესალონს, ეშვება ბეთ-შემეშისკენ და გადის თიმნაზე. | 10 | და მი-გარე-ვლოს საზღვარმან ბაალით ზღუად კერძო მთასა სეირასა, და გარეწარვლოს ზურგით კერძო ქალაქი იარიმი ჩრდილოჲთ კერძო (ესე არს ქასალონი) და შთავიდეს მზისქალაქად კერძო და გარეწარვლოს ბღუარით კერძო.
11 | მისდევს საზღვარი ყეკრონის ჩრდილო მხარეს, უხვევს საზღვარი მიქრონისკენ, გადის ბაყალას მთაზე და აღწევს იაბნიელს. წყდება საზღვარი ზღვასთან. | 11 | და მიაწიოს საზღვარი ზურგით აკარონსა ჩრდილოჲთ კერძო, და მიაწინეს საზღვარნი საქქარონადმდე და თანაწარვლოს მთაჲ ქუეყანისა ბაალისაჲ. და მიაწიოს იაბნეამდე და იყოს გარემოსავალი საზღვართა ზღუად კერძო
12 | დასავლეთის საზღვარი არის დიდი ზღვა, ეს არის იუდაელთა საზღვარი ირგვლივ, საგვარეულოების მიხედვით. | 12 | და საზღუარნი მათნი ზღჳთგან, ზღუაჲ დიდი ეზღუანვის. ესე საზღუარი ძეთა იუდაჲსთანი გარემოჲს ტომად-ტომად მათა.
13 | ქალებ იეფუნეს ძეს ძისცა იესომ სამკვიდრო იუდაელთა შორის, როგორც ნაბრძანები ჰქონდა უფალს იესოსთვის: ყანაკის მამისეული კირიათ-არბაყი, ანე ხებრონი. | 13 | და ქალებს, ძესა იეფონესსა, მისცა ნაწილი შორის ძეთა იუდაჲსთა ბრძანებითა ღმრთისაჲთა და მისცა ისო მას ქალაქი ერბოკი, დედაქალაქი ენანისი (ესე არს ქებრონი).
14 | აჰყარა იქიდან ქალებმა ყანაკის სამი ნაშიერ: შეშაი, ახიმანი და თალმაი - ყანაკის ნაშობნი. | 14 | და აღჴოცნა მიერ ქალებ, ემან იეფონჱმან, სამნი იგი ძენი ენანისნი: სური და თოლმა და აქიმან.
15 | იქიდან დაბირელებისკენ გაემართა; უწინ დაბირს კირიათ-სეფერი ერქვა. | 15 | და აღვიდა მიერ ქალებ მკჳდრთა ზედა დაბირისათა. და სახელი დაბირისაჲ პირველად იყო ქალაქი მწიგნობართაჲ.
16 | თქვა ქალებმა: ვინც დაამარცხებს და აიღებს კირიათ-სეფერს, ცოლად მიმიცია მისთვის ჩემი ასული ყაქსა. | 16 | და თქუა ქალებ: რომელმან დაიპყრას ქალაქი მწიგნობართაჲ და ეუფლოს მას, და მივსცე მას ასქანა, ასული ჩემი, ცოლად.
17 | ღოთენიელმა, ქალების ძმის კენაზის ძემ, აიღო ქალაქი და ქალებმა ცოლად მისცა მას თავისი ასული ყაქსა. | 17 | და დაიპყრა იგი გოთონიელ, ძემან კენეზისმან, ძმამან ქალებისმან უმრწემესმან. და მისცა მას ასქანა, ასული თჳსი, ცოლად.
18 | ვიდრე შინ გაემგზავრებოდნენ, ცოლმა დაარიგა ღოთენიელი და თავისი მამისგან მიწა გამოათხოვინა. თვითონ კი ჩამოხდა სახედრიდან და როცა ქალებმა ჰკითხა, რა გინდაო, | 18 | და იყო, შესლვასა მისსა, აზრახა მას და ჰრქუა: უთხოვო მამასა ჩემსა აგარაკი. და ჴმა-ყო კარაულით და ჰრქუა მას ქალებ: რაჲ არს შენდა?
19 | მიუგო: მომეცი კურთხევა: რაკი ურწყავ მიწას მაძლევ, ბარემ წყალსატევებიც მომეცი. და მისცა ქალებმა ზემო წყალსატევები და ქვემო წყალსატევები. | 19 | და ჰრქუა მას: მეც მე კურთხეული, რამეთუ ქუეყანად ნაგებდ მიმცემ მე. მომეც მე გოლადმაიმი. და მისცა მას ქალებ გოლათი ზენაჲ და გოლათი ქუეყანაჲ.
20 | ეს არის იუდაელთა შტოს სამკვიდრო მათი საგვარეულოების მიხედვით. | 20 | ესე არს სამკჳდრებელი ნათესავისა ძეთა იუდასთაჲ ტომად-ტომად მათა.
21 | აი, რომელი ქალაქები იყო იუდაელთა შტოს კიდეზე, ედომის საზღვართან, სამხრეთით: კაბციელი, ყედერი და იაგური. | 21 | და იწყო ქალაქები მათი ქალაქი პირველი ნათესავისა ძეთა იუდასთაჲ საზღვართა ზედა ედომისა უდაბნოსა ზედა: კაბსეელი, და ედრაინი და იაგონირი,
22 | კინა, დიმონა და ყადყადა, | 22 | და კინაჲ, და დიმონაჲ, და ადადაჲ,
23 | კედეში, ხაცორი და ითნანი; | 23 | და კედე და იონან,
24 | ზიფი, ტელემი და ბაყალოთი; | 24 | სიფი, და ხელემი, და ბალოთი,
25 | ხაცორ-ხადათა, კირიოთი, ხეცრონი, ანუ ხაცორი; | 25 | და ქალაქი ესერონი (და [ესე] არს ასური),
26 | ამამი, შემაყი და მოლადა; | 26 | და ამამი, და სამააჲ, და მოლადაჲ,
27 | ხაცარ-გადა, ხეშმონი და ბეთ-ფალეტი; | 27 | და სერგადაჲ, და ბეთფალეთი,
28 | ხაცარ-შუყალი, ბეერ-შებაყი და ბიზიოთია; | 28 | და ასარსუდაჲ, და ბერსაბე, და ბერსაბე და დაბნები მათი. და ვანები მათი,
29 | ბაყალა, ყიიმი და ყაცემი; | 29 | ბაალი, და ევიმი, და ასემი,
30 | ელთოლადი, ქესილი და ხორმა; | 30 | და ესთლადი, და ქესილილი, და ერმაი,
31 | ციკლაგი, მადმანა და სანსანა; | 31 | და სიკილენი, და მედებენაჲ, და სანსანაჲ.
32 | ლებაოთი, შილხიმი, ყაინი, რიმონი. სულ ოცდაცხრა ქალაქი თავისი დაბებითურთ. | 32 | და ლაბოთი, და სელემი, და რემონი. ქალაქები ოცდაცხრა და დაბნები მათი:
33 | ბარში: ეშთაოლი, ცორყა და აშნა; | 33 | ველსა ზედა ესთაორისასა: და სარააჲ, და ასნაჲ.
34 | ზანოახი, ყენ-განიმი, თაფუახი და ჰაყენამი; | 34 | და ილრამენი, და ზანაჲ, და ადიათაიმი,
35 | იარმუთი, ყადულამი, სოქო და ყაზეკა; | 35 | და იერიმოთი, და ოდოლამი, და ნემრაჲ, და სოქოჲ, და აზექაჲ,
36 | შაყარაიმი, ყადითაიმი, ჰაგედერა, გედეროთაიმი - თოთხმეტი ქალაქი თავისი დაბებითურთ. | 36 | და სარგარიმი, და გადერაჲ და აჳანბიმისი, ქალაქები ათორმეტი და დაბნები მათი.
37 | ცენანი, ხადაშა და მიგდალ-გადი; | 37 | სენნანი, და ადასაჲ, და მაგდალგადი,
38 | დილყანი, ჰამიცფე და იოკთელი; | 38 | და ლაანი, და მასფაჲ, და იექთაელი,
39 | ლაქიში, ბაცკათი და ყეგლონი; | 39 | და ლაქისი, და ბაზკათაჲ, და აგლომი,
40 | ქაბონი, ლახმასი და ქითლიში; | 40 | და ქაბბაჲ, და ლამისი, და ქათლოსი,
41 | გედეროთი, ბეთ-დაგონი, ნაყამა, მაკედა - თექვსმეტი ქალაქი თავისი დაბებითურთ. | 41 | და გადეროთი, და ბეთდაგონი, და ნომქაჲ და მაკადჱ, ქალაქები ათექუსმეტი და დაბნები მათი.
42 | ლიბნა, ყეთერი და ყაშანი; | 42 | ლუბნაჲ და ათერი,
43 | იფთახი, აშნა და ნეციბი; | 43 | და იეფთაჲ, და ასენნაჲ, და ნესები, და კაილაჲ, და აქზიფი, და მარესაჲ, და ელომი, ქალაქები ცხრა და დაბნები მათი.
44 | კეყილა, აქზიბი და მარეშა - ცხრა ქალაქი თავისი დაბებითურთ; | 44 |
45 | ყეკრონი თავისი სოფლებითა და დაბებითურთ. | 45 | აკკარონი და დაბნები მისი,
46 | ყეკრონიდან ზღვისკენ ყველაფერი, რაც აშდოდს და მის სოფლებს ესაზღვრება. | 46 | და აკარონითგან იემნაჲ და ყოველნი, რავდენნიცა არიან მახლობელად ასდოდსა და დაბნებსა მათსა: ასდოდი და დაბნები მისი.
47 | აშდოდი თავისი დაბებითა და სოფლებითურთ, ღაზა თავისი სოფლებითა და დაბებითურთ ეგვიპტის ხევამდე. საზღვარი დიდი ზღვაა. | 47 | და ვანები მისი მიჴევადმდე ეგჳპტისა. და დიდი ზღუაჲ განსაზღურებს.
48 | მთაზე: შამირი, იათირი და სოქო; | 48 | და მთათა საფარისათა, და იეთერი და სოქოი.
49 | დანა, კირიათ-სანა, ანუ დაბირი; | 49 | და აჰრენა ქალაქი მწიგნობართა (ესე არს დაბირი).
50 | ყანაბი, ეშთემო და ყანიმი; | 50 | და ანობი, და ესთემონი, და იამინი.
51 | გოშენი, ხოლონი და გილო - თერთმეტი ქალაქი თავისი დაბებითურთ. | 51 | და გოსომი, და ქილუჵნი, და გელონი, ქალაქები ათერთმეტი და დაბნები მათი.
52 | არაბი, დუმა და ეშყანი; | 52 | ებერი, და ესანი, და რუმაჲ,
53 | იანუმი, ბეთ-თაფუახი და აფეკა; | 53 | და იანუმი, და ბეთთააფუეაჲ, და აფაკაჲ,
54 | ხუმტა, კირიათ-არბაყი ანუ ხებრონი და ციყორი - ცხრა ქალაქი თავისი დაბებითურთ. | 54 | და ქამმატაჲ, და ქალაქები არბოჲ. (ესე არს ქებრონი) და სიორი, და ქალაქები ცხრაჲ და დაბნები მათი.
55 | მაყონი, ქარმელი, ზიფი და იუტა; | 55 | და ჵნი, და ქერმელი, და ზიფი: და ეტტაჲ,
56 | იზრეყელი, იოკდეყამი და ზანოახი; | 56 | და იეზრაელი, და იეკდაამი, და ზანო,
57 | ჰაკაინი, გიბყა და თიმნა - ათი ქალაქი თავისი დაბებითურთ. | 57 | ეკიმი, და გაბაჲ, ქალაქები ცხრაჲ და დაბნები მათი.
58 | ხალხული, ბეთ-ცური და გედორი; | 58 | ალული, და ბეთსური, და გედორი,
59 | მაყარათი, ბეთ-ყანოთი და ელთეკონი - ექვსი ქალაქი თავისი დაბებითურთ. | 59 | და მაროთი, და ბეთნოთი, და ეზთეკენი, ქალაქები ექუსი და დაბნები მათი. თეკჱ, და ეფრათაჲ, (ესე არს ბეთლემი), და ფაგორი, და ეტამი, და კოლონი, და ტატამი, და სურესი, და კარიმი, და გალლიმი, და ბბეთერი, და მონოქოჲ, ქალაქები ათერთმეტი და დაბნები მათი.
60 | კირიათ-ბაყალი, ანუ კირიათ იეყარიმი და ჰარაბა - ორი ქალაქი თავისი დაბებითურთ. | 60 | კარიათბაალი (ესე არს ქალაქი იარიმისი) და რებაჲ, ქალაქნი ორნი და დაბნები მათი და ვანები მათი.
61 | უდაბნოში: ბეთ-ჰაყარაბა, მიდინი და სექაქა; | 61 | და ბდარბისი, და ბეთარაბოჲ, და მადნი, და სოქოზაჲ.
62 | ჰანიბშანი, ყირ-ჰამალახი, ყენ-გადი - ექვსი ქალაქი თავისი დაბებითურთ. | 62 | და ნებსანი, და ქალაქნი მათილთანი, და ენგადი, ქალაქები შჳდნი და დაბნები მათი.
63 | იებუსეველები, იერუსალიმის მკვადრნი, ვერ აჰყარეს იუდაელებმა და დღემდე ცხოვრობენ იებუსეველები იერუსალიმში. | 63 | და იებოსელი დამკჳდრებულ იყო იერუსალჱმს. და ვერ შეუძლეს ძეთა იუდასთა ბრძოლად მათა, დაეშენნეს იებოსელნი მიმუნდღედმდე.


† www.orthodoxy.ge † ძველი აღთქმა - იესო ნავეს ძე (თავი 16)

იესო ნავეს ძე

თავი მეთექვსმეტე

ახალი ქართულით ძველი ქართულით
1 | ხვდათ წილი იოსების შთამომავლებს: იორდანედან იერიხონის წყლების პირდაპირ, აღმოსავლეთით: უდაბნო, რომელიც გადადის იერიხონიდან ბეთელის მთაზე. | 1 | და იყვნეს საზღვარნი ძეთა იოსებისთანი იორდანითგან, რომელ არს იერიქოჲთ კერძო, აღმოსავალით უდაბნოდ და აღვიდეს იერიქოჲთ მთით პირსა უდაბნოჲთ ბეთელად. და განვიდეს ბეთელით ლუზად,
2 | ბეთელიდან საზღვარი მიდის ღუზისკენ, გაივლის არქის და ყატაროთის საზღვართან. | 2 | და წარვიდეს საზღვართა ზედა არაქიასხ ტაუთისთა.
3 | ეშვება ზღვისკენ, იაფლეტის საზღვართან ქვემო ბეთ-ხორონის საზღვრამდე და გაზერამდე, და წყდება ზღვასთან. | 3 | და განვიდეს ზღუად კერძო საზღვართა ზედა იეფალთისთა მისაზღუართამდე ბეთორინისათა. და იყოს გამოსავალი მათი ზღჳთ კერძო.
4 | ეს დაიმკვიდრეს იოსების შვილებმა - მენაშემ და ეფრემმა. | 4 | და დაიმკჳდრნეს ძეთა იოსებისთა: ეფრემ და მანასე.
5 | ჰქონდათ საზღვარი ეფრემიანებს მათ საგვარეულოთა მიხედვით; მათი სამკვიდროს აღმოსავლეთი საზღვარი იყო ყატაროთ-ადარიდან ზემო ბეთ-ხორონამდე. | 5 | და იყვნეს საზღვარნი ტომად-ტომად მათა: აღმოსავალით ასტაროთი და ადარი ვიდრე ზენა ბეთორონდმდე და გაზარაჲ.
6 | მიდის საზღვარი ზღვისკენ მიქმეთათის ჩრდილოეთით და უხვევს საზღვარი თაანათ-შილოს აღმოსავლეთით და ჩაუვლის მას იანოხის აღმოსავლეთით. | 6 | და განვიდეს საზღვარნი ზღუად კერძო მაქთულდდ, ჩრდილოჲთ, მივიდეს აღმოსავალად თენად სელოთად და წარვიდეს აღმოსავალით იანოქად.
7 | ეშვება იანოხიდან ყატაროთამდე და ნაყარათამდე, სწვდება იერიხონს და ჩადის იორდანეზე. | 7 | და დანაართად ატაროთდ, და დაბნები მათი და განვლოს იერიქოჲ და მიიწიოს იორდანედ.
8 | თაფუახიდან მიდის საზღვარი ზღვისკენ, კანას ხევით და წყდება ზღვასთან. ეს არის ეფრემიანთა შტოს სამკვიდრო მათი საგვარეულოების მიხედვით. | 8 | და თაქუესა გარეწარვლნეს საზღუარნი ზღუად კერძო ჴევსა კანაჲსასა. და იყოს გამოსავალი მისი ზღჳთ კერძო. ესე არს სამკჳდრებელი ნათესავისა ძეთა ეფრემისთაჲ ტომად-ტომად მათა.
9 | მენაშეანთა სამკვიდროში ჰქონდათ გამოყოფილი ეფრემიანებს ქალაქები, ყველა ქალაქი თავისი დაბებითურთ. | 9 | და ქალაქები, რომელ განიკუთნეს ძეთა ეფრემისთა შორის სამკჳდრებელისა, ძეთა მანასესთანი ყოველი ქალაქები და დაბნები მათი.
10 | არ აუყრიათ მათ გაზერში მცხოვრები ქანაანელები. და დღემდე ცხოვრობენ ქანაანელები ეფრემიანთა შორის და ხარკს იხდიან. | 10 | და არა მოსპო ეფრემ ქანანელი, რომელ მკჳდრ იყო გაზერს შინა, და შენ იყო ქანანელი შორის ეფრემისა მოაქადღედმდე ვიდრე აღმოსავალადმდე ფარაო მეფისა ეგჳპტისაჲ. და დაიპყრა ქალაქი და მოწუა იგი ცეცხლითა, და ქანანელნი და ფერეზელნი, და მკჳდრნი გაზერისანი და გმირნი, და მისცა იგი ფარაო ზითვად ასულსა თჳსსა.


† www.orthodoxy.ge † ძველი აღთქმა - იესო ნავეს ძე (თავი 17)

იესო ნავეს ძე

თავი მეჩვიდმეტე

ახალი ქართულით ძველი ქართულით
1 | ჰქონდა წილი მენაშეს შტოს, რომელიც იოსების პირმშო იყო. მაქირს, მენაშეს პირმშოს, გალაადის მამას, რადგან იგი მეომარი კაცი იყო, ხვდა გალაადი და | 1 | და იყვნეს საზღვარნი ნათესავისა ძეთა მანასესთანი, რამეთუ ესე პიმშოჲ იყო იოსებისი, და მაქირს პირმშოსა მანასესა, მამასა გალაადისსა, რამეთუ კაცი მბრძოლი იყო გალაადიტს შინა და ბასანიტიდს შინა.
2 | ჰქონდათ დანარჩენ მენაშეანებს მათი საგვარეულოების მიხედვით: აბიყეზერიანებს, ხელეკიანებს, ასრიელიანებს, შექემიანებს, ხეფერიანებს, შემიდაყიანებს - ესენი არიან მენაშეს შთამომავლები, იოსების ძისა, მამრობითი მოდგმა, მათი საგვარეულოების მიხედვით. | 2 | და იყო ძეთა მანასესთა სხუათა ტომად-ტომად მათა ძეთა აქიეზერისთა, და ძეთა ქეზეკისთა, და ძეთა იერეელისთა, და ძეთა სექემისთა, და ძე სემემირაესთა. ესე იყვნეს ძენი ტომად-ტომად მათა.
3 | არ ჰყავდა ვაჟიშვილები, არამედ მხოლოდ ქალიშვილები ცელაფხადს, ხეფერის ძეს, გალაადის ძეს, მაქირის ძეს, მენაშეს ძეს. მის ქალიშვილებს ერქვათ: მახლა, ნოყა, ხოგლა, მილქა და თირცა. | 3 | და სალფაათს, ძესა სოფერისსა, არა ესხნეს მას ძეებ, არამედ ასულებ. და ესე არს სახელები ასულთა სალპაადისთა: მაალი, და ნუსა და ეგლა, და მელქა და თესრა.
4 | ეახლნენ ისინი ელეაზარ მღვდელს, იესო ნავეს ძეს და მთავრებს და უთხრეს: ნაბრძანები ჰქონდა მოსესთვის უფალს, რომ მოგვეცემოდა სამკვიდრო ჩვენს ნათესავებს შორის. და მიეცათ მათ სამკვიდრო, უფლის ბრძანებისამებრ, მამის ძმებს შორის. | 4 | და წარდგეს წინაშე ელიაზარ მღდელისა და წინაშე ისოჲსა, ძისა ნავჱსა, და წინაშე მთავართა და თქუეს: ღმერთმან ამცნო ჴელითა მოსესითა ცემად ჩუენდა სამკჳდრებელი შორის ძმათა ჩუენთა და სცეს მათ ნაწილი ბრძანებითა უფლისათა შორის ძმათა მამისა მათისათა.
5 | შეხვდა მენაშეს ათი ნაკვეთი, გალაადისა და ბაშანის მიწების გარდა, იორდანეს გაღმა რომ არის. | 5 | და აღმოუჴდა მანასეს ნაწილად ველი ლაბეკისაჲ ქუეყანისაგან გალაადის და ბასანისა, რომელ არს წიაღ იორდანესა.
6 | რადგან მენაშეანთა ქალებმა დაიმკვიდრეს სამკვიდრო ვაჟებთან ერთად, გალაადის მხარე დანარჩენ მენაშეან ვაჟებს ერგოთ. | 6 | რამეთუ ასულთა ძეთა მანასესთა დაიმკჳდრეს ნაწილი შორის ძმათა მათთა, ხოლო ქუეყანა გალაადისა ხუდა ძეთა მანასესთა, რომელ დაშთომილ იყვნეს.
7 | მენაშეს საზღვარი იყო აშერიდან მოკიდებული მიქმეთათამდე, შექემის გასწვრივ რომ არის. მერე მარჯვნივ მიდის საზღვარი ყენ-თაფუახის მკვიდრი მოსახლეობისკენ. | 7 | საზღვარნი ძეთა მანასესთანი ასერ მაქთოჲთგან, რომელ არს პირისპირ სუქემსა. და მივლენ საზღვარნი იამინდ კერძო და იასებდ წყაროდ კერძო თაფოჲსა მანასჱსთა.
8 | თაფუახის მხარე მენაშეს ერგო, ხოლო თავად თაფუახი მენაშეს საზღვართან - ეფრემიანებს. | 8 | იყოს თაფთოჲცა საზღვართა ზედა მანასესთა.
9 | ეშვება საზღვარი კანას ხევისკენ, ხევის სამხრეთით. ეს ქალაქები ეფრემს ეკუთვნის მენაშეს ქალაქებს შორის. მენაშეს საზღვარი ხევის ჩრდილოეთით გადის და ზღვასთან წყდება. | 9 | ჴევსა ზედა კანესასა ჩრდილოჲთ კერძო ჴევსა ზედა იარისასა, რომელ არს ბელეკუნი ეფრემისი, შუვა ქალაქსა მანასესა და საზღვარნი მანასესნი.
10 | სამხრეთი ეფრემისაა, ჩრდილოეთი მენაშესი; ზღვა აქვთ საზღვრად. ჩრდილოეთის მხრიდან აშერს ემიჯნებიან, აღმოსავლეთიდან ისაქარს. | 10 | ჩრდილოჲთ კერძო ნაღუარევისა და იყოს გამოსავალად მისა ზღუაჲ ჩრდილოჲთ კერძო და იზაქარისა აღმოსავალით.
11 | ისაქარში და აშერში მენაშეს ეკუთვნოდა ბეთ-შეანი მისი სოფლებითურთ, იბლეყამი მისი სოფლებითურთ, დორის მცხოვრებნი მათი სოფლებითურთ, ყენდორის მცხოვრებნი მათი სოფლებითურთ, თაყანაქის მცხოვრებნი მათი სოფლებითურთ, მეგიდოს მცხოვრებნი მათი სოფლებითურთ და ნაფეთის სამი მხარე. | 11 | იყოს მანასესი შორის იზაქარისა და შორის ასერისა, ბეთსანს და დაბნები მათი, და მკჳდრნი დორისანი, დაბნები მისი, და მკჳდრნი მაგედოჲსანი და დაბნები მისი, და მკჳდრნი თანაქისანი და დაბნები მისი, და მესამე ნაწილი ნაფეთისი და დაბნები მისი.
12 | ვერ დაისაკუთრეს მენაშეანებმა ეს ქალაქები და დარჩნენ საცხოვრებლად ამ მხარეში ქანაანელები. | 12 | [და] ვერ შეუძლეს ძეთა მანასესთა მოსრვად ამის ქალაქებისა. და იწყო ქანანელმან დაშენებად ქუეყანასა მას.
13 | როცა მომძლავრდნენ ისრაელიანები, მოხარკეებად გაიხადეს ქანაანელები, აყრით კი არ აუყრიათ. | 13 | და იყო, რამეთუ სძლეს ძეთა ისრაჱლისათა და მორჩილ იყვნეს ქანანელნი, ხოლო მოსრვით არა მოსრნეს იგინი.
14 | ელაპარაკნენ იოსებიანები იესოს და უთხრეს: რატომ მომეცი ერთი წილი სამკვიდრო და ერთი ნაკვეთი, მე ხომ ბევრი ვარ, რადგან ასე და ასე მაკურთხაო უფალმა. | 14 | სიტყუას უგებდეს ძენი იოსებისნი ისოს და ჰრქუეს: რაჲსათჳს დაგჳმკჳდრე ჩუენ ნაწილი ერთი და საზომი ერთი? ხოლო მე ერმრავალ ვარ და ღმერთმან მაკურთხა მე.
15 | უთხრა მათ იესომ: თუ ბევრი ხარ, ადი ტყეში და გატეხე იქ ახო, ფერიზელთა და რეფაიმელთა მხარეში, თუ ეფრემის მთა გევიწროება. | 15 | და ჰრქუა მათ ისო: ერმრავალ თუ ხარ შენ, აღგუალე მაღნარად და განკაფე თავისა შენისად. გიწრობს თუ შენ მთა ეფრემისი.
16 | თქვეს იოსებიანებმა: არ შეგვრჩება, რადგან რკინის ეტლები აქვთ ბარის ქანაანელებს, ბეთ-ბეანელებს და მის გარშემო სოფლებში მცხოვრებთ, და იმათაც, იზრეყელის ველზე, რომ ცხოვრობენ. | 16 | და ჰრქუეს ძეთა იოსებისთა: ვერ კმა არს ჩუენდა მთა, რამეთუ ცხენი რჩეული და მახჳლი აქუს ქანანელთა, რომელი მკჳდრ არს ბეთსანს შინა და დაბნებსა მისსა ღელესა შინა იზრაჱლისასა.
17 | ასე უთხრა იესომ იოსების სახლს, ეფრემსა და მანაშეს: ბევრი ხარ შენ და ძალაც დიდი გაქვს, ამიტომაც წილი ერთი არ უნდა გქონდეს. | 17 | და ჰრქუა ისო ძეთა იოსებისთა: ერმრავალ თუ ხარ შენ და ძალი დიდი გაქუს, არა იყოს შენდა ნაწილი ერთი.
18 | მთა გექნება და ის ტყე. გატეხ ახოს და მის ბოლომდე შენი იქნება, რადგან შენ აჰყრი ქანაანელებს, თუმცა რკინის ეტლები აქვთ და ძლიერნი არიან. | 18 | რამეთუ მაღნარი შენდა იყოს და რაჟამს აჰჴოცო ქანანელი, რამეთუ ცხენი რჩეული არს მისი, შენ ვერ სძლო მას.


† www.orthodoxy.ge † ძველი აღთქმა - იესო ნავეს ძე (თავი 18)

იესო ნავეს ძე

თავი მეთვრამეტე

ახალი ქართულით ძველი ქართულით
1 | შეიყარა ისრაელიანთა მთელი საზოგადოება სილოამში და დადგეს იქ სადღესასწაულო კარავი. მათ წინაშე დამორჩილებული იყო ქვეყანა. | 1 | და განკრბა ყოველი კრებული ძეთა ისრაჱლისათა სელომდ. და აღდგეს მუნ კარავი საწამებელისაჲ და ქუეყანაჲ დაიპყრა მათგან.
2 | შვიდი შტო დარჩა ისრაელიანებში, რომელთაც არ ჰქონდათ გამოყოფილი სამკვიდრო. | 2 | და დაშთეს ძენი ისრაჱლისანი, რომელთა არღა დაემკჳდრა შჳდნი ნათესავნი.
3 | უთხრა იესომ ისრაელიანებს: რას უცდით, რატომ არ მიდიხართ იმ მიწის დასასაკუთრებლად, უფალმა, თქვენი მამა-პაპის ღმერთმა რომ მოგცათ? | 3 | და ჰრქუა მათ ისო: ვიდრემდის აჰხუმიდეთ დამკჳდრებად ქუეყანისა, რომელ მიგცა თქუენ უფალმან ღმერთმან მამათა ჩუენთამან.
4 | თითო შტოდან სამ-სამი კაცი ამოირჩიეთ და მე გავგზავნი მათ. ადგნენ და მოიარონ ქვეყანა, აღწერონ იგი სამკვიდროების მიხედვით და დაბრუნდნენ ჩემთან. | 4 | მომცენით მე თქუენნი სამნი კაცნი ნათესავისაგან და წარვავლინნე იგინი. და აღდგენ და მოვლონ ქუეყანაჲ და აღწერედ იგი წინაშე ჩემსა, ვითარცა ჯერ-არს განყოფაჲ მისი.
5 | შვიდ ნაწილად დაინაწილეთ; იუდა თავის საზღვარში დარჩეს სამხრეთით; იოსების სახლიც დარჩეს საზღვარში ჩრდილოეთით. | 5 | და მოვიდეს მისსა და განუყვეს მათ შჳდად ნაწილად იუდაჲ. დადგეს საზღვრად მათა ბღუარით კერძო. და ძენი იოსებისნი დადგეს საზღვართა ზედა მათთა, ჩრდილოჲთ კერძო.
6 | აღწერეთ ქვეყანა შვიდ ნაწილად და აქ მომახსენეთ. მე გიყრით წილს აქ, უფლის, თქვენი ღმერთის წინაშე. | 6 | ხოლო თქუენ განიყავთ ქუეყანა იგი თქუენდად შჳდად ნაწილად და მომართჳთ მე აქა. და გამოგცე თქუენ ნაწილი წინაშე უფლისა ღმრთისა ჩუენისა.
7 | ლევიანებს არ ექნებათ წილი თქვენს შორის, რადგან უფლის მღვდლობაა მათი სამკვიდრო. ხოლო გადმა, რეუბენმა და მენაშეს შტოს ნახევარმა მიიღეს თავ-თავისი სამკვიდროები იორდანეს გაღმა აღმოსავლეთით. როგორც მისცა მათ მოსემ, უფლის მორჩილმა. | 7 | რამეთუ არა არს ნაწილი ძეთა ლევისთა თქუენ შორის. და მღდელობაჲ უფლისა ნაწილად მათა არს: და გად და რუბენ და ზოგმან ნათესავმან ძეთა მანასესთამან მიიღეს სამკჳდრებელი მათი წიაღ იორდანესა. აღმოსავალით, რომელ მისცა მათ მოსე, მონამან უფლისამან.
8 | ადგა და წავიდა ხალხი. ასე დაარიგა იესომ ქვეყნის აღსაწერად მიმავალნი: წადით, მოიარეთ ქვეყანა და აღწერეთ იგი და დაბრუნდით ჩემთან. ხოლო მე აქ წილს გიყრით თქვენ უფლის წინაშე, სილოამში. | 8 | და აღდგეს კაცნი იგი და წარვიდეს. და ამცნო ისო, რომელნი-იგი წარვიდეს განზომად ქუეყანისა მის და ჰრქუა: წარვედით და განზომეთ ქუეყანაჲ და მოვედით ჩემდა აქა და მოგცე თქუენ სამკჳდრებელი წინაშე უფლისა სელომს შინა.
9 | წავიდა ხალხი, მოიარა ქვეყანა, ჩაწერა იგი წიგნში ქალაქების მიხედვით შვიდ ნაწილად და დაბრუნდა იესოსთან სილოამის ბანაკში. | 9 | და წარვიდეს, და განზომეს ქუეყანაჲ და იხილეს იგი და აღწერეს ქალაქად-ქალაქად შჳდად ნაწილად წიგნსა და მოართუეს ისოს სელომდ.
10 | უყარა მათ იესომ წილი სილოამში, უფლის წინაშე, და დაუნაწილა იქ იესომ ქვეყანა ისრაელიანებს ნაკვეთებად. | 10 | და შთაუთხინა მათ ისო წილნი სელომს წინაშე უფლისა.
11 | ეყარა წილი ბენიამინის შტოს მისი საგვარეულოების მიხედვით: წილად ხვდა საზღვარი იუდაელთა და იოსებიანთა შორის. | 11 | და აღმოუჴდა წილი ნათესავსა ბენიამენისსა პირველად ტომად-ტომად მათა. და აღმოუჴდა საზღვარი ნაწილისა მათისა საშუვალ იუდაჲსა და საშუვალ ძენი იოსებისნი.
12 | იორდანედან იწყება მათი ჩრდილოეთის საზღვარი, ადის საზღვარი იერიხონისკენ ჩრდილოეთით, მიუყვება მთას დასავლეთისკენ და წყდება ბეთ-ავენის უდაბნოში. | 12 | და იყვნეს საზღვარნი მათნი ჩრდილოჲთ კერძო იორდანით. და აღვიდეს საზღვარნი ზურგით იერიქოჲსა ჩრდილოჲთ კერძო და აღვიდეს მთასა ზღუად კერძო. და იყოს გამოსავალი მისი მადბარიტის ბეთავნი.
13 | აქედან ლუზისკენ, ლუზის ანუ ბეთელის, სამხრეთით გადის საზღვარი და ეშვება საზღვარი ყატაროთადარისკენ, მთაზე, რომელიც ქვემო ბეთ-ხორონის სამხრეთით არის. | 13 | და განვიდეს მიერ საზღვართა ლუზასათა ზურგით კერძო ლუზასა ბღუარით (ესე არს ბეთელი).
14 | უხვევს საზღვარი და მიემართება დასავლეთისკენ მთის სამხრეთ კალთებზე, ბეთ-ხორონის გასწვრივ რომ არის სამხრეთით, და წყდება კირიათ-ბაყალთან ანუ კირიათ-იეყარიმთან, იუდაელთა ქალაქთან. ეს დასავლეთი მხარეა. | 14 | და შთავიდეს საზღვარნი ატაროთით ადარდ მთად კერძო, რომელ არს ბღუარით კერძო ბეთორონი ქუეყანაჲ. და განვლნეს საზღვარნი და გარეწარვიდეს ერთკერძო, რომელ მიაქცევს ზღუად კერძო ბღუარით კერძო მთისა პირთა ბეთორონ ლიბანსა. და იყოს გამოსავალი მისი კარითბაალდ (ესე არს კარითიმი, ქალაქი ძეთა იუდაჲსთა), ესე არს ნაწილი ზღჳთ კერძო.
15 | სამხრეთი მხარე იწყება კირიათ-იეყარიმის ბოლოდან და მიემართება საზღვარი დასავლეთისკენ და აღწევს ნეფთოახის წყაროებამდე. | 15 | და ნაწილი ბღუარით კერძო ნაწილად კარიათბაალით. და განვიდეს საზღვარნი გაიდდ წყაროსა ზედა წყლისასა ნაფთოჲსასა.
16 | ეშვება საზღვარი მთის ბოლოსაკენ, ჰინომის ძეთა ვაკის გასწვრივ რომ არის, რეფაიმების ველზე ჩრდილოეთით, და ეშვება ჰინომის ვაკეზე იებუსელის სამხრეთით, და ისევ ეშვება ყენ-როგელამდე. | 16 | და შთავიდეს საზღვარნი ზოგსა ზედა მთისასა, რომელ არს პირით კერძო მაღნარსა ძისა ენუმისთა, რომელ არს ერთკერძო ემეკრაფაინსა: ჩრდილო და შთავიდეს გეონომდ, ზურგით კერძო იებუსისსა, ბღუარით კერძო და შთავიდეს წყაროსა ჰრუგელისასა.
17 | უხვევს ჩრდილოეთიდან და გამოდის ყენ-შემეშში, მიდის გელილოთისკენ, ადუმიმის მაღლობის გასწვრივ რომ არის, და ეშვება რეუბენის ძის, ბოჰანის, ქვასთან. | 17 | და განვიდეს წყაროსა ზედა სამოჲსასა.
18 | ჩრდილოეთის მხრიდან მოუვლის ყარაბას და ეშვება ყარაბაში. | 18 | და განვიდეს გალილოთად, რომელ არს მართლ აღსავალსა ედომისასა, და შთავიდეს ქვად კერძო ბეან ძისა რუბენისსა და განვიდეს ზურგით ბეთაბრა ჩრდილოჲთ კერძო.
19 | გადის საზღვარი ბეთ-ხოგლასთან ჩრდილოეთით და წყდება საზღვარი მარილოვანი ზღვის ჩრდილოეთ ყურესთან, იორდანეს სამხრეთ ბოლოსთან. ეს არის სამხრეთი საზღვარი. | 19 | და შთავიდეს ზურგით კერძო ბეთაგლად, ჩრდილოჲთ კერძო. და იყო საზღვარი გამოსავალთაჲ ცხჳრად კერძო ზღუად მარილოვნისა ჩრდილოჲთ ნაწილსა იორდანისასა,
20 | იორდანე აღმოსავლეთის საზღვრავს. ეს არის ბენიამინის სამკვიდრო გარეშემო საზღვრებითურთ, მათი საგვარეულოების მიხედვით. | 20 | ბღუარით კერძო. ესე საზღვარნი ბღუარით კერძონი და იორდანე ეზღუანვის ნაწილითგან აღმოსავალით, ესე არს სამკჳდრებელი ძეთა ბენიამენისთა, საზღვარნი მისნი გარემო ტომად-ტომად მათა.
21 | ბენიამინის შთამომავალთა ქალაქები მათი საგვარეულოების მიხედვით იყო: იერიხონი, ბეთ-ხოგლა და ყემეკ-კელიცი; | 21 | და იყვნეს ქალაქნი ძეთა ბენიამენისთა ტომად-ტომად მათა: იერიქოჲ,
22 | ბეთ-ჰაყარაბა, ცემარაიმი და ბეთ-ელი; | 22 | და ბეთაგლაჲ, და ამეკანი, და თარაბაჲ, და სემბრიმი, და ბეთელი,
23 | ჰაყავიმი, ჰაფარა და ყოფრა; | 23 | და აჳმმი, და აფარი,
24 | ქეფარ-ყამონაი, ყოფნი და გაბა - თორმეტი ქალაქი მათი დაბებითურთ. | 24 | და ეკრენი, და კაფერამ მისი, და გაბაჲ, და ქალაქები ათორმეტი და დაბნები მათი.
25 | გაბაონი, რამა და ბეეროთი; | 25 | გაბაონი, და ჰრამაჲ, და ბეროთი.
26 | მიცფე, ქეფირა და მოცა; | 26 | და მასფაჲ, და კეფირაჲ, და ამოსაჲ.
27 | რეფემი, ირფეელი და თარალა; | 27 | და რეკიმი, და იერფაელი, და თარალაჲ.
28 | ცელაყი, ელეფი, იებუსი ანუ იერუსალიმი, გიბყათი, კირიათი - თორმეტი ქალაქი მათი დაბებითურთ. ეს არის ბენიამინის ძეთა სამკვიდრო მათი საგვარეულოების მიხედვით. | 28 | და სჱ, და ლიფი, და იებუსი (და ესე არს იერუსალჱმი) და გაათი, და ქალაქი იარემი, და ქალაქები ათცამეტი და დაბნები მათი. ესე არს სამკჳდრებელი ძეთა ბენიამენისთა: ტომად-ტომად მათა.


† www.orthodoxy.ge † ძველი აღთქმა - იესო ნავეს ძე (თავი 19)

იესო ნავეს ძე

თავი მეცხრამეტე

ახალი ქართულით ძველი ქართულით
1 | მეორე წილი ხვდა სიმონს, სიმონიანთა შტოს, მათი საგვარეულოების მიხედვით. მათი სამკვიდრო იუდაელთა სამკვიდროს შორის იყო. | 1 | და აღმოუჴდა ნაწილი მეორე სჳმეონს და იყო სამკჳდრებელი მათი საშუვალ ნაწილსა ძეთა იუდაჲსთასა.
2 | მათ სამკვიდროში შედიოდა: ბეერ-შება, შებაყი და მოლადა; | 2 | და იყო მათა სრულიად ბერსაბე, და საბეჱ და მოლადამ,
3 | ხაცარ-შუყალი, ბალა და ყაცემი; | 3 | და ასერსუალი და ბათული, და ბოლოჲ და ასუმი,
4 | ელთოლადი, ბეთული და ხორმა; | 4 | და ელთუმადი, და ერმაჲ,
5 | ციკლაგი, ბეთ-მარქაბოთი და ხაცარ-სუსა; | 5 | და სეკელა და ბეთამმარქაგოთი, და ასერსურიმი.
6 | ბეთ-ლებაოთი და შარუხენი - ცამეტი ქალაქი თავისი დაბებითურთ. | 6 | და ბეთლაბათი, და აგარაკნი მათნი. და ქალაქები ათცამეტი და დაბნები მათი, იანი, და ჰრემონი, და იეთერი, და ასანი, ქალაქები ოთხი და დაბნები მათი,
7 | ყაინი, რიმონი, ყეთერი და ყაშანი - ოთხი ქალაქი თავისი დაბებითურთ, | 7 |
8 | და ყველა დაბა, რაც კი ამ ქალაქების ირგვლივ არის, ბაყალათ-ბეერამდე, სამხრეთ რამამდე. ეს არის სიმონიანთა შტოს სამკვიდრო მათი საგვარეულოების მიხედვით. | 8 | რომელ იყო გარემო ქალაქთა ამათ ვიდრე ბალეთ ბერსამოთმდე. მისავალთა იამეთდ ბღუარით კერძო. ესე არს სამკჳდრებელი ნათესავისა ძეთა სჳმეონისთა.
9 | იუდაელთა ნაკვეთიდან იყო გამოყოფილი სიმონიანთა სამკვიდრო, რადგან ზედმეტი წილი ჰქონდათ იუდაელებს და ამიტომაც მათ სამკვიდროში დაიმკვიდრეს სიმონიანებმა თავიანთი სამკვიდრო. | 9 | რამეთუ იყოს ნაწილი ძეთა იუდაჲსთაჲ უფროჲს მათსა. და დაიმკჳდრეს ძეთა სჳმეონისთა შორის მათსა.
10 | მესამე წილი ზებულონიანებს ხვდა მათი საგვარეულოების მიხედვით; სარიდამდე აღწევდა მათი სამკვიდროს საზღვარი. | 10 | და აღმოუჴდა მესამე ნაწილი ზაბულონისი ტომად-ტომად მათა, და იყვნეს საზღვარნი სამკჳდრებელისა მათისანი სართითმდე.
11 | მიდის საზღვარი ზღვისკენ და მარღალისკენ და ეკვრის დაბაშეთს, აგრეთვე ხევს, იაკნეყამის გასწვრივ რომ არის. | 11 | საზღვარად მათა ზღუაჲ: და მიიწიოს...დმდე ჴევსა, რომელ არს პირისპირ იეკნამსა.
12 | ბრუნდება სარიდიდან აღმოსავლეთის მიმართულებით, მზის აღმოსავლეთისკენ, ქისლით-თაბორამდე; მიდის დაბრათისკენ და აღწევს იაფიაყს. | 12 | და მიიქცეს სარითით მართლ აღმოსავალით ბეთსამონსა საზღვართა ზედა ქასალოთ თაბორისათა და განვიდეს
13 | იქიდან კვლავ აღმოსავლეთის მიმართულებით, მზის აღმოსავლეთისკენ, გაუვლის გეთს, ხეფერს და ყითა-კაცინს, და მიდის რიმონისკენ, მეთოარისკენ და ნეყასკენ. | 13 | დაბრათდ კერძო და აღვიდეს იაფგაიდდ კერძო და მიერ მი-გარე-ვიდეს მართლ აღმოსავალად გათად კერძო ქალაქად კასიმდ და განვიდეს ჰერმოთამმათარინ ანნუათდ.
14 | უხვევს საზღვარი ჩრდილოეთით ხანათონისკენ და წყდება იფთახელის ველზე. | 14 | და მი-გარე-ვლოს საზღვართა ზედა ჩრდილოჲსათა ენათონდ კერძო. და იყოს გამოსავალი მათი გეითიეფთაელდ კერძო,
15 | კატათი, ნახალალი, შიმრონი, იდეალა და ბეთლემი - თორმეტი ქალაქი თავისი დაბებითურთ. | 15 | და კატტათი, და ნაალოლი, და სერმონი, და იადელაჲ, და ბეთლემი.
16 | ეს არის ზებულონიანთა სამკვიდრო მათი საგვარეულოების მიხედვით, ეს ქალაქებია მათი დაბებითურთ. | 16 | ესე არს სამკჳდრებელი ნათესავისა ძეთა ზაბულონისათა, ტომად-ტომად მათა ქალაქები ესე არს და დაბნები მათი.
17 | ისაქარს ხვდა მეოთხე წილი, ისაქარიანებს მათი საგვარეულოების მიხედვით. | 17 | და იზაქარს აღმოუჴდა წილი მეოთხე ძეთა იზაქარისთა ტომად-ტომად მათა
18 | მათი საზღვარი იყო: იზრეყელი, ქესულოთი და შუნემი, | 18 | და იყვნეს საზღვარნი მათნი: იეზრაელი, და ქასელოთი,
19 | ხაფარაიმი, შიონი და ანახარათი; | 19 | და სუნამი და აფერაიმი, და სიანი, და ჰრნათი, და ანარეთი, და რაბბოთი და კესიონი და აემსი,
20 | რაბოთი, კიშიონი და აბეცი; | 20 | და ჰრამათი და ენგანნიმი, და რინთ, და ენადაჲ,
21 | რემეთი, ყენ-განიმი, ყენ-ხადა და ბეთ-ფაცეცი. | 21 | და რაბბოთ, და კესიონ და აიემის რაჲენოთ და ენგდის და ენგდდო, და ჰრეთფასჱ.
22 | ეკვრის საზღვარი თაბორს, შახალიმას და ბეთ-შემეშს და წყდება საზღვარი იორდანესთან. თექვსმეტი ქალაქი თავისი დაბებითურთ. | 22 | და მიიწინეს საზღვარნი თაბორდ და სასიმად კერძო ზღჳთ და ბეთსამდ. და იყოს გამოსავალი საზღვართა მათთა იორდანჱ.
23 | ეს არის ისაქარიანთა შტოს სამკვიდრო მათი საგვარეულოების მიხედვით, ქალაქები მათი დაბებითურთ. | 23 | ესე არს სამკჳდრებელი ნათესავისა ძეთა იზაქარისთა ტომად-ტომად მათა, ქალაქები და ვანები მათი.
24 | ხვდა მეხუთე წილი აშერიანთა შტოს მათი საგვარეულოების მიხედვით. | 24 | და აღმოუჴდა მეხუთე წილი ნათესავსა ძეთა ასერისთასა ტომად-ტომად მათა.
25 | მათი საზღვარი იყო ხელკათი, ხალი, ბეტენი და აქშაფი; | 25 | და იყვნეს საზღვარნი მათნი: ქელკათი და ოული, და ბატნაჲ, და აქსაფი, და ლიმელიქი,
26 | ალამელექი, ყამყატი და მიშალი. ეკვრის ქარმელს დასავლეთის მხრიდან და შიხორ-ლიბნათს. | 26 | და ამადი და მასალი და მიიწიოს კარმელად ზღჳთ კერძო და სიურდ, და ლაბანაოდ, და სამდ.
27 | უკან ბრუნდება მზის აღმოსავლეთის მიმართულებით ბეთ-დაგონისკენ და ეკვრის ზებულონს და იფთახელის ველს ჩრდილოეთის მხრიდან ბეთ-ყეშეკთან, ნეყიელთან და მიდის ქაბულისკენ მარცხნივ. | 27 | და მიიქცეს აღმოსავალით კერძო მზისათ ბეთაგონდ და მიიწიოს ზაბულონდ და ქუეყანად იეთფალისად ჩრდილოჲთ კერძო და შევიდეს საზღვართა ასაფთაისათა ბეთაემიკდ და მივიდეს გარეშე საზღუართა ანიელისთა და შევიდეს ქაბოლდ, მარცხლ კერძო.
28 | ყებრონი, რეხობი, ხამონი და კანა დიდ ციდონამდე. | 28 | და აქრანი, და ჰროობი, და ამმონი, და კანაჲ, და სიდონდმდე დიდად.
29 | ბრუნდება საზღვარი რამასკენ ტიროსის ციხე-ქალაქამდე; ბრუნდება საზღვარი ხოსასკენ და წყდება ზღვასთან - ხებელიდან აქზიბამდე. | 29 | და გარეაღიქცევის საზღვარი ჰრამად ვიდრე ქალაქადმდე ძნელად ხჳრელთად და აღვალს საზღვარი ოსად კერძო და იყოს გამოსავალი მისი ზღუაჲ და ნაწილისაგან იაქსიფისა.
30 | ეუმა, აფეკი, რეხობი - ოცდაორი ქალაქი თავისა დაბებითურთ. | 30 | და ამოჲსი, და აფეკი, და ჰროობი, ქალაქები ოცდაორი.
31 | ეს არის აშერიანთა შტოს სამკვიდრო მათი საგვარეულოების მიხედვით, ეს ქალაქებია მათი დაბებითურთ. | 31 | ესე სამკჳდრებელი ნათესავისა ძეთა უერისთაჲ ტომად-ტომად მათა, ქალაქები მათი და დაბნები მათი.
32 | ნაფთალიანებს შეხვდათ მეექვსე წილი, ნაფთალიანებს მათი საგვარეულოების მიხედვით. | 32 | და ძეთა ნეფთალემისთა ტომად-ტომად მათა აღმოუჴდა წილი მეექუსე.
33 | მათი საზღვარია ხელეფიდან, ცაყანანიმის მუხნარიდან ადამი-ნეკების და იაბნიელის გავლით ლაკუმამდე და წყდება იორდანესთან. | 33 | და იყვნეს საზღვარნი მათნი მეელეფი, და მაელოჲ, და ბესენანი, და არმჱ, და ნაკები, და იაბნელი ლაკუმდე და იყვნეს გამოსავალნი მათნი იორდანედ.
34 | უკან ბრუნდება საზღვარი დასავლეთის მიმართულებით აზნოთ-თაბორისკენ, იქიდან მიდის ხუკოკისკენ და ეკვრის ზებულონს სამხრეთიდან, ხოლო აშერს ეკვრის დასავლეთიდან და იუდას იორდანესთან მზის აღმოსავლეთით. | 34 | და მოიქცევის საზღუარი ზღუად კერძო აზანოთ თაბორდ, განვალს მიერ იაკოკდ, და მიიწიოს ზაბულონისა ბღუარით კერძო და ასერისა მიიწიოს ზღჳთ კერძო და იორდანე იყოს აღმოსავალით კერძო.
35 | ციხე-ქალაქებია: ციდიმი, ცერი, ხამათი, რაკათი და ქინარეთი; | 35 | და ქალაქი ზღჳსკიდები ტჳრელთაჲ, ტჳროსი, და ამათი.
36 | ადამა, რამა და ხაცორი, | 36 | და ადამი, და ჰრამაჲ, და ასორი.
37 | კედეში, ედრეი და ყენ-ხაცორი, | 37 | და კედესი, და ედრაინი, და წყაროჲ ასორი,
38 | ირეონი, მიგლად-ედი, ხარემი, ბეთ-ყანათი და ბეთ-შემეში - ცხრამეტი ქალაქი თავისი დაბებითურთ. | 38 | და იარიონი და მაგდალიჱლი, ორამი და ბეთანათი, და თასმოსი, ქალაქები ათცხრამეტი და ვანები მათი.
39 | ეს არის ნაფთალიანთა შტოს სამკვიდრო მათი საგვარეულოების მიხედვით, ქალაქები მათი დაბებითურთ. | 39 | ესე არს სამკჳდრებელი ნათესავისა ძეთა ნეფთალემისთაჲ ტომადტომად მათა.
40 | დანიანების შტოს მათი საგვარეულოების მიხედვით შეხვდა მეშვიდე წილი. | 40 | და დანს აღმოუჴდა წილი მეშჳდე.
41 | მათი სამკვიდროს საზღვარი იყო: ყორყა, ეშთაოლი და ყირშემეში, | 41 | და იყვნეს საზღვარნი სამკჳდრებელისა მათისანი: სარააჲ და ესთაული, და ქალაქი სამესი.
42 | შაყალაბონი, აიალთნი და ითლა, | 42 | და სალაბინი, და იაალომი, და ითლაჲ, და ელონი, და თამნაჲ, და კარონი,
43 | ელონი, თიმნათა და ყეკრონი, | 43 | და ელთეკლაჲ და გაბათონი, და აბალოთი, და ისუთი.
44 | ელთეკე, გიბთონი და ბაყალა, | 44 | და ბანებარა, და ქალაქი მისი, და იალონ,
45 | იჰუდი, ბარაკიანები და გათ-რიმონი; | 45 | და ელონ, და აკკარონ, გაბათონ.
46 | იარკონის წყალი, რაკონი საზღვრებითურთ იაფოს მახლობლად. | 46 | და გრემონი, და ზღჳთგან სოქორით საზღვარი მახლობელად იოპესა.
47 | გადასცდა მათ დანიანთა საზღვარი. გავიდნენ დანიანები და შეებრძოლნენ ლეშემს და აიღეს იგი, მახვილით მოსრეს, დაისაკუთრეს და დასახლდნენ იქ. უწოდეს ლეშემს დანი, თავიანთი მამამთავრის, დანის სახელი. | 47 | და აღმოუჴდა საზღვარი ძეთა დანისთა მათგან. ესე არს სამკჳდრებელი ნათესავისა ძეთა დანისთა ტომად-ტომად მათა, ქალაქები და დაბნები მათი. და აჭირეს ძეთა დანისთა ამორეველსა, მაჭირებელსა მათსა, მთასა შინა. და არა უტევებდეს მათ ამორეველნი შთასლვად ველად და იჭირვოდა მათგან საზღვარი ნაწილისა მათისა. და წარვიდეს ძენი დანისნი და ჰბრძოდეს ლესემსა, და დაიპყრეს იგი და მოსრნეს იგინი პირითა მახჳლისათა და დაეშენნეს მუნ და უწოდეს სახელი მისი ლესენდან მსგავსად სახელისა მის მთისაჲსა.
48 | ეს არის დანიანთა შტოს სამკვიდრო მათი საგვარეულოების მიხედვით, ეს ქალაქებია მათი დაბებითურთ. | 48 | ესე არს სამკჳდრებელი ნათესავისა ძეთა დანისთა ტომად-ტომად მათა, ქალაქები ესე და დაბნები მათი.
49 | დაამთავრეს ქვეყნის დანაწილება სამკვიდროებად საზღვრების მიხედვით. თავიანთ შორის მისცეს სამკვიდრო ისრაელიანებმა იესო ნავეს ძესაც. | 49 | და დაასრულეს ქუეყანაჲ იგი დამკჳდრებად საზღვრად-საზღვრად მათა. და ამორეველი დაშთა დამკჳდრებად აელომს და სალამიდს შინა. და დამძიმდა ჴელი ეფრემისი მათ ზედა. და ექმნეს მათ იგი მოჰარკე და წარვიდეს მოხილვად ქუეყანისა და საზღვართა მათთა. და სცეს ძეთა ისრაჱლისათა ნაწილი ისოს ძეთა ნავესთა მათ შორის ბრძანებითა უფლისათა.
50 | უფლის ბრძანებისამებრ მისცეს მას ქალაქი, რომელსაც მოითხოვდა - თიმნათ-სერახი ეფრემის მთაზე. ააშენა ქალაქი და დასახლდა იქ. | 50 | და მისცა მას ქალაქი, რომელ ითხოვა, თამნათსარაჲ, რომელ არს მთასა ეფრემისასა და აღაშენა ქალაქი და დაეშენა მუნ.
51 | ესენია სამკვიდროები, რომლებიც დაურიგეს ელეაზარ მღვდელმა, იესო ნავეს ძემ და მამამთავრებმა ისრაელიანთა შტოებს წილის ყრით სილოამში, უფლის წინაშე, სადღესასწაულო კარვის შესასვლელთან. ასე მორჩნენ ქვეყნის დანაწილებას. | 51 | ესე არს განყოფაჲ, რომელ დაუმკჳდრეს ელიაზარ მღდელმან და ისო, და ისო ნავესი და მთავართა ტომთა ნათესავთა ისრაჱლისათა წილით სედომს შინა წინაშე უფლისა კართა ზედა კარვისა მის საწამებელისათა და წარვიდეს მოხილვად ქუეყანისა.


† www.orthodoxy.ge † ძველი აღთქმა - იესო ნავეს ძე (თავი 20)

იესო ნავეს ძე

თავი მეოცე

ახალი ქართულით ძველი ქართულით
1 | ელაპარაკა უფალი იესოს: | 1 | და ეტყოდა უფალი ისოს და ჰრქუა:
2 | დაელაპარაკე და უთხარი ისრაელიანებს: დაიდგინეთ თავშესაფარი ქალაქები, რაზეც გელაპარაკებოდით მოსეს პირით, | 2 | ეტყოდე ძეთა ისრაჱლისათა და არქუ: მისცენით ქალაქნი შესავედრებელთანი, რომელ გარქუ თქუენ ჴელითა მოსესითა,
3 | რომ გაიქცეს იქ მკვლელი, რომელსაც შეცდომით, უნებურად შემოაკვდება კაცი. თავშესაფარად გქონდეთ შურისმაძიებლისგან. | 3 | შესავედრებელად კაცისმკლველისა, რომელმან მოკლას სული არა ნეფსით და იყვნენ თქუენდა ქალაქნი იგი შესავედრებელ. და არა მოკუდეს კაცსმკლველი იგი მეძიებელისაგან სისხლისასა, ვიდრე წარდგომადმდე წინაშე კრებულისა განკითხვად.
4 | გაიქცეს ერთ-ერთ ქალაქში, დადგეს კარიბჭესთან და ხმამაღლა გამოუცხადოს ამ ქალაქის უხუცესებს თავისი ამბავი. ისინიც მიიღებენ მას თავისთან, ქალაქში და მისცემენ ადგილს, რომ მათთან იცხოვროს. | 4 | მიივლტოდეს ერთსა მას ქალაქთაგანსა და დადგეს შესავალთა მათ ბჭეთა ქალაქისათა და ეტყოდეს ყოველთა მოხუცებულთა მის ქალაქისათა სიტყუათა თჳსთა და შეწყნარებულ იყოს იგი ერისა მის თანა. და სცენ მას ადგილ და დაემკჳდროს მათ თანა.
5 | თუ დაედევნა შურისმაძიებელი, არ უნდა ჩაუგდონ მას ხელში მკვლელი, რადგან მისდაუნებურად შემოაკვდა თავისი ახლობელი. არ სჭირებია მისი ჯავრი არც გუშინ, არც გუშინწინ. | 5 | და თუ სდევდეს მას მახლობელი სისხლისაჲ მის, ნუ მისცემედ ჴელთა მისთა მომკლველსა მას, რამეთუ არა ნებსით სცა მოყუასსა მას თჳსსა და არა მტერად იყო მისა გუშინ და ძუღუან.
6 | იცხოვრებს ამ ქალაქში, ვიდრე არ წარუდგება საზოგადოებას სამსჯავროზე, ვიდრე იმ ხანების მღვდელმთავარი არ მოკვდება. მაშინ დაბრუნდეს მკვლელი და მივიდეს თავის ქალაქში, თავის სახლში, იმ ქალაქში, საიდანაც გამოიქცა. | 6 | და დაემკჳდრენ ქალაქსა მას ვიდრე წარდგომადმდე წინაშე ერსა მის საშჯელად ვიდრე სიკუდიდმდე მღდელისა მის დიდისა, რომელი იყოს დღეთა მათ და მაშინღა მოიქცეს მკლველი იგი ადგილად თჳსა და ქალაქად, რომლისაგან ივლტოდა.
7 | გამოყვეს კედეში გალილეაში, ნაფთალის მთაზე, შექემი ეფრემის მთაზე და კირიათ-არბე ანუ ხებრონი, იუდას მთაზე. | 7 | და დადვეს კედელი გალილეას საზღვარსა ნეფთალემისასა და სჳქემი მთასა ეფრემისასა და ქალაქი არბოკი (ესე არს ქებრონი), საზღვარსა იუდაჲსსა,
8 | იორდანეს გაღმა, იერიხონის პირდაპირ აღმოსავლეთით დაადგინეს: ბეცერი უდაბნოში, ვაკეზე, რეუბენის შტოდან, რაბათი გალაადში გადის შტოდან და გოლანი ბაშანში მენაშეს შტოდან. | 8 | და წიაღ იორდანესა იერიქოჲსა აღმოსავალით მისცეს ბოსორი და უდაბნოჲსა ველსა შინა ნათესავისაგან რუბენისისა და ჰრამოთი გალაადს შინა და გავლანი ბასანიტიდს შინა ნათესავისაგან მანასესისა.
9 | ეს ქალაქებია განკუთვნილი ყველა ისრაელიანასთვის და მდგმურისთვის, რომელიც მდგმურობს მათ შორის, რომ თავი შეაფაროს იქ უნებლიე მკვლელმა და არ მოკვდეს შურისმაძიებლის ხელით, ვიდრე საზოგადოებას წარუდგებოდეს. | 9 | ესე ქალაქნი განჩინებულნი ყოველთა ძეთა ისრაჱლისათანი და მწირისა, რომელ შევედრებულ იყოს მათ შორის შევედრებად მუნ. ყოველმან, რომელმან სცეს კაცსა, არა ნებსით, რათა არა მოკუდეს ჴელისაგან სისხლისმეძიებელისაჲსა, ვიდრემდე არ დადგეს წინაშე კრებულსა განკითხვად.


† www.orthodoxy.ge † ძველი აღთქმა - იესო ნავეს ძე (თავი 21)

იესო ნავეს ძე

თავი ოცდამეერთე

ახალი ქართულით ძველი ქართულით
1 | მივიდნენ ლევიანთა მამამთავრები ელეაზარ მღვდელთან, იესო ნავეს ძესთან და ისრაელიანთა შტოთა მამამთავრებთან. | 1 | და მოვიდეს ტომთმთავარნი ძეთა ლევისთანი ელიაზარ მღდელისა და ისო ნავესა და ნათესავთმთავართა ტომთა და ნათესავთაგანთა ძეთა ისრაჱლისათა.
2 | ასე ელაპარაკნენ მათ სილოამში, ქანაანელთა ქვეყანაში: ნაბრძანები აქვს უფალს მოსეს პირით, რომ მოგვცეს ქალაქები საცხოვრებლად და მათი სანახები პირუტყვისათვის. | 2 | და მიუგეს მათ სილომს შინა ქალაქსა ქანაანისასა და ჰრქუეს: გამცნო უფალმან ჴელითა მოსესითა ცემად ჩუენდა ქალაქებ საყოფლად და გარემო მთესველნი მათნი საცხოვართა ჩუენთა.
3 | მისცეს ისრაელიანებმა ლევიანებს წილი თავიანთი სამკვიდროდან, უფლის ბრძანებისებრ, ეს ქალაქები მათი სანახებითურთ. | 3 | და მისცეს ძეთა ისრაჱლისათა ლევიტელთა, რაჟამს დაგიმკჳდრებდენ იგინი ბრძანებითა უფლისათა, ქალაქები და გარემო სათესველი მათი.
4 | ხვდა წილი კაჰათის საგვარეულოებს. ერგოთ წილისყრით აარონ მღვდელის შთამომავლებს, ლევიანებს იუდას შტოდან, სიმონის შტოდან და ბენიამინის შტოდან - ცამეტი ქალაქი. | 4 | და აღმოუჴდა წილი ტომსა კაათისსა. და იყო ძეთა აჰრონისთა მღდელთა ლევიტელთა ნათესავისაგან იუდასისა და ნათესავისაგან სჳმეონისა და ნათესავისაგან ბენიამენისი, წილით ქალაქები ათცამეტი.
5 | ხოლო კაჰათის დანარჩენ შთამომავალთ ეფრემის შტოს საგვარეულოებიდან, დანის შტოდან და მენაშეს შტოს ნახევრიდან - წილისყრით ათი ქალაქი. | 5 | და ძეთა კაათისთა ნეშტთა ნათესავისაგან ეფრემისისა და ნათესავისაგან დაანისი და ზოგისაგან ნათესავისა მანასესისა წილით ქალაქები ათი.
6 | გერშონის შთამომავლებს ისაქარის შტოს საგვარეულოებიდან, აშერის შტოდან, ნაფთალის შტოდან და მენაშეს შტოს ნახევრიდან ბაშანში - წილისყრით ცამეტი ქალაქი. | 6 | და ძეთა გესონისთა ნათესავისაგან იზაქარისთა და ნათესავისაგან ასერისთა და ნათესავისაგან ნეფთალემისთა და ზოგისაგან ნათესავისა მანასესთა ბასანს შინა წილით ქალაქები ათცამეტი.
7 | მერარის შთამომავლებს მათი საგვარეულოების მიხედვით რეუბენის შტოდან, გადის შტოდან და ზებულონის შტოდან - თორმეტი ქალაქი. | 7 | და ძეთა მერარისთა ტომად-ტომად მათა ნათესავისაგან რუბენისთა და ნათესავისაგან გადისთა და ნათესავისაგან ზაბულონისთა წილით ქალაქები ათორმეტი.
8 | მისცეს ისრაელიანებმა ლევიანებს წილისყრით ეს ქალაქები მათი სანახებითურთ, როგორც ნაბრძანები ჰქონდა მოსესთვის უფალს. | 8 | და მისცეს ძეთა ისრაჱლისათა ლევიტელთა ქალაქები მათი და გარემო სათესველი მათი, ვითარცა ამცნო უფალმან წილით.
9 | მისცეს იუდაელთა შტოდან და სიმონიანთა შტოდან ეს ქალაქები, რომელთაც უწოდა სახელები. | 9 | და მისცა ნათესავმან ძეთა იუდაჲსთამან და ნათესავმან ძეთა სჳმეონისთამან და ნათესავისაგან ძეთა ბენიამენისთა ქალაქები დაეჩემნეს:
10 | აარონის შთამომავლებს კაჰათის საგვარეულოებიდან, ლევიანებს, რადგან პირველად იყარეს წილი, | 10 | ძეთა აჰრონისთა ტომისაგან კაათისთა, ძეთა ლევისთა, რამეთუ ამათ ხუდა ნაწილი.
11 | მისცეს ყანოკის მამისეული კირიათ-არბე, ანუ ხებრონი, იუდას მთაზე, თავისი სანახებითა და შემოგარენითურთ. | 11 | და მისცეს მათ კარიათაბოკი დედაქალაქი ენაკიმისი (ესე არს ქებრონი), მთა ადასი და საყანურნი გარემოს მისა
12 | ქალაქის ყანები და სოფლები საკუთრად მისცეს ქალებ იეფუნეს ძეს. | 12 | და აგარაკები ქალაქებისა და დაბნები მისი მისცა ისო ქალებს; ძესა იაფონესსა, სამკჳდრებელად.
13 | აარონ მღვდლის შთამომავლებს მისცეს კაცისმკვლელთა თავშესაფარი ქალაქი - ხებრონი თავისი სანახებითურთ და ლიბნა თავისი სანახებითურთ, | 13 | და ძეთა აჰრონისთა მღდელთასა ქალაქები შესავედრებელთა, რომელმან კაც კლას, ქებრონი და განკუთნებულნი გარემოჲს მისსა,
14 | იათირი თავისი სანახებითურთ და ეშთემრა თავისი სანახებითურთ, | 14 | და ბელნაჲ და განკუთნებულნი გარემოჲსს მისსა, და ესთემონი და განკუთნებული გარემოჲს მისსა,
15 | ხოლონი თავისი სანახებითურთ და დაბირი თავისი სანახებითურთ, | 15 | და ოლონი და განკუთნებული მისი, და დიბირი და განკუთნებული მისი,
16 | ყაინი თავისი სანახებითურთ, იუტა თავისი სანახებითურთ და ბეთ-შემეში თავისი სანახებითურთ - ცხრა ქალაქი ამ ორი შტოდან. | 16 | და იანი, და განკუთნებული გარემოჲს მისა, და იეხტოჲ და განკუთნებული გარემოჲს მისა, ქალაქები ცხრა ორთა ამათ ნათესავთაჲ.
17 | ხოლო ბენიამინის შტოდან - გაბაონი თავისი სანახებითურთ და გებაყი თავისი სანახებითურთ, | 17 | და ნათესავისაგან ბენიამენისა გაბაონი და განკუთნებული გარემოჲს მისსა, და გაბჱ და განკუთნებული გარემოჲს მისსა.
18 | ყანათოთი თავისი სანახებითურთ და ყალმონი თავისი სანახებითურთ - ოთხი ქალაქი. | 18 | და ანათოთი და განკუთნებული გარემოჲს მისსა, და სალმონ და განკუთნებული გარემოჲს მისსა.
19 | აარონის შთამომავლებს, მღვდლებს, ერგოთ სულ ცამეტი ქალაქი მათი სანახებითურთ. | 19 | ყოველი ქალაქი ძეთა აჰრონისთა მღდელთა ქალაქები ათცამეტ და გარემო სათესველი მათი.
20 | კაჰათის საგვარეულოებს, ლევიანებს - კაჰათის დანარჩენ შთამომავლობას ერგოთ წილისყრით ქალაქები ეფრემის შტოდან. | 20 | და ტომთა ძეთა კაათისთა ლევიტელთა, რომელ დაშთომილ იყვნეს ძეთაგანნი კაათისნი. და იყვნეს საზღვარნი ქალაქთა მათთანი ნათესავისაგან ეფრემისთა.
21 | მისცეს მათ კაცისმკვლელთა თავშესაფარი ქალაქი შექემი, თავისი სანახებითურთ ეფრემის მთაზე, და გეზერი თავისი სანახებითურთ; | 21 | და მისცეს მათ ქალაქი შესავედრებელთა კაცისმკლველისაჲ: სჳქემი და განკუთნებული გარემოჲს მისსა, და გაზერი და განკუთნებული გარემოჲს მისსა,
22 | კიბცაიმი თავისი სანახებითურთ და ბეთ-ხორონი თავისი სანახებითურთ - ოთხი ქალაქი. | 22 | და ბაკსემი ღა განკუთნებული გარემოჲს მისსა, და ზენა ბეთმონი და განკუთნებული გარემოჲს მისსა, ქალაქები ოთხი.
23 | დანის შტოდან: ელთეკე თავისი სანახებითურთ და გიბეთონი თავისი სანახებითურთ, | 23 | და ნათესავისაგან დანისისა ელთეკოჲ და განკუთნებული გარემოჲს მისსა, გებეთონი და განკუთნებული გარემოჲს მისსა, იალონ და განკუთნებული გარემოჲს მისსა,
24 | აიალონი თავისი სანახებითურთ და გათ-რიმონი თავისი სანახებითურთ - ოთხი ქალაქი. | 24 | და გეთრემონი და განკუთნებული გარემოჲს მისსა, ქალაქები ოთხი.
25 | მენაშეს შტოს ნახევრიდან: თაყანაქი თავისი სანახებითურთ და გათ-რიმონი თავისი სანახებითურთ - ორი ქალაქი. | 25 | მანასჱსისა - თანაქი და განკუთნებული გარემოჲს მისსა, ბეთაანი და განკუთნებული მისი, ქალაქნი ორნი.
26 | სულ ათი ქალაქი თავისი სანახებითურთ კაჰათის დანარჩენ შთამომავლთა საგვარეულოებს. | 26 | ყოველი ქალაქები ათი და განკუთნებული გარემოჲს მისსა ტომთა ძეთა კაათისთა დაშთომილთა.
27 | გერშონის შთამომავლებს, ლევიანთა საგვარეულოს ხალხს, მისცეს მენაშეს შტოს ნახევრიდან კაცისმკვლელთა თავშესაფარი ქალაქი გოლანი ბაშანში თავისი სანახებითურთ და ბეეშთერა თავისი სანახებითურთ - ორი ქალაქი. | 27 | და ძეთა გესონისთა ლევიტელთა ზოგისაგან ნათესავისა მანასესისა ქალაქნი განკუთნებულნი კაცისმკლველთა, გოლანი ბასანიტიდს და განკუთნებული გარემოჲს მისსა, და ბეესთენაჲ და განკუთნებული გარემოჲს მისსა, ქალაქნი ორნი.
28 | ისაქარის შტოდან: კიშიონი თავისი სანახებითურთ და დაბრათი თავისი სანახებითურთ, | 28 | და ნათესავისაგან იზაქარისთა კესიონი და განკუთნებული გარემოჲს მისსა,
29 | იარმუთი თავისი სანახებითურთ და ყენ-განიმი თავისი სანახებითურთ - ოთხი ქალაქი. | 29 | და იერმოთი და განკუთნებული გარემო მისსა, და წყაროჲ მწიგნობართა და განკუთნებული მისა, ქალაქი ოთხი.
30 | აშერის შტოდან: მიშალი თავისი სანახებითურთ და ყაბდონი თავისი სანახებითურთ, | 30 | და ნათესავისაგან ასერისა მასაალი და განკუთნებული მისა და აბდონ და განკუთნებული მათი,
31 | ხელკათი თავისი სანახებითურთ და რეხობი თავისი სანახებითურთ - ოთხი ქალაქი. | 31 | ქელკათ და განკუთნებული მათი, რაუბ და განკუთნებული მისა მიმართ, ქალაქი ოთხი.
32 | ნაფთალის შტოდან კაცისმკვლელთა თავშესაფარი ქალაქი კედეში გალილეაში თავისი სანახებითურთ, ხამოთ-დორი თავისი სანახებითურთ და კართანი თავისი სანახებითურთ. | 32 | და ნათესავისაგან ნეფთალემისი ქალაქი განკუთნებული კაცისმკლველისათჳს კედესი გალილეას შინა და განკუთნებული გარემოჲს მისა, და აენმათდორი და განკუთნებული მათდა მიმართ, და ნოთმონი და განკუთნებული გარემო მისა, ქალაქები სამი.
33 | სულ ცამეტი ქალაქი თავის სანახებითურთ გერშონელებს მათი საგვარეულოების მიხედვით. | 33 | ყოველი ქალაქები გესონისი ტომად-ტომად მათა ქალაქები ათცამეტი.
34 | მერარიანთა საგვარეულოებს, დანარჩენ ლევიანებს ზებულონის შტოდან იოკნეყამი თავისი სანახებითურთ და კართა თავისი სანახებითურთ. | 34 | და ტომთა ძეთა მერარისთა ლევიტელთა სხუათა ნათესავისაგან ძეთა ზაბულონისთა იეკნამი და გარემო სათესავი მისი, და დემნაჲ.
35 | დიმნა თავისი სანახებითურთ და ნაჰალალი თავისი სანახებითურთ - ოთხი ქალაქი. | 35 | და გარემო სათესავი მისი, და კაროაჲ გარემო სათესავი მისი, და ნაალრონი და გარემო სათესველი მისი, ქალაქები ოთხი.
36 | გადის შტოდან: კაცისმკვლელთა თავშესაფარი ქალაქი ნაბოთი გალაადში თავისი სანახებითურთ და მახანაიმი თავისი სანახებითურთ, | 36 | და წიაღ იორდანესა იერიქოჲთ კერძო ნათესავისაგან რუბენისი ქალაქი შესავედრებელი კაცისმკლველთაჲ. ბოსორი უდაბნოსა ზედა მისურურისასა და გარემო სათესველნი მისნი,
37 | ხეშბონი თავისი სანახებითურთ და იაყზერი თავისი სანახებითურთ - სულ ოთხი ქალაქი. | 37 | კედსონ და გარემოჲს სათესველი მისი, მასფე და გარემოჲს სათესველი მისი, ქალაქი ოთხი.
 |  | 38 | ნათესავთა გაადისთა ქალაქი კაცისმკლველთათჳს რამოთ, გალდ და, გარემოჲს სათესველი მათი, მანაიმ და გარემოჲს სათესველი მისი,
 |  | 39 | ესებონი და გარემოჲს სათესველი მისი, ოზერ და გარემოჲს სათესველი მისი, და იაზეირი და გარემოჲს სათესველნი მისნი. ყოველი ქალაქები ოთხი.
38 | მერარის შთამომავლობას საგვარეულოების მიხედვით, ლევიანთა დანარჩენ საგვარეულოებებს, წალისყრით შეხვდათ სულ თორმეტი ქალაქი. | 40 | ყოველი ქალაქები ძეთა მერარისთა ტომად-ტომად მათა, რომელ დაშთომილ იყვნეს ნათესავისაგან ლევისნი. და იყვნეს საზღვრად ქალაქნი ათორმეტნი.
39 | ისრაელიანთა სამკვიდრებელში ლევიანებს ეკუთვნოდათ სულ ორმოცდარვა ქალაქი თავისი სანახებითურთ. | 41 | ყოველი ქალაქები ლევიტელთა შორის სამკჳდრებელსა ძეთა ისრაჱლისათა იყო ორმეოცდარვა ქალაქი და გარემო სათესველი მისი გარემო ქალაქებსა ამას,
40 | მათ ეკუთვნოდათ ეს ქალაქები, თითოეული ქალაქი თავისი გარეშემო სანახითურთ. ასე იყო ყოველი ქალაქისთვის. | 42 | ქალაქი და სათესველი გარემოჲს ქალაქსა ყოველსა ქალაქსა ამას, და დაასრულა ისო და ქუეყანა იგი განუყო საზღვრებსა შინა მისსა და სცეს ნაწილი ძეთა ისრაჱლისათა ისოს ბრძანებითა უფლისათა, სცეს მას ქალაქი, რომელცა ითხოვა, თამნასაქარი მისცეს მას მთასა ეფრემისასა. და აღაშენა ისო ქალაქი იგი და დაეშენა მას შინა და მოიხუნა ისო დანაკნი იგი ქვისანი, რომლითა წინადასცჳთა ძეთა ისრაჱლისათა, რომელნი-იგი იშვნეს გზასა უდაბნოსა ზედა, და დასხნა იგინი თამნასაქარს შინა.
41 | მისცა უფალმა ისრაელს მთელი ქვეყანა, რომლის მიცემასაც დაჰპირდა მათ მამა-პაპას. მათაც დაისაკუთრეს იგი და დამკვიდრდნენ იქ. | 43 | და მისცა უფალმან ისრაჱლსა ყოველი ქუეყანა იგი, რომლისათჳს ეფუცა მიცემად მამათა მათთა და დაიმკჳდრეს იგი და დაეშენნეს მას შინა.
42 | მოასვენა ისინი უფალმა ყოველის მხრიდან, როგორც დაჰპირდა მათ მამა-პაპას. ვერა მტერი ვერ უმკლავდებოდა მათ, ყველანი ხელში ჩაუგდო მათ უფალმა. | 44 | და განუსუენა მათ უფალმან გარემო, რამეთუ ეფუცა მამათა მათთა. არა ვინ წინა დაუდგა მათ ყოველთაგანი მტერთა მათთა. ყოველნი მტერნი მათნი მისცნა უფალმან ჴელთა მათთა, არა დააკლდა ყოველთაგან სიტყუათა კეთილთა, რომელ თქუა უფალმან ძეთა ზედა ისრაჱლისათა, ყოველი მოჴდა.
43 | არ გაცუდებულა არცერთი სასიკეთო სიტყვა, რომელიც კი ისრაელის სახლისთვის უთქვამს უფალს, ყველაფერი ახდა. |  |


† www.orthodoxy.ge † ძველი აღთქმა - იესო ნავეს ძე (თავი 22)

იესო ნავეს ძე

თავი ოცდამეორე

ახალი ქართულით ძველი ქართულით
1 | მაშინ დაიბარა იესომ რეუბენელები, გადელები და მენაშეს შტოს ნახევარი. | 1 | მაშინ შეკრიბნა ისო რუბენეანნი და ძენი გადისნი და ზოგისა ნათესავისა მანასესნი.
2 | უთხრა მათ: თქვენ ასრულებდით ყველაფერს, რასაც მოსე, უფლის მორჩილი, გიბრძანებდათ. მეც ყურს მიგდებდით ყველაფერში, რასაც გიბრძანებდით. | 2 | და ჰრქუა მათ: თქუენ გესმა ყოველი, რავდენი გუამცნო ჩუენ მოსე, მონამან უფლისამან, და ისმინეთ ჴმისა ჩემისა ყოვლადვე, რავდენიცა გამცენ თქუენ.
3 | არ მიგიტოვებიათ თქვენი ძმები მრავალი ხნის მანძილზე დღემდე. ასრულებდით სამსახურს - უფლის, თქვენი ღმერთის ნაბრძანებს. | 3 | არა დაუტევენით ძმანი თქუენნი ამათ დღეთა და უფროჲს მოდღენდელად დღედმდე ღაიმარხენით მცნებანი უფლისა ღმრთისა თქუენისანი.
4 | ახლა კი დაასვენა უფალმა, თქვენმა ღმერთმა, თქვენი ძმები, როგორც ნათქვამი ჰქონდა მათთვის. ახლა გაბრუნდით და წადით თქვენ-თქვენს კარვებში, თქვენს კუთვნილ მიწაზე, რომელიც მოუცია თქვენთვის მოსეს, უფლის მორჩილს, იორდანეს გაღმა. | 4 | ხოლო აწ განუსუენა უფალმან ღმერთმან ჩუენმან ძმათა თქუენთა, ვითარცა ჰრქუა მათ: აწ მიიქეცით და მივედით სახიდ თქუენდა. და ქუეყანად სამკჳდრებელისა თქუენისად, რომელ მიგცა თქუენ მოსე წიაღ იორდანესა.
5 | ოღონდ ბეჯითად შეასრულეთ მცნება და რჯული რომელიც გიბრძანათ მოსემ, უფლის მორჩილმა, რომ გიყვარდეთ უფალი, თქვენი ღმერთი, იაროთ მის გზაზე, დაიცვათ მისი ნაბრძანევი, მიეწებოთ მას და ემსახუროთ მთელი თქვენი გულითა და მთელი თქვენი სულით. | 5 | და ეკრძალენით ფრიად ყოფად მცნებათა შჯულისათა, რომელ გუამცნო ჩუენ მოსე, მონამან უფლისამან. და გიყუარდინ უფალი ღმერთი თქუენი ყოველთა გზათა მისთა, ეკრძალენით მცნებათა მისთა და შეუდეგით მას მსახურებად მისა ყოვლითა გულითა თქუენითა და ყოვლითა სულითა თქუენითა.
6 | დალოცა ისინი იესომ და გაისტუმრა. ისინიც წავიდნენ თავ-თავიანთ კარვებში. | 6 | აკურთხნა იგინი ისო და წარავლინნა იგინი და წარვიდეს სახიდ თჳსა.
7 | მენაშეს შტოს ნახევრისთვის ბაშანში ჰქონდა მოსეს მიცემული სამკვიდრო; მეორე ნახევარს იესომ მისცა მათი ძმების გვერდით, იორდანეს გაღმა, დასავლეთით. ისინიც დალოცა იესომ, როცა თავ-თავიანთ კრვებში ისტუმრებდა მათ. | 7 | და ზოგთა ნათესავთა მანასესთა მისცა მოსე ბასანი და ზოგთა მისცა ისო მამათა მათთა წიაღმო იორდანესა ზღჳსკიდესა. და რაჟამს წარავლინნა იგინი ისო სახიდ მათა, აკურთხნა იგინი.
8 | ასე უთხრა მას: დიდი ქონებით ბრუნდებით თქვენთქვენს კარვებში, დიდძალი პირუტყვით, ოქრო-ვერცხლით, სპილენძით, რკინით, დიდძალი სამოსელით. გაუნაწილეთ მტრისგან აღებული ნადავლი თქვენს ძმებს. | 8 | და თქუა: ფასითა მრავლითა წარვიდენ სახიდ მათა. და საცხოვარი მრავალი ფრიად, და ვეცხლი, და ოქროჲ, და რვალი, და რკინა და სამოსელი ჯეკმა ფრიად განიყვეს ნატყუენავი მტერთა მათთა ძმათა მათ თანა.
9 | გაბრუნდნენ რეუბენიანები, გადიანები და მენაშეს ნახევარი შტო ისრაელიანთაგან სილოამიდან, ქანაანის ქვეყანაში რომ არის, და წავიდნენ გალაადის ქვეყანაში, თავიანთ წილხვედრილ ქვეყანაში, სადაც უნდა დასახლებულიყვნენ უფლის ბრძანებით, მოსემ რომ ამცნო მათ. | 9 | და წარვიდეს ძენი რუბენისნი და ძენი გადისნი და ზოგი ნათესავისა მანასესნი ძეთა ისრაჱლისათაგან სელოჲთ ქუეყანით ქანაანისათ მისლვად ქუეყანად გალადისად სამკჳდრებელად მათა, რომელ-იგი დაემკჳდრა ბრძანებითა უფლისათა ჴელითა მოსესითა.
10 | მიადგნენ იორდანეს სანახებს ქანაანის ქვეყანაში და ააშენეს იქ რეუბენიანებმა, გადიანებმა და მენაშეს შტოს ნახევარმა სამსხვერპლო იორდანესთან, დიდი სამსხვერპლო გამოსაჩენად. | 10 | და მოვიდეს გალილოთდ იორდანისად, რომელ არს ქუეყანასა ქანაანისასა, და ქმნეს ძეთა რუბენისთა და ძეთა გადისთა და ზოგმან ნათესავმან მანასესმან მუნ ბომონი იორდანესა ზედა, ბომონი დიდი ხილვით.
11 | გაიგეს ისრაელიანებმა და თქვეს: აჰა, რეუბენიანებმა, გადიანებმა და მენაშეს ნახევარმა შტომ ააშენეს სამსხვერპლო ქანაანის ქვეყანაში, იორდანეს სანახებში, ისრაელიანთა მხარეს. | 11 | და ესმა ძეთა ისრაჱლისათა, რომელ იტყოდეს: აჰა, ესერა, ქმნეს ძეთა რუბენისთა და ძეთა გადისთა და ზოგმან ნათესავმან მანასესმან ბომონი საზღვარსა ზედა ქუეყანასა ქანაანისასა ზედა გალილოთს იორდანისასა ძეთა ისრაჱლისათა.
12 | გაიგეს ისრაელიანებმა და შეიკრიბა ისრაელიანთა მთელი საზოგადოება სილოამში მათ წინააღმდეგ გასალაშქრებლად. | 12 | და შეკრბეს ყოველნი ძენი ისრაჱლისანი სელომდ, რათამცა აღვიდეს და ჰბრძოდეს მათ.
13 | გააგზავნეს ისრაელიანებმა რეუბენიანებთან, გადიანებთან და მენაშეს შტოს ნახევართან გალაადის მხარეში ფინხას ელეაზარის ძე, მღვდელი. | 13 | და მიუვლინეს ძეთა ისრაჱლისათა ძეთა რუბენისთა და ძეთა გადისთა და ზოგსა ნათესავსა მანასესა: ქუეყანად გალაადისად ფინეზ, ძე ელიეზერისი, ძისა აჰრონისი მღდელთმოძღურისა.
14 | გააყოლეს ათი თავკაცი, თითო თავკაცი თითო საგვარეულოზე ისრაელის შტოდან; საგვარეულოს თითოეული თავკაცი ისრაელის ათასეულის უფროსი იყო. | 14 | და ათნი მთავართაგანნი მის თანა, მთავარი ერთი სახლისაგან ტომისასა ყოველთაგან ნათესავთა ისრაჱლისათა, მთავარნი რვანი ტომთანი არიან ათასისთავნი ისრაჱლისანი.
15 | მივიდნენ რეუბენიანებთან, გადიანებთან და მენაშეს შტოს ნახევართან გალაადის მხარეში და ასე ელაპარაკნენ მათ: | 15 | და მივიდეს ძეთა მიმართ რუბენისთა და ძეთა გადისთა და ზოგსა ნათესავსა მანასესა ქუეყანად გალაადისად და ეტყოდეს მათ და ჰრქუეს:
16 | ასე ამბობს უფლის მთელი საზოგადოება: რატომ უმტყუნეთ ისრაელის ღმერთს, ზურგი რომ შეაქციეთ დღეს უფალს და სამსხვერპლო აიშენეთ უფლის გასაჯავრებლად. | 16 | ესრე იტყჳს ყოველი კრებული უფლისა: რაჲ არს ცოდვაჲ ესე, რომელ სცოდეთ წინაშე ღმრთისა ისრაჱლისა უკუნქცევად დღეთა უფლისაგან, რამეთუ ჰქმნენით თქუენდად ბომონნი და განსდეგით უფლისაგან?
17 | განა არ კმაროდა ჩვენთვის ფეღორის დანაშაული, რისგანაც დღემდე ვერ განვმწმედილვართ და რომ აზარალებს უფლის საზოგადოებას? | 17 | მცირედ ნურაჲ არს თქუენდა ცოდვაჲ იგი ფოგორისი, რამეთუ არა განწმენდილ ვართ მისგან მოაქადღედმდე? და იყო წყლულებაჲ კრებულსა ზედა უფლისასა.
18 | ზურგი შეგიქცევიათ დღეს უფლისათვის, აჯავრებთ დღეს უფალს, რომ ხვალ რისხვა დაატეხოს ისრაელის მთელს საზოგადოებას. | 18 | და თქუა: უკუნიქეცით დღეს უფლისაგან. და იყოს, უკუეთუ განსდგეთ თქუენ უფლისაგან ხვალე, ყოველსა ზედა ისრაჱლსა იყოს რისხვაჲ.
19 | თუ უწმიდური გგონიათ თქვენი კუთვნილი მიწა, გადადით უფლის კუთვნილ მიწაზე, სადაც უფლის სავანე ასვენია; ჩვენს შორის დაისაკუთრეთ სამკვიდრო, ოღონდ უფალს ნუ გააჯავრებთ; ნურც ჩვენც გაგვაჯავრებთ იმით, რომ უფლის, ჩვენი ღმერთის სამსხვერპლოს გარდა სხვა სამსხვერპლოს იშენებთ. | 19 | და აწ მცირე თუ რაჲ არს თქუენდა ქუეყანაჲ ეგე სამკჳდრებელისა თქუენისაჲ, წიაღმოვედით ქუეყანასა ამას სამკჳდრებელსა უფლისასა. სადა დამკჳდრებულ არს კარავი უფლისაჲ, დაემკჳდრენით ჩუენ თანა და ნუ განსდგებით უფლისაგან და ჩუენგან ნუ განსდგებით საქმითა მით ბომონისათა გარეშე საკურთხეველსა უფლისა ღმრთისა ჩუენისასა.
20 | განა აქან ზარახის ძე არ იყო, დარისხებულს რომ შეჰბედა? მაგრამ რისხვა ისრაელის მთელს საზოგადოებას დაატყდა თავს. მარტო ის არ მომკვდარა მისი დანაშაულის გამო. | 20 | არა ხედავთა, აქა არს, ზარასა ცთომით სცა შესაჩუენებელისა მისგან და ყოველთა ზედა კრებულსა ისრაჱლისასა, და იყოს რისხვაჲ? და ესე ერთი მარტოჲ იყო, მარტო ხოლო ნუ ესე მოკუდა ცოდვასა მას შინა თჳსსა?
21 | მიუგეს რეუბენიანებმა, გადიანებმა და მენაშეს შტოს ნახევარმა და ელაპარაკნენ ისრაელის ათასეულთა თავკაცებს. | 21 | და მიუგეს ძეთა რუბენისთა და ძეთა გადისთა და ზოგმან ნათესავმან მანასესმან და ეტყოდეს ათასისთავთა ისრაჱლისათა და ჰრქუეს:
22 | ღმერთების ღმერთმა უფალმა, ღმერთების ღმერთმა უფალმა უწყის და ისრაელმაც უწყოდეს: დღესვე დავიღუპოთ, თუ უფლის გასაჯავრებლად და მის საღალატოდ მოვქცეულიყავით ასე; | 22 | ღმერთი, ღმერთი უფალი არს და ღმერთმან, ღმერთმან უფალმან მან უწყის და ისრაჱლმან თავადმან ცნას, უკუეთუ განდგომით ვცოდეთ წინაშე უფლისა, ნუ გჳჴსნინ ჩუენ დღესა ამას შინა.
23 | თუ სამსხვერპლო უფლისათვის ზურგის შესაქცევად აგვეშენებიოს აღსავლენისთვის საძღვნოდ თუ სამადლობელი მსხვერპლისათვის, თავად უფალი იყოს განმკითხავი. | 23 | და თუ ვქმენით თავისა ჩუენისა ბომონი განსადგომელად უფლისა ღმრთისა ჩუენისა, რათამცა შევწირეთ მას ზედა მსხუერპლი მრგულიადდასაწველთაჲ.
24 | თუ თავის დასაზღვევად არ მოვქცეულიყავით ასე, რომ ხვალ თქვენს შვილებს არ ეთქვათ ჩვენი შვილებისათვის: რა საქმე გაქვთო უფალთან, ისრაელის ღმერთთან? | 24 | ანუმცა ვყავთ მას ზედა მსხუერპლი ცხორებისა, უფალმან თავადმან იძიენ, არამედ კრძალულებისათჳს სიტყჳსა ვყავთ ესე. და ვთქუთ: რათა არა ჰრქუან ხვალე შჳლთა თქუენთა შჳლთა ჩუენთა: რაჲ ძეს თქუენი და უფლისა ღმრთისა ისრაჱლისაჲ?
25 | საზღვროდ იორდანე დაგიდოთ უფალმა ჩვენსა და თქვენს შორის, რეუბენიანებო და გადიანებო. არა გაქვთო წილი უფალში. აუკრძალავენ თქვენი შვილები ჩვენს შვილებს უფლისადმი მოწიწებას. | 25 | რამეთუ საზღვარნი დასხნა უფალმან საშუალ ჩუენსა და თქუენსა იორდანე და არა არს თქუენდა ნაწილ უფლისა? და უცხო ქმნენ შჳლთა თქუენთა შჳლნი ჩუენნი, რათა არა ჰმსახურებდენ უფალსა.
26 | ვიფიქრეთ: ავიშენებთ სამსხვერპლოს არა აღსავლენისათვის და საკლავისთვის, | 26 | და ვთქუათ ყოფად ესრე აღშენებად მის ბომონისა არა შესაწირავთათჳს, არცა მსხუერპლთათჳს,
27 | არამედ იმისათვის, რომ მოწმე იყოს ჩვენსა და თქვენს შორის, ჩვენს მომავალ თაობებს შორის, რომ ჩვენც ვემსახურებოდით უფალს ჩვენი აღსავლენით, საკლავით და სამადლობელით, რომ არ უთხრან ხვალ თქვენმა შვილებმა ჩვენს შვილებს, წილი არა გაქვთო უფალში. | 27 | არამედ რათა იყოს საწამებელად საშუვალ თქუენსა და საშუვალ ჩუენსა და საშუვალ შჳლთა ჩუენთა შემდგომად ჩუენსა, რათა ჰმსახურებდენ მსახურებასა უფლისასა წინაშე მისსა შესაწირავითა ჩუენითა და საკუერთხთა ჩუენთასა და მსხუერპლითა ცხორებისა ჩუენისათა. და არა ჰრქუან შჳლთა თქუენთა შჳლთა ჩუენთა ხვალე, ვითარმედ არა არს თქუენდა ნაწილი უფლისა.
28 | ვიფიქრეთ: როცა ასე გვეტყვიან ჩვენ და ჩვენს შემდგომ თაობას, მივუგებთ: აჰა, უფლის სამსხვერპლო, რომელიც ჩვენმა მამა-პაპამ ააშენა არა აღსავლენისათვის და საკლავისთვის, არამედ რათა მოწმე ყოფილიყო იგი ჩვენსა და თქვენს შორის. | 28 | და ვთქუ: იყოს თუ სადამე და გვეტყოდიან ჩუენ და ნათესავთა ჩუენთა ხვალე და ჰრქუან: იხილეთ მსგავსი ესე საკურთხეველი უფლისა, რომელ ქმნეს მამათა ჩუენთა არა შესაწირავთათჳს და არცა მსხუერპლთათჳს, არამედ შუვა ჩუენსა და შუვა ნათესავისა ჩუენისა.
29 | როგორ ვიზამდით, რომ უფალი გაგვეჯავრებინა და ზურგი შეგვექცია დღეიდან მისთვის, რომ სამსხვერპლო აგვეშენებინა აღსავლენისთვის, ძღვენისათვის და საკლავისთვის გარდა უფლის, ჩვენი ღმერთის სამსხვერპლოსი, მისი სავანის წინ რომ დგას. | 29 | ნუ იყოფინ ჩუენდა განდგომად უფლისაგან დღენდელსა ამას დღეს შინა, რათამცა ვქმნენით საკურთხეველი შესაწირავთათჳს და მსხუერპლთა სალამისთა და საკუერთხთა ცხორებისათჳს გარეშე საკურთხეველისა უფლის ღმრთისა ჩუენისასა, რომელ არს წინაშე კარავსა მისსა.
30 | გაიგონეს და მოიწონეს ფინხას მღვდელმა, საზოგადოების თავკაცებმა და ისრაელის ათასეულთა მეთაურებმა, მას რომ ახლდნენ, რეუბენიანთა, გადიანთა და მენაშეანთა ნათქვამი სიტყვები. | 30 | და ესმა ფინეეზ მღდელსა და ყოველთა მათ მთავართა ერისათა ათასისთავთა ისრაჱლისათა, რომელ იყვნეს მის თანა სიტყუანი ესე, რომელ თქუნეს ძეთა რუბენისთა და ძეთა გადისთა და ზოგთა ნათესავთა მანასესთა, და სთნდა მათ.
31 | უთხრა ფინხას ელეაზარის ძემ, მღვდელმა, რეუბენიანებს, გადიანებს და მენაშეანებს: დღეს გავიგეთ, რომ ჩვენს შორისაა უფალი, რომ არ გიმტყუნებიათ უფლისათვის. თქვენ იხსენით ისრაელი უფლის ხელიდან. | 31 | და ჰრქუა ფინეეზ მღდელმან, ძემან ელიაზარისმან, ძეთა რუბენისთა და ძეთა გადისთა და ზოგსა ნათესავსა მანასესა: დღეს გულისხმა-ყავთ, რამეთუ ჩუენ თანა არს უფალი, რამეთუ არა სცოდეთ წინაშე უფლისა ცოდვა ეგე, რამეთუ იჴსნენით ძენი ისრაჱლისანი ჴელთაგან უფლისათა.
32 | გაბრუნდნენ ფინხას ელეაზარის ძე, მღვდელი, და თავკაცები რეუბენიანთაგან და გადიანთაგან - გალაადის ქვეყნიდან ქანაანის ქვეყნისაკენ, და მოუტანეს ამბავი ისრაელიანებს. | 32 | და მიიქცა ფინეეზ მღდელი და მთავარნი იგი ტომთანი ძეთაგან რუბენისთა და ძეთაგან გადისთა და ზოგისგან ნათესავისა მანასესისა ქუეყანით გალაადით ქუეყანად ქანაანისად ძეთა მათ ისრაჱლისათა.
33 | მოიწონეს ეს ამბავი ისრაელიანებმა და აკურთხეს ისრაელიანებმა ღმერთი, აღარ უფიქრიათ მათზე გალაშქრება და იმ ქვეყნის გაპარტახება, სადაც რეუბენიანები და გადიანები ცხოვრობდნენ. | 33 | და მიუთხრნეს მათ სიტყუანი ესე და სთნდა ძეთა ისრაჱლისათა. და ეტყოდეს ძეთა ისრაჱლისათა და ჰრქუეს: ნუღარა მიხუალთ ბრძოლად მათა მოსრვად ქუეყანისა ძეთა რუბენისთასა, ძეთა გადისთასა და ზოგსა ნათესავსა მანასესა და დაეშენნეს მას ზედა.
34 | უწოდეს რეუბენიანებმა და გადიანებმა ამ სამსხვერპლოს ყედი (მოწმე), რადგან მოწმე არისო იგი ჩვენს შორის, რომ ღმერთია უფალი. | 34 | და უწოდა ისო სახელი ბომონსა მას ბომონი რუბენისი და გადისი დ ზოგისა ნათესავისა მანასესი. და თქუა: ვითარმედ საწამებელ არს საშუვალ მათსა, რამეთუ უფალი ღმერთი მათი არს.


† www.orthodoxy.ge † ძველი აღთქმა - იესო ნავეს ძე (თავი 23)

იესო ნავეს ძე

თავი ოცდამესამე

ახალი ქართულით ძველი ქართულით
1 | მრავალი ხანი გამოხდა მას შემდეგ, რაც მოასვენა უფალმა ისრაელი გარეშემო მტრებისაგან, და მოხუცდა იესო, ხანში შევიდა. | 1 | და იყო შემდგომად დღეთა მრავალთა, ოდეს განუსუენა უფალმან ისრაჱლსა ყოველთაგან მტერთა გარემოჲს და ისო მოხუცებულ იყო და მოდგომილ დღეთა.
2 | მოუხმო იესომ მთელს ისრაელს, მის უხუცესებს, მის თავკაცებს, მის მსაჯულებს, მის ზედამხედველებს და უთხრა მათ: მე დავბერდი, ხანში შევედი. | 2 | და მოუწოდა ისო ყოველთა ძეთა ისრაჱლისათა და მოხუცებულთა მათთა, და და მთავართა მათთა, და მსაჯულთა მათთა, და მწიგნობართა მათთა, დ ჰრქუა მათ: მე დავბერდი და გარდავჴედ დღეთა.
3 | თქვენი თვალით გაქვთ ნანახი ყველაფერი, რაც უფალმა, თქვენმა ღმერთმა დამართა ყველა ამ ხალხს თქვენს წინაშე, რადგან უფალი, თქვენი ღმერთი იყო, თქვენთვის რომ იბრძოდა. | 3 | ხოლო თქუენ იხილეთ, რავდენი უყო უფალმან ღმერთმან ჩუენმან, ყოველთა ნათესავთა მათ პირისაგან თქუენისა, რამეთუ უფალი ღმერთი თქუენი, იგი თავადი ჰბრძოდა თქუენ წილ.
4 | ხედავთ, წილად გარგუნეთ ყველა ეს დარჩენილი ხალხი თქვენი შტოების სამკვიდროდ, იორდანედან მოყოლებული, და ყველა ხალხი, რომელიც აღვგავე დიდ ზღვამდე, მზის დასავლამდე. | 4 | იხილეთ, რამეთუ დაგიტევენ თქუენ ნათესავნი ესე დაშთომილნი შორის ნაწილთა ნათესავთა თქუენთასა იორდანითგან ყოველნი ნათესავნი, რომელ მოვსრენ, და ზღჳთ დიდითგან იზღუანვის მზისდასავალადმდე.
5 | თავად უფალი, თქვენი ღმერთი აყრის მათ თქვენგან და განდევნის, რათა დაიმკვიდროთ მათი ქვეყანა, როგორც ნათქვამი აქვს თქვენთვის უფალს, თქვენს ღმერთს. | 5 | ხოლო უფალმან ღმერთმან ჩუენმან მან მოსრნეს იგინი პირისაგან ჩუენისა, ვიდრემდის წარწყმდენ და მიუვლინნეს მათ მჴეცი ველურნი, ვიდრემდის მოისრნენ იგინი და მეფენი მათნი პირისაგან თქუენისა. და დაიმკჳდრეთ ქუეყანაჲ იგი მათი, ვითარცა გრქუა თქუენ უფალმან ღმერთმან ჩუენმან.
6 | მტკიცედ დაიცავით და შეასრულეთ ყველაფერი, რაც მოსეს რჯულის წიგნშია ჩაწერილი, არ გადაუხვიოთ მას არც მარჯვნივ, არც მარცხნივ. | 6 | განძლიერდით აწ ფრიად დამარხვად და ყოფად ყოველთა წერილთა წიგნსა შინა შჯულისა მოსესისათა, რათა არა გარდაიქციოთ მისგან მარჯულ ანუ მარცხლ.
7 | ნუ შეერევით ამ ხალხს, თქვენს შორის რომ დარჩნენ, ნუ ახსენებთ მათი ღმერთების სახელს და ნურც დაიფიცავთ მათ, ნურც ემსახურებით და ნურც თაყვანს სცემთ. | 7 | რათა არა შეერთნეთ ნათესავთა ამათ დაშთომილთა, და სახელები ღმერთთა მათთა არა ითქუას თქუენ შორის. და ნუ ჰფუცავთ მათ, ნუცა ჰმსახურებთ მათ, ნუცა თაყუანის-სცემთ მათ.
8 | არამედ უფალს, თქვენს ღმერთს მიეწებეთ, როგორც დღემდე იქცეოდით. | 8 | არამედ უფალსა ღმერთსა ჩუენსა შეეკრძალენით, ვითარცა ჰყავთ მოაქადღედმდე.
9 | უფალმა აჰყარა თქვენგან დიდი და ძლიერი ხალხები, დღემდე არავინ ყოფილა, რომ თქვენ გაგმკლავებოდათ. | 9 | და მოსრნეს იგინი უფალმან პირისაგან თქუენისა ნათესავნი დიდ-დიდნი და ძლიერნი, და თქუენ არა ვინ დაგიდგეს წინაშე თქუენსა მოაქადღედმდე.
10 | ერთი თქვენიანი განდევნის მათ ათასს, რადგან თავად უფალი, თქვენი ღმერთი იბრძვის თქვენთვის, როგორც შეპირებული იყო. | 10 | ერთმან თქუენგანმან დევნნა ათასნი, რამეთუ უფალი ღმერთი თქუენი იგი თავადი ჰბრძოდა თქუენ წილ, ვითარცა გრქუა თქუენ.
11 | ეცადეთ, კვლავ თქვენივე სიცოცხლისათვის, რომ გიყვარდეთ უფალი, თქვენი ღმერთი. | 11 | და ეკრძალენით ფრიად და გიყუარდეთ უფალი ღმერთი ჩუენი.
12 | თუ განდგებით და მიეწებებით ამ დანარჩენ ხალხს, თქვენს შორის რომ დარჩნენ, დაუმოყვრდებით მათ და ასე შეერევით ერთმანეთს, | 12 | უკუეთუ მოიქცეთ და შეერთნეთ დაშთომილთა და წარმართთა ამათ, რომელ არიან თქუენ თანა, და მზა-უყოთ მათა მიმართ, და აღერინეთ მათ და იგინი თქუენ,
13 | იცოდეთ, აღარ აჰყრის უფალი თქვენგან ამ ხალხებს, არამედ მახედ და ხაფანგად, შოლტად ექცევიან თქვენს ფერდებს, ეკლად ჩაგესობიან თვალში, ვიდრე არ გადაშენდებით ამ მადლიანი მიწიდან, რომელიც უფალმა, თქვენმა ღმერთმა მოგცათ თქვენ. | 13 | უწყებით უწყოდეთ, რამეთუ არღარა შესძინოს უფალმან ნათესავი ესე მოსრვად პირისაგან თქუენისა. და იყვნენ იგინი თქუენდა საფრჴე და საცთურ და პატნეზ ფერჴთა თქუენთა და ისარ თუალთა თქუენთა, ვიდრემდის წარსწყმდეთ ქუეყანისა ამისგან კეთილისა, რომელ მიგცა თქუენ უფალმან ღმერთმან თქუენმან.
14 | აჰა, დღეს მივდივარ წუთისოფლის წესისამებრ. მთელი თქვენი გულითა და სულით შეიგნეთ, რომ არცერთი სიტყვა არ გაცუდებულა იმ სასიკეთო სიტყვებიდან, რაც თქვენზე უთქვამს უფალს, თქვენს ღმერთს. | 14 | ხოლო მივალ გზასა ჩემსა, ვითარცა ყოველნი, რომელ არიან ქუეყანასა ზედა და სცნათ გულითა თქუენითა და სულითა თქუენითა, რამეთუ არა დააკლდა სიტყუაჲ ერთი ყოველთაგან სიტყუათა, რომელნი თქუნა უფალმან ღმერთმან ჩუენმან თქუენდამო. ყოველი მოიწია თქუენდა, ერთიცა არა დააკლდა მათგანი.
15 | როგორც აგიხდათ ყველა სასიკეთო სიტყვა, რაც უფალს, თქვენს ღმერთს ჰქონდა ნათქვამი თქვენთვის, ასევე აგიხდენთ უფალი მუქარის სიტყვას, ვიდრე არ აღგვის ყველას ამ მადლიანი მიწიდან, რომელიც უფალმა, თქვენმა ღმერთმა მოგცათ თქვენ. | 15 | და იყოს, ვითარცა მოვიდეს თქუენ ზედა ყოველი ესე სიტყუაჲ კეთილი, რომელი თქუა უფალმან ღმერთმან თქუენ ზედა; ეგრეთვე მოავლინოს თქუენ ზედა უფალმან ყოველი სიტყუაჲ ბოროტი, ვიდრემდის არა მოისრნეთ თქუენ ქუეყანისა ამისგან კეთილისა, რომელ მიგცა თქუენ უფალმან ღმერთმან თქუენმან.
16 | თუ გადახვალთ უფლის, თქვენი ღმერთის აღთქმას, რომელიც დადებული აქვს თქვენთან, წახვალთ და უცხო ღმერთებს დაუწყებთ სამსახურს და თაყვანისცემას, უფლის რისხვა დაგატყდებათ თავს და დაუყოვნებლივ გადაშენდებით ამ მადლიანი ქვეყნიდან, რომელიც თქვენთვის მოუცია. | 16 | რაჟამს გარდაჰჴდეთ თქუენ აღთქუმასა უფლისა ღმრთისა თქუენისასა, რომელი გამცნო თქუენ და მიხჳდეთ მსახურებად ღმერთთა უცხოთა, თაყუანის-ცემად მათა, და განრისხნეს თქუენ ზედა უფალი და წარსწყმდეთ ადრე-ადრე ქუეყანით.


† www.orthodoxy.ge † ძველი აღთქმა - იესო ნავეს ძე (თავი 24)

იესო ნავეს ძე

თავი ოცდამეოთხე

ახალი ქართულით ძველი ქართულით
1 | თავი მოუყარა იესომ ისრაელის ყველა შტოს შექემში, დაიბარა ისრაელის უხუცესობა, მისი თავკაცები, მისი მსაჯულები, მისი ზედამხედველები და ისინიც წარდგნენ ღვთის წინაშე. | 1 | და შეკრიბნა ისო ყოველნი ნათესავნი ისრაჱლისანი სელომდ და მოუწოდა ყოველთა მოხუცებულთა ისრაჱლისათა და მთავართა მათთა და მწიგნობართა მათთა და მსაჯულთა მათთა და დადგეს წინაშე ღმრთისა.
2 | უთხრა იესომ მთელს ერს: ასე ამბობს უფალი, ისრაელის ღმერთი: მდინარის გაღმა ცხოვრობდა თქვენი მამა-პაპა ძველთაგანვე - თერახი, აბრაამის მამა და ნახორის მამა - და ემსახურებოდა უცხო ღმერთებს. | 2 | და მიუგო ისო ყოველსა ერსა და ჰრქუა: ესრე იტყჳს უფალი ღმერთი ისრაჱლისაჲ: წიაღ მდინარესა შენ იყუნეს მამანი თქუენნი პირველად: თარაჲ, მამაჲ აბრაჰამისი, და მამაჲ ნაქორისი და ჰმსახურებდეს ღმერთთა უცხოთა.
3 | წამოვიყვანე მამაშენი აბრაამი მდინარის გაღმიდან და მოვატარე მთელი ქანაანის ქვეყანა, ვუმრავლე თესლი და მივეცი ისაკი. | 3 | და მოვიყუანე მამაჲ თქუენი აბრაჰამი წიაღ მდინარით და უძღოდე მას ყოველსა ქუეყანასა და განვამრავლე ნათესავი მისი.
4 | მივეცი ისაკს იაკობი და ესავი; მივეცი ესავს სეყირის მთა დასამკვიდრებლად, ხოლო იაკობი თავისი შვილებითურთ ეგვიპტეში ჩავიდა. | 4 | და მივეც მას ისაკი, და ისაკს იაკობი და ესავი. და მივეც ესავსა მთაჲ სეირი სამკჳდრებელად მისა. და იაკობ და ძენი მისნი შთავიდეს ეგჳპტედ და იქმნნეს მუნ ნათესავად დიდად და მრავალ და ძლიერ, და ჰბრძოდეს მათ ეგჳპტელნი.
5 | გავგზავნე მოსე და აარონი და ვგვემე ეგვიპტე სასწაულებით, რომლებიც მოვიმოქმედე მის შუაგულში. მერე ამოვიყვანე ისინი. | 5 | და ვგუემე ეგჳპტელნი სასწაულითა და ნიშითა, რომელ ვყავ მათ შორის.
6 | ამოვიყვანე ეგვიპტიდან თქვენი მამა-პაპა და მოადექით ზღვას; ედევნებოდნენ ეგვიპტელები თქვენს მამა-პაპას ეტლებითა და ცხენებით მეწამულ ზღვამდე. | 6 | შემდგომად გამოგიყვანნა თქუენ ეგჳპტით ზღუასა და დევნა-უყვეს უკუანა მამათა თქუენთა ეტლებითა და ჰუნებითა ზღუასა შინა ერჳთრასა.
7 | შეჰღაღადეს უფალს და მანაც ჩამოაფინა უკუნი თქვენსა და ეგვიპტელებს შორის, მოაქცია მათზე ზღვა და დაფარა ისინი. თქვენი თვალით გაქვთ ნანახი, რა ვუყავი ეგვიპტელებს. მას მერე უდაბნოში ცხოვრობდით მრავალი ხანი. | 7 | და ღაღად-ვყავთ და მოავლინა ღრუბელი და ნისლი საშუვალ ჩუენსა და საშუვალ ეგჳპტელთასა. და მოაქცია მათ ზედა ზღუაჲ, დაფარნა იგინი და იხილეს თუალთა ჩუენთა, რავდენი უყო უფალმან ქუეყანასა ეგჳპტისასა. და ვიყვენით უდაბნოსა ზედა მრავალ დღე.
8 | მიგიყვანეთ ამორეველთა ქვეყანაში, იორდანეს გაღმა რომ ცხოვრობდნენ. შეგებრძოლენ, მაგრამ ხელში ჩაგაგდებინეთ ისინი. თქვენ დაისაკუთრეთ მათი ქვეყანა და მე აღვგავე ისინი თქვენგან. | 8 | და მოგჳყვანნა ჩუენ ქუეყანასა ამორეველთასა, რომელ მკჳდრ იყვნეს წიაღ იორდანესა, და განგეწყუნეს თქუენ და მოგცნა იგინი უფალმან ჴელთა თქუენთა და დაიმკჳდრეთ ქუეყანაჲ მათი, და მოსრენით იგინი პირისაგან თქუენისა.
9 | ადგა ბალაკ ციფორის ძე, მოაბის მეფე, და ბრძოლა გაუმართა ისრაელს და დაიბარა ბალაამი, ბეყორის ძე, თქვენს დასაწყევლად. | 9 | და აღდგა ბალაკ ზეფორისი, მეფე მოაბისაჲ, და ეწყო ისრაჱლსა. და მიავლინა და უწოდა ბალამს, ძესა ბეორისასა, წყევად თქუენდა.
10 | მაგრამ მე არ ვინებე ბალაამის მოსმენა და მან დაგლოცათ თქვენ. ასე გიხსენით მისი ხელიდან. | 10 | და არა ინება უფალმან ღმერთმან შენმან წარწყმედად შენდა და კურთხევით გაკურთხნა თქუენ და გიჴსნნა თქუენ ჴელისაგან მათისა და მოგცნა იგინი.
11 | გადალახეთ იორდანე და მიადექით იერიხონს. გაგიმართეს ბრძოლა იერიხონის პატრონებმა - ამორეველებმა, ფერიზელებმა, ქანაანელებმა, ხეთელებმა, გირგაშეველებმა, ხივიელებმა და იებუსეველებმა. | 11 | და წიაღმოხუედით იორდანესა და მოხუედით იერიქოდ. და გბრძოდეს თქუენ მკჳდრნი იგი იერიქოჲსანი: ამორეველი, და ფერეზელი, და ქანანელი, და ქეტელი, და გერგესეველი, და ეველი და იებოსელი. და მოგცნა იგინი უფალმან ჴელთა თქუენთა.
12 | კრაზანები გავუშვი თქვენს წინ და მათ გარეკეს თქვენგან ორი ამორეველი მეფე, არა მახვილით და არა მშვილდით. | 12 | და მიუვლინა პირველად თქუენსა ბზიკი და განასხნა იგინი პირისაგან ჩუენისა, ათორმეტნი მეფენი, პირისაგან ჩუენისა მრავალნი არა მახჳლითა შენითა, არცა მშჳლდითა შენითა.
13 | მოგეცით მიწა, რომელზეც არ გიშრომიათ, და ქალაქები, რომლებიც არ აგიშენებიათ, მაგრამ ცხოვრობთ იქ. საზრდოობთ ვენახებითა და ზეთისხილის ბაღებით, რომლებიც თქვენ არ გაგიშენებიათ. | 13 | და მოგცა თქუენ ქუეყანა, რომელსა ზედა არა დამაშურალ იყვენით, და ქალაქები, რომელ არა გეშენა, დაეშენენით მათ შინა, და ვენაჴები და ზეთისხილოვანები, რომელ არა დაჰნერგეთ თქუენ, და სჭამთ.
14 | მაშ, გეშინოდეთ უფლისა, ემსახურეთ მას წრფელად და ერთგულად, უარყავით ღმერთები, რომელთაც ემსახურებოდა თქვენი მამა-პაპა იორდანეს გაღმა და ეგვიპტეში, და ემსახურეთ უფალს. | 14 | და აწ გეშინოდეს თქუენ უფლისაგან და ჰმსახურებდით მას სიწრფოებით და სამართლით, და განიშორენით ღმერთნი უცხონი, რომელთა-იგი ჰმსახურებდეს მამანი იგი თქუენნი წიაღ იორდანესა და ეგჳპტესა შინა; და ჰმსახურებდით უფალსა,
15 | თუ ავად მიგაჩნიათ თქვენს თვალში უფლის სამსახური, ახლავე გადაწყვიტეთ ვის ემსახუროთ - იმ ღმერთებს, ვისაც თქვენი მამა-პაპა ემსახურებოდა იორდანეს გაღმა თუ ამორეველთა ღმერთებს, რომელთა ქვეყანაშიც ცხოვრობთ. მე და ჩემი სახლი კი უფლის სამსახურში ვიქნებით. | 15 | უკუეთუ გთნავს თქუენ მსახურებად უფლისა, ირჩიეთ თქუენ დღეს, რომელთა ჰმსახურებდეთ, გინა თუ ღმერთთა მამათა თქუენთასა, რომელ იყვნეს წიაღ იორდანესა, გინათუ ღმერთთა ამორეველთა, რომელთა თანა შენ ხართ ქუეყანასა ზედა მათსა, ხოლო მე და სახლი ჩემი ვჰმსახურებდეთ უფალსა, რამეთუ. წმიდა არს.
16 | პასუხად ეს უთხრა ერმა: არ იქნება ჩვენგან უფლის დავიწყება, უცხო ღმერთების სამსახური. | 16 | და მიუგო ერმან მან და ჰრქუა: ნუ იყოფინ ჩუენდა დატევებად უფლისა, რათამცა ვჰმსახურებდით ჩუენ ღმერთთა უცხოთა.
17 | რადგან უფალია ჩვენი ღმერთი, მან ამოიყვანა ჩვენი მამა-პაპა ეგვიპტელთა ქვეყნიდან, მონობის სახლიდან, მან მოიმოქმედა ეს დიადი სასწაულები ჩვენს თვალწინ, ის გვიფარავდა მთელს გზაზე, სადაც დავდიოდით, და ყველა ხალხში, რომელთა შორისაც გაგვივლია. | 17 | რამეთუ უფალი ღმერთი ჩუენი არს და მან აღგჳყვანნა ჩუენ და მამანი ჩუენნი ქუეყანით ეგჳპტით სახლით მონებისაჲთ და გჳყო ჩუენ სასწაული დიდ-დიდი და დაგჳცვნა ჩუენ ყოველსა გზასა, რომელსა ვიდოდეთ მას შინა და შორის ყოველთა ნათესავთა, რომელთა თანა წარვიდოდეთ მათ.
18 | განდევნა უფალმა ჩვენგან ყველა ხალხი და ამორეველებიც, ამ ქვეყნის მკვიდრნი. ჩვენც უნდა ვემსახუროთ უფალს, რადგან ჩვენი ღმერთია ის. | 18 | და განასხნა უფალმან ამორეველნი და ყოველნი ნათესავნი, რომელ მკჳდრ იყვნეს ქუეყანასა ზედა პირისაგან ჩუენისა, არამედ ჩუენცა ვჰმსახურებდეთ უფალსა, რამეთუ ესე არს ღმერთი ჩუენი.
19 | უთხრა იესომ ერს: ვერ შეძლებთ უფლის სამსახურს, რადგან წმიდა ღმერთია იგი, შურიანია იგი, არ გაპატიებთ დანაშაულს და ცოდვებს. | 19 | და ჰრქუა ისო ერსა მას: ვერ უძლოთ მსახურებად უფლისა, რამეთუ ღმერთი წმიდა არს და აღიშუროს ამან და არა გილხინოს ცოდვათა თქუენთა და უშჯულოებათა თქუენთა,
20 | თუ მიატოვებთ უფალს და უცხოთა ღმერთების სამსახურს შეუდგებით, უბედურებას დაგათევთ თავს უფალი. ბოლოს მოგიღებთ მას შემდეგ, რაც ამდენი სიკეთე გიყოთ. | 20 | რაჟამს დაუტეოთ უფალი და ჰმსახურებდეთ ღმერთთა უცხოთა, და მოვიდეს და ბოროტი გიყოს თქუენ და მოგსრნეს თქუენ მის წილ, რამეთუ კეთილი გიყო თქუენ.
21 | უთხრა ერმა იესოს: არა, უფალს გვინდა ვემსახუროთ. | 21 | და ჰრქუა ერმან მან ისოს: არამედ უფალსა ვჰმსახურებდეთ!
22 | უთხრა იესომ ერს: თქვენვე იყავით თქვენი თავის მოწმენი, რომ უფლის სამსახურს ირჩევთ. მიუგეს: მოწმენი ვართ. | 22 | და ჰრქუა ისო ერსა მას: მოწამე ხართ თქუენ თავთა თქუენთა, რამეთუ თქუენ გამოირჩიეთ უფალი მსახურებად მისა!
23 | მაშ, უარყავით უცხოთა ღმერთები, თქვენს შორის რომ არიან, და გული მიაბრუნეთ უფლის, ისრაელის ღმერთისკენ. | 23 | და აწ განიშორენით ღმერთნი უცხონი, რომელ არიან, და წრფელ-ჰყვენით გულნი თქუენნი უფლისა მიმართ ისრაჱლისა.
24 | უთხრა ერმა იესოს: უფალს, ჩვენს ღმერთს ვემსახურებით და ყურს დავუგდებთ მის ხმას. | 24 | და ჰრქუა ერმან მან ისოს: უფალსა ვჰმსახურებდეთ და ჴმისა მისისა ვისმინოთ.
25 | დადო იესომ აღთქმა ერთან იმ დღეს და მისცა მათ წესი და სამართალი შექემში. | 25 | დადვა ისო აღთქუმაჲ ერისა მიმართ მას დღესა შინა და მისცა მათ შჯული და სამართალი სელომს შინა წინაშე კარავსა ღმრთისა ისრაჱლისასა.
26 | ჩასწერა იესომ ეს სიტყვები საღვთო რჯულის წიგნში, აიღო დიდი ქვა და აღმართა იქ, მუხის ქვეშ, უფლის საწმიდართან რომ იდგა. | 26 | დაწერნა სიტყუანი ესე წიგნსა შჯულისა ღმრთისასა: და მოიღო ქვაჲ დიდი და დადგა იგი ისო ბელეკუნსა ქუეშე წინაშე ღმრთისა.
27 | უთხრა იესომ მთელს ერს: აჰა, ეს ქვა იყოს ჩვენს მოწმედ, რადგან მან მოისმინა ყოველი სიტყვა, რაც უფალმა გვითხრა ჩვენ. იყოს თქვენს მოწმედ, რათა არ უარყოთ თქვენი ღმერთი. | 27 | და ჰრქუა ისო ერსა მას: აჰა, ესერა, ქვაჲ ესე იყავნ თქუენდა საწამებელად, რამეთუ ამას ესმნეს ყოველნი თქუმულნი უფლისა მიერ, რავდენნი თქუნა თქუენდამო დღეს. და ესე იყოს თქუენ შორის საწამებელად აღსასრულთა დღეთა, რაჟამს ეცრუვნეთ უფალსა ღმერთსა თქუენსა.
28 | გაისტუმრა იესომ ერი, თითოეული თავის სამკვიდროში. | 28 | და წარავლინა ისო ერი იგი კაცად-კაცადი ადგილად თჳსა.
29 | ამ ამბების შემდეგ მოკვდა იესო ნავეს ძე, უფლის მორჩილი, ას ათი წლისა. | 29 | და ჰმსახურებდა ისრაჱლი უფალსა ყოველთა დღეთა ისოსთა და ყოველთა დღეთა მოხუცებულთა, რომელთა ჟამნი მიაწინეს ისოს თანა, და რომელთა იხილნეს ყოველნი საქმენი უფლისანი, რომელ ქმნა შორის ისრაჱლსა.
30 | დამარხეს იგი თავისი სამკვიდროს საზღვარში, თიმნათ-სერახში, ეფრემის მთაზე რომ არის, გაყაშის მთის ჩრდილოეთით. | 30 | და შემდგომად ამათსა მოკუდა ისო ნავესი, მონაჲ უფლისა, ასდაათ წლისა.
31 | ემსახურებოდა უფალს ისრაელი იესოს დროს და უხუცესთა დროს, რომელნიც ცხოვრობდნენ იესოს მერე და იცოდნენ უფლის ყოველი საქმე, რაც ისრაელისთვის მოიმოქმედა. | 31 | დაჰფლეს იგი საზღვართა შინა ნაწილისა მისისათა თამნასაქარს შინა, მთასა ეფრემისსა, ჩრდილოთ მთასა გალადსა. და მუნ დასხნეს მის თანა სამარესა მას, რომელსა დაჰფლნეს იგინი მუნ, დანაკი ქვისანი, რომლითა-იგი წინადასცჳთა ძეთა ისრაჱლისათა გალგალს შინა, რაჟამს გამოიყვანა იგინი ეგჳპტით, ვითარცა უბრძანა უფალმან მან, არიან მოდღენდელად დღემდე.
32 | იოსების ძვლები, ისრაელიანებმა რომ ამოიტანეს ეგვიპტიდან, დამარხეს შექემში, ყანაში, რომელიც ნაყიდი ჰქონდა იაკობს ას კესიტად შექემის მამის, ხამორის შთამომავალთაგან და რომელიც იოსებიანთა სამკვიდროში მოხვდა. | 32 | და ძუალნი იოსებისნი გამოიხუნეს ძეთა ისრაჱლისათა ეგჳპტით და დაჰფლნეს იგინი სიკიმას შინა ნაწილსა მას აგარაკისასა, რომელ მოიგო იაკობ ამორეველთაგან, რომელ იყვნეს სიკიმას შინა, ასითა ტარიგითა და მისცა იგი იოსებს ნაწილად.
33 | მოკვდა ელეაზარი, აარონის ძე და დამარხეს იგი ფინხასის, მისი ძის, ბორცვზე, რომელიც ეფრემის მთაზე მიეკუთვნა მას. | 33 | და იყო, შემდგომად ამისსა ელიაზარცა, ძე აჰრონისი, მღდელი აღესრულა და დაეფლა გაბაარს შინა ფინეზის, ძისა თჳსისა, რომელ მისცა მას მთასა მას ეფრემისასა. მას დღესა შინა მოიღეს ძეთა ისრაჱლისათა კიდობანი შჯულისა ღმრთისა და მიმოდააქუნდა მათ შორის. და ფინეეზ მღდელობდა ელიაზარის წილ მამისა თჳსისა ვიდრე მოსიკუდიმდე. და დაეფლა გაბაათს შინა თჳსსავე, ხოლო ძენი ისრაჱლისნი წარვიდეს კაცად-კაცადი ადგილად თჳსა და ქალაქად თჳსა. და ჰმსახურებდეს ძენი ისრაჱლისნი ასტარტეს და ასტაროთს ღმერთთა წარმართთასა, რომელ იყვნეს გარემოჲს მათსა. და მისცნა იგინი უფალმან ჴელთა ეგლომისა მეფისა მოაბისათა და ეუფლა მათ ათურამეტ წელ.


† www.orthodoxy.ge † ძველი აღთქმა - მსაჯულნი (თავი 1)

მსაჯულნი

თავი პირველი

ახალი ქართულით ძველი ქართულით
1 | იესოს სიკვდილის შემდეგ ჰკითხეს ისრაელიანებმა უფალს: რომელი ჩვენგანი გავიდეს პირველი ქანაანელებთან საომრად? | 1 | და იყო შემდგომად აღსრულებისა მის ისოსისა და იკითხვიდეს ძენი ისრაჱლისანი უფლისა მიერ და იტყოდეს: ვინ აღვიდეს წინამძღურად ჩუენდა ქანანელისა მის და ბრძოლა-სცეს მას?
2 | თქვა უფალმა: იუდა გავიდეს. აჰა, ხელში ჩამიგდია მისთვის ეგ მიწა. | 2 | და ჰრქუა უფალმან იუდა აღვიდეს. აჰა ესერა, მივეც ქუეყანაჲ იგი ჴელთა მისთა.
3 | უთხრა იუდამ თავის ძმას სიმონს: გამომყევი ჩემს წილხვდომილში, ერთად ვეომოთ ქანაანელებს. მერე მე გამოგყვები შენს წილხვდომილში. და გაჰყვა სიმონი. | 3 | და ჰრქუა იუდა სჳმეონს, ძმასა თჳსსა: აღმოვედ ჩემ თანა ნაწილსა მას ჩემსა და ვჰბრძოდით ქანანელსა მას და მოვიდე მეცა შენ თანა ნაწილსა შენსა, და წარვიდა მის თანა სჳმეონ.
4 | გავიდა იუდა და უფალმა ხელში ჩაუგდო ქანაანელები და ფერიზელები. ამოხოცეს ისინი ბეზეკში - ათი ათასი კაცი. | 4 | და წარვიდა იუდაცა. და მოსცა უფალმან ქანანელი იგი და ფერეზელი ჴელთა მისთა და მოსრნა იგინი ბეზეკს შინა, ათი ათასი კაცი.
5 | ბეზეკშივე შეეყარნენ ადონი-ბეზეკს. შეებნენ და დაამარცხეს ქანაანვლები და ფერიზელები. | 5 | და პოვეს ოდონიბეზეკ ბეზეკს შინა და ჰბრძოდეს მას და მოსრნეს ქანანელნი იგი და ფერეზელნი.
6 | უკუიქცა ადონი-ბეზეკი, დაედევნენ, შეიპყრეს და ხელებზე და ფეხებზე ცერები დააჭრეს. | 6 | და ივლტოდა იდონიბეზეკ და დევნა-უყვეს შემდგომად მისსა, ეწინეს და შეიპყრეს იგი და მოჰკუეთნეს ჴელნი და ფერჴნი მისნი.
7 | თქვა ადონი-ბეზეკმა: სამოცდაათი მეფე, ხელებზე და ფეხებზე ცერები რომ დავაჭერი, ჩემი სუფრის ქვეშ აგროვებდა ნამვსრევს. რასაც ჩავდიოდი, იგივე მომაგო ღმერთმა. წაიყვანეს იგი იერუსალიმში და იქ მოკვდა. | 7 | და თქუა ოდონიბეზეკ: სამეოცდაათორმეტნი მეფენი, რომელთანი ჴელნი მათნი და ფერჴნი მათნი მოკუეთილ იყუნეს, და კრებდეს ნაბიჭევსა ტაბლასა ჩემსა ქუეშე, რამეთუ ვითარცა-იგი უყავ მათ, ეგრეცა მომაგო მე ღმერთმან, და მოიყუანეს იგი იერუსალჱმდ, და მოკუდა მუნ.
8 | შეუტიეს იუდიანებმა იერუსალიმს, აიღეს, მახვილით მოსრეს და ცეცხლს მისცეს ქალაქი. | 8 | და ჰბრძოდეს ძენი იუდასნი იერუსალჱმსა. და დაიპყრეს იგი და მოსრეს იგი პირითა მახჳლისათა და ქალაქი იგი მოწუეს ცეცხლითა.
9 | მერე ჩავიდნენ იუდიანები მთის, სამხრეთისა და ბარის ქანაანელებთან საომრად. | 9 | და მისა შემდგომად შთავიდეს ძენი იუდასნი ბრძოლად ქანანელისა მის, რომელი დამკჳდრებულ იყო მთათა შინა და სამხრით და ველით.
10 | გაილაშქრა იუდამ ხებრონში მცხოვრებ ქანაანელებზე (უწინ ჰებრონს კირიათ-არბა ერქვა); დაამარცხეს შეშაი, ახიმანი და თალმაი. | 10 | და წარვიდა იუდა ქანანელისა მის, რომელი დამკჳდრვბულ იყო ქებრონს შინა; და გამოჴდა ქებრონი წინაშე პირისპირ ბრძოლად მათა, ხოლო სახელი ქებრონისა იყო პირველ კარიათარბოკსეფერ; და მოსრეს ესესი და აქიმან, და თოლმი, ნაშობნი ენაკისნი.
11 | იქიდან დაბირის მცხოვრებლებზე გაილაშქრა (უწინ დაბირს კირიათ-სეფერი ერქვა). | 11 | და აღმოვიდეს დამკჳდრებულთა მათ ზედა დაბირისთა და სახელი დაბირისაჲ იყო პირველად ქალაქი მწიგნობართაჲ.
12 | თქვა ქალებმა: ვინც დაამარცხებს და აიღებს კირიათ-სეფერს, ცოლად მიმიცია მისთვის ჩემი ასული ყაქსა. | 12 | და თქუა ქალებ: რომელმან მოსრას ქალაქი ესე მწიგნობართა და პირველად დაიპყრას იგი, მივსცე მას ასული ჩემი ცოლად.
13 | ღოთენიელმა, ქალების უმცროსი ძმის კენაზის ძემ, აიღო ქალაქი და ქალებმა ცოლად მისცა მას თავისი ასული ყაქსა. | 13 | და დაიპყრა იგი გოთონიელ, ძემან კვნეზისმან, ძმისწულმან ქალებისმან უმრწემესმან და მისცა მას ქალებ ასქან, ასული თჳსი, ცოლად.
14 | ვიდრე შინ გაემგზავრებოდნენ, ცოლმა დაარიგა ღოთენიელი და თავისი მამისაგან მიწა გამოათხოვინა. თვითონ კი ჩამოხდა სახედრიდან და როცა ქალებმა ჰკითხა, რა გინდაო, | 14 | და იყო, რაჟამს შევიდოდა იგი, აბირა იგი გოთონიელ, ცოლი თჳსი, რათა სთხოოს მამასა თჳსსა აგარაკი. და დრტჳნვიდა იგი და ჴმობდა კარაულსა მას ზედა, ვითარმედ: ქუეყანად სამხრით კერძო მიმეც მე. და ჰრქუა მას ქალებ: რასა მთხოვ მე?
15 | მიუგო: მომეცი კურთხევა, რაკი ურწყავ მიწას მაძლევ, ბარემ წყალსატევვბიც მომეცი. შეუსრულა სათხოვარი. მისცა ქალებმა ზემო წყალსატევები და ქვემო წყალსატევები. | 15 | და ჰრქუა მას ასქან, ასულმან თჳსმან: მეც ნურაჲ კურთხეულად, რამეთუ ქუეყანად სამხრით კერძო მიმეც მე და მეც მე საჴმარი წყალთა. და მისცა მას ქალებ მსგავსად გულისა მისისა საჴსარი მაღალთა და საჴსარი მდაბალთაჲ
16 | მოსეს სიმამრის, იოთორ კენიელის შთამომავლებიც თან ამოჰყვნენ იუდიანებს ფინიკთა ქალაქიდან იუდას უდაბნოში, რომელიც არადის სამხრეთით მდებარეობს. მოვიდნენ და ადგილობრივ ხალხში ჩასახლდნენ. | 16 | და ძენი იობაბისნი კენეელისანი, სიმამრისა მოსესნი, აღმოვიდეს ქალაქთა მათთაგან ზღჳისკიდისათა ძეთა იუდაჲსთა უდაბნოდ, რომელ არს სამხრით იუდაჲსა შთასავალსა მას არადისასა. და მოვიდეს და დაემკჳდრნეს იგინი ერისა მის თანა.
17 | გავიდა იუდა თავის ძმასთან სიმონთან ერთად. დაამარცხეს ცეფათის ქანაანელები, ააოხრეს ქალაქი და უწოდეს ხორმა (ნაოხარი). | 17 | და წარვიდა იუდა სჳმეონის თანა, ძმისა თჳსისა, და მოსრა ქანანელი იგი, რომელი დამკჳდრებულ იყო სეფეთს, და შეჩუენებულ-ყვეს იგი და მიწყჳდეს იგი. და უწოდეს სახელი ქალაქისა მის მოსრვაჲ.
18 | აიღო იუდამ ღაზა და მისი შემოგარენი, ასკალონი და მისი შემოგარენი, ყეკრონი და მისი შემოგარენი, აშდოდი და მისი შემოგარენი. | 18 | და დაიმკჳდრა იუდა აზეროჲ და საზღვარნი მისნი, და აკარონი და საზღვარნი მისნი, და აზოტე და გარვმო ნათესავი მისი.
19 | უფალი იყო იუდასთან და მან მთიანეთი დაიმკვიდრა, ბარელები კი ვერ აჰყარა, რადგან მათ რკინის ეტლები ჰქონდათ. | 19 | და იყო უფალი იუდას თანა. და დაიმკჳდრა მთაჲ იგი, რამეთუ ვერ შეუძლეს დამკჳდრებად მკჳდრთა მათ ბარისათა, რამეთუ, რექაბ შორის ბანუწვალა მათ და ეტლები რკინისა იყო მათი.
20 | მისცეს ხებრონი ქალებს, როგორც მოსესაგან იყო დანაბარები. დაიმკვიდრა მან ყანაკის ძეთა სამი ქალაქი და ყანაკის სამივე ძე აჰყარა იქიდან. | 20 | და მისცეს ქალებს ქებრონი, ვითარცა ეტყოდა მოსე და დაიმკჳდრნეს მუნ სამნი იგი ქალაქნი ძეთა ენაკისთანი და აღჴოცნეს მიერ სამნი იგი ძენი ენაკისნი.
21 | მაგრამ იებუსეველები - იერუსალიმის მკვიდრნი ვერ აჰყარეს ბენიამინიანებმა და იებუსეველები დღემდე ცხოვრობენ იერუსალიმში ბენიამინიანთა გვერდით. | 21 | და იებოსელი იგი, რომელი დამკჳდრებულ იყო იჱრუსალამს, არა დაიმკჳდრეს ძეთა ბენიამენისთა, და მკჳდრ იყო იებოსელი იგი ძეთა თანა ბენიამენისთა იჱრუსალიმს, ვიდრე აქა დღედმდე.
22 | იოსების სახლიც გავიდა ბეთელის წინააღმდეგ და უფალი იყო მასთან. | 22 | და აღმოვიდვს ძენიცა იოსებისნი ბეთლემდ და უფალი იყო მათ თანა
23 | შეჩერდა და ზვერავდა იოსების სახლი ბეთელს (უწინ ამ ქალაქს ლუზი ერქვა). | 23 | და დაიბანაკა სახლმან ისრაჱლისამან გარემო ბეთელსა, ხოლო სახელი ქალაქისა მის იყო პირველად ლუზა.
24 | დაინახეს მზვერავებმა ქალაქიდან გამომავალი კაცი, შეიპყრეს და უთხრეს: გვიჩვენე ქალაქში შესასვლელი და წყალობას გიზამთ. | 24 | და იხილეს ებგურთა მათ კაცი გამომავალი ქალაქით. და შეიპყრვს იგი და ჰრქუეს მას: გჳჩუენე ჩუენ შესავალი ქალაქისა ამის და ვყოთ შენ თანა წყალობაჲ.
25 | უჩვენა კაცმა ქალაქში შესასვლელი. მახვილით მოსრეს ქალაქი, ხოლო ის კაცი და მთელი მისი სახლობა გაუშვეს. | 25 | და უჩუენა მათ შესავალი ქალაქისა მის, და მოსრეს ქალაქი იგი პირითა მახჳლისათა, ხოლო კაცი იგი და ნათესავი მისი გამოიყუანეს და განუტევეს.
26 | წავიდა ის კაცი ხეთელების ქვეყანაში. ააშენა იქ ქალაქი და უწოდა ლუზი. ეს სახელი ჰქვია მას დღემდე. | 26 | და წარვიდა კაცი იგი ქუეყანასა მას ქეთემისასა და აღაშენა მუნ ქალაქი. და უწოდა სახელი მისი ლუზა. ესე არს სახელი მისი დღენდელად დღედმდე.
27 | მენაშემ ვერ აჰყარა ბეთ-შეანი თავისი სოფლებითურთ, ვერც თაყანაქი თავისი სოფლებითა და მცხოვრებლებითურთ, ვერც დორი თავისი სოფლებითა და მცხოვრებლებითურთ, ვერც იბლეყამი თავისი სოფლებითა და მცხოვრებლებითურთ, ვერც მეგიდო თავისი სოფლებითურთ. დარჩნენ და ცხოვრობდნენ ქანაანელები ამ მიწაზე. | 27 | და არა დაიმკჳდრა მანასე ბეთშანი, რომელ არს სკჳთელთა ქალაქი, არცა ასულები მისი და არცა გარემო სათესავი მისი, არცა თანიქი და ასულები მისი, არცა დამკჳდრებულნი დორისანი, არცა გარემო მკჳდრნი მისნი და ასულები მისი, და არცა დამკჳდრებელნი ბალაკისანი და გარემო მკჳდრნი მისნი, და ასულები მისი, და არცა დამკჳდრებულნი მაგედოსანი, არცა გარემო მყოფნი მისნი, არცა ასულები მისი, არცა დამკჳდრებულნი იებელამისანი, არცა გარემო მყოფნი მისნი, არცა ასულები მისი; და იწყო ქანანელმან დამკჳდრებად ქუეყანისა მის.
28 | როცა მომძლავრდა ისრაელი, დახარკა ქანაანელები, აყრით კი ვერ აჰყარა. | 28 | და იყო, რაჟამს განძლიერდა ისრაჱლი და ყო ქანანელი იგი მოხარკე, ხოლო მოსრვით არა მოსრა იგი
29 | ეფრემმა ვერ აჰყარა გაზერის ქანაანელები, ცხოვრობდნენ ქანაანელები გაზერში მათ გვერდით და ხარკს უხდიდნენ. | 29 | და ეფრემ არა აღჴოცა ქანანელი იგი, რომელი დამკჳდრებულ იყო გაზერს შინა. და დაემკჳდრა ქანანელი იგი შორის მისსა გაზერს შინა და იყო იგი მისი მოხარკე.
30 | ზაბულონმა ვერ აჰყარა კიტრონელები და ნაქლოლელები, ცხოვრობდნენ ისინი მათ გვერდით და მისი მოხარკენი შეიქნენ. | 30 | და ზაბულონ არა აღჴოცნა დამკჳდრებულნი კედარისანი და დამკჳდრებულნი იგი ამონისანი: და დაემკჳდრა ქანანელი იგი შორის მისსა. და იყო იგი მისსა მოხარკე.
31 | აშერმა ვერ აჰყარა ყაქოელები, რომლებიც ხარკს უხდიდნენ, ვერც დორელები და სიდონელები, ვერც ახლაბელები, აქზიბელები, ქელბელები, აფიკელები და რექობელები. | 31 | და ასერ არა აღჴოცნა დამკჳდრებელნი იგი აკქორისანი. და იყო იგი მისა მოხარკე და დამკჳდრებულნი დორისანი და მკჳდრნი იგი სიდონისანი, და დამკჳდრებულნი იგი დალაფისანი და აქაზიფისანი და ელბოჲსანი და აფეკისანი და რთობისანი.
32 | ცხოვრობდა აშერი იქაურ ქანაანელებს შორის, რადგან ვერ აჰყარა ისინი. | 32 | და დავმკჳდრა ასერ შორის ქანანელისა მის, რომელი მკჳდრ იყო ქუეყანასა მას, რამეთუ ვერ ეძლო წარწყმედად მისა.
33 | ნაფთალიმ ვერ აჰყარა ბეთ-შემეში და ბეთ-ანათი; ცხოვრობდა იქაურ ქანაანელებს შორის. ბეთ-შემეშელებიც და ბეთ-ანათელებიც მისი მოხარკენი შეიქნენ. | 33 | და ლეფთალიმ არა აღჴოცნა მკჳდრნი იგი ბეთსამისანი, არცა მკჳდრნი იგი ბენეთისანი, დაემკჳდრა ლეფთალიმს შორის ქანანელისა მის, რომელი-იგი მკჳდრ იყო ქუეყანასა მას. ხოლო მკჳდრნი იგი ბეთსამისანი და ბეთანათისანი იყვნეს მისა მოხარკე.
34 | ამორეველებმა მთებში შეიმწყვდიეს დანელები და ბარად არ ჩამოუშვეს. | 34 | და აჭირებდა ამორეველი იგი ძეთა დანისთა მთასა მას შინა, რამეთუ არა უტევებდა მათ შთასლვად ღელესა მას.
35 | დარჩნენ და ცხოვრობდნენ ამორეველები ქარ-ქერესში, სადაც დათვები და მელებია, აიალონში და შაყალბიმში, მაგრამ იოსების სახლის ხელი მძიმედ დააწვა ამორეველებს და მოხარკედ გაუხდნენ ისინი. | 35 | და იწყო ამორეველმან მან დამკჳდრებად მთასა მას მურტოვანსა, სადა-იგი დათუნი და მელნი იყვნეს, მურტოვანსა მას და სალაბინს და დამძიმდა ჴელი სახლისა იოსებისი ამორეველისა მის ზედა და იყო იგი მათა მოხარკე
36 | ამორეველების საზღვარი ყაკრაბიმის მაღლობზე, სელაზე და მის მაღლა გადიოდა. | 36 | და საზღვარნი ამორეველთანი ზემო კერძო აღსავალსა მას აკრიბინისასა კლდითგან უზეშთაეს იყო.


† www.orthodoxy.ge † ძველი აღთქმა - მსაჯულნი (თავი 2)

მსაჯულნი

თავი მეორე

ახალი ქართულით ძველი ქართულით
1 | მოვიდა უფლის ანგელოზი გილგალიდან ბოქიმში და ბეთელში ისრაილის სახლთან და თქვა: ასე ამბობს უფალი: გამოგიყვანეთ ეგვიპტიდან და მოგიყვანეთ ამ ქვეყანაში, რომელიც თქვენს მამა-პაპას აღვუთქვი. ვუთხარი, არ დავარღვევ-მეთქი თქვენთან დადებულ აღთქმას უკუნისამდე. | 1 | და აღმოვიდა ანგელოზი უფლისა გალგად და ადგილსა მას ტირილისასა და ბეთელდ და სახლსა მას ისრაჱლისასა და ჰრქუა მათ. ამას იტყჳს უფალი: უფალმან აღმოგიყუანნა თქუენ ეგჳპტით და შემოგიყუანნა თქვენ ქუეყანასა ამას, რომლისათჳს ეფუცა მამათა თქუენთა მოცემად თქუენდა. და თქუა: არა განვაქარვო აღთქუმაჲ ჩემი, რომელ არს თქუენდა მიმართ უკუნისამდე.
2 | ოღონდ ნუ შეკრავთ-მეთქი კავშირს ამ ქვეყნის ხალხთან, ნუ იწამებთ მათ ღმერთებს, დაამსხვრიეთ მათი კერპები, დაანგრიეთ-მეთქი მათი სამსხვერპლოები. თქვენ კი არ ისმინეთ ჩემი. ეს რა ჩაიდინეთ! | 2 | და თქუენ არა აღუთქუათ აღთქუმაჲ მკჳდრთა მათ ამის ქუეყანისათა, არცა თაყუანის-სცვმდეთ კერპთა მათთა, არამედ გამოქანდაკებულნი იგი კვრპნი მათნი შეჰმუსრენით და საკურთხეველები მათი დაარღჳეთ. და თქუენ არა ისმინეთ ჴმისა ჩემისა და ესე ყოველი ჰყავთ.
3 | ამიტომაც გეუბნებით: მათ, ვის აყრასაც ვაპირებდი, აღარ ავყრი. აღარ ავყრი მათ თქვენგან, რომ ხუნდებად გექცნენ ისინი, მახედ გექცნენ მათი ღმერთები. | 3 | და მე ვთქუ: არღარა შევსძინო განსხმად ერისა მის, რომლისა-იგი ვთქუ განსხმაჲ არა აღვჴოცნე იგინი პირისაგან თქუენისა და იყვნენ იგინი თქუენდა მაჭირვებელ და ღმერთნი იგი მათნი იყვნენ თქუენდა საცთურ.
4 | როცა უფლის ანგელოზები ამ სიტყვებს ეუბნებოდა ისრაელიანებს, ხმამაღლა ატირდა ხალხი. | 4 | და იყო, ვითარცა იტყოდა ანგელოზი იგი უფლისა სიტყუათა ამათ ყოველთა მიმართ ძეთა ისრაჱლისათა, და აღიღო ერმან მან ჴმაჲ მათი და ტიროდეს.
5 | ამიტომ უწოდეს იმ ადგილს სახელად ბოქიმი (მოტირალნი). მსხვერპლი შესწირეს იქ უფალს. | 5 | ამისთჳს ეწოდა სახელი ადგილსა მას ტირილისა და შეწირეს მუნ მსხუერპლი უფლისა.
6 | დაითხოვა იესომ ხალხი და წავიდ-წამოვიდნენ ისრაელიანები თავ-თავიანთ სახლებში, თავ-თავიანთ წილხვდომილ ქვეყნებში, რათა დაემკვიდრებინათ იგი. | 6 | და წარავლინა ისო ერი იგი და წარვიდეს ძენი ისრაჱლისანი კაცად-კაცადი სამკჳდრვბელსა თჳსსა დაპყრობად ქუეყანისა.
7 | უფალს ემსახურებოდა ერი იესოს მთელ სიცოცხლეში და უხუცესთა მთელ სიცოცხლეში, რომლებიც იესოს შემდგომ იყვნენ და ნანახი ჰქონდათ ყველა დიადი საქმე, ისრაელისათვის რომ აღასრულა უფალმა. | 7 | და ჰმონებდა ერი იგი უფალსა ყოველთა დღეთა მათ მოხუცებულთასა, რომელნი დღეგრძელ იყვნეს ისოჲს თანა, და რომელთა იცნოდეს ყოველნი საქმენი უფლისანი, და დიდნი, რომელ იყო ისრაჱლსა თანა.
8 | მოკვდა იესო, ნავეს ძე, უფლის მორჩილი, ას ათი წლისა, | 8 | და აღესრულა ისო, ძე ნავესი, მონაჲ უფლისაჲ, ასდაათისა წლისა.
9 | და დამარხეს თავის წილხვდომილში, თიმნათ-სერახში, ეფრემის მთაზე, გაყაშის მთის ჩრდილოეთით. | 9 | და დაჰფლეს იგი მთასა მას სამკჳდრებელისა თჳსისასა თამნასაქარს, მთასა მას ეფრემისსა, ბღუარით კერძოჲ მთისა მის გაასისსა. და ყოველი ნათესავი წარჴდა და შეეძინნეს მამათა მათთა.
10 | მთელი ის თაობაც გადავიდა მამა-პაპასთან. მოვიდა სხვა თაობა რომელსაც არ გაეგონა უფალი, არც მისი საქმენი, ისრაელისთვის რომ აღასრულა. | 10 | და აღდგა ნათესავი სხუაჲ შემდგომად მათსა, რომელთა არა იცოდეს [უფალი] და საქმენი. რომელ ქმნნა ისრაჲლსა თანა.
11 | უკუღმართად იქცეოდნენ ისრაელიანები უფლის თვალში და ემსახურებოდნენ ბაალებს. | 11 | და ქმნეს ძეთა ისრაჱლისათა ბოროტი წინაშე უფლისა და ჰმსახურებდეს ბაალიმსა.
12 | დაივიწყეს უფალი, თავიანთი მამა-პაპის ღმერთი, რომელმაც ეგვიპტის ქვეყნიდან გამოიყვანა ისინი, მიიქცნენ უცხო ღმერთებისკენ, მეზობელ ხალხთა ღმერთებისაკენ და თაყვანს სცემდნენ მათ. | 12 | და დაუტევეს უფალი ღმერთი მამათა მათთა, რომელმან გამოიყუანნა იგინი ქუეყანით ეგჳპტით და ვიდოდეს იგინი შემდგომად ღმერთთა უცხოთა, ღმერთთა მათ ერისათა, რომელნი იყვნეს გარემო მათსა, და თაყუანისცემდეს მათ და განარისხეს უფალი.
13 | დაივიწყეს უფალი და ემსახურებოდნენ ბაალებსა და აშთორეთებს. | 13 | და დაუტევეს იგი და ჰმსახურებდეს ბაალსა და ასტარტესა.
14 | აღიგზნო უფლის რისხვა ისრაელიანთა მიმართ, ხელში ჩაუგდო ისინი მძარცველებს და აძარცვინა. ხელში ჩაუგდო გარშემორტყმულ მტერს და ვეღარ უმკლავდებოდნენ მათ. | 14 | და განრისხნა გულისწყომით უფალი და მისცნა იგინი ჴელთა წარმტყუენველთა მათთასა. და წარტყუენნეს იგინი გარემოჲს და ვერ ეძლო დადგომად წინაშე პირსა მტერთა მათთასა ყოველთავე მით, რომელსა იქმოდეს.
15 | სადაც არ უნდა წასულიყვნენ, ავბედითად წარმართავდა მათ უფლის ხელი, როგორც უთხრა მათ უფალმა და დაემუქრა მათ უფალი. დიდად შეაჭირვა ისინი. | 15 | და ჴელი უფლისა იყო მათ ზედა ბოროტისა საქმედ, ვითარცა ეტყოდა უფალი, და ვითარცა-იგი ფუცა უფალმან, და აჭირებდა მათ ფრიად
16 | დაუდგინა მათ უფალმა მსაჯულები, რომლებიც მძარცველებისაგან იფარავდნენ მათ. | 16 | და აღადგინნის უფალმან მსაჯულნი, და განარინნის იგინი უფალმან ჴელთაგან წარმტყუენველთა მათთასა და მათცა არავე ისმინეს.
17 | მაგრამ არც მსაჯულებს უჯერებდნენ, უზნეობდნენ უცხო ღმერთების კვალზე, თაყვანს სცემდნენ მათ და მალევე უხვევდნენ იმ გზიდან, რომლითაც დადიოდა მათი მამა-პაპა, უფლის მცნებათა მორჩილი. ესენი იმათ მსგავსად არ იქცეოდნენ. | 17 | და ისიძვიდეს შემდგომად ღმერთთა უცხოთა და თაყუანის-სცემდეს მათ. და განარისხეს უფალი და გარდაჴდეს ადრე გზისა მისგან, რომელსა ვიდოდეს მამანი მათნი არა სმენად მცნებათა უფლისათა, არცა ყვეს ეგრეთ.
18 | მას შემდეგ, რაც მსაჯულები დაუდგინა მათ უფალმა, უფალი იყო მსაჯულთან და მტრებისაგან იფარავდა მათ მსაჯულის სიცოცხლეში. რადგან ებრალებოდა ისინი უფალს, როცა ესმოდა, როგორ გმინავდნენ მჩაგვრელთა და შემავიწროებელთა ხელში. | 18 | და რამეთუ აღუდგინის მათ უფალმან მსაჯული და არნ უფალი მსაჯულისა მის თანა. და იჴსნეს იგი ჴელთაგან მტერთა მისთასა ყოველთა დღეთა მის მსაჯულისათა: და ნუგეშინის-სცის უფალმან სულთქუმისათჳს მათისა პირისაგან მათისა, რომელთა გარემოიცვნიან იგინი და ბოროტსა უყოფედ მათ.
19 | მაგრამ მოკვდებოდა თუ არა მსაჯული, მამებზე უარესს ჩადიოდნენ, მიიქცეოდნენ უცხო ღმერთებისკენ, ემსახურებოდნენ და თაყვანს სცემდნენ მათ. არ ეშვებოდნენ თავიანთ ბოროტ საქმეს და ურჩობის გზას არ სტოვებდნენ. | 19 | და არნ, ვითარცა მოკუდის მსაჯული იგი, გარდაიქციან და კუალად განიხრწნიან უფროს მამათა მათა მისლვად კუალსა მათსა ღმერთთა უცხოთასა. და ჰმსახურებედ და თაყუანის-სცემედ მათ და არა განიშორნეს სლვანი გზისა მისგან მათისა.
20 | აღიგზნო უფლის რისხვა ისრაელის მიმართ და თქვა მან: რაკი ამ ერმა უღალატა ჩემსა და მათ მამაპაპას შორის დადებულ აღთქმას და აღარ მიჯერებს, | 20 | და განრისხნა გულის წყრომით უფალი ისრაჱლსა ზედა და თქუა: ამისთჳს, რამეთუ დაუტევა ნათესავმან ამან შჯული ჩემი, რომელ ვამცენ მამათა მათთა, და არა ისმინეს ჴმისა ჩემისა.
21 | აღარ ავყრი მათგან აღარცერთ ამ ხალხს, რომელიც აუყრელი დარჩა იესოს, როცა მოკვდა, | 21 | და მე არღარა შევსძინო აღჴოცად კაცისა პირისაგან მათისა წარმართთა მათგანი, რომელნი დაუტევა ისო, ძემან ნაჱესმან.
22 | რათა გამოვცადო ისრაელი მათით, დაადგებიან თუ არა უფლის გზას და ივლიან თუ არა იმ გზით, როგორც მათი მამა-პაპა დადიოდა. | 22 | და დააცადა გამოცდად მათ შორის ისრაჱლისა, და-თუ-იმარხნენ გზანი უფლისანი, და ვიდოდიან მას, ანუ თუ არა, ვითარცა-იგი დაიმარხნეს მამათა მათთა.
23 | ამიტომ იყო, აუყრელი რომ დატოვა ეს ხალხები უფალმა, თავიდანვე რომ არ აჰყარა და არ ჩაუგდო ხელში იესოს. | 23 | და დაუტევნა უფალმან ნათესავნი ჱსე და არა აღჴოცნა ადრე, არა მისცნა იგინი ჴელთა ისოჲსსთა.


† www.orthodoxy.ge † ძველი აღთქმა - მსაჯულნი (თავი 3)

მსაჯულნი

თავი მესამე

ახალი ქართულით ძველი ქართულით
1 | აი, ის ხალხები, აუყრელი რომ დატოვა უფალმა, რათა გამოეცადა მათით ისრაელიანება, ყველანი, ვინც ვერცერთ ქანაანურ ომს ვერ შეესწრო. | 1 | და ესე ნათესავნი დაუტევნა უფალმან, რათა გამოცადნეს მათგან ძენი ისრაჱლისანი, ყოველნივე იგი, რომელთა არა იცნოდეს ბრძოლანი ქანანელთანი.
2 | მხოლოდ იმისთვის, რომ შესწრებოდნენ და ესწავლათ ომი ისრაელიანთა შემდგომ თაობებს, რომლებიც უწინდელ ომებს ვერ შეესწრნენ: | 2 | ნათესავისა მისთჳს, ძეთა ისრაჱლისათა, რათა ასწაონ მათ ბრძოლაჲ. ხოლო უწინარესთა მათთა არავე იცნოდეს ესენი.
3 | ფილისტიმელთა ხუთი სამთავრო და ყველა ქანაანელი, ციდონელი და ხივიელი, ლიბანის მთიანეთში რომ ცხოვრობენ, ბაალ-ხერმონის მთიდან ხამათამდე. | 3 | ხუთნი ესე სამთავრონი უცხოთესლთანი და ყოველნივე ქანანელნი და სიდონელნი და ეველნი, და რომელი დამკჳდრებულ იყო ლიბანესა ზედა, მთითგან აერმონით ვიდრე ლაბკმათმდე.
4 | სურდა გამოეცადა ისრაელიანები მათით, ენახა დაიცავდნენ თუ არა უფლის მცნებებს, მოსეს პირით რომ ამცნო მათ მამა-პაპას. | 4 | და იყვნეს, რათა გამოცადოს მათ შორის ისრაჱლი, და რათა უწყოდის, უკუეთუ ისმინნეს, მცნებანი უფლისანი, ანუ არა, რომელი-იგი ამცნო მამათა მათთა ჴელითა მოსესითა.
5 | ცხოვრობდნენ ისრაელიანები ქანაანელთა, ხეთელთა, ამორეველთა, ფერიზელთა, ხივიელთა და იებუსეველთა შორის. | 5 | და ძენი ისრაჱლისანი დაემკჳდრნეს შორის ქანანელისა მის, და ქეტელისა, და ამორეველისა, და ფერეზელისა, და ეველისა, და იებოსელისა და გერგესელისა.
6 | ირთავდნენ მათ ქალებს, ათხოვებდნენ თავიანთ ქალებს მათ ვაჟებზე და ემსახურებოდნენ მათ ღმერთებს. | 6 | და მოიყვანნეს ასულნი მათნი თავისა თჳსისა ცოლად და ასულნი მათნი მისცნეს ძეთა მათთა, და ჰმსახურებდეს ღმერთთა მათთა.
7 | უკუღმართად იქცეოდნენ ისრაელიანები უფლის თვალში, დაივიწყეს უფალი, თავიანთი ღმერთი, და ემსახურებოდნენ ბაალებსა და აშერებს. | 7 | და ყვეს ძეთა ისრაჱლისათა ბოროტი წინაშე უფლისა, და დაივიწყეს უფალი ღმერთი მათი და ჰმსახურებდეს ბაალსა და სერტყებსა.
8 | რისხვით აღიგზნო უფალი ისრაელის მიმართ, ხელში ჩაუგდო ისინი ქუშან-რიშთაიმს, არამის ორმდინარეთის მეფეს, და მორჩილებდნენ ისრაელიანები ქუშან-რიშთაიმს რვა წელი. | 8 | და განრისხნა გულისწყრომით უფალი ისრაჱლსა ზედა და მისცნა იგინი ჴელსა ქუსარსათემისასა, მეფისა ასურეთისასა, და ჰმონებდეს მათ რვა წელ.
9 | მაშინ შეჰღაღადეს ისრაელიანებმა უფალს და უფალმა გამოუჩინა მათ მხსნელი, რომელმაც იხსნა ისინი: ღოთენიელი, ქალების უმცროსი ძმის, კენაზის ძე. | 9 | და ღაღად-ყვეს ძეთა ისრაჱლისათა უფლისა მიმართ. და აღუდგინა უფალმან მჴსნელი ისრაჱლსა და იჴსნნა იგინი გოთონიელ, ძემან კენეზისმან, ძისა ქალებისმან უმრწემესისამან.
10 | უფლის სული იყო მასზე და გახდა იგი ისრაელის მსაჯული. გავიდა სალაშქროდ და ხელში ჩაუგდო უფალმა ქუშან-რიშთაიმი, არამის მეფე. სძლია მისმა ხელმა ქუშან-რიშთაიმს. | 10 | და ისმინა მათი უფალმან. და შჯიდა იგი ისრაჱლსა და განვიდა ბრძოლად ქუსარსათემისა; და მოსცა უფალმან ჴელთა მისთა ქუსარსათემ, მეფე ასურეთისაჲ. და განმტკიცნა ჴელი მისი ქუსარსათემის ზედა.
11 | დაისვენა ქვეყანამ ორმოცი წელი. მერე მოკვდა ღოთენიელი, კენაზის ძე. | 11 | და დამშჳდნა ქუეყანა ორმეოც წელ. და მოკუდა გოთონიელ, ძე კენეზისი.
12 | კვლავ უკუღმართად იქცეოდნენ ისრაელიანები უფლის თვალში და ამძლავრა უფალმა ისრაელზე ყეგლონი, მოაბის მეფე, რადგან უკუღმართად იქცეოდნენ ისინი უფლის თვალში. | 12 | და შესძინნეს ძეთა ისრაჱლისათა ყოფად ბოროტისა წინაშე უფლისა. და განაძლიერა უფალმან ეგლომ, მეფე მოაბისაჲ, ისრაჱლსა ზედა ამისთჳს, რამეთუ ყვეს ბოროტი წინაშე უფლისა.
13 | შემოიკრიბა მთელი ყამონი და ყამალეკი, დაიძრა, დაამარცხა ისრაელი და აიღო ფინიკ-ქალაქი. | 13 | და შეიკრიბნა მან ყოველნი ძენი ამასისნი და ამალეკი, და მოვიდა და მოსრა ისრაჱლი, და მოვიდა და დაიმკჳდრა ქალაქები იგი დანაკისკუდოვანთაჲ.
14 | მორჩილებდნენ ისრაელიანები ყეგლონს, მოაბის მეფეს თვრამეტი წელი. | 14 | და ჰმონებდეს ძენი ისრაჱლისანი ეგლომს, მეფესა მოაბისასა, ათურამეტ წელ.
15 | მაშინ შეჰღაღადეს ისრაელიანებმა უფალს და გამოუჩინა მათ უფალმა მხსნელი აჰუდ გერას ძე, ბენიამინელი, ცაცია კაცი. ხარკი გაატანეს მას ისრაელიანებმა ყეგლონთან, მოაბის მეფესთან. | 15 | და ღაღად-ყვეს ძეთა ისრაჱლისათა უფლისა მიმართ და აღუდგინა მათ უფალმან მჴსნელად აოდ, ძე გერაჲსი. ძისა იემენელისაჲ, კაცი ორითავე ჴელითა მარჯუენე. და მიუძღუანეს ძეთა ისრაჱლისათა ჴელითა მისითა ძღუენი ეგლომს, მეფესა მოაბისასა.
16 | ორლესული ერთწყრთიანი მახვილი გააკეთებინა აჰუდმა და წამოსასხამქვეშ შეიბა მარჯვენა თეძოსთან. | 16 | და იქმნა აოდ თავისა თჳსისა მახჳლი ორპირი, სიგრძე ყო მტკაველ ერთ და შეიბა იგი ბარკალთა ქუეშე ბარკლისა მარჯუენისა მისისასა და წარვიდა.
17 | მივიდა და მიართვა ხარკი ყეგლონს, მოაბის მეფეს. ძალზე მსუქანი კაცი იყო ყეგლონი. | 17 | და მიართუა ძღუენი იგი ეგლომს, მეფესა მოაბისასა. და ეგლომ იყო კაცი სასტიკი ფრიად.
18 | როგორც კი ძღვენი მოართვეს, უკან გაისტუმრა ძღვენის მომტანნი. | 18 | და ვითარცა აღასრულა აოდ შეწირვად ძღუენი იგი, და წარავლინნა კაცნი იგი, რომელთა აქუნდა ძღუენი იგი.
19 | თავად გილგალის საკერპოდან გამობრუნდა და უთხრა: საიდუმლო სიტყვა მაქვს შენთან, მეფეო! ბრძანა ყეგლონმა: ჩუმად! და ყველა კარისკაცი გარეთ გაიკრიფა. | 19 | და ეგლომ გამო-ოდენ-სრულ იყო კერპთა მისთაგან გალგალის თანა და ჰრქუა აოდ ეგლომს: სიტყუაჲ მიჴმს ფარულად შენდამი, მეფე. და ჰრქუა ეგლომ: დადუმენ! და გამოვიდეს წინაშემდგომელნი იგი მისგან.
20 | შევიდა აჰუდი მასთან. საგრილობელ ოთახში იჯდა, ცალკე რომ ჰქონდა ზემო სართულზე. უთხრა აჰუდმა: უფლის სიტყვა მაქვს სათქმელი შენთვის! და წამოიმართა ტახტიდან ყეგლონი მის დანახვაზე. | 20 | და იგი ჯდა ქორსა მას საზაფხულოსა მარტო. და ჰრქუა აოდ: სიტყუაჲ ღმრთისაჲ მიჴმს მე რქუმად შენდა, მეფე, და აღდგა ეგლომ საყდრისაგან თჳსისა.
21 | და როგორც კი წამოიმართა, გაიკრა აჰუდმა მარცხენა ხელი, იძრო მარჯვენა თეძოსთან შებმული მახვილი და მუცელში აძგერა. | 21 | და მოვიდა მახლობელ მისა. და იყო, ვითარცა ა-ოდენ-დგა იგი, მიყო აოდ ჴელი მარცხენე მისი, და აღმოიჴადა მახჳლი იგი ორპირი ბარკლისაგან მარჯუენისა მისისა, და სცა მუცელსა ეგლომისსა.
22 | ვადიანად ჩაეფლო შიგ მახვილი და ქონმა გადაფარა ვადა, რადგან მუცელშივე ჩაატოვა მახვილი, რომელსაც მეორე მხარეს გაეწვერა. | 22 | და შთააგდო ტარიცა შემდგომად მახჳლისა. და დაყო პოზანმან პირი მისი და არა გამოჴადა მახჳლი იგი მუცელსა მისსა.
23 | მერე ტალანში გამოვიდა აჰუდი, გამოიხურა და ჩაკეტა ოთახის კარი. | 23 | და გამოვიდა კარსესა და გამოვლნა განწესებულნი იგი. და დაჰჴშნა კარნი ქორისანი მის მის ზედა და დამშჭუალნა, და აოდ გამო-ოდენ-ვიდა.
24 | როგორც კი გავიდა, მოვიდნენ მისი მსახურებიც და, აჰა, ჩაკეტილი დახვდათ ოთახის კარი. თქვეს: მოსასაქმებლად შეიკეტებოდაო საგრილობელ ოთახში. | 24 | და შევიდეს მონანი მისნი და იხილეს და კარნი მის ქორისანი დაჴშულ იყვნეს, და თქუეს: ნუუკუე საჯდომელთა ჯდეს განშორებულად სასუენებელსა მისსა?
25 | კარგა ხანს უცადეს და, როცა ნახეს, არავინ აღებდა ოთახის კარს, კლიტე მოარგეს, გააღეს და რას ხედავენ: მკვდარი აგდია ძირს მათი ბატონი. | 25 | და ელოდეს და ეშინოდა რეკად კარისა და, აჰა ესერა, არა ვინ იყო, რომელმანცა განახუნა კარნი მის ქორისანი და მოიღეს კლიტე. და განაღეს კარნი მის ქორისანი და იხილეს და უფალი მათი იდვა ქუეყანასა ზედა მკუდარი.
26 | სანამ გონს მოეგებოდნენ, აჰუდმა სამშვიდობოს გამოაღწია, არავის გახსენებია იგი. გამოსცდა საკერპოს და თავი სეყირს შეაფარა. | 26 | და აოდ განერა და შევარდა ტიროთად, ვიდრე იგინი შფოთსაღა შინა იყვნეს. და არავინ იყო, რომელმანცა გულისხმა-ყო მისთჳს. და იგი თანაწარჰჴდა გამოქანდაკებულთა მათ, და განერა და შევარდა ტიროთად.
27 | მოსვლისას ბუკსა ჰკრა ეფრემის მთაში, ჩამოიყვანა მთიდან ისრაელიანები და წინ წაუძღვა. | 27 | და იყო, რაჟამს მოვიდა აოდ ქუეყანასა ისრაჱლისასა, და დაჰბერეს ნესტუსა მთასა მას ეფრემისასა. და შეკრბეს მის თანა ძენი ისრაჱლისანი და იგი წინაშე მათსა.
28 | უთხრა: მომყევით, რადგან ხელში ჩაგიგდოთ უფალმა მოაბელები, თქვენი მტრები! გაჰყვნენ და გადაუჭრეს მოაბელებს იორდანეზე გადასასვლელი ფონი და არავინ გაატარეს. | 28 | და ჰრქუა მათ აოდ: მოდით ჩემ თანა, რამეთუ მოგცნა უფალმან ღმერთმან თქუენმან მტერნი თქუენნი მოაბელნი ჴელთა თქუენთა. და მივიდეს მის თანა და დაიპყრეს წიაღსავალი იგი იორდანისაჲ, რომელ არს მოაბელთა, და არა უტევეს კაცი წიაღსლვად.
29 | ათი ათასამდე მოაბელი დახოცეს იმჟამად, ყველანი ბრგე და ძლიერნი, თავს ვერავინ უშველა. | 29 | და მოსრეს მოაბელთაგანი მას დღესა შინა ათი ათასი კაცი ყოველნივე მბრძოლნი მათ შორის და ყოველი კაცი ძლიერი. და არავინ განერა ერთიცა მათგანი.
30 | დაემორჩილა იმ დღეს მოაბი ისრაელს და დაისვენა ქვეყანამ ოთხმოცი წელი. სიკვდილამდე ისრაელის მსაჯული იყო აჰუდი. | 30 | და იძლია მოაბი მას დღესა შინა ჴელსა ქუეშე ისრაჱლისასა; და დამშჳდნა ქუეყანა ოთხმეოც წელ. და შჯიდა აოდ ვიღრე დღედმდე სიკუდილისა მისისა.
31 | მის შემდეგ იყო შამგარი, ყანათის ძე, სახრით რომ დახოცა ექვსასი ფილისტიმელი, და მანაც იხსნა ისრაელი. | 31 | და ამისა შემდგომად აღდგა სემეგარ, ძე ამათისი, და მოსრნა უცხოთესლნი ექუსასნი კაცი ერქუნითა საჴნველისა ჴართათა. და იჴსნა ისრაჱლი ჴელთაგან უცხოთესლთასა.


† www.orthodoxy.ge † ძველი აღთქმა - მსაჯულნი (თავი 4)

მსაჯულნი

თავი მეოთხე

ახალი ქართულით ძველი ქართულით
1 | აჰუდის სიკვდილის შემდეგაც უკუღმართად იქცეოდნენ ისრაელიანები უფლის თვალში. | 1 | და შესძინეს ძეთა ისრაჱლისათა ყოფად ბოროტისა წინაშე უფლისა.
2 | და უფალმა ხელში ჩაუგდო ისინი იაბინს, ქანაანის მეფეს, რომელიც ხაცორში მეფობდა და მხედართმთავრად ჰყავდა სისარა, რომელიც ხაროშეთ-გოიმში ცხოვრობდა. | 2 | და მისცნა იგინი უფალმან ჴელთა იაბისსა, მეფისა ქანანელთასა, რომელი მეფობდა ასურს შინა, და მთავარ ერისა მისისა იყო სისარაჲ. და დამკჳდრებულ იყო არისოთს წარმართთასა.
3 | შეჰღაღადეს ისრაელიანებმა უფალს, რადგან იაბინს ცხრაასი დარკინული ეტლი ჰქონდა და სასტიკად ჩაგრავდა ისრაელიანებს ოცი წელი. | 3 | და ღაღად-ყვეს ძეთა ისრაჱლისათა უფლისა მიმართ, რამეთუ ცხრაასი ეტლი რკინისა იყო მისი, და იგი აჭირვებდა ისრაჱლსა ფრიად ოც წელ.
4 | იმჟამად ისრაელის მსაჯული იყო წინასწარმეტყველი დებორა, ლაპიდოთის ცოლი. | 4 | და დებორა იყო დედაკაცი წინასწარმეტყუელა, ცოლი ლაფიჭუდისი და იგი შჯიდა ისრაჱლსა მას ჟამსა შინა.
5 | დებორას ფინიკის ქვეშ ცხოვრობდა იგი, რამასა და ბეთელს შორის, ეფრემის მთაში, და მიდიოდნენ ისრაელიანები მასთან რჯულის საქმეზე. | 5 | და დამკჳდრებულ იყო იგი დანაკისკუდსა მას ქუეშე დებორასა შორის რამასა და შორის ბეთელსა, მთასა ეფრემისსა. მოვიდიან მისა ძენი ისრაჱლისანი საშჯელად.
6 | კაცები გაგზავნა და ნაფთალის კადეშიდან დაიბარა ბარაკი, აბინოყამის ძე და უთხრა ასე: გიბრძანებს უფალი, ისრაელის ღმერთი: ადექი და ადი თაბორის მთაზე, თან ათი ათასი კაცი წაიყვანე ნაფთალიანთაგან და ზებულონიანთაგან, | 6 | და წარავლინა დებორა და მოუწოდა ბარაკს, ძესა აბინოემისსა, კედენეთ, რომელ არს ლეფთალიმისი, და ჰრქუა მას: ანუ არა, აჰა ეგერა, გიბრძანა შენ უფალმან ღმერთმან ისრაჱლისამან და წარხვიდე შენ მთასა მას თაბორსა და მიიყვანო შენ თანა ათ ათასი კაცი ძეთაგანი ლეფთალემისთაჲ და ძეთაგანი ზაბულონისაჲ.
7 | ხოლო მე კიშონის ხევთან მოგგვრი იაბინის მხედართმთავარს სისარას თავისი ეტლებითა და ურიცხვი ლაშქრითურთ და ხელში ჩაგაგდებინებ. | 7 | და მიიყვანო შენ ჴევსა მას კიშოვნისასა სისარაჲს ზედა, ერისთავისა მის იაბინისა, და ეტლებსა მისსა და სიმრავლესა მისსა ზედა. და მოგცე იგი ჴელსა შენსა.
8 | ბარაკმა უთხრა: თუ წამომყვები, წავალ, თუ არ წამომყვები, არ წავალ, რადგან არ ვიცი, რა დღეს მომივლენს უფალი თავის ანგელოზს. | 8 | და ჰრქუა მას ბარაკ: უკუეთუ მოხჳდე შენ, მოვიდე მეცა და უკუეთუ არა მოხჳდე ჩემ თანა, მე არა წარვიდე; რამეთუ არა ვიცი დღე იგი, რომელსა წარმოუმართოს ანგელოზსა მას უფალმან ჩემ თანა.
9 | დებორამ უთხრა: წამოყოლით წამოგყვები, ოღონდ იცოდე, შენი აღარ იქნება დიდება ამ გზაზე, რომლითაც მიდიხარ, რადგან უფალი დიაცის ხელში ჩააგდებს სისარას. ადგა დებორა და წაჰყვა ბარაკს კადეშში. | 9 | და ჰრქუა მას დებორა: მოსლვით მოვიდე შენ თანა, ხოლო უწყოდე, რამეთუ არა იყოს პირველი ჴელის-ყოფაჲ შენი გზასა მაგას, რომელსა შენ წარხუალ, და ჴელსა დედაკაცისასა მოსცეს უფალმან სისარა. და აღდგა დებორა და წარვიდა ბარაკის თანა კედემით.
10 | დაიბარა ბარაკმა კადეშში ზებულონი და ნაფთალი, წაიყვანა ათი ათასი კაცი და წაჰყვა დებორაც. | 10 | და უბრძანა ბარაკ ზაბულონსა და ნეფთალიმსა კედეს შინა. და მივიდეს მის თანა ათ ათასოდენ კაც, და მივიდა დებორაცა მის თანა.
11 | ქებერ კენიელი ცალკე გამოჰყოფოდა კენიელებს, მოსეს მოყვრის ქობაბის შთამომავლებს, და ცაყანამის მუხნარში გაეშალა კარვები, კადეშის მახლობლად. | 11 | და მახლობელნი იგი კენეველთანი გამოეშორნეს კინევეთ ძეთაგან იობაბესთა, სიმამრისა მოსესისა, და აღმართა კარავი თჳსი მუხასა მას თანა განსასუენებელთასა, რომელ არს მახლობელად კადესა.
12 | შეატყობინეს სისარას, რომ ბარაკ აბინოყამის ძე თაბორის მთაზე იყო ასული. | 12 | და უთხრეს სისარას, ვითარმედ: აღმოვიდა ბარაკ, ძე აბინუმისი, მთასა მას თაბორსა.
13 | ხაროშეთ-გოიმიდან კიშონის ხევთან იხმო სისარამ მთელი თავისი ეტლიონი, ცხრაასი დარკინული ეტლი და მთელი ხალხი, რაც კი ჰყავდა. | 13 | და მოუწოდა სისარა ყოველსა ეტლებსა მისსა, ცხრაასსა ეტლსა რკინისასა, და ყოველსა ერსა მისსა თანა არისოთით რომელ არს წარმართთა, ჴევად კიშოვნისა.
14 | უთხრა დებორამ ბარაკს: გაემზადე, რადგან მოვიდა ის დღე, როცა უფალი ხელში ჩაგიგდებს სისარას. თვითონ გიწინამძღვრებს უფალი. ჩამოვიდა ბარაკი მთიდან და ჩამოჰყვა ათი ათასი კაცი. | 14 | და ჰრქუა დებორა ბარაკს: აღდეგ აწ, რამეთუ ესე არს დღე, რომელსა მოგცეს უფალმან სისარა ჴელთა შენთა, რამეთუ უფალი არს წინამძღუარად შენდა და შთავიდა ბარაკ მთისაგან თაბორისა და ათი ათასი კაცი მის თანა.
15 | უფალმა დააფრთხობინა მახვილის პირით ბარაკის წინაშე სისარა, მთელი მისი ეტლიონი და მთელი მისი ლაშქარი. გადმოხტა სისარა ეტლიდან და ფეხით გაიქცა. | 15 | და განაკრთო უფალმან სისარა წინაშე ბარაკისა და ყოველი ეტლები მისი და ყოველივე ბანაკი მისი. და დაეცნეს იგინი პირითა მახჳლისათა წინაშე ბარაკისა, და გარდამოჴდა სისარა ეტლისაგან თჳსისა და ევლტოდა იგი ფერჴითა თჳსითა.
16 | ხაროშეთ-გოიმამდე სდია ბარაკმა მის ეტლიონსა და ლაშქარს. მახვილით გაიწყვიტა სისარას მთელი ლაშქარი, კაციშვილი არ გადარჩენილა. | 16 | და ბარაკ დევნა შემდგომად ეტლთა მათ მისთა და შემგომად ბანაკისა მის ვიდრე მაღნარადმდე წარმართთასა; და დაეცა ყოველივე იგი ბანაკი სისარასი პირითა მახჳლისათა და არა დაშთა ერთიცა.
17 | თვითონ სისარა ფეხით გაიქცა იაყელის, ხებერ კენიელის ცოლის კარვისაკენ, რადგან ხაცორის მეფეს იაბინსა და ხებერ კენიელის სახლს შორის მშვიდობა სუფევდა. | 17 | და სისარა ივლტოდა ფერჴითა თჳსითა კარვად იაელისაჲ, ცოლისა ქაბერისა კინეველისა, რამეთუ მშჳდობაჲ იყოს შორის იაბენისა, მეფისა ასურისა, და შორის სახლისა ქაბერისა კინეველისა.
18 | გამოეგება იაყელი სისარას და უთხრა: მობრძანდი ბატონო, შემობრძანდი ჩემთან, შიში ნურაფრის გექნება. შეიყვანა კარავში და ხალქვეშ დამალა. | 18 | და გამოვიდა იაჱლ შემთხუევად სისარასა და ჰრქუა მას: მოაქციე ჩემდა, და ნუ გეშინინ! და მიაქცია კარვად მისა და დამალა იგი მაშკსა ქუეშე მისსა.
19 | უთხრა სისარამ: ცოტა წყალი მომიტანე და დამალევინე, რადგან მწყურია. გაუხსნა ქალმა რძით სავსე ტიკი, დაალევინა და ისევ წააფარა ხალი. | 19 | და ჰრქუა მას სისარა: მასუ მე წყალი მცირედ, რამეთუ მწყურის. და განჰჴსნა თხიერსა სასძეურსა და ასუა მას. და დაჰბურა სამუმლელი პირსა მისსა.
20 | უთხრა სისარამ: კარვის კართან დადექი, თუ ვინმემ ჩამოიაროს და გკითხოს, ვინმე ხომ არ არისო მანდ, მიუგე არა-თქო. | 20 | და ჰრქუა მას სისარა: დეგ შენ კართა ზედა კარვისათა. და იყოს, უკუეთუ ვინმე მოვიდეს შენდა და გრქუას შენ: არს ვინა კაცი აქა? შენ არქუ: ვითარმედ არავინ არს.
21 | იაყელმა, ხებერის ცოლმა აიღო კარვის პალო, ხელში ურო დაიკავა, ფეხაკრეფით მიეპარა სისარას და ისე ჩაურჭო პალო საფეთქელში, რომ მიწას დააჭედა. მას კი დაღლილ-დაქანცულს ჩასძინებოდა, და მოკვდა. | 21 | და მოიღო იაელ მანაჲ კარვისაჲ და ჴუედა ჴელითა მისითა და შევიდა მისა მდუმრიად. და დაასვა მანაჲ იგი ყურიმალსაჲ მისსა, და დაჰმჭუალა ქუეყანასა; და იგი მიმოგორვიდა და მოკუდა.
22 | აჰა, მოდის ბარაკი სისარას კვალზე. გაეგება იაყელი და უთხრა: შემობრძანდი, გიჩვენო ის კაცი, შენ რომ ეძებ. შევიდა და, აჰა, მკვდარი აგდია სისარა, პალო აქვს გარჭობილი საფეთქელში. | 22 | და აჰა ესერა, ბარაკ სდევდა სისარას; და მოიწია მუნ, და იაელ განვიდა გარე, და მიეგებვოდა მას და ჰრქუა: ბარაკ, მოვედ და გიჩუენო შენ კაცი, რომელსა შენ ეძიებ! და შევიდა იგი მისსა და იხილა, და სისარა იდვა მკუდარი, და მანაჲ იგი განწონილი ყურიმალსა მისსა.
23 | იმ დღეს დაუმორჩილა ღმერთმა ისრაელიანებს იაბინი, ქანაანის მეფე. თანდათან დამძიმდა ისრაელიანთა ხელი იაბინზე, ქანაანის მეფეზე, ვიდრე სრულად არ დაღუპეს იაბინი, ქანაანის მეფე. | 23 | და დაამდაბლა უფალმან იაბინი, მეფე ქანაანისაჲ, მას დღესა შინა წინაშე ძეთა ისრაჱლისათა.
 |  | 24 | და ვიდოდა ჴელი ძეთა ისრაჱლისათა სლვით და აღმაღლდებოდა იაბინის, ზედა, მეფისა ქანანელთასა, ვიდრემდე. მოსრნეს იგინი სრულიად.


† www.orthodoxy.ge † ძველი აღთქმა - მსაჯულნი (თავი 5)

მსაჯულნი

თავი მეხუთე

ახალი ქართულით ძველი ქართულით
1 | ასე იგალობა იმ დღეს დებორამ, და ბარაკმა, აბინოყამის ძემ: | 1 | და გალობდეს დებორა და ბარაკ, ძე აბინოემისი, მის დღესა შინა და თქუეს,
2 | ორომტრიალი შეიქნა ისრაელში, ხალხი ემზადება საბრძოლველად, აკურთხეთ უფალი! | 2 | ვითარმედ: იწყეს აღმაღლებად მთავართა ისრაჱლისათა, გულსმოდგინებითა ერისათა აკურთხევდით უფალსა, ისმინეთ მეფეთა.
3 | ისმინეთ, მეფენო, ყური მომაპყარით, მთავარნო: ეს მე ვარ, მე ვუგალობ უფალს, მე ვუმღერი უფალს, ისრაელის ღმერთს. | 3 | და ყურად-იღეთ მთავართა, რამეთუ უფალსა ვაქებდე და უგალობდე ღმერთსა ისრაჱლისასა.
4 | როცა სეყირიდან გადმოხვედი, უფალო, როცა ედომის ველზე გამოხვედი, მიწა ირყეოდა, ცაც კი იღვრებოდა, ღრუბლებიც კი წყლად იღვრებოდნენ. | 4 | უფალო, გამოსლვასა შენსა სეირით და აღმაღლებასა შენსა ველთაგან ედომისათა ქუეყანაჲ შეიძრა და ცანი შეძრწუნდეს. და ღრუბელნი ცროდეს წყალთა.
5 | მთები იდრიკებოდნენ უფლის წინაშე, თავად ეგ სინაიც კი, უფლის წინაშე, ისრაელის ღვთისა. | 5 | და მთანი შეიძრნეს პირისაგან უფლისა ელოისა, პირისაგან ღმრთისა ისრაჱლისა.
6 | შამგარის დროს, ყანათის ძისა, იაყელის დროს, დაცარიელდა შარაგზები, სწორზე ვეღარავინ ბედავდა სიარულს, შორიდან არჩევდნენ შემოვლას. | 6 | დღეთა სემეგარისთა, ძისა ანათისთა, დღეთა იაელისთა მოაკლდეს გზანი და ვიდოდეს ალაგებსა, ვიდოდეს გზათა გულარძნილთა.
7 | სიცოცხლე ჩამკვდარიყო ისრაელის დაბა-სოფლებში, ჩამკვდარი იყო, ვიდრე არ აღვდექი მე, დებორა, ვიდრე არ აღვდექი მე, დედა ისრაელში. | 7 | მოაკლდეს დამკჳდრებულნი ისრაჱლისანი, მოაკლდეს, ვიდრემდე აღდგა დებორა, ვიდრემდე აღდგა დედაჲ შორის ისრაჱლისა.
8 | ახალი ღმერთები ირჩიეს, ამიტომაც ომია კარიბჭესთან. თუ უჩანს ფარ-შუბი ორმოცი ათასს ისრაელში? | 8 | შეჰრაცხნეს, ვითარცა პურნი ქრთილისანი, კერპნი მათნი ცუდნი. მაშინ ჰბრძოდეს ქალაქნი მთავართანი ფარითა ჭაბუკთაჲთა და ლახურითა ორმეოცითა ათასითა ისრაჱლისა.
9 | ისრაელის წინამძღოლებს ჩემი გული, ხალხში თავგამოდებულებს! აკურთხეთ უფალი! | 9 | გული ჩემი განწესებულთა თანა ისრაჱლისათა, ძლიერნი ერისანი, აკურთხევდით უფალსა.
10 | თეთრ სახედრებზე ამხედრებულნო, ხალიჩებზე ფეხმორთხმულნო, გზებზე ქვეითად დამავალნო, თქვით საგალობელი! | 10 | რომელნი ზესხედთ ცხენებსა შუვასამხრის და საჴედრებსა საგრილითა სამშჯავროდ მიმავალნი შესაკრებელთასა, იტყოდეთ ჴმითა სახიობისათა.
11 | იქ, სადაც დასარწყულებლად თავს უყრიან ნახირს, უფლის სიმართლეს იმღერებენ, ისრაელის წინამძღოლთა სიმართლეს! კარიბჭესთან მოზღვავდა მაშინ უფლის ერი! | 11 | შორის მოხარულთასა. მუნ მისცეს უფალსა სიმართლე, სიმართლე განაძლიერე ისრაჱლსა შორის. მაშინ შევიდა ერი იგი ქალაქებსა უფლისასა.
12 | გაიღვიძე, გაიღვიძე, დებორა! გაიღვიძე, გაიღვიძე, იმღერე საგალობელი! აღიძარ, ბარაკ! დაატყვევე შენი დამატყვევარი, აბინოყამის ძეო! | 12 | აღდეგ, დებორა, აღდეგ, აღდეგ, აღდეგ და იტყოდე გალობით. აღდეგ, ბარაკ, და წარმოიღე ტყუჱ შენი, ძეო აბინოემისო.
13 | მაშინ ძლიერთა ნატამალს დაუმორჩილა ხალხი, უფალმა დამიმორჩილა ვაჟკაცები. | 13 | მაშინ განდიდნა ძალი მისი, ერო უფლისაო, დამიმდაბლენ მე უძლიერესნი ჩემსა.
14 | ეფრემიდან მოვიდნენ ყამალეკში დამკვიდრებულნი; ბენიამინიც შენთანაა, შენს ხალხს შორის; მაქირიდან მოვიდნენ თავკაცები, ზებულონიდან - წინამძღოლთა კვერთხის მპყრობელები. | 14 | ერმან უფლისამან ტანჯნა იგინი ღელეთა შინა და ძმაჲ შენი ბენიამენ ერისა შენისა თანა. ჩემგან მაქირ გამოვიდა გამოძიებად და ზაბულონისგან განძლიერებულნი ტომითა მითხრობისა მწიგნობრისათა.
15 | ისაქარის მთავრებიც დებორასთან არიან; ბარაკის კვალდაკვალ მოიჭრა ველზე ისაქარიც. რეუბენის წყაროებთან დიდი თათბირია. | 15 | და ერისთავნი იზაქარისნი დებორაჲს თანა და ბარაკის თანა, ესრეთ ბარაკ ღელეთა შიდა განირთხა ფერჴი თჳსი განყოფასა რუბენისსა. დიდ-დიდნი განკითხვანი არიან გულისანი.
16 | რას დამჯდარხარ ფარეხთა შორის და უსმენ ცხვრების ბღავილს? რეუბენის წყაროებთან დიდი თათბირია. | 16 | რაჲსათჳს ჰზი შენ შორის მოსმეთამსა სმენად სტუენასა განმაღჳძებელთასა? განსლვად რუბენისსა დიდ-დიდნი გამოძიებანი გულისანი,
17 | გალაადი იორდანეს გაღმა დავანებულა; რატომ შეყუჟულა დანი ხომალდებში? ზღვისპირას დამჯდარა აშერი და თავის სანახებთან დავანებულა. | 17 | გალად წიაღ იორდანესა დაიმკჳდრა. და დან რაჲსათჳს მკჳდრ ხარ ნავთა შინა? ასერ დაეშენა კიდეთა ზღუათასა და განშორებულსა მისსა დაემკჳდროს.
18 | სიკვდილი არად მიაჩნია ზებულონის ხალხს. ტრამალის ბორცვებზე ნაფთალია. | 18 | ზაბულონ ერმან აყუედრა სულსა მისსა სიკუდიდმდე; და ლეფთალიმს სიმაღლესა ზედა ველისასა, მოუჴდეს მას მეფენი და ეწყვნეს.
19 | მოვიდნენ მეფენი, შეიბნენ; მაშინ შეიბნენ ქანაანის მეფენი თაყანახში, მეგიდოს წყლებთან, მაგრამ მცირედი ვერცხლიც ვერ მოიალაფეს. | 19 | მაშინ ჰბრძოდეს მეფენი ქანანელთანი თანაქს შინა წყალთა ზედა მაგიდონისათა: ნაანგარები ვეცხლი არა მოვიღე.
20 | ციდან ებრძოდნენ, თავიანთი გზებიდან ებრძოდნენ ვარსკვლავები სისარას. | 20 | ზეცით შეეწყვნეს მათ ვარსკულავნი, წესთაგან მათთა შეეწყვნეს სისარაჲს თანა.
21 | კიშონის ხევმა წაიღო ისინი, ძველმა ხევმა, კიშონის ხევმა. გაემართე, სულო ჩემო, ძლიერებით! | 21 | ჴევთაგან კიშოვნისათა განასხნეს იგინი ჴევთა კადემისათა, ჴევთა კიშოვნისათა. დათრგუნოს იგინი სულმან ჩემმან ძლიერმან,
22 | სრბოლისაგან იმსხვრეოდნენ ცხენთა ფლოქვები მაშინ, მისი ვაჟკაცების სრბოლისაგან. | 22 | მაშინ ძარღუნი დაჰკუეთნეს ტერფსა ცხენთასა და დატკებნეს იგინი ბრჭყალმან ჩემმან, გინებანი იგი განკრთომისა მათისანი.
23 | დაწყევლეთ მეროზი, ამბობს ანგელოზი უფლისა, დაწყევლეთ, დაწყევლეთ მისი მკვიდრნი, რადგან არ გამოვიდნენ უფლის საშველად, უფლის საშველად ვაჟკაცებთან ერთად! | 23 | სწყევდით მარუსს, თქუა ანგელოზმან უფლისამან: წყევით სწყევდით მკჳდრთა მისთა, რამეთუ არა მოვიდეს შემწედ უფლისა უფალი შემწე მბრძოლთა მათ შორის.
24 | კურთხეულ იყოს დიაცთა შორის იაყელი, ხებერ კენიელის ცოლი! კარავში მცხოვრებ დიაცთა შორის კურთხეულ იყოს! | 24 | იკურთხენ დედათაგან იაელ, ცოლი ქაბერისი კინეველისაჲ, დედათაგან კარავსა შინა იკურთხენ.
25 | წყალი მოსთხოვა და რძე მიართვა, სეფეთასით მიართვა მოუხდელი რძე. | 25 | წყალსა სთხოვდა და სძე მოართუა მას ფილითა წყლისათა, და მოართუა მას ერბოჲ.
26 | მარცხენა ხელით პალოს დასწვდა, მარჯვენით უროს. მოუქნია სისარას, თავში დაჰკრა, გაუპო, საფეთქელი შეულეწა. | 26 | ჴელი მარცხენე მისი მიყო მანასა და მარჯუენე მიყო ჴუედასა, რათა სრულიად უჴმარ ქმნეს, და აღასრულა სისარა და დაასვა ყურიმალსა მისსა, და განავლინა თავსა მისსა და მოკლა.
27 | მის ფეხებთან ჩაიკეცა, დაეცა, ვეღარ ადგა; მის ფეხებთან ჩაიკეცა, დაეცა; სადაც ჩაიკეცა, იქვე დაეცა განგმირული. | 27 | შორის ფერჴთა მისთა დაეცა და დაიძინა შორის ბარკალთა მისთა. რომელთა ზედა მოდრკა, ვითარცა-იგი მიდრკა მუნ, დაეცა უბადრუკი იგი.
28 | სარკმლიდან იყურება, კანკლედიდან გაჰკივის სისარას დედა: რატომ იგვიანებს მისი მხედრობა, რამ შეაფერხა მისი ეტლის თვლები? | 28 | სარკუმლით გარდამოხედვიდა დვდაჲ სისარაჲსი კანკლედით გამო, რამეთუ დააყოვნა ეტლმან მისმან მისლვად, რაჲსათჳს დაყოვნეს კუალსა ეტლთა მისთასა?
29 | პასუხობენ გონიერი სეფექალები, თვითონვე ამბობს თავისივე სიტყვების პასუხად: | 29 | ბრძენნი დედანი მთავარნი მისნი მიეგებვოდეს მას. და იგი იტყოდა სიტყუათა მისთა თავით თჳსით.
30 | ნადავლს იშოვნიდნენ და იყოფენ: თითო მხევალი, ორ-ორი მხევალი თითო მეომარს, ნაალაფარი ჭრელი სამოსელი სისარას, ნაალაფარი ჭრელი სამოსელი, ორხოულად მოქსოვილი, ტყვის ტანზე შემოძარცული. | 30 | არა პოონ იგი განყოფასა ნატყუენავისასა? და სიყუარულსა მეგობართასა თავისა კაცისათა. ნატყუენავი ღებილთა სისარას, ნატყუენავი ღებილთა თითოფერთაჲ, ღებილი ჭრელთა იგი ქედსა მისსა ნატყუენავითურთ.
31 | ყველა მტერი ასე დაგელიოს, უფალო! მისი მოყვარულნი ამომავალ მზესავით გაძლიერდნენ! და დაისვენა ქვეყანამ ორმოცი წელი. | 31 | ესრეთ წარწყმდედ ყოველნი მტერნი შენნი, უფალო, და მოყუარენი შენნი, ვითარცა აღმოსავალი მზისა ძლიერებითა შენითა, და დამშჳდნა ქუეყანაჲ ორმეოც წელ.


† www.orthodoxy.ge † ძველი აღთქმა - მსაჯულნი (თავი 6)

მსაჯულნი

თავი მეექვსე

ახალი ქართულით ძველი ქართულით
1 | უკუღმართად იქცეოდნენ ისრაელიანები უფლის თვალში და უფალმა მიდიანის ხელში ამყოფა ისინი შვიდ წელიწადს. | 1 | და უყვეს ბოროტი ძეთა ისრაჱლისათა წინაშე უფლისა და მისცნა იგინი უფალმან ჴელთა მადიამისასა შჳდ წელ.
2 | დამძიმდა მიდიანის ხელი ისრაელზე, იხიზნებოდნენ ისრაელიანები მიდიანისგან მთებში, გამოქვაბულებში და მიუვალ ადგილებში. | 2 | და განძლიერდა ჴელი მადიამისაჲ ისრაჱლსა ზედა, და იქმნეს თავისა თჳსისა ძეთა ისრაჱლისათა პირისაგან მადიამისა საყოფლები მთათა შინა, და ქუაბთა და ძნელოვანთა.
3 | როგორც კი მოამთავრებდა ისრაელი ხვნა-თესვას, მოვიდოდნენ მიდიანი, ყამალეკი, კედემიანები და მოედებოდნენ ისრაელს. | 3 | და იყო, რაჟამს სთესის თესლი კაცმან ისრაჱლისამან, აღმოვიდის მადიამი და ამალეკი და ყოველნივე ძენი მზის აღმოსავალითისანი.
4 | ჩამოსახლდებოდნენ მათ მიწაზე, გააჩანაგებდნენ მთელ მოსავალს ღაზამდე, აღარაფერს უტოვებდნენ ისრაელს თავის სარჩენად, არც ცხვარს, არც ძროხას, არც სახედარს. | 4 | და მოვიდეს და დაიბანაკეს მათ ზედა, და განრყუნიან ჯეჯილი ქუეყანისა ვიდრე მოსლვადმდე გაზად. და არა დაუტევიან ძალი ცხორებისაჲ ისრაჱლისა შორის, რამეთუ იგინი და სამწყსოჲ და ზროხაჲ და ცხოვარი მათი.
5 | მოდიოდნენ ჯოგებიან-კარვებიანად, მოდიოდნენ კალიასავით ურიცხვნი, თვლა აღარ ჰქონდათ არც მათ და არც მათ აქლემებს. შეესეოდნენ და აჩანაგებდნენ ისრაელის ქვეყანას. | 5 | აღმოვიდიან და კარვები მათი მოიწინიან, ვითარცა მკალნი სიმრავლითა და რემაკები მათი და აქლემებისა მათისა არა არნ რიცხჳ, და მოვიდიან ქუეყანასა ისრაჱლისასა და განხრწნიან იგი.
6 | მთლად გაღატაკდა ისრაელი მიდიანის გამო და შეჰღაღადეს ისრაელიანებმა უფალს. | 6 | და დაგლახაკნა ისრაჱლი ფრიად პირისაგან მადიამისა და ძეთა ისრაჱლისათა ღაღად-ყვეს უფლისა მიმართ.
7 | და როცა შეჰღაღადეს ისრაელიანებმა უფალს მიდიანის გამო, | 7 | და იყო, რაჟამს ღაღად-ყვეს ძეთა ისრაჱლისათა უფლისა მიმართ მადიამისთჳს.
8 | მოუვლინა უფალმა ისრაელიანებს წინასწარმეტყველი, რომელმაც უთხრა მათ: ასე ამბობს უფალი, ისრაელის ღმერთი: გამოგიყვანეთ ეგვიპტიდან, გამოგიყვანეთ მონობის სახლიდან, | 8 | და მოავლინა უფალმან კაცი წინასწარმეტყუელი ძეთა ისრაჱლისა და ჰრქუა მათ: ამას იტყჳს უფალი ღმერთი ისრაჱლისაჲ: მე ვარ, რომელმან აღმოგიყუანენ თქუენ ვგჳპტით, და გამოგიყვანენ თქუენ სახლისა მისგან კირთებისა.
9 | დაგიხსენით ეგვიპტელის ხელთაგან და ყველა თქვენი მჩაგვრელის ხელთაგან, განვდევნე ისინი თქვენგან და მათი ქვეყანა თქვენ მოგეცით. | 9 | და განგარინენ თქუენ ჴელთაგან მეგჳპტელთასა და ჴელთაგან ყოველთა მაჭირვებელთა თქუენთასა, და განვასხენ იგინი პირისაგან თქუენისა და მიგეც თქუენ მათი.
10 | თან გითხარით: მე ვარ უფალი, თქვენი ღმერთი. არ იწამოთ ღმერთები ამორეველებისა, ვის მიწაზეც ცხოვრობთ, მაგრამ არ შეისმინეთ ჩემი. | 10 | და გარქუ თქუენ: მე ვარ უფალი ღმერთი თქუენი: და არა გეშინოდის თქუენ ღმერთთათჳს ამორეველთასა, რომელთა შორის თქუენ დამკჳდრებულ ხართ ქუეყანას მათსა! და ისმინეთ ჴმისა ჩემისაჲ.
11 | მოვიდა უფლის ანგელოზი და დაჯდა აბიყეზრელი იოაშის ბელეკონქვეშ, ყოფრაში. მისი ვაჟი გედეონი საწნახელში ცეხვავდა ხორბალს, მიდიანისგან ფარულად. | 11 | და მოვიდა ანგელოზი უფლისა და დაჯდა იგი მუხასა მას ქუეშე, რმელი-იგი იყო ეფრაასიოსისსა, მამისა ეზრისსა, და გედეონ, ძე მისი, გამოძეგუდა იფქლსა კუერთხითა საწნეხელსა შინა, რათა მოსტაცოს წინაშე პირსა მადიამისასა.
12 | გამოეცხადა უფლის ანგელოზი და უთხრა: უფალი შენთანაა, მაგარო ვაჟკაცო! | 12 | და ეჩუენა მას ანგელოზი უფლისა და ჰრქუა მას: უფალი შენ თანა ძლიერი ძალითა!
13 | უთხრა გედეონმა: ვაგლახ, ჩემო ბატონო, უფალი რომ ჩვენთან იყოს, ეს უბედურება რატომ დაგვემართებოდა. სადღაა მთელი მისი სასწაულები, ჩვენი მამები რომ გვიყვებოდნენ და გვეუბნებოდნენ: უფალი იყო, ეგვიპტიდან რომ გამოგვიყვანაო. ახლა მიგვატოვა უფალმა და მიდიანის ხელში ჩაგვაგდო. | 13 | და ჰრქუა მას გედეონ: ჩემდა მოიხილე, უფალო, და უკუეთუ არს უფალი ჩუენ თანა, რაჲსათჳს მპოვნა ჩუენ ყოველმანვე ამან ბოროტმან? და სადა არიან ყოველნი იგი საკჳრველებანი მისნი, რავდენთა მითხრობდეს ჩუენ მამანი ჩუენნი? და თქუან, ვითარმედ: ეგჳპტით გამომიყვანნა ჩუენ. ხოლო აწ განგჳშორნა ჩუენ და მიგუცნა ჩუენ ჴელთა მადიამისათა.
14 | მიუბრუნდა მას უფალი და უთხრა: წადი მაგ შენი ძალით და იხსენი ისრაელი მიდიანის ხელთაგან. ხომ მე გაგზავნი! | 14 | და მოიხილა მისსა ანგელოზმან მან უფლისამან და ჰრქუა მას: წარვედ ძლიერებითა შენითა და იჴსენ ისრაელი: აჰა ეგერა, წარგავლინე შენ.
15 | უთხრა გედეონმა: ვაგლახ, ბატონო, მე როგორ უნდა ვიხსნა ისრაელი! ჩემი საგვარეულო ყველაზე მცირეა მენაშეში, მე კი მამაჩემის სახლში ყველაზე უმცროსი ვარ. | 15 | და ჰრქუა მას გედეონ: ჩემდა მოიქეც, უფალო, რათა ვიჴსნე მე ისრაჱლი. აჰა ესერა, ათასეული ჩემი უმდაბლეს არს მანასესა შორის და მე უმცირეს ვარ სახლსა შინა მამისა ჩემისასა.
16 | უთხრა უფალმა: მე ვიქნები შენთან და ისე სძლევ მიდიანს, როგორც ერთ კაცს. | 16 | და ჰრქუა მას: უფალი შენ თანა! და მოსრა შენ მადიამი, ვითარცა ერთი კაცი.
17 | უთხრა გედეონმა: თუ მადლი ვპოვე შენს თვალში, ნიშანი რამ მომეცი, რომ შენ მელაპარაკები. | 17 | და ჰრქუა მას გედეონ: და უკუეთუ ვპოვე მადლი წინაშე თუალთა შენთა.
18 | ნუ წახვალ აქედან ჩემს მოსვლამდე, ვიდრე ძღვენს გამოვიტანდე და მოგართმევდე. უთხრა: შენს დაბრუნებამდე აქ მოვიცდი. | 18 | ნუ განმეშორები ამიერ ვიდრე მოსლვამდე ჩემდა წინაშე შენსა და მოგართუა მსხუერპლი ჩემი, დავაგო წინაშე შენსა. და ჰრქუა მას ანგელოზმან მან: მე ვარ, გგებდე შენ ვიდრე მოსლვადმდე შენდა.
19 | წავიდა გედეონი, თიკანი და ერთი ეფა ფქვილის ხმიადები დაამზადა, ხორცი კალათაში ჩააწყო, წვენი ქოთანში ჩაასხა, მიიტანა ბელეკონქვეშ და მიართვა. | 19 | და გედეონ შევიდა და შეაგბო თიკანი თხათა და საწყაული ერთი ფქჳლი უცომოთა. და ჴორცი იგი დააგო ლანკლასა ზედა. და წუენი იგი მისი შთაასხა ქოთანსა და გამოართუა მას მუხასა მას ქუეშე და თაყუანის-სცა მას.
20 | უთხრა უფლის ანგელოზმა: აიღე ხორცი და ხმიადები, მანდ, ქვაზე დააწყვე და ზედ წვენი გადაასხი. ასეც მოიქცა. | 20 | და ჰრქუა მას ანგელოზმან მან უფლისამან: მოიღე ჴორცი ეგე და უცომონი ეგე პურნი და დააგენ კლდესა იმას ზედა, და წუენი ეგე, დაასხ, ხოლო მან ყო ეგრე.
21 | გაიშვირა უფლის ანგელოზმა კვერთხი, რომელიც ხელთ ეპყრა, და მისი წვერი ხორცსა და ხმიადებს შეახო, ავარდა ქვიდან ცეცხლი და შთანთქა ხორცი და ხმიადები. მერე თვალს მიეფარა უფლის ანგელოზი. | 21 | და განირთხა ანგელოზმან მან უფლისამან წუერი იგი კუერთხისაჲ, რომელ იყო ჴელსა მისსა, და შეახო ჴორცსა მას და უცომოთა მათ პურთა. და ააღატყდა ცეცხლი კლდისა მისგან და შეჭამა ჴორცი იგი და უცომონი იგი და პურნი. და ანგელოზი იგი უფლისაჲ წარვიდა და მიეფარა თუალთაგან მისთა.
22 | მიხვდა გედეონი რომ ეს უფლის ანგელოზი იყო. თქვა გედეონმა: ვაი ჩემს თავს, უფალო, რადგან უფლის ანგელოზი პირისპირ ვიხილე! | 22 | და გულისჴმა-ყო გედეონ, რამეთუ ანგელოზი უფლისაჲ არს. და თქუა: აჰა, უფალო, რამეთუ ვიხილე ანგელოზი უფლისაჲ პირისპირ.
23 | უფალმა უთხრა: მშვიდობა შენდა, ნუ გეშინია, არ მოკვდები. | 23 | და ჰრქუა მას უფალმან: მშჳდობაჲ შენ თანა! ნუ გეშინინ, არა მოჰკუდე.
24 | სამსხვერპლო აუგო იქ უფალს გედეონმა და უწოდა მშვიდობის უფალი. იგი დღემდე დგას აბიყეზრელის ყოფრაში. | 24 | და უშენა მუნ გედეონ საკურთხეველი უფალსა. და უწოდა მას „მშჳდობაჲ უფლისაჲ“ ვიდრე დღეინდელად დღედმდე. და ვიდრე იყოღა იგი მუნ იეფორას მამისა ეზრისსა.
25 | უთხრა უფალმა იმ ღამით გედეონს: წამოიყვანე მამაშენის ჯოგიდან მოზვერი და მეორე მოზვერი, შვიდწლიანი. დაანგრიე ბაალის სამსხვერპლო, რომელიც მამაშენს უდგას, და მის გვერდით რომ აშერაა, აჩეხე. | 25 | იყო მას ღამესა მისა მიმართ სიტყუაჲ უფლისაჲ და ჰრქუა მას: მოიბ ზუარაკი იგი ჭამებული მამისა შენისა და ზუარაკი სხუაჲ შჳდ წელისაჲ, დაარღჳე საკურთხეველი იგი ბაალისი, რომელ არს მამისა შენისა და სერტყები იგი მისი მოკაფე.
26 | აუგე უფალს, შენს ღმერთს, რიგიანი სამსხვერპლო ამ კვრივის თავში. მერე აიღე და დაწვი მეორე მოზვერი აღსავლენ მსხვერპლად იმ აშერას ხით, რომელსაც აჩეხავ. | 26 | და აღაშენე საკურთხეველი უფლისა ღმრთისა შენისაჲ თხემსა მას ზედა მანოზ მთისასა განსაწყობელსა; და მოიბ ზუარაკი იგი და შეწირე მსხუერპლად შეშითა მით მის სერტყებისაჲთა, რომელ მოჰკაფო.
27 | წამოიყვანა გედეონმა ათი კაცი თავის მსახურთაგან და ისე მოიქცა, როგორც უფალმა უბრძანა, მაგრამ თავის შინაურთა და ქალაქის მკვიდრთა შიშით ვერ გაბედა დღისით გაეკეთებინა ეს საქმე და ღამით გააკეთა. | 27 | და წარიყუანა გედეონ ათი კაცი მონათაგან თჳსთა ყოფად ეგრე, ვითარცა ეტყოდა მას უფალი; და რამეთუ ეშინოდა მას, სახლისათჳს მამისა თჳსისა და კაცთათჳს მის ქალაქისათა, არა ყო დღისი, არამედ ღამე.
28 | აღდგნენ დილით ქალაქის მკვიდრნი და რას ხედავენ: ბაალის სამსხვერპლო დანგრეულია, გვერდით რომ აშერა იყო, აჩეხილია და აღსავლენი მოზვერი იწვის ახალაგებულ სამსხვერპლოზე. | 28 | და აღიმსთუეს კაცთა მის ქალაქისათა განთიად და იხილეს, რამეთუ დარღუეულ იყო საკურთხეველი იგი ბაალისი და სერტყები იგი მისი მოკაფულ იყო და ზუარაკი იგი ჭამებული შეიწირა საკურთხეველსა მას ზედა, რომელი ეშენა.
29 | უთხრეს ერთმანეთს: ვინ ჩაიდინა ეს საქმე? მიმოდგნენ, გამოიკითხეს და თქვეს: გედეონს ჩაუდენია, იოაშის ძეს. | 29 | და ჰრქუა კაცად-კაცადმან მოყუასსა თჳსსა ვინმე ქმნა საქმე ესე? და გამოიკითხეს და გამოიძიეს და უთხრეს, ვითარმედ გედეონ, ძემან იოასისმან, ქმნა საქმე ესე.
30 | უთხრეს ქალაქის მკვიდრებმა იოაშს: გამოგვიყვანე შენი ვაჟი, სიკვდილით უნდა დაისაჯოს, რადგან დაუნგრევია ბაალის სამსხვერპლო და გვერდით რომ აშერა იყო, აუჩეხავს. | 30 | და ჰრქუეს კაცთა მის ქალაქისათა იოასს: გამოიყვანე ძე შენი და მოკუედინ რამეთუ დაარღჳა საკურთხეველი ბაალისი და მოჰკაფა სერტყები იგი მას ზედა.
31 | უთხრა იოაშმა ყველას, ვინც მას მიუხდა: რა თქვენი დასაცავია ბაალი, რა თქვენი საპატრონოა? მისი დამცველი ამ დილითვე სიკვდილით დაისჯება. თუ ღმერთია, თავად დაიცვას თავი, რადგან გედეონის დანგრეულია მისი სამსხვერპლო. | 31 | და ჰრქუა იოას კაცთა მათ, რომელნი აღდგომილ იყვნეს მის ზედა: აწ თქუენ უშჯითა ბაალსა? ანუ თქუენმე იჴსნეთა იგი, რომელმან-იგი ავნო მას? მოკუდეს იგი განთიადმდე, უკუეთუ ღმერთი არს, შურ-აგოს თავსა თჳსსა, რამეთუ დაამჴუა საკურთხეველი მისი.
32 | უწოდეს იმ დღიდან იერობაალი, რადგან თქვეს: თავად გაუსწორდეს ბაალი თავისი სამსხვერპლოს დანგრევისთვის. | 32 | და უწოდა მას სახელი მას დღესა შინა სამშჯავროჲ ბაალისი, რამეთუ დაარღჳა გედეონ საკურთხეველი მისი.
33 | შეიყარა იმჟამად მთელი მიდიანი, ყამალეკი და კედემიანები, გადმოლახეს მდინარე და იზრეყელის ველზე დაბანაკდნენ. | 33 | და ყოველი მადიამი და ამალეკი და ძენი იგი მზისაღმოსავალისათანი შეკრებილ იყუნეს ერთბამად, და მოვიდეს და დაიბანაკეს ღელესა მას იეზრაელისასა.
34 | უფლის სულმა მოიცვა გედეონი, ბუკსა ჰკრა და გამოვიდნენ აბიყეზერელები მის დაძახილზე. | 34 | და სულმან უფლისამან განაძლიერა გედეონ, დაჰბერა ნესტუსა რქისასა, და აღიზახა აბიეზერ შემდგომად მისა.
35 | კაცები დაგზავნა მთელ მენაშეს ტომში და გამოვიდნენ ისინი მის დაძახილზე. კაცები გაუგზავნა აშერს, ზებულონსა და ნაფთალისაც და ისინიც გამოვიდნენ მათ შესახვედრად. | 35 | და მოციქულნი წარავლინნა ყოველსა მანასესა, და აღიზახეს მათცა შემდგომად მისა და მოციქულნი წარავლინნა ასერისა და ზაბულონისა და ლეფთალემისა; და გამოვიდეს და მიეგებვოდეს მას.
36 | უთხრა გედეონმა ღმერთს: თუ ჩემი ხელით იხსნი ისრაელს, როგორც მეუბნებოდი, | 36 | და ჰრქუა გედეონ უფალსა: უკუეთუ იჴსნე ჴელითა ჩემითა ისრაჱლი, ვითარცა-იგი იტყოდე.
37 | მაშინ საწმისს გავშლი კალოზე: თუ ცვარი მხოლოდ საწმისზე იდება, მთელი მიწა კი მშრალი იქნება, ვირწმუნებ, რომ ჩემი ხელით იხსნი ისრაელს, როგორც მეუბნებოდი. | 37 | აჰა ესერა, მე დავდვა საწმისი ერთი მატყლისაჲ კალოსა ზედა; და უკუეთუ იყოს ცუარი საწმისსა მას ხოლო ზედა და ყოველი ქუეყანაჲ ჴმელი იყოს, უწყოდი, რამეთუ ჴელითა ჩემითა იჴსნე შენ ისრაჱლი, ვითარცა-იგი იტყოდის უფალი.
38 | ასეც მოხდა: მეორე დღეს დილაადრიან ადგა, გაწურა საწმისი და მთელი თასი წყალი გამოადინა. | 38 | და იყო ეგრე. და აღიმსთო გედეონ განთიად და გამოწურა სასმისი იგი, და გამოჴდა ცუარი საწმისისა მისგან და აღავსო ფიალი წყლითა მით.
39 | უთხრა გედეონმა უფალს: ნუ შემრისხავ, მინდა ამ ერთხელ კიდევ მოგმართო და ამ ერთხელ კიდევ ვსინჯო საწმისი. მხოლოდ საწმისი იყოს მშრალი, მთელ მიწაზე კი ცვარი იდოს. | 39 | და ჰრქუა გედეონ ღმერთსა: ნუ განრისხნებინ გულისწყრომაჲ შენი ჩემ ზედა და ვიტყოდიღა ერთგზის; და გამოვცადოღა ერთგზის საწმისითა ამით და თქუა: იყავნ სიჴმელე საწმისსა ამას ხოლო ზედა და ყოველსა ქუეყანასა ზედა იყავნ ცუარი.
40 | ასეც მოახდინა იმ ღამით ღმერთმა: მხოლოდ საწმისი იყო მშრალი, მთელ მიწაზე კი ცვარი იდო. | 40 | და ყო ღმერთმან ეგრეთ მას ღამესა შინა, და იყო ჴმელი საწმისსა მას ხოლო ზედა და ყოველსა ქუეყანასა ზედა იყო ცუარი.


† www.orthodoxy.ge † ძველი აღთქმა - მსაჯულნი (თავი 7)

მსაჯულნი

თავი მეშვიდე

ახალი ქართულით ძველი ქართულით
1 | ადგა დილით იერობაალი, იგივე გედეონი, აგრეთვე მასთან მყოფი მთელი ხალხი, და ქაროდის ხევში დაბანაკდა. მიდიანის ბანაკი მისგან ჩრდილოეთით იყო, მორეს ბორცვთან, ვაკეზე. | 1 | და აღიმსთო იერობოალ, (ესე იგი თავადი არს გედეონ), და ყოველმან ერმან მის თანა და დაიბანაკეს წყაროსა მას ზედა არედისასა; და მადიამი იყო ბღუარით და ამალეკ იყო ჩრდილოთ გაბთანისა ველსა.
2 | უთხრა უფალმა გედეონს: ძალზე ბევრი ხალხი გვყავს. არ ჩავაგდებ ამათ ხელში მიდიანს, რომ არ გამიდიდგულდეს ისრაელი, არ თქვას, ჩემმა ხელმა მიხსნაო. | 2 | და ჰრქუა უფალმან გედეონს: ფრიად არს ერი ეგე შენ თანა, რათა არა მივსცე მე მადიამი ჴელთა მათთა, ნუუკუე იქადოს ჩემ ზედა ისრაჱლმან, ვითარმედ ჴელმან ჩემმან მიჴსნა მე.
3 | ამიტომ გამოუცხადე ხალხს და უთხარი: ვინც შეშინებულია და კანკალებს, უკან გაბრუნდეს, წავიდეს გალაადის მთიდან. ოცდაორი ათასი კაცი უკან გაბრუნდა, ხოლო ათი ათასი დარჩა. | 3 | ეტყოდე შენ ყურთა მიმართ მაგის ერისათა და არქუ: უკუეთუ ვინმე არს მოშიში გულითა, უკუნიქეცინ და განვიდეს მთისა მისგან გალადისა. და უკუნიქცა ერი მისგანი ოცდაორი ათასი, და ათ ათასნი დაშთეს.
4 | უთხრა უფალმა გედეონს: მაინც ბევრია ხალხი. წყალზე ჩაიყვანე და იქ გამოგირჩევ მათ. ვისზეც გეტყვი, გამოგყვეს-მეთქი, ის გამოგყვეს, ვისზეც გეტყვი, ნუ გამოგყვება-მეთქი, ნუ გამოგყვება. | 4 | და ჰრქუა უფალმან გედეონს: ფრიადღა არს ერი ეგე შენ თანა. შთაიყვანენ ეგენი მდინარესა მას და გამოცადენ ეგენი მუნ, და იყოს, რომლისა გრქუა შენ, ვითარმედ: ესე წარვიდეს შენ თანა, იგი წარვედინ, და ყოვლისა, რომლისა გრქუა შენ, ვითარმედ: არა წარვიდეს შენ თანა, იგი ნუ წარვალნ შენ თანა.
5 | ჩაიყვანა მან ხალხი წყალზე. უთხრა უფალმა გედეონს: ვინც ენით შესვლეპს წყალს, როგორც ძაღლები სვლეპენ, ცალკე დააყენე, აგრეთვე ისინიც, ვინც ჩაიმუხლებს და ისე დალევს. | 5 | და შთაიყვანა ერი იგი წყალსა მას და ჰრქუა უფალმან გედეონს: ყოველმან, რომელმან წბას ენითა თჳსითა წყლისა მისგან, იგი წბის ძაღლმან. დაადგინნე იგინი თჳსაგან და ყოველი, რომელი მოდრკეს მუჴლთა თჳსთა ზედა სუმად წყლისა, გან-რე-ადგინო იგი.
6 | ენით მსვლეპელთა რიცხვი სამასი იყო, დანარჩენმა ხალხმა ჩაიმუხლა და ისე დალია წყალი. | 6 | და იყო ყოველი რიცხჳ, რომელთა წბეს ენითა მათითა, სამას ოდენ კაც, და სხუაჲ იგი ყოველი ერი მოდრკა მუჴლთა თჳსთა ზედა სუმად წყლისა.
7 | უთხრა უფალმა გედეონს: სამასი მსვლეპელით გიხსნით და ხელში ჩაგაგდებინებთ მიდიანს, დანარჩენი ხალხი შინ წავიდეს. | 7 | და ჰრქუა უფალმან გედეონს: სამასითა ამით კაცითა, რომელთა წბეს ენითა მათითა, გიჴსნე თქუენ და მოვსცე მადიამი ჴელთა შენთა; და ყოველივე იგი ერი წარვედინ ადგილად თჳსა.
8 | გამოართვეს ხალხს საგზალი და ბუკები. ყველა ისრაელიანი თავ-თავის კარავში გაისტუმრა გედეონმა, მხოლოდ სამასი კაცი დაიტოვა. მიდიანის ბანაკი მის ქვემოთ იყო, ვაკეზე. | 8 | მოიღეს საგზალი ერისაჲ მის ჴელითა მათითა და ნესტუები იგი მათი რქისაჲ და ყოველი ისრაჱლი წარავლინა კაცად-კაცადი საყოფლად თჳსა, ხოლო სამასნი იგი კაცნი დაიყენნა და ბანაკი იგი მადიამაჲსი იყო ქუემო კერძო მისა ღვლესა მას შიდა.
9 | უთხრა უფალმა იმ ღამით გედეონს: ადექი და დაეცი ბანაკს. | 9 | და იყო მას ღამესა და ჰრქუა უფალმან გედეონს: აღდეგ და შთავედ ბანაკსა მას მადიამისა, რამეთუ მიგეც იგი ჴელთა შენთა.
10 | თუ მარტო ჩასვლის გეშინია, მაშინ შენს მსახურ ფურასთან ერთად ჩადი ბანაკში. | 10 | უკუეთუ გეშინის შენ მარტოსა, შთავედ შენ და ფარა, მონაჲ ეგე შენი, ბანაკად.
11 | მოისმენ, რასაც იტყვიან, გული მოგეცემა, დაეცემი ბანაკს. ჩავიდნენ ის და მისი მსახური ფურა იქ, სადაც ბანაკში მყოფი შეიარაღებული ხალხი იდგა. | 11 | და გესმეს, რასა-იგი იტყოდიან, და ამისსა შემდგომად განძლიერდენ. ჴელნი შენნი და მიუჴდენ ბანაკსა მას. და შთავიდა იგი და ფარა, მონაჲ მისი, ერთკერძოჲსა მისგან ერგასისისა, რომელნი იყვნეს მის ბანაკისანი.
12 | მიდიანი, ყამალეკი და კედემიანები ვაკეზე იყვნენ დაბანაკებულნი, კალიასავით ურიცხვნი. თვლა არ ჰქონდა მათ აქლემებს. იმდენი იყვნენ, როგორც ზღვაში ქვიშა. | 12 | და მადიამი და ამალეკი და ყთველნივე ძენი მზისაღმოსავალისანი დაბანაკებულ იყვნენ ღელესა მას შიდა, ვითარცა მკალი სიმრავლითა და აქლემებისა მათისა არა იყო რიცხჳ, არამედ იყვნეს, ვითარცა ქჳშაჲ ზღჳსაჲ სიმრავლითა.
13 | მივიდა გედეონი და, აჰა, ერთი მათგანი სიზმარს უყვება მეორეს და ამბობს: მესიზმრა, ვითომ ქერის პურის კოკორი დაგორავდა მიდიანის ბანაკში, კარავთან მიგორდა, დაეჯახა და დასცა, და დაემხო კარავი. | 13 | და შევიდა გედეონ ბანაკსა მას. და, აჰა ესერა, კაცი უთხრობდა ჩუენებასა მოყუასსა თჳსსა, ვითარმედ: ვიხილე ჩუჱნებაჲ და, აჰა ესერა, ჴუეზაჲ პური ქრთილისაჲ გორვიდა ბანაკსა მადიამისასა და მოიწია ვიდრე კარვებადმდე მადიამისა, და ეკუეთა და დაამჴუნა იგინი.
14 | მეორე გამოეპასუხა: ეს სხვა რა უნდა იყოს, თუ არა გედეონის მახვილი, იოაშის ძისა, ისრაელიანისა. მის ხელში ჩაუგდია ღმერთს მიდიანი და მთელი ბანაკი. | 14 | მიუგო მოყუასმან მან თჳსმან და ჰრქუა: არა არს ეგე სხუაჲ, არამედ მახჳლი გედეონისი, ძისა იოასისი, კაცისა ისრაიტელისა, რამეთუ მისცა ღმერთმან ჴელსა მისსა მადიამი და ყოველი ესე ბანაკი.
15 | როცა გედეონმა ეს სიზმარი და მისი ახსნა მოისმინა, თაყვანი სცა უფალს, აბრუნდა ისრაელიანთა ბანაკში და თქვა: ადექით, ხელში ჩაგიგდოთ უფალმა მიდიანის ბანაკი. | 15 | და იყო, ვითარცა ესმა გედეონს თხრობაჲ იგი ჩუენებისაჲ მის და შეტყუებაჲ მისი, თაყუანის-სცა უფალსა და მოაქცია ბანაკად ისრაჱლისა და ჰრქუა მათ: აღდეგით, რამეთუ მოსცა უფალმან ბანაკი მადიამისაჲ ჴელთა ჩუენთა.
16 | დაჰყო სამასი კაცი სამ რაზმად. ხელთ ყველას ბუკები და ცარიელი დოქები მისცა, დოქებში ანთებული კვარები ჩააწყობინა. | 16 | და განყო სამასი იგი კაცი სამად გუნდად და მისცა ნესტუ რქისა ჴელთა მათ ყოველთასა და ჩაფები ახლები და ლამპრები ჩაფებსა მას შიდა.
17 | უთხრა: მიყურეთ და თქვენც იგივე აკეთეთ. აჰა, დავიძრები ბანაკისაკენ და რასაც მე ვიზამ, თქვენც იგივე ჰქენით. | 17 | და ჰრქუა მათ: ჩემგან იხილეთ, ვითარ-იგი ვყო და თქუენცა ეგრევე ყავთ, და მე შევიდე შორის ბანაკსა მას, და იყოს, ვითარ-იგი ვყო, და თქუენცა ეგრევე ყავთ.
18 | როცა ბუკებს დავკრავთ მე და ჩემთან მყოფნი, თქვენც ბუკებს დაჰკარით მთელი ბანაკის ირგვლივ და იყვირეთ. უფლისთვის და გედეონისთვის! | 18 | დავჰბერო ნესტუსა მას რქისასა და ყოველთავე ჩემ თანა დაჰბერეთ ნესტუსა თქუენსა გარემოჲს და თქუან: მახჳლი უფლისაჲ და გედეონისი.
19 | მივიდა ბანაკთან გედეონი და მასთან მყოფი ასი კაცი, როცა შუა სახმილავი იწყებოდა და გუშაგები იცვლებოდნენ. ასტეხეს ბუკისცემა და დაამსხვრიეს დოქები, ხელში რომ ეჭირათ. | 19 | და შევიდა გედეონ და ასი კაცი მის თანა ერთკერძო ბანაკსა მას, ვითარ ეწყო ოდენ მჴუმელთა მათ შუვა ღამე და განმაღჳძებელნი იგი აღ-ვე-აღჳძებდეს მჴუმილთა მათ, ხოლო მათ დაჰბერეს ნესტუსა მას რქისასა და განყარნეს ჩაფნი იგი ჴელთაგან მათთა.
20 | ბუკსა ჰკრა სამივე რაზმმა და დაამსხვრია დოქები. მარცხენა ხელში კვარები ეჭირათ, მარჯვენაში - ბუკები. ახმიანებდნენ და გაჰყვიროდნენ: მახვილები უფლისთვის და გედეონისთვის! | 20 | და დაჰბერა სამმანვე მან გუნდმან ნესტუსა მას რქისასა. და შემუსრეს ჩაფები იგი და მიიღეს ჴელითა მარცხენითა მათითა ლამპრები იგი აღნთებული და ჴელითა მარჯუენითა ნესტუები იგი რქისაჲ. და ჰბერვიდეს, ღაღადყუეს და თქუეს: მახჳლი უფლისაჲ და გედეონისი.
21 | ყველა თავ-თავის ადგილას იდგა ბანაკის გარშემო. აიშალა მთელი ბანაკი, ღრიალებდნენ და აქეთ-იქით აწყდებოდნენ. | 21 | და დადგა კაცად-კაცადი თჳსაგან გარემოის ბანაკსა მას. და რბიოდა ყოველივე იგი ბანაკი, და აუწყებდეს და ივლტოდეს.
22 | ვიდრე სამასი კაცი ბუკებს სცემდა, უფალმა ერთმანეთზე აღამართვინა მახვილი მთელ ბანაკს. უკუიქცა ლაშქარი ბეთშიტამდე, ცერარის მხრისკენ, და აბელმექოლის საზღვრებამდე, ტაბათს იქით. | 22 | და ჰბერვიდეს სამასსავე მას ნესტუსა რქისასა. და დასდვა უფალმან მახჳლი კაცისაჲ მოყუასსა თჳსა ზედა ყოველსავე მას ბანაკსა.
23 | გამოვიდნენ დაძახილზე ისრაელიანები ნაფთალიდან, აშერიდან, მთელი მენაშედან და დაედევნენ მიდიანს. | 23 | და ივლტოდა ბანაკი იგი ვიდრვ ბეთასეპადმდე და ვიდრე კიდედმდე საბილმაულისა და ტაბეთად. და აღიზახა კაცმან ისრაჱლისამან ლეფთალემით გამო და ასერით და ყოვლისაგან მანასესა და დევნა-უყუეს შემდგომად მადიამისა.
24 | კაცები დაგზავნა გედეონმა ეფრემის მთაში და შეუთვალა: ჩამოდით, წინ დაუხვდით მიდიანს, ბეთბარამდე გადაუჭერით ფონები და იორდანე. გამოვიდა მთელი ეფრემი მის დაძახილზე და ბეთბარამდე გადაუჭრეს ფონები და იორდანე. | 24 | და მოციქულნი წარავლინნა გედეონ ყოველთა საზღუართა ეფრემისათა და ჰრქუა: გარდამოვედით შემთხუევად მადიამისა და დაიპყართ წიაღსავალი იგი ვიდრე ბეთბერადმდე და იორდანე. და აღიზახა ყოველმან კაცმან ეფრემისმან, და უსწრეს და დაიპყრეს წყალი იგი ვიდრე ბეთბერადმდე და იორდანე.
25 | შეიპყრეს მიდიანის ორი მთავარი, ყორები და ზეები. ყორები ყორების კლდეზე მოკლეს, ზეები ზეების ხევში და დაედევნენ მიდიანს. ყორებისა და ზეების თავები კი გედეონთან მოიტანეს იორდანეს გაღმიდან. | 25 | და შეიპყრნეს ორნი იგი მთავარნი მადიამისანი: ორებ და ზებ. და მოკლეს ორებ სურს შინა და ზებ მოკლეს იაკებზებს შინა და სდევდეს მადიამსა. და თავი ორებისი და ზეებისი მოართუეს გედეონს კაცთა მათ წიაღ იორდანესა.


† www.orthodoxy.ge † ძველი აღთქმა - მსაჯულნი (თავი 8)

მსაჯულნი

თავი მერვე

ახალი ქართულით ძველი ქართულით
1 | უთხრეს მას ეფრემიანებმა: რას გვერჩოდი, რატომ ჩვენც არ გვიხმე, როცა მიდიანთან საომრად მიდიოდი? და მაგარი ჩხუბი აუტეხეს. | 1 | ჰრქუეს გედეონს მთავართა ეფრემისთა: რაჲ არს სიტყუაჲ ესე, რომელი მიყავ ჩუენ, რამეთუ არა მხადენ ჩუენ, რაჟამს განხჳდოდე შენ წყობად მადიამისა? და ესჯოდეს მას ფრიად.
2 | გედეონმა მიუგო: მე რა გამიკეთებია თქვენი ფასი? ეფრემის ნამცვრევი არ სჯობია აბიყეზერის რთველს? | 2 | და ჰრქუა მათ გედეონ: რაჲ ვქმენ მე აწ, ვითარ-ეგე თქუენ? ანუ არა უმჯობეს არს საკუფხლებელი ეგე ეფრემისი ვიდრეღა სასთულებელი აბიეზერისი?
3 | ღმერთმა ხელში ჩაგიგდოთ მიდიანის მთავრები ყორები და ზეები. მე სად შემეძლო გამეკეთებინა თქვენდენი? მაშინ კი მოუბრუნდათ გული მასზე, როცა ეს სიტყვები უთხრა. | 3 | რამეთუ ჴელსა ოქუენსა მოსცნა უფალმან მთავარნი იგი მადიამისანი: ორვბ და ზებ. და რაჲ შევსძინე მე ყოფად, ვითარ-ესე თქუენ? მაშინ დააცხრვნა გულნი მათნი სიტყჳთა ამით მისითა.
4 | მიადგა გედეონი იორდანეს და გადალახა, მან და მასთან მყოფმა სამასმა კაცმა, დევნით დაღლილმა. | 4 | და მოვიდა გედეონ იორდანედ და წიაღჴდა იგი და სამასნი იგი კაცნი მის თანა სულშემოკლებულნი და მშიერნი.
5 | უთხრა მან სუქოთელებს: დამიპურეთ ჩემთან მყოფი ხალხი, რადგან დაღლილი არიან. არადა, მიდიანის მეფეებს მივდევ, ზებასს და ცალმუნაყს. | 5 | და ჰრქუა გედეონ კაცთა მათ სოქოთისათა: ეცით პური საზრდელად ერსა ამას ჩემსა, რომელ არს ჩემ თანა, რამეთუ ჰშის. და მე ვსდევნი ზეებს და სალმანას, მეფეთა მადიამისათა.
6 | უთხრეს სუქოთის თავკაცებმა: განა ზებახი და ცალმუნაყი უკვე ხელში გყვანან, რომ ჯარი დაგიპუროთ? | 6 | და ჰრქუეს მას მთავართა მათ სოქოთისათა: აწ ნუ თავი ზებესი და სალმანასი ჴელსა შენსა არს? და ვსცეთ ერსა შენსა პური.
7 | გედეონმა მიუგო: კეთილი. როცა ღმერთი ხელში ჩამაგდებინებს ზებახს და ცალმუნაყს, უდაბნოს ნარეკლით დაგაფლეთთ ხორცს. | 7 | და ჰრქუა გედეონ: არა ეგრე, არამედ რაჟამს მომცნეს უფალმან ზებეე და სალმა ჴელთა ჩემთა, მე დავწერტნე ჴორცნი თქუენნი ეკლითა უდაბნოჲსაჲთა და კუროჲსთავითა.
8 | იქიდან ფენუელში მივიდა და იქაურებსაც იგივე სთხოვა, მაგრამ მათაც ისევე გამოისტუმრეს, როგორც სუქოთელებმა. | 8 | და წარმოვიდა მიერ და მოვიდა ფანუელდ და ეტყოდა მათ ეგრევე. და მიუგეს მას კაცთა მათ ფანუელისათა, ვითარცა-იგი ეტყოდეს კაცნი იგი სოქოთისანი.
9 | ფენუელებსაც იგივე უთხრა: როცა მშვიდობით დავბრუნდები, დავანგრევ ამ გოდოლს. | 9 | და ჰრქუა გედეონ კაცთა მათ ფანუელისთა: რაჟამს მოვიქცე მე მშჳდობით ბრძოლისა ამისგან, დავარღჳო გოდოლი ესე.
10 | ზებახი და ცალმუნაყი კარკორში იდგნენ თავიანთი ლაშქრით, თხუთმეტ ათასამდე კაცით, კედემიანთა ლაშქრიდან რაც გადარჩა, დაღუპვით კი ასოცი ათასი კაცი დაიღუპა, მახვილის შემბმელი. | 10 | და ზებეე და სალმანა იყვნეს კარკარას შინა და ბანაკი მათი მათ თანა, ვითარ ათხუთმეტ ათას ოდენ, რომელნი განრინებულ იყუნეს ყოვლისა მისგან ბანაკისა, ძეთა მზისაღმოსავლისათა, და რომელნი დაცემულ იყვნეს მახჳლითა. იყვნეს ას და ოც ათას კაცნი მახჳლოსანნი.
11 | გედეონმა აღმოსავლეთიდან შემოუარა ნობახს და იოგბეჰას კარვებში მცხოვრებთა გზით და იმ დროს დაეცა ბანაკს, როცა უზრუნველად იყო ბანაკი. | 11 | და აღვიდა გედეონ გზასა მას დამკჳდრებულთა კარვებისათა მზისაღმოსავალით ნაბაისა და წინაშე ნაბესა და დაესხა ბანაკსა მას და მოსრა იგი, ხოლო ბანაკი იგი მათი უზრუნველ იყო მიერითგან, და მეყსეულად დაესხნეს იგინი
12 | გაიქცნენ ზებახი და ცალმუნაყი. დაედევნა და შეიპყრო მიდიანის ორივე მეფე, ზებახიცა და ცალმუნაყიც, ხოლო მათი ლაშქარი გაფანტა. | 12 | და ევლტოდეს ზებეე და სალმანა, და დევნა-უყო გედეონ, და შეიპყრნა ორნი იგი მეფენი მადიამისანი, ზვბეე და სალმანა და ყოველი ბანაკი მათი განიბნია.
13 | გედეონ იოაშის ძე უკან გამობრუნდა ბრძოლის შემდეგ ქერესის ზეგნიდან. | 13 | და მოიქცა გედეონ. ძე იოასისი, ბრძოლისა მისგან [აღ]მართსა მას თანა არერისასა.
14 | შეიპყრო ერთი ჭაბუკი სუქოთელი, გამოჰკითხა და ჩამოაწერინა სუქოთის სამოცდაჩვიდმეტი თავკაცისა და უხუცესის სახელი. | 14 | და შეიპყრა ყრმაჲ ერთი კაცთაგან სოქოთისათა და ჰკითხა მას სახელები კაცთა სოქოთისათა და აღწერნა გედეონ მიავარნი და მოხუცებულნი იგი სოქოთისანი სამეოცდათჩჳდმეტნი კაცნი.
15 | მივიდა სუქოთელებთან და უთხრა: აჰა, ზებახი და ცალმუნაყი! ამათ გამო იყო, რომ დამცინოდით და მეუბნებოდით: განა ზებახი და ცალმუნაყი უკვე ხელში გვყვანან, დაღლილი ხალხი რომ დაგიპუროთო? | 15 | და მოვიდა გედეონ მთავართა მათ ზედა სოქოთისათა და ჰრქუა მათ: აჰა, ზებეე და სალმანა ჴელთა ჩემთა არიან, რომელთათჳს მაყუედრეთ მე და სთქუთ: ნუ თავი ზებეესი და სალმანასი ჴელთა შენთა არიან? და ვსცეთ ერსა შენსა პური მაშინ.
16 | მოიყვანა ქალაქის უხუცესები, მოიტანა უდაბნოს ნარ-ეკალი და იმით დასაჯა სუქოთელები. | 16 | შეიპყრნა გედეონ მთავარნი იგი და მოხუცებულნი ქალაქისანი, და მოიღო ეკალი და კუროჲსთავი და ტანჯნა იგინი მით, კაცნი იგი სოქოთისანი.
17 | ფანუელის გოდოლიც დაანგრია და დახოცა იმ ქალაქის მკვიდრნი. | 17 | და გოდოლი იგი ფანოველისაჲ დაარღჳა და კაცნი იგი მის ქალაქისანი მოწყჳდნა.
18 | უთხრა ზებახს და ცალმუნაყს: რანაირები იყვნენ ისინი, თქვენ რომ ხალხი დახოცეთ თაბორში? მათ მიუგეს: შენნაირები იყვნენ, ყველანი მეფისწულებს ჰგავდნენ თვალტანადობით. | 18 | და ჰრქუა ზებეეს და სალმანას: ვირე. ადგენით კაცნი იგი, რომელ მოსწყჳდენით ბათორს შინა? და ჰრქუეს მას: ვითარცა-ეგე შენ, ეგრეცა იგინი იყვნეს მსგავს და შენ მსგავს მათა ხარ, ხატნი მათნი ეგრე იყვნეს, ვითარცა ძენი მეფეთანი.
19 | გედეონმა უთხრა: ჩემი ძმები იყვნენ ისინი, ჩემი დედის შვილები. უფალს გეფიცებით, ისინი რომ ცოცხალი დაგეტოვებინათ, არც თქვენ დაგხოცავდით. | 19 | და ჰრქუა მათ გედეონ: ძმანი ჩემნი იყვნეს და ძენი დედისა ჩემისანი. ცხოველ არს უფალი, უკუეთუმცა არა მოგეწყჳდნეს იგინი, არამცა მოგწყჳდენ თქუენ.
20 | უბრძანა იეთერს, თავის პირმშოს: ადექი და დახოცე ესენი! მაგრამ ბიჭმა ვერ გაბედა მახვილის ამოღება, რადგან ჯერ ყმაწვილი იყო. | 20 | და ჰრქუა გედეონ იეთერს, ძესა თჳსსა: აღდეგ და მოწყჳდენ ეგენი! და ვერ იჴადა ყრმამან მახჳლი შიშითა, რამეთუ ყრმაღა იყო.
21 | უთხრეს ზებახმა და ცალმუნაყმა: ადექი და შენ თვითონ დაგვხოცე, რადგან სხვა არის ვაჟკაცის ღონე. ადგა გედეონი, დახოცა ზებახი და ცალმუნაყი და კისრიდან ჩამოხსნა ნახევარმთვარეები მათ აქლემებს. | 21 | და ჰრქუა მას ზებეე და სალმანა: აღდეგ შენ და მომწყჳდენ ჩუენ! რამეთუ ვითარცა კაცი, ეგრეცა ძალი მისი არს და აღდგა გედეონ და მოწყჳდნა ზებეე და სალმანა. და მოიღო მანიაკები იგი, რომელ იყო ყელსა აქლემებსა მათსა.
22 | უთხრეს ისრაელიანებმა გედეონს: იბატონე ჩვენზე შენც, შენმა შვილმაც და შენმა შვილთაშვილმაც, რადგან შენ გვიხსენი მიდიანის ხელთაგან. | 22 | ჰრქუეს კაცთა ისრაჱლისათა გედეონს: მთავრობდ შენ ჩუენ ზედა და ძენი შენნი, და ძენი ძეთა შენთანი, რამეთუ შენ განმარინენ ჩუენ ჴელთაგან მადიამისათა.
23 | გედეონმა უთხრა: მე ვერ ვიბატონებ თქვენზე და ვერც ჩემი შვილი იბატონებს თქვენზე, უფალმა იბატონოს თქვენზე! | 23 | და ჰრქუა მათ გედეონ: არა გმთავრობდე მე თქუენ ზედა, არცა გმთავრობდეს თქუენ ძე ჩემი, არამედ უფალი გმთავრობდეს თქუენ.
24 | უთხრა მათ გედეონმა: ოღონდ ერთსა გთხოვთ, ყველამ თითო საყურე მომეცით თქვენი დავლიდან. რადგან ოქროს საყურეებს ატარებდნენ, რადგან ისმაელიანები იყვნენ. | 24 | და ჰრქუა მათ გედეონ: ვითხოვ მე თქუენგან თხოვასა ერთსა: მომეცინ კაცად-კაცადმან თქუენმან საყური ერთი ნატყუენავისაგანი! რამეთუ საყური ოქროსაჲ ესხა მათ, რამეთუ ისმაიტელ იყვნეს.
25 | მათ უთხრეს: მოგცემთ. გაშალა წამოსასხამი და ყველამ თითო საყურე დააგდო ზედ თავისი დავლიდან. | 25 | და ჰრქუეს მათ: მიცემით მიგცეთ და განიპყრნა გედეონ სამოსელნი თჳსნი და შთაუგდებდა კაცად-კაცადი მუნ საყურსა ოქროჲსასა ნატყუენავისა მისგან.
26 | ათას შვიდას შეკელს იწონიდა გამოთხოვილი ოქროს საყურეები. მიდიანის მეფეებისათვის ართმეული ნახევარმთვარეები, ბალთები და ძოწეული, მათი აქლემების კისრებიდან ჩამოხსნილი ოქროს ძეწკვები კიდევ სხვა იყო. | 26 | და იყო სასწორი საყურებისაჲ მის ოქროჲსა, რომელ ითხოვა მათგან ათას და შჳდას სასწორ, თჳნიერ მანიაკებისა მის და მძივისა და სამოსლისა ძოწეულისა. და რაჲ-იგი იყო მეფეთა მათ მადიამისათაჲ, გარნა ფარიელებისა მის, რომელ-იგი იყო ყელსა აქლემებსა მათსა.
27 | ამათგან ეფოდი გააკეთა გედეონმა და თავის ქალაქში, ყოფრაში გამოფინა. უზნეობდა იქ მთელი ისრაელი მის კვალზე და მახედ ექცა იგი გედეონსა და მის სახლს. | 27 | და შექმნა იგი გედეონ ევფუთად და დადგა იგი ქალაქსა თჳსსა ეფრაას, და მიიქცა ყოველი ისრაჱლი მსახურებად მუნ და ექმნა იგი გედეონს სახლსა მისსა საცთურ დიდ.
28 | დაემორჩილა მიდიანი ისრაელიანებს, თავი აღარ წამოუწევია მას მერე და დაისვენა ქვეყანამ ორმოცი წელი გედეონის სიცოცხლეში. | 28 | და დამდაბლდა მადიამი წინაშე ძეთა ისრაჱლისათა. და ვერღარა შესძინეს აღებად თავისა მათისა. და დამშჳდნა ქუეყანაჲ ორმეოც წელ დღეთა გედეონისთა.
29 | წავიდა იერუბაალი, იოაშის ძე, და ცხოვრობდა თავის სახლში. | 29 | და წარვიდა იერობოალ, ძე იოასისი, ესე თავადი არს გედეონ, და დაემკჳდრა სახლსა თჳსსა.
30 | სამოცდაათი ვაჟი ჰყავდა გედეონს, მისი საზარდულიდან გამოსული, რადგან მრავალი ცოლი ესვა. | 30 | და გედეონისნი იყუნეს ძენი სამეოცდაათ, რომელნი გამოსრულ იყუნეს წყჳლთაგან მისთა, რამეთუ ცოლნი მრავალნი ესხნეს მას.
31 | შექემელი ხარჭისგანაც შეეძინა ვაჟი და დაარქვა აბიმელექი. | 31 | და ხარჭმან მისმან, რომელი იყო საკიმას, უშვა მას მანცა ძე და უწოდა სახელი მისი აბიმელექ.
32 | მოკვდა გედეონი, იოაშის ძე, კეთილ სიბერეში და დაიმარხა მამამისის, იოაშის სამარხში, აბიყეზერის ყოფრაში. | 32 | და მოკუდა გედეონ, ძე იოასისი, სიბერითა კეთილითა და დაეფლა საფლავსა იოასისსა მამისა თჳსისასა ეფრაას, მამისა ეზრისსა.
33 | გედეონის სიკვდილის შემდეგ უზნეობდნენ ისრაელიანები ბაალის კვალზე და ღმერთად დაისახეს ბაალბერითი. | 33 | და იყო, ვითარცა მოკუდა გედეონ, გარდაიქცეს ძენი ისრაჱლისანი, და ისიძვიდეს კუალსა ბაალიმისსა და დაიდვეს თავისა თჳსისა ბალბერეთის თანა აღთქმაჲ, რათა იყოს იგი მათდა ღმერთად.
34 | აღარ გაიხსენეს ისრაელიანებმა უფალი, თავიანთი ღმერთი, რომელმაც იხსნა ისინი ყველა გარეშემო მტრის ხელიდან. | 34 | და არა მოიჴსენეს ძეთა ისრაჱლისათა უფალი ღმერთი მათი, რომელმან იჴსნნა იგინი ჴელთაგან მტერთა მათთასა გარემოჲს.
35 | არც იერუბაალ-გედეონის სახლს მიაგეს მადლი ყველა იმ სიკეთისთვის, რაც მან გაუკეთა ისრაელს. | 35 | და არა ყვეს წყალობაჲ სახლსა იერობოალისსა, ესე იგი არს გედეონ ყოვლისა მისებრ, რომელ ყო კეთილი ისრაჱლსა თანა.


† www.orthodoxy.ge † ძველი აღთქმა - მსაჯულნი (თავი 9)

მსაჯულნი

თავი მეცხრე

ახალი ქართულით ძველი ქართულით
1 | მივიდა აბიმელექ იერუბაალის ძე შექემში თავის დედის ძმებთან, უთხრა მათ და თავისი დედის მთელს საგვარეულოს. | 1 | და წარვიდა აბიმელექ, ძე იერობოალისი, ძმათა თანა დედისა მისისათა, და ეტყოდა მათ და ყოველსა ნათესავსა სახლისა მამის-დედისა მისისათა და ჰრქუა მათ.
2 | სათითაოდ უთხარით ყველა შექემელს: რა გირჩევნიათ, იერუბაალის შვილები, სამოცდაათივე კაცი იყოს თქვენი ხელისუფალი, თუ მე, ერთი კაცი, გყავდეთ ხელისუფლად? გახსოვდეთ ძვალი და ხორცი ვარ თქვენი. | 2 | ეტყოდეთ თქუენ ყურთა მიმართ კაცთა სიკიმელთასა! რომელი უმჯობეს არს თქუენდა, რათა გმთავრობდენ თქუენ სამეოცდაათნი კაცნი ყოველნი ძენი იერობოალისნი, ანუ რათა უფლებდეს თქუენ ზედა კაცი ერთი? და მოიჴსენეთ, რამეთუ ჴორცი თქუენი ვარ, და ძუალი ძუალთა თქუენთაგანი.
3 | დედის ძმები სათითაოდ ელაპარაკნენ მასზე შექემელებს და გადაიხარა მათი გული აბიმელექისკენ, რადგან თქვეს: ძმა არის ჩვენი. | 3 | და ეტყოდეს მისთჳს ძმანი დედისა მისისანი ყურთა მიმართ კაცთა სიკიმელთასა ყოველთავე ამათ სიტყუათა. და მოაქციეს გული მათი შემდგომად აბიმელექისა, რამეთუ თქუეს, ვითარმედ: ძმაჲ ჩუენი არს!
4 | მისცეს ბაალ-ბერითის სახლიდან სამოცდაათი ვერცხლი. დაიქირავა ამით უღირსი და თავზეხელაღებული ხალხი, რომელიც გაჰყვა მას. | 4 | და მისცეს მას სამეოცდაათი სასწორი ვეცხლისაჲ სახლისაგან ბაალბერეთით აღთქმისა და მოინადნა მით აბიმელექ კაცნი უკეთურნი და განკრთომილნი და შეუდგეს მას.
5 | მივიდა ოფრაში, მამის სახლში და ერთ ქვაზე დაკლა თავისი ძმები, იერუბაალის შვილები - სამოცდაათი კაცი. მხოლოდ იოთამი, იერუბაალის უმცროსი ვაჟი გადარჩა, რადგან დამალული იყო. | 5 | და მოვიდეს სახლსა მამისა თჳსისასა ეფრაად და მოსრნა ძმანი თჳსნი ძენი იერობოალისნი, სამეოცდაათნი კაცნი ერთითა ლოდითა და დაშთა იოათარ, ძე იერობოალისი, უმწემესი ივლტოდა და დაემალა.
6 | მოიყარა თავი ყველა შექემელმა და მილოს მთელმა სახლმა, მივიდნენ და გაამეფეს აბიმელექი მუხასთან, შექემში რომ დგას. | 6 | და შეკრბეს ყოველნი კაცნი სიკიმელნი და ყოველი სახლი მაალოაჲსი. და მოვიდეს და მეფე-ყვეს აბიმელექ მუხასა მას თანა, რომელი-იგი იყო სიკიმას.
7 | შეატყობინეს იოთამს და ისიც წავიდა, გადმოდგა გარიზიმის მთაზე და ხმამაღლა გადმოსძახა მათ: მისმინეთ, შექემელებო, აგრემც ღმერთი მოგისმენთ. | 7 | და აგრძნა ესე იუათარ. და წარვიდა და დადგა იგი თხემსა მას ზედა მთისა გარიზინისასა. და აღიღო ჴმაჲ თჳსი, და ეტყოდა მათ და ჰრქუა: ისმინეთ ჩემი კაცთა სიკიმისათა, და ისმინოს თქუენი ღმერთმან!
8 | გადაწყვიტეს ერთხელ ხეებმა, მეფე აერჩიათ. უთხრეს ზეთისხილს: გახდი ჩვენი მეფე. | 8 | და თქუა: წარსლვით წარვიდეს ხენი მაღნარისანი ცხებად თავისა თჳსისა მეფესა.
9 | ზეთისხილმა უთხრა: დავთმო სიმსუყე, ჩემში რომ არის, ღმერთთაგან და კაცთაგან პატივდებული, და ხეებს გადავყვე? | 9 | და ჰრქუეს ზეთისხილსა: მეფობდ ჩუენ ზედა! და ჰრქუა მათ ზეთისხილმან: აწ და-მე-უტეო სიპოხე ჩემი, რომელ ადიდა ჩემ თანა ღმერთმან და კაცთა, და მოვიდე და ვმთავრობდე ხეთა?
10 | უთხრეს ხეებმა ლეღვს: მოდი, შენ იმეფე ჩვენზე. | 10 | და ჰრქუეს ყოველთა მათ ხეთა ლეღუსა: მოვედ და მეფობდ შენ ჩუენ ზედა!
11 | ლეღვმა უთხრა: დავთმო ჩემი სიტკბო, ჩემი კარგი ნაყოფი და ხეებს გადავყვე? | 11 | და ჰრქუა მათ ლეღუმან: და აწ და-მე-უტეო სიტკბოებაჲ ჩემი და ნაყოფი ჩემი კეთილი, და მოვიდე და ვმთავრობდე ხეთა?
12 | უთხრეს ხეებმა ვაზს: მოდი, შენ იმეფე ჩვენზე. | 12 | და ჰრქუეს ხეთა მათ ვენაჴსა: მოვედ, მეფობდ შენ ჩუენ ზედა.
13 | ვაზმა უთხრა: დავთმო ჩემი წვენი, ღმერთთათვის და კაცთათვის შვების მომგვრელი, და ხეებს გადავყვე? | 13 | და ჰრქუა მათ ვენაჴმან: აწ და-მე-უტეოა ღჳნოჲ ჩემი, სიხარული კაცთაჲ, მოვიდე და ვმთავრობდე ხეთა?
14 | ბოლოს უთხრა ყველა ხემ კვრინჩხს: მოდი, შენ იმეფე ჩვენზე. | 14 | და ჰრქუეს ყოველთა მათ ხეთა ძეძუსა: მოვედ და მეფობდ შენ ჩუენ ზედა!
15 | უთხრა კვრინჩხმა ხეებს: თუ მართლა გინდათ თქვენი მეფე გავხდე, ჩემს ჩრდილს შემოეფარეთ. არადა, ამოვარდება კვრინჩხიდან ცეცხლი და შთანთქავს ლიბანის ნაძვებს. | 15 | და ჰრქუა ძეძუმან ხეთა მათ: უკუეთუ ჭვშმარიტად მცხებთ მე თქუენ ზედა მეფედ, მოვედით და მესევდით საფარველსა ჩემსა ქუეშე. და აწ უკუეთუ ეგრე არს, გამოვედინ ცეცხლი ძეძჳსა მისგან და შეჭამენინ ნაძუნი ლიბანისანი.
16 | აბა, დაფიქრდით, სწორად და პატიოსნად მოიქეცით, აბიმელექი რომ გაამეფეთ? კარგად მოექეცით იერუბაალსა და მის სახლს? მისი ღვაწლისდა მიხედვით მოექეცით? | 16 | და თუ ჭეშმარიტად და სრულითა გულითა ჰქმენით თქუენ და მეფე-ჰყავთ აბიმელექ, და ვითარცა-იგი ჰყავთ იერობოალის თანა, და უკუეთუ მსგავსად მოგებისა მის ჴელისა მისისა მოაგეთ მათ.
17 | თქვენი გულისთვის იბრძოდა მამაჩემი, თავი არ დაუზოგავს, რომ ეხსენით მიდიანის ხელიდან. | 17 | ვითარ-იგი ჰბრძოდა მამაჲ ჩემი თქუენთჳს, და დადვა სული მისი წინაშე მის და გიჴსნნა თქუენ ჴელისაგან მადიამისა.
18 | თქვენ კი უღალატეთ დღეს მამაჩემის სახლს, ერთ ქვაზე დაკალით მისი შვილები, სამოცდაათი კაცი, და შექემელთა მეფედ მისი ხარჭის შვილი აბიმელექი დასვით, რადგან ძმა არის თქვენი. | 18 | და თქუენ აღსდეგით სახლსა ზედა მამისა ჩემისასა დღეს და მოსრენით ძენი მისნი სამეოცდაათნი კაცნი ლოდითა ერთითა და მეფე-ჰყავთ აბიმელექ, ძე მჴევლისა მისისაჲ, კაცთა ზედა სიკიმელთა, რამეთუ ძმაჲ თქუენი არს.
19 | თუ სწორად და პატიოსნად მოექეცით დღეს იერუბაალსა და მის სახლს, კურთხევა იყოს თქვენზე, გაიხარეთ აბიმელექით და მანაც გაიხაროს თქვენით. | 19 | და უკუეთუ ჭეშმარიტად სრულითა გულითა ჰყავთ იერობოალის თანა და სახლისა მისისა თანა ამას დღესა, იხარეთ აბიმელექის თანა და იხარენ აბიმელექ თქუენდა მიმართ.
20 | არადა, ცეცხლი ამოვარდეს აბიმელექისაგან და შთანთქას შექემელები და მილოს სახლი: ცეცხლი ამოვარდეს შექემელებისაგან და მილოს სახლისგან და შთანთქას აბიმელექი! | 20 | უკუეთუ არა, გამოვედინ ცეცხლი აბიმელექისგან და შეგჭამენინ კაცნი სიკიმაისანი და სახლი მაალოჲსი, და გამოვედინ ცეცხლი კაცთაგან სიკიმაჲსათა და სახლისაგან მაალოჲსა და შეჭამენ აბიმელექ.
21 | გაიქცა იოთამი, თავს უშველა, ჩავიდა ბეერში და იქ დასახლდა აბიმელექისაგან, თავისი ძმისაგან გახიზნული. | 21 | და წარვიდა და ივლტოდა იოათარ და მივიდა იგი ბეჰრად და იყოფოდა მუნ პირისაგან აბიმელექისა, ძმისა თჳსისა.
22 | სამი წელი იმეფა აბიმელექმა ისრაელზე. | 22 | და მთავრობდა აბიმელექ ისრაჱლსა ზედა სამ წელ.
23 | შუღლი ჩამოაგდო ღმერთმა აბიმელექსა და შექემელებს შორის და აღარ მორჩილებდნენ შექემელები აბიმელექს, | 23 | და მოუვლინა ღმერთმან სული უკეთური შორის აბიმელექისა და. შორის კაცთა მათ სიკიმისათა. და შეურაცხ-ყვეს კაცთა მათ სიკიმელთა სახლისა მიმართ აბიმელექისა.
24 | რათა სამაგიერო მიზღოდათ იერუბაალის სამოცდაათი ძის გამო, მოჰკითხოდა მათი სისხლი აბიმელექსაც, მათ ძმას, რომელმაც დახოცა ისინი, და შექემელებსაც, რომლებმაც მხარი დაუჭირეს მისი ძმების დახოცვაში. | 24 | რათა მოაწიოს უფალმან სიცრუვისა მისთჳს მისისა სამეოცდათთა მათთჳს ძეთა იერობოალისთა და სისხლი იგი მათი დაკრებად აბიმელექის ზედა, ძმისა მათისა, რამეთუ მოსრნა იგინი.
25 | მთების თხემებზე ჩაუსაფრეს მას შექემელებმა კაცები, რომლებიც ყველას ძარცვავდნენ, ვინც კი მათ სიახლოვეს გზად გაივლიდა. მოხსენდა ეს ამბავი აბიმელექს. | 25 | და კაცთა მათ ზედა სიკიმაჲსათა, რამეთუ განაძლიერნეს ჴელნი მისნი მოწყუედად ძმათა თჳსთა. და უმზირდეს მას კაცნი იგი სიკემელნი და ქმნეს მისთჳს სამზიროჲ თავთა ზედა მთათასა და მოიტაცებდეს ყოველსა ჟამსა წარმავალთა გზისათა და უთხრეს ესე აბიმელექს.
26 | მივიდა შექემში თავის ძმებთან ერთად გაალ ყებედის ძე, მოიარა შექემი და მიიმხრო შექემელები. | 26 | და მოვიდა გაალ, ძჱ აბედისი, და ძმანი მისნი და შევიდეს სიკემად. და მოსავ იყუნეს მის კაცნი იგი სიკემელნი.
27 | გავიდნენ სანახებში, ყურძენი დაკრიფეს, დაწურეს და დღეობები გამართეს, დადიოდნენ თავიანთი ღმერთის სახლში, ჭამდნენ და სვამდნენ და წყევლიდნენ აბიმელექს. | 27 | და განვიდეს ველად და მოსთულეს ვენაჴები მათი, და დაწნიხეს და ერისკრებაჲ ყუეს. და შევიდეს ტაძრად ღმრთისა, და ჭამდეს და სუმიდეს და სწყევდეს აბიმელექს.
28 | ასე ამბობდა გაალ ყებედის ძე: ვინ აბიმელექი და ვინ შექები? რატომ უნდა ვმორჩილებდეთ მას? განა იერუბაალის ძე არაა იგი და ზაბული მისი მოურავი არაა? ხამორის კაცებს დაემორჩილეთ, შექემის მამის შთამომავლებს, მაგას რატომ უნდა ვმორჩილებდეთ? | 28 | და თქუა ბაალ, ძემან აბედისმან: ვინ არს აბიმელექ და ვინ არს ძე, სუქემისი, რამეთუ ვჰმონებდეთ მას? ანუ არა ძე არს იერობოალისი და ზებულ მოღუაწე მისი და მონაჲ მისი კაცთა თანა ემორისთა, მამისა სჳქემისთა? და რაჲსათჳს ვჰონებდეთ მას ჩუენ?
29 | ჩემს ხელში რომ იყოს ეს ხალხი, განვდევნიდი აბიმელექს. ვეტყოდი აბიმელექს: გაზარდე შენი ლაშქარი და გამოდი-მეთქი. | 29 | ვინმცა მომცა მე ერი ესე ჴელთა ჩემთა? და გარდა-მცა-ვადგინე აბიმელექ და ვარქუ აბიმელექს: განიმრავლე ერი შენი და განვედ.
30 | ზებულმა, ქალაქის მოურავმა გაიგო გაალ ყებედის ძის ნალაპარაკევი და გაცეცხლდა. | 30 | და ესმეს ზებულს, მთავარსა მის ქალაქისასა, სიტყუანი ესე გაალისნი, ძისა აბედისნი, და განრისხნა გულისწყრომითა ფრიად.
31 | ფარულად გაგზავნა კაცები აბიმელექთან და შეუთვალა: აჰა, მოვიდა გაალ ყებედის ძე თავის ძმებთან ერთად შექემში და ქალაქს გიმხედრებს. | 31 | და მოუვლინნა მოციქულნი და ძღუენი აბიმელექისა და ჰრქუა: აჰა ესერა, გაალ, ძე აბედისი, და ძმანი მისნი მოსრულ არიან სიკიმად და იგინი აშფოთებენ ქალაქსა შენსა ზედა.
32 | ამაღამვე გამოდი შენც და შენთან მყოფი ხალხიც და სანახებში ჩასაფრდი. | 32 | და აწ აღდეგ ღამე და ერი ეგე, რომელ არს შენ თანა, და უმზირე მათ ველსა.
33 | დილით, მზის ამოსვლისთანავე ადექი და შემოუტიე ქალაქს. როცა წამოვლენ შენზე თვითონ და მასთან მყოფი ხალხი, ის უყავ, რაც შენს ხელს ძალუძს. | 33 | და იყოს, განთიად აღმოსლვასა ოდენ მზისასა აღიმსთო და განირთხა ჴელი შენი ქალაქსა ამას ზედა. და იგი და ერი მისი მის თანა განგივლენ შენ და უყავ მას, რაჲ-იგი ძალ-გედვას ჴელსა შენსა.
34 | გამოვიდა ღამით აბიმელექი და მასთან მყოფი ხალხი, ოთხი რაზმი ჩაასაფრა შექემის მახლობლად. | 34 | და აღდგა აბიმელექ და ყოველი ერი, რომელ იყო მის თანა ღამე და უმზირდეს სიკიმასა ოთხი გუნდი ოთხად განყოფილი.
35 | გამოვიდა გაალ ყებედის ძე და ქალაქის კარიბჭესთან გაჩერდა. გამოვიდა საფრიდან აბიმელექი და მასთან მყოფი ხალხი. | 35 | და გამოვიდა გაალ, ძე აბედისი, და დადგა იგი კართა თანა ბჭეთა მის ქალაქისათა. და წარმოიძრა აბიმელექ და ერი მის თანა ადგილისა მისგან სამზიროჲსა და მოვიდოდა.
36 | დაინახა გაალმა ხალხი და უთხრა ზებულს: შეხედე, ხალხი ეშვება მთების თხემიდან. ზებულმა უთხრა: მთების ჩრდილი ხალხად გეჩვენება. | 36 | და მიჰხედა და იხილა გაალ, ძემან აბედიმან, ერი იგი და ჰრქუა ზებულს: აჰა ესერა, რომელი გარდამოვალს თავთაგან მთისათა. და ჰრქუა მას ზებულს: აჩრდილსა მთათასა ხედავ. შენ კაცად.
37 | კვლავ უთხრა გაალმა: შეხედე, ხალხი ჩამოდის მაღლობიდან, ერთი რაზმიც მეონიმის მუხნარის მხრიდან მოდის. | 37 | და შესძინა გაალ მერმე სიტყუად და თქუა: ერი გარდამოვალს ზღჳთ კერძო მახლობლად ღელესა მას ქუეყანისასა. და გუნდი ერთი მოვალს გზისა მისგან მაღნარისა სამსტროთაჲსა.
38 | უთხრა მაშინ ზებულმა: რა პირით ამბობდი, ვინ არის აბიმელექი, რატომ უნდა ვმორჩილებდეთო მას? ეს ის ხალხია, შენ რომ არად აგდებდი. ახლა გადი და შეები. | 38 | და ჰრქუა მას ზებულ: სადა არს პირი შენი, რომელი იტყოდა, ვითარმედ: ვინ არს აბიმელექ, რამეთუ ვჰმონებდეთ? აჰა ეგერა, ეგე არს ერი იგი, რომელ შენ შეურაცხ-ჰყავ. აწ განვედ და ჰბრძოდე მას.
39 | გაუძღვა გაალი შექემელებს და შეება აბიმელექს. | 39 | და განვიდა გაალ წინამძღუარად კაცთა მათ სიკიმელთა და ჰბრძოდა აბემელიქს.
40 | დაედევნა აბიმელექი უკუქცეულ გაალს და მრავალი შექემელი დაეცა მოკლული ქალაქის კარიბჭემდე. | 40 | და დევნა-უყო მას აბემელიქ და ივლტოდა გაალ პირისაგან მისისა. და დაეცნეს წყლულებითა მრავალნი ვიდრე ბჭედმდე მის ქალაქისა.
41 | აბიმელექი არუმში გაჩერდა, ზებულმა კი განდევნა შექემიდან გაალი და მისი ძმები, რომ აღარ ეცხოვრათ შექემში. | 41 | და შევიდა აბიმელიქ არიმად და იყო იგი მუნ და განაძო ზებულ გაალი და ძმანი მისნი, რათა არა მკჳდრობდენ სიკიმას შინა.
42 | მეორე დღეს სანახებში გამოვიდა ხალხი და შეატყობინეს ეს ამბავი აბიმელექს. | 42 | და იყო ხვალისაგან, განვიდა ერი იგი ველად და უთხრეს აბიმელექს:
43 | წამოიყვანა თავისი ლაშქარი, დაჰყო სამ რაზმად და სანახებში ჩაასაფრა. ქალაქიდან გამომავალი ხალხი რომ დაინახა, თავს დაესხა და დახოცა. | 43 | ვითარმედ ზედა მოგივლენ. ხოლო მან წარმოიყვანა ერი თჳსი და განყო იგი სამად გუნდად და დაემალა მათ. და ვითარცა იხილა, რამეთუ ერი გამოჴდა ქალაქით, დაესხა მათ და მოსრნა იგინი.
44 | მიადგა აბიმელექი და მასთან მყოფი რაზმი ქალაქის კარიბჭეს და იქ შეჩერდა, ხოლო ორი რაზმი თავს ესხმოდა ყველას, ვინც სანახებში იყო, და ხოცავდა. | 44 | და აბიმელექ და გუნდი იგი მისი მოიწინეს და გადგეს ბჭეთა თანა მის ქალაქისათა და ორი იგი გუნდი განეფინა მათ ზედა ყოველნი, რომელნი იყუნეს ველსა მას, დამუსრჳდეს მათ.
45 | მთელი დღე ებრძოდა აბიმელექი ქალაქს. აიღო, გაწყვიტა შიგ მყოფნი, დაანგრია ქალაქი და მარილი დათესა. | 45 | და აბიმელექ ჰბრძოდა ქალაქსა მას დღე ყოელ. და დაიპყრეს იგი და ერი მისი მოსრეს და ქალაქი იგი დაარღჳეს. და დასთესეს მას მარილი.
46 | შეიტყვეს ეს ამბავი შექემის მეციხოვნეებმა და ღმერთ ბერითის ტაძრის კოშკში შევიდნენ. | 46 | და ესმეს სიტყუანი ესე ყოველნი ყოველთავე მათ კაცთა გოდლისა სიკიმისათა და შევიდეს იგინი მოზღუდვილსა მას ტაძარსა ბაალბერითისსა.
47 | მოხსენდა აბიმელექს, რომ ერთად შეგროვდნენ შექემის მეციხოვნენი. | 47 | და უთხრეს აბიმელექს, ვითარმედ: შეკრბეს ყოველნი იგი კაცნი გოდლისა სიკიმაჲსანი.
48 | ავიდა აბიმელექი ცალმონის მთაზე, თვითონ და მასთან მყოფი მთელი ხალხი, აიღო ცული, ხის ტოტი მოჭრა, მხარზე გაიდო და უთხრა მასთან მყოფ ხალხს: ხომ ნახეთ, რა გავაკეთე, თქვენც სასწრაფოდ იგივე ჰქენით. | 48 | და აღვიდა აბიმელექ მთასა მას ევმონსა, იგი და ყოველი ერი მისი მის თანა. და მოიღო აბიმელექ ცული ჴელითა თჳსითა და მოკაფა ტჳრთი ერთი შეშაჲ, და აღიდვა იგი მჴარსა და ჰრქუა ერსა მას თჳსსა: ვითარცა-ესე მიხილეთ მე, რაჲ-ესე ვყავ. თქუენცა ესრეთ ყავთ ადრე, ვითარცა-ესე მე ვყავ.
49 | მთელმა ხალხმა თითო ტოტი მოჭრა და გაჰყვა აბიმელექს. შემოუწყვეს ტოტები კოშკს, ცეცხლი წაუკიდეს და ამოწყდა შექემის მეციხოვნენი - ათასამდე კაცი და ქალი. | 49 | და მოკაფა კაცად-კაცადმან ტჳრთი და შეუდგა აბიმელექს. და დაზჳნეს იგი გარემოს მოზღუდვილსა მას და დაწუეს იგი ცეცხლითა. და მოწყჳდა ყოველი კაცი გოდლისა მის სიკიმელთაჲსა, ვითარ ათას ოდენ მამაკაცი და დედაკაცი.
50 | მერე თებეზისკენ გაემართა აბიმელექი, ალყა შემოარტყა თებეზს და აიღო. | 50 | და წარმოვიდა აბიმელექ თებედდ და გარე მოადგა მას.
51 | შუა ქალაქში მაგარი გოდოლი იდგა, შიგ შეიხიზნა ქალაქის ყველა მკვიდრი კაცი თუ ქალი, შეიკეტნენ და გოდლის ბანზე გავიდნენ. | 51 | და იყო გოდოლი დიდი შორის ქალაქსა მას, და შეივლტოდეს მუნ მამანი და დედანი და ყოველნივე მთავარნი მის ქალაქისანი და დაჰჴშეს კარი და აღვიდეს იგინი ერდოსა მის გოდლისასა.
52 | მიიჭრა აბიმელექი გოდოლთან, ალყა შემოარტყა, მიადგა გოდლის კარიბჭეს, რომ ცეცხლი წეკიდებინა. | 52 | და მოვიდა აბიმელექ გოდოლსა მას თანა და ჰბრძოდეს მას. და მიეახლა აბიმელექ ვიდრე კარადმდე მის გოდლისა, რათამცა დაწუა იგი ცეცხლითა.
53 | მაშინ ერთმა ქალმა დოლაბის ნატეხი მოახვედრა თავში აბიმელექს და თავის ქალა ჩაუმტვრია. | 53 | და გარდამოუტევა დედაკაცმან ნატეხი ფქჳლისა საფქუელისა თავსა ზედა აბიმელექისსა და შთატეხა თხემი მისი.
54 | უმალვე თავისი საჭურველმტვირთველი იხმო აბიმელექმა და უთხრა: მახვილი ამოიღე და მომკალი, რომ არ თქვან ჩემზე, ქალის ხელით მოკვდაო. | 54 | და ღაღად-ყო მეყსეულად და ჰრქუა მონასა მას ნიჟოგარსა თჳსსა: იჴადე მახჳლი შენი და მომკალ მე, რათა არა თქუან, ვითარმედ დედაკაცმან მოკლა იგი, და განგუმირა იგი მონამან მან თჳსმან და მოკუდა.
55 | როცა დაინახეს ისრაელიანებმა, რომ მოკვდა აბიმელექი, ყველანი თავ-თავიანთ სახლებში წავიდ-წამოვიდნენ. | 55 | და იხილეს კაცთა მათ ისრაჱლისათა, რამეთუ მოკუდა აბიმელექ, და ივლტოდა და წარვიდა კაცად-კაცადი ადგილსა თჳსსა.
56 | ასე გადაუხადა ღმერთმა სამაგიერო აბიმელექს იმ ბოროტებისთვის, რომელიც მამამისის მიმართ ჩაიდინა, როცა თავისი სამოცდაათი ძმა დახოცა. | 56 | და მოაქცია ღმერთმან უკეთურებაჲ იგი აბიმელექესი თავსა ზედა მისსა, რომელ-იგი უყო მამასა თჳსსა, ვითარ-იგი მოწყჳდნა სამეოცდაათნი ძმანი თჳსნი.
57 | ღმერთმა შექემელებზე მოაქცია ყველა მათი ბოროტება. ეწიათ იოთამ იერუბაალის ძის წყევლა. | 57 | და ყოველივე უკეთურებაჲ კაცთა მათ სუქემისათა შეაქცია ღმერთმან თავთა მათთა ზედა წყევაჲ იგი იოათამისი, ძისა იორობოალისი.


† www.orthodoxy.ge † ძველი აღთქმა - მსაჯულნი (თავი 10)

მსაჯულნი

თავი მეათე

ახალი ქართულით ძველი ქართულით
1 | აბიმელექის შემდეგ გამოჩნდა თოლაყი, ძე ფუასი, ძისა დოდოსი, ისაქარელი, ისრაელის სახსნელად. იგი შამირში ცხოვრობდა, ეფრემის მთაში. | 1 | და აღდგა აბიმელექს შემდგომად ცხორებად ისრაჱლსა თოლა, ძე ფოლაჲსი, ძე მამისძმისა მისისა, კაცი ისაქარისაჲ და იგი მკუდრ იყო სამარიას მთასა მას ეფრემისსა.
2 | მსაჯულობდა ისრაელზე ოცდასამი წელი, მერე მოკვდა და შამირში დამარხეს. | 2 | და იგი შჯიდა ისრაჱლსა ოცდასამ წელ და მოკუდა თოლა, ძე ფულაჲსი, და დაფლეს იგი სამარიას.
3 | მის შემდგომ გალაადელი იაირი გამოჩნდა და მსაჯულობდა ისრაელზე ოცდაორი წელი. | 3 | და ამისა შემდგომდა აღდგა იარ გალაადელი და სჯიდა ისრაჱლსა ოცდაორ წელ.
4 | ოცდაათი ვაჟი ჰყავდა, ოცდაათ ახალგაზრდა სახედარზე ამხედრებული, პატრონი ოცდაათი ქალაქისა, რომელთაც დღემდე იაირის ნასახლარებს უწოდებენ გალაადის მხარეში. | 4 | და ესხნეს მას ოცდათორმეტ ძენი, აღსხდებოდეს ოცდაათორმეტსა საჴედარსა. და ოცდაათორმეტი ქალაქი იყო მათი. და უწოდა მათ საყოფლები იარისი ვიდრე დღენდელად დღედმდე, რომელ-იგი არიან ქუეყანასა გულაადისასა.
5 | მერე მოკვდა იაირი და კამონში დამარხეს. | 5 | და მოკუდა იარ და დაეფლა იკამონსა.
6 | კვლავ უკუღმართად იქცეოდნენ ისრაელიანები უფლის თვალში, ემსახურებოდნენ ბაალებსა და აშთაროთებს, არამის, სიდონის, მოაბის ღმერთებს, ყამონელებისა და ფილისტიმელების ღმერთებს. უფალი კი დაივიწყეს და აღარ ემსახურებოდნენ მას. | 6 | და შესძინეს ძეთა ისრაჱლისათა ყოფად ბოროტისა წინაშე უფლისა და ჰმსახურებდეს ბაალის, და ასტაროთსა და ღმერთთა ასურეთისათა. და ღმერთთა სიდონისათა და ღმერთთა მოაბისათა და ღმერთთა ძეთა ამონისთასა და ღმერთთა უცხოთესლთასა. და დაუტევეს ღმერთი მათი და არა ჰმონებდეს მას.
7 | აღიგზნო უფლის რისხვა ისრაელის მიმართ და ხელში ჩაუგდო ისინი ფილისტიმელებსა და ყამონელებს. | 7 | და განრისხნა გულისწყრომით უფალი ისრაჱლსა ზედა და მისცნა იგინი ჴელთა უცხოთესლთასა და ჴელთა ძეთა ამონისთასა.
8 | იმ წლიდან მოკიდებული ავიწროებდნენ და ჩაგრავდნენ ისინი ისრაელიანებს თვრამეტი წელი, ყველა ისრაელიანს, ვინც იორდანეს გაღმა ესახლა ამორეველების მიწაზე, გალაადის მხარეში. | 8 | და დაგლახაკნეს იგინი და დაამდაბლნეს ძენი ისრაჱლისანი მას ჟამსა შინა ათრვამეტ წელ ყოველნივე, რომელნი იყუნეს წიაღ იორდანეს და ქუეყანასა ამორეველთასა და ბალაადისასა.
9 | ბოლოს გადმოლახეს ყამონელებმა იორდანე, რომ შებრძოლებოდნენ იუდას, ბენიამინსა და ეფრემის სახლს. ძლიერ გაუჭირდა ისრაელს. | 9 | და წიაღმოჴდეს ძენი ამონისნი იორდანესა ბრძოლად, იუდაჲსსა და ბენიამენისსა და სახლისა ეფრემისა, და სჭირდა ფრიად ძეთა ისრაჱლისათა.
10 | შეჰღაღადეს ისრაელიანებმა უფალს და უთხრეს: შეგცოდეთ, რადგან დავივიწყეთ ჩვენი ღმერთი და ვემსახურებოდით ბაალებს. | 10 | ღაღად-ყვეს ძეთა ისრაჱლისათა უფლისა მიმართ და თქუეს: შეგცოდეთ შენ, რამეთუ დაგიტევეთ უფალი ღმერთი ჩუენი და ვჰმსახურებდით ბაალსა.
11 | უთხრა უფალმა ისრაელიანებს: ხომ მიხსნიხართ ეგვიპტისგან, ამორეველთაგან, ყამონიანთაგან და ფილისტიმელთაგან; | 11 | და ჰრქუა უფალმან ძეთა ისრაჱლისათა: ანუ არა ეგჳპტელნი და ამორეველნი.
12 | ციდონელები, ყამალეკი და მაყონი, გავიწროებდნენ და როცა კი შემოგიღაღადებიათ ჩემთვის, ხომ მიხსნიხართ მათი ხელიდან? | 12 | და ძენი ამონისნი, ამალეკი, და ქანანელნი გაჭირვებდეს და ჰღაღადყავთ ჩემდა მომართ და გიჴსენ თქუენ ჴელისაგან მათისა?
13 | თქვენ კი დამივიწყეთ და ემსახურებოდით უცხო ღმერთებს, ამიტომაც აღარ გიხსნით. | 13 | და თქუენ დამიტევეთ მე და ჰმონებდით ღმერთთა უცხოთა, ამისთჳს არღარა შევსძინო ჴსნად თქუენდა.
14 | წადით და შეჰღაღადეთ თქვენს მიერ არჩეულ ღმერთებს. მათ გიხსნან თქვენს გასაჭირში. | 14 | ვიდოდით და ღაღადებდით ღმერთთა მიმართ, რომელნი გამოირჩიენით თავისა თჳსისა და მათ გიჴსნენ თქუენ ჟამსა ჭირისა თქუენისასა.
15 | უთხრეს ისრაელიანებმა: შევცოდეთ! გვიყავ, რაც გენებოს, ოღონდ დღეს გვიხსენი. | 15 | და ჰრქუეს ძეთა ისრაჱლისათა უფალსა: ვცოდეთ, აწ მიყავ ჩუენ ყოვლისაებრ, რაჲ-იგი სათნო არს წინაშე თუალთა შენთა.
16 | უარყვეს უცხო ღმერთები და უფლის მსახურებას შეუდგნენ. ვეღარ აიტანა მისმა სულმა ისრაელის ტანჯვა. | 16 | და განშორნეს ძეთა ისრაჱლისათა ღმერთნი უცხონი შორის მათსა და ჰმსახურებდეს ღმერთსა მხოლოსა და სულმოკლე იქმნა შრომითა ისრაჱლი.
17 | შეიყარნენ ყამონიანები და გალაადში დაბანაკდნენ. შეიყარნენ ისრაელიანებიც და მიცფაში დაბანაკდნენ. | 17 | და აღმოვიდეს ძენი ამონისნი და დაიბანაკეს გალაადით კერძო. და გამოვიდეს ძენი ისრაჱლისანი და დაიბანაკეს სამსტროსა მას ზედა.
18 | თქვეს ერთმანეთში ხალხმა და გალაადის მთავრებმა: ვინც პირველი შეებრძოლება ყამონიანებს, ის იყოს მთელი გალაადის წინამძღოლი. | 18 | და თქუა ერმან მან, რომელნი იყვნეს მთავარნი გალაადისანი, კაცად-კაცადმან მოყუსისა მიმართ თჳსისა: ვინმე იყოს კაცი, რომელმან იწყოს ბრძოლად ძეთა ამონისთა? და იყოს იგი მთავარ ყოველთა ზედა დამკჳდრებულთა გალაადისათა.


† www.orthodoxy.ge † ძველი აღთქმა - მსაჯულნი (თავი 11)

მსაჯულნი

თავი მეთერთმეტე

ახალი ქართულით ძველი ქართულით
1 | იყო იფთახ გალაადელი, მაგარი ვაჟკაცი იყო. მეძავი ქალის ნაშობი იყო იგი. გალაადმა შვა იფთახი. | 1 | და იეფთაელ გალაადელი იყო კაცი ძლიერი ძალითა, და ესე იყო ძე დედაკაცისა მეძჳსაჲ; და უშვა გალადს იეფთაე.
2 | ცოლმაც უშვა გალაადს ვაჟები. როცა წამოიზარდნენ ცოლის ვაჟები, გააგდეს იფთახი, უთხრეს: შენ არ გიდევს წილი მამაჩვენის სახლში, რადგან სხვა ქალის ნაშობი ხარ. | 2 | და მერმე უშვნა ცოლმან გალადისმან მას ძეებ. და განორძინდეს ძენი იგი ცოლისა მისისანი და გამოაძეს იეფთა და ჰრქუეს მას: ვერ დაემკჳდრო სახლსა შინა მამისა ჩუენისასა, რამეთუ დედაკაცისა უცხოჲსა ძე ხარ შენ.
3 | გაერიდა თავის ძმებს იფთახი და ტობის მხარეში დასახლდა. უღირსმა ხალხმა მოიყარა თავი მის გარშემო და დათარეშობდა მასთან ერთად. | 3 | და წარივლტოდა იეფთაე პირისაგან ძმათა თჳსთაჲსა და დაეშენა ქუეყანასა ტობისასა. და შეკრბებოდეს იეფთაეს თანა კაცნი წრფელნი და იყოფოდეს მის თანა.
4 | გამოხდა ხანი და გამოვიდნენ ყამონიანები ისრაელის წინააღმდეგ საბრძოლველად. | 4 | და იყო, შემდგომად დღეთა მათ ჰბრძოდეს ძენი ამონის ისრაჱლსა და ვითარ-იგი ჰბრძოდეს ძენი ამონის ისრაჱლსა,
5 | და როცა ომი აუტეხეს ყამონიანებმა ისრაელს, მივიდნენ გალაადის უხეცესები იფთახთან, რათა წამოეყვანათ ტობის მხარიდან. | 5 | წარვიდეს მოხუცებულნი გალაადისნი მოყვანებად იეფთაესა ქუეყანით ტობისაჲთ.
6 | უთხრეს იფთახს: მოდი, გახდი ჩვენი წინამძღოლი და შევებრძოლოთ ყამონიანებს. | 6 | და ჰრქუეს იეფთაეს: მოვედ და იქმენ ჩუენდა მთავარ და ვჰბრძოთ ძეთა ამონისთა.
7 | უთხრა იფთახმა გალაადის უხუცესებს: აკი მომიძულეთ და გამომაგდეთ მამაჩემის სახლიდან? ახლა რატომ მომაკითხეთ, როცა გაგიჭირდათ? | 7 | და ჰრქუა იეფთაე მოხუცებულთა მათ გალაადისათა: თქუენ მომიძულეთ მე და გამომაძეთ მე სახლისაგან მამისა ჩემისა და წარმომგზავნეთ თქუენგან. და აწ მოსრულ ხართ ჩემდა, რაჟამსღა გჭირს?
8 | უთხრეს გალაადის უხუცესებმა იფთახს: იმიტომ მოგაკითხეთ, რომ წამოგვყვე, შეებრძოლო ყამონიანებს და მთელი გალაადის წინამძღოლი გახდე. | 8 | მიუგეს და ჰრქუეს მოხუცებულთა მათ გალაადისათა იეფთაეს: ეგრე, არამედ წარმოსრულ ვართ შენდა, რათა წარმოხჳდე და ვჰბრძოდით ძეთა ამონისთა და იყავ შენ ჩუენდა მთავარ ყოველთა დამკჳდრებულთა გალაადისათა.
9 | უთხრა იფთახმა გალაადის უხუცესებს: თუ დამაბრუნეთ ყამონიანებთან საბრძოლველად და უფალმა ხელში ჩამიგდო ისინი, მერეც თქვენი წინამძღოლი ვიქნები? | 9 | და ჰრქუა იეფთაე მოხუცებულთა მათ გალაადისათა: უკუეთუ მხადით მე თქუენ ბრძოლად ძეთა ამონისთა, და მომცნეს იგინი უფალმან წინაშე ჩემსა, ვიყო თქუენდა მთავარ.
10 | უთხრეს გალაადის უხუცესებმა იფთახს: უფალი იყოს მოწმე ჩვენს შორის, რომ ისე მოვიქცევით, როგორც შენ იტყვი. | 10 | მიუგეს და ჰრქუეს მოხუცებულთა მათ გალაადისათა იეფთაეს: უფალი იყავნ ჩუენ შორის, რომელსა-ესე ესმეს ჩუენი, ვითარმედ სიტყჳსა შენისაებრ ვყოთ.
11 | წამოჰყვა იფთახი გალაადის უხუცესებს და ხალხმა იგი თავის თავკაცად და წინამძღოლად აირჩია. გაიმეორა იფთახმა ყოველი თავისი სიტყვა უფლის წინაშე, მიცფაში. | 11 | და მოვიდა იეფთაე მოხუცებულთა თანა გალაადისსა და დაადგინეს იგი ერსა ზედა მათსა მთავრად და წინამძღურად. და იტყოდა იეფთეა ყოველთავე ამათ სიტყუათა მისთა წინაშე უფლისა მასეფატს.
12 | კაცები გაუგზავნა იფთახმა ყამონიანთა მეფეს და უთხრა: რა ხელი გაქვს ჩემთან, რომ მომიხდი და მებრძვი ჩემს მიწაზე? | 12 | და წარავლინნა იეფთაე მოციქულნი წინაშე მეფისა ძეთა ამონისთა და ჰრქუა: რაჲ ძეს შენი და ჩემი, რამეთუ მოსრულ ხარ ბრძოლად ქუეყანასა ჩემისა?
13 | უთხრა ყამონიანთა მეფემ იფთახის კაცებს: როცა ეგვიპტიდან გამოვიდა ისრაელი, ჩემი ქვეყანა დაიკავა არნონიდან იაბოკამდე და იორდანემდე. მშვიდობიანად დამიბრუნე იგი და დაგეხსნები. | 13 | და ჰრქუა მეფემან ძეთა ამონისთამან მოციქულთა მათ იეფთაესთა: რაჲსათჳს მიმიღო მე ისრაჱლმან ქუეყანა ჩემი გამოსლვასა მას მისსა ეგჳპტით არნონითგან ვიდრე იაბოკდმდე, და იორდანედ? და კუალად მომაგე იგი მშჳდობით და წარვიდე შენგან. და შესძინა მერმე იეფთაე
14 | დაბრუნდნენ კაცები იფთახთან. მეორედ გაუგზავნა იფთახმა კაცები ყამონიანთა მეფეს. | 14 | და მიავლინნა მოციქულნი მეფისა ძეთა ამონისთასა
15 | უთხრა: ასე ამბობს იფთახი: ისრაელს არ მიუტაცებია მოაბის ქვეყანა და ყამონიანთა ქვეყანა. | 15 | და ჰრქუა მას: ესრეთ იტყჳს იეფთაე: არა მოუღო ისრაელმან ქუეყანაჲ მოაბისაჲ და ქუეყანაჲ ძეთა ამონისთაჲ;
16 | როცა ეგვიპტიდან გამოსულმა უდაბნოში იარა მეწამულ ზღვამდე და კადეშს მიადგა, | 16 | აღმოსლვასა მათსა ეგჳპტით, არამედ წარმოვიდა ისრაჱლი უდაბნოსა მას ვიდრე ზდუადმდე მეწამულად და მოიწია ვიდრე კადედმდე.
17 | კაცები გაუგზავნა ედომის მეფეს და შეუთვალა: გამატარე შენს ქვეყანაზე, მაგრამ ყური არ ათხოვა. მოაბის მეფესაც გაუგზავნა კაცები. მაგრამ მანაც უარი უთხრა. ამიტომაც კადეშში დარჩა ისრაელი. | 17 | და მიუვლინნა ისრაჱლმან მოციქულნი მეფესა ედომისა და ჰჱქუა, ვითარმედ: წარვიდე ქუეყანით შენით. და არა ისმინა მეფემან ედომისამან მათი. და მერმე მეფესა მოაბისასა მიუვლინა და არავე ინება.
18 | გამოიარა უდაბნო, გამოსცდა ედომელთა ქვეყანას და მოაბის ქვეყანას, მოაღწია მოაბის ქვეყნის საზღვრამდე და არნონს იქით დაბანაკდა. მაგრამ არ შესულა მოაბის ქვეყანაში, რადგან არნონი მოაბის საზღვარია. | 18 | და დადგა ისრაჱლი კადესა შინა და განვლო უდაბნოჲ იგი და არა გარემოვლო ქუეყანაჲ ედომისაჲ და ქუეყანაჲ მოაბიჱსაჲ. და მოვიდა მზისა აღმოსავალით კერძო და დაიბანაკა წიაღკერძო არონისა, და არა შევიდა საზღუართა მოაბისათა, რამეთუ არონი არს საზღუარი მოაბისაჲ.
19 | კაცები გაუგზავნა ისრაელმა სიხონს, ამორეველთა მეფეს, ხეშბონის მეფეს, შეუთვალა მას ისრაელმა: გაგვატარე შენს ქვეყანაზე და ჩვენს ადგილამდე მიგვიშვიო. | 19 | და მიუვლინნა ისრაჱლმან მოციქულნი სეონისა, მეფისა ამორეველთასა, მეფისა ესებონისა. და ჰრქუა მას ისრაჱლმან: წარვლო ქუეყანით შენით ვიდრე ადგიდმდე ჩემდა.
20 | მაგრამ სიხონი არ დათანხმდა, გაეტარებინა ისრაელი თავის მიწა-წყალზე. შეაგროვა სიხონმა მთელი თავისი ხალხი, იააცში დაბანაკდა და შეება ისრაელს. | 20 | და არა ინება სეონ წარსლვად ისრაჱლი საზღუართაგან მისთა შეკრიბა სეონ ყოველი ერი თჳსი და დაიბანაკა იასას და ჰბრძოდა ისრაჱლსა.
21 | უფალმა, ისრაელის ღმერთმა, ხელში ჩაუგდო ისრაელს სიხონი და მთელი მისი ხალხი და მან გაწყვიტა ისინი. დაიმკვიდრა ისრაელმა ამორეველთა მთელი ქვეყანა, იმათი, ვინც იმ ქვეყანაში ცხოვრობდა. | 21 | და მოსცა უფალმან ღმერთმან სეონ და ყოველი ერი მისი ჴელსა ისრაჱლისსა და მოსრნეს იგინი და დაიმკჳდრა ისრაჱლმან ყოველი ქუეყანაჲ ამორეველთაჲ.
22 | დაიმკვიდრეს ამორეველთა მთელი მიწა-წყალი არნონიდან იაბოკამდე და უდაბნოდან იორდანემდე. | 22 | რომელნი დამკჳდრებულ იყუნეს მას ქუეყანასა არონითგან ვიდრე იაბოკადმდე.
23 | ასე აჰყარა უფალმა, ისრაელის ღმერთმა, ამორეველები თავისი ერის ისრაელის წინაშე, შენ კი სამკვიდრებელში ეცილები მას? | 23 | და აწ უფალმან ღმერთმან აღიღო ამორეველი იგი ერისაგან თჳსისა ისრაჱლისა. და შენ დაიმკჳდრო იგია?
24 | ხომ ფლობ იმას, რაც დაგიმკვიდრა ქამოშმა, შენმა ღმერთმა? ჩვენც ვფლობთ ყველაფერს, რაც უფალს, ჩვენს ღმერთს, დაუმკვიდრებია ჩვენთვის. | 24 | ანუ არა, რაოდენ დაგიმკჳდრა შენ ქამოს, ღმერთმან შენმან, იგი დაიმკჳდრო შენ? და ყოველი რომელი დაგჳმკჳდრა ჩუენ უფალმან ღმერთმან ჩუენმან წინაშე პირსა თქუენსა. იგი დავიმკჳდროთ ჩუენ.
25 | რითი ჯობიხარ ბალაკ ციფორის ძეს, მოაბის მეფეს? ოდესმე თუ წაკიდებია იგი ისრაელს ან თუ უომია მასთან? | 25 | და აწ შენ უმჯობეს ხარა ბალაკისა, ძისა სეფორისსა, მეფისა მოაბისასა? ლალვით ნუ ჰლალვიდა ისრაჱლსა, ანუ ბრძოლით ნუ ჰბრძოდა მას?
26 | სამასი წელია, რაც ცხოვრობს ისრაელი ხეშბონში და მის სოფლებში, ყაროყერში და მის სოფლებში, ყველა ქალაქში არნონის გაღმა-გამოღმა. რატომ იმთავითვე არ დაიბრუნე ისინი? | 26 | რაჟამს იყოფოდა ისრაჱლი იესებონს და ასულთა მისთა და ყოველსავე ქალაქებსა მისსა იორდანით კერძო სამას წელ, რაჲსათჳს არა იჴსნნეს იგინი მას ჟამსა შინა?
27 | მე არ მაქვს ბრალი შენს წინაშე, შენ კი ბოროტებას მიკეთებ, ჩემზე რომ მოდიხარ საბრძოლველად. უფალი იყოს ახლა მსაჯული ისრაელიანთა და ყამონიანთაა შორის! | 27 | ხოლო მე არარაჲ შეგცოდე შენ და შენ იქმ ჩემდა მომართ ბოროტსა, და მბრძავ მე. საჯენ უფალმან, რომელმან საჯოს დღეს შორის ძეთა ისრაჱლისათა და შორის ძეთა ამონისთა.
28 | მაგრამ ყური არ ათხოვა ყამონიანთა მეფემ იფთახის შენათვალს. | 28 | და არა ისმინნა მეფემან ძეთა ამონისთამან სიტყუანი იგი იეფთაესნი, ვითარ-იგი მიუვლინა მას.
29 | გადმოვიდა უფლის სული იფთახზე და მან გაიარა გალაადი და მენაშე, გაიარა გალაადის მიცფა და გალაადის მიცფადან წავიდა ყამონელებზე. | 29 | და ილოცა იეფთაე ლთცვაჲ უფლისა მიმართ და თქუა: უკეთუ მოცემით მოსცნე ძენი ამონისნი ჴელთა ჩემთა,
30 | ასე აღუთქვა იფთახმა უფალს: თუ ხელში ჩამაგდებინებ ყამონიანებს, | 30 |
31 | როცა შინ მშვიდობით დავბრუნდები, ვინც პირველი გამომეგებება ჩემი სახლის ჭიშკართან, უფლისა იყოს და შევწირავ აღსავლენ მსხვერპლად. | 31 | და იყოს, ყოველივე, რომელი გამოვიდეს კართაგან სახლისა ჩემისათა შემთხუევად ჩემდა, მო-რა-ვიქცე მე მშჳდობით ძეთაგან ამონისთა, იყავნ იგი უფლისაჲ და შევწირო იგი მსხუერპლად მისსა.
32 | წავიდა იფთახი ყამონიანებზე, შეება და უფალმა ხელში ჩააგდებინა ისინი. | 32 | და წარვიდა იეფთაე ძეთა ამონისთა ბრძოლად მათა. და მოსცნა იგინი უფალმან ჴელსა მისსა.
33 | სასტიკად დაამარცხა ისინი ყაროყერიდან მინათამდე, ოცი ქალაქი, და აბელ-კერამიმამდე. დაემორჩილნენ ყამონიანები ისრაელიანებს. | 33 | და მოსრნა იგინი არონითგან ვიდრე მოსლვადმდე სემინნდ ოცი ქალაქი და ვიდრე აბელდმდე ვენაჴოანისა წყლულებითა დიდითა ფრიად. და ჰრცხუენა ძეთა ამონისთა პირისაგან ძეთა ისრაჱლისათა.
34 | შინ მობრუნდა იფთახი მიცფაში და, აჰა, როკვით გამოეგება თავისი ასული დაირით ხელში. ეს ერთი ჰყავდა, მის გარდა არც ვაჟი ჰყავდა და არც ქალი. | 34 | და მოვიდა იეფთაე მასეფად სახიდ თჳსა და ასული მისი გამოვიდოდა შემთხუევად მისა ბობღნითა და მძნობრითა. და იგი იყო იამავრი მისი და არა ესუა მას მისა გარეშე ძე გინა ასული.
35 | როცა დაინახა, შემოიხია ტანსაცმელი და თქვა: ვაიმე შვილო, როგორ დამღუპე, ეს რა უბედურება დამატეხე. მაგრამ მე ბაგე გავხსენი უფლის წინაშე და ვერ გადავალ სიტყვას. | 35 | და იყო, იგი ვითარცა იხილა მან, დაიპო სამოსელი თჳსი და თქუა: ვაჲმე ასულო ჩემო, ვაჲმე, რამეთუ ბორკილ მექმენ მე და საწერტელ თუალთა ჩემთა. და მე აღვაღე პირი ჩემი უფლისა მიმართ და ვერ ჴელ-მეწიფების მე ქცევად.
36 | უთხრა ასულმა: მამაჩემო! რაკი ბაგე გახსენი უფლის წინაშე, ის მიყავ, რაც შენმა ბაგემ წარმოთქვა, როცა უფალმა სამაგიერო მიაგო შენი ხელით შენს მტრებს, ყამონიანებს. | 36 | სიტყჳსა ჩემისა. და ჰრქუა მას ასულმან: უკუეთუ. ჩვმთჳს აღაღე პირი შენი უფლისა მიმართ, მიყავ მე, ვითარცა აღმოჰჴდა პირისაგან შენისა ამისთჳს, რამეთუ ჰყავ შენ უფალი შურისმეძიებელად მტერთა შენთათა ძეთათჳს ამონისთა.
37 | უთხრა მამას: ოღონდ ერთი რამ შემისრულე: ორი თვით გამიშვი, წავალ, მთაში ავალ და ჩემს დობილებთან ერთად გამოვიტირებ ჩემს ყმაწვილქალობას. | 37 | და ჰრქუა მამასა თჳსსა: მიყავ მე სიტყჳსაებრ მის და მაცადე მე ორ თვე ოდენ და განვიდე მთად და ვტიროდი მე ქალწულებასა ჩემსა მოყუასთა ჩემთა თანა.
38 | უთხრა: წადი. ორი თვით გაუშვა, წავიდა იგი თავის დობილებთან ერთად და მთაში გამოიტირა თავისი ყმაწვილქალობა. | 38 | ხოლო მან ჰრქუა მას: განვედ! და განვიდა იგი და მის თანა სხუანი ქალწულნი. და სტიროდა ქალწულებასა თჳსსა მთათა გარე.
39 | ორი თვისა შემდეგ დაბრუნდა მამასთან და აღასრულებინა დადებული აღთქმა, ისე რომ მამაკაცი არ შეუცვნია. წესად დაიდო ისრაელში: | 39 | და იყო, შემდგომად აღსრულებისა ორთა თუეთაჲსა მოვიდა იგი მამისა თჳსისა. და აღასრულა მის ზედა აღთქუმაჲ იგი თჳსი იეფთაე, რიმელ-იგი აღუთქუა ღმერთსა, ხოლო მან არა იცოდა მამაკაცი და დამტკიცნა სიტყუაჲ ესე ბრძანებად ისრაჱლსა შორის.
40 | წლიდან წლამდე, წელიწადში ერთხელ, მიდიან ისრაელიანი ქალიშვილები და ოთხი დღე იხსენებენ იფთახ გალაადელის ასულს. | 40 | მიერ დღითგან მუნ დღედმდე მასვე ჟამსა შეკრბიან ასულნი ისრაჱლისანი გოდებად ასულისა იეფთაეს გალაადელისა ოთხ დღე წელიწადსა შინა.


† www.orthodoxy.ge † ძველი აღთქმა - მსაჯულნი (თავი 12)

მსაჯულნი

თავი მეთორმეტე

ახალი ქართულით ძველი ქართულით
1 | შეიკრიბნენ ეფრემელები, გადავიდნენ ცაფონში და უთხრეს იფთახს: რატომ წახვედი ყამონიანებთან საომრად და ჩვენ არ დაგვიძახე. სახლკარიანად გადაგბუგავთ. | 1 | და შეკრბეს და მოვიდეს ძენი ეფრემისნი სეფინად და ჰრქუეს იეფთაეს: რაჲსათჳს განხუედ შენ ბრძოლად ძეთა ამონისთა და ჩუენ არა გუაუწყე, რათამცა ვჰბრძოლეთ ჩუენცა შენ თანა? აწ სახლი შენი დაგაწუათ ცეცხლითა შენ ზედა.
2 | უთხრა მათ იფთახმა: მაგარი მტრობა გვქონდა ყამონიანებთან მე და ჩემს ხალხს. გიძახდით, მაგრამ არ მიხსენით მათი ხელიდან. | 2 | ხოლო იეფთაე ჰრქუა მათ: კაცი მსაჯული ვიყავ მე, და ერი ჩემი და ძენი ამონისნი მაჭირვებდეს მე ფრიად, და ვღაღადებდ მე თქუენდა მიმართ და არა მიჴსენით მე ჴელთაგან მათთა.
3 | როცა ვნახე, არავინ დამიხსნიდა, თავი გამოვიმეტე, წავედი ყამონიანებზე და ღმერთმა ხელში ჩამიგდო ისინი. ახლა რისთვის მეჩხუბებით? | 3 | და ვითარცა ვიხილე, რამეთუ არავინ იყო მჴსნელ ჩემდა, წარვიღე თავი ჩემი სიკუდილად ჴელითა ჩემითა და წიაღუჴედ ძეთა ამონისთა. და მოსცნა უფალმან ძენი ამონისნი ჴელთა ჩემთა და თქუენ მოსრულ ხართ ბრძოლად ჩემდა?
4 | შეკრიბა იფთახმა ყველა გალაადელი და შეება ეფრემს. დაამარცხეს გალაადელებმა ეფრემი, რადგან ამბობდნენ, თქვენ ეფრემიდან ხართო გადმოხვეწილნი. გალაადი ეფრემს შორისაა და მენაშეს შორისაა. | 4 | და შეიკრიბა იეფთა ყოველი ერი გალაადისაჲ და ჰბრძოდა ძეთა ეფრემისთა. და მოსრეს კაცთა ბალაადისათა ძეთაგანი ეფრემისთა მახჳლითა.
5 | გადაუჭრა გალაადმა ეფრემს იორდანეზე გადასასვლელი ფონი და როცა რომელიმე გადარჩენილი ეფრემიანი იტყოდა, გაღმა გადამიშვითო, ჰკითხავდნენ, ეფრემიანი ხომ არა ხარო? თუ მიუგებდა: არაო, | 5 | და წინაწარ დაიპყრეს გალაადელთა წიაღსავალი იგი იორდანისაჲ ეფრემისი. და იყო, რაჟამს-იგი იქუეს განრინებულთა მათ ეფრემისთა, ვითარმედ: წიაღვჴდეთ იორდანესა: ჰრქუეს გალაადელთა მათ: ნუუკუე ეფრემისგანი იყუნეთ თქუენ? ხოლო მათ ჰრქუეს: არა ვართ ეფრემისგანნი.
6 | უბრძანებდნენ: თქვი „შიბოლეთი“ (თავთავი). ის კი იტყოდა: „სიბოლეთი“, სხვაგვარად წარმოთქმა არ შეეძლო. მაშინ შეიპყრობდნენ და კლავდნენ იორდანეს ფონთან. ორმოცდაორი ათასი ეფრემიანი დაეცა იმჟამად. | 6 | და მათ ჰრქუეს: გჳთხარ ნუ რაჲ სასწაული და მათ ვერ წარიმართეს სიტყუად სიტყუად ეგრესახედ. და აღიპყრობდეს მათ და მოსწყუედდეს წიაღსავალსა მას ზედა იორდანისასა და დაეცნეს მას დღესა შინა ერისაგან ეფრემისი ორმეოცდაორი ათასი.
7 | ექვსი წელი მსაჯულობდა იფთახი ისრაელზე. მერე მოკვდა იფთახ გალაადელი და დამარხეს გალაადის ერთერთ ქალაქში. | 7 | და სჯიდა იეფთაე ისრაჱლსა ექუს წელ. და მოკუდა იეფთაე გალაადელი, და დაფლეს იგი ქალაქსა თჳსსა გალაადს.
8 | მის შემდეგ ისრაელის მსაჯული გახდა იბცან ბეთლემელი. | 8 | და სჯიდა მისსა შემდგომად ისრაჱლსა ესებონ ბეთლემელი.
9 | ოცდაათი ვაჟი ჰყავდა, შინიდან ოცდაათი ქალი გაისტუმრა, ოცდაათი ქალი შინ მოუყვანა თავის ვაჟებს და შვიდი წელი მსაჯულობდა ისრაელზე. | 9 | და ესხნეს მას ოცდაათ ძე ოცდაათ ასულ, რომელნი მიეცნეს ქმართა ოცდაათნი ცოლნი შემოჰგუარნეს ძეთა თჳსთა, და სჯიდა ისრაჱლსა შჳდ წელ.
10 | მერე მოკვდა იბცანი და დამარხეს ბეთლემში. | 10 | და მოკუდა ესებონ და დაფლეს იგი ბეთლემს.
11 | მის შემდეგ ისრაელის მსაჯული გახდა ელონ ზებულონელი. ათი წელი მსაჯულობდა იგი ისრაელზე. | 11 | და ამისა შემდგომად სჯიდა ისრაჱლსა ელომ ზაბულონელი ათ წელ
12 | მერე მოკვდა ელონ ზებულონელი და დამარხეს აიალონში, ზებულონის მხარეში. | 12 | და მოკუდა და დაჰფლეს ქუეყანასა ზაბულონისასა.
13 | მას შემდეგ ისრაელის მსაჯული გახდა ყაბდონი, ჰილელის ძე, პირყათონელი. | 13 | და ამისა შემდგომად სჯიდა ისრაჱლსა აბოდონ, ძე ელექისი, ფარათონელი.
14 | ორმოცი ვაჟი და ოცდაათი შვილიშვილი ჰყავდა, სამოცდაათ ახალგაზრდა სახედარზე ამხედრებული, და რვა წელი მსაჯულობდა ისრაელზე. | 14 | და ესხნეს მას ორმეოც ძე და ოცდაათ ძისწულ, რომელნი აღსხდებოდეს სამეოცდაათთა საჴედართა; და სჯიდა იგი ისრაჱლსა რვა წელ.
15 | მერე მოკვდა ყაბდონ ჰილელის ძე, პირყათონელი, და დამარხეს პირყათონში, ეფრემის მხარეში, ყამალეკის მთაში. | 15 | და მოკუდა აბოდონ, ძე ელექისი, ფარათონელი, და დაფლეს იგი ფარათონს, მთასა ამალეკისასა.


† www.orthodoxy.ge † ძველი აღთქმა - მსაჯულნი (თავი 13)

მსაჯულნი

თავი მეცამეტე

ახალი ქართულით ძველი ქართულით
1 | კვლავ უკუღმართად იქცეოდნენ ისრაელიანები უფლის თვალში და ფილისტიმელების ხელში ამყოფა ისინი უფალმა ორმოც წელს. | 1 | და შესძინეს ძეთა ისრაჱლისათა მერმე ყოფა ბოროტისა წინაშე უფლისა. და მისცნა იგინი უფალმან ჴელთა უცხოთესლთასა ორმეოც წელ.
2 | იყო იმჟამად ერთი ცორელი კაცი დანის ტომში, სახელად მანოახი. ცოლი ბერწი ჰყავდა და შვილს ვერ უჩენდა. | 2 | და იყო კაცი სარაჲთ ტომისგან დანისა, და სახელი მისი მანოე. და ცოლი მისი იყო ბერწ და არა შობდა.
3 | გამოეცხადა ქალს უფლის ანგელოზი და უთხრა: აჰა, ბერწი ხარ და შვილს ვერ აჩენ, მაგრამ დაორსულდები და ვაჟი შეგეძინება. | 3 | და გამოეცხადა დედაკაცსა მას ანგელოზი უფლისაჲ და ჰრქუა მას: შენ, ეგერა ბერწ ხარ და არა გიშობიეს, ხოლო აწ მიუდგე და შვე ძე.
4 | ოღონდ ფრთხილად იყავი, არ დალიო ღვინო და თაფლუჭი, უწმიდურიც არაფერი ჭამო. | 4 | არამედ ეკრძალე და ნუ ჰსუამ ღჳნოსა და თაფლუჭსა, ნუცა სჭამ ყოველსავე არაწმიდასა.
5 | რადგან, აჰა, დაორსულდები და ვაჟი შეგეძინება, სამართებელი არ უნდა მიეკაროს მის თავს, რადგან ღვთის მოწმიდარი იქნება იგი დედის მუცლიდანვე და შეუდგება ისრაელის დახსნას ფილისტიმელთა ხელიდან. | 5 | რამეთუ შენ მუცლად-იღო და ჰშვე ძე. და მახჳლი თავსა მისსა ნუ შეეხებინ, რამეთუ წმიდაჲ ღმრთისაჲ იყოს ყრმაჲ იგი შობითგან მისით. და მან იწყოს განრინებად ისრაჱლისა ჴელისაგან უცხოთესლთა, ფილისტიმელთასა.
6 | წამოვიდა ქალი და უთხრა თავის ქმარს: ღვთისკაცი მოვიდა ჩემთან, ღვთის ანგელოზივით იერი ჰქონდა, დიდად საკრძალველი იერი. არ მიკითხავს მისთვის სადაურობა და არც მას გაუმხელია ჩემთვის თავისი სახელი. | 6 | და შევიდა ცოლი და ჰრქუა ქმარსა თჳსსა: რამეთუ კაცი უფლისაჲ მოვიდა ჩემდა და ხილვა მისი. ვითარცა ხილვა ანგელოზისა ღმრთისაჲ, შუენიერ იყო ფრიად. და ვკითხე მას: ვინა მოხვალ? და სახელი მისი არა მითხრა მე.
7 | მითხრა: აჰა, დაორსულდები და ვაჟი შეგეძინება, ოღონდ არ დალიო ღვინო და თაფლუჭი, უწმიდურიც არაფერი ჭამო, რადგან ყმაწვილი დედის მუცლიდან სიკვდილამდე ღვთის მოწმიდარი იქნებაო. | 7 | და მრქუა მე: ეგერა, შენ მუცლად-იღო და ჰშვე ძე. და მრქუა მე: ნუ სუამ ღჳნოსა და თაფლუჭსა და ნუ სჭამ ყოველსავე არაწმიდასა, რამეთუ წმიდაჲ ღმრთისაჲ იყოს ყრმაჲ იგი საშოჲთგანვე სიკუდიდმდე მისა.
8 | ლოცვა აღუვლინა მანოახმა უფალს და უთხრა: უფალო, ერთხელ კიდევ გვეწვიოს შენგან მოვლენილი ღვთისკაცი და გვითხრას, რა ვუყოთ ყმაწვილს, რომელიც გაჩნდება. | 8 | და ევედრებოდა უფალსა მანოე და იტყოდა: მოიხილე ჩემდა, უფალო! და კაცი იგი ღმრთისაჲ, რომელი მოავლინე ჩუენდა, მერმეცა მოვედინ ჩუენდა, და მაუწყენ ჩუენ, რაჲ უყოთ ყრმასა მას. რომელ იგი იშვეს!
9 | უსმინა ღმერთმა მანოახს და ღვთის ანგელოზი ხელახლა მოვიდა ქალთან, როცა იგი ყანაში იყო, და მანოახი, მისი ქმარი, თან არ ახლდა. | 9 | და შეისმინა ღმერთმან ვედრებაჲ იგი მანოესი, და მოვიდა ანგელოზი იგი უფლისაჲ დედაკაცისა მის. ხოლო დედაკაცი იგი ჯდა ველსა გარე, და მანოე, ქმარი მისი, არა იყო მის თანა.
10 | მაშინვე გამოიქცა ქალი და შეატყობინა ქმარს: აჰა, გამომეცხადა ის კაცი, ამასწინათ რომ მოვიდა ჩემთან. | 10 | და ისწრაფა დედაკაცმან მან და მირბიოდა და უთხრა ქმარსა თჳსსა და ჰრქუა მას: აჰა ესერა, მეჩუენა მე კაცი იგი, რომელი მოვიდა მას დღესა ჩემდა.
11 | ადგა მანოახი, წაჰყვა თავის ცოლს, მივიდა იმ კაცთან და უთხრა: შენ ხარ ის კაცი, ამ ქალს რომ ელაპარაკა? მიუგო: მე ვარ. | 11 | და აღდგა მანოე და შეუდგა ცოლსა თჳსსა და მოვიდა კაცისა მის და ჰრქუა მას: უკუეთუ შენ ხარა კაცი იგი, რომელ ეტყოდე ცოლსა ჩემსა? და მან ჰრქუა: მე ვარ.
12 | უთხრა მანოახმა: თუ მართლა ახდა შენი სიტყვა, რა უნდა ვუყოთ ამ ყმაწვილს, როგორ უნდა მოვექცეთ? | 12 | და ჰრქუა მას მანოე: აწ, რაჟამს მოიწიოს სიტყუაჲ შენი, რაჲმე იყოს სამართალი ყრმისა მის და საქმე მისი?
13 | უთხრა უფლის ანგელოზმა მანოახს: ერიდოს ყველაფერს, რაც ქალს ვუთხარი. | 13 | ხოლო ანგელოზმან უფლისამან ჰრქუა მანოეს: ყოველივე, რომელი ვარქუ ცოლსა შენსა, ეკრძალენ.
14 | არაფერს გაეკაროს ვაზისაგან მოწეულს, არც რამე უწმიდური ჭამოს. შეასრულოს ყველაფერი, რაც ვუბრძანე. | 14 | და ყოველივე რომელი გამოვალს ვენაჴისგან, ნუ ჭამნ; და ღჳნოსა და თაფლუჭსა ნუ სუამნ და ყოველსავე არაწმიდასა ნუ ჭამნ; და ყოველივე რომელი ვამცენ მას, ეკრძალენ.
15 | უთხრა მანოახმა უფლის ანგელოზს: დარჩი გევედრები, თიკანს დაგიკლავ. | 15 | მიუგო და ჰრქუა მანოე ანგელოზსა მას უფლისასა: გაიძულოთ შენ და მოვჰმზადოთ შენ წინაშე თიკანი ერთი თხათაჲ.
16 | უთხრა უფლის ანგელოზმა მანოახს: რაც უნდა მევედრო, მაინც არ გავტეხ შენს პურს. თუ გინდა, რომ უფალს აღსავლენი მსხვერპლი შესწირო, შესწირე. არ იცოდა მანოახმა, რომ ეს უფლის ანგელოზი იყო. | 16 | და ჰრქუა ანგელოზმან მან უფლისამან მანოეს: დაღათუ მაიძულოთ, მე არა ვჭამო პური შენი. ხოლო შე-თუ-სწირავ მსხუერპლსა, უფლისა შეწირე იგი, რამეთუ. ვერ გულისჴმა-ყო მანოე, ვითარმედ ანგელოზი უფლისაჲ არს.
17 | უთხრა მანოახმა უფლის ანგელოზს: სახელად რა გქვია? ხომ უნდა დაგლოცოთ, როცა შენი სიტყვა ახდება. | 17 | და ჰრქუა მანოე ანგელოზსა მას უფლისასა. რაჲ არს სახელი შენი? რათა, რაჟამს მოიწიოს სიტყუაჲ შენი, გადიდებდე შენ!
18 | უთხრა უფლის ანგელოზმა: რისთვის მეკითხები სახელს? საიდუმლოა იგი. | 18 | ჰრქუა მას ანგელოზმან უფლისამან: რაჲსათჳს ესრეთ მკითხავ მე სახელსა ჩემსა? და იგი არს საკჳრველ.
19 | მოიტანა მანოახმა თიკანი და ძღვენი და ქვაზე დააწყო, რომ შეეწირა უფლისათვის, ხოლო მან სასწაული მოახდინა მანოახისა და მისი ცოლის თვალწინ. | 19 | და მოიღო მანოე თიკანი იგი თხათაჲ და შესაწირავი. და შეწირა იგი უფლისა საკჳრველმოქმედისა კლდესა მას ზედა; და მანოე და ცოლი მისი ჰხედვიდეს.
20 | როცა სამსხვერპლოდან ალი ცისკენ ავარდა, უფლის ანგელოზი ზეაჰყვა სამსხვერპლოს ალს. ეს რომ დაინახეს, მიწაზე დაემხვნენ მანოახი და მისი ცოლი. | 20 | და იყო, ვითარ-იგი აღვიდოდა ალი იგი ზედა კერძო საკურთხეველსა მას ზეცად, თანააღვიდა ანგელოზი იგი უფლისაჲ ალსა მას. და მანოე და ცოლმან მისმან იხილეს და დაცჳვეს იგინი პირსა ზედა თჳსსა ქუეყანად.
21 | მიეფარა უფლის ანგელოზი მანოახისა და მისი ცოლის თვალს. მაშინ კი მიხვდა მანოახი, რომ ეს უფლის ანგელოზი იყო. | 21 | და არღარა შესძინა ანგელოზმან უფლისამან ჩუენებად მანოესა და ცოლსა მისისა. მაშინ გულისჴმა-ყო მანოე, ვითარმედ ანგელოზი უფლისაჲ არს.
22 | უთხრა მანოახმა ცოლს: სიკვდილი არ აგვცდება, რადგან უფლის ანგელოზი ვიხილეთ. | 22 | და ჰრქუა მანოე ცოლსა თჳსსა: სიკუდილით მოვსწყდეთ, რამეთუ ღმერთი ვიხილეთ.
23 | ცოლმა უთხრა: უფალს რომ ჩვენი სიკვდილი ნდომოდა, არ მიიღებდა აღსავლენს და ძღვენს ჩვენი ხელიდან. არ დაგვანახებდა და არ მოგვასმენინებდა ყველაფერს ამას. | 23 | და ჰრქუა მანოეს ცოლმან თჳსმან: უკუეთუმცა უნდა უფალსა სიკუდილი ჩუენი. არამცა შეიწირა ჴელთაგან ჩუენთა მსხუერპლი ესე და შესაწირავი; და არამცა მაუწყა ჩუენ ესე ყოველი, და არამცა მასმინა ჩუენ.
24 | შობა ქალმა ვაჟი და უწოდა სამსონი. გაიზარდა ყმაწვილი და უფალმა აკურთხა იგი. | 24 | და შვა დედაკაცმან მან ყრმაჲ იგი და უწოდა სახელი მისი სამსონ და აკურთხა იგი უფალმა.
25 | უფლის სულმა იწყო მისი აღძვრა დანის ბანაკში ცორასა და ეთშაოლს შორის. | 25 | და აღორძნდა ყრმაჲ იგი, და იწყო სულმან უფლისამან სლვად მის თანა ბანაკსა მას დანისსა შორის სარაასა და შორის ასთალონსა.


† www.orthodoxy.ge † ძველი აღთქმა - მსაჯულნი (თავი 14)

მსაჯულნი

თავი მეთოთხეტე

ახალი ქართულით ძველი ქართულით
1 | ჩავიდა სამსონი თიმნათში და იქ ერთი ქალი ნახა, ფილისტიმელი, და მოეწონა. | 1 | და შთავიდა სამსონ თამნთად და იხილა მუნ დედაკაცი ასულთაგან უცხოთესლთასა. და სათნო-უჩნდა იგი წინაშე მისსა.
2 | აბრუნდა და გამოუცხადა თავის მამას და დედას: ერთი ქალი ვნახე თიმნათში, ფილისტიმელი, მომიყვანეთ იგი ცოლად. | 2 | და მოვიდა და უთხრა მამასა და დედასა თჳსსა და ჰრქუა მათ: ვიხილე დედაკაცი თამნათას ასულთაგან უცხოთესლთაჲსა, და აწ მომგუარეთ მე იგი ცოლად.
3 | უთხრეს მამამ და დედამ: ქალი დაილია შენს საგვარტომოში და მთელს შენს ერში, წინდაუცვეთელ ფილისტიმელთაგან რომ თხოულობ ცოლს? უთხრა სამსონმა მამამისს: ის უნდა მომიყვანო, რადგან ის მომეწონა. | 3 | და ჰრქუეს მას მამამან და დედამან: არა ნუ არიანა დედანი ძმათა შორის შენთა და ერსა შორის შენსა. და აწ შენ მიხუალ მოყვანებად ცოლად ასულთაგან უცხოთესლთაჲსა წინადაუცუეთელთა? და ჰრქუა მამასა თჳსსა სამსონ: იგი მომგუარეთ, რამეთუ იგი სთნავს თუალთა ჩემთა.
4 | რა იცოდნენ მისმა მამამ და დედამ, რომ ეს უფლისგან იყო და რომ იგი შემთხვევას ეძებდა ფილისტიმელთა წინააღმდეგ, რადგან ისრაელზე ბატონობდნენ ფილისტიმელები იმჟამად. | 4 | ხოლო მამასა და დედასა მისსა ვერ გულისჴმა-ეყო, რამეთუ უფლისა მიერ არს. რამეთუ შურისგებასა ეძიებდა უფალი უცხოთესლთაგან, ხოლო მათ ჟამთა შინა უფლებდეს ისრაჱლთა ზედა.
5 | წავიდა სამსონი თიმნათში თავის მამასთან და დედასთან ერთად. როცა თიმნათის ზვრებს მიუახლოვდნენ, აჰა, ლომის ბოკვერი ბუხუნით მოდის მისკენ. | 5 | და შთავიდა სამსონ და დედაჲ და მამაჲ მისი თამნათად და მიაქციეს ვენაჴოანსა მას თამნათაჲსსა, და აჰა ესერა, ლეკჳ ლომისა იზახებდა და მოეგებვოდა მას.
6 | მოიცვა იგი უფლის სულმა და თიკანივით შუაზე გახლიჩა ლომი, ისე რომ ხელში არაფერი სჭერია. მამისთვის და დედისთვის არ უთქვამს, რაც ჩაიდინა. | 6 | და წარიმართა მის ზედა სულმან უფლისმან და დააკუეთა იგი, ვითარცა თიკანი თხათაჲ და არა რაჲ იყო ჴელთა შინა. ხოლო მან არა უთხრა მამა-დედასა მისსა, რაჲ-იგი ყო.
7 | მივიდა, ელაპარაკა ქალს და თვალში მოუვიდა იგი სამსონს. | 7 | და შთავიდეს და ეტყოდეს დედაკაცსა მას და სათნო-უჩნდა იგი წინაშე თუალთა სამსონისთა.
8 | რამდენიმე ხნის შემდეგ ისევ ჩააკითხა, რომ ცოლად მოეყვანა, მოკლული ლომის სანახავადაც შეუხვია და, აჰა, ფუტკრის გუნდი და თაფლია ლომის ჩონჩხში. | 8 | და მოვიდეს შემდგომად დღეთა მათ მოყვანებად მისსა და მიაქცია სამსონ ხილვად ლომის ლეკჳ, ესერა, ფუტკარი შეკრებილ იყო პირსა მის ლომისასა და გოლი თაფლისა.
9 | პეშვით გამოიღო, მიდიოდა და გზადაგზა ჭამდა. როცა მამას და დედას წამოეწია, მისცა და მათაც ჭამეს, მაგრამ არ უთქვამს, რომ ეს თაფლი ლომის ჩონჩხიდან იყო გამოღებული. | 9 | გამოიღო პირისა მის ლომისაგან და ვიდოდა სლვით და ჭამდა და სცა მამა-დედასა თჳსსაცა და ჭამეს და არა უთხრა, ვიდრე მოიღო თაფლი იგი.
10 | მივიდა მამამისი ქალთან და სამსონმა იქვე გადაიხადა ლხინი, როგორც სასიძოები იქცევიან ხოლმე. | 10 | და შთავიდეს იგინი დედაკაცისა მის და ყო მუნ სამსონ სუმაჲ შჳდ დღე, რამეთუ ესრეთ ყჳან ჭაბუკთა.
11 | როცა იგი ნახეს, ოცდაათი მაყარი ამოურჩიეს, და ისინიც იყვნენ მასთან. | 11 | და იყუნეს შეძრწუნებულ მისგან და დაადგინნეს მის თანა გმირნი ოცდაათნი, და იყოფოდენ მის თანა.
12 | უთხრა მათ სამსონმა: ერთ გამოცანას გეტყვით, თუ ამ შვიდ დღეში გამოიცნობთ, სანამ ლხინი გრძელდება, ოცდაათ ხელ საცვალს და ოცდაათ ხელ ტანსაცმელს მოგცემთ. | 12 | და ჰრქუა მათ სამსონ: დაგიდვა თქუენ იგავი და, უკუეთუ მითხრათ მე შჳდთა ამათ დღეთა სუმისათა, მოგცე თქუენ ოცდათი არდაგი და ოცდათი კუართი.
13 | თუ ვერ გამოიცნობთ, მაშინ თქვენ მომეცით ოცდაათი ხელი საცვალი და ოცდაათი ხელი ტანსაცმელი. მათ უთხრეს: თქვი შენი გამოცანა და მოგისმენთ. | 13 | და უკუეთუ ვერ მითხრათ მე, თქუენ მომეცით ოცდაათი არდაგი კუართი. ხოლო მათ ჰრქუეს: გჳთხარ ჩუენ იგავი შენი და ვისმინოთ იგი.
14 | უთხრა: მჭამელიდან საჭმელი გამოვიდა, ძლიერიდან ტკბილი გამოვიდა. სამი დღის განმავლობაში ვერ გამოიცნეს გამოცანა. | 14 | და ჰრქუა მათ სამფსონ: მჭამელისაგან გამოჴდა ჭამადი და ძლიერისგან გამოჴდა ტკბილი. და ვერ უძლეს მათ თხრობად იგავი იგი სამთა მათ დღეთა.
15 | მეოთხე დღეს უთხრეს სამსონის ცოლს დაიყოლიე შენი ქმარი, რომ გვითხრას გამოცანის ახსნა, თორემ შენც დაგწვავთ და მამაშენის სახლსაც. ნუთუ გასაძარცვავად მოგვიპატიჟეთ? | 15 | და ჰრქუეს ცოლსა სამსონისსა: გამოჰკითხე შენ ქმარსა შენსა და გითხრას შენ იგავი იგი, რათა არა დაგწუათ შენ და სახლი მამისა შენისა ცეცხლითა.
16 | შესტირა ცოლმა სამსონს და უთხრა: გძულებივარ, კი არ გყვარებივარ. გამოცანა მიგიცია ჩემიანებისათვის, ახსნას კი არ მეუბნები. მან უთხრა: ჩემი მამისთვის და დედისთვისაც არ მითქვამს მისი ახსნა, შენ როგორ გეტყვი? | 16 | და მიერითგან იწყო ტირილად ცოლმან სამსონისმან და ეტყოდა მას: მომიძულე მე. რამეთუ იგავი იგი, რომელ უთხრა ძეთა დედისა ჩემისათა, არა მითხარ მე. და ჰრქუა მას სამსონ: მამასა ჩემსა და დედასა ჩემსა არა უთხარ იგი და შენ გითხრა იგი?
17 | შვიდი დღე შესტიროდა ქალი სამსონს, რამდენ ხანსაც ლხინი გრძელდებოდა. ბოლოს, მეშვიდე დღეს, თავი რომ მოაბეზრა, უთხრა ახსნა. | 17 | და ტიროდა იგი შჳდთა მათ დღეთა, რომელთა შინა იყო სუმაჲ იგი. და იყო, დღესა მას მეშჳდესა უთხრა მას იგავი იგი, რამეთუ შეაურვა მას და მოაწყინა. და მან უთხრა ძეთა დედისა თჳსისათა.
18 | მეშვიდე დღეს, მზის ჩასვლამდე, უთხრეს მას თიმნათელებმა: რა არის თაფლზე ტკბილი და ლომზე ძლიერი? უთხრა: ჩემი ფურით რომ არ გეხნათ, ვერ გამოიცნობდით ჩემს გამოცანას. | 18 | და თქუეს კაცთა მათ მის ქალაქისათა დღესა მას მეშჳდესა ვიდრე დასლვად მზისა: რაჲ უტკბილეს არს თაფლისა, ანუ რაჲ უძლიერეს არს ლომისა? მიუგო სამსონ და ჰრქუა მათ: არა თუმცა დასაჯეთ დიაკეული ჩემი, ვერმცა ჰპოეთ იგავი ჩემი.
19 | მოიცვა იგი უფლის სულმა, წავიდა ასკალონში, დახოცა ოცდაათი კაცი, გახადა ტანსაცმელი და ჩამოურიგა თითო-თითო ხელი გამოცანის გამომცნობლებს. მერე გაცეცხლებული მამის სახლში დაბრუნდა. | 19 | და წარიმართა მის ზედა სულმან უფლისამან, და შთავიდა ასკალონდ და დაესხა მუნ ოცდაათსა კაცსა. და მოიღო და მისცა მათ სამოსელი იგი, რომელთა უთხრეს მას იგავი იგი მისი. და განრისხნა გულისწყრომით სამსონ და წარვიდა სახიდ მამისა თჳსისა.
20 | სამსონის ცოლი კი ერთ-ერთ მექორწინეს მისთხოვდა, ქმრის მაყარს. | 20 | ხოლო ცოლი იგი სამსონისი შეირთო ძმამან მისმან, რომელ-იგი იყო მოყუასი მისი.


† www.orthodoxy.ge † ძველი აღთქმა - მსაჯულნი (თავი 15)

მსაჯულნი

თავი მეთხუთმეტე

ახალი ქართულით ძველი ქართულით
1 | გამოხდა ხანი, და პურისმკის დროს წავიდა სამსონი თავისი ცოლის სანახავად და ერთი თიკანი წაიყვანა. თქვა: შევალ ჩემს ცოლთან სანთიობოშიო, მაგრამ ქალის მამამ არ შეუშვა. | 1 | და იყო, შემდგომად დღეთა რავდენთამე დღეთა მკისა იფქლისათა მივიდა სამსონ ცოლისა თჳსისა და მიართუა მას თიკანი თხათაჲ და თქუა: შევიდე მე ცოლისა ჩემისა სასუენებელად.
2 | უთხრა ქალის მამამ: მეგონა, გული აიყარე მასზე, და შენს მაყარს მივათხოვე. აი, უმცროსი და მასზე ლამაზია, ეგ წაიყვანე მის ნაცვლად. | 2 | ხოლო მამამან მის დედაკაცისამან არა უტევა იგი შესლვად და ჰრქუა მას: მე ვჰგონებდ და ვთქუ, ვითარმედ სიძულილით მოიძულე იგი. და მივეც იგი მოყუასსა შენსა! აწ, ესერა, დაჲ მისი უმრწემესი უმჯობეს მისა არს, იგი იყავნ შენდა ცოლად მის წილ!
3 | უთხრა მათ სამსონმა: ხომ მართალი ვიქნები ფილისტიმელებთან, ავი საქმე რომ დავმართო? | 3 | და ჰრქუა მათ სამსონ: უბრალომცა ვარ მე ამიერითგან უცხოთესლთაგან, რამეთუ ყოფით ვყო მათ თანა ბოროტი!
4 | წავიდა სამსონი, დაიჭირა სამასი მელა, აიღო ჩირაღდნები, ორ-ორ მელას კუდები ერთმანეთზე გადაუსკვნა და ზედ თითო ჩირაღდანი მიაბა. | 4 | და წარვიდა სამსონ და შეიპყრა სამასი მელი და მოიღო ლამპრები, და შეუკრა კუდი კუდსა თანა და გამოაბა ლამპარი ერთი შორის ორთა კუდთა და შეკრა მაგრად.
5 | აანთო ჩირაღდნები და შეუშვა ფილისტიმელების ყანებში. გადაუწვა ძნებიცა და სამკალიც, ვენახებიცა და ზეთისხილის ბაღებიც. | 5 | და აღუდვა ცეცხლი ლამპრებსა მას და განუტევნა იგინი შორის მჭელეულებსა მას უცხოთესლთასა. და მოწუა ჴუვილი ზჳნითგან ვიდრე უმკალადმდე და ვენაჴი და ზეთისხილი.
6 | თქვეს ფილისტიმელებმა: ვინ ჩაიდინა ეს საქმე? მიუგეს: სამსონმა, თიმნათელის სიძემ, რადგან ამ თიმნათელმა აიღო და მის მაყარს მიათხოვა მისი ცოლი. წავიდნენ ფილისტიმელები და ცეცხლში ამობუგეს მამა-შვილი. | 6 | და ჰრქუეს უცხოთესლთა მათ: ვინმე ქმნა საქმე ესე? და თქუეს: სამსონ, ძემან მანოელისმან, რამეთუ მოუღო ცოლი მისი, და მისცა მოყუასსა მისსა. და აღმოვიდეს უცხოთესლნი იგი და დაწუეს იგი და სახლი მამისა მისისა ცეცხლითა.
7 | უთხრა მათ სამსონმა: რაკი ასე მომექეცით, ვერ მოვისვენებ, სანამ თქვენს ჯავრს არ ამოვიყრი. | 7 | და ჰრქუა მათ სამსონ: დაღათუ ჰყავთ ესე, არავე სათნო-მიჩნს მე, არამედ შურისგებაჲ ჩემისა კაცად-კაცადისაგან ვიძიო თქუენისა.
8 | მაგრად ურტყა მათ წვივებზე და თეძოებზე. მერე წავიდა და ყეტამის კლდეში ეხს შეაფარა თავი. | 8 | და მოსრნა იგინი წყლვითა ბარკალსხჳლითა გუემითა დიდითა ფრიად და წარვიდა იგი და დაემკჳდრა ჴევსა მას ქუაბსა ეტამისასა.
9 | წავიდნენ ფილისტიმელები, იუდაში დაბანაკდნენ და განივრცნენ ლეხამდე. | 9 | და აღმოვიდეს უცხოთესლნი და დაიბანაკეს იუდასა შორის და მოიწინეს ლექიდმდე.
10 | უთხრეს იუდიანებმა: რატომ წამოხვედით ჩვენზე? მიუგეს: სამსონის შესაპყრობად წამოვედით, ის უნდა დავმართოთ, რაც ჩვენ დაგვმართა. | 10 | და ჰრქუა კაცმან იუდაჲსმან უცხოთესლთა მათ: რაჲსათჳს აღმოსრულ ხართ ჩუენდა? და თქუეს უცხოთესლთა მათ: შეპყრობად და შეკრვად სამსონისა აღმოსრულ ვართ, რათა უყოთ მას, ვითარცა იგი ჩუენ მიყო მან.
11 | მივიდა სამასი კაცი იუდადან ყეტამის კლდის ეხთან და უთხრა სამსონს: ვითომ არ იცი, რომ ფილისტიმელები ბატონობენ ჩვენზე? ეს რა ჭირში ჩაგვყარე? | 11 | და წარვიდეს სამათასნი კაცნი იუდაჲსაგანნი ჴურელსა მას კლდისა ეტამისასა. და ჰრქუეს სამსონს: არა უწყია, რამეთუ უცხოთესლნი უფლებენ ჩუენ ზედა? რაჲსათჳს მიყავ ჩუენ ესე? და ჰრქუა მათ სამსონ: ვითარცა-იგი მათ მიყუეს მე, ეგრეცა მე უყავ მათ.
12 | უთხრეს: მოვედით, რომ შეგიპყროთ და ხელთ მიგცეთ ფილისტიმელებს. უთხრა სამსონმა: შემომფიცეთ, რომ არ მომკლავთ. | 12 | ხოლო მათ ჰრქუეს მას: შეკრვად შენდა მოსრულ ვართ და მიცემად ჴელსა უცხოთესლთასა! ხოლო სამსონ ჰრქუა მათ: მეფუცენით, რათა არა მომკლათ მე თქუენ! და მიმეცით ჴელთა მათთა, ნუუკუე თქუენ მემთხჳნეთ მე.
13 | უთხრეს: არა, მხოლოდ შეგიპყრობთ და ხელთ მიგცემთ ფილისტიმელებს. მოკვლით არ მოგკლავთო. ორი ახალი თოკით გაკოჭეს და წაიყვანეს ეხიდან. | 13 | და ეფუცნეს მას და ჰრქუეს: არა! არამედ შე-ხოლო-გკრათ შენ და მიგცეთ ჴელთა მათთა, ხოლო სიკუდილითა არა მოგკლათ შენ! და შეკრეს იგი ორითა საბლითა ახლითა მანქანისათა და წარიყვანეს იგი კლდისა მისგან ეტამისა.
14 | ლეხთან რომ მივიდა, ყიჟინით შემოეხვივნენ ფილისტიმელები. უფლის სული გადმოვიდა მასზე, თოკები, რომლებითაც ხელები ჰქონდა შეკრული, დამწვარი სელივით შეიქმნა და დასცვივდა ბორკილები ხელებიდან. | 14 | და მოვიდა იგი ვიდრე ადგიდმდე მის ღაწჳსა, ხოლო უცხოთესლთა მათ აღიზახეს და მოიმართეს შეპყრობად მისა, და წარიმართა მის ზედა სულმან უფლისამან. და იქმნნეს საბელნი იგი მანქანისანი მკლავთა შინა მისთა, ვითარცა ნაძეძი, რაჟამს ეცის ცეცხლი, ეგრეთ დადნეს საკრველნი იგი მკლავთაგან მისთა.
15 | ვირის ახალი თავყბა იპოვა, ხელით დასწვდა, აიღო და ათასი კაცი დახოცა იმით. | 15 | და პოვა ღაწჳ ვირისა მდებარე, მიყო ჴელი მისი და მოიღო იგი და მოსრა მით ათასი კაცი.
16 | თქვა სამსონმა: ვირის თავყბით ვირთა დასიო, ვირის ყბით ვხოცე ათასიო. | 16 | და თქუა სამსონ: ღაწვითა ვირისაჲთა აღჴოცით აღვჴოცნე იგინი, რამეთუ ღაწჳთა ვირისაჲთა მოვსარ ათასი კაცი.
17 | ეს რომ თქვა, გააგდო ვირის თავყბა ხელიდან და უწოდა იმ ადგილს რამათ-ლეხი. | 17 | და იყო, რაჟამს აღასრულნა სიტყუანი ესე, დააგდო ღაწჳ იგი ჴელისაგან მისისა და უწოდა აღგილსა მას მუსრვაჲ ღაწჳთა.
18 | ძალიან მოსწყურდა და შეევედრა უფალს: ეს დიდი საქმე ხომ ჩაიდინე შენი მორჩილის ხელით, ნუთუ ახლა წყურვილმა უნდა მომკლას და წინდაუცვეთელებს ჩავუვარდე ხელში? | 18 | და შეეწყურა, მას ფრიად, და ღაღად-ყო უფლისა მიმართ და თქუა: შენ წარუმართე ჴელსა მონისა შენისასა ცხოვრებაჲ ესე დიდი; და აწ, ესერა, მოვკუდები წყურილითა, დავვარდი მე ჴელთა წინადაუცუეთელთასა?
19 | გააჩინა ღმერთმა ლეხში ნაპრალი და ამოხეთქა იქიდან წყალმა. დალია სამსონმა, სული მოიბრუნა და გამოცოცხლდა. ამიტომაც ეწოდა იმ ადგილს ვედრების წყარო, რომელიც დღემდეა ლეხში. | 19 | და განაღო ღმერთმან წყლული იგი ღაწჳსაჲ მის და გამოეცა მისგან წყალი, და სუა და მოიქცია სული თჳსი და განისუენა. ამისთჳს ერქუა სახვლი მისი წყაროჲ წოდებული ღაწჳსაჲ ვიდრე აქა დღედმდე.
20 | იგი ოცი წელი იყო ისრაელის მსაჯული ფილისტიმელების დროს. | 20 | და შჯიდა ისრაჱლსა სამსონ დღეთა მათ უცხოთესლთასა ოც წელ.


† www.orthodoxy.ge † ძველი აღთქმა - მსაჯულნი (თავი 16)

მსაჯულნი

თავი მეთექვსმეტე

ახალი ქართულით ძველი ქართულით
1 | ჩავიდა სამსონი ღაზაში, იქ ერთი მეძავი ნახა და შევიდა მასთან. | 1 | და წარვიდა სამსონ გაზად და იხილა მუნ დედაკაცი მეძავი და მივიდა მისა.
2 | შეიტყვეს ღაზელებმა, სამსონი ჩამოსულაო. გარს უვლიდნენ და მთელი ღამე უდარაჯებდნენ ქალაქის კარიბჭესთან, მთელი ღამე გაყუჩებულები იყვნენ, ამბობდნენ, გათენებამდე მოვკლავთო. | 2 | და უთხრეს გაზელთა და ჰრქუეს, ვითარმედ მოსრულ არს სამსონ აქა! და გარემოადგეს და უმზირდეს მას ღამე ყოელ ბჭეთა ზედა ქალაქისათა. და დადუმნეს ღამე ყოელ და თქუეს: ვიდრე განთენებადმდე ხვალისა ვჰგებდეთ, მოვკლათ იგი.
3 | შუაღამემდე ეძინა სამსონს. შუაღამით ადგა, მოხვია ხელი ქალაქის კარსა და ორივე ბჭეს, ურდულიანად მოგლიჯა, მხარზე გაიდო და მთის წვერზე აიტანა ხებრონს გადაღმა. | 3 | და დაიძინა სამსონ ვიდრე შუაღამეს ოდენ. და შებმა-უყო, კართა მის ქალაქისათა და აღიხუნა იგინი წყირთხლითურთ და მოქლონით, და დაისხნა იგინი ბეჭთა ზედა თჳსთა და აღიხუნა იგი თხემსა ზედა მის მთისასა, რომელ არს წინაშე ქებრონსა.
4 | ამის შემდეგ ერთი ქალი შეუყვარდა სორეკის ხევში, სახელად დალილა. | 4 | და იყო ამისა შემდგომად, და შეიყუარა სამსონ დედაკაცი იგი ჴელსა მას სორექისასა, რომელსა სახელი ერქუა დალილა.
5 | მივიდნენ მასთან ფილისტიმელთა მთავრები და უთხრეს: შეუჩნდი და გამოსტყუე, საიდან აქვს ეს დიდი ძალა, რა უნდა ვიღონოთ მის შესაკრავად და დასამორჩილებლად. სამაგიეროდ ათას ვერცხლს მოგცემთ თითოეული. | 5 | და აღვიდეს მისა მთავარნი იგი უცხოთესლთანი და ჰრქუეს ცოლსა მას სამსონისსა: შეაცთუნე იგი და იხილე, თუ რაჲსაგან არს ძალი იგი მისი დიდი, რათა შეუძლოთ ჩუენ შეპყრობაჲ იგი მისი, და შევკრათ და დავამდაბლოთ იგი და ჩვენ მიგცეთ შენ კაცად-კაცადმან ათას-ათასი ვეცხლი.
6 | უთხრა სამსონს დალილამ: მითხარი, საიდან გაქვს ეს დიდი ძალა, რითი უნდა შეგკრას კაცმა, რომ დაგიმორჩილოს? | 6 | და მიერითგან იწყო დალილა სიტყუად სამსონისა და ჰრქუა: მითხარ მე, რაჲთა არს ძალი ეგე შენი დიდი და რაჲთა შეიკრა და დამსდაბლდე?
7 | სამსონმა უთხრა: შვიდი ახალთახალი, გამოუმშრალი ლარით რომ შემკრან, დავძაბუნდები და სხვათა მსგავსი შევიქნები. | 7 | მიუგო სამსონ და ჰრქჱუა მას: უკუეთუ შემკრა მე შვიდითა ძარღჳთა ნედლითა, რომელი არღა განრყუნილ იყოს, მაშინ მოუძლურდე მე და ვიქმნე მე, ვითარცა ერთი კაცთაგანი.
8 | მოატანინა ფილისტიმელთა მთავრებს შვიდი ახალთახალი, გამოუმშრალი ლარი და იმით შეკრა დალილამ სამსონი. | 8 | და მოართუეს მას მთავართა მათ უცხოთესლთა შჳდი ძარღჳ ნედლი, რომელი არა განრყუნილ იყო. და შეკრა იგი მით და მზირნი.
9 | ოთახში კი ხალხი ჰყავდა ჩასაფრებული. უთხრა სამსონს დალილამ: სამსონ, ფილისტიმელები მოდიან შენზე! ისე დაწყვიტა სამსონმა ლარები, როგორც ძენძის ძაფი წყდება ხოლმე, ცეცხლი რომ დაყნოსავს. ვერ ამოიცნეს მისი ძალა. | 9 | იგი სხდეს სენაკსა შინა. და ჰრქუა მას დალილა: უცხოთესლნი შენ ზედა, სამსონ! და აღდგა და განხეთქნა ძარღუნი იგი, ვითარცა განწყდეს მკედი, რაჟამს ეცის სული ცეცხლისაჲ და ვერ საცნაურ იქმნა ძალი იგი მისი.
10 | უთხრა სამსონს დალილამ: აჰა, ხომ მომატყუე და გამაბრიყვე. ახლა მაინც მითხარი, რითი შეიძლება შენი შეკვრა? | 10 | და ჰრქუა დალილა სამსონს: აჰა ესერა, შეურაცხ-მყავ, მეტყოდე მე ტყუვილით, აწ მითხარ მე, რაჲთა შეიკრა შენ!
11 | სამსონმა უთხრა: ახალთახალი, უხმარი თოკებით რომ შემკრან, დავძაბუნდები და სხვათა მსგავსი შევიქნები. | 11 | და ჰრქუა მას სამსონ: უკუეთუ შემკრან მე საბლითა ახლითა მანქანისათა. რომლითა არა ქმნილ იყოს საქმე, მოუძლურდე და ვიქმნე მე, ვითარცა ერთი კაცთაგანი.
12 | აიღო დალილამ ახალთახალი თოკები, შეკრა იგი და უთხრა: სამსონ, ფილისტიმელები მოდიან შენზე! ოთახში კი ხალხი იყო ჩასაფრებული. ძაფებივით შემოიწყვიტა მკლავებზე. | 12 | და მოიღო დალილა საბელი მანქანისაჲ ახალი და შეკრა იგი მით და ჰრქუა მას: უცხოთესლნი შენ ზედა სამსონ! და მზირნი იგი სხდეს დამალულნი სენაკსა შინა. და აღდგა სამსონ და განხეთქნა იგინი მკლავითგან მისთა, ვითარცა მკედი.
13 | უთხრა სამსონს დალილამ: აქამდე მატყუე და მაბრიყვე. მითხარი, რითი შეიძლება შენი შეკვრა? მან მიუგო: თუ ჩემი თმის შვიდ კოწოლს საძახველში ჩაგრეხ. | 13 | და ჰრქუა დალილა სამსონს: აქამომდე შეურაცხ-მყავ მე და მეტყოდე მე ტყუილით. აწ მითხარ მე, რაჲთა შეიკრა შენ! და ჰრქუა მას სამსონ: უკუეთუ დაქსოვო შჳდი ესე კოწოლი თავისა ჩემისაჲ საგუსალსა თანა და დამსჭუალო მანებითა კედელსა, და მაშინღა მოუძლურდე მე, ვითარცა ერთი კაცთაგანი.
14 | პალო დაასო და უთხრა: ფილისტიმელები მოდიან შენზე, სამსონ! გამოეღვიძა სამსონს და მოგლიჯა საძახველის პალოცა და ნაძახვიც. | 14 | და დააწუნა იგი დალილა და მოიხუნა შჳდნი იგი კოწოლნი თავისა მისისანი და დააქსოვნა იგინი ვარჯითურთ და დამსჭუალა იგი მანებითა კედელსა და ჰრქუა: უცხოთესლნი შენ ზედა, სამსონ! და აღდგა იგი ძილისაგან და გამოჰჴადა მანები იგი დაქსოვილითურთ კედლისა მისგან და საგუსლით და არა საცნაურ იქმნა ძალი იგი მისი.
15 | უთხრა დალილამ: როგორღა მეუბნები, მიყვარხარო, თუ გულით არა ხარ ჩემთან? აჰა, სამჯერ მომატყუე და არ გამიმხილე, საიდან გაქვს ეგ დიდი ძალა. | 15 | და ჰრქუა მას დალილა: ვითარ სთქუ, ვითარმედ შეგიყუარე შენ და გული შენი არა არს ჩემ თანა. ესე სამგზის შეურაცხ-მყავ მე და არა მითხარ მე, რაჲსაგან არს ძალი ესე შენი დიდი.
16 | რაკი ყოველდღე ამ სიტყვებს ჩასჩიჩინებდა და საშველს არ აძლევდა, სიცოცხლე მოსძულდა სამსონს. | 16 | და იყო რაჟამს მოაშრო იგი სიტყჳთა მისითა ღამე ყოელ და შეაურვა მას, და სულმოკლე იქმნა იგი ვიდრე სიკუდიდმდე.
17 | გამოუტყდა და უთხრა: სამართებელი არ გაჰკარებია ჩემს თავს, რადგან დედის მუცლიდან ღვთის მოწმიდარი ვარ. თავი რომ გადამპარსონ, ძალა გამომეცლება, დავძაბუნდები და სხვათა მსგავსი შევიქნები. | 17 | და უთხრა მას ყოველივე გულისა მისისაჲ და ჰრქუა მას: არა აღსრულ არს საპარსველი თავსა ჩემსა, რამეთუ წმიდაჲ ღმრთისაჲ ვარი მე მუცლითგან დედისა ჩემისათ. და უკუეთუ დავიყჳნო თმაჲ ესე ჩემი, განდგეს ძალი ჩემი ჩემგან და მოუძლურდე და ვიქმნე, ვითარცა ყოველნი კაცნი.
18 | დაინახა დალილამ, რომ მან გული გადაუხსნა. შეუთვალა ფილისტიმელთა მთავრებს: ახლა კი ამოდით, გამომიტყდა. ამოვიდნენ ფილისტიმელთა მთავრები და ვერცხლიც ამოუტანეს. | 18 | და ვითარცა იხილა დალილა, რამეთუ უთხრა მას ყოველივე გულისა მისისაჲ, მიავლინა და მოუწოდა ყოველთა მათ მთავართა უცხოთესლსთასა და ჰრქუა, ვითარმედ: მოვედით აწ, რამეთუ მითხრა მე ყოველივე გულისა მისისაჲ. და მოვიდეს მისა ყოველნი მთავარნი უცხოთესლთანი და მოართუეს ვეცხლი იგი ჴელითა მათითა.
19 | კალთაში ჩააძინა იგი დალილამ, კაცი იხმო და მისი თმის შვიდივე კოწოლი მოაპარსვინა. იწყო სამსონმა დასუსტება, გამოეცალა თავისი დიდი ძალა. | 19 | და დააწჳნა იგი შორის მუხლთა თჳსთა და მოიყვანა მკუეცარი, და დაჰყჳნა შჳდივე იგი კოწოლი თავისაჲ. და იწყო დამდაბლებად და განეშორა მისგან ძალი მისი.
20 | უთხრა დალილამ: ფილისტიმელები მოდიან შენზე, სამსონ! გამოეღვიძა და იფიქრა: ავდგები და წინანდებურად დავიხსნიო თავს. მაგრამ არ იცოდა, რომ ღმერთმა პირი იბრუნა მისგან. | 20 | და ჰრქუა დალილა: უცხოთესლნი შენ ზედა, სამსონ! და განიღჳძა ძილისა თჳსისაგან სამსონ და თქუა: განვიდე და განვყარნე მტერნი ჩემნი და უყო, ვითარცა იგი პირველ! და მან არა უწყოდა, რამეთუ განეშორა მისგან ძალი მისი.
21 | შეიპყრეს ფილისტიმელებმა და თვალები დასთხარეს. ჩაიყვანეს ღაზაში, სპილენძის ხუნდები დაადეს და იყო სატუსაღოში მეხელსაფქვავედ. | 21 | და შეიპყრეს იგი უცხოთესლთა მათ და აღმოჰჴადნეს თუალნი მისნი და წარიყვანეს იგი გაზად და შეკრეს იგი ბორკილითა რვალისაჲთა, და ფქჳდა იგი სახლსა შინა საპყრობილისასა.
22 | ამასობაში იწყო თმამ წამოზრდა მის გადაპარსულ თავზე. | 22 | და ვითარცა იწყო თმამან თავისა მისისამან აღმოსლვად, რომელ-იგი დაეყჳნა;
23 | შეიყარნენ ფილისტიმელთა მთავრები, რომ დიდი მსხვერპლი შეეწირათ დაგონისთვის, თავიანთი ღმერთისთვის, და ემხიარულათ. ამბობდნენ: ჩვენმა ღმერთმა ხელში ჩაგვიგდო სამსონი, ჩვენი მტერი! | 23 | და შეკრბეს მთავარნი უცხოთესლთანი შეწირვად მსხუერპლისა დიდისა დაგონის ღმრთისა მათისა, და იხარებდეს და თქუეს: მოგუცა ღმერთმან ჩუენმან ჴელთა ჩუენთა სამსონ, მტერი ჩუენი.
24 | ხედავდა მას ხალხი, ადიდებდა თავის ღმერთს და ამბობდა: ჩვენმა ღმერთმა ხელში ჩაგვიგდო ჩვენი მტერი და ჩვენი ქვეყნის ამაოხრებელი, რომელმაც მრავალი ჩვენიანი გაწყვიტა! | 24 | და იხილა იგი ერმან მან და აქებდეს ღმერთთა, რამეთუ თქუეს: მოგუცა ღმერთმან ჩუენმან მტერი ჩუენი ჴელთა ჩუენთა, რომელი მოაოჴრებდა და ქუეყანასა ჩუენსა, რომელმან განამრავლნა წყლულებანი ჩუენნი.
25 | როცა გუნებაზე მოვიდნენ, თქვეს: მოიყვანეთ სამსონი, რომ გაგვამხიარულოს. მოიყვანეს სამსონი სატუსაღოდან და ართობდა მათ. სვეტებს შორის ჰყავდათ დაყენებული. | 25 | და იყო, რაჟამს განმხიარულდა გული მათი ღჳნითა, თქუეს: მოუწოდეთ სამსონს სახლისაგან საპყრობილისა და იმღერდინ წინაშე ჩუენსა. და მოუწოდეს სამსონს სახლისაგან საპყრობილისა და ემღერდეს და დაადგინეს იგი შორის ორთა მათ სუეტთა.
26 | უთხრა სამსონმა ყმაწვილს, რომელიც ხელჩაკიდებული დაატარებდა: მიმიყვანე, რომ ხელი შევავლო სვეტებს, რომლებზედაც სახლი დგას, და მივეყუდო. | 26 | და ჰრქუა სამსონ ჭაბუკსა მას, რომელსა ეპყრა ჴელი მისი: განმიტევე და შევახო ჴელი ჩემი სუეტთა ამათ, რომელთა ზედა სახლი ესე დამტკიცებულ არს, და უკუნვეყრდნა მათ!
27 | სახლი კი კაცებითა და ქალებით იყო სავსე. ფილისტიმელთა ყველა მთავარს იქ მოეყარა თავი. სამი ათასამდე კაცი და ქალი ბანზე გასულიყო და უყურებდა სამსონის გაპამპულებას. | 27 | ხოლო ტაძარი იგი სავსე იყო მამებითა და დედებითა და მუნ იყუნეს ყოველნი მთავარნი უცხოთესლთანი. და ერდოსა ზედა დგა ვითარ სამ ათას ოდენ მამაკაცი და დედაკაცი, და ხედჳდეს და ემღერდეს იგინი სამსონს.
28 | შეჰღაღადა სამსონმა უფალს და უთხრა: უფალო ღმერთო, გამიხსენე! ამ ერთხელაც გამაძლიერე, ღმერთო, ერთბაშად რომ მივუზღო ფილისტიმელებს ჩემი ორი თვალის სამაგიერო! | 28 | და ღაღად-ყო უფლისა მიმართ სამსონ: უფალო ღმერთო ძალთაო, მომიჴსენე მე, მონაჲ შენი, და განმარინე მე ერთგზისღა-ესე აწ, ღმერთო, და შურ-ვიგო მე შურის-გებაჲ ერთი ორთა ამათ წილ თუალთა ჩემთა უცხოთესლთა ამათგან.
29 | მოსინჯა სამსონმა ორივე შუათანა სვეტი, რომლებზედაც სახლი იდგა, ერთს მარჯვენა ხელი მიაყრდნო, მეორეს მარცხენა. | 29 | და შებმა-უყო სამსონ ორთა მათ სუეტთა, რომელნი დგეს შორის, რომელთა ზედა ტაძარი იგი დამტკიცებულ იყო, და მოსდვა მათ ერთსა ჴელი მარჯუენაჲ მისი და ერთსა ჴელი მარცხენე მისი.
30 | თქვა სამსონმა: მოკვდი, სულო ჩემო, ფილისტიმელებთან ერთად! და მთელი ძალით მიაწვა. თავზე ჩამოემხოთ სახლი მთავრებსა და მთელ შიგმყოფ ხალხს. დახოცილები, სამსონმა სიკვდილისას რომ დახოცა, იმათზე მეტნი იყვნენ, სიცოცხლეში რომ ჰყავდა დანახოცი. | 30 | და თქუა სამსონ: მოკუედინ თავი ჩემი უცხოთესლთა ამათ თანა! მოზიდა ძალითა და დაეცა ტაძარი იგი მთავართა მათ ზედა უცხოთესლთასა და ყოველსავე მას ერსა, რომელნი იყვნეს მას შინა. და იყვნეს მომწყდარი იგი, რომელნი მოსრნა სამსონ სიკუდილსა უფროს, რომელნი მოსრნა ცხორებასა მისსა.
31 | ჩავიდნენ მისი ძმები და მამამისის მთელი სახლობა, აიღეს იგი და წაასვენეს და მამამისის, მანოახის სამარხში დამარხეს ცორასა და ეშთაოლს შორის. იგი ოცი წელი იყო ისრაელის მსაჯული. | 31 | და შთავიდეს ძმანი მისნი და ყოველი სახლი მამისა მისისაჲ და წარმოიღეს იგი და დაფლეს შორის სარასა და შორის ერთაულსა საფლავსა მის თანა მანუესა, მამისა თჳსისა. და იგი შჯიდა ისრაჱლსა ოც წელ.


† www.orthodoxy.ge † ძველი აღთქმა - მსაჯულნი (თავი 17)

მსაჯულნი

თავი მეჩვიდმეტე

ახალი ქართულით ძველი ქართულით
1 | იყო კაცი ვინმე ეფრემის მთაში, სახელად მიქაიეჰუ. | 1 | და იყო კაცი მთისა ეფრემისი და სახელი მისი მიქა.
2 | უთხრა დედას: შენ რომ ათას ასი ვერცხლი წაგიღეს, რომლის გამოც ჩემი თანდასწრებით წყევლა წარმოთქვი, ჩემთანაა ეს ვერცხლი, ჩემი აღებულია. თქვა დედამისმა: დაილოცოს უფლისაგან ჩემი შვილი. | 2 | და ჰრქუა დედასა თჳსსა: ათასი იგი ფასი, რომელი მოგართუეს შენ, და მაფუცე და მარქუ ყურთა ჩემთა, აჰა ესერა, ვეცხლი იგი ჩემ თანა არს, მე მოვიღო იგი. და ჰრქუა დედამან თჳსმან: კურთხეულ არს ძე ჩემი უფლისა მიერ!
3 | დაუბრუნა დედას ათას ასი ვერცხლი. თქვა დედამისმა: ჩემი ხელით შემიწირავს ეს ვერცხლი უფლისათვის ჩემი შვილის სახელზე ქანდაკისა და ჩამოსხმული კერპის გასაკეთებლად. აჰა, შენთვის დამიბრუნებია. | 3 | და კუალად მისცა ათასდაასი იგი ვეცხლი დედასა თჳსსა. და თქუა დედამან მისმან: განწმედით განწმიდე ვეცხლი იგი უფლისათჳს ჴელთაგან ჩემთა თჳსაგან საქმედ გამოქანდაკებული და გამოდნობილი, და აწ მიგცე შენ იგი დედასა თჳსსა.
4 | როცა დაუბრუნა ვერცხლი დედამისს, აიღო დედამისმა ორასი ვერცხლი, მიუტანა გადამდნობელს, ქანდაკი და ჩამოსხმული კერპი გააკეთებინა და იდგა ისინი მიქაიეჰუს სახლში. | 4 | და მოიღო დედამან მისმან ორასი ვეცხლი და მისცა იგი მჭედელსა და შექმნა იგი კერპად გამობერილად. და იყო იგი სახლსა შინა მიქაჲსსა.
5 | ჰქონდა ამ კაცს, მიქას, ღვთის სახლი. გააკეთა მან ეფოდი და თერაფიმი, აუვსო ხელი თავის ერთ-ერთ ვაჟს და ჰყავდა იგი მღვდლად. | 5 | და სახლი იგი მიქაჲსი იყო სახლად ღმრთისა. და ქმნა ევფუდი და თერაფინი და აღავსო ჴელი ერთისა ძისა მისთაგანისაჲ და იყო იგი მისა მღდელად.
6 | იმ დროს ისრაელს მეფე არ ჰყავდა და ვისაც რა უნდოდა, იმას სჩადიოდა. | 6 | მათ დღეთა შინა არა იყო მეფე ისრაჱლსა შორის, რამეთუ კაცი ნებასა თავისა თჳსისასა თუალთა წინაშე მისთა იქმოდა.
7 | ცხოვრობდა ერთი ყმაწვილი იუდას ბეთლემში, იუდას ტომში, ლევიანი იყო და იქ მდგმურობდა. | 7 | და იყო ყრმაჲ ერთი ბეთლემელი იუდასაჲ ნათესავისაგან ტომისა იუდაჲსი. და ესე იყო ლევიტელი და მწირობდა იგი მუნ.
8 | წავიდა ეს კაცი იუდას ბეთლემიდან, რომ სადმე მდგმურად დამდგარიყო, სადაც მოუხვდებოდა და, თავის გზით მიმავალი, ეფრემის მთაში მიქას სახლს მოადგა. | 8 | და წარვიდა კაცი იგი ქალაქისაგან იუდაჲსა ბეთლემით მწირობად, სადაცამცა პოვა და მოვიდა ვიდრე მთადმდე ეფრემისა და ვიდრე სახიდმდე მიქაჲსა მიგზავნებით გზისა თჳსისა.
9 | უთხრა მიქამ: საიდან მოდიხარ? მან მიუგო: ლევიანი ვარ, იუდას ბეთლემიდან, დავდივარ, რომ სადმე მდგმურად დავდგე, სადაც მომიხდება. | 9 | და ჰრქუა მას მიქა: ვინა მოხვალ? და მან ჰრქუა: მე ვარ ლევიტელი ბეთლემით, რომელ არს იუდაჲსა, მივალ მწირობად.
10 | უთხრა მიქამ: დარჩი ჩემთან, გამიხდი მამად და მღვდლად. წლიურად ათ ვერცხლს მოგცემ, შესამოსელს და სარჩოს. მივიდა ლევიანი. | 10 | და ჰრქუა მას მიქა: დაადგერ შენ ჩემ თანა და მექმენ მე მამაჲ და მღდელ და მე მიგცე შენ ათი ვეცხლი დღეთა წელიწადისათა და სამოსელი და საზრდელი შენი.
11 | და გადაწყვიტა ლევიანმა, დარჩენილიყო ამ კაცთან. და გახდა ყმაწვილი მისთვის, როგორც ერთი შვილთაგანი. | 11 | და შევიდა ლევიტელი იგი და დაადგრა მკუდრობად კაცისა მის თანა და იყო ყრმაჲ იგი მისა, ვითარცა ერთი ძეთა მისთაგანი.
12 | აუვსო ხელი მიქამ ლევიანს, გახდა ყმაწვილი კაცი მისი მღვდელი და ცხოვრობდა მიქას სახლში. | 12 | და აღავსო მიქა ჴელი ლევიტელისაჲ და იყო ყრმაჲ იგი მისა მღდელად და იყოფოდა სახლსა შინა მიქაჲსსა.
13 | თქვა მიქამ: ახლა კი ვიცი, სიკეთეს მომაგებს უფალი, რადგან ლევიანი მყავს მღვდლად. | 13 | და თქუა მიქა: აწ გულისჴმა-ვყავ, ვითარ კეთილი მიყო მე უფალმან, რამეთუ მექმნა მე ლევიტელი ესე.
 |  | 14 | მღდელ. მათ დღეთა შინა არა იყო მეფე ისრაჱლსა შორის.


† www.orthodoxy.ge † ძველი აღთქმა - მსაჯულნი (თავი 18)

მსაჯულნი

თავი მეთვრამეტე

ახალი ქართულით ძველი ქართულით
1 | იმ ხანებში ისრაელს მეფე არ ჰყავდა. იმ ხანებში დანის ტომი თავის წილხვდომილს დაეძებდა, რომ იქ დასახლებულიყო, რადგან ჯერაც არ ხვდომოდა წილი ისრაელის ტომთა შორის. | 1 | და დღეთა მათ ოდენ ტომი დანისი ეძიებდა სამკჳდრებელსა თავისა თჳსისასა დამკჳდრებად, რამეთუ არღა ეცა მათ ნაწილი ვიდრე მოდღენდელად დღედმდე შორის ძეთა ისრაჱლისათა.
2 | ხუთი კაცი გაგზავნეს დანიანებმა თავიანთი ტომიდან, ცორელები და ეშთაოლელები, მაგარი ვაჟკაცები, რომ მხარე დაევლოთ და დაეზვერათ. უთხრეს, წადით და მხარე დაზვერეთო. მივიდნენ ეფრემის მთაში მიქას სახლთან და ღამე იქ გაითიეს. | 2 | და წარავლინეს ძეთა დანისთა გუნდისაგან მათისა ხუთნი კაცნი ძენი ძლიერებისანი სასარაჲთ და ესთაულით განმსტურობად ქუეყანისა და ძიებად მისა. და ჰრქუეს მათ: წარვედით და იძიეთ ქუეყანაჲ! და მიიწინეს მთასა ეფრემისსა ვიდრე სახლადმდე მიქაჲსა და დაადგრეს მუნ.
3 | მიქას სახლთან ყოფნისას ეცნოთ ყმაწვილი ლევიანის ხმა, შევიდნენ და ჰკითხეს: აქ ვინ მოგიყვანა, არას აკეთებ, რა გინდა აქ? | 3 | და ვითარ იყვნეს იგინი სახლსა შინა მიქაჲსსა, იცნეს მათ ჴმაჲ იგი ყრმისა მის ლევიტელისაჲ, და მიაქციეს მუნ და ჰრქუეს: ვინ მოგიყვანა შენ აქა? და შენ რასა ზამ და რაჲ ძეს შენი აქა?
4 | მიუგო: ასე და ასე მომირიგდა მიქა, დამიქირავა და მღვდლად დამიყენა. | 4 | და ჰრქუა მათ: ესრე და ესრეთ მიყო მიქა და სასყიდლით დამიდგინა მე და ვიქმენ მისა მღდელად.
5 | უთხრეს: ჰკითხე ღმერთს, გვინდა ვიცოდეთ, იღბლიანი იქნება თუ არა ჩვენი გზა, რომელსაც ვადგავართ? | 5 | ხოლო მათ ჰრქუეს მას: გჳკითხეღა ჩუენ ღმერთისა მიერ და ვცნათ, უკუეთუ წარგუემართოს ჩუენ გზაჲ იგი ჩუენი, რომელსა მივალთ ჩუენ მუნ!
6 | უთხრა მღვდელმა: მშვიდობით ივლით, უფალი გიფარავთ თქვენს გზაზე, რომელსაც ადგახართ. | 6 | და ჰრქუა მათ მღდელმან მან: წარვედით მშჳდობით, რამეთუ წინაშე უფლისა არს გზაჲ თქუენი, რომელსა მიხუალთ თქუენ მუნ.
7 | წავიდა ეს ხუთი კაცი, მივიდა ლაიშში და ნახა: ცხოვრობს იქ ხალხი უზრუნველად, ციდონელთა წესის მიხედვით, წყნარი და უზრუნველი, ქვეყანაზე არავინ აწუხებს, არავინ ებატონება, ციდონელებისგან მოწყვეტილია და არა ხალხთან არა აქვს საქმე. | 7 | და წარვიდეს ხუთნი იგი კაცნი და მიიწინეს ვიდრე ლესადმდე. და იხილეს ერი იგი დამკჳდრებული მას ზედა და მსხდომარე სასოებით მსგავსად წესისა მის სიდონელთაჲსა დაყუდებულად გულდებულად, და ვერ შემძლებელ იყუნეს თხრობად ვისამე სიტყჳსა, რამეთუ. შორს იყუნეს სიდონისაგან. და სიტყუაჲ არა დაედვა მათ ასურეთისა თანა.
8 | მობრუნდნენ მოძმეებთან, ცორასა და ეშთაოლში. ჰკითხეს მოძმეებმა: რა ამბავი მოგაქვთ? | 8 | და მოვიდეს ხუთნი ესე კაცნი ძმათა მათთა სარაად და ესთაოლდ. და ჰრქუეს ძმათა მათთა: რაჲსათჳს სდუმთ თქუენ და სხედთ?
9 | მიუგეს: ავდგეთ და გავილაშქროთ მათზე, რადგან ვნახეთ მათი მხარე და ძალიან კარგი იყო, თქვენ კი არაფერს ჰღონობთ. ნუღა დაბრკოლდებით, წადით და დაიმკვიდრეთ ის მხარე. | 9 | აღდეგით და აღხჳდეთ მათ ზედა და რამეთუ ვიხილეთ ჩუენ ქუეყანაჲ იგი და იგი კეთილ არს ფრიად. და თქუენ სდუმთ და სხედთ, ნუ გცონის მისლვად და შესლვად. ქუეყანასა მას და დამკჳდრებად მისა.
10 | მიხვალთ და უზრუნველ ხალხს წააწყდებით. გაშლილი მხარეა და ღმერთს თქვენთვის მოუცია იგი. ისეთი ადგილია, არაფერი რომ არ აკლია ქვეყანაზე. | 10 | და რაჟამს მიხჳდეთ თქუენ, მიუჴდეთ ერსა, რომელი სასოებით სხდეს, და ქუეყანაჲ იგი ფართო არს ფრიად, რამეთუ მოგცა იგი უფალმან ჴელთა თქუენთა ადგილი ეგე, რომლისა ნაკლულევანებაჲ არა არს მუნ ყოვლისავე კეთილისაჲ, რავდენ-რაჲ არს ქუეყანასა ზედა.
11 | გაემართა იქიდან დანისტომელთა ერთი ნაწილი, ცორელები და ეშთაოლელები, საომრად შეჭურვილი ექვსასი კაცი. | 11 | და წარმოიძრნეს მიერ ნათესავისაგან ტომისა დანისნი სარაჲთ და ესთუალთ ექუსასნი კაცნი შეჭურვილნი ჭურჭლითა საბრძოლისაჲთა.
12 | წავიდნენ და კირიათ-იეყარიმში, იუდაში, დაბანაკდნენ. ამიტომ ეძახიან დღემდე იმ ადგილს დანის ბანაკს. იგი კირიათ-იეყარიმის გადაღმაა. | 12 | და აღმოვიდეს და დაიბანაკეს კარიათიარიმს, ქუეყანასა იუდაჲსა, ამისთჳს ეწოდა სახელი ადგილისაჲ მის საბანაკოჲ დანისი ვიდრე აქა დღედმდე, რომელ-იგი არს ზურგით კერძო კარიათიარიმსა.
13 | იქიდან ეფრემის მთაში ავიდნენ და მიქას სახლს მიადგნენ. | 13 | და წარვიდეს მიერ ვიდრე მთადმდე ეფრემისა.
14 | იმ ხუთმა კაცმა, ლაიშის მხარე რომ დაზვერა, უთხრა თანამოძმეებს: თუ იცით, რომ ერთ-ერთში ამ სახლთაგან არის ეფოდი, თერაფიმი, ქანდაკი და ჩამოსხმული კერპი? ჰოდა, მოიფიქრეთ, როგორ მოვიქცეთ. | 14 | და მიიწინეს ვიდრე სახლადმდე მიქაჲსა. და მიუგეს და ჰრქუეს ხუთთა მათ კაცთა, რომელნი წარსულ იყუნეს განმსტურობად ქუეყანისა და უთხრეს ძმათა მათთა: უკუეთუ უწყით, რამეთუ არს სახლთა ამათ შინა ევფუდი და თერაფინი და გამოქანდაკებული და შებერული? და აწ განიზრახეთ, რაჲ ვყოთ!
15 | გაუხვიეს იქით და შევიდნენ ყმაწვილი ლევიანის სახლში, მიქას სახლში, და მშვიდობით მოიკითხეს. | 15 | და მიაქციეს მუნ და შევიდეს სახლსა მას ყრმისა მის ლევიტელისა სავანედ მიქაჲსა და მოიკითხეს იგი მშჳდობით.
16 | ექვსასი კაცი დანისტომელი, საომრად შეჭურვილი, ჭიშკართან იდგა. | 16 | და ექუსასნი იგი კაცნი ჭურვილნი საჭურველითა საბრძოლისა მათისაჲთა დგეს ბჭეთა ზედა სახლისა მისისაჲთა ძეთაგან დანისთა.
17 | ავიდა ის ხუთი კაცი, მხარე რომ დაზვერა, შევიდა შიგნით, აიღო ქანდაკი, ეფოდი, თერაფიმი და ჩამოსხმული კერპი. მღვდელი ჭიშკართან იდგა საომრად შეჭურვილი ექვსასი კაცის გვერდით. | 17 | და აღვიდეს ხუთნი იგი კაცნი, რომელნი წარსრულ იყუნეს განმსტურობად ქუეყანისა და შევიდეს მუნ და გამოიღეს ევფუდი იგი და თერაფინი და კერპი იგი გამობერული. და მღდელი დგა წინაშე კართა ზედა მის ბჭისათა და ექუსასნი კაცნი, რომელთა ემოსა საჭურველი ბრძოლისაჲ.
18 | მიქას სახლში შევიდნენ ისინი და აიღეს ქანდაკი, ეფოდი, თერაფიმი და ჩამოსხმული კერპი. უთხრა მათ მღვდელმა: რას სჩადიხართ! | 18 | და ესენი შესრულ იყუნეს სახლსა მიქაჲსსა და გამოიღეს კერპი იგი და ევფუდი და თერაფინი და გამობერული იგი. და ჰრქუა მათ მღდელმან მან: რად ეგრე, ანუ რაჲსა ეგრე ჰზამთ?
19 | მიუგეს: გაჩუმდი, პირზე ხელი აიფარე და წამოგვყევი, გაგვიხდი მამად და მღვდლად. რა გირჩევნია, ერთი კაცის მღვდლობა თუ ისრაელის ტომისა და მოდგმის მღვდლობა? | 19 | ხოლო მათ ჰრქუეს: დუმენ და დაიდევ ჴელი პირსა შენსა და მოვედ შენ ჩუენ თანა, და მექმენ ჩუენ მამა და მღდელ! ესე ნუ უმჯობეს არსა შენდა მღდელობაჲ სახლისა კაცისა ერთისაჲ, ანუ მღდელობაჲ ტომისა თავადისაჲ და ნათესავისა ერისა ისრაჱლსა შორის?
20 | გაუხარდა მღვდელს, აიღო ეფოდი, თერაფიმი, ქანდაკი და გაჰყვა იმ ხალხს. | 20 | და განმხიარულდა გული მღდელისაჲ მის და მოიღო ევფუდი იგი და თერაფინი და გამოქანდაკებული იგი და გამობერული, და შევიდა იგი შორის ერისა მის.
21 | გაბრუნდნენ ისინი და გზას გაუდგნენ. ქალები და ბავშვები, საქონელი და ტვართი წინ გაუშვეს. | 21 | და მიაქციეს და წარვიდეს და დასცეს ყოვლად სახლი იგი და მონაგები მისი დიდებული, რომელი იყო წინაშე მათსა.
22 | გამოცილებული იყვნენ მიქას სახლს, რომ შეიყარნენ მიქას კარის მეზობლები და უკან გამოუდგნენ დანიანებს. | 22 | და იგინი ვითარ გან-ოდენ-ეშორნეს სახლსა მას მიქაჲსა, ღაღადებდეს და ეწეოდეს ძეთა დანისთა.
23 | მიჰყვიროდნენ დანიანებს. მოიხედეს დანიანებმა და უთხრეს მიქას: რა მოგივიდა, რა გაყვირებს? | 23 | და მოიქცინეს ძეთა დანისთა პირნი მათნი, და დადგეს
24 | უთხრა: მომტაცეთ ჩემი გაკეთებული ღმერთები, ჩემი მღვდელი და წახვედით, სხვა რაღა უნდა მომხდარიყო? როგორღა მეუბნებით, რა მოგივიდაო? | 24 | და ჰრქუეს მიქას: რაჲ ჰყავ შენ, რამეთუ ჰღაღადებ? და ჰრქუა მათ მიქა: რამეთუ ღმერთნი ჩემნი, რომელ ვიქმნენ თავისა ჩემისად, წარიხუენათ და მღდელი იგი წარიყუანეთ, და წარხუალთ და ჩემდა რაჲღა აწ? და მეტყჳ მე, რაჲსა ჰღაღადებ?
25 | დანიანებმა უთხრეს: აღარ გავიგონოთ შენი ხმა, თორემ გამწარდება ზოგიერთი ჩვენგანი, გამოგენთებათ და დაღუპავ შენს თავსაც და შენიანებსაც. | 25 | და ჰრქუეს მას ძეთა დანისთა: ნუღარა ისმის ჴმაჲ შენი, ნუუკუე გემთხჳნენ თქუენ კაცნი ტკივნეულნი გულითა და დართო თავი შენი და თავი სახლისა შენისაჲ.
26 | წავიდნენ დანიანები თავიანთი გზით. დაინახა მიქამ, რომ მასზე ძლიერები იყვნენ ისინი, გატრიალდა და შინ დაბრუნდა. | 26 | და წარვიდეს ძენი დანისნი გზასა თჳსსა და ვითარცა იხილა მიქა, რამეთუ უძლიერეს არიან მისა, და მოიქცა იგი სახიდ თჳსა.
27 | წაიღეს მიქას ნაკეთობანი და მისი მღვდელიც თან წაიყვანეს. დაეცნენ ლაიშში წყნარ და უზრუნველ ხალხს, მახვილით მოსრეს და ცეცხლს მისცეს ქალაქი. | 27 | და მათ წარიღეს, რავდენ-რაჲ ექმნა მიქას, და მღდელი იგი მისი და მივიდეს იგინი ლესად ერსა ზედა დაყუდებულსა და მსხდომარესა სასოებით. და მოსრეს იგი პირითა მაჱჳლისაჲთა და ქალაქი იგი მოწუეს ცეცხლითა.
28 | არავინ აღმოჩნდა მისი მშველელი, რადგან ციდონისგან შორს იყო და არა ხალხთან არ ჰქონდა საქმე. ეს ქალაქი ვაკეზე მდებარეობდა ბეთ-რეხობის ახლოს. ხელახლა ააშენეს ქალაქი, დასახლდნენ მასში. | 28 | და არა ვინ იყო მათა განმარინებელ, რამეთუ შორს იყუნეს სიდონელთაგან. და სიტყუაჲ არა დაედვა მათ კაცისა ვის თანამე. და ესე იყო ღელესა მას შიდა სახლისა ჰროობისსა და აღაშენეს ქალიქი იგი და დაემკჳდრნეს მას შინა.
29 | თავიანთი მამის, დანის, ისრაელის ძის, სახელობაზე უწოდეს დანი, მანამდე კი ქალაქს ლაიში ერქვა. | 29 | და უწოდეს სახელი ქალიქისა მის დანისი მსგავსად სახელისა მის დანისი, მამისა მათისა, რომელი-იგი იქმნა ისრაჱლისად და იყო პირველ სახელი ქალაქისაჲ მის ლეს.
30 | დაიდგეს ქანდაკი დანიანებმა. იმ მხარის გადასახლებამდე დანისტომელთა მღვდლები იყვნენ იონათანი, ძე გერშომისა, მენაშეს ძისა, თავად იგი და მისი შთამომავლები. | 30 | და აღმართეს თავისა თჳსისა ძეთა დანისთა გამოქანდაკებული იგი მათი. და იონათან და ძენი მისნი იყუნეს მღდელ ტომისა მის დანისა ვიდრე წარტყუენადმდე ქალაქისა და აღჰმართეს და დააწესეს თავსა მათისა გამოქანდაკებული იგი მიქაჲსა, რომელი-გი ექმნა მას ყოველთა, რავდენთა იყო ტაძარი იგი ღმრთისაჲ სელომს.
31 | ედგათ მიქას გაკეთებული ქანდაკი მთელი ის ხანი, სანამ ღვთის სახლი სილოამში იყო. |  |


† www.orthodoxy.ge † ძველი აღთქმა - მსაჯულნი (თავი 19)

მსაჯულნი

თავი მეცხრამეტე

ახალი ქართულით ძველი ქართულით
1 | იმ ხანებში, როცა ისრაელს მეფე არ ჰყავდა, ერთი ლევიანი მდგმურობდა ეფრემის მთის კალთაზე. ხარჭა მოიყვანა ცოლად იუდას ბეთლემიდან. | 1 | და ამათ დღეთა შინა არა იყო მეფე ისრაჱლსა შორის. და იყო კაცი ლევიტელი, რომელი მწირობდა ადგილთა მთისა ეფრემისათა და მოიყვანა თავისა თჳსისა ცოლად დედაკაცი ბეთლემელი, რომელ არს იუდაჲსი.
2 | გაშორდა მას ხარჭა, მამის სახლში წაუვიდა, იუდას ბეთლემში, და ოთხი თვე იქ იყო. | 2 | და განურისხნა მას ცოლი იგი მისი და წარვიდა იგი მისგან და მივიდა სახიდ მამისა თჳსისა ბეთლემდ. და იყო იგი მუნ ოთხ თუე.
3 | ადგა მისი ქმარი და ჩააკითხა, რომ შემოერიგებინა და შინ დაებრუნებინა. მსახური ბიჭი და ორი ვირი ახლდა თან. ხარჭამ იგი მამის სახლში შეიწვია. დაინახა ის ყმაწვილი ქალის მამამ და გახარებული შეეგება. | 3 | და აღდგა ქმარი იგი მისი და წარვიდა შედგომად მისა სიტყუად მისა მსგავსად ნებისაებრ გულისა მისისა, რათა დაიგოს იგი მუნ, და მონაჲ იგი მისი თანა და ორი კარაული და მოვიდა იგი სახლსა მამისა მის დედაკაცისასა. და იხილა იგი მამამან მის ქალისამან და გამოვიდა შემთხუევად მისა.
4 | არ გაუშვა იგი სიმამრმა, ყმაწვილი ქალის მამამ, და დარჩა იქ კაცი სამი დღე. ჭამდნენ, სვამდნენ და იქვე ათევდნენ ღამეს. | 4 | და შეიყვანა იგი სიმამრმან მისმან, მამამან მის ქალისამან, და იყოფოდა იგი მის თანა სამ დღე. და ჭამეს და სუეს და დაიძინეს მუნ.
5 | მეოთხე დღეს დილაადრიანად ადგნენ. ადგა კაციც შინ წასასვლელად. უთხრა ყმაწვილი ქალის მამამ თავის სიძეს: ჯერ პური გატეხე, დანაყრდი და მერე წადი. | 5 | და იყო, დღესა მეოთხესა აღიმსთუეს განთიად და აღდგა და განემზადა წარსლვად. და ჰრქუა მამამან მის ქალისამან სიძესა თჳსსა: განიმაგრე გული შენი პურითა და ამისა შემდგომად წარვედით.
6 | დასხდნენ ერთად ორივენი, ჭამეს და სვეს. უთხრა კაცს ყმაწვილი ქალის მამამ: დარჩი ამაღამ და მოილხინოს შენმა გულმა. | 6 | და დასხდეს, ყოველნი ერთბაშად და ჭამეს და სუეს. და ჰრქუა მამამან მის ქალისამან კაცსა მას: აღდეგ და მიმოვლე და განსცხერ და განმხიარულდინ გული შენი!
7 | ადგა წასასვლელად, მაგრამ არ მოეშვა სიმამრი და იმ ღამითაც დარჩა კაცი. | 7 | და აღდგა კაცი იგი და წარემართა, რათამცა წარვიდა გზასა თჳსსა, ხოლო სიმამრმან მისმან აღიძულა და დაიყენა იგი და დაადგრა იგი და იყო მუნ.
8 | მეხუთე დღეს დილაადრიან ადგა წასასვლელად. უთხრა ყმაწვილი ქალის მამამ: ჯერ დანაყრდით, შეიცადეთ, ვიდრე დღე გადაიხრებოდეს. ჭამეს ორთავემ და სვეს. | 8 | და აღიმსთო იუალისგან დღესა მას მეხუთესა, რათამცა წარვიდა. ჰრქუა მას მამამან მის დედაკაცისამან: განიმაგრე გული შენი პურითა და იქცეოდე, ვიდრემდის მოდრკეს მზე დღეს! და მერმეცა ჭამეს და სუეს ყოველთავე.
9 | ადგა კაცი, რომ შინ წასულიყო თავის ხარჭასთან და მსახურ ბიჭთან ერთად. უთხრა სიმამრმა, ყმაწვილი ქალის მამამ: აჰა, დღე საღამოსკენ გადაიხარა, ამაღამაც დარჩით, დამდეთ ხათრი. დღე სადაცაა მიილევა. ეს ღამეც აქ გაითიე და მოილხინოს შენმა გულმა. დილით ადრიანად გაუდგებით გზას და მიხვალთ შინ. | 9 | და აღდგა კაცი იგი და წარვიდეს იგინი და ცოლი იგი მისი და მონაჲ იგი მისი და ჰრქუა მას სიმამრმან მისმან, მამამან მის ქალისამან, აჰა ესერა, მიდრკა მზე და მწუხრ არს. დაადგერ აქა და უმხიარულეს იყოს გული შენი და აღიმსთუეთ ხვალისაგან და წარვედით გზასა თქუენსა და მივედით საყოფელად თჳსა!
10 | მაგრამ კაცმა აღარ ისურვა ღამით დარჩენა, ადგა და წავიდა. იარა იებუსამდე, ახლა რომ იერუსალიმია. მიჰყავდა წყვილი კეხდადგმული ვირი და თავისი ხარჭა. | 10 | და არა ინება კაცმან მან დადგრომად, და აღდგა და წარვიდა და მოვიდა მახლობელად წინაშე იებუსსა, ესე იგი არს იჱრუსალემი, და მის თანა ორნი იგი კარაულნი დასხმულნი, და ცოლი იგი მისი მის თანა.
11 | იებუსს რომ მიადგნენ, კარგა შესაღამოებული იყო. უთხრა მსახურმა ბიჭმა თავის ბატონს: შევიდეთ იებუსეველთა ქალაქში და ღამე მანდ გავათიოთ. | 11 | და იგინი მი-ოდენ-იწინეს იებუსად და დღე მიდრეკილ იყო ფრიად, ჰრქუა მონამან მან უფალსა თჳსსა: მოვედ და მივაქციოთ ქალაქსა ამას იებუსელთასა, და დავადგრეთ მუნ!
12 | უთხრა ბატონმა: არა, ნუ შევალთ უცხო ქალაქში, სადაც ისრაელიანები არ სახლობენ. გიბყამდე მივიდეთ. | 12 | და ჰრქუა მას უფალმან მისმან: არა შევიდეთ ჩუენ ქალაქსა მას უცხოთესლთასა, სადა-იგი არავინ არს ძეთაგან ისრაჱლისათა, არამედ თანაწარვჰჴდეთ და მივიდეთ ვიდრე გაბადმდე.
13 | უთხრა თავის მსახურ ბიჭს: რომელიმე სხვა ადგილამდე მივიდეთ, გიბყაში ან რამაში გავათიოთ ღამე. | 13 | და ჰრქუა მონასა მას თჳსსა: მოგუალე და მივეახლნეთ ერთსა ადგილთაგანსა ჩუენსა და ვიყუნეთ გაბაას გინა რამას!
14 | განაგრძეს გზა, იარეს და ბენიამინის გიბყის მახლობლად დაუღამდათ. | 14 | და თანაწარჴდეს და წარვიდეს და დაუჴდა მათ მზე მახლობელად გაბაასა, რომელ არს ბენიამენისი.
15 | გაუხვიეს, რომ გიბყაში შესულიყვნენ და ღამე იქ გაეთიათ. მივიდა და ქალაქის მოედანზე დაჯდა, მაგრამ არავინ შეიპატიჟა შინ ღამის გასათევად. | 15 | და მიაქციეს და შევიდეს მუნ და დაადგრეს გაბაას. და შერ-რაჲ-ვიდა იგი, სხდეს უბანთა ზედა ქალიქისათა და არავინ იყო კაცი, რომელმანცა შეიყვანა იგი სახიდ და და-მცა-ადგინა.
16 | აჰა, ერთი ბერიკაცი საღამოხანს ბრუნდება სამუშაოდან, ყანიდან; ეფრემის მთაში იყო დაბადებული და გიბყაში ცხოვრობდა. იმ ადგილის მკვიდრნი კი ბენიამინიანები იყვნენ. | 16 | და აჰა, კაცი მოხუცებული შემოვიდოდა ველით სიქმისაგან თჳსისა მწუხრი და კაცი იგი იყო მთისაგან ეფრემისი, მკჳდრობდა იგი გაბაას შინა, ხოლო კაცნი იგი მის ადგილისანი იყვნვს ძენი ბენიამენისნი.
17 | გაიხედა და ქალაქის მოედანზე მგზავრი დაინახა. ჰკითხა ბერიკაცმა: საიდან მოსულხარ და სად მიდიხარ? | 17 | და აღიხილნა თუალნი მოხუცებულმან მან და იხილა კაცი იგი მოგზაური უბანთა ზედა ქალაქისათა. და ჰრქუა მოხუცებულმან მან: ვინაჲ მოხუალ, ანუ ვიდრე ხუალთ?
18 | მან მიუგო: იუდას ბეთლემიდან ეფრემის მთაში მივდივართ, იქაური ვარ. სტუმრად ვიყავი იუდას ბეთლემში, ახლა კი უფლის სახლისაკენ მიდევს გზა, მაგრამ არავინ შემიპატიჟა შინ. | 18 | ხოლო მან ჰრქუა მას: მოვალთ ჩუენ ბეთლემით, რომელ არს იუდაჲსი, და მოვალთ ვიდრე ადგილმდე მთისა ეფრემისა, რამეთუ მე მიერ ვალ და წარსრულ ვიყავ ვიდრე ბეთლემდმდე იუდაჲსსა, და აწ წარვალ სახლად ჩემდა და არა ვინ არს, რომელმანცა ჩუენ სახლსა შემიყვანნა და დამადგინნა.
19 | ჩალაც გვაქვს და საჭმელიც ჩვენი სახედრებისთვის. აგრეთვე პურ-ღვინო ჩემთვისაც და ამ შენი მხევლისთვისაც და ამ მსახური ბიჭისთვისაც, რომელიც შენს მორჩილთ გვახლავს. არაფერი გვჭირდება. | 19 | და ბზე და საზრდელი მაქუს ჩუენ კარაულთა ჩუენთათჳს და პური და ღჳნოჲ, ჩუენთჳს, და მჴევლისა შენისა და ჭაბუკისა მისთჳს და მონათა შენთა, არა რაჲ არს ნაკლულევანებაჲ ყოვლისაგან საჴმრისა.
20 | ბერიკაცმა უთხრა: მშვიდობა შენდა! ჩემზე იყოს, რაც გჭირდება, ოღონდ ქუჩაში ნუ გაათევ ღამეს. | 20 | და ჰრქუა მას კაცმან მან მოხუცებულმან: მშჳდობაჲ იყავნ! დაღათუ რაჲმე გაკლს შენ, ჩემდამო იყავნ, გარნა უბანთა ზედა ნუ იყოფი.
21 | შინ შეიყვანა და სახედრებს საკვები დაუყარა. მათ კი ფეხი დაიბანეს, ჭამეს და სვეს. | 21 | და შეიყვანა იგი სახიდ თჳსა და დაუდვა კარაულთა მათთა; და დაჰბანნა ფერჴნი მათნი, და ჭამდეს და სუმიდეს.
22 | როცა გუნებაზე მოვიდნენ, აჰა, ქალაქის მცხოვრებნი, გარყვნილი ხალხი, გარს შემოერტყნენ სახლს, კარზე აბრახუნებდნენ და ეუბნებოდნენ ბერიკაცს, სახლის პატრონს: გამოგვიყვანე, შენს სახლში რომ კაცია მოსული, უნდა შევიცნოთო. | 22 | და ვითარცა გა-ოდენ-მხიარულდეს გულითა მათითა, და აჰა ესერა, კაცნი იგი მის ქალაქისანი ძენი უსჯულოებისანი გარემოადგეს სახლსა მას მისსა, ჰრეკდეს კარსა მას და ეტყოდეს კაცსა მას მოხუცებულსა უფალსა მის სახლისასა და ჰრქუეს: გამოიყვანე კაცი იგი, რომელი შევიდა სახლსა შენსა, რათა ვიცნათ იგი!
23 | გავიდა მათთან სახლის პატრონი და უთხრა: არა, ძმებო, ნუ უზამთ ბოროტებას. ეს კაცი ჩემს სახლში სტუმრად შემოვიდა, ნუ ჩაიდენთ ამ უზნეობას. | 23 | და გამოვიდა კაცი იგი უფალი მის სახლისაჲ და ჰრქუა მათ: ნუსადა ნურას ბოროტსა იქმთ, ვინაჲთგან ერთვე შემოვიდა კაცი ესე სახლსა ჩემსა, ნუ იქმთ უგუნურებასა მაგას.
24 | აჰა, გასათხოვარი ქალი მყავს შინ, ამ კაცსაც ხარჭა ახლავს. გამოგიყვანთ, დაიმორჩილეთ და უყავით, რაც გენებოთ. ამ კაცთან ნუ ჩაიდენთ ამ უზნეობას. | 24 | აჰა ესერა, ასული ჩემი ქალწული და ხარჭი მისი, გამოგგუარნე იგინი თქუენ, და დამდაბლენით იგინი თქუენ, და ყავთ, რაჲ-იგი სათნო არს წინაშე თუალთა თქუენთა, ხოლო კაცსა მას ნურას უყოფთ სიტყუასა უგნურებისასა!
25 | მაგრამ მათ მისი გაგონებაც არ უნდოდათ. მაშინ ადგა კაცი და გამოუყვანა ქუჩაში თავისი ხარჭა. შეიცნეს იგი, მთელი ღამე დილამდე აუპატიურებდნენ მას. და ცისკარზე გაუშვეს. | 25 | ხოლო მათ არა ინებეს სმენად მისი. და კაცმან მან უპყრა ჴელი ცოლსა თჳსსა და გამოჰგუარა იგი მათ გარე; და იცნეს და დაამდაბლეს იგი და მოკიცხეს იგი ღამე ყოველ ვიდრე განთიადმდე, და განუტევეს იგი აღმოსლვასა ოდენ ცისკრისასა.
26 | წამოვიდა ქალი დილით, დაეცა იმ კაცის სახლის კართან, ვისთანაც მისი პატრონი იდგა, და დილამდე ეგდო. | 26 | და მოვიდა დედაკაცი იგი განთიად და დაეცა იგი კართა ზედა სახლისა მის კაცისათა, სადაცა იყო უფალი იგი მისი, და სულნი წარჰჴდეს.
27 | ადგა დილით მისი პატრონი, გააღო სახლის კარი, გამოვიდა, რომ გზას გასდგომოდა, და, აჰა, კართან მისი ხარჭა აგდია, ზღურბლზე ხელებდაყრილი. | 27 | და აღდგა უფალი იგი მისი განთიად, განახუნა კარნი მის სახლისანი და გამოვიდა, რათამცა წარვიდა გზასა თჳსსა და, ესერა, დედაკაცი იგი ცოლი მისი დაცემულ იყო კართა ზედა და ჴელნი მისნი დაესხნეს წინაშე კართა.
28 | უთხრა: ადექი, წავიდეთო. მაგრამ პასუხი ვერ მიიღო. გადაჰკიდა სახედარს, ადგა და შინ წავიდა. | 28 | და ჰრქუა მას: აღდეგ და წარვიდეთ! და არა რაჲ მიუგო მას სიტყუაჲ, რამეთუ მომკუდარ იყო და აღიღო იგი და აღჰკიდა კარაულსა. და აღდგა კაცი იგი და წარვიდა სახიდ თჳსა.
29 | შინ რომ მივიდა, აიღო თავისი ხარჭა, თორმეტ ნაწილად, ასო-ასო დაჭრა და დაგზავნა ისრაელის ყველა კუთხეში. | 29 | და მოიღო მახჳლი და უპყრა ცოლსა მას მისსა და განყო იგი ასოდ-ასოდ ათორმეტად ნაწილად და მიუძღუანა იგი ყოველსა ტომსა ისრაჱლისასა.
30 | ყოველი, ამის მნახველი, ამბობდა: მსგავსი არაფერი მომხდარა და არაფერი ნახულა ისრაელში იმ დღიდან მოკიდებული, რაც ისრაელიანები ეგვიპტიდან გამოვიდნენ, დღევანდელ დღემდეო. ჩაუკვირდით, ითათბირეთ და თქვით. | 30 | და იყო, ყოველმან, რომელმან იხილის იგი, თქჳს: არცა ყოფილ სადა იყო და არცა ეხილვა ესრეთ, ვინაჲთგან გამოვიდეს ძენი ისრაჱლისანი ქჳეყანით ეგჳპტით და ვიდრე აქა დღედმდე! აწ ყავთ ზრახვაჲ ამისთჳს და თქუთ: რაჲ ვყოთ?


† www.orthodoxy.ge † ძველი აღთქმა - მსაჯულნი (თავი 20)

მსაჯულნი

თავი მეოცე

ახალი ქართულით ძველი ქართულით
1 | გამოვიდა მთელი ისრაელობა და შეიკრიბა საზოგადოება, როგორც ერთი კაცი, დანიდან ბეერ-შებამდე და გალაადის ქვეყანა უფლის წინაშე მიცფაში. | 1 | და გამოვიდეს ყოველნი ძენი ისრაჱლისანი, და გამოკრბა კრებული, ვითარცა კაცი ერთი დანითგან ვიდრე ბერსაბედმდე და ქუეყანაჲ იგი გლაადისაჲ, და მოვიდეს უფლისა მასეფად.
2 | გაემზადნენ მთელი ერის თავკაცები და ისრაელის ყოველი ტომი საღვთო ერის შესაკრებელში - ოთხასი კაცი, მახვილის ამღები. | 2 | და დადგეს ადგილსა ერთსა ყოველივე ერი და ყოველნივე ტომნი ისრაჱლისანი კრებული ღმრთისაჲ ოთხას ათასი კაცი მკჳრცხლი მახჳლოსანი.
3 | შეიტყვეს ბენიამინიანებმა ისრაელიანთა მისვლა მიცფაში. თქვეს ისრაელიანებმა: გვითხარით, როგორ მოხდა ეს ბოროტება? | 3 | და ესმა ძეთა ბენიამენისთა, რამეთუ აღმოვიდეს ძენი ისრაჱლისანი მასეფად და თქუეს ძეთა ისრაჱლისათა: გჳთხარ, სადა იქმნა ბოროტი ესე საქმე?
4 | უთხრა პასუხად ლევიანმა, მოკლული ქალის ქმარმა: ღამის გასათევად მივედი ბენიამინის გიბყაში ჩემს ხარჭასთან ერთად. | 4 | მიუგო კაცმან მან ლევიტელმან, ქმარმან მის დედაკაცისა მოკლულისამან, და თქუა: მოვედ მე და ხარჭი ჩემი
5 | აღდგნენ გიბყელები ჩემზე, გარს შემოერტყნენ სახლს, საცა მე ვიდექი, და მოკვლას მიპირებდნენ. ხარჭა გამიუპატიურეს და მოკვდა იგი. | 5 | გაბაად ბენიამენისა დადგომად. და აღდგეს ჩემ ზედა კაცნი იგი გაბაჲსანი და გარემომადგეს მე სახლსა მას ღამე, ჩემი უნდა მოკლვაჲ და ცოლი ჩემი დაამდაბლეს, მოკიცხეს და მოკუდა.
6 | წამოვასვენე ჩემი ხარჭა, ასო-ასო დავჭერი და ისრაელის ყველა წილხვედრილ მხარეში დავგზავნე, რადგან ურჯულო და სამარცხვინო საქმე მოახდინეს ისრაელში. | 6 | და შებმა-უყავ და განვყავ ასოდ-ასოდ და მიუძღუანე იგი ყოველთა საზღუართა სამკჳდრებელისა ისრაჱლისათა, რამეთუ ქმნეს უგნურებაჲ ესე ისრაჱლსა შორის.
7 | აჰა, ყველამ, მთელმა ისრაელობამ, განიხილოს და აქვე გადაწყვიტოს ეს საქმე. | 7 | აჰა ესერა, აქა ხართ ყოველნი ძენი ისრაჱლისანი, ყავთ მათთჳს სიტყუაჲ და ზრახვაჲ.
8 | ერთი კაცივით აღდგა მთელი ერი და თქვა: არც ერთი ჩვენთაგანი არ წავიდეს თავის კარავში, არავინ დაბრუნდეს შინ. | 8 | და აღდგა ყოველი იგი ერი, ვითარცა კაცი ერთი, და თქუეს: არა წარვიდეთ კაცი საყოფლად თჳსა, და არცა მივიქციოთ კაცმან სახიდ თჳსა.
9 | აი, რა უნდა ვუყოთ დღეს გიბყას: წილისყრით უნდა გავილაშქროთ მასზე. | 9 | და აწ ესე სიტყუაჲ ვყოთ, გაბაასა ზედა მიუჴდეთ მას წილის-გდებით.
10 | ისრაელის თითოეულ ტომში ასიდან ათი კაცი შევარჩიოთ, ათასიდან ასი, ათი ათასიდან ათასი და საგზალი მოვატანინოთ მათთვის, ვინც ბენიამინის გიბყაზე გაილაშქრებს, რათა დასაჯოს იგი სამარცხვინო საქმის გამო, რომელიც მოახდინა ისრაელში. | 10 | და მოვიყვანოთ ათი კაცი ასმან და ასი ათასმან და ათასი ბევრმან, რათა მოართუან საზრდელი ერსა აღსრულებად, რომელნი-იგი შევიდენ გაბაად ბენიამენისა ყოვლისავე მისთჳს უგნურებისა, რომელ ქმნეს ისრაჱლსა შორის.
11 | ერთი კაცივით ერთპირად შეიკრიბა ქალაქის წინააღმდეგ ყველა ისრაელიანი. | 11 | და შეკრბა ყოველი ვრი ისრაჱლისაჲ ქალაქად, ვითარცა კაცი ერთი, რომელნი-იგი მოვიდეს ქალაქებისაგან.
12 | გაგზავნეს კაცები ისრაელის ტომებმა ბენიამინის მთელს ტომში და შეუთვალეს: ეს რა ბოროტება მომხდარა თქვენში. | 12 | და მიავლინნეს ტომთა ისრაჱლთა ძეთა მიმართ ბენიამენისთა და ჰრქუეს: რაჲ არს უკეთურებაჲ ესე, რომელი იქმნა თქუენ შორის?
13 | ახლა მოგვეცით ის წამხდარი ხალხი, გიბყაში რომ გყოლიათ, სიკვდილით დავსჯით მათ და აღმოვფხვრით ბოროტებას ისრაელიდან. მაგრამ ბენიამინიანებმა არ შეისმინეს თავიანთ მოძმეთა, ისრაელიანთა სიტყვა. | 13 | და აწ მოგუცენით ჩუენ კაცნი იგი უღმრთონი გაბაჲსანი, და მოვწყჳდნეთ, იგინი და აღვიღოთ უკეთურებაჲ იგი ისრაჱლისაგან! და არა ინებეს ძეთა ბენიამენისთა სმენად ჴმისა ძმათა მათთა ძეთა ისრაჱლისათა.
14 | გიბყაში შეიკრიბნენ ბენიამინელები თავ-თავიანთი ქალაქებიდან, რათა ომი გაემართათ ისრაელიანებისთვის. | 14 | და შეკრბეს ძენი ბენიამენისნი ქალაქთა მათგან გაბაად განსლვად და ბრძოლად ძეთა ისრაჱლისათა.
15 | აღირიცხა იმ დღეს ქალაქებიდან შემოკრებილი ბენიამინიანები - ოცდაექვსი ათასი კაცი, იარაღის ამღები. მათ გარდა გიბყელთაგან შვიდასი რჩეული ვაჟკაცი აღირიცხა. | 15 | და აღიხილნეს თუალნი თჳსნი ძეთა ბენიამენისთა მას დღესა შინა, რომელნი მოსრულ იყუნეს ქალაქებისაგან. და იყუნეს ოცდახუთი ათას კაცნი მახჳლოსანნი გარეშე მკჳდრთა გაბაჲსათა.
16 | მთელი აძ ხალხიდან შვიდასი რჩეული ვაჟკაცი ცაცია იყო, თითოეულ მათგანს ბეწვისთვის რომ ესროლა შურდულით ქვა, არ აუცდებოდა. | 16 | რომელნი აღირაცხნეს; და იყვნეს შჳდას კაცნი რჩეულნი ყოვლისაგან ერისა ორითავე მარჯუენი ყოველი. ყიველნივე ესე მეშურდულენი, რომელნი ესროდეს ქვითა თმასა და არა შესცოდებდეს.
17 | ისრაელიანები, ბენიამინიანთა გამოკლებით, ოთხასი ათასი კაცი აღირიცხა, მახვილის ამღები. ყოველ იმათგანი მეომარი იყო. | 17 | და აღიხილეს ყოველი კაცი ისრაჱლისაჲ თჳნიერ ძეთა ბენიამენისთა. და იყუნეს ოთხას ათას კაცნი მახჳლოსანნი, ყოველნივე კაცნი მბრძოლნი.
18 | ადგნენ და მივიდნენ ღვთის სახლში. ჰკითხეს ღმერთს ისრაელიანებმა: რომელი ჩვენგანი გავიდეს პირველი ბენიამინიანებთან საომრად? უთხრა უფალმა: პირველი იუდა გავიდეს. | 18 | და აღდგეს და აღვიდეს ბეთლემდ და იკითხეს ღმრთისა მიერ და თქუეს ძეთა ისრაჱლისათა: ვინ აღვიდეს წინამძღურად ჩუენდა და ბრძოლად ძეთა ბენიამენისთა? და თქუა უფალმან: იუდა აღვიდეს მთავრად.
19 | დილით ადგნენ ისრაელიანები და გიბყის მახლობლად დაბანაკდნენ. | 19 | და აღდგეს ძენი ისრაჱლისანი განთიად და დაიბანაკეს გაბაასა თანა.
20 | გამოვიდნენ ისრაელიანები ბენიამინიანებთან საომრად. დადგნენ საბრძოლოდ წყობით გიბყის ახლოს. | 20 | და განვიდა კაცი ისრაჱლისაჲ ბრძოლად ბენიამენისა და ეწყო კაცი ისრაჱლისა ბრძოლად გაბაასა.
21 | გამოვიდნენ ბენიამინიანები გიბყიდან და გაანადგურეს ოცდაორი ათასი ისრაელიანი იმ დღეს. | 21 | და გამოვიდეს შენი ბენიამენისნი ქალაქით და მოსრეს ისრაჱლისაგანი მას დღესა შინა ოცდაორი ათასი კაცი ადგილობანს.
22 | მაგრამ მხნეობა მოიკრიბა ისრაელის ერმა და კვლავ დადგა საბრძოლოდ წყობით იმ ადგილას, სადაც წინადღით იდგა. | 22 | და განძლიერდეს ძენი ისრაჱლისანი და შესძინეს წყობად ბრძოლისა ადგილსავე მას, სადაცა-იგი ეწყვნეს დღესა მას პირველსა.
23 | წავიდნენ ისრაელიანები, საღამომდე ტიროდნენ უფლის წინაშე და ეკითხებოდნენ უფალს: ისევ გავიდე ჩემს ძმასთან, ბენიამინთან საბრძოლველად? უფალმა უთხრა: გაილაშქრეთ მასზე. | 23 | და მოვიდეს ძენი ისრაჱლისანი და ტიროდეს წინაშე უფლისა ვიდრე მწუხრადმდე. და მერმე იკითხეს უფლისა მიერ და რქუეს: უკუეთუ შევსძინოთ მიახლებად და ბრძოლად ბენიამენისა, ძმისა ჩუენისა? და ჰრქუა უფალმან: აღვედით მისა!
24 | კვლავ შემოადგნენ ისრაელიანები ბენიამინიანებს მეორე დღეს. | 24 | და მოუჴდეს ძენი ისრაჱლისანი ძეთა ბენიამენისთა დღესა მეორესა.
25 | გამოვიდა მათ წინააღმდეგ ბენიამინი გიბყიდან მეორე დღეს და კვლავ გაანადგურა ისრაელიანები, თვრამეტი ათასი კაცი მახვილის ამღები. | 25 | და გამოუჴდა ბენიამენი გაბაჲთ წყობად მათა დღესა მეორესა და დასხეს ერისაგანი ისრაჱლისაჲ ათურამეტი ათასი კაცი ადგილობანს ყოველნივე, რომელთა ეჴადა მახჳლი.
26 | გაემართა მაშინ მთელი ისრაელიანობა, მთელი ერი, მივიდა ბეთლემში და შესტიროდა უფალს, იჯდა და საღამომდე მარხულობდა, აღსავლენ და სამადლობელ მსხვერპლს სწირავდა უფალს. | 26 | და აღმოვიდეს ყოველნივე ძენი ისრაჱლისანი და ყოველი იგი ერი, და მოვიდეს იგინი ბეთლემდ და ტიროდეს წინაშე უფლისა, და იმარხეს მას დღესა შინა და შეწირეს მსხუერპლი ცხორებისაჲ.
27 | ჰკითხეს ისრაელიანებმა უფალს (იმ ხანებში ღვთის აღთქმის კიდობანი იქ ესვენა, | 27 | და მუნ იყო კიდობანი იგი შჯულისა უფლისა ღმრთისაჲ მათ დღეთა შინა.
28 | და ფინხასი, ძე ელეაზარისა, აარონის ძისა, იყო მის წინამდგომლად): ისევ გავიდე ჩემს ძმასთან, ბენიამინთან, საბრძოლველად? უთხრა უფალმა: გაილაშქრეთ, რადგან ხვალ ხელში ჩაგაგდებინებთ მას. | 28 | და ფინეეზ, ძე ელიაზარისი, ძისა აჰრონისი, დგა იგი წინაშე მისა მათ დღეთა შინა. და იკითხეს ძეთა ისრაჱლისათა უფლისა მიერ და თქუეს: უკუეთუ შე-ღა-ვსძინოთ მერმე განსლვად და ბრძოლად ბენიამენის თანა, ძმისა ჩუენისა, გინა თუ დავაცადოთ? და ჰრქუა უფალმან: ხვალე მოგცნე იგინი ჴელთა თქუენთა!
29 | ჩასაფრდა ისრაელი გიბყის ირგვლივ. | 29 | და ყუეს ძეთა ისრაჱლისათა მზირი გარემოჲს გაბაასა.
30 | გაილაშქრეს ისრაელიანებმა ბენიამინიანებზე მესამე დღეს და წინანდებურად საბრძოლო წყობით განლაგდნენ გიბყის წინ. | 30 | და აღმოვიდეს ძენი ისრაჱლისანი ბენიამენისა დღესა მას მესამესა და განეწყვნეს წინაშე გაბასა, ვითარცა-იგი პირველ და მეორედ.
31 | გამოვიდნენ ბენიამინიანები ერის წინააღმდეგ და შორს გასცდნენ ქალაქს; იწყეს უწინდებურად ხალხის ხოცვა გზებზე, რომელთაგანაც ერთი ბეთელში მიდის, მეორე კი - გიბყაში ყანებზე, და ოცდაათამდე ისრაელიანი დახოცეს. | 31 | და გამოუჴდეს ძენი ბენიამენისნი ბრძოლად ერსა მას, და გამოაშორნეს ქალაქისა მისგან, და იწყეს მოსრვად ერისა მისგანთა წყლულებითა, ვითარცა პირველ, და მერმე გზასა ზედა, რომელი-იგი აღვალს ერთი ბეთლემდ და ერთი გაბაად ველსა ზედა. და დაეცნეს ვითარ ოცდაათ ოდენ კაც ისრაჱლისაგან.
32 | თქვეს ბენიამინიანებმა: უწინდებურად ეცემიან ჩვენს წინაშე. ისრაელიანებმა კი თქვეს: უკუვიქცეთ მათგან და ქალაქიდან გზებზე გავიტყუოთ. | 32 | და თქუეს ძეთა ბენიამენისთა: დაეცნეს წინაშე ჩუენსა, ვითარცა-იგი პირველ! და ძეთა ისრაჱლისათა თქუეს: ვივლტოდეთ და გამოვაშორნეთ იგინი ქალაქისაგან გზათა ზედა! და ყვეს ეგრე.
33 | ადგნენ ისრაელიანები თავ-თავიანთი ადგილებიდან და ბაალ-თამარში განლაგდნენ. ჩასაფრებული ისრაელიანებიც გამოვიდნენ თავ-თავიანთ ადგილებიდან გიბყის ველზე. | 33 | და ყოველი კაცი ისრაჱლისაჲ აღდგეს ადგილით მათით და ეწყვნეს ბალთაბარს, და მზირი იგი ისრაჱლისაჲ ჰბრძოდა ადგილობანს დასავალით კერძო გაბაასა.
34 | მიადგა გიბყას მთელი ისრაელის ათი ათასი რჩეული ვაჟკაცი და სასტიკი ბრძოლა გაიმართა. მაგრამ ბენიამინიანებმა არ იცოდნენ, რომ უბედურება ელოდათ. | 34 | და მოექცეს იგინი პირისპირ წინაშე, გაბაასათ ათასი კაცი რჩეული ყოვლისაგან ისრაჱლისა, და ბრძოლაჲ იგი დამძიმდა მათ ზედა, და მათ არა უწყოდეს, რამეთუ მოწევნულ არს ბოროტი მათ ზედა.
35 | დაამარცხა უფალმა ბენიამინი ისრაელიანთა წინაშე და იმ დღეს ისრაელიანებმა ოცდახუთი ათას ასი კაცი გაანადგურეს ბენიამინიანთაგან, მახვილის ამღები. | 35 | და დასცა უფალმან ბენიამენ წინაშე პირსა ისრაჱლისასა და მოსრეს ძეთა ისრაჱლისათა ბენიამენი მას დღესა შინა ოცდახუთი ათასი და ასი კაცი ყოველნივე ესე, რომელთა ეჴადა მახჳლი.
36 | დაინახეს ბენიამინიანებმა, რომ დამარცხდნენ. ისრაელიანებმა ადგილი უტიეს ბენიამინიანებს, რადგან ჩასაფრებულთა იმედი ჰქონდათ, მათი, ვინც გიბყის ახლოს ჩაასაფრეს. | 36 | და იხილა ბენიამენ, რამეთუ იძლია და კაცმან ისრაჱლისამან ადგილსცა ბენიამენს, რამეთუ ესვიდეს იგინი მზირთა მათ, რომელნი დაედგინნეს გარემო გაბაასა,
37 | ჩასაფრებულები გაეჩქარნენ გიბყისკენ, შეიჭრნენ და მახვილით მოსრეს მთელი ქალაქი. | 37 | და მზირთა მათ შეიმართეს და განეფინნეს გაბაასა შინა და შევიდეს და მოსრეს ყოველი იგი ქალაქი პირითა მახჳლისათა.
38 | ისრაელიანებს ნიშანი ჰქონდათ ჩასაფრებულებთან დათქმული - ქალაქზე ავარდნილი დიდი კვამლი. | 38 | და შეთქმულ იყუნეს კაცნი ისრაჱლისანი მზირთა მათ თანა მაჱჳლითა აღდებად ცეცხლისა და კუამლისა ქალაქსა მას შინა.
39 | დაიხიეს ბრძოლის ველიდან ისრაელიანებმა, ბენიამინი კი მუსრს ავლებდა ისრაელიანებს, გაწყვიტა ოცდაათამდე კაცი, თქვა: ისევ ეცემიან ჩვენს წინაშე როგორც ამასწინდელი ბრძოლების დროსო, | 39 | და აქცია კაცმან ისრაჱლისამან ბრძოლად, და ბენიამენს ეწყო ოდენ მურვად წყლულებითა კაცთა ზედა ისრაჱლისათა ვითარ ოცდაათ ოდენ კაც, რამეთუ თქუეს: სივლტოლით ივლტოდიან წინაშე ჩუენსა, ვითარცა-იგი პირველ.
40 | და სწორედ მაშინ აღიმართა ქალაქზე კვამლის სვეტი. მოიხედა ბენიამინმა და, აჰა, ცაში მიდის მთელი ქალაქი. | 40 | და სასწაული იგი აღვიდოდა უფროჲს ქალაქისა მისგან სუეტი იგი კუამლისაჲ და მოიხილა ბენიამენ ზურგით კერძო მისა და, აჰა ესერა, აღვიდოდა აღსასრული ქალაქისაჲ მის ზეცად.
41 | გამობრუნდნენ ისრაელიანები, ბენიამინი კი შედრკა, რადგან დაინახა, რომ უბედურება დაატყდა. | 41 | და ძეთა ისრაჱლისათა მიაქციეს და ისწრაფეს, და ივლტოდეს ძენი ბენიამენისნი წინაშე ძეთა ისრაჱლისათა.
42 | გაექცნენ ისრაელიანებს უდაბნოს გზაზე, მაგრამ ლაშქარი ბრძოლით მისდევდა მათ და ქალაქებიდან გამოსულებიც ხოცავდნენ გზადაგზა. | 42 | ვითარცა იხილეს, რამეთუ მოწევნულ არს მათ ზედა ბოროტი იგი, და მიაქციეს გზასა მას უდაბნოსასა და მბრძოლნი იგი ეწინეს მათ, და რომელნი-იგი იყუნეს ქალაქთა მათ შინა და მოსრვიდეს. მათ შორის მათსა.
43 | შემოეჯარნენ ბენიამინს, მანუხამდე სდიეს და ჟლიტეს გიბყამდე, აღმოსავლეთით. | 43 | და დაეცნეს ძენი ბენიამენისნი, და დევნა-უყვეს... შემდგომად კუალსა მათსა ვიდრე წინაშე პირისპირ გაბაანსა მზის აღმოსავალით.
44 | დაეცა ბენიამინიანთაგან თვრამეტი ათასი კაცი, მაგარი ვაჟკაცები. | 44 | და დაეცნეს ბენიამენისაგანნი ათურამეტ ათასნი კაცნი, ყოველნივე იგი ძლიერნი.
45 | გადარჩენილნი მიუბრუნდნენ და უდაბნოსკენ, რიმონის კლდისკენ გაიქცნენ, გზადაგზა კიდევ ხუთი ათასი კაცი დახოცეს ისრაელიანებმა, გიდომამდე სდიეს და კიდევ ორი ათასი კაცი დახოცეს. | 45 | და მოიხილეს გარე ნეშტთა მათ და ივლტოდეს უდაბნოდ კლდესა მას რემონისასა, და მო-ღავე-სრეს მერმე გზათა ზედა ხუთ ათასი კაცი, და დევნა-უყუეს კუალსა მათსა ვიდრე. გაბადმდე და მერმე მოსრეს მათგანი ორ ათასი კაცი.
46 | მთლიანად კი იმ დღეს ოცდახუთი ათასი ბენიამინიანი დაეცა, მახვილის ამღები. ყველა მათგანი მაგარი ვაჟკაცი იყო. | 46 | და იყუნეს ყოველნი, რავდენნი დაეცნეს შორის ბენიამენისა ოცდახუთი ათასი კაცნი მახჳლოსანნი მას დღესა შინა, ყოველნივე ესე კაცნი ძლიერებისანი.
47 | გადარჩენილი ექვსასი კაცი გაბრუნდა და უდაბნოში, რიმონის კლდისკენ გაიქცა და იყვნენ იქ, რიმონის კლდეებში, ოთხი თვე. | 47 | და მიაქციეს ნეშტთა მათ და ივლტოდეს უდაბნოდ კლდესა მას რემონისასა ოთხ თუე, და ძენი ისრაჱლისანი მოიქცეს
48 | კვლავ მიუბრუნდნენ ისრაელიანები ბენიამინიანებს და მახვილით მოსრეს ქალაქში მყოფი ხალხიც და პირუტყვიც, ყველაფერი, რაც იქ დახვდათ, და ყველა ქალაქი, რაც კი იყო, ცეცხლს მისცეს. | 48 | ძეთაგან ბენიამენისთა, და მოსრნეს იგინი პირითა მახჳლისაჲთა ქალაქისაგან შემდგომითი შემდგომად ვიდრე საცხოვრადმდე. და ყოველი, რომელი იპოვა ყოველსა მას ქალაქებსა, და ყოველივე ქალაქები, რომელი დაშთომილ იყო, დაწუეს ცეცხლითა.


† www.orthodoxy.ge † ძველი აღთქმა - მსაჯულნი (თავი 21)

მსაჯულნი

თავი ოცდამეერთე

ახალი ქართულით ძველი ქართულით
1 | ფიცი დადეს ისრაელიანებმა მიცფაში და თქვეს: არც ერთმა ჩვენთაგანმა არ მიათხოვოს თავისი ასული ბენიამინიანს. | 1 | და კაცმან ისრაჱლისამან ფუცა მასეფას მას დღესა შინა და თქუა: კაცმან ჩუენგანმან არა მისცეს ასული თჳსი ბენიამენს ცოლად.
2 | მივიდა ხალხი ბეთელში, საღამომდე ისხდნენ იქ ღვთის წინაშე, მაღალი ხმით მოთქვამდნენ და მწარედ ტიროდნენ. | 2 | და წარმოვიდა ერი იგი და მოვიდეს ბეთლემდ. და დასხდა მუნ წინაშე უფლისა ვიდრე მწუხრადმდე და აღიღეს ჴმაჲ მათი და ტიროდეს ტირილითა დიდითა.
3 | ამბობდნენ: უფალო, ისრაელის ღმერთო, რად მოხდა ისეთი რამ ისრაელში, რომ დღეს მთელი ერთი შტო გამოაკლდა ისრაელს? | 3 | და თქუეს: რაჲსა, უფალო ღმერთო ისრაჱლისაო, იქმნა ესე ისრაჱლსა შორის, აჴოცად დღეს ისრაჱლსა შორის ნათესავი ერთი?
4 | მეორე დღეს დილაადრიან ადგა ხალხი, ააგო იქ სამსხვერპლო, და აღსავლენი და სამადლობელი მსხვერპლი მიიტანა. | 4 | და იყო ხვალისაგან, და აღიმსთო ერმან მან და აღაშენეს საკურთხეველი და შეწირეს მსხუერპლები ცხორებისაჲ,
5 | თქვეს ისრაელიანებმა: ვინ არ მოვიდა შესაკრებელში უფლის წინაშე ისრაელის შტოთაგან? რადგან დიდი წყევლა ჰქონდათ წარმოთქმული, სიკვდილით უნდა დასჯილიყო, ვინც არ გამოცხადდებოდა. უფლის წინაშე მიცფაში. | 5 | და თქუეს ძეთა ისრაჱლისათა: ვინ არა მოვიდა კრებულსა ამას ყოველთაგან ტომთა ისრაჱლისათა უფლისა? რამეთუ ფიცი იყო დიდი, რომელი არა მოვიდეს უფლისა მასეფად და თქუეს: სიკუდილით მოკუედინ იგი.
6 | შეებრალათ ისრაელიანებს ბენიამინი, თავიანთი ძმა და თქვეს: მთელი ერთი შტო მოიკვეთა დღეს ისრაელიდან. | 6 | და ნუგეშინის-იცეს ძეთა ისრაჱლისათა ბენიამენისთჳს, ძმისა მათისა, და თქუეს: აღებულ არს დღეს ტომი ერთი ისრაჱლისაგან.
7 | რა ვქნათ, როგორ მოვიქცეთ დანარჩენებთან ცოლების თაობაზე, აკი უფალი დავიფიცეთ, რომ ჩვენს ასულებს არ გავათხოვებთო მათზე? | 7 | რაჲმე უყოთ მათ, რომელნი დაშთომილ არიან უცოლოდ, რამეთუ ჩუენ ვფუცეთ უფლისა, რამეთუ არა მივსცეთ მათ ცოლად ასულთაგანი ჩუენთა?
8 | თქვეს: ვინმე ხომ არ დარჩა მოუსვლელი ისრაელის შტოთაგან უფლის წინაშე მიცფაში? აჰა, თურმე არავინ იყო მოსული გალაადის იაბეშიდან უფლის წინაშე ბანაკში, შესაკრებელში. | 8 | და თქუეს: ვინმე არს ერთი ტომი ნათესავისაგან ისრაჱლისა, რომელი არა მოვიდა უფლისა მასეფად? და არა მოსრულ იყო კაცი ბანაკად
9 | შეამოწმეს ხალხი, და აჰა, არავინ იყო იქ გალაადის იაბეშიდან. | 9 | იაბის გალაადისა კრებულსა მას და აღიხილეს ერი იგი. და არა იყო მუნ კაცი მკუდრთაგან იაბის გალაადისათა.
10 | გაგზავნა მათთან საზოგადოებამ თორმეტი ათასი კაცი, მაგარი ვაჟკაცები, უბრძანა: წადით და დედაწულიანად მახვილით მოსრეთ გალაადის იაბეშის მკვიდრნი. | 10 | და მიავლინნა მუნ ერმან მან ათორმეტი ათასი კაცი ძეთაგან ძლიერებისათა და ამცნეს მათ და ჰრქუეს: წარვედით და მოსრენით ყოველნი დამკჳდრებულნი იაბის გალაადისანი პირითა მახჳლისათა, დედანი და ერი მათი.
11 | ასე ჰქენით: ყოველი მამაკაცი და მამაკაცთან ნაწოლი ყოველი ქალი მოკალით. | 11 | და ესე სიტყუაჲ არს, რომელი ჰყოთ: ყოველივე მამაკაცი და ყოველივე დედაკაცი, რომელმან იცის საწოლი მამაკაცისაჲ, შეჩუენებულ-ყავთ, ხოლო ქალწულნი განარინენით! და მათ ყვეს ეგრეთ.
12 | ნახეს გალაადის მკვიდრთა შორის მამაკაცის საწოლის უნახავი ოთხასი ქალწული და მიიყვანეს ბანაკში, სილოამში, რომელიც ქანაანის მხარეშია. | 12 | და პოვეს მკჳდრთაგან იაბის გალაადისათა ოთხასი ქალწული ქალი, რომელთა არა იცოდეს მამაკაცი საწოლითა მამაკაცისაჲთა, და მოიყვანნეს იგინი ბანაკად სელომდ, რომელ არს ქალაქსა ქანაანისასა.
13 | კაცები - დაგზავნა მთელმა საზოგადოებამ, რომ მოლაპარაკებოდა რიმონის კლდეში მყოფ ბენიამინიანებს და ზავი გამოეცხადებინათ მათთვის. | 13 | და მიავლინნეს ყოველმან კრებულმან და ეტყოდეს ძეთა ბენიამენისთა, რომელნი-იგი იყუნეს კლდესა მას რემონისასა, და მოუწოდეს მათ მშჳდობად.
14 | დაბრუნდნენ მაშინ ბენიამინიანები და მისცეს ისრაელიანებმა ქალები, რომლებიც ცოცხალი დატოვეს გალაადის იაბეშის ქალთაგან, მაგრამ არ შეხვდა ყველას. | 14 | და მოიქცა ბენიამენ ძეთა ისრაჱლისათა მას ჟამსა შინა, და მისცეს მათ ცოლები, რომელნი იყუნეს დედათაგან იაბის გალაადისათანი, და სათნო-უჩნდა მათ ესრე.
15 | ნანობდა ხალხი ბენიამინის გამო, რომ დაანაკლისა უფალმა ისრაელი. | 15 | და ერმან, რომელმან ნუგეშინის-იცა ბენიამენის ზედა, რამეთუ ყო უფალმან განკუეთაჲ ტომთა შორის ისრაჱლისათა.
16 | თქვეს საზოგადოების უხუცესებმა: როგორ მოვიქცეთ დარჩენილებთან ცოლების თაობაზე, რადგან ქალები ამოუწყდნენ ბენიამინს. | 16 | და თქუეს მოხუცებულთა მის კრებულისათა: რაჲმე ვყოთ ნეშტთა ამათთჳს, რომელნი დაშთეს უცოლოდ, რამეთუ აღიჴოცა ბენიამენისგან დედაკაცი?
17 | თქვეს: მემკვიდრეობა მიეცეს დარჩენილ ბენიამინიანებს, რომ შტო არ გაქრეს ისრაელიდან. | 17 | და ჰრქუეს: სამკჳდრებელ განრინებულ ბენიამენს და არა აღიჴოცოს ტომი ისრაჱლსა შორის.
18 | მაგრამ ჩვენს ასულებს ვერ მივათხოვებდი, რადგან ფიცი დასდეს ისრაელიანებმა და თქვეს: წყეული იყოს, ვინც ქალი მისცეს ბენიამინს. | 18 | და ჩუენ ვერ ჴელ-გუეწიფების მიცემად მათა ცოლი ასულთაგან ჩუენთა, რამეთუ ვფუცეთ ძეთა ისრაჱლისათა და ვთქუთ: წყეულ იყავნ, რომელმან მისცეს ცოლი ბენიამენს.
19 | თქვეს: აჰა, ყოველ წელიწადს საუფლო დღესასწაული იმართება სილოამში, რომელიც ბეთელის ჩრდილოეთით, ბეთელ-შექემის გზის აღმოსავლეთით. და ლებონის სამხრეთით მდებარეობს. | 19 | და თქუეს: ესერა, დღესასწაული არს უფლისაჲ სელომს დღეთა წელიწადისათა, რომელ არს ბღუარით კერძო ბეთლემსა მზისაღმოსავალით მებოძირთა მათ, რომელი აღვალს ბეთლემით სიკიმად, და სამხრით კერძო ლებონასა.
20 | უბრძანეს ბენიამინიანებს: წადით და ვენახებში ჩასაფრდით. | 20 | და ამცნეს ძეთა მათ ბენიამენისთა და ჰრქუეს: წარვედით და მზირ-უყავთ ვენაჴოვანსა შინა.
21 | თვალი გეჭიროთ და, როცა საფერხულოდ გამოვლენ სილოამელი ქალიშვილები, თქვენც გამოდით, თითოეულმა თითო საცოლე გაიტაცეთ სილოამელ ქალიშვილთაგან, და დაბრუნდით ბენიამინის მხარეში. | 21 | და იხილეთ, რაჟამს გამოვიდენ ასულნი იგი მკჳდრთა სელომისთანი და მძნობრები მძნობრად, გამოეტევენით ვენაჴოვანთა მათგან! და იტაცენ კაცად-კაცადმან თავისა თჳსისა ცოლი ასულთაგან სელომისთა, და წარიყვანეთ და წარვედით ქუეყანად ბენიამენისა.
22 | როცა მათი მამები ან ძმები საჩივლელად მოვლენ ჩვენთან, ჩვენ ვეტყვით: მიუტევეთ, რადგან ძალით წაიყვანეს ქალები, როგორც ომის დროს ხდება. ნებით რომ მოგეცათ, დამნაშავენი იქნებოდით. | 22 | და იყოს, რაჟამს მოვიდენ მამანი მათნი, გინათუ ძმანი მათნი სასჯელად თქუენდა, ჰრქუათ მათ: შეიწყალენით იგინი, რამეთუ არა გამოიყვანა კაცმან ცოლი თჳსი ბრძოლასა მას შინა; არა თუ თქუენ მისცნეთ მათ და არცაღა ბრალი რაჲ ჰქმენით თქუენ.
23 | ბენიამინიანები ასეც მოიქცნენ: თითოეულმა თითო საცოლე გაიტაცა მეფერხულეთაგან და ითხოვეს. მერე წავიდნენ და დაბრუნდნენ თავიანთ წილხვდომილში, ააშენეს ქალაქები და ცხოვრობდნენ შიგ. | 23 | და ყვეს ეგრე ძეთა ბენიამენისთა და მოიყვანეს ცოლები მსგავსად რიცხჳსა მის მათისა მძნობართა მათგანი, რომელნი იტაცნეს, და წარვიდეს და მოიქცეს სამკჳდრებელსა მათსა და აღაშენეს ქალაქები და დაემკჳდრნეს მათ შინა.
24 | მაშინ წავიდ-წამოვიდნენ იქიდან ისრაელიანები. თითოეული თავის შტოში და საგვარეულოში, ყველა თავის წილხვედრში დაბრუნდა იქიდან. | 24 | და წარმოვიდეს მიერ ძენი ისრაჱლისანი მას ჟამსა შინა. და მივიდა კაცად-კაცადი ტომსა თჳსსა და ნათესავსა თჳსსა და მიეგო კაცად-კაცადი სამკჳდრებელსა თჳსსა. მათ დღეთა შინა არა იყო მეფე ისრაჱლსა შორის და კაცად-კაცადი ნებასა თავისა თჳსისასა თუალთა წინაშე მისთა ჰყოფდა.
25 | იმ დროში მეფე არა ჰყავდა ისრაელს, ვის როგორ უნდოდა, ისე იქცეოდა. |  | დიდებაჲ შენდა, უფალო! დაესრულა წიგნი მსაჯულთაჲ.


† www.orthodoxy.ge † ძველი აღთქმა - რუთი (თავი 1)

რუთი

თავი პირველი

ახალი ქართულით ძველი ქართულით
1 | ეს მოხდა მსაჯულთა მსაჯულობის დროს, როცა ქვეყანაში შიმშილი იყო. წავიდა ერთი კაცი იუდას ბეთლემიდან მოაბის ველზე საცხოვრებლად თავისი ცოლითა და ორი ვაჟითურთ. | 1 | და იყო, დღეთა მათ მსაჯულთა შჯასა იყო სიყმილი ქუეყანასა ზედა. და წარვიდა კაცი ბეთლემის ჰურიასტანისაჲთ მწირობად სოფელსა მას მოაბასასა, იგი და ცოლი მისი და ორნი ძენი მისნი.
2 | კაცს ერქვა ელიმელექი, მის ცოლს ნაყომი; ვაჟებს მახლონი და ქილიონი. ეფრათელნი იყვნენ, იუდას ბეთლემიდან. მივიდნენ მოაბის ველზე და იყვნენ იქ. | 2 | და სახელი მისი ელიმელექ და სახელი ცოლისა მისისაჲ ნოომინ, და სახელი ორთა მათ ძეთა მისთა: მაალონ და ქელეონ ეფრათელი ბეთლემით ჰურიასტანისაჲთ, და წარვიდეს ქუეყანასა მას მოაბისასა, იყოფოდეს მუნ.
3 | მოკვდა ელიმელექი, ნაყომის ქმარი, და დარჩა დედაკაცი თავისი ორი ვაჟით. | 3 | და მოკუდა ელიმელექ, ქმარი იგი ნოომინისი, და დაშთა იგი და ორნი ძენი მისნი.
4 | მოიყვანეს ვაჟებმა ცოლად მოაბელი ქალები. ერთის სახელი იყო ყორფა, მეორისა - რუთი. და ცხოვრობდნენ იქ ათიოდე წელი. | 4 | და მოიყვანნეს ძეთა მათ მისთა თავისა თჳსისა ცოლნი მოაბელნი, სახელი ერთისა მის ურიფა და სახელი მეორისა მის რუთ. და იყოფოდეს მუნ ვიდრე ათად წლადმდე.
5 | დაიხოცნენ ეს ორნიც - მახლონი და ქილიონი, და დარჩა დედაკაცი უშვილოდ. და უქმროდ. | 5 | და მოსწყდეს ორნივე იგი ძენი მისი, მალონ და ქალეონ. და დაშთა მარტო დედაკაცი იგი ქმრისაგან თჳსისა და ორთაგან ძეთა მისთა.
6 | ადგა და დაბრუნდა თავისი რძლებითურთ მოაბის ველიდან, რადგან შეიტყო მოაბის ველზე, რომ მოხედა უფალმა თავის ერს და მისცა პური. | 6 | და აღდგა დედაკაცი იგი და ორნივე იგი ძის ცოლნი მისნი და მოიქცეს იგინი ქუეყანით მოაბისაჲთ სოფლად ჰურიასტანისა, რამეთუ ესმა მათ ქუეყანასა მას მოაბისასა, ვითარმედ მოჰხედა უფალმან ერსა თჳსსა მოცემად ნაყოფისა.
7 | გავიდა თავის ორ რძალთან ერთად იმ ადგილიდან, სადაც ცხოვრობდა, და იუდას ქვეყნისაკენ დაადგა გზას. | 7 | და გამოვიდა იგი მიერ ქუეყანით და ორნი ძის ცოლნი მისნი მის თანა. და მოვიდეს იგინი გზასა მოქცევად ქუეყანას მას ჰურიასტანისასა.
8 | უთხრა ნაყომიმ თავის ორ რძალს: წადით, დაბრუნდით თქვენ-თქვენი დედის სახლში. სიკეთით გადაგიხადოთ! უფალმა. თქვენი ამაგი გარდაცვლილებზე და ჩემზე. | 8 | და ჰრქუა ნოომინ ორთა მათ ძის ცოლთა მისთა: წარვედით და მიიქეცით თქუენ სახიდ მამისა თჳსისა! და ყავნ უფალმან თქუენ თანა წყალობაჲ, ვითარცა-იგი ჰყავთ მკუდართა მათ თანა და ჩემ თანა!
9 | უფალმა გაპოვნინოს ორთავეს მყუდრო ცხოვრება თქვენ-თქვენი ქმრების ხლში. და გადაკოცნა ისინი. მათ კი ხმამაღალი ტირილი დაიწყეს. | 9 | და მოგაგენ თქუენ უფალმან კეთილისა მაგის წილ და პოვეთ თქუენ განსუენებაჲ სახლსა შინა ქმრისა თჳსისასა! და ამბორს-უყო მათ და უჯმნიდა; და აღიმაღლეს ჴმაჲ მათი და ტიროდეს.
10 | უთხრეს მას: წამოგყვებით შენს ხალხთან. | 10 | და ჰრქუეს მას: არა ეგრე, არამედ შენ თანა მივიდეთ ერისა შენისა.
11 | უთხრა ნაყომიმ: გაბრუნდით, შვილებო, რისთვის უნდა წამომყვეთ? განა კიდევ მყავს მუცელში ვაჟები, რომ ქმრებად გაგიხდნენ? | 11 | და ჰრქუა მათ ნოომინ: მიექეცით, ასულნო ჩემნო, და წარვედით! რაჲსათჳს მოხუალთ თქუენ ჩემ თანა? ნუუკუე ამიერითგან შჳლნი არიან მუცელსა ჩემსა და იგინი იყვნენ ქმარ თქუენდა?
12 | გაბრუნდით, შვილებო, წადით! დავბერდი, აღარ მეყოლება ქმარი. კიდეც რომ მქონდეს იმედი, კიდეც რომ ვიქნე ამაღამ ქმართან და ვშობო ვაჟები, | 12 | არამედ აწ წარვედით, ასულნო ჩემნო, ამისთჳს, რამეთუ დავბერდი, და არღარა შემძლებელ ვარ მე ქმრისა სუმად, უკუეთუმცა გარქუ თქუენ, ვითარმედ შე-ღა-მძლებელ ვარ და შე-ღა-ვეყო ქმარსა, და ვშუნე მე ძენი?
13 | განა თქვენ დაელოდებით მათ დაზრდას? განა უარს იტყვით გათხოვებაზე? არა, შვილებო, ძალზე მენანებით, რადგან მომწვდა მე უფლის ხელი. | 13 | და ამათ ელოდით თქუენ, ვიდრემდე განორძნდენ, და დაგიყენნე თქუენ, რათა არა ისხნეთ ქმარ? ნუ ეგრე, ასულნო ჩემნო, რამეთუ განმწარდა ჩემთჳს უფროჲს თქუენსა, რამეთუ ჴელი უფლისაჲ გამოვიდა ჩემ ზედა.
14 | კვლავ ხმამაღალი ტირილი დაიწყეს. გადაკოცნა ყორფამ დედამთილი, რუთი კი მიეკრო მას. | 14 | და აღიმაღლეს ჴმაჲ მათი და მერმეცა ტიროდეს-ვე. და ამბორს-უყო ურიფა დედამთილსა თჳსსა და მიაქცია წარვიდა იგი ერისა თჳსისა. ხოლო რუთ შეუდგა და მოსდევდა მას.
15 | უთხრა: ხედავ, უბრუნდება შენი რძალი თავის ხალხსა და ღმერთს. მიჰყევი შენს რძალს. | 15 | და ჰრქუა ნოომინ რუთს: აჰა ეგერა, მიიქცა მოყუასი შენი ერისა თჳსისა და ღმერთთა თჳსთა, მიიქეც შენცა მოყუსისა შენისა თანა!
16 | თქვა რუთმა: ნუ მაიძულებ დაგტოვო და წავიდე შენგან, რადგან სადაც შენ მიდიხარ, მეც იქ უნდა წამოვიდე; სადაც შენ დაგიღამდება, მეც იქ უნდა დამიღამდეს. შენი ხალხი ჩემი ხალხია, შენი ღმერთი ჩემი ღმერთია. | 16 | მიუგო და ჰრქუა მას რუთ: ნუ შემემთხუევინ მე ეგე ყოფად, ვითარმცა დაგიტევე მე შენ და მივიქეც და წარვედ შენგან, არამედ ვიდრეცა მიხჳდე, მივიდე და სადაცა იყოფოდე, ვიყოფოდე მეცა შენ თანა, ერი შენი ერი ჩემი არს და ღმერთი შენი ღმერთი ჩემი არს.
17 | სადაც მოკვდები, მეც იქ უნდა მოვკვდე და დავიმარხო. ასე და ასე მიყოს უფალმა და უარესიც, თუ რამემ გაგვყაროს, სიკვდილის მეტმა. | 17 | და სადაცა მოჰკუდე, მოვკუდე მეცა და მუნ დავეფლა. ესე მიყავნ მე უფალმან და ესე შემძინენ, რამეთუ სიკუდილმან განმწვალოს შენ შორის და ჩემ შორის.
18 | რაკი დაინახა, რომ გადაწყვეტილი ჰქონდა მასთან ერთად წასვლა, შეწყვიტა ლაპარაკი. | 18 | ხოლო მან ვითარცა იხილა, რამეთუ დაამტკიცა ესრჱთ მისლვად მის თანა, დასცხრა მიერითგან სიტყუად მის თანა.
19 | იარეს ამ ორთა, ვიდრე არ მიადგნენ ბეთლემს. ბეთლემში მისვლისას შეიძრა მთელი ქალაქი მათ გამო. ამბობდნენ, ნაყომი ხომ არ არისო ეს დედაკაცი? | 19 | და წარმოვიდეს მიერ ორნივე და მოვიდეს ბეთლემდ. და იყო, ვითარცა მოიწინეს იგინი ბეთლემდ, ოხრიდა ყოველი იგი ქალაქი მათ ზედა და თქუეს: უკუეთუ ნანდჳლ ნოომინ არს ესე?
20 | უთხრა მათ: ნუღა დამიძახებთ ნაყომის (სიამეს), დამიძახეთ მარა (გამწარებული), რადგან მეტისმეტად გამამწარა ყოვლადძლიერმა. | 20 | და ჰრქუა მათ: ნუ მრქუათ მე ნოომინ, არამედ მარქუთ მე სიმწარე, რამეთუ განამწარა ძლიერმან ჩემ ზედა,
21 | სავსე წავედი და ცარიელი დამაბრუნა უფალმა. რაღატომ უნდა მეძახდეთ ნაყომის? გამტანჯა უფალმა და გამაუბედურა ყოვლადძლიერმა. | 21 | რამეთუ მე სავსე წარვედ და ცალიერი მომაქცია მე უფალმან, რაჲსათჳს მრქუათ მე ნოომინ? და უფალმან დამამდაბლა მე და ძლიერმან ბოროტი მიყო მე.
22 | დაბრუნდა ნაყომი თავის რძალთან, მოაბელ რუთთან ერთად, რომელიც მოაბის ველიდან წამოჰყვა მას. მკათათვის დასაწყისი იყო, როცა ბეთლემში მოვიდნენ ისინი. | 22 | და მოიქცა ნოომინ და მოვიდა და რუთ მოაბელი, ძის ცოლი მისი მის თანა, მოვიდეს ქუეყანით მოაბისაჲთ. და ესენი მოვიდეს ბეთლემდ დასაბამსა ოდენ მკისასა ქრთილისასა.


† www.orthodoxy.ge † ძველი აღთქმა - რუთი (თავი 2)

რუთი

თავი მეორე

ახალი ქართულით ძველი ქართულით
1 | ქმრის მხრიდან ნათესავი ჰყავდა ნაყომის, ერთი შეძლებული კაცი, ელიმელექის საგვარეულოდან, სახელად ბოყაზი. | 1 | და ნოომინის ქმრისაჲ იყო კაცი მეცნიერი, და კაცი ესე იყო ძლიერ ძალითა ნათესავისაგან ელიმელექისა და სახელი მისი ბოოზ. და მისცა ნოომინს სახელი ქვრიობისა საყოფელად მისსა.
2 | უთხრა მოაბელმა რუთმა ნაყომის: წავალ ყანებში და თავთავებს ავკრეფ იმათ ნამკალში, ვის თვალშიც მადლს ვიპოვნი. უთხრა: წადი, შვილო. | 2 | და ჰრქუა რუთ მოაბელმან ნოომინს: განვიდე ველად, დავკრიბო თავი ჴუვილისაჲ შემდგომად, სადაცა ვპოო მადლი წინაშე თუალთა მისთა. და ჰრქუა მას ნოომინ: განვედ, ასულო.
3 | წავიდა და შეუდგა აკრეფას ყანაში მომკელთა კვალზე. ბოლოს იმ ბოყაზის ყანაში მოხვდა, რომელიც ელიმელექის საგვარეულოდან იყო. | 3 | და განვიდა და მივიდა და შეკრიბა თავი ჴუვილისაჲ ყანასა შიდა შემდგომად მომკალთასა. და მიემთხჳა იგი მიმთხუევით ნაწილსა მას ყანასა ბოოზისსა, რომელი-იგი იყო ნათესავისაგან ელიმელექისი.
4 | ამ დროს ბოყაზიც მოვიდა ბეთლემიდან და უთხრა მომკელებს: უფალი იყოს თქვენთან! მიუგეს: უფალმა გაკურთხოს! | 4 | და, აჰა ესერა, ბოოზ მოვიდა ბეთლემით და ჰრქუა მომკალთა მათ: უფალი თქუენ თანა! და მათ ჰრქუეს მას: გაკურთხენინ შენ უფალმან!
5 | უთხრა ბოყაზმა თავის მსახურს, რომელიც თავზე ადგა მომკელებს: ვისია ეს ყმაწვილი ქალი? | 5 | და ჰრქუა ბოოზ მონათა მას მისსა, ზედა-მდგომელსა მას მომკალთასა: ვინ არს ჭაბუკა ესე?
6 | მიუგო მსახურმა, რომელიც თავზე ადგა მომკელებს, და უთხრა: მოაბელია ეს ყმაწვილი ქალი, ნაყომის წამოჰყვა მოაბის ველიდან. | 6 | მიუგო მონამან მან, რომელი-იგი ზედაადგა მომკალთა მათ და ჰრქუა ბოოზს: დედაკაცი ეგე არს მოაბელი, რომელი მოვიდა ნოომისის თანა ქუეყანით მოაბისაჲთ.
7 | თქვა, ამაკრეფინეთ და შემაგროვებინეთ თავთავები მომკელთა კვალზეო. მოვიდა და დილიდან აქ ტრიალებს. შინ თითქმის არ ჩერდება. | 7 | და თქუა: ვიკრიბო თავი და შევიკრიბო შორის მჭელეულსა შემდგომად მომკალთა. და მოვიდა და დაადგრა განთიადითგან ვიდრე აქამომდე, და არა განისუენა მცირედცა ყანასა ამას შიდა.
8 | უთხრა ბოყაზმა რუთს: ახლა ყური მიგდე, შვილო. სხვის ყანაში ნუ წახვალ ასაკრეფად. აქედან ნურსად გადახვალ, ჩემს მსახურ ქალებთან დარჩი. | 8 | და ჰრქუა ბოოზ რუთს: შენ გეტყჳ, ასულო: ნუ წარხუალ კრებად სხჳსა ყანასა და ნუცა განეშორები, არამედ აქა შეეყავ მჴევალთა ჩემთა თანა.
9 | ხომ ხედავ ამ ყანას, რომელსაც მკიან. იარე მომკელთა კვალზე. ბიჭებისთვის ნაბრძანები მაქვს, არ დაგიშალონ. თუ მოგწყურდეს, ჭურჭლებთან მიდი და დალიე, საიდანაც ჩემი ბიჭები იღებენ წყალს. | 9 | და თუალნი შენნი იგენ ყანასა მას, სადაცა მკიდენ, შეუდეგ მათ. აჰა ესერა, მიბრძანებიეს მონათა ჩემთა, რათა არა გეტყოდიან შენ. და ოდეს გწყუროდის, მიხჳდე ჭურჭლად და ჰსუა, ვინაჲცა სუან მონათა ჩემთა.
10 | პირქვე დაემხო ქალი, მდაბლად თაყვანისცა და უთხრა: რა მადლი ვპოვე შენს თვალში, რომ უცხო ტომის ქალი ასე დამაფასე? | 10 | და დავარდა რუთ პირსა ზედა თჳსსა და თაყუანის-სცა მას ქუეყანასა ზედა. და ჰრქუა მან ბოოზს: რაჲ არს, რამეთუ ვპოე მადლი წინაშე თუალთა შენთა და მიცან მე, და მე ვარ უცხოჲ?
11 | მიუგო ბოყაზმა და უთხრა: გაგებული მაქვს ყველაფერი, რაც დედამთილისთვის გააკეთე შენი ქმრის სიკვდილის შემდეგ. დედ-მამა, სამშობლო მხარე რომ მიატოვე და მოხვედი ხალხში, რომელსაც ადრე არც კი იცნობდი. | 11 | მიუგო მას ბოოზ და ჰრქუა: თხრობით მითხრეს მე, რავდენი უყავ დედამთილსა მას შენსა შემდგომად სიკუდილისა ქმრისა შენისა და დაუტევე მამაჲ შენი და დედაჲ შენი და ქუეყანაჲ შობისა შენისა და მოხუედ ერისა, რომელი არა იცოდე გუშინ და ძუღუნ?
12 | უფალმა გადაგიხადოს მაგ საქმისთვის; სრული საზღაური მიგეზღოს უფლისგან, ისრაელის ღმერთისგან, რომლის ფრთებქვეშაც ხარ შეფარებული. | 12 | მოგაგენ შენ უფალმან საქმისა წილ შენისა და იყავნ სასყიდელი შენი სავსებით უფლისა მიერ ღმრთისა ისრაჱლისა, რომლისა მოხუედ სასოებად ქუეშე ფრთეთა მისთა.
13 | უთხრა: მადლი მიპოვნია შენს თვალში, ბატონო, რაკი მანუგეშე და გამამხნევე შენი მხევალი. მე ხომ შენი მხევლობის ღირსიც არა ვარ! | 13 | ხოლო მან თქუა: მიპოვნიესმცა მადლი წინაშე თუალთა შენთა, უფალო, რამეთუ ნუგეშინის-მეც მე და ეტყოდე გულსა მჴევლისა შენისსა, და მე ვიყო ამიერითგან, ვითარცა ერთი მჴევალთა შენთაგანი.
14 | უთხრა მას ბოყაზმა: პურის ჭამისას მოდი და აქ ჭამე პური, ლუკმა ჩააწე ღვინოში. დაჯდა ქალი მომკელთა გვერდით. დაუყარეს ქუმელი, მანაც ჭამა გაძღომამდე და კიდევაც დარჩა შეუჭმელი. | 14 | და ჰრქუა მას ბოოზ: ჟამთა პურის ჭამისასა მოვედ აქა და ჭამე პური, და დააწე პური შენი ძმარსა. და დაჯდა რუთ ერთ კერძო მომკალთა მათ და შეუსუარა მას ბოოზ ჴალი და ჭამა და განძღა და დაუშთა.
15 | როცა ქალი ასაკრეფად ადგა, უბრძანა ბოყაზმა ბიჭებს და უთხრა: ძნებს შორისაც აკრიფოს, ნუ დააყვედრით. | 15 | და აღდგა კრებად თავისა და ამცნო ბოოზ მონათა თჳსთა და ჰრქუა, რათა მჭელეულსაცა შორის იკრიბოს თავი, და ნუ ჰკდემთ მას.
16 | ხელეურებიდანაც მიუყარეთ და დაუტოვეთ ხოლმე, აკრიფოს, ნუ დაუშლით. | 16 | და თავს-დებით თავს-იდევით ეგე! და მისცით მაგას საჭმლისაგან თქუენისა და უტევეთ იგი, და ჭამდეს და კრებდეს თავსა და ნუ რისხავთ მაგას.
17 | საღამომდე კრეფდა ქალი ყანაში. დაცეხვა ანაკრეფი და გამოუვიდა ერთ ეფამდე ქერის მარცვალი. | 17 | და კრიბა ყანასა მას შიდა ვიდრე მწუხრადმდე და გამოწმიდა, რომელი-იგი შეეკრიბა და იყო სათხოელ ერთ ქრთილი იგი.
18 | აიღო და წავიდა ქალაქში. ნახა დედამთილმა მისი ანაკრეფი. ამოიღო რუთმა, რაც შეუჭმელი დარჩა და მისცა. | 18 | და აღიღო და შევიდა ქალაქად. და იხილა დედამთილმან მან მისმან, რომელი-იგი შეეკრიბა. და გამოიღო რუთ და მისცა მას, რომელი-იგი დაუშთა ნეშტი, რომლისაგან განძღა.
19 | უთხრა მას დედამთილმა: სად კრეფდი დღეს, სად შრომობდი? დალოცვილი იყოს შენი მომხედავი! უამბო დედამთილს ვისთანაც შრომობდა, და უთხრა: ბოყაზი ჰქვია იმ კაცს, ვისთანაც ვშრომობდი დღეს. | 19 | და ჰრქუა დედამთილმან მან მისმან: სადა ჰკრიბე დღეს, ასულო? და სადა დაჰყავ ესოდენი ესე? კურთხეულმცა არს, რომელმან-იგი გიცნა შენ! და უთხრა რუთ დედამთილსა თჳსსა, სადა-იგი კრიბა, და უთხრა სახელი კაცისა მის, რომლისა თანა ვკრიბე დღეს, ჰრქჳან ბოოზ.
20 | უთხრა ნაყომიმ რძალს: დალოცვილი იყოს უფლისაგან, რომ წყალობა არ მოაკლო არც ცოცხლებს და არც მკვდრებს! უთხრა ნაყომიმ: ჩვენი ახლობელია ეს კაცი, ჩვენი სანათესაოდან არის. | 20 | ჰრქუა ნოომინ ძის ცოლსა თჳსსა: კურთხეულ იყავნ კაცი იგი უფლისა მიერ, რამეთუ არა დაუტევა წყალობაჲ მისი ცოცხალთა თანა და მკუდართა თანა. და ჰრქუა ნოომინ: მახლობელ არს კაცი იგი ჩუენდა და ნათესავცა ჩუენდა არს.
21 | თქვა მოაბელმა რუთმა: ისიც მითხრა, ჩემს მსახურ ბიჭებთან დარჩი, სანამ ჩემს სამკალს არ მორჩებიანო. | 21 | ჰრქუა რუთ დედამთილსა თჳსსა: და მრქუაცა მე, ვითარმედ: შეეყავ მჴევალთა ჩემთა, ვიდრემდე აღასრულონ ყოველი სამკალი, რავდენიცა არს ჩემი.
22 | უთხრა ნაყომიმ რუთს, თავის რძალს: კარგია, შვილო, რომ მის მსახურ ქალებთან ერთად გახვალ და სხვის ყანაში არ დაგინახავენ. | 22 | და ჰრქუა ნოომინ რუთს, ძის ცოლსა თჳსსა: კეთილ, ასულო, რამეთუ განხუედ მჴევალთა მისთა თანა და არა მიხუედ შენ სხჳსა ყანასა.
23 | არ მოშორებია იგი ბოყაზის მსახურ ქალებს. კრეფდა ნამკალში, სანამ ქერისა და პურის მკა არ დასრულდა. ასე ცხოვრობდა ის თავის დედამთილთან ერთად. | 23 | და შეეყო რუთ მჴევალთა მათ ბოოზისთა კრებად თავისა, ვიდრემდე დაასრულეს მკაჲ ქრთილისაჲ, და შევიდა რუთ და იყოფოდა დედამთილისა თჳსისა თანა.


† www.orthodoxy.ge † ძველი აღთქმა - რუთი (თავი 3)

რუთი

თავი მესამე

ახალი ქართულით ძველი ქართულით
1 | უთხრა მას ნაყომიმ, მისმა დედამთილმა: შვილო, მყუდრო ადგილი მინდა მოგიძებნო, რომ ბედნიერი იყო. | 1 | ჰრქუა მას ნოომინ, დედამთილმან მისმან: ასულო, აწ არა-მე გიძიო შენ განსუენებაჲ, რათა კეთილი გეყოს შენ?
2 | აი, ბოყაზი, ჩვენი ნათესავი, რომლის მსახურ ქალებთანაც ნამყოფი ხარ, აი, ამ ღამით ქერს ანიავებს კალოზე. | 2 | და, ეგერა, ბოოზ მეცნიერი ჩუენი არს, სადა-იგი მჴევალთა მისთა თანა იყავ შენ! და იგი შეჰკრებს ქრთილსა კალოსა თჳსსა ამას ღამესა.
3 | გაიბანე, ზეთი იცხე, გამოეწყვე და კალოზე გადი. არ დაენახო იმ კაცს, სანამ ჭამა-სმა არ მორჩება. | 3 | და შენ იბანე და იცხე და შეიმოსე სამოსელი თჳსი და აღვედ შენ კალოდ მისა, და ნუ გამოეცხადები შენ კაცსა მას, ვიდრე აღსრულებადმდე ჭამისა და სუმისა.
4 | როცა დასაწოლად წავა, გაიგე, სად წევს. მიდი, გადაუწიე ფეხებთან წამოსასხამი და მიუწექი. თავად გეტყვის, როგორც უნდა მოიქცე. | 4 | და იყოს, რაჟამს დაწუეს იგი, და დაისწავე ადგილი იგი, სადა დაწვეს მუნ და მივედ მახლობელად მისა და დაწევ ფერჴთა თანა მისთა! და მან გითხრას შენ, რაჲ-იგი ჯერ-არს ყოფად შენდა.
5 | უთხრა: ისე მოვიქცევი, როგორც მეუბნები. | 5 | ჰრქუა რუთ დედამთილსა თჳსსა: ყოველივე, რაცა მრქუა, ვყო.
6 | გავიდა კალოზე და ისე მოიქცა, როგორც დედამთილმა დაარიგა. | 6 | და აღვიდა იგი კალოდ მისა და ყო ეგრე, ვითარცა-იგი ამცნო მას დედამთილმან თჳსმან.
7 | ჭამა და სვა ბოყაზმა, გახალისდა და წავიდა ზვინებთან დასაწოლად. უჩუმრად მივიდა რუთი, გადაუწია ფეხებთან წამოსასხამი და მიუწვა. | 7 | და ჭამა ბოოზ და სუა და განმხიარულდა გული მისი და მივიდა და დაწვა იგი ზჳნსა მას წერეულისა მისისასა, ხოლო რუთ მივიდა მისა ფარულად და დაწვა იგი მახლობელად ფერჴთა თანა მისთა.
8 | შუაღამისას შეკრთა კაცი, რაღაცას შეეხო და, აჰა, ქალი უწევს ფეხთით. | 8 | და იყო შუვა ღამეს ოდენ განიღჳძა და განჰკრთა კაცი იგი და შეძრწუნდა, რამეთუ დედაკაცი წვა ფერჴთა თანა მისთა.
9 | თქვა: ვინა ხარ? მიუგო: რუთი ვარ, შენი მხევალი, გადააფარე ფრთა შენს მხევალს. შენ ხომ ნათესავი ხარ. | 9 | ჰრქუა მას ბოოზ: ვინ ხარ შენ? ხოლო მან ჰრქუა მას: მე ვარ რუთ, მჴევალი შენი. და გარდამომდევ სამოსელი მჴევალსა შენსა, რამეთუ შენ ნათესავ ჩემდა ხარ.
10 | თქვა: დალოცვილი იყავ უფლისაგან, შვილო. რაც ახლა მადლი ჰქვნი, წინანდელზე უკეთესია. ყმაწვილთაგანს ვინმეს რომ არ წაჰეევი, არც ღარიბს, არც მდიდარს. | 10 | ჰრქუა მას ბოოზ: კურთხეულ იყავ შენ უფლისა ღმრთისა მიერ, ასულო, რამეთუ კეთილი ჰქმენ წყალობაჲ ესე უკუანასკნელი უფროჲ პირველისა მის, რამეთუ არა მიხუედ შენ შემდგომად ჭაბუკთა, გინათუ გლახაკისა ვისამე, გინათუ მდიდრისა.
11 | ახლა ნუ გეშინია, შვილო. ყველაფერს შეგისრულებ, რასაც მეტყვი, რადგან მთელმა ჩემმა ხალხმა იცის, რომ ღირსეული ქალი ხარ. | 11 | და აწ ნუ გეშინის ყოვლისავე, რაჲცა მრქუა მე, ვყო შენთჳს, რამეთუ იცის ყოველმან ნათესავმან ერისა ჩემისამან, რამეთუ დედაკაცი ძლიერებისაჲ ხარ შენ.
12 | ახლა, მართალია ნათესავი ვარ, მაგრამ ჩემზე ახლობელი ნათესავიც გყავს. | 12 | და აწ ჭეშმარიად ნათესავ ვარ მე, არამედ არს ნათესავი სხუაჲ უმახლობელესი ჩემსა,
13 | გაათიე ეს ღამე და, თუ დილით მან გინათესავა, ხომ კარგი, გინათესავოს. თუ არ ისურვა და არ გინათესავა, მაშინ მე თავად გინათესავებ, უფალს ვფიცავ. იწექი დილამდე. | 13 | იქცეოდა ამას ღამესა. და იყოს ხვალისაგან, უკუეთუ გითჳსოს შენ, თჳს-გეყავნ შენ. უკუეთუ არა უნდეს თჳსობაჲ შენი, თჳს-გიყო მე; ცხოველ არს უფალი! და დაწვა იგი ვიდრე განთიადმდე.
14 | იწვა ქალი მის ფეხთით დილამდე და ადგა დილაბნელზე. თქვა ბოყაზმა: არავინ გაიგოს, ქალი რომ იყო კალოზე. | 14 | და დაიძინა ფერჴთა თანა მისთა ვიდრე ხვალისადმდე. და აღდგა იგი უადრეს, ვიდრემდე იცნას კაცმან მოყუასი თჳსი, და თქუა ბოოს: ნუმცა ვინ უწყის, რამეთუ მოვიდა დედაკაცი კალოსა ამას.
15 | უთხრა: აიღე ეგ თავშალი, რომ გახურავს, და ხელში დაიჭირე. მანაც დაიჭირა ხელში და ჩაუყარა ბოყაზმა ექვსი საწყაული ქერის მარცვალი, ზურგზე მოჰკიდა, თავად კი ქალაქში წავიდა. | 15 | და ჰრქუა ბოოს: მოიპყარ სამოსელი შენი აქა, რომელ გმოსიეს შენ, და განჰმარტე იგი! ხოლო მან მოუპყრა მას, და გარდაუწყო მას ექუსი საწყაული ქრთილი და დასდვა იგი მას ზედა. და შევიდა იგი ქალაქად.
16 | მივიდა რუთი თავის დედამთილთან. შეეკითხა: რა იყო, შვილო? მითხარი, როგორ მოგექცა ის კაცი? | 16 | და ვითარცა შევიდა რუთ დედამთილისა თჳსისა და ჰრქუა მას: რაჲ არს, ასულო? ხოლო მან უთხრა ყოველივე, რაჲცა უყო კაცმან მან.
17 | მიუგო: ეს ექვსი საწყაული ქერი მომცა, თან მითხრა, ხელცარიელი არ წახვიდეო დედამთილთან. | 17 | და ჰრქუა მას: ექუსი ესე საწყაული ქრთილი მომცა მე და მრქუა მე: ნუ შეხუალ ცალიერი დედამთილისა შენისა.
18 | უთხრა: დაელოდე, შვილო, სანამ გაიგებდე, როგორ დამთავრდება ეს საქმე. რადგან არ მოისვენებს ის კაცი, ვიდრე დღესვე არ გაასრულებს ამ საქმეს. | 18 | ხოლო მან ჰრქუა მას: დაჯედ, ასულო, ვიდრემდე გულისხმა-ჰყო შენ, [ვ] ვითარ-იგი არა დავარდეს სიტყუაჲ, რამეთუ არა დაიდუმოს კაცმან მან, ვიდრემდე აღასრულოს სიტყუაჲ იგი დღესვე.


† www.orthodoxy.ge † ძველი აღთქმა - რუთი (თავი 4)

რუთი

თავი მეოთხე

ახალი ქართულით ძველი ქართულით
1 | ავიდა ბოყაზი კარიბჭესთან და იქ დაჯდა. აჰა, უნდა ჩაიაროს იმ ნათესავმა კაცმა, ვისზეც ლაპარაკობდა ბოყაზი. დაუძახა: მოდი, სახელით მოუხმო, აქ დაჯექიო. ისიც მივიდა და დაჯდა. | 1 | აღვიდა ბოოზ ბჭეთა ზედა და დაჯდა მუნ. და, აჰა ესერა, ნათესავი იგი წარმოვიდოდა, რომლისათჳს თქუა ბოოზ. და ჰრქუა ბოოზ: მოაქციე და დაჯედ აქა საჲდუმლოო! და მოაქცია და დაჯდა მუნ.
2 | მოიყვანა ბოყაზმა ათი კაცი ქალაქის უხუცესთაგან და უთხრა: დასხედით აქ. ისინიც დასხდნენ. | 2 | და მოიყვანა ბოოზ ათი კაცი მოხუცებულთაგან ქალაქისათა და ჰრქუა მათ: დასხედით! დასხდეს.
3 | უთხრა ბოყაზმა იმ ნათესავს: ჩვენი მოძმის, ელიმელექის, ყანის ნაკვეთი გაყიდა მოაბის ველებიდან დაბრუნებულმა ნაყომიმ. | 3 | და ჰრქუა ბოოზ ნათესავსა მას: ნაწილი იგი ქუეყანისაჲ მის, რომელ არს ძმისა ჩემისა ელიმელიქისი, მიეცინ ნოომინს, რომელ-იგი მოვიდა ქუეყანის მოაბისაჲთ
4 | ახლა ამას გიცხადებ: იყიდე ყანა აქ მსხდომთა და ხალხის უხუცესთა თანდასწრებით. თუ გსურს ენათესავო, ენათესავე. თუ არა და, მითხარი და მეცოდინება, რადგან შენზე წინ არავისა აქვს ნათესაობის უფლება. მე მხოლოდ შენს შემდეგ ვარ. თქვა: ვუნათესავებ. | 4 | და მე ვთქუ, ვითარმედ: ვაუწყო ყურთა შენთა. და ჰრქუა მას: მოიგე ამათ წინაშე, რომელნი სხენან, და მოხუცებულთა წინაშე ერისა ჩემისათა. უკუეთუ ეშჳლები, ეშჳლე. უკუეთუ არა ეშჳლები, მითხარ მე, რათა ვცნა, რამეთუ არავინ არს შენსა გარეშე ნათესავ, და შემდგომად შენსა ვარ. ხოლო მან ჰრქუა: მე ვერ ვეშჳლო.
5 | თქვა ბოყაზმა: როცა ნაყომისგან ყანას იყიდი, მოაბელი რუთისგან, გარდაცვლილის ცოლისგანაც უნდა იყიდო, რომ სახელი აღუდგინო თავის სამკვიდროში გარდაცვლილს. | 5 | და თქუა ბოოზ: დღესა მას, რომელსა მოიგო ქუეყანაჲ იგი ჴელისაგან ნოომინისა და რუთისგან მოაბელისა, ძის ცოლისა მისისა, რომლისა მოკუდა ქმარი, სამკჳდრებელი იგი მისი მოიგო თავისა შენისა. და იგიცა მოიყვანე თავისა შენისა, რომლისაგან აღუდგინო მკჳდრი მკუდარსა მას სამკჳდრებელსა მას მისსა ზედა.
6 | თქვა ნათესავმა: ვერ ვუნათესავებ. ვაითუ, ჩემი სამკვიდრო დავაზარალო. შენ შეასრულე ჩემი უფლება ნათესაობისა, რადგან მე არ შემიძლია, რომ ვუნათესავო. | 6 | ჰრქუა ნათესავმან მან: ვერ ჴელ-მეწიფების თავისა ჩემისა შჳლებად მისა, ნუუკუე განვრყუნე სამკჳდრებელი ჩემი და ეშჳლე შენ საშჳლებელსა მას ჩემსა ზედა, რამეთუ მე ვერ ძალ-მიც შვილებად.
7 | ასე იქცეოდნენ ძველად ისრაელში სყიდვის, გაცვლის ან რაიმე საქმის დადასტურების დროს: გაიძრობდა ერთი ფეხსამოსს და მეორეს მისცემდა. ეს იყო მოწმობის ნიშანი ისრაელში. | 7 | და ესე სამართალი იყო პირველ ისრაჱლსა შორის საშვილებელსა ზედა და ცვალებასა ზედა, რათა დაემტკიცოს ყოველი სიტყუაჲ, განიძარცჳს კაცმან ჴამლი თჳსი და მისცის მოყუასსა თჳსსა, რომელი ეშჳლებინ საშჳლებელსა თჳსსა ზედა. და ესე იყო საწამებელი ისრაჱლსა შორის.
8 | უთხრა იმ ნათესავმა ბოყაზს: შენ იყიდე! და გაიძრო ფეხსამოსი. | 8 | და ჰრქუა ნათესავმან მან ბოოზს: მიიღე თავისა შენისა საშჳლებელი იგი ჩემი! და განიძარცუა ჴამლი თჳსი და მისცა მას.
9 | უთხრა ბოყაზმა უხუცესებს და მთელს ხალხს: დღეს თქვენ მოწმენი ხართ, რომ მე ვყიდულობ ნაყომისგან ელიმელექის მთელს საბადებელს, და ქილიონისა და მახლონის მთელს საბადებელს, | 9 | ჰრქუა ბოოზ მოხუცებულთა მათ და ყოველსა ერსა: მოწამე ხართ თქუენ დღეს, რამეთუ მომიგებიეს ყოველივე ელიმელიქისი და ყოველი, რავდენი არს ქელეონისი და მალოონისი, ჴელისაგან ნოომისი
10 | და ცოლად მიმყავს მოაბელი რუთიც, მახლონის ცოლი, რომ სახელი აღვუდგინო გარდაცვლილს თავის სამკვიდროში, რომ არ გაქრეს გარდაცვლილის სახელი მის მოძმეთა შორის და იმ უბნის კარიბჭესთან, სადაც ის ცხოვრობდა. ამის მოწმენი ხართ დღეს თქვენ. | 10 | და რუთი მოაბელისა, ცოლი მაალონისი, მოვიგე თავის ჩემისა ცოლად აღდგინებად სახელი მკჳდრისა მის სამკჳდრებელსა მისსა ზედა. და არა აღიჴოცოს სახელი მკჳდრისაჲ მის ძმათაგან მისთა და ტომთაგან ადგილისა მისისათა, მოწამეცა ხართ თქუენ დღეს.
11 | უთხრეს კარიბჭესთან მყოფმა ხალხმა და უხუცესობამ: მოწმენი ვართ! ღმერთმა დალოცოს შენს სახლში შემომავალი დედაკაცი რახელივით და ლეასავით, რომლებმაც ააშენეს ისრაელის სახლი. ქმენი სიქველე ეფრათაში და გაითქვი სახელი ბეთლემში. | 11 | და მიუგო ყოველმან ერმან, რომელნი სხდეს ბჭეთა ზედა, და თქუეს: მოწამე ვართ! და მოხუცებულთა მათ ჰრქუეს: მოეცინ უფალმან ცოლსა მას შენსა, რომელი შევალს სახლსა მას შენსა, ვითარცა რაქელს და ვითარცა ლიას, რომელ აღაშჱნეს ორთავე ამათ სახლი ისრაჱლისა და ყვეს ძალი ეფრათას და წოდებად სახელი ბეთლემს.
12 | გახდეს შენი სახლი სახლივით ფერეცისა (რომელიც თამარმა უშვა იუდას) იმ ნაშიერიდან, უფალი რომ მოგცემს ამ ყმაწვილი ქალისაგან. | 12 | და იყავნ სახელი შენი ვითარცა სახელი ფარეზისი, რომელმან უშვა თამარ იუდას ნათესავისაგან შენისა. და მოგეცინ შენ უფალმან მჴევლისა მაგისგან შენისა შვილი!
13 | წაიყვანა ბოყაზმა რუთი და გახდა იგი მისი ცოლი. შევიდა მასთან და მისცა მას უფალმა ორსულობა და შვა ვაჟი. | 13 | და მოიყვანა ბოოზ რუთ და იყო მისა ცოლად. და შევიდა მისა და მოსცა მას უფალმან მიდგომილებაჲ.
14 | უთხრეს დედაკაცებმა ნაყომის: კურთხეულია უფალი, რომელმაც ნათესავი არ მოგიშალა დღეს! იხსენებოდეს ისრაელში მისი სახელი! | 14 | და ეტყოდეს დედანი იგი ნოომინს და ჰრქუეს: კურთხეულ არს უფალი, რომელმან დაგიმტკიცა შენ დღეს შჳლებულებაჲ წოდებად სახელი შენი ისრაჱლსა შორის.
15 | შენი სიბერის ნუგეშად და სასოდ გეყოლოს, რადგან შვა იგი შენმა საყვარელმა რძალმა, რომელიც შვიდ ვაჟიშვილს გირჩევნია. | 15 | და იყოს იგი შენდა მოსაქცეველ სულისა და გამომზრდელ სიბერესა შენსა, რამეთუ სძალმან შენმან, რომელმან შეგიყუარა შენ, შვა ძე, რომელ არს უმჯობეს შენდა უფროჲს შჳდთა ძეთა.
16 | მიირქვა ნაყომიმ ბავშვი, უბეში ჩაისვა და გახდა მისი გამდელი. | 16 | და მოიქუა ნოომინ ყრმაჲ იგი და დაისუა იგი წიაღთა თჳსთა და ექმნა მას მპოხელ.
17 | სახელი მეზობლის ქალებმა დაარქვეს, თქვეს: ვაჟი შეეძინა ნაყომის! და დაარქვეს სახელად ყობედი. ეს იყო მამა იესესი, დავითის მამისა. | 17 | და უწოდეს მას მოძმეთა სასელი და თქუეს: ესუა ძე ნოომინს! და უწოდეს სახელი მისი იობედ. ესე არს მამაჲ იესესი, მამისა დავითისი.
18 | აი, ფერეცის შთამომავლობა: ფერეცმა შვა ხეცრონი, | 18 | და ესე არიან შობანი ფარეზისნი: ფარეზ შვა ესრომ,
19 | ხეცრონმა შვა რამი, რამმა შვა ყამინაბადი, | 19 | ესრომ შვა არამ, არამ შვა ამინადაბ,
20 | ყამინაბადმა შვა ნახშონი, ნახშონმა თქვა სალმონი, | 20 | და ამინადაბ შვა ნაასონ, და ნაასონ შვა სალმუნ,
21 | სალმონმა შვა ბოყაზი, ბოყაზმა შვა ყობედი, | 21 | და სალმუნ შვა ბოოზ, და ბოოზ შვა იობედ,
22 | ყობედმა შვა იესე, იესემ შვა დავითი. | 22 | და იობედ შვა იესე და იესე შვა დავითი.


† www.orthodoxy.ge † ძველი აღთქმა - პირველი მეფეთა (თავი 1)

პირველი მეფეთა

თავი პირველი

ახალი ქართულით ძველი ქართულით
1 | იყო ერთი კაცი რამათაიმ-ცოფიმიდან, ეფრემის მთიდან, და სახელად ერქვა ელკანა, ძე იეროხამისა, ელიჰუს ძისა, თოხუს ძისა, ცუფის ძისა, ეფრათელი. | 1 | იყო კაცი ერთი არმათემს სიფასისასა, მთათაგან ეფრემისთა, სახელი მისი ელკანა, ძე ერემელისა, ძისა ელისი, ძისა თოკესი, ნასეფსა საზღუართა მათ ეფრემისთა.
2 | ორი ცოლი ესვა: ერთს ერქვა ხანა, მეორეს - ფენინა. ფენინას შვილები ჰყავდა, ხანა კი უშვილო იყო. | 2 | და ესხნეს მას ორ ცოლ და სახელი ერქვა ერთსა მას ანნა და მეორეს - ფენნა. და ესხნეს ფენნას ყრმები, ხოლო ანნას არა ესვა.
3 | ყოველ წელიწადს ადიოდა ეს კაცი თავისი ქალაქიდან ცაბაოთ უფლისათვის თაყვანის საცემად და მსხვერპლის შესაწირავად სილოამში, სადაც ელის ორი ვაჟი ხოფნი და ფინხასი, უფლის მღვდლები იყვნენ. | 3 | და აღვიდის კაცი იგი დღითი დღე ქალაქით თჳსით არმათემით წესისაებრ თაყუანის-ცემად უფლისა ღმრთისა ძალთასა და მსხუერპლის შეწირვად სელომს შინა. და მუნ იყო ელი და ორნი იგი ძენი მისნი: ოფნი და ფინეზ, მღდელნი იგი უფლისანი.
4 | შესწირავდა მსხვერპლს ელკანა და მისცემდა ხოლმე წილს ფენინას, თავის ცოლს და მის ვაჟებსა და ასულებს. | 4 | და ვითარცა მოვიდა დღე შეწირვისა მათისა, შეწირა ელკანა და სცა ფენნას, ცოლსა თჳსსა, და ძეთა თჳსთა და ასულთა თჳსთა ნაწილები.
5 | ხანას კი ზედმეტ წილს აძლევდა, რადგან უყვარდა ხანა, თუმცა საშო დაეხშო მისთვის უფალს. | 5 | ხოლო ანნას მისცა ერთი ნაწილი, რამეთუ არა ესვა შვილი, და უყუარდა ელკანას ანნა უფროს ფენნაჲსა ამისთჳს, რამეთუ უფალმან დაჴშა საშო მისი,
6 | მისი მეტოქე კიდევ უფრო აჭირვებდა მას, აწუხებდა იმის გამო, რომ საშო დაუხშო უფალმა. | 6 | რამეთუ არა ესვა მას შვილი და გულისსიტყუათა გულისა მისისათა იურვოდა იგი ამისთჳს, რამეთუ ბრძანა უფალმან დაჴშვა საშოსა მისისა და არა მოსცა შვილი.
7 | ასე იქცეოდა კაცი ყოველწლიურად, როცა კი ხანა უფლის სახლში ადიოდა; და ფენინა აწუხებდა მას, ის კი ტიროდა და არაფერს ჭამდა. | 7 | ესრე ყვის წლითი წლად აღსლვასა მისსა ტაძარსა მას უფლისასა, წუხნ და ტირნ და არა რას სჭამნ.
8 | ელკანა, მისი ქმარი, ეუბნებოდა: ხანა, რატომ ტირი? რატომ არაფერს ჭამ? გული რატომ გაქვს დამწუხრებული? განა ათ შვილს არ გირჩევნივარ? | 8 | და ჰრქუა მას ელკანა, ქმარმან მისმან, ანნას. და ჰრქუა მას: აჰა, აქა ვარ, უფალო! ჰრქუა მას ელკანა: რა არს, რამეთუ სტირ და არა სჭამ და განიკაფები? მე არა უმჯობეს ვარა შენთჳს ვიდრეღა ათთა შვილთასა?
9 | ადგა ერთხელ ხანა სმა-ჭამის შემდეგ სილოამში. ელი მღვდელი კი საკარცხულზე იჯდა უფლის სახლის წირთხლთან. | 9 | და აღდგა ანნა შემდგომად პურის ჭამისა მათისა სელომს შინა, წარდგა წინაშე უფლისა და ელი, მღდელი უფლისა, ჯდა საყდართა ზღურბლთა ზედა ტაძრისა მის უფლისათა.
10 | სულგამწარებულმა ქალმა დაუწყო ვედრება უფალს და ცხარედ ტიროდა. | 10 | და ანნა ურვითა გულისათა ილოცვიდა უფლისა მიმართ ტირილითა და იტყოდა:
11 | აღუთქვამდა და ეუბნებოდა: ცაბაოთ უფალო, თუ მიხედავ შენი მხევლის ტანჯვას, თუ გამიხსენებ და არ დაივიწყებ შენს მხევალს, და მისცემ შენს მხევალს ვაჟიშვილს, უფალს დავუთმობ მას. ვიდრე ცოცხალი იქნება, დანა არ შეეხება მის თავს. | 11 | უფალო ღმერთო, უკუეთუ ხილვით მომხედო მწუხარებასა ამას მჴევლისა შენისასა და მცე მე მკჳდრი მამაკაცი, განგიკუთნო იგი წინაშე შენსა მსახურ აღთქუმისად დღედმდე სიკუდილისა მისისა, ღვინო და მთრვალობისა გემო ვერა იხილოს, მახჳლი ვარსამით არა აღვიდეს თავსა მისსა.
12 | დიდხანს ლოცულობდა ქალი უფლის წინაშე, ხოლო ელი მის ბაგეებს აკვირდებოდა. | 12 | და რაჟამს განაგრძო ანნა თაყუანის-ცემა წინაშე უფლისა და ელი მღდელი არა უტევებდა მას სიტყუად, ხოლო იგი ეტყოდა გულსა თჳსსა.
13 | რაკი ხანა გულში ლაპარაკობდა, ბაგეებს ამოძრვებდა, ხმა კი არ ისმოდა, მთვრალიაო, იფიქრა ელიმ. | 13 | და ბაგენი მისნი იძრვოდეს ოდენ, ხოლო ჴმაჲ მისი არა ისმოდა, შეესმა მისი უფალსა და ელის მთურალობა ეგონა.
14 | უთხრა ელიმ: რამდენ ხანს უნდა იყო მთვრალი? გამოიფხიზლე ღვინისგან. | 14 | ჰრქუა მას ყრმამან ერთმან ელისმან: გთროდის ხოლო? არამედ მირიდე პირისაგან უფლისა და განაქარვე ღჳნო ეგე.
15 | მიუგო ხანამ და უთხრა: არა, ჩემო ბატონო. ერთი დაჩაგრული ქალი ვარ. ღვინო და მაგარი სასმელი არ დამილევია. უფლის წინაშე ვღვრი ჩემს სულს. | 15 | მიუგო ანნა და ჰრქუა: არა ეგრე არს, უფალო, არამედ მე დედაკაცი ვარ ურვილი გულითა, რამეთუ ღჳნისა და მთურალობისა გემო ვერა მიხილავს, არამედ განვფენ წინაშე უფლისა ლოცვათა ჩემთა.
16 | უგვანი დედაკაცი ნუ გეგონება შენი მორჩილი. მხოლოდ დიდი მწუხარებისა და სიმწრის გამო ვლაპარაკობდი ამდენხანს. | 16 | ხოლო შენ ნუ ეგრე გგონიეს მჴევალი ესე შენი, არამედ დედაკაცი ერთი ასულთაგანი სურსუტთა, რამეთუ სიმრავლითა ურვათა ჩემთათა ვიტყოდე აქამომდე.
17 | მიუგო ელიმ და უთხრა: წადი მშვიდობით და ისრაელის ღმერთი აგისრულებს სათხოვარს, რასაც მოითხოვ მისგან. | 17 | მიუგო ელი და ჰრქუა მას: გუალე, ვიდოდე შენ მშჳდობით! ღმერთმან ისრაჱლისამან მოგეცინ შენ ყოველი თხოვა გულისა შენისა, რაჲცა ითხოო მისგან.
18 | თქვა ქალმა: ნეტავ მადლი პოვოს შენმა მორჩილმა შენს თვალში. და წავიდა ქალი თავისი გზით. საჭმელი ჭამა და აღარ დამწუხრებია სახე. | 18 | და თქუა ანნა: აწღა ვპოე მადლი წინაშე შენსა მჴევალმან შენმან! და წარვიდა ანნა გზასა თჳსსა სიხარულით და შევიდა იგი სახლად თჳსსა, ჭამა და სვა ქმრისა თჳსისა თანა, და პირი მისი არღარა მწუხარე იყო.
19 | ადგნენ დილაადრიანად და თაყვანი სცეს უფალს. როცა დაბრუნდნენ რამათს და მივიდნენ თავიანთ სახლში, მეიცნო ელკანამ ხანა, თავისი ცოლი, და გაიხსენა იგი უფალმა. | 19 | აღიმსთვეს განთიად თაყუანის-ცემად უფლისა და შეუდგეს გზასა თჳსსა არმათემად და შევიდა ელკანა ცოლისა თჳსისა ანნას თანა, რამეთუ მოიჴსენა იგი უფალმან და მიუდგა.
20 | ერთი წლის შემდეგ დაორსულდა ხანა, შვა ვაჟი და დაარქვა სახელად სამუელი, რადგან: უფალს გამოვთხოვეო იგი. | 20 | და ჟამსა თჳსსა შვა ძე და უწოდეს სახელი მისი სამოველ, რამეთუ თქუა: უფლისაგან ღმრთისა ძალთასა ვითხოვე ესე.
21 | წავიდა კაცი ელკანა მთელი თავისი სახლითურთ უფლისათვის ყოველწლიური მსხვერპლის შესაწირად და თავისი აღთქმის აღსასრულებლად. | 21 | და აღვიდა კაცი იგი ელკანა და ყოველი სახლი მისი შეწირვად მსხუერპლისა სელომსა შინა წესთა მათ ჩუეულებისა მათისათა აღნათქვემთა თჳსთა და ყოველთა ათეულთა ქუეყანისა მისისა შეწირვად, ხოლო ანნა არა აღვიდა მის თანა, რამეთუ ჰრქუა ქმარსა თჳსსა, ვითარმედ მე არა აღვიდე ვიდრე განყენებადმდე ყრმისა ამის ძუძუსაგან, და მაშინ წარვადგინო იგი წინაშე უფლისა და ჯდეს მუნ უკუნისამდე ჟამთა.
22 | ხანა არ წასულა, უთხრა ქმარს: როცა ძუძუს მოსწყდება, მაშინ წავიყვან. გამოცხადდება უფლის წინაშე და სამუდამოდ იქ დარჩება. | 22 |
23 | უთხრა ელკანამ, მისმა ქმარმა: ისე მოიქეცი, როგორც გერჩიოს. დარჩი, ვიდრე ძუძუს მოსწყვეტდე. იღონდ აგვისრულოს უფალმა თავისი ნათქვამი. დარჩა ცოლი და ძუძუს აწოვებდა ბავშვს, სანამ არ მოსწყვიტა. | 23 | და ჰრქუა მას ელკანა, ქმარმან მისმან: ეგრე ყავ, რაჲცა სათნო-გიჩნს; ჯედ, ვიდრემდე განაყენო იგი ძუძუსა; ხოლო აღასრულენ უფალმან ყოველი თხოვა შენი! და დაჯდა დედაკაცი იგი და პოხდა ყრმასა მას ვიდრე განყენებადმდე ძუძუსა.
24 | როცა გამოზარდა, წაიყვანა იგი უფლის სახლში, სილოამში. თან სამი კურატი, ერთი ეფა ფქვილი და ერთი ტიკი ღვინო წაიტანა. ჯერ კიდევ ჩვილი იყო ყმაწვილი. | 24 | და შემდგომად მისა აღვიდა იგი სელომად და თანაწარიბა მან ზვარაკი ერთი სმნიერი და პური და გრივი ერთი სამინდო და საწდითა ღჳნო და შევიდეს ტაძარსა მას უფლისასა სელომს და ყრმაცა იგი მათ თანა.
25 | დაკლეს კურატი და ელის მიუყვანეს ყმაწვილი. | 25 | და წარუდგინეს წინაშე უფლისა და დაკლა მამამან მისმან ზვარაკი იგი და შესწირეს მსხუერპლი უფლისა წესისაებრ პირველისა, რომელ შესწირიან წინაშე უფლისა და წარუდგინეს ყრმა იგი უფალსა, და რამეთუ დაიკლა ზვარაკი იგი ცხოვრებად ყრმისა მისთჳს.
26 | თქვა ქალმა: იცოცხლე, ჩემო ბატონო! მე ის ქალი ვარ, აქ რომ ვიდექი, შენს ახლოს, და უფალს ვევედბებოდი. | 26 | და მიიყვანა დედამან მისმან ყრმა იგი ელი მღდელისა და ჰრქუა: გევედრები, უფალო ჩემო, ცხოველ არს სული შენი; მე ვარ დედაკაცი იგი, რომელი წარმოდგომილ ვიყავ შენ წინაშე
27 | ამ ყმაწვილის გამო ვევედრებოდი და, აჰა, ამისრულა უფალმა სათხოვარი, რასაც ვთხოვდი. | 27 | შეწირვად ლოცვათა ჩემთა უფლისა მიმართ, რამეთუ ვილოცევდი ყრმისა ამისთჳს. და მომცა მე უფალმან თხოვა იგი ჩემი, რომელი ვითხოვე მისგან.
28 | ამიტომაც უფლისათვის მიმიბარებია იგი. ვიდრე ცოცხალია, უფლისთვის იქნება მიბარებული. და თაყვანი სცა იქ უფალს. | 28 | აჰა ესერა, დგეს ესე წინაშე უფლისა ყოველთა დღეთა ცხორებისა მისისათა მსახურებად უფლისა და თაყუანი-სცეს უფალსა! და ილოცა ანნა და თქუა:


† www.orthodoxy.ge † ძველი აღთქმა - პირველი მეფეთა (თავი 2)

პირველი მეფეთა

თავი მეორე

ახალი ქართულით ძველი ქართულით
1 | ილოცა ხანამ და თქვა: გამიხალისდა გული უფლის წყალობით და ღვთის წყალობით რქა ამიმაღლდა; გამეხსნა ბაგე მტრების წინააღმდეგ, რადგან გავიხარე შენი შეწევნით. | 1 | განძლიერდა გული ჩემი უფლისა მიმართ, და ამაღლდა რქა ჩემი ღმრთისა მიმართ, მაცხოვარისა ჩემისა: განვრცნა პირი ჩემი ზედა მტერთა ჩემთა; განვიხარე მე მაცხოვარებითა შენითა!
2 | არავინ არს უფალივით წმიდა, რადგან არავინ არის შენს გარდა, არავინ არის ღმერთივით მფარველი. | 2 | რამეთუ არა ვინ არს წმიდა, ვითარ შენ, უფალი, და არა ვინ არს მართალ ღმრთისა ჩუენისაებრ! და არა ვინ არს წმიდა შენსა გარეშე.
3 | აღარ ილაპარაკებთ მედიდურად, აღარ გამოვა თავხედები სიტყვები თქვენი ბაგიდან, რადგან ყოვლისმცოდნე ღმერთია უფალი, ყოველი საქმე მას აბარია. | 3 | ნუ იქადინ, ნუცა იტყჳნ მაღალსა გარდარეულად, ნუცა აღმოვალნ მდიდრად სიტყუაჲ პირისაგან თქუენისა! რამეთუ ღმერთი არს მეცნიერებათა უფალი და ღმერთმან განამზადნეს საქმენი თჳსნი.
4 | ძლიერთა მშვილდი დალეწილია, უძლურნი ძალას შემოისარტყლავენ. | 4 | მშჳლდები ძლიერთა მოუძლურდა, და უძლურნი შეიმოსნეს ძალითა.
5 | მაძღარნი პურისთვის ქირაზე დადიან, მშიერნი აღარ შიმშილობენ; საშოდახშულმა შვიდი დაბადა, მრავალშვილიანი დაჭკნა. | 5 | შვებულთა პური მოაკლდა და მშიერთა დაიპყრეს ქუეყანა; რამეთუ ბერწსა მას ესხნეს შჳდ შვილ და შვილმრავალი იგი მოუძლურდა!
6 | უფალი აკვდინებს და აცოცხლებს; შავეთში ჩაჰყავს და ამოჰყავს. | 6 | უფალმან მოაკუდინის და აცხოვნის; შთააგდის ჯოჯოხეთად და აღმოიყვანის!
7 | უფალი აღატაკებს და ამდიდრებს; დაამდაბლებს და აღამაღლებს. | 7 | უფალმან დააგლახაკის და განამდიდრის, დაამდაბლის და აღამაღლის!
8 | საპყარს მტვერიდან წამოაყენებს, სანეხვედან აღამაღლებს უპოვარს, რათა დიდებულთა გვერდით დასვას; ტახტს დიდებისას დაუმკვიდრებს, რადგან უფლისაა დედამიწის საფუძველნი და სამყარო მათზე დაამყარა. | 8 | აღადგინის ქუეყანისაგან გლახაკი და სკორეთაგან აღამაღლის დავრდომილი, რათა დასვას იგი ძლიერთა თანა ერისა მისისათა და საყდარნი დიდებისანი დაუმკჳდრნეს მას;
9 | თავის წმიდათა ნაბიჯებს იცავს, უკეთურები ბნელში ინთქმებიან, რადგან საკუთარი ძალით ვერ მაგრობს კაცი. | 9 | მოანიჭის თხოვა მლოცველთა მისთა და აკურთხნის წელიწადნი მართლისანი, რამეთუ არა არს სიმტკიცე ძლიერებაჲ კაცისა. უფალმან უძლურ-ყვნის მჴდომნი თჳსნი. უფალი წმიდა არს! (ნუ იქადინ ბრძენი სიბრძნითა თჳსითა, ნუცა იქადინ ძლიერი ძალითა თჳსითა, ნუცა იქადინ მდიდარი სიმდიდრითა თჳსითა, არამედ ამას ზედა იქადოდენ, რომელი-იგი იქადოდის გულისჴმის-ყოფასა და ცნობასა უფლისასა ყოფად სასჯელი სიმართლისა ქუეყანასა ზედა).
10 | უფალი შემუსრავს თავის წინააღმდგომთ და ციდან დამეხავს მათ უფალი, განსჯის ქვეყნის კიდეებს და მისცემს ძალას თავის მეფეს, და თავის ცხებულს რქას აუმაღლებს. | 10 | უფალი ამაღლდა ცათა შინა და იქუხა, თავადმან განსაჯნეს კიდენი ქუეყანისანი სიმართლითა თჳსითა, მოსცეს ძალი მეუფესა ჩუენსა და აღიმაღლოს უფალმან რქა ცხებულისა თჳსისა!
11 | წავიდა ელკანა რამათს, თავის სახლში, ყმაწვილი კი მღვდელ ელისთან დარჩა უფლის მსახურად. | 11 | და დაუტევეს ყრმა იგი სამოველ სელომს წინაშე უფლისა და თაყუანი-სცეს უფალსა და წარვიდეს არმათემად სახიდ თჳსად; და ყრმა იგი სამოველ აღორძნდებოდა და მსახურებდა უფალსა წინაშე ელი მღდელისა.
12 | უგვანები იყვნენ ელის ვაჟები: არც უფალი იცოდნენ | 12 | და ძენი იგი ელისნი, ნაშობნი უძღებნი და უსჯულონი, რომელთა არა გულისჴმა-ყვეს შიში უფლისა,
13 | და არც მღვდლობის მოვალეობა ხალხის წინაშე. როცა კი ვინმე საკლავს დაკლავდა, მივიდოდა ხორცის ხარშვისას ახალგაზრდა მღვდელი სამკაპით ხელში, | 13 | და არცა წესი იგი მღდელობისა, ხოლო წესი იგი შესაწირავთა მათ ერისა მღდელისაგან იყო შეწირვად. მაშინ მოვიდა ყრმა ერთი მღდელისა აღმოღებად ჴორცისა მის და ჴელთა მისთა აქუნდა ფუცხვი სამპირი.
14 | ჩაჰკრავდა ავაზანში, ან ქვაბში, ან კოჭობში, ან კარდალში და ყველაფერი, რაც სამკაპს ამოჰყვებოდა, მღვდელს მიჰქონდა. ასე ექცეოდნენ მთელს ისრაელს, სილოამში მიმსვლელს. | 14 | და შთაყვის იგი სიავსა შიგან, ქოთანსა, გინა ქვაბსა და, პირველად რაჲცა მოემთხჳვის ფუცხუსა მას, იგიცა წარიღის ნაწილად მღდელისა მის. და ესე სახედ უყოფდეს ძეთა ისრაჱლისათა, რომელნი მოვიდიან შეწირვად მსხუერპლისა უფლისა მიმართ სელომად.
15 | ქონის დაწვამდეც მოდიოდა ახალგაზრდა მღვდელი და ეუბნებოდა საკლავის პატრონს: მიეცი მღვდელს შესაწვავი ხორცი. მოხარშულს არ გამოგართმევს, უმი მიეცი. | 15 | და ვიდრე არღა უკმევიედ ცმელი იგი წინაშე უფლისა, მოვიდის მსახური იგი მღდელისა და ჰრქუის კაცსა მას შემწირველსა, ვითარმედ: მომეც მე ჴორცი შესაწვავად მღდვლისათჳს, და არა მოვიღო მგბარი ქვაბთაგან.
16 | თუ ეტყოდა ვინმე: ქონს დაწვავენ და მერე წაიღე, რაც გენებოსო, მიუგებდა: არა, ახლა მომეცი, თორემ წაგართმევ. | 16 | მაშინ რქუა კაცმან მან, რომელი მოსრულ არნ შეწირვად მსხუერპლისა: პირველად შე-ღა-ვსწიროთ საკუმეველი და მსხუერპლი უფლისა, ვითარცა ჯერ-არს და მაშინ მიიღე ყოვლისაგან, რომლისათჳს გული უთქმიდეს სულსა შენსა. და ჰრქუას მან: არა, არამედ მომეც აწ, უკუეთუ არა, მოვიღო მძლავრ.
17 | ძალზე დიდი იყო ახალგაზრდა მღვდლების ცოდვა უფლის წინაშე, რადგან ბილწავდა ეს ხალხი საუფლო ძღვენს. | 17 | და იყო ცოდვა იგი ყრმათა მათ დიდ წინაშე უფლისა, რამეთუ შეურაცხ-ყოფდეს მსხუერპლსა უფლისასა.
18 | სამუელი უფლის მსახურად იყო, სიყრმიდანვე სელის ეფოდი ემოსა. | 18 | და ყრმა იგი სამოველ იყო მსახურებად წინაშე უფლისა და ემოსა მას ევფუდ ბარი.
19 | პატარა წამოსასხამს უკერავდა ხოლმე დედა და ამოუტანდა ყოველ წელიწადს, როცა ქმართან ერთად ყოველწლიურად მსხვერპლის შესაწირად ამოდიოდა. | 19 | და ჩუდკეცი მცირე უქმნის მას დედამან მისმან და მიართვის მას ჟამითი ჟამად, რაჟამს იგი აღვალნ ქმარსა თჳსსა თანა შეწირვად მსხუერპლისა მათ დღეთასა.
20 | აკურთხებდა ხოლმე ელი ელკანას და მის ცოლს და ეტყოდა: უფალი მოგცემს ამ ქალისგან შთამომავლობას მიბარებულის ნაცვლად, რომელიც უფალს მიაბარე. და ბრუნდებოდნენ უკან. | 20 | და აკურთხა ელი ელკანა და ცოლი მისი და ჰრქუა: მოგეცინ შენ უფალმან თესლი ცოლისა მაგისგან შენისა ამის წილ თანანადებისა, რომელ-იგი მსახურეთ წინაშე უფლისა! და წარვიდა კაცი იგი ადგილად თჳსად.
21 | მოჰხედა უფალმა ხანას, დაორსულდა იგი და შვა სამი ვაჟი და ორი ასული. ყრმა სამუელი კი უფალთან იზრდებოდა. | 21 | და მიხედნა უფალმან ანნას, და შვა სამ ძე და სამ ასულ. და განდიდნა ყრმა იგი სამოელ წინაშე უფლისა.
22 | ძალზე მოხუცდა ელი. გაგებული ჰქონდა ყველაფერი, როგორ ექცეოდნენ მისი შვილები მთელს ისრაელს, რომ წვებოდნენ იმათ ცოლებთან, ვინც სადღესასწაულო კარვის კართან სამსახურს სწევდა. | 22 | და ელი მოხუცებულ იყო ფრიად და ესმოდა, რასა-იგი უყოფდეს ძენი მისნი ძეთა ისრაჱლისათა, და ვითარ-იგი დააძინებდეს დედათა აღთქუმულთა ბჭეთა თანა კარვისა საწამებელისათა.
23 | ეუბნებოდა მათ: რატომ აკეთებთ ამას? ხალხისგან მესმის თქვენი უკეთურობის ამბავი. | 23 | და ჰრქუა მათ: რომლისათჳს ეგრე იქმთ სიტყჳსა ამისებრ, რომელი მესმის პირისაგან ერისა უფლისა?
24 | ნუ იზამთ, შვილებო! ცუდი ხმები მესმის. გზიდან აცდენთ უფლის ერს. | 24 | ნუ ეგრე, შვილნო! არა კეთილ არს ამბავი ესე, რომელი მესმის თქუენთჳს; ნუ ეგრე ზამთ, ვითარმცა არა მონებთ ერსა უფლისასა.
25 | თუ კაცმა კაცს შესცოდა, ღვთის სამართალია ქომაგი; თუ უფალს შესცოდა კაცმა, ვინ გამოექომაგება? არ ისმინეს მამის სიტყვა, რადგან ნებავდა უფალს მათი დაღუპვა. | 25 | უკუეთუ შეცოდებით შესცოდის კაცმან კაცისა მისთჳს უფლისა მიმართ, უკეთუ უფალსა შესცოდოს, ვინ ლოცვიდეს მისთჳს? და არა ისმენდეს ჴმასა მამისა მათისასა, რამეთუ ნეფსით უნდა უფალსა განრყუნა მათი.
26 | ყრმა სამუელი კი იზრდებოდა და მშვენდებოდა უფლისა და ხალხის თვალში. | 26 | და ყრმა იგი სამოველ ვიდოდა და განდიდნებოდა. და იყო იგი სათნო ღმრთისა და კაცთა.
27 | მივიდა ერთი ღვთისკაცი ელისთან და უთხრა: ასე თქვა უფალმა: ხომ გამოვეცხადე მამაშენის სახლს ეგვიპტეში, ფარაონის სახლში ყოფნისას? | 27 | და მოვიდა კაცი ღმრთისა ელისა და ჰრქუა: ამას იტყჳს უფალი: გამოცხადებით გამოვეცხადე სახლსა მამისა შენისასა, ვიდრე იყუნესღა იგინი ეგჳპტესა მონად ფარაოსა.
28 | ჩემთვის გამოვარჩიე იგი ისრაელის ყველა შტოდან ჩემს მღვდლად, რომ ასულიყო ჩემს სამსხვერპლოზე საკმევლის საკმევად, რომ ეფოდი ეტარებინა ჩემს წინაშე. მე განვუკუთვნე მამაშენის სახლს ისრაელიანთა მთელი საცეცხლო მსხვერპლი. | 28 | და გამოვირჩიე სახლი მამისა შენისა ყოველთაგან ტომთა ისრაჱლისათა ჩემდა მღდელად და აღსვლად საკურთხეველსა და აღღებად ევფუდისა. და მივეც სახლსა მამისა შენისასა ყოველი იფქლი ძეთა ისრაჱლისათა საჭმელად,
29 | რატომ წიხლავთ ჩემს მსხვერპლს და შესაწირავს, ტაძრისთვის რომ დავაწესე? რატომ ამჯობინე ჩემს თავს შენი შვილები, რომ სუქდებით ისრაელის, ჩემი ერის შესაწირავის ნათავარით? | 29 | და რომლისათჳს მიხედეთ თქუენ საკურთხეველსა ჩემსა მსხუერპლსა ჩემსა ურცხჳნოთა თუალითა და ადიდენ ძენი შენნი უფროს ჩემსა, კურთხევად მათთჳს პირველად ყოველი ნაყოფი მსხუერპლთა სახლისა ისრაჱლისა?
30 | ამიტომ ამბობს უფალი, ისრაელის ღმერთი: ნათქვამი მქონდა: მარადიულად ივლიან ჩემს წინაშე შენი სახლი და მამაშენის სახლი. ამიერიდან, ამბობს უფალი, არამც და არამც! რადგან ჩემს პატივმგებელს პატივს მივაგებ, ხოლო ჩემი მოძულენი დამცირდებიან. | 30 | ამისთჳს ამას იტყჳს ღმერთი ისრაჱლისა: ვთქუ, ვითარმედ: სახლი შენი და სახლი მამისა შენისა ვიდოდიან წინაშე ჩემსა უკუნისამდე. და აწ იტყჳს უფალი: ნუსადა იყოფინ, არამედ მადიდებელნი ჩემნი ვადიდნე და შეურაცხ-მყოფელნი ჩემნი შეურაცხ იქმნენ.
31 | აჰა, მოაწია ჟამმა და უნდა მოვკვეთო შენი მკლავი და მამაშენის სახლის მკლავი ისე, რომ მოხუცებული აღარ დარჩეს შენს სახლში. | 31 | აჰა ესერა, დღენი მოვლენან, - იტყჳს უფალი, - და მოვსრა ნათესავი შენი და თესლი სახლისა მამისა შენისა, და არა იყოს მოხუცებული შენი ტაძარსა შინა ჩემსა.
32 | დაინახავ მეტოქეს ტაძარში, როცა კეთილი დღე დაუდგება ისრაელს, შენს სახლში კი მოხუცებული არასოდეს იქნება. | 32 | და იხილოს მეყსა შინა განცჳფრებით ყოველივე კეთილი, რომელ ყოს უფალმან ღმერთმან ისრაჱლისამან და არა იყოს მოხუცებული სახლსა შინა შენსა ყოველთა დღეთა.
33 | ყველას არ მოგიკვეთ ჩემი სამსხვერპლოდან, რომ თვალები გევსებოდეს და სული გიწუხდეს. მაგრამ შენი სახლის მთელი მამრული მონაგარი გაწყდება. | 33 | ხოლო არა ავჴოცო შენგან კაცი საკურთხეველისაგან ჩემისა, რათა ეჴუებოდის თუალთა მისთა და დასდნებოდეს გული მისი, და ყოველი დაშთომილი სახლისა შენისა დაეცეს მახჳლითა კაცთათა.
34 | აჰა, ნიშანი, რომელიც ახდება შენს ორ ვაჟზე - ხოფნიზე და ფინხასზე: ერთ დღეს დაიხოცებიან ორთავენი. | 34 | და ესე იყავნ სასწაულად შენდა, რომელი მოიწიოს ორთა მათგან ძეთა შენთა: ერთსა შინა დღესა მოსწყდენ ოფნი და ფინეზ ერთბამად ორნივე.
35 | დავიყენებ ურყევ მღვდელს, რომელიც ჩემს ნებაზე მოიქცევა, ავუშენებ ურყევ სახლს, რათა სულ მუდამ ჩემი ცხებულის წინაშე დადიოდეს. | 35 | და აღვადგინო ჩემდა მღდელი სარწმუნო, რომელმან ყოველივე გულისა ჩემისა და სულისა ჩემისა ყოს; და უშენო მას სახლი სარწმუნო; და ვიდოდის იგი წინაშე ცხებულისა ჩემისა ყოველთა დღეთა.
36 | მივა მასთან შენს სახლში დარჩენილი ვინმე და თაყვანს სცემს მას გროშისა და პურის ნატეხისთვის და ეტყვის: მომეცი სამღვდელო რამ ხარისხი, რომ ლუკმაპური ვჭამო. | 36 | და იყოს, ყოველი ნეშტი სახლისა შენისა მოვიდოდის თაყუანის-ცემად მისა დანგითა ვეცხლისათა და ერთითა ჴუეზითა პურითა და რქუას: დამადგინე ერთსა ოდენ სამღდელოსა შენსა ჭამად პურისა.


† www.orthodoxy.ge † ძველი აღთქმა - პირველი მეფეთა (თავი 3)

პირველი მეფეთა

თავი მესამე

ახალი ქართულით ძველი ქართულით
1 | ყრმა სამუელი უფალს ემსახურებოდა ელისთან. უფლის სიტყვა იშვიათი იყო იმ ხანებში; ხილვები არ იყო ხშირი. | 1 | და ყრმა იგი სამოველ იყო მსახურებად უფლისა წინაშე ელი მღდელისა და სიტყუაჲ უფლისა საძიებელ იყო მათ დღეთა შინა, რამეთუ არა იყო ჩუენებაჲ, არცა განცხადებაჲ წინასწარმეტყუელებათა.
2 | ერთხელ ელი თავის ადგილზე იწვა (თვალები დასნეულებული ჰქონდა და ვეღარ ხედავდა), | 2 | და იყო მას დღესა შინა, ეძინა ელის ადგილსა თჳსსა და იწყეს თუალთა მისთა დამძიმებად და ვერ ხედვიდა
3 | ღვთის სანთელი ჯერ კიდევ არ იყო ჩამქრალი და სამუელს უფლის ტაძარში ეძინა, სადაც ღვთის კიდობანი იდგა. | 3 | სანთელსა მას ღმრთისასა ვიდრე აღგებადმდე. სამოველს ეძინა ტაძარსა მას შინა უფლისასა, სადა-იგი დგა კიდობანი იგი ღმრთისა.
4 | დაუძახა უფალმა სამუელს. გაეპასუხა: აქა ვარ. | 4 | და უწოდა უფალმან სამოველს და ჰრქუა: სამოველ, სამოველ! მიუგო და რქვა სამოველ: აქა ვარ, უფალო.
5 | გაიქცა ელისთან და უთხრა: აჰა, მოვედი, რომ დამიძახე. უთხრა: არ დამიძახნიხარ, წადი, დაწექი. ისიც წავიდა და დაწვა. | 5 | და მირბიოდა სამოველ ელისა და ჰრქუა: რომლისათჳს მიწოდე მე? ჰრქუა მას ელიმ: არას გიწოდე შენ, მივედ და დაიძინე ადგილსავე შენსა, შვილო! და მივიდა სამოველ და დაიძინა ადგილსავე თჳსსა.
6 | კვლავ დაუძახა უფალმა სამუელს. ადგა სამუელი, მივიდა ელისთან და უთხრა: -აჰა, მოვედი, რომ დამიძახე. უთხრა: არ დამიძახნიხარ, შვილო, წადი, დაწექი. | 6 | და შესძინა უფალმან წოდებად ყრმისა მის მეორედ და ჰრქუა: სამოველ, სამოველ! განჰკრთა სამოველ და მირბიოდა ელისაკე და ჰრქვა: რომლისათჳს მიწოდე მე? და რქუა მას ელიმ. არას გიწოდდი შენ, შვილო, მივედ და დაიძინე ადგილსავე თჳსსა.
7 | ჯერ კიდევ ვერ სცნობდა სამუელი უფალს, ჯერ არ გამოსცხადებოდა მას უფლის სიტყვა. | 7 | და სამოველ არა უწყოდა, ვითარმედ უფლისა რამე განცხადებულებაჲ არს მისა მიმართ.
8 | მესამეგზის დაუძახა უფალმა სამუელს. ადგა, მივიდა ელისთან და უთხრა: აჰა, მოვედი, რომ დამიძახე. მიხვდა ელი, რომ უფალი ეძახდა ყმაწვილს. | 8 | და შესძინა უფალმან წოდებად სამოველისა მესამედ, და აღდგა სამოველ და მირბოდა ელისაკე და ჰრქუა: აქა ვარ! რაჲსა მიწოდე მე? და გულისჴმა-ყო ელიმ, ვითარმედ უფალი უწოდდა მას.
9 | უთხრა ელიმ სამუელს: წადი, დაწექი. თუ დაგიძახეს, უთხარი: ბრძანე, უფალო, გისმენს შენი მორჩილი. წავიდა სამუელი და დაწვა თავის ადგილზე. | 9 | და რქუა მას: მოვედ და დაიძინე ადგილსავე შენსა, შვილო! და უკუეთუ შესძინოს წოდებად შენდა, რქვა მას, ვითარმედ: ისმენს მონა შენი, იტყოდე, უფალო. და წარვიდა სამოველ და დაიძინა ადგილსავე თჳსსა.
10 | მოვიდა უფალი და დადგა, კვლავ დაუძახა წინანდებურად: სამუელ, სამუელ! უთხრა სამუელმა: ბრძანე, რადგან გისმენს შენი მორჩილი. | 10 | და მოვიდა უფალი და დაადგა მას ზედა და უწოდა მას, ვითარცა-იგი პირველად და რქუა: სამოველ, სამოველ! მიუგო სამოველ და ჰრქუა: იტყოდენ უფალი, რამეთუ ესმის მონასა შენსა.
11 | უთხრა უფალმა სამუელს: ისეთ რასმე მოვახდენ ისრაელში, რომ ყოველ მის მსმენელს ორთავე ყური გაუყრუვდება. | 11 | და ჰრქუა უფალმან სამოველს: აჰა ესერა, მე აღვასრულებ ყოველთა სიტყუათა ჩემთა ისრაჱლსა ზედა, რათა ყოველსა, რომელსა ესმეს, ოხრიდენ ორნივე ყურნი მისნი.
12 | იმ დღეს თავიდან ბოლომდე აღვასრულებ ელიზე ყველაფერს, რაც მის სახლზე წარმოვთქვი. | 12 | დღესა მას, რომელსა აღვადგინო, ელის ზედა დავდვა, რასაცა ვიტყოდე და ყოველსა სახლსა მისსა ზედა დავდვა, და აღვასრულო.
13 | ხომ გამოვეცხადე, რომ უკუნისამდე განვსჯიდი მის სახლს უკეთურების გამო, რადგან იცოდა, რომ თავს ირცხვენდნენ მისი შვილები და არ ამხილებდა მათ. | 13 | და უთხრა მას: რამეთუ მოვიგო შური სახლისა ჩემისა სახლსა მისსა ზედა უკუნისამდე ჟამთა უსჯულოებათათჳს ძეთა მისთასა, რამეთუ ძჳრსა იტყოდეს ღმრთისათჳს ძენი მისნი და არა განსწავლნა.
14 | ამიტომაც დავემუქრე ელის სახლს, არც მსხვერპლით და არც ძღვენით არ გამოისყიდება-მეთქი უკუნისამდე ელის სახლის უკეთურება. | 14 | ხოლო მე არა ესრე აღვთქუა, ვითარმედ ულხინო უსჯულოებათა სახლისა მის ელისთა მსხუერპლითა მით და საკუმეველითა უკუნისამდე ჟამთა.
15 | დილამდე ეძინა სამუელს. მერე გააღო უფლის სახლის კარი. ეკრძალებოდა სამუელს გაემხილა ელისთვის ეს ხილვა. | 15 | დაიძინა სამოველ მუნვე ვიდრე ცისკრადმდე და აღიმსთო განთიად და განახუნა კარნი იგი ტაძრისანი. და ვერ იკადრა სამოველ თხრობად ელისა ჩუენებაჲ იგი, რამეთუ ეშინოდა, რომელი იხილა მისთჳს.
16 | დაუძახა სამუელს და უთხრა: სამუელ, შვილო! მიეგო: აქა ვარ. | 16 | მიუგო ელიმ სამოველს და ჰრქუა: შვილო! ხოლო მან რქუა მას: აქა ვარ!
17 | უთხრა ელიმ: რაზე გელაპარაკა? ნუ დამიმალავ, თორემ შენც იმასვე დაგმართებს ღმერთი და უარესსაც, თუ დამიმალე და არ მიამბე ყველაფერი, რაც გელაპარაკა. | 17 | რქუა მას ელი: მითხარ მე სიტყუაჲ იგი, რომელი იყო შენდა მომართ ამას ღამესა, და ნუ დამიმალავ მე ერთსაცა სიტყუასა! ესე რაჲმე გიყავნ შენ უფალმან და ესე დაგირთენ, უკუეთუ დამიმალო ერთიცა სიტყუაჲ.
18 | უამბო სამუელმა მთელი ნალაპარაკევი, არაფერი დაემალავს მისთვის. თქვა ელიმ: უფალი ყოფილა. ქმნას, რაც ენებოს. | 18 | მაშინ უთხრა მას სამოველ ყოველი იგი სიტყუაჲ, რომელსა ეტყოდა უფალი და არა დაუმალა ერთიცა სიტყუაჲ. და თქუა ელი: აღასრულენ უფალმან ყოველივე, რაჲცა სათნო-უჩნს, რამეთუ იგი მხოლო უფალ არს.
19 | იზრდებოდა სამუელი და უფალი იყო მასთან. ფუჭად არ ჩაუვლია არცერთ მის სიტყვას. | 19 | და განძლიერდა სამოველ და უფალი იყო მის თანა და არა დავარდებოდა ქუეყანასა ზედა ყოველთაგან სიტყუათა მისთა არცა ერთი სიტყუაჲ.
20 | შეიტყო მთელმა ისრაელმა, დანიდან ბერშებამდე, რომ სამუელი უფლის წინასწარმეტყველად იქნა დამტკიცებული. | 20 | და სცნა ესე ყოველმან ისრაჱლმან დანითგან ვიდრე ბერსაბედამდე, ვითარმედ სარწმუნო არს სამოველ წინაწარმეტყუელად უფლისა.
21 | კვლავ ცხადდებოდა სილოამში უფალი მას შემდეგ, რაც მოევლინა უფალი სამუელს სილოამში უფლის სიტყვის მეშვეობით. | 21 | აუწყა უფალმან სამოველს სელომს შინა, ოდეს გამოეცხადა უფალი სიტყჳსაებრ უფლისა. და სარწმუნო იყო სამოველ ყოველსა ზედა ისრაჱლსა კიდითგან ვიდრე კიდემდე ქუეყანისა. და ელი მოხუცებულ იყო ფრიად და ძენი მისნი ვიდოდეს გზასა უსჯულოებისათა წინაშე უფლისა.


† www.orthodoxy.ge † ძველი აღთქმა - პირველი მეფეთა (თავი 4)

პირველი მეფეთა

თავი მეოთხე

ახალი ქართულით ძველი ქართულით
1 | მოედო სამუელის ამბავი მთელს ისრაელს. გავიდა ისრაელი ფილისტიმელებთან საბრძოლველად და დაიბანაკა ებენ-ყეზერთან; ფილისტიმელები კი აფეკში დაბანაკდნენ. | 1 | და იყო მათ დღეთა შინა და შეკრბეს უცხოთესლნი იგი წყობად ისრაჱლისა. და ისრაიტელნი განემზადნეს ბრძოლად და ისრაიტელნი იგი მოვიდეს და დაიბანაკეს აბეზენერს. და უცხოთესლთა მათ დაიბანაკეს აფეკს.
2 | დაეწყვნენ ფილისტიმელები ისრაელის პირისპირ; შენივთდა ბრძოლა და დამარცხდა ისრაელი ფილისტიმეღებთან; ოთხიათასამდე კაცი დააწვინეს ბრძოლის ველზე. | 2 | და შეიქმნა ბრძოლა დიდი მათ შორის და ძლევასა მიეცა ისრაჱლი. და დაეცეს ბრძოლასა მას შინა უცხოთესლთა მათ მიერ ვითარ ოთხ ათას ოდენ მამაკაცი.
3 | ბანაკში რომ მოვიდა ხალხი, ისრაელის უხუცესებმა თქვეს: რისთვის დაგვამარცხა დღეს უფალმა ფილისტიმელებთან? წამოვიღოთ სილოამიდან უფლის აღთქმის კიდობანი, იაროს ჩვენს შორის და გვიხსნას მტრების ხელიდან. | 3 | და სხვა ერი იგი ისრაჱლისა მეოტ იქმნა და შემოვიდა ბანაკსა თჳსსა. და ზრახვიდეს ურთიერთას მოხუცებულნი ისრაჱლისანი: რაჲსათჳსმე განგუწირნა უფალმან დღეს უცხოთესლთა თანა? აწ მოდით და გამოვიღოთ კიდობანი იგი სჯულისა უფლისა ღმრთისა ჩუენისა სელომით და წინაწარვიძღვანოთ იგი და ვსძლიოთ მტერთა ჩუენთა!
4 | შეთვალა ხალხმა სილოამში და მოიტანეს ქერუბიმებზე მჯდარი ცაბაოთ უფლის აღთქმის კიდობანი; ელის ორი ვაჟი - ხოფნი და ფინხასი ახლდა ღვთის აღთქმის კიდობანს. | 4 | და მაშინ წარმოიღეს კიდობანი იგი სჯულისა უფლისა, და რამეთუ დგეს კიდობანსა მას ზედა ქერობინნი; და ორნი იგი ძენი ელისნი ოფან და ფინეზ მოვიდეს კიდობანსა მას თანა სჯულისასა.
5 | როცა უფლის აღთქმის კიდობანი ბანაკში მოვიდა, მაღალი ხმით იგრიალა მთელმა ისრაელმა და შეიძრა მიწა. | 5 | და ვითარცა შეიღეს კიდობანი იგი სჯულისა უფლისა ბანაკად, იზახეს ისრაიტელთა მათ ჴმითა დიდითა, და ოხრიდა ქუეყანა იგი.
6 | მოესმათ ფილისტიმელებს გრიალი და თქვეს: ეს რა გრიალი დგას ებრაელთა ბანაკში? შეიტყვეს, რომ უფლის კიდობანი მოსულიყო ბანაკში. | 6 | ესმა რაჲ ესე უცხოთესლთა, შეძრწუნდეს და იტყოდეს ურთიერთას: რაჲმე არს ჴმაჲ ესე ღაღადებისა ბანაკსა მას ებრაელთასა? და სცნეს ყოველთა, ვითარმედ კიდობანი იგი სჯულისა მოსრულ არს ბანაკსა მათსა.
7 | შეეშინდათ ფილისტიმელებს, როცა ითქვა: ღმერთი მოვიდაო ბანაკში. თქვეს: ვაი ჩვენ, რადგან ასეთი რამე არც გუშინ, არც გუშინწინ არ მომხდარა. | 7 | და შეეშინა ფრიად და იტყოდეს ურთიერთას: ვაჲ ჩუენდა, ვაჲ ჩუენდა, რამეთუ ღმერთი იგი მათი მოსრულ არს შემწედ მათად! და იტყოდეს: უფალო, განმარინენ ჩუენ ჴელთაგან მათთა! რამეთუ არა იყო შორის მათსა გუშინ და ძოღან ჴმაჲ ესე საშინელი.
8 | ვაი ჩვენ, ვინ გვიხსნის ამ ძლიერი ღმერთებისგან! ეს ისინი არიან, ის ღმერთებია, ეგვიპტელები რომ გვემეს უდაბნოში ყოველგვარი საგვემელით. | 8 | ვაჲ ჩუენდა, ვინ განმარინნეს ჩუენ ჴელთაგან ღმრთისა ძლიერებისათა? ესე იგი ღმერთი არს, რომელმან დასცა ქუეყანა იგი ეგჳპტისა, და გუემა უდაბნოსა შინა იგი!
9 | გამაგრდით და ვაჟკაცურად იყავით, ფილისტიმელებო, რომ არ დავემონოთ ებრაელებს, როგორც თქვენ გემონებიან. ვაჟკაცურად დადექით და შეებრძოლეთ. | 9 | მერმე იწყეს ნუგეშინის-ცემად ურთიერთას და თქუეს: განძლიერდით უცხოთესლნი ეგე. არა დავემორჩილნეთ ებრაელთა, ვითარცა იგინი ჩუენ გუმონებდეს, მჴნე იყვენით და ჰბრძოდით! და ნუგეშინის-იცეს უცხოთესლთა მათ.
10 | შეებრძოლენ ფილისტიმელები და დამარცხდა ისრაელი; გაიქცნენ თავ-თავიანთ კარვებში; მეტისმეტად დიდი იყო მარცხი: სამი ათასი ქვეითი დაეცა ისრაელიდან. | 10 | და ბრძოლა-ყვეს, სძლიეს და ძლევასა მიეცა ისრაჱლი უცხოთესლთა მათ, და ივლტოდა ისრაჱლი ბანაკად თჳსა. და იყო დაცემა დიდი, დაეცა ისრაჱლისაგან ოცდაათი ათასი კაცი განწყობილი.
11 | წაიღეს ღვთის კიდობანი, დაიხოცა ელის ორივე ვაჟი - ხოფნი და ფინხასი. | 11 | და წარიღეს კიდობანი იგი სჯულისა, და ორნი იგი ძენი ელისნი დაეცნეს მახჳლითა - ოფნი და ფინეზ.
12 | გამოიქცა ერთი ბენიამინელი კაცი ლაშქრიდან და იმავე დღეს მივიდა სილოამს. სამოსელი შემოჰგლეჯოდა და მიწის მტვერი ეყარა თავზე. | 12 | და ივლტოდა კაცი ერთი იემინელი ბენიამენისა წყობისა მისგან ბრძოლისა. და მოვიდა სელომად მას დღესა კვართდაპებული და მიწაგარდასხმული თავსა ზედა.
13 | მოვიდა და, აჰა, ზის ელი თავის საკარცხულზე გზის პირას და ელოდება, რადგან გული უკრთოდა ღვთის კიდობნის გამო. მოვიდა კაცი ამბის შესატყობინებლად ქალაქში და აკივლდა მთელი ქალაქი. | 13 | და ელი ჯდა სავარძელსა ზედა მისსა და იხედვიდა გზად მიმართ, რამეთუ იურვოდა კიდობნისათჳს უფლისა. და მოვიდა კაცი იგი ქალაქად და შეიქმნა ღაღადებაჲ.
14 | მოესმა კივილის ხმა ელის და თქვა: ეს რა ხმაურია. საჩქაროდ მივიდა ის კაცი და ყველაფერი უამბო ელის. | 14 | და ესმა ელის ჴმაჲ იგი და იკითხჳდა: რაჲ არს ღაღადებაჲ იგი? ამას ოდენ სიტყუასა ზედა მოვიდა კაცი იგი ელისსა და უთხრა ყოველივე, რაჲ-იგი იქმნა.
15 | ოთხმოცდათვრამეტი წლისა იყო ელი, თვალისჩინი წართმეული ჰქონდა, ვერ ხედავდა. | 15 | და ელი მოხუცებული იყო, რამეთუ იყო იგი ოთხმეოცდათურამეტ წლისა, და თუალნი მისნი დადგომილ იყუნეს, და ვერა ხედვიდა.
16 | უთხრა კაცმა ელის: ლაშქრიდან მოვდივარ, დღეს გამოვიქეცი ლაშქრიდან. ჰკითხა ელიმ: რა ამბავი იყო, შვილო? | 16 | ჰკითხჳდა ელი კაცთა მათ და ჰრქუა: რა არს ჴმაჲ ესე ამბოხისა ამისი? რქუა მას კაცმან მან: მე ვარ, რომელი მოსულ ვარ ბანაკით ისრაიტელთათა ოტებული.
17 | მიუგო მაცნემ და უთხრა: უკუექცა ისრაელი ფილისტიმელებს. სასტიკად დამარცხდა ხალხი, შენი ორი ვაჟიც - ხოფნი და ფინხასი დაიხოცნენ და ღვთის კიდობანიც წაღებულია. | 17 | მიუგო ელიმ და ჰრქუა მას: რა იქმნა, შვილო? მან უთხრა მას: ძლევასა მიეცა ისრაჱლი უცხოთესლთა მათ, და მეოტ იქმნა ყოველი კაცი მებრძოლი და დაეცა სიკუდილითა მახჳლისათა, და ორნივე ძენი შენნი მოკლეს; და კიდობანი იგი სჯულისა სიწმიდისა წარიღეს.
18 | როგორც ახსენა მან ღვთის კიდობანი, უკან გადაიქცა ელი საკარცხულიდან კარისკენ, ხერხემალი გადაუტყდა და მოკვდა, რადგან მოხუცებული იყო და მძიმე. ორმოც წელიწადს მსაჯულობდა იგი ისრაელში. | 18 | და ელის რაჲ ესმა კიდობნისა მის ღმრთისა წაღებაჲ, ზეუკუნიჭრა სავარძელისაგან თჳსისა და დაეცა ზღურბლთა მათ ზედა მართლუკუნ და განიტეხა ზურგი და მოკუდა, რამეთუ მოხუცებულ იყო. და იგი სჯიდა ისრაჱლსა ოც წელ.
19 | მისი რძალი, ფინხასის ცოლი, მოსალოგინებელი იყო, როცა გაიგო, ღვთის კიდობნის წაღების და თავისი მამამთილისა და ქმრის დახოცვის ამბავი, მუხლებზე დავარდა და შვა, რადგან უწია შობის ჟამმა. | 19 | და ძისცოლი მისი, ცოლი ფინეზისი, მიდგომილ იყო შობად. და ესმა ჰამბავი ესე, ვითარმედ კიდობანი იგი მიუღებიესთ და მამამთილი მისი და ქმარი მისი მომკუდარ იყუნენ, ტიროდა და შვა. და მოიქცეს საშონი და მოკუდებოდა.
20 | როცა კვდებოდა, ეუბნებოდნენ თავზე მდგომნი: ნუ გეშინია, რადგან ვაჟი გეყოლაო, მაგრამ ქალი არ პასუხობდა, უგრძნობი იყო მისი გული. | 20 | და ჟამსა მას სიკუდილისასა ჰრქუეს მას დედათა მათ, რომელნი მახლობელ იყუნეს: ნუ გეშინის, ძე შევ. ხოლო მან არა მიუგო, არცა ცნა, რამეთუ დასულებულ იყო.
21 | დაარქვა ვაჟს სახელად იქაბოდი (უპატიობა), თქვა: განეშორა დიდება ისრაელს, ღვთის კიდობნის წაღების გამო, მისი მამამთილისა და ქმრის გამო. | 21 | და უჴმობდეს ყრმასა მას სახელით ბექაბოდ: კიდობანსა მას ზედა სჯულისასა მამამთილსა და ქმარსა მისსა ზედა, რამეთუ მომკუდარ იყო.
22 | თქვა: განეშორა დიდება ისრაელს, რადგან წაღებულია ღვთის კიდობანი. | 22 | სიტყუად იწყეს და თქუეს: მიღებულ არს ჩუენდა დიდებაჲ ისრაჱლისა მიღებითა კიდობნისა ღმრთისათა.


† www.orthodoxy.ge † ძველი აღთქმა - პირველი მეფეთა (თავი 5)

პირველი მეფეთა

თავი მეხუთე

ახალი ქართულით ძველი ქართულით
1 | ხელთ იგდეს ფილისტიმელებმა ღვთის კიდობანი და ებენ-ყეზერიდან აშდოდში წაიღეს. | 1 | და უცხოთესლთა წარიღეს კიდობანი იგი სჯულისა უფლისა, აბენეზერით აზოტად.
2 | აიღეს ფილისტიმელებმა ღვთის კიდობანი და მიიტანეს დაგონის ტაძარში და გვერდით დაუყენეს დაგონს. | 2 | და შეიღეს სახლსა მას დაგონისასა, დადგეს იგი მახლობელად დაგონისასა.
3 | ადგნენ მეორე დღეს დილით აშდოდელები და ხედავენ, უფლის კიდობნის წინ მიწაზე გდია დაგონი. აიღეს დაგონი და დააბრუნეს თავის ადგილას. | 3 | და აღიმსთვეს აზოტელთა მათ და შევიდეს დაგონისა და იხილეს დაგონი, რამეთუ დაცემულ იყო და პირდაქცევით ქუეყანასა ზედა წინაშე კიდობნისა მის უფლისა. და აღადგინეს დაგონი და დადგეს ადგილსავე თჳსსა.
4 | ადგნენ მეორე დღეს დილით, და ხედავენ, პირქვე გდია დაგონი უფლის კიდობნის წინ; დაგონის თავი და ორთავე ხელის მტევანი, მოწყვეტილნი, ყრია ზღურბლთან, მხოლოდ ტანი აქვს შერჩენილი დაგონს. | 4 | და მერმე ხვალისგან იხილეს დაგონი დაცემული პირდაქცევით წინაშე კიდობნისა მის ღმრთისასა და თავი დაგონისი და ორნივე ჴელნი და ბრჭალნი მისნი მოვრდომილ იყუნეს, გარნა გუამი ხოლო მისი დაშთომილ იყო ზღურბლთა ზედა.
5 | ამიტომაც ერიდებიან აშდოდში დაგონის ქურუმები და დაგონის ტაძრად მიმსვლელნი დაგონის ტაძრის ზღურბლის გადალახვას. | 5 | და ამისთჳს მღდელთა მათ დაგონისათა და ყოველმან შემავალმან სახლსა მას დაგონისასა აზოტს შინა არა დაადგნის ფერჴნი ზღურბლთა ზედა, არამედ ბიჯებით გარდააბიჯიან ვიდრე მოაქაჟამამდე.
6 | დამძიმდა უფლის ხელი აშდოდელებზე; ანადგურებდა და გვემდა მათ ბუგრებით მთელს აშდოდს და მის სანახებს. | 6 | და დამძიმდა ჴელი უფლისა აზოტელთა ზედა და გვემნა იგინი სენითა საგურკველისათა. და განამრავლა მათ ზედა თაგვი და აღივსო სარწყულები მათი, ყანობირი და უბანნი მათნი თაგვითა და განმრავლდა სიკუდილი ქალაქთა ზედა მათთა.
7 | ხედავდნენ ამას აშდოდელები და ამბობდნენ: არ უნდა დარჩეს ჩვენთან ისრაელის ღვთის კიდობანი, რადგან სასტიკია მისი ხელი ჩვენზე და დაგონზე, ჩვენს ღმერთზე. | 7 | და იხილეს რაჲ აზოტელთა მათ, რამეთუ ესე დღენი დაუდგეს, იტყოდეს ურთიერთას და თქუეს: არა ჯერ არს ჩუენ შორის ყოფნა კიდობნისა ამის ღმრთისა, რამეთუ განრისხნა ჩუენ ზედა და ღმერთსა ჩუენსა ზედა დაგონსა.
8 | შეუთვალეს და შეკრიბეს თავისთან ფილისტიმელთა მთავრები, იკითხეს: რა ვუყოთ ისრაელის ღვთის კიდობანს? თქვეს: გათში გადაიტანეთ ისრაელის ღვთის კიდობანი. და გადაიგანეს გათში ისრაელის ღვთის კიდობანი. | 8 | და მოუწოდეს მთავართა მათ უცხოთესლთა აზოტელთა მათ და ჰრქუეს: რაჲმე ვყოთ კიდობანი იგი ღმრთისა მის ისრაჱლისა? მიუგეს გეთეელთა მათ და რქუეს: მოგუეცით ჩუენ! და წარიღეს კიდობანი იგი ღმრთისა გეთეელთა.
9 | მას შემდეგ რაც მიიტანეს იგი, იყო უფლის ხელი ქალაქზე, შეიქნა დიდი ჩოჩქოლი: ჰგვემა უფალმა ქალაქის მკვიდრთ დიდიან-პატარიანად და გამოაჩნდათ ბუგრები. | 9 | და მისლვასა მას მათსა იყო ჴელი უფლისა ქალაქსა მას ზედა და შეძრწუნებაჲ დიდი ფრიად. და ტანჯნა კაცნი მის ქალაქისანი მცირითგან ვიდრე დიდადმდე და გვემნა იგინი საგურკუელითა მათითა. და იქმნეს გეთეელთა მათ საგურკველები ოქროსა.
10 | გაგზავნეს ღვთის კიდობანი ასკალონს; როცა მივიდა ასკალონში ღვთის კიდობანი, აკივლდნენ ასკალონელები მოგვიტანეს ისრაელის ღვთის კიდობანი, რომ ამოგვხოცონ ჩვენცა და ჩვენი ხალხი! | 10 | და წარიღის კიდობანი იგი ღმრთისა ისრაჱლისა ასკალონდ, და ვითარცა მიიღეს კიდობანი იგი, ეტყოდეს ასკალონელნი იგი: რაჲსათჳს მოიღეთ კიდობანი ეგე აქავე მოსასრველად ჩუენდა და ერისა ჩუენისა?
11 | შეუთვალეს და შეკრიბეს ფილისტიმელთა მთავრები, თქვეს: გაგზავნეთ ისრაელის ღვთის კიდობანი, დაბრუნდეს თავის ადგილზე, რომ არ ამოგვხოცოსო ჩვენ და ჩვენი ხალხი. რადგან შიშის ზარი იყო მთელს ქალაქში, მეტისმეტად დამძიმდა იქ უფლის ხელი. | 11 | და წარავლინეს და გამოჰკრიბეს ყოველი ჴრმლოსანი უცხოთესლთა მათ, რქუეს: წარიღეთ კიდობანი ეგე ღმრთისა ისრაჱლისა და მიიღეთ [თჳ]სისავე ადგილსა, რათა აღარა მოვისრნეთ ჩუენ და ერი ჩუენი, რამეთუ დაეცა შიში სიკუდილისა ქუეყანასა ჩუენსა, ვინათგან შემოვიდა კიდობანი ესე ღმრთისა ისრაჱლისა აქა.
12 | ვინც სიკვდილს გადაურჩა, ბუგრები გამოაჩნდა ყველას. ცას მისწვდა ქალაქის ღაღადი. | 12 | რამეთუ ცოცხალნი და მკუდარნიცა ჩუენნი იგუემნესვე სენითა მით საგურკველისათა, და მიიწია სიტყუაჲ იგი ღაღადებისა ცადმდე.


† www.orthodoxy.ge † ძველი აღთქმა - პირველი მეფეთა (თავი 6)

პირველი მეფეთა

თავი მეექვსე

ახალი ქართულით ძველი ქართულით
1 | შვიდ წელიწადს იყო უფლის კიდობანი ფილისტიმელთა ქვეყანაში. | 1 | და დადგა კიდობანი იგი ღმრთისა ქუეყანასა მას უცხოთესლთასა შვიდ თვე და აღმოაცენა ქუეყანამან მათმან თაგვი.
2 | იხმეს ფილისტიმელებმა ქურუმები და მისნები და უთხრეს: რა ვუყოთ უფლის კიდობანს? გვასწავლეთ, როგორ გავგზავნოთ თავის ადგილზე. | 2 | მაშინ მოუწოდეს უცხოთესლთა მათ ქურუმთა მათთა და მისანთა და ულუკთა: რაჲ ვყოთ კიდობანი ესე უფლისა? მითხართ ჩუენ, რათა მივიღოთ ეგე ადგილსავე თჳსსა. ხოლო მათ რქუეს:
3 | მიუგეს: თუ ისრაელის ღვთის კიდობნის გაგზავნა გინდათ, ძღვნის გარეშე ნუ გაგზავნით: შესწირეთ მას დანაშაულის გამოსასყიდი მსხვერპლი; მაშინ განიკურნებით და გაიგებთ, რატომ არ გცილდებათ მისი ხელი. | 3 | უკუეთუ წარავლინებთ კიდობანსა მაგას შჯულისა უფლისა ღმრთისა ისრაჱლისასა, ნუ წარიღებთ მაგას ეგრე, არამედ წარიღეთ მის თანა გვემისა თქუენისათჳს ნიჭად მისად და გელხინოს თქუენ, უკუეთუ არა აღიღოს ჴელი მისი დამძიმებული თქუენ ზედა.
4 | თქვეს: რა უნდა შევწიროთ დანაშაულის გამოსასყიდ მსხვერპლად? მიუგეს: ხუთ-ხუთი ოქროს ბუგრი დ ხუთ-ხუთი ოქროს თაგვი ფილისტიმელთა მთავრების რიცხვისამებრ, რადგან ერთია სასჯელი თქვენთვისა და ფილისტიმელთა მთავრებისთვის. | 4 | მიუგეს და თქუეს: რაჲ მივსცეთ კურნებისა ჩუენისათჳს? ხოლო მათ თქუეს: რიცხჳსაებრ ჴლმოსანთა უცხოთესლთა ხუთნი საგურკველნი ოქროსნი ჰქმენით და ხუთი თაგჳ ოქროსა, რამეთუ გვემანი არიან თქუენ ზედა და მთავართა თქუენთა ზედა და ერთა ზედა თქუენთა.
5 | გააკეთეთ თქვენი ბუგრების გამოსახულებები და თქვენი თაგვებისა, რომლებიც ყანებს გინადგურებენ, და პატივს მიაგებთ ამით ისრაელის ღმერთს, ვინძლო შეამსუბუქოს ხელი თქვენზე, თქვენს ღმერთებზე და თქვენს ქვეყანაზე. | 5 | და ჰქმენით მსგავსი საგურკველთა თქუენთა და მსგავსი თაგუთა მათ და მიეცით უფალსა დიდებაჲ, რათა განგაშოროს თქუენ გვემა იგი და აღიღოს ჴელი მისი ძლიერი თქუენ ზედა და ქუეყანისა თქუენისაგან.
6 | რატომ ისასტიკებთ გულს, როგორც ეგვიპტელები და ფარაონი ისასტიკებდნენ? ხომ გაუშვეს მათ ხალხი, როგორც კი გაამწარა ისინი უფალმა? | 6 | რაჲსათჳს განაფიცხებთ გულთა, ვითარცა-იგი ეგჳპტელნი და ფარაო განაფიცხნეს გულნი მათნი? და გვემნა იგინი გუემითა მით სასტიკითა, მაშინვე განუტევეს ერი იგი და წარვიდეს.
7 | ახლა ადექით და ერთი ახალი ურემი გააკეთეთ, გამოარჩიეთ ორი მეწველი, უღელდაუდგმელი ფური და შეაბით ფურები ურემში, ხბორები კი მოაცილეთ და სახლში გაგზავნეთ. | 7 | ხოლო აწ ქმენით თქვენ ურემი ახალი და შეაბენით ორნი დიაკეულნი პირმშონი და უმწყსნი და ჴბონი მათნი შინა დაიყენენით.
8 | აიღეთ უფლის კიდობანი და ურემზე შედგით. სკივრში ოქროს ნივთები ჩააწყეთ, რომელთაც დანაშაულის გამოსასყიდ მსხვერპლად ატანთ, და გვერდში მიუდგით. მერე გაუშვით, და წავიდეს. | 8 | და მოიღეთ კიდობანი იგი სჯულისა უფლისა, დადევით ურემსა მას ზედა, და ჭურჭელი ოქროსა თანაწარეცით გვემულებისათჳს და შთადევით იგი ჩაჴვსა და დადევით გვერდით კერძო მისა, და წარავლინენით იგი და განიყვანენით, რათა წარვიდეს.
9 | თვალი გააყოლეთ, და თუ თავისი ქვეყნის გზას დაადგა, ბეთ-შემეშისკენ, მას დაუწევია ჩვენს თავზე ეს დიდი უბედურება, თუ არადა, გვეცოდინება, რომ მის ხელს არ ვუგვემივართ, შემთხვევით გვეწვია ეს ამბავი. | 9 | და იხილეთ, უკუეთუ წარვიდეს საზღვართა მისთა ბეთსამიით კერძო. მაშა სცანით, რამეთუ მას მოუვლინებიეს გუემაჲ ესე. უკუეთუ არა წარვიდეს, უწყოდით, რამეთუ ჴელი მისი არა გვავნებს ჩუენ, არამედ შემთხუევით რაჲმე შეგუემთხჳა ჩუენ ესენი ესე.
10 | ასეც მოიქცა ხალხი: გამოარჩიეს ორი მეწველი ფური და ურემში შეაბეს; ხბორები კი სახლში დაამწყვდიეს. | 10 | და ყვეს ეგრე უცხოთესლთა მათ. და მოიბნეს დიაკეულნი იგი პირმშონი და უმწყსნი, და შეაბნეს იგინი ურემსა მას და ჴბონი მათნი შინა დააყენნეს.
11 | ურემზე შედგეს უფლის კიდობანი და სკივრი ოქროს თაგვებითა და თავიანთი ბუგრების გამოსახულებებით. | 11 | და დადგეს კიდობანი იგი ღმრთისა ურემსა მას ზედა და თაგუნი იგი ოქროსანი და საგურკველნი იგი, და ჩაასხნეს იგინი ჩაჴვსა, და დასხნეს გვერდით მისა.
12 | პირდაპირ ბეთ-შემეშის გზას დაადგნენ ფურები. ერთ გზას მიჰყვებოდნენ და ზმუოდნენ, არც მარჯვნივ გადაუხვევიათ, არც მარცხნივ. უკან ფილისტიმელთა მთავრები მისდევდნენ ბეთ-შემეშის საზღვრამდე. | 12 | და წარვიდეს დიაკეულნი იგი გზასა მას ბეთსამისით კერძო, მართლ გზასა მივიდოდეს, არა დაშვრენ და არა გარდააქცივეს გზასა, არცა მარჯულ და არცა მარცხულ. და მთავარნი უცხოთესლთანი შეუდგეს უკანა საზღვრადმდე ბეთსამისა.
13 | ბეთ-შემეში ამ დროს პურს მკიდა ველზე. გაიხედგნ და დაინახეს კიდობანი, და გაუხარდათ დანახვა. | 13 | და იყუნეს ვინმე მუნ ბეთსამას, ვითარცა იხილეს მომკალთა მათ კიდობანი იგი ღმრთისა მომავალი, განიხარეს ფრიად და წინამოეგებვოდეს მას.
14 | ბეთ-შემეშელ იესოს ყანაში შევიდა ურემი და იქ გაჩერდა. დიდი ქვა იდო იქ. ურმის ხეები დაჩეხეს, ფურები კი აღსავლენ მსხვერპლად აღუვლინეს უფალს. | 14 | მოვიდა ურემი იგი და დადგა იგი ლოდსა მას თანა დიდსა. და ურემი იგი დაკოდეს და დიაკეულნი იგი დაკლნეს და შესწირნეს მსხუერპლად უფლისა.
15 | ლევიანებმა გადმოიღეს უფლის კიდობანი და სკივრი ოქროს ნივთებით და იმ დიდ ქვაზე დადეს. ბეთ-შემეშელებმა კი აღსავლენი აღავლინეს და საკლავი დაუკლეს უფალს იმ დღეს. | 15 | და ლევიტელთა მათ აღიღეს კიდობანი იგი უფლისა და ჩაჴჳ იგი და ჭურჭელი იგი ოქროსა, და დადგეს იგი ლოდსა მას ზედა დიდსა. და კაცთა მათ ბეთსამითელთა შესწირეს საკურთხი მსხუერპლი უფლისა ღმრთისა მას დღესა შინა.
16 | ეს რომ დაინახეს, იმავე დღეს გაბრუნდა ყეკრონს ფილისტიმელთა ხუთი მთავარი. | 16 | და ხუთნივე იგი მთავარნი უცხოთესლნი ხედვიდეს და წარვიდეს ასკალონად.
17 | აი, ოქროს ბუგრები, რომლებიც უფალს შესწირეს ფილისტიმელებმა დანაშაულის გამოსასყიდელ მსხვერპლად. ერთი აშდოდისთვის იყო, ერთი - ასკალონისთვას, ერთი გათისთვის, ერთიც ყეკრონისთვის. | 17 | და საგურკველნი იგი ოქროსანი, რომელ ქმნეს უცხოთესლთა ლხინებისა მათისათჳს უფლისა: ერთი აზოტელთა, ერთი გაზელთა, ერთი ასკალონელთა, ერთი აკკარონელთა და ერთი გეთეელთა.
18 | იყო აგრეთვე ოქროს თაგვები ფილისტიმელთა ქალაქების რიცხვის მიხედვით, რომლებიც ეკუთვნოდა ხუთ მთავარს - ციხე-სიმაგრიანი ქალაქებიდან მოყოლებული უგალავნო დაბებამდე. რაც შეეხება დიდ ქვას, სადაც დაასვენეს უფლის კიდობანი, ის დღემდე ბეთმემეშელი იესოს ყანაში იმყოფება. | 18 | ეგრეცა ხუთნი იგი თაგუნი ოქროსანი მსგავსად რიცხჳსა მის ქალაქთასა ხუთთა თავადთა და მთავართა ქალაქთა განმაძნელებელთა დაბადმდე ფერეზისა და ვიდრე ლოდადმდე დიდად, რომელსა ზედა დადგეს კიდობანი იგი სჯულისა უფლისა, რომელი დადგა ადგილსა მას ოსესა ბეთსაბილესისასა.
19 | მოსრა უფალმა ბეთ-შემეშელნი, რადგან ჩაიხედეს მათ უფლის კიდობანში; ორმოცდაათიათას სამოცდაათი კაცი მოსრა უფალმა; მოთქვამდა მთელი ბეთ-შემეში, რადგან დიდად დააზარალა უფალმა ხალხი. | 19 | და დასცნა მათგანი ღმერთმან ერგასის ათას სამეოცდაათი კაცი. იწყეს გლოვად ერმან მან, რამეთუ დასცნა იგინი უფალმან გუემითა დიდითა ფრიად.
20 | თქვეს ბეთ-შემეშელებმა: ვინ დაუდგება უფალს, ამ წმიდა ღმერთს? ვისთან წავა ჩვენგან? | 20 | და თქუეს კაცთა მათ ბეთსამისელთა: ვინმე შემძლებელ არს დადგომად წინაშე პირსა უფლისა ღმრთისა წმიდისასა? ანუ ვისსამე მოიქცეს კიდობანი ესე უფლისა?
21 | გაუგზავნეს მოციქულები კირიათ-იეყარიმის მოსახლეობას: დააბრუნეს ფილისტიმელებმა უფლის კიდობანი, ჩამოდით და წაიღეთო. | 21 | მიავლინნეს მოციქულნი მკჳდრთა მიმართ კარიათიმსათა და რქუეს მათ, ვითარმედ: აქავე მოიღეს კიდობანი იგი სჯულისა უფლისა უცხოთესლთა მათ. აწ მოდით და წარიღეთ თქუენდა.


† www.orthodoxy.ge † ძველი აღთქმა - პირველი მეფეთა (თავი 7)

პირველი მეფეთა

თავი მეშვიდე

ახალი ქართულით ძველი ქართულით
1 | მოვიდნენ კირიათ-იეყარიმელნი, წაიღეს უფლის კიდობანი და მიიტანეს აბინადაბის სახლში, გორაკზე, და განაწესეს მისი შვილი, ელეაზარი, უფლის კიდობნის დასაცავად. | 1 | და მოვიდნეს კარიათიმელნი და წარიღეს მათ კიდობანი იგი სჯულისა უფლისა, შეიღეს იგი სახლსა მას ამინადაბისა, რომელი დაშენებულ იყო ბორცუსა მას ზედა, და გამოირჩიეს ძე მისი, ელიაზარ, და დაადგინეს მცველად კიდობანსა მას უფლისასა.
2 | გამოხდა მრავალი ხანი კიდობნის დასვენებიდან კირიათ-იეყარიმში, გავიდა ოცი წელი და მოენატრა უფალი მთელს ისრაელს. | 2 | და იყო, ვინათგან შეიღეს კიდობანი იგი ღმრთისა კარითიამად, და განმრავლდეს ჟამნი, და დაყო ვითარ ოცი წელი და მოიქცა ისრაჱლი უფლისა მას დღესა შინა.
3 | ასე უთხრა სამუელმა მთელს ისრაელის სახლს: თუ მთელი გულით მიისწრაფით უფლისკენ, მოიშორეთ უცხო ღმერთები და აშთორეთები; მიმართეთ გულები უფლისაკენ და მხოლოდ მას ემსახურეთ; მაშინ გიხსნით იგი ფილისტიმელთაგან. | 3 | და რქუა სამოველ ყოველსა ისრაჱლსა: უკუეთუ მოიქცეთ უფლისა ყოვლითა გულითა თქუენითა, და განიშოროთ კერპთმსახურებაჲ და მონებდეთ უფალსა ღმერთსა, და მან გიჴსნნეს თქუენ ჴელთაგან უცხოთესლთასა.
4 | მოიშორეს ისრაელიანებმა ბაალები და აშთორეთები და მხოლოდ უფალს ემსახურებოდნენ. | 4 | ისმინეს სიტყუაჲ იგი ძეთა ისრაჱლისათა, და განაგდეს ბაალი და სერტყები და კერპი იგი ასტაროთისი და მონებდეს უფალსა ღმერთსა.
5 | თქვა სამუელმა: შეკრიბეთ მთელი ისრაელი მიცფაში და შევევედრები თქვენთვის უფალს. | 5 | და რქუა მას სამოველ: შეკრბით ყოველი ერი ისრაჱლისა მასეფათდ, და ვილოცო თქუენთჳს უფლისა მიმართ!
6 | შეიკრიბნენ მიცფაში; ამოჰქონდათ წყალი და უღვრიდნენ უფალს და მარხულობდნენ იმ დღეს. თქვეს იქ: შევცოდეთ უფალს. განსაჯა სამუელმა ისრაელიანები მიცფაში. | 6 | და შემოკრბა ყოველი ერი მასეფათდ და მოიღეს წყალი და მოაპკურეს ქუეყანას წინაშე უფლისა და იმარხეს მას დღესა და თქუეს: ვსცოდეთ წინაშე უფლისა! რამეთუ შჯიდა სამოველ მასეფათს ძეთა ისრაჱლისათა.
7 | შეიტყვეს ფილისტიმელებმა, მიცფაში რომ იყვნენ შეკრებილნი ისრაელიანები, და დაიძრნენ ფილისტიმელთა მთავრები ისრაელის წინააღმდეგ. გაიგეს ისრაელიანებმა და შეუშინდნენ ფილისტიმელებს. | 7 | და ესმა უცხოთესლთა მათ, რამეთუ შეკრბეს მასეფათდ ძენი ისრაჱლისანი და შეკრბეს უცხოთესლნიცა იგი და მოვიდეს ისრაჱლისა და გამოვიდნენ ისრაჱლნი უცხოთესლთა მათ ზედა. და ესმა რაჲ ესე ძეთა მათ ისრაჱლისათა, შეეშინათ ფრიად.
8 | უთხრეს ისრაელიანებმა სამუელს: ნუ შეგვიწყვეტ უფლის, ჩვენი ღვთისადმი ღაღადს, იქნებ გვიხსნას ფილისტიმელთაგან. | 8 | და რქუეს ძეთა ისრაჱლისათა სამოელს: ნუ დასცხრები ლოცვასა უფლისა ღმრთისა მიმართ ჩუენთჳს, რათა გჳჴსნეს ჩუენ ჴელთაგან უცხოთესლთასა.
9 | აიყვანა სამუელმა ძუძუთა ბატკანი და მთლიანად აღუვლინა იგი უფალს. შეჰღაღადა სამუელმა უფალს ისრაელისათვის და უსმინა მას უფალმა. | 9 | და თქუა სამოველ: არა დავსცხრები ლოცვასა უფლისა მიმართ თქუენთჳს! და მოიქვა სამოველ კრავი ერთი მწოვარი და შესწირა მსხუერპლად უფლისა ყოვლისათჳს ერისა ისრაჱლისა. და ისმინა უფალმან ლოცვა იგი სამოველისა.
10 | როდესაც სამუელი აღუვლენდა უფალს აღსავლენს და ფილისტიმელებიც მოდგნენ ისრაელთან საბრძოლველად, იგრგვინა ძლიერი ხმით იმ დღეს უფალმა ფილისტიმელებზე, შეაძრწუნა და იძლივნენ ისინი ისრაელიანთაგან. | 10 | და ვიდრე შესწირვიდა სამოველ მსხუჱრპლსა მას, უცხოთესლნი იგი მი-ხოლო-ვიდეს განმზადებულნი ბრძოლად ისრაჱლისა. და ქუხდა უფალი უცხოთესლთა მათ ზედა ჴმითა კრჩხიალებისათა, და შეძრწუნდეს და ძლევასა მიეცნეს წინაშე ისრაიტელთა მათ. და გამოვიდეს ისრაიტელნი იგი მასეფათით.
11 | გამოვიდნენ ისრაელის კაცები მიცფადან, დაედევნენ ფილისტიმელებს და მუსრი გაავლეს მათ ბეთქორის მახლობლად. | 11 | და დევნა-უყვეს, და ეწივნეს, მოსრნეს უცხოთესლნი იგი და ნეშტი იგი მეოტად წარიქციეს ბეთსაბემდე.
12 | აიღო სამუელმა ერთი ლოდი და დადო იგი მიცფასა და კლდის შვერილს შორის, თქვა: აქამდე შეგვეწია უფალი. და უწოდა იმ ადგილს სახელად ებენ-ყეზერი (ქვა შეწევნისა). | 12 | და მოიღო სამოველ ლოდი ერთი და აღმართა იგი შორის მასეფათსა და შორის განსაწყობელსა მას, და უწოდა სახელი მისი აბენეზერ, რომელ არს თარგმანებით ლოდი შეწევნისა, რამეთუ თქუეს, ვითარმედ: აქამომდე შეგვეწია ჩუენ უფალი.
13 | დასცხრნენ ფილისტიმელები და აღარ შემოდიოდნენ ისრაელის საზღვრებში. უფლის ხელი იყო ფილისტიმელებზე სამუელის სიცოცხლეში. | 13 | და დაამდაბლნა უფალმან უცხოთესლნი იგი. და არღარა შესძინეს ზედამისლვად ისრაჱლისა. და იყო ჴელი უფლისა უცხოთესლთა მათ ზედა ყოველთა დღეთა სამოველისათა.
14 | დაუბრუნდა ისრაელს ფილისტიმელთაგან წაღებული ქალაქები, ყეკრონიდან გათამდე. გამოგლიჯა ისრაელმა მათი საზღვრები ფილისტიმელებს. ისრაელსა და ამორეველთა შორის ზავი იყო. | 14 | და უკმოიღეს ქალაქები იგი, რომელი დაეპყრა უცხოთესლთა მათ ძეთაგან ისრაჱლისათა, აკარონითგან ვიდრე გეთადმდე დაიპყრეს საზღვარი იგი ისრაჱლისა ჴელთაგან უცხოთესლთასა. და იყო მშჳდობაჲ შორის ისრაჱლსა და ამორეველთა მათ.
15 | ისრაელის მსაჯული იყო სამუელი მთელი თავისი სიცოცხლე. | 15 | და შჯიდა სამოველ ყოველთა ადგილთა წმიდათა მათთა.
16 | დადიოდა იგი წლიდან წლამდე, მიმოივლიდა ბეთელს, გილგალს და მიცფას, და განსჯიდა ისრაელს ყეელა ამ ადგილში. |  |
17 | ბრუნდებოდა რამათს, რადგან იქ იყო მისი სახლი, და იქაც განსჯიდა ისრაელს. იქ აუგო მან სამსხვერპლო უფალს. | 16 | და მოვიდის იგი არმათემადვე, რამეთუ საყოფელი მისი მუნ იყო; და მუნ განიკითხავნ ისრაჱლსა და აღაშენა მუნ სამოველ საკურთხეველი უფლისა.


† www.orthodoxy.ge † ძველი აღთქმა - პირველი მეფეთა (თავი 8)

პირველი მეფეთა

თავი მერვე

ახალი ქართულით ძველი ქართულით
1 | როცა მოხუცდა სამუელი, ისრაელის მსაჯულებად თავისი შვილები დაადგინა. | 1 | ხოლო რაჟამს დაბერდა სამოველ, დაადგინა ძენი მისნი მსაჯულად ისრაჱლსა ზედა.
2 | მის პირმშოს სახელად ერქვა იოველი, ხოლო უმცროსს - აბია; ბეერ-შებაში მსაჯულობდნენ ისინი. | 2 | და ესე სახელები არს ძეთა მისთა: პირმშო მისი იოელ, შემდგომი მისი აბა, მსაჯულნი ბერსაბესანი.
3 | არ გაჰყვნენ შვილები მამის გზას, ანგარებას მისდევდნენ, ქრთამს იღებდნენ და სამართალს ამრუდებდნენ. | 3 | და არა ვიდოდეს ძენი იგი მისნი გზათა მისთა, არამედ შეუდგეს იგინი ანგაჰარებასა, მიიღებდეს ქრთამსა და სამართალი არა უყვიან.
4 | შეიკრიბა ისრაელის უხუცესობა და მივიდა სამუელთან რამათს. | 4 | და შეკრბა ყოველი ნათესავი ისრაჱლისა, მოვიდეს სამოველისა არმათემად.
5 | უთხრეს: შენ მოხუცდი, შენი შვილები კი არ მიჰყვებიან შენს გზას. დაგვიდგინე ახლა მეფე, რომ სხვა ხალხების წესისამებრ განგვსჯიდეს. | 5 | და რქუეს მას: შენ, ესერა, დაბერებულ ხარ, და ძენი შენნი არა ვლენან გზათა შენთა. აწ მოგუეც ჩუენ მეფე, რათა სჯიდეს სამართალსა, ვითარცა სხუათა ნათესავთა არს!
6 | არ მოეწონა ეს ამბავი სამუელს, როცა თქვეს, მეფე მოგვეციო მსაჯულად. მაშინ შეევედრა სამუელი უფალს. | 6 | და შეუძნდა სიტყუაჲ ესე სამოელს, რამეთუ რქუეს მას, ვითარმედ: მოგუეც მეფე, რომელი წინაგჳძღოდის ჩუენ! და ილოცვიდა სამოველ უფლისა მიმართ.
7 | უთხრა უფალმა სამუელს: შეისმინე ხალხის ყოველი სიტყვა, რასაც გეტყვის, რადგან შენ კი არ უარგყვეს, არამედ მე უარმყვეს თავიანთ მეფედ. | 7 | და უფალმან რქუა მას: ისმინე სიტყუაჲ ერისა მაგის, რამეთუ არა შენ შეურაცხ-გყვეს, არამედ მე, ვინათგან იყავ მათ ზედა მეფედ.
8 | როგორც იქცეოდნენ იმ დღიდან, როცა ეგვიპტიდან გამოვიყვანე, დღემდე, როცა დამივიწყეს და უცხო ღმერთებს დაემონენ, ასევე გექცევიან შენც. | 8 | ყოველთა ზედა საქმეთა თჳსთა, ვინათგან მოვიყვანნეთ იგინი ეგჳპტით ვიდრე დღევანდელად დღედმდე, რამეთუ დამიტევეს მე და მსახურებდეს კერპთა უცხოთა, ეგრეცა შენ გიყვეს.
9 | ახლა შეისმინე მათი სიტყვა, ოღონდ გააფრთხილე და აუხსენი უფლებები მეფისა, რომელმაც მათზე უნდა იმეფოს. | 9 | აწ შენ ისმინე მათი; აღთქმა დავდვა მათ შორის და უთხრა წესი და სამართალი სამეფო, რომელი მეფობდეს მაგათ ზედა.
10 | უთხრა სამუელმა უფლის სიტყვები ხალხს, მეფეს რომ მოითხოვდნენ მისგან. | 10 | და უთხრა სამოველ ყოველი იგი სიტყუაჲ ღმრთისა ერსა მას, რომელნი ითხოვდეს მისგან მეფესა.
11 | უთხრა: აი, რა უფლებები ექნება მეფეს, რომელიც იმეფებს თქვენზე: წაიყვანს თქვენს შვილებს და თავის ეტლებთან და ცხენებთან დაიყენებს და ირბენენ მისი ეტლის წინ. | 11 | და რქუა მათ: ესე წესი არს მეფისა, რომელი მეფობდეს თქუენ ზედა: მიგიხუნეს შვილნი თქუენნი და ყვნეს მჴედრებად, რომელნიმე მეეტლედ და წინამოცორვალად,
12 | დანიშნავს მათ ათასისთავებად და ორმოცდაათისთავებად, თავის ყანის მხვნელებად და თავისი სამკალის მოსამკელად, თავისი საბრძოლო საჭურველისა და ეტლების მკეთებლებად. | 12 | და რომელნიმე დაადგინნეს ათასისთავად და ასისთავად, მჴნველად და მომკალად, და მწველელად და მეზუერედ, და ყუნეს მათგანნი რომელიმე ჯაჭჳსმოქმედად და საჭურველისა.
13 | აიყვანს თქვენს ასულებს მენელსაცხებლებად, მზარეულებად და პურის მცხობლებად. | 13 | და ასულნი თქუენნი მიგიხუნეს და ყვნეს საცხებელისმგბოლველ და მექოთნედ და მეპურე.
14 | წაგართმევთ საუკეთესო ყანებს, ვენახებსა და ზეთისხილის ბაღებს და თავის მორჩილებს დაურიგებს. | 14 | და მიგიღოს ყანები და ვენაჴები თქუენი და ზეთისხილები კეთილ-კეთილი და ნაყოფიერი, და მისცეს იგი მონათა თჳსთა.
15 | მეათედს აიღებს თქვენი ნათესებიდან და ვენახებიდან და თავის კარისკაცებსა და მორჩილებს უწყალობებს. | 15 | და ნაყოფისაგანი ყანათა და ვენაჴთა თქუენთა ათეული მიიღოს, და მისთა საჭურისთათჳს და მონათა.
16 | წაგართმევთ საუკეთესო ყმებს, მხევლებს, მსახურ ბიჭებს, სახედრებს და თავის საქმეზე ამსახურებს. | 16 | მონანი და მჴევალნი თქუენნი, მროწეულნი და კარაულნი და ჴარნი თქუენნი მოგიხუნეს და დაადგინნეს საქმესა მას სამეფოსა.
17 | წაიღებს მეათედს თქვენი ფარიდან და თქვენც მისი ყმები გახდებით. | 17 | და საცხოვართა თქუენთა ათეული მიიღოს და იყვნეთ თქვენ მონად და მსახურად.
18 | მაშინ მოჰყვებით წუწუნს თქვენს არჩეულ მეფეზე, მაგრამ არ მოგისმენთ უფალი. | 18 | და ღაღადებდით მეფისა მის, და არა ისმინოს თქუენი უფალმან, რამეთუ თქუენ თჳთ გამოირჩიეთ მეფე.
19 | არ დაუჯერა ხალხმა სამუელს. თქვეს: არა და არა, მეფე უნდა გვესვას, | 19 | და არა უნდა ერსა მას სმენად სიტყუაჲ იგი სამოველისა. მაშინ რქუეს მას: არა ეგრე არს, არამედ დაადგინე ჩუენ ზედა მეფე
20 | ჩვენც ისეთები უნდა ვიყოთ, როგორც სხვა ხალხები არიან. ჩვენი მეფე განგვსჯის ჩვენ, წინ წაგვიძღვება და ჩვენი გულისთვის იბრძოლებს. | 20 | და მორჩილ ვიყუნეთ მისა, ვითარცა სხუანი ნათესავნი და განგვიკითხევდეს ჩუენ მეფე და ბრძოდეს მტერთა ჩუენთა.
21 | მოისმინა სამუელმა ხალხის ნათქვამი და შეატყობინა უფალს. | 21 | მაშინ ისმინა სამოველ სიტყუაჲ იგი მათი და უთხრა ყოველი უფალსა.
22 | უთხრა უფალმა სამუელს: შეიწყნარე მათი სიტყვა და დაუდგინე მეფე. უთხრა სამუელმა ისრაელის კაცებს: წადით თქვენ-თქვენს ქალაქებში. | 22 | და რქუა უფალმან სამოველს: ისმინე მათი და დაადგინე მათ ზედა მეფე, რათა მეფობდეს მათ ზედა! და გამოვიდა სამოველ და უბრძანა ერსა მას: წარვედით თქუენთჳს ქალაქად!


† www.orthodoxy.ge † ძველი აღთქმა - პირველი მეფეთა (თავი 9)

პირველი მეფეთა

თავი მეცხრე

ახალი ქართულით ძველი ქართულით
1 | იყო ერთი კაცი ბენიამინის შტოდან, სახელად კიმი, ძე აბიელისა, ცერომის ძისა, შექორათის ძისა, აფიახის ძისა, ბენიამინელი, მაგარი ვაჟკაცი. | 1 | და იყო მუნ კაცი ერთი ნათესავისაგან ბენიამენისა, და სახელი მისი კისი, ძე აქელისი, ძისა საბიგასი, ძისა ზაქესი, ძისა აფეკისი, კაცისა იემენელისი. და იყო კაცი იგი ძლიერი.
2 | ჰყავდა ვაჟი, გამორჩეული და მშვენიერი, სახელად საული. ისრაელიანთა შორის მასზე უკეთესი არავინ იყო; ერთი თავით მაღალი იყო მთელ ხალხზე. | 2 | და ესვა მას ძე, სახელი მისი საულ. და იყო იგი ჰასაკითა დიდ და ქმნულკეთილი. და არა ვინ იყო უმაღლეს მისა ასაკითა ისრაჱლსა შორის, რამეთუ მჴრითგან უმაღლეს იყო ყოველსა კაცსა.
3 | დაეკარგა ხრდალი ვირები კიშს, საულის მამას, და უთხრა კიშმა საულს, თავის შვილს: წაიყვანე ვინმე მსახური ბიჭი, წადი და მოძებნე ვირები. | 3 | და წარუწყმდეს მამასა მისსა კარაულნი და რქუა კისი ძესა თჳსსა საულს: წარიყვანე შენ თანა ყრმა ერთი, წარვედით და მოიძიენით კარაულნი იგი! და წარვიდეს და გარდავლეს მთა ეფრემისი.
4 | გადაიარა ეფრემის მთა, მოიარა შალიშას მხარე, მაგრამ ვერ იპოვნეს. მოიარეს შაყალიმის მხარე, არც იქ იყო. მოიარა ბენიამინის მხარე და ვერ იპოვეს. | 4 | და მოვლეს მთანი საირისნი და ვერა პოვნეს; და მოვლეს ყოველი ქუეყანა სალიმისნი და არა პოვნეს; და მოვიდეს ქვეყანასა იემინელთასა და არცა მუნ პოვეს.
5 | მივიდნენ ცუფის მხარეში და უთხრა საულმა მსახურ ბიჭს, თან რომ ახლდა: წამო, გავბრუნდეთ უკან; დაავიწყდებოდა მამაჩემს ვირები და ახლა ჩვენი დარდი ექნება. | 5 | მაშინ მოვიდეს სიფასა, რქუა საულ ყრმასა მას: გვალე და მივიქცეთ ჩუენდავე მამისა ჩუენისა, ნუუკუე დაეტეოს ზრუნვა, ვითარ მათ, და იურვოდის იგი ჩუენთჳს?
6 | მან მიუგო: აი, რას გეტყვი; ღვთისკაცი ცხოვრობს ამ ქალაქში; პატივდებული კაცი, რასაც იტყვის, ყველაფერი სრულდება. წავიდეთ იქ, ეგებ გვასწავლოს, რა გზას დავადგეთ. | 6 | მიუგო ყრმამან მან და რქუა: მესმა მე, ვითარმედ კაცი არს აქა, ღმრთისა ქალაქსა მას, პატიოსანი და დიდებული, და რაჲცა თქჳს, ყოველივე აღესრულის. აწ მივიდეთ მისა, რათა ვკითხოთ, თუ რომელსა კერძოსა უმჯობეს არს, და წარვიდეთ.
7 | უთხრა საულმა თავის მსახურს: კარგი, წავიდეთ, მაგრამ რა მივუტანოთ იმ კაცს? გუდაში პური აღარა გვაქვს, არც საჩუქარი გვაქვს რამე, ღვთის კაცს რომ მივუტანოთ. რა გვაქვს თან? | 7 | მიუგო საულ ყრმასა მას და რქუა: მისლვით მივიდეთ, გარნა რაჲ მივართვათ კაცსა მას ღმრთისასა, რამეთუ პურიცა მოკლებულ არს საგზლისაგან ჩუენისა და ამისა უფროს არა გვაქუს, რომელსა-ესე ხედავ?
8 | კვლავ მიუგო მსახურმა საულს და უთხრა: აჰა, მეოთხედი შეკელი ვერცხლი მაქვს ხელში. მივცეთ ღვთისკაცს და გვასწავლის გზას. | 8 | მიუგო მეორედ ყრმამან მან და ჰრქუა საულს: არს აქა ჩემ თანა მეოთხე ნაწილი სასწორი ვეცხლისა, იგი მიიღე და მიეც კაცსა მას ღმრთისასა, რათა გჳთხრას ჩუენ გზა იგი ჩუენი, რომელსა ვიდოდით.
9 | უწინ ისრაელში ასე ამბობდა კაცი, ღმერთთან საკითხავად რომ მიდიოდა: მოდი, წავიდეთ მისანთან (რადგან ახლა რომ წინასწარმეტყველია, უწინ მისანი ეწოდებოდა). | 9 | რამეთუ წინათ ქუეყანასა მას ისრაჱლისასა ესრეთ იტყჳედ კაცისა მისთჳს ღმრთისასა, რომელნი შევიდიან კითხვად მისა უფლისა მიერ: მიდით კაცისა მის, რომელი მხილველი არს, რამეთუ წინასწარმეტყველთა მათ ჟამთა მხილველი უწოდიან.
10 | უთხრა საულმა თავის მსახურს: სწორს ამბობ, წამო, წავიდეთ. წავიდნენ ქალაქში, სადაც ღვთისკაცი ცხოვრობდა. | 10 | მაშინ რქუა საულ ყრმასა მას: კეთილ, გვალე, მივიდეთ! და მივიდოდეს ქალაქსა მას, სადა-იგი იყო კაცი ღმრთისა.
11 | აიარეს ქალაქის აღმართი და შემოხვდათ წყალზე მიმავალი გოგონები და ჰკითხეს: არის აქ სადმე მისანი? | 11 | ვითარცა მიიწინეს იგინი შესავალსა ქალაქისასა, შეემთხჳა მათ ქალები, რომელი გამოვიდოდა ვსებად წყლისა. და რქუეს მათ: აქამე არს მხილველი იგი?
12 | მიუგეს: აქვეა, ახლოში. ოღონდ იჩქარეთ, დღეს ამოვიდა ქალაქში, რადგან მსხვერპლშეწირვა აქვს ხალხს ბორცვზე. | 12 | მიუგეს ქალთა მათ და რქუეს: აწღა თქუენსა წინა შემოვიდა ქალაქად, რამეთუ შეწირვად მოსრულ არს მსხუერპლისა ერისა მის ბამას.
13 | როგორც კი ქალაქში შეხვალთ, მაშინვე მოძებნეთ იგი, ვიდრე ბორცვზე არ ასულა პურის საჭმელად, რადგან ხალხი მის მისვლამდე არაფერს შეჭამს. მან უნდა აკურთხოს საკლავი, მხოლოდ ამის მერე დაიწყებენ ჭამას მიწვეულები. აბა, წადით, რადგან სწორედ ამ დროს შეგეძლებათ მისი ნახვა. | 13 | და ოდეს შეხჳდეთ ქალაქად, ჰპოოთ კაცი იგი, ესრეთ ერი კრებულ იყოს, რამეთუ მას ელიან და არა ჭამონ პური, ვიდრე ერმან შესწირნეს მსხუერპლნი იგი უფლისა, მაშინღა ჭამონ პური. და აწ თქუენ ადრე აღვედით და ჰპოოთ იგი ქალაქსა შინა, რამეთუ დღეს ამისთჳს მოსრულ არს მსხუერპლისა შეწირვად.
14 | ავიდნენ ქალაქში. როცა შუა ქალაქში შევიდნენ, ხედავენ, ეგებება მათ გორაკისკენ მიმავალი სამუელი. | 14 | და ვითარცა შევიდოდეს იგინი საშუალ ქალაქსა მას, შეემთხჳა მათ სამოველ, რამეთუ მოვიდოდა ბამად.
15 | საულის მოსვლამდე ერთი დღით ადრე გამოეცხადებინა უფალს სამუელისთვის. | 15 | რამეთუ გამოუცხადა ღმერთმან სამოველს დღით ერთით წინა, ვიდრე საულ არღარა შემთხუეულ იყო.
16 | ხვალ ამდროს კაცს გამოგიგზავნი ბენიამინის მხარიდან და სცხებ მას ჩემი ერის, ისრაელის, მეფედ; იგი იხსნის ჩემს ერს ფილისტიმელთაგან, რადგან მოვხედე მე ჩემს ერს, როცა მისმა ღაღადისმა ჩემამდე მოაღწია. | 16 | ხვალე ამას ჟამსა მოვავლინო შენდა კაცი ქუეყანისა მისგან ბენიამენისა და სცხე მას მეფედ ერსა მას ჩემსა ზედა ისრაჱლსა. და მან იჴსნეს ერი იგი ჩემი ისრაჱლი ჴელთაგან უცხოთესლთასა, რამეთუ მოვხედო სიმდაბლესა მას ერისა ჩემისასა, რამეთუ მოვიდა ჩემდა ღაღადებაჲ იგი მათი.
17 | დაინახა სამუელმა საული და უფალმაც დაუდასტურა: აჰა, ის კაცი, რომელზეც გელაპარაკე. იგი იმეფებს ჩემს ერზე. | 17 | და სამოველ ვითარცა იხილა საულ და ჰრქუა მას მეუფემან: ესე არს კაცი იგი, რომლისათჳს გარქუ შენ. ესე მეფობდეს ერსა მას ჩემსა ზედა.
18 | შეხვდა ჭიშკართან საული სამუელს და ჰკითხა: მასწავლე, სად არის აქ მისანის სახლი. | 18 | რქვა საულ სამოველს: მითხარღა მე სახელი მხილველისა მის.
19 | მიუგო სამუელმა საულს და უთხრა: მე ვარ მისანი. წამომყევი გორაკზე; დღეს ჩემთან ერთად შეჭამთ პურს, ხოლო დილას კი გაგიშვებ. ყველაფერს გეტყვი, რაც გულში გაქვს. | 19 | მიუგო სამოველ და რქუა: მე თავადი ვარ! არამედ აღვედ შენ ჩემსა წინა ბამად; და ჭამე დღეს ჩემ თანა პური და ხვალე წარგავლინო შენ და გითხრა ყოველივე ნება გულისა შენისა!
20 | ნუ გადარდებს ვირები, სამი დღის წინ რომ დაკარგე, რადგან ნაპოვნია ისინი. ვის ეკუთვნის ისრაელის მთელი საუნჯე, თუ არა შენ და მამაშენის მთელს სახლს? | 20 | ხოლო ვირთა მათთჳს ნურას ზრუნავ, რამეთუ დღე სამ არს, ვინათგან უპოვნიან ვირები იგი. ამიერითგან კეთილსა ზრახევდ, რამეთუ ვისამე არს სიხარული დღეს ისრაჱლსა შორის ვითარ შენდა და სახლისათჳს მამისა შენისა?
21 | მიუგო საულმა და უთხრა: მე ხომ ბენიამინელი ვარ, ისრაელის უმცირესი ტომის კაცი; ჩემი საგვარეულოც ხომ მცირეა ბენიამინის ტომის საგვარეულოთა შორის? რისთვის მეუბნები ამას? | 21 | მიუგო საულ და რქუა: არამე ძე კაცისა იემენელისა ვარ უმრწემესი ნათესავთა შორის ისრაჱლისასა და ტომი იგი ჩემი უმცირეს ყოველსა შორის ტომსა ბენიამენისასა? აწ რად მარქუ მე, უფალო, სიტყუაჲ ეგე?
22 | წაიყვანა სამუელმა საული და მისი მსახური, შეიყვანა დარბაზში და ოცდაათი წვეული კაცის თავში დასხა. | 22 | და წარიყვანა სამოველ საულ და ყრმა იგი, რომელ მის თანა იყო, და შეიყვანა იგი ვანად თჳსა და უბრძანა მას დაჯდომა ოცდაათსა მეინაჴესა ზემო კერძო.
23 | უთხრა სამუელმა მზარეულს: მომეცი ნაჭერი, რომელიც მოგაბარე და გითხარი, დაიტოვე-მეთქი. | 23 | და ჰრქუა სამოველ მზარეულსა მას: მომართუ მე ნაწილი იგი, რომელ მიგეც დამარხვად!
24 | გამოიტანა მზარეულმა მთელი ბეჭი და წინ დაუდო საულს. უთხრა სამუელმა: ეს არის, რაც მორჩა. წინ დაიდე და ჭამე, რადგან იმ დროისთვის გადაგინახე, როცა ხალხის მოწვევა განვიზრახე. პურობდა საული იმ დღეს სამუელთან ერთად. | 24 | და მზარეულმან მოართვა ბარკალი ერთი კუნთითურთ, დაუგო წინაშე მისა, და რქუა სამოველ საულს: აჰა ეგერა, ეგე საწამებელი არს შენდა წინაშე ყოვლისა ერისა მაგის! და მოიღო იგი საულ და შეჭამა სამოველითურთ მას დღესა შინა.
25 | ჩამოვიდნენ ბორცვიდან ქალაქში და სახლის ბანზე ელაპარაკა საულს. | 25 | და გარდამოვიდეს ბამით ქალაქად და დაუგეს საულს სარეცელი ერდროსა ზედა და დაწვა.
26 | ადგნენ დილაადრიანად. განთიადისას დაუძახა სამუელმა საულს ბანზე და უთხრა: ადექი, უნდა გაგისტუმრო. ადგა საული და გავიდნენ ორთავენი, ის და სამუელი, გარეთ. | 26 | და ვითარ ცისკარი განეღებოდა, გარდამოუწოდა სამოველ საულს მიერ ერდოთ და რქუა: აღდეგ და გარდამოჴედ და წარგავლინო შენ. და აღდგა საულ და გამოვიდეს ორნივე გარეშე ქალაქსა მას.
27 | როცა ქალაქის ბოლოზე ჩავიდნენ, სამუელმა უთხრა საულს: უბრძანე, ჩვენს წინ იაროს მსახურმა (ისიც წავიდა წინ); შენ კი მცირეხანს დადექი, რომ ღვთის სიტყვა გამოგიცხადო. | 27 | და მოვიდეს დასასრულსა ქალაქისასა, რქუა სამოველ საულს: არქუ ჭაბუკსა მაგას, და წაგჳძღვეს ჩუენ წინა და შენ ფერჴი დაიპყარ და ისმინე ბრძანებაჲ უფლისა.


† www.orthodoxy.ge † ძველი აღთქმა - პირველი მეფეთა (თავი 10)

პირველი მეფეთა

თავი მეათე

ახალი ქართულით ძველი ქართულით
1 | აიღო სამუელმა ზეთით სავსე ქილა, თავზე დაასხა, აკოცა და უთხრა: აჰა, გცხო უფალმა თავისი სამკვიდროს მთავრად. | 1 | მოიღო სამოველ რქა იგი საცხებელისა და დაასხა თავსა ზედა და ამბორს-უყო მას და რქუა: გცხო შენ მეფედ უფალმან ერსა მას თჳსსა ზედა ისრაჱლსა! და შენ უძღოდი ერსა მას უფლისასა, და იჴსნნე იგინი ჴელთაგან მტერთა მათთასა! და ესე სასწაულ იყოს შენდა, რამეთუ გცხო შენ უფალმან შენმან და დაგადგინა შენ სამკჳდრებელსა თჳსსა ზედა.
2 | დღესვე, როცა ჩემგან წახვალ, ორ კაცს შეხვდები რახელის საფლავთან, ბენიამინის საზღვარზე ცელცახში; გეტყვიან: ნაპოვნია ვირები, რომელთა საძებრადაც წამოხვედი. აჰა, დაავიწყდა მამაშენს თავისი ვირები და თქვენზე დარდობს: რა ვუყო ჩემს შვილსო? | 2 | და ესე სასწაულ იყოს შენდა: ვითარცა წარხჳდე დღეს ჩემგან, შეგემთხჳვნენ მუნ ორნი კაცნი საფლავსა მას თანა რაქაელისასა, საზღვართა მათ ბენიამენისათა, სამხრით ოდენ, და იწყონ ვლდომად შენს წინაშე და გითხრან შენ, ვითარმედ: ვიპოვნეთ ვირნი იგი, რომელთა შენ ეძიებდი და მამასა დაუვიწყებიეს ზრუნვა კარაულისა მის და თქუენთჳს იურვის, ვითარმედ: ვიდრემე ჴდა შვილი იგი ჩემი?
3 | გასცდები ამ ადგილს და მიხვალ თაბორის მუხნართან და შეხვდები ბეთელისკენ სალოცავად მიმავალს სამ კაცს. ერთს სამი თიკანი მიჰყავს, მეორეს სამი პური მიაქვს, მესამეს ტიკით ღვინო. | 3 | და ვითარ წარხჳდე მცირედ მახლობელად მუხასა მას თანა შუენიერსა, და შეგემთხჳნენ მუნ სამნი კაცნი, აღმავალნი ღმრთისა ბეთელად. ერთსა ჰქონდენ სამნი თიკანნი, და ერთსა ჰქონდეს ტიკით ღჳნო და ერთსა ჰქონდეს კიშტე, სავსე პურითა.
4 | მშვიდობით მოგიკითხავენ და ორ პურს მოგცემენ, შენც გამოართმევ. | 4 | და მოგიკითხონ შენ მშჳდობით და მოგიპყრან და გრქვან შენ, ვთარმედ: ნაწილ-იღე ამისგან და შენ ნაწილ-იღო ყოვლისა მისგან.
5 | შემდგომ ამისა ღვთის ბორცვზე ახვალ, სადაც ფილისტიმელთა სადარაჯოებია. ქალაქში შესვლისას შეხვდები გორაკიდან ჩამომავალ ქადაგთა გუნდს, რომელთაც წინ მიუძღვებიან ქნარით, დაფდაფით, სტვირითა და ებნით. თავად კი ქადაგებენ. | 5 | და მისა შემდგომად ახჳდე შენ ბორცუსა მას ღმრთისასა, სადა-იგი არს გუნდი უცხოთესლთა. და რაჟამს შეხჳდე ქალაქად, შეგემთხჳოს შენ დასი ერთი წინაწარმეტყველთა, გარდამომავალი ბამით, და წინაშე მათსა პარით მემღერნი და ქნარით, ნესტჳ და ბობღანი. და იგინი წინაწარმეტყუელებდენ მათ თანა.
6 | ღვთის სული გადმოვა შენზე და მათთან ერთად აქადაგდები, სხვა კაცად გარდაიქმნები. | 6 | და მოვიდეს შენ ზედა სული ღმრთისა, და შენცა წინაწარმეტყუელებდე მათ თანა და გარდაიცვალო შენ ახალ კაცად.
7 | როცა ყოველივე ეს აგიცხადდება, როგორც მოგიხდეს, ისე მოიქეცი, რადგან ღმერთი იქნება შენთან. | 7 | და იყოს, რაჟამს აღესრულოს ესე ყოველი სასწაული შენ ზედა, ჰქმენ ყოველი, რაჲცა გინდეს, რამეთუ უფალი შენ თანა არს.
8 | ჩემზე წინ ჩახვალ გილგალში და მეც მალე მოვალ შენთან, რათა შევწირო აღსავლენი და სამადლობელი მსხვერპლი. შვიდ დღეს მელოდე, ვიდრე არ მოვალ შენთან და არ გასწავლი, რა უნდა გააკეთო. | 8 | აწ შენ უწინარეს აღვედ გალგალად და მე მოვიდე მუნ შეწირვად მსხუერპლთა საკურთხისათა და შესაწირავთა მშჳდობისათა და მელოდე მე შჳდ დღე, ვიდრემდე მე მოვიდე შენდა და გაუწყო შენ, რა-იგი ჯერ-იყოს ყოფად შენდა.
9 | როგორც კი გატრიალდა საული წასასვლელად სამუელისგან, სხვა გული ჩაუდგა მას ღმერთმა და ყველა ნიში აუცხადდა იმ დღეს. | 9 | და ვითარცა გარემოიქცა და ზურგი შეაქცია, ვითარცა წარ-ოდენ-ვიდა სამოველისგან, გარდაცვალა გული მისი ღმერთმან და განახლდა და მოიწია ყოველი ესე სასწაული მის ზედა მას დღესა შინა.
10 | ავიდნენ გორაკზე და, აჰა, მოდის მისკენ ქადაგთა გუნდი. გადმოვიდა მასზე ღვთის სული და ისიც მათთან ერთად აქადაგდა. | 10 | და მოვიდა იგი ბორცუსა მას თანა და მოეგებოდეს მას დასნი იგი წინაწარმეტყუელთანი. და მოეფინა მის ზედა სული იგი ღმრთისა და იწყო მანცა წინაწარმეტყუელებად მათ შორის.
11 | ყველანი, ვინც მანამდე იცნობდნენ მას, ხედავდნენ ქადაგებთან ერთად გაქადაგებულს და ლაპარაკობდნენ ერთმანეთში: რა დაემართა კიშის ძეს? ნუთუ საულიც გაქადაგდა? | 11 | და რაჟამს იხილეს, რამეთუ გუშინ და ძოღანცა ეხილვა, რამეთუ წინაწარმეტყუელებდა წინაწარმეტყველთა შორის, თქუეს ერთა მათ მოყვასმან მოყუსისა მიმართ: ესეღა სამე ელოდა ძესა კისისასა, აწ საულცა წინაწარმეტყუელთა თანავე?
12 | თქვა პასუხად ერთმა იქაურმა კაცმა: ვინ არის მათი მამა? ასე წარმოიშვა ანდაზა: ნუთუ საულიც გაქადაგდაო? | 12 | მი-ვინმე-უგო მათგანმან და ჰრქუა: ვინმე იყო მამა იგი მისი, არა უკუე კის? ამის ჯერისათჳს იგავად იყო სიტყუაჲ ესე, ვითარცა აწ საულ წინაწარმეტყუელთა თანავე?
13 | მორჩა ქადაგებას და ავიდა გორაკზე. | 13 | და დაასრულა წინაწარმეტყუელება და მოვიდა ბორცუსა მას ოდენ.
14 | უთხრა საულის ბიძამ საულსა და მის მსახურს: სად იარეთ? მიუგო: ვირებს ვეძებდით და როცა ვერსად ვიპოვეთ, სამუელთან წავედით. | 14 | ჰრქუა მამისძმამან მისმან ყრმასა მას: ვიდრე ოდენ სრულ იყვენით? ხოლო მან რქუა მას: ვირთა ძებნასა, და არასადა ვპოენით და მოვედით ჩუენ სამოველისა.
15 | უთხრა საულს ბიძამ: მომიყევი, რა გითხრათ სამუელმა. | 15 | და რქუა სახლისწულმან მან საულს: მითხარ მე, რაჲცა გითხრა შენ სამოველ.
16 | უთხრა საულმა ბიძას: გამოგვიცხადა, ნაპოვნიაო ვირები. ხოლო მეფობის ამბავი, რაც სამუელმა უთხრა, არ გაუმხელია მისთვის. | 16 | და ჰრქუა საულ სახლისწულსა თჳსსა: მან მომითხრა პოვნა კარაულისა, ხოლო მეფობისათჳს სიტყუაჲ არა აჴსენა მის თანა, რომელი ჰრქუა მას სამოელ.
17 | მოუხმო სამუელმა ხალხს უფალთან მიცფაში. | 17 | და შეკრიბა სამოველ ყოველი იგი ერი უფლისად მასეფათდ
18 | უთხრა ისრაელიანებს: ასე ამბობს უფალი, ღმერთი ისრაელისა: მე გამოვიყვანე ისრაელი ეგვიპტიდან, მე გიხსენით თქვენ ეგვიპტელთაგან და ყველა სამეფოსგან, რომელიც კი გავიწროებდათ. | 18 | და ჰრქუა ძეთა მათ ისრაჱლისათა: ესრეთ იტყჳს უფალი ღმერთი ისრაჱლისა, მე გამოვიყვანენ ძენი ისრაჱლისანი ქუეყანით ეგჳპტით და გიჴსნენ თქუენ ჴელისაგან ფარაოსთა, რომელი-იგი გაჭირვებდა თქუენ.
19 | ახლა უარყოფთ თქვენს ღმერთს, რომელმაც გიხსნათ ძნელბედობასა და გასაჭირში, რადგან ეუბნებით: მეფე დაგვიდგინეო. აბა, წარუდექით უფალს თქვენთქვენი ტომისა და გვარეულობის მიხედვით. | 19 | ხოლო თქუენ დღეს შეურაცხ-ყავთ ღმერთი თქუენი, რომელი-იგი იყო მჴსნელი თქუენი ყოვლისაგან ჭირისა და ძჳრთასა, და სთქუთ, ვითარმედ, მეფე დაადგინე ჩუენ ზედა! აწ წამოდეგით წინაშე უფლისა ნათესავად-ნათესავადი თქუენი ათასეულებითა მით თქუენითა!
20 | სათითაოდ მიიყვანა სამუელმა ისრაელის ყველა ტომი და ბენიამინის ტომს ხვდა წილი. | 20 | და შეკრიბა სამოველ ყოველი იგი ნათესავები ისრაჱლისა და განაწილა და აღმოუჴდა წილი იგი ბენიამენს.
21 | მიიყვანა ბენიამინის ტომი საგვარეულოებისდა მიხედვით და მატრის საგვარეულოს ხვდა წილი. მერე საულს, კიშის ძეს, ხვდა წილი. დაუწყეს ძებნა და ვერსად იპოვეს. | 21 | და შემოკრიბა ტომები იგი ბენიამენისა, განაწილა და აღმოუჴდა წილი მატტარიისი და შემოკრიბა ტომები იგი მატტარიასი კაცად-კაცადი და განუწილა. აღმოუჴდა წილი საულისი, ძისა კისისა, და ეძიებდა მას და ვერა ჰპოვეს.
22 | კვლავ შეეკითხნენ უფალს: თუ კიდევ არის აქ ვინმე მიმსვლელი? თქვა უფალმა: აჰა, ჭურჭლებს არის ამოფარებული. | 22 | და იკითხა კუალად სამოველ უფლისა მიმართ და თქუა: იპოვოსმე სადა კაცი იგი ჩუენ შორის? და ჰრქუა უფალმან სამოველს: აჰა ეგერა, დამალულ არს ჭურსა შორის!
23 | გაიქცნენ და გამოიყვანეს იქიდან. ჩადგა ხალხში და ერთი თავით ყველაზე მაღალი გამოჩნდა. | 23 | და მიირბინა სამოველ და გამოიყვანა საულ მიერ და წარმოადგინა შორის მათსა. და უმაღლეს იყო იგი ყოვლისა მის ერისა ბეჭითგან აღმართ.
24 | უთხრა სამუელმა მთელს ხალხს: ხომ ხედავთ, ვინ აირჩია უფალმა? რადგან მთელს ხალხში არავინაა მისი მსგავსი. იხუვლა ხალხმა და თქვა: დღეგრძელი იყოს მეფე! | 24 | მაშინ ჰრქუა სამოველ ყოველსა მას ერსა: იხილეთღა, რამეთუ გამოირჩია უფალმან! არა ვინ არს თქუენ შორის მსგავსი ამისა რაჲთურთით! და იხილა ყოველმან ერმან და თქუეს: უკუნისამდინ ცხონდინ მეფე!
25 | გამოუცხადა სამუელმა ერს მეფობის უფლებანი, წიგნში ჩაწერა და უფლის წინაშე დადო. მერე დაითხოვა სამუელმა ხალხი და წავიდ-წამოვიდნენ თავ-თავის სახლებში. | 25 | და ეტყოდა სამოველ ყოველსა მას ერსა მისსა და განაგო ყოველივე წესი საშარავანდო: და დაწერა წიგნი და დადვა წინაშე უფლისა; და განუჯმნა ყოველსა ერსა და წარვიდეს თჳთოეულად ადგილსა თჳსსა.
26 | საულიც გაემართა თავისი სახლისკენ, გიბყაში. თან გაჰყვა მამაცი ხალხი, რომელთა გულებს ღმერთი შეეხო. | 26 | და საულცა წარვიდა სახიდ თჳსად გაბაას და წარმო-ვინმე-დგეს შვილნი მდიდართანი, რომელთანი განარისხნა გულნი მათნი უფალმან საულის მიმართ.
27 | უგვანი ხალხი ამბობდა: ეგ ჩვენ როგორ გვიხსნისო, და შეიძულეს იგი და ძღვენი არ მიართვეს. მას კი არაფერი უთქვამს. | 27 | შვილნი უშჯულოებისანი შეურაცხ-ყოფდეს საულს და თქუეს: არამე უკუჱ მაცხოვნნეს ჩუენ ამან? და არასადა მიართვეს ამას ძღუენი. ხოლო იგი დუმნა და არა იტყოდა.


† www.orthodoxy.ge † ძველი აღთქმა - პირველი მეფეთა (თავი 11)

პირველი მეფეთა

თავი მეთერთმეტე

ახალი ქართულით ძველი ქართულით
1 | წამოვიდა ნახაშ ყამონელი და შემოადგა გალაადის იაბეშს. უთხრეს იაბეშელებმა ნახაშს: შეკარი კავშირი ჩვენთან და დაგემორჩილებით. | 1 | და იყო თვესა ერთსა მას დღეთასა და მოვიდა ნაას ამმანიტელი და მოიცვა ერითა თჳსითა იაბისი გალადას. და ჰრქუეს კაცთა მათ იაბისელთა ნაას ამმანიტელსა: აღთქმა აღგჳთქუ და პაიმანი დადევ ჩუენ შორის და გმონებდეთ შენ.
2 | უთხრა ნახაშ ყამონელმა: ჯერ ყველას მარჯვენა თვალებს დაგთხრით, რომ სირცხვილი ვაჭამო მთელს ისრაელს, და მერე შევკრავ თქვენთან კავშირს. | 2 | მიუგო ნაას ამმანიტელმან და ჰრქუა: რა აღთქმა აღგითქუა თქუენ, გარნა თუ ესე აღმოღება თუალისა მარჯუენისა? და იგი იყოს აღთქუმად თქუენ ზედა და იყოს იგი საყუედრელად ისრაჱლსა შორის უკუნისამდე.
3 | უთხრეს იაბეშის უხუცესებმა: შვიდი დღე გვაცალე, რომ მოციქულები დავგზავნოთ მთელს ისრაელში, და თუ არავინ შეგვეწია, გამოვალთ თქვენს წინააღმდეგ. | 3 | და ჰრქუეს მას კაცთა მათ იაბისელთა: დრო-გვეც ჩუენ შჳდ დღე ოდენ და მივავლინნეთ მოციქულნი ყოველთა საზღვართა ისრაჱლისათა. და თუ არა ვინ იყოს შემწე ჩემდა, გამოვიდეთ თქუენდა.
4 | მივიდნენ მოციქულები საულის გიბყაში და გამოუცხადეს ეს ამბავი ხალხს. ახმაურდა ხალხი და მორთო ტირილი. | 4 | და მოვიდეს მოციქულნი იაბისანი ბორცუსა მას, სადა-იგი იყო საულ, და უთხრეს სიტყუაჲ ესე ყოველსა ერსა. და აღიმაღლეს ჴმაჲ თჳსი და ტიროდა და იურვოდა ყოველი იგი ერი.
5 | აჰა, საულიც მოდის, ხარებს მოჰყვება ყანიდან. იკითხა საულმა: რა ატირებს ხალხს? ამცნეს იაბეშელთა ნათქვამი. | 5 | და ხვალისაგან, ცისკარს ოდენ, მოიწია საულ, და მოესხნეს ჴარნი აგარაკით და თქუა: რა არს, ანუ რაჲსა სტირ? მაშინ უთხრეს მას ყოველი იგი სიტყუაჲ იაბისელთა.
6 | ამ სიტყვების გაგონებისას ღვთის სული გადმოვიდა საულზე და ძლიერ განრისხდა იგი. | 6 | და მოვიდა სული ღმრთისა საულსა ზედა და განრისხნა ფრიად სიტყჳთა მათთჳს.
7 | ადგა და აკუწა ორივე ხარი და მოციქულების ხელით დაგზავნა მთელს ისრაელში, შეუთვალა: ვინც საულს და სამუელს არ გაჰყვება, ასე მოუვა მის ხარებს. უფლის შიში დაეცა ხალხს და გამოვიდნენ როგორც ერთი კაცი. | 7 | და მოიბნა ორნი იგი ჴარნი და დაკლა და განყუნა იგინი ასოეულად და მიმოუძღუანა იგი ყოველსა ნათესავსა ისრაჱლისასა ჴელითა მოციქულთათა და თქუა: ღვაწლი ბრძოლისა მოწევნულ არს ჩუენ ზედა. აწ ყოველი კაცი, რომელი არა გამოვიდეს საულსა და სამოველს თანა ბრძოლად, შემდგომად საქმისა მის ამის მსგავსად დაჭრად არს ზროხა და ცხოვარი მისი! და დაეცა შიში დიდი ყოველსა ზედა ერსა ისრაჱლისასა უფლისა მიერ. და იზრახა ყოველმან ერმან, ვითარცა ერთითა პირითა.
8 | აღრიცხა ისინი ბეზეკში: ისრაელიანი სამასი ათასი იყო, იუდას ხალხი - ოცდაათი ათასი. | 8 | და ახილვა-ყო მათდა ბეზეკსა შინა. ანდეზობით იყუნეს ვითარ ექუს ათას კაცი სახლისა მისგან ისრაჱლისანი, ხოლო სახლისა მის იუდასნი იყუნეს ვითარ სამეოცდაათი ათასი კაცი.
9 | უთხრეს მოსულ მოციქულებს: ასე უთხარით გალაადის იაბეშის ხალხს: ხვალ, მზე რომ დააცხუნებს, მოგევლინებათ ხსნა. მივიდნენ მოციქულები და შეატყობინეს იაბეშელებს. მათაც გაიხარეს. | 9 | და ჰრქუა საულ მოციქულთა მათ, რომელნი-იგი მოსრულ იყუნეს: ესრეთ უთხართ კაცთა მათ იაბის გალადისათა, ვითარმედ: ხვალე ყოფად არს ცხორებაჲ თქუენი მოფენასა ოდენ მზისასა. და მოვიდნენ მოციქულნი იგი იაბის გალადისათა და უთხრეს სიტყუაჲ იგი ყოველსა კაცსა ქალაქისასა, და მათ განიხარეს ფრიად.
10 | შეუთვალეს იაბეშელებმა ყამონელებს: ხვალ გამოვალთ თქვენს წინააღმდეგ და გვიყავით, რაც გენებოთ. | 10 | და ჰრქუეს იაბისელთა მათ ამანიტელსა: ხვალე გამოვიდეთ თქუენდა და ვყოთ, რაც სათნო-გიჩნდეს!
11 | მეორე დღეს სამ რაზმად გაჰყო საულმა ხალხი. დილის სახმილავზე შევიდნენ შუაგულ ბანაკში და შუადღის პაპანაქებამდე გაწყვიტეს ყამონელები. გადარჩენილნი კი ისე დაიფანტნენ, რომ ორს ერთად ვერ ნახავდა კაცი. | 11 | და ხვალისაგან მოვიდა საულ და განყო ერი იგი სამად გუნდად, და დაესხა ბანაკსა მას ძეთა ამონისათა ჟამსა ოდენ ცისკრისასა და მოსრეს ყოველი ბანაკი ძეთა ამონისათა ვიდრე მოფენადმდე მზისა; და ნეშტნი იგი მეოტად განიბნივნეს თჳთეულად და არა დარჩა არცა ორი ერთად.
12 | უთხრა ხალხმა სამუელს: ვინ ამბობდა, ნუთუ საულმა უნდა იმეფოსო ჩვენზე? მოგვეცი ის ხალხი, რომ დავხოცოთ. | 12 | მაშინ ჰრქვა ერმან მან სამოველისა: ვინ იყუნეს კაცნი იგი, რომელთა თქუეს, ვითარმედ: ნუ მეფობნ საულ ჩუენ ზედა? მოგუცენ ჩუენ კაცნი იგი და აწვე მოვსწყჳდნეთ!
13 | უთხრა საულმა: ერთი კაციც არ მოკვდება დღეს, რადგან ხსნა მოავლინა უფალმა დღეს ისრაელში. | 13 | მიუგო საულ და ჰრქუა: არა ვინ მოკუდეს აქა დღეს არცა ერთი კაცი, რამეთუ დღეს ყო უფალმან მაცხოვარებაჲ თჳსი ისრაჱლსა ზედა.
14 | უთხრა სამუელმა ხალხს: წამოდით, წავიდეთ გილგალში და განვაახლოთ იქ მეფობა. | 14 | სიტყუად იწყო სამოველ ერისა მიმართ და თქუა: მოგუალე, შევიდეთ ჩუენ გალგალად და განვაახლოთ ჩუენ შარავანდობა ეგე მაგისი!
15 | წავიდა მთელი ხალხი გილგალს და გაამეფეს საული უფლის წინაშე იქ, გილგალში. შესწირეს იქ სამადლობელი მსხვერპლი უფლის წინაშე და ძლიერ გაიხარეს იქ საულმა და ყველა ისრაელიანმა. | 15 | და მოვიდა ყოველი იგი ერი შეკრებული გალგალად. და მუნ სცხო სამოველ საულს მეფედ წინაშე უფლისა გალგალს და შესწირეს მუნ მსხუერპლი დასამშჳდებელად უფლისა. და იხარებდეს მუნ სამოველ და საულ და ყოველი იგი ერი ისრაჱლისა ფრიად.


† www.orthodoxy.ge † ძველი აღთქმა - პირველი მეფეთა (თავი 12)

პირველი მეფეთა

თავი მეთორმეტე

ახალი ქართულით ძველი ქართულით
1 | უთხრა სამუელმა მთელს ისრაელს: აჰა, ყველაფერი მოგისმინეთ, რასაც მოითხოვდით ჩემგან და დაგისვით მეფე. | 1 | მაშინ ჰრქუა სამოველ ერსა მას: აჰა ესერა, მე ვისმინე თქუენი, რომელი მითხართ მე და დავადგინე თქვენ ზედა მეფე, ვითარცა-იგი თქუენ ითხოვეთ.
2 | ამიერიდან მეფე წაგიძღვებათ წინ; მე მოვხუცდი და გავთეთრდი. აქ არიან ჩემი შვილებიც თქვენთან ერთად. სიყმაწვილიდან დღემდე წინ მიგიძღოდით. | 2 | აწ, ეგერა, მეფე თქუენი თქუენ წინაშე არს! და მე დაბერებულ ვარ და ძენი ჩემნი თქუენ შორის არიან სიყრმით მათითგან, და თქუენ თჳთ უწყით, რამეთუ თქუენ წინაშე დამაშურალ ვარ სიყრმითგან ვიდრე დღევანდელად დღედმდე.
3 | აჰა, აქ ვარ, მამხილეთ უფლისა და მისი ცხებულის წინაშე, თუ ოდესმე ვინმესთვის ხარი ან სახედარი წამერთმიოს, თუ ვინმე შემევიწროებიოს, თუ ვინმე დამეჩაგროს, თუ ვინმესგან ქრთამი ამეღოს მის საქმეზე თვალის დასახუჭად, პასუხს ვაგებ. | 3 | აწ შემეწიენით მე წინაშე უფლისა და წინაშე ცხებულისა მისისა: და თუ მო-რა-ვის-ეღოს ჴბო, ანუ კარაული, ანუ მო-რაჲმე-მეხვეჭოს თქუენგანისა ვისიმე, ანუ თუ ვაჭირვე ვის რა, ანუ თუ ჴელთა ვისთა რა გამოვსტაცე, ანუ თუ სამოსელი, ანუ თუ საჴამლე, გინა თუ თუალნი სადამე განუტევენ თქუენ ზედა, შემწამეთ მე წინაშე უფლისა და ყოველივე მიგაგო თქუენ.
4 | უთხრეს: არც შეგივიწროებივართ და არც დაგიჩაგრივართ, არც ვინმესაგან რამე აგიღია. | 4 | მიუგო ყოველმან ერმან სამოველს და ჰრქუა: არასადა არავის ჩუენგანსა აჭირვე, არცა მი-რა-გუხვეჭე და არცაღა მი-რა-ვის-გჳღე ჴელთაგან ჩუენთა არარა!
5 | კვლავ უთხრა მათ: უფალი იყოს მოწმე თქვენს შორის და მისი ცხებული იყოს მოწმე ამ დღეს, რომ ვერაფერი ჰპოვეთ ჩემს ხელში. უთხრეს: მოწმე იყოს! | 5 | მიუგო სამოველ ერსა მას და ჰრქუა: მოწამე იყავნ უფალი თქუენ შორის და მოწამე იყავნ ცხებული მისი, რამეთუ არა ჰპოეთ ბოროტი ჩემ თანა! მიუგო ყოველმან ერმან და ჰრქუა: ჰე, მოწამე იყავნ!
6 | უთხრა სამუელმა ხალხს: ჰო, უფალი, რომელმაც მოსე და აარონი დაადგინა, რომელმაც თქვენი მამა-პაპა ეგვიპტელთა ქვეყნიდან გამოიყვანა. | 6 | თქუა სამოველ ერისა მიმართ: მოწამე იყავნ უფალი ღმერთი ისრაჱლისა, რომელმან შექმნა მოსე და ჰარონ, რომელმან გამოიყვანნა მამანი ჩუენნი ქუეყანისა მისგან ეგჳპტელთასა.
7 | ახლა დადექით, რომ განგსაჯოთ უფლის წინაშე ყველა სიკეთის გამო, რაც გიყოთ უფალმა თქვენ და თქვენს მამა-პაპას. | 7 | აწ წარმომიდეგით და სამართალი ვაჩუენო თქუენთჳს წინაშე უფლისა და გითხრა თქუენ სამართალი უფლისა და ყოველი, რაჲ-იგი მიყო ჩუენ.
8 | როცა იაკობი მივიდა ეგვიპტეში, შეჰღაღადა თქვენმა მამა-პაპამ უფალს და მოავლინა უფალმა მოსე და აარონი. მათ გამოიყვანეს თქვენი მამა-პაპა ეგვიპტიდან და ამ ადგილზე დაასახლეს. | 8 | ჟამსა მას, რომელსა შევიდა იაკობ და ძენი მისნი ეგჳპტესა და ვითარ-იგი აჭირვებდეს მათ ეგჳპტელნი იგი, და მამანი იგი ჩუენნი ღაღადებდეს უფლისა მიმართ ღმრთისა ჩუენისა. და მოავლინა უფალმან მოსე და ჰარონ და გამოიყვანნა მამანი იგი ჩუენნი ეგჳპტით და დაამკჳდრნა იგინი ადგილსა ამას.
9 | მაგრამ დაივიწყეს მათ უფალი, თავიანთი ღმერთი და ხელში ჩაუგდო ისინი უფალმა სისარას, ხაცორის მხედართმთავარს, ფილისტიმელებს და მოაბელთა მეფეს, რომელნიც ებრძოდნენ მათ. | 9 | ხოლო მათ დაივიწყეს უფალი ღმერთი მათი, და მისცა იგინი ჴელთა სისარასთა, მთავრისა მის ძლიერისა აბინაჲსა, მეფისა მის ასურთასა, და ჴელთა უცხოთესლთასა და მეფისა მის მოაბელთასა. და იგინი ავნებდეს მათ.
10 | შეჰღაღადეს უფალს და თქვეს: შევცოდეთ, რადგან განვუდექით უფალს და ვემსახურებოდით ბაალებსა და აშთორეთებს. ახლა გვიხსენი მტრების ხელთაგან და გემსახურებით. | 10 | და მათ ღაღად-ყვეს უფლისა მიმართ და თქუეს: ვსცოდეთ წინაშე შენსა, უფალო, რამეთუ დაგიტევეთ შენ, უფალი ჩუენი, და ვმონებდით ჩუენ ბალიმსა და სერტყთა მათ ასტაროთისათა. აწ მიჴსნენ ჩუენ ჴელთაგან მტერთა ჩუენთასა და გმონებდეთ შენ.
11 | მოავლინა უფალმა იერობაალი, ბადანი, იფთახი და სამუელი; ისინი გიფარავდნენ გარეშემო მტრებისგან და თქვენც ცხოვრობდით მშვიდად. | 11 | და მოუვლინა უფალმან იორობთელი და ბარაკ და იეფთე და სამფსონ. და გიჴსნა თქუენ უფალმან ჴელთაგან მტერთა თქუენთასა, რომელნი გარემოს იყუნეს თქუენსა, და დაგამკჳდრნა თქუენ მშჳდობით და სასოებით.
12 | დაინახეთ, რომ ყამონელთა მეფე ნახაში მოდის თქვენს წინააღმდეგ და მითხარით: არა, მეფემ იმეფოს ჩვენზე! თქვენი მეფე კი უფალია, ღმერთი თქვენი. | 12 | ხოლო აწ, ვითარცა იხილეთ თქუენ, ვითარმედ ნაას ამანიტელი ზედა მოგვივიდოდა, მარქუთ მე, ვითარმედ: დაადგინე ჩუენ ზედა მეფე! არამედ უფალი ღმერთი ჩუენი არს მეფე ჩუენი.
13 | ამიერიდან, აჰა, მეფე, რომელიც აირჩიეთ, რომელსაც მოითხოვდით, აჰა, დაგისვათ უფალმა მეფე. | 13 | და აწ, აჰა ეგერა, არს შარავანდოსანი იგი თქუენი, რომელ გამოირჩიეთ და მოითხოვეთ, რომელი მოგცა თქუენ უფალმან თქუენმან.
14 | თუ გექნებათ უფლის შიში, თუ ემსახურებით მას, თუ შეისმენთ მის სიტყვას და წინ არ აღუდგებით მის ნაბრძანებს, მაშინ დაგიფარავთ უფალი, თქვენი ღმერთი, თქვენცა და მეფესაც, თქვენზე რომ მეფობს. | 14 | უკუეთუ გეშინოდის უფლისა, და მსახურებდეთ მას და დაემორჩილნეთ ბრძანებასა მისსა და არა მჴდომად აღუდგეთ სიტყუათა უფლისათა, და იყვნეთ თქუენ და მეფე თქუენი მორჩილ მცნებათა უფლისა თქუენისათა. და იგი იყოს მჴსნელი თქუენდა!
15 | თუ არ შეისმენთ უფლის სიტყვას და წინ აღუდგებით უფლის ნაბრძანებს, უფლის ხელი იქნება თქვენს წინააღმდეგ, როგორც თქვენი მამა-პაპის წინააღმდეგ იყო. | 15 | უკეთუ არა ისმინოთ ბრძანება უფლისა თქუენისა და მჴდომად აღუდგეთ მცნებათა მისთა, იყოს ჴელი უფლისა თქუენ ზედა და მეფეთა თქუენთა ზედა.
16 | ახლაც დადექით და შეხედეთ ამ დიდ საქმეს, რასაც უფალი აღასრულებს თქვენს თვალწინ. | 16 | ხოლო აწ უფროსღა დაემტკიცენით და დაეწყნარენით დიდთა მათ სიტყუათა უფლისათა, რომელ ყოს უფალმან წინაშე თუალთა თქუენთა.
17 | ხომ პურის მკის დრო არის ახლა? შევსთხოვ უფალს და მოავლენს იგი ჭექა-ქუხილსა და წვიმას, რომ იცოდეთ და ნახოთ, რა დიდია თქვენი ბოროტება, უფლის წინაშე რომ ჩაიდინეთ, როცა მეფე მოითხოვეთ. | 17 | არამე იფქლისა მკა არს დღეს? და თუ გნებავს თქვენ, ვითხოოთ უფლისაგან, და მოგცეს თქუენ წჳმა მძაფრი სავსე ქუხილითა და გულისხმა-ყოთ, რამეთუ განძლიერდეს უკეთურებანი თქუენნი წინაშე უფლისა, რამეთუ ითხოვდით თქუენ მეფესა.
18 | შესთხოვა სამუელმა უფალს და მოავლინა უფალმა ჭექა-ქუხილი და წვიმა იმ დღეს. ძლიერ შეეშინდა ხალხს უფლისა და სამუელისა. | 18 | და ითხოვა სამოველ უფლისაგან. და მოსცა მას უფალმან წჳმა მძაფრი, სავსე ქუხილითა საშინელითა.
19 | უთხრა ხალხმა სამუელს: შეევედრე უფალს, შენს ღმერთს, შენს მორჩილთა გულისათვის, რომ არ დავიხოცოთ, რადგან მთელს ჩვენს ცოდვებს ის ბოროტებაც დავუმატეთ, რომ მეფე მოვითხოვეთ. | 19 | და შეეშინა ყოველსა ისრაჱლსა უფლისაგან ფრიად და სამოველისა; და რქუა ყოველმან ერმან სამოველს: ილოცე შენ უფლისა მიმართ ღმრთისა შენისა მონათა ამათ შენთათჳს, რათა არა მოვსწყდეთ დღეს, რამეთუ გარდავამეტეთ ჩუენ ცოდვათა ჩუენთა თხოვად თავისა ჩუენისა მეფე!
20 | უთხრა სამუელმა ხალხს: ნუ გეშინიათ, უკვე ჩადენილი გაქვთ მთელი ეს ბოროტება. ოღონდ ნუღარ განუდგებით უფალს და მთელი გულით ემსახურეთ. | 20 | მიუგო სამოველ ერსა მას და რქუა: ნუ გეშინინ თქუენ! რამეთუ თქუენგან ღათუ იყოს უკეთურება ეგე, ხოლო თქუენ ნუვე გარდააქცევთ გზათა მათგან უფლისათა, არამედ მონებდით უფალსა ყოვლითა გულითა თქუენითა.
21 | ნუ გაიწევთ ფუჭი ღმერთებისკენ, არ დაგიფარავენ და არ გიხსნიან, რადგან ფუჭნი არიან. | 21 | და ნუ შეუდგებით უნდოთა, რომელნი არა სარგებელ-გეყუნენ თქუენ და არცა გიჴსნნეს თქუენ, რამეთუ იგინი უნდო არიან!
22 | უფალი კი არ დააგდებს თავის ერს თავისი დიდებული სახელის გამო, რადგან გადაწყვეტილი აქვს უფალს, რომ თავის ერად გაგხადოთ თქვენ. | 22 | ხოლო უფალმან არა განიშოროს ერი თჳსი სახელისა მისისათჳს დიდისა, რამეთუ შეგიწყნარნა თქვენ უფალმან და გამოგირჩივნა თქუენ ერად საზეპუროდ.
23 | მე კი, ნუმც შევცოდო უფალს, ნუმც შევწყვიტო თქვენს გამო ვედრება. დაგაყენებთ სასიკეთო და ჭეშმარიტ გზაზე. | 23 | ხოლო ჩუენდა ნუ იყოფინ შეცოდება უფლისა, ანუ დაკლებად თქუენდა უფლისა მიმართ ლოცვათა ჩემთა და უწყებად თქუენდა გზა იგი სიმართლისა და სიწრფოებისა!
24 | ოღონდ უფლის გეშინოდეთ და ემსახურეთ წრფელად და მთელი გულით, რადგან ხედავთ, რა დიდი საქმე აქვს აღსრულებული თქვენთვის. | 24 | ხოლო თქუენ გეშინოდესვე უფლისა და მონებდეთ მას ჭეშმარიტებითა ყოვლითა გულითა თქუენითა, რამეთუ გიხილავს, ვითარ განადიდა უფალმან ყოფა მისი ჩუენ თანა.
25 | თუ ბოროტად მოიქცევით, თქვენც დაიღუპებით და თქვენი მეფეც. | 25 | უკუეთუ ბოროტსა იქმოდით თქუენ და შარავანდოსანი თქუენი, წარსწყმდეთ.


† www.orthodoxy.ge † ძველი აღთქმა - პირველი მეფეთა (თავი 13)

პირველი მეფეთა

თავი მეცამეტე

ახალი ქართულით ძველი ქართულით
1 | გავიდა ერთი წელი საულის გამეფებიდან და უკვე ორი წელი მეფობდა ისრაელზე. | 1 | შვილი იყო საულ წელიწადისა ერთისა, ვინათგან დაჯდა იგი მეფედ და მეორესა წელსა მეფობისა მისისასა ისრაჱლსა ზედა.
2 | გამოარჩია საულმა თავისთვის ისრაელში სამი ათასი კაცი; ორიათასი საულთან დადგა მიქმაშში და ბეთილის მთაზე, ათასი კაცი კი იონათანთან ბენიამინის გიბყაში. დანარჩენი ხალხი თავ-თავის კარვებში გაისტუმრა. | 2 | გამოირჩია საულ თავისა თჳსისათჳს სამ ათასი მამაკაცი ძეთა ისრაჱლისათა, ორი ათასი იგი საულისა თანა იყო მაქმასს მთასა მას ბეთელისასა, და ხოლო ათასი იგი ყო ნათანისა თანა ბორცუსა მას გაბაონსა ბენიამენისსა. და სხუასა მას ერსა განუჯმნა თჳთეულად სოფლად თჳსა.
3 | იონათანმა დაამარცხა ფილისტიმელთა რაზმი, რომელიც გიბყაში იდგა, და გაიგეს ეს ფილისტიმელებმა. საულმა ბუკს დააყვირებინა მთელს ქვეყანაში და გამოაცხადა: გაიგონონ ებრაელებმა! | 3 | და ამისა შემდგომად მოსწყჳდა იონათამ ერი იგი განდგომილი ფილისტიმელთა, რომელი იყო ბორცუსა მას. და ესე მიესმა უცხოთესლთა მათ და უბრძანა საულ ნესტვისა დაბერვა ყოვლისა მიმართ სოფლისა და თქუა: უწყოდენ ყოველმან სოფელმან ებრაელთამან, ვითარმედ განდგეს მონანი იგი!
4 | გაიგო მთელმა ისრაელმა, რომ დაამარცხა საულმა ფილისტიმელთა სარდალი და რომ მტრად მოეკიდა ისრაელი ფილისტიმელებს, და შეიყარა ხალხი საულთან გილგალში. | 4 | და სცნა ესე ყოველმან ისრაჱლმან, ვითარმედ მოსრა, მოსწყჳდა ყოველი იგი ერი უცხოთესლთა და დაწუნეს ისრაიტელთა მათ უცხოთესლნი იგი. და მოკრბა ყოველი იგი ერი საულს გალგალად.
5 | ფილისტიმელებიც შეიკრიბნენ ისრაელის წინააღმდეგ საომრად. ოცდაათი ათასი საომარი ეტლი, ექვსი ათასი ცხენოსანი, ზღვის ქვიშასავით ურიცხვი ხალხი. წამოვიდნენ და მიქმასში, ბეთ-ავენის აღმოსავლეთით დაბანაკდნენ. | 5 | და უცხოთესლნი იგი შეკრბეს და ბრძოლად მივიდეს ისრაჱლისა სამ ათასითა ეტლითა და ექუს ათასითა მჴედრითა. ხოლო სხუაჲ ერი ურიცხჳ იყო ვითარცა ქჳშა ზღჳსა კიდისა. და აღვიდეს იგინი და დაიბანაკეს მაქმასსა ზურგით კერძო ბეთორს.
6 | დაინახეს ისრაელიანებმა, რომ გაუჭირდათ, რომ გაწვალდა ხალხი, და სათითაოდ მიიმალნენ გამოქვაბულებში, ეკალ-ბარდებში, კლდის ნაპრალებში, კოშკებში თუ ორმოებში. | 6 | და კაცთა მათ ისრაჱლისათა ვითარცა იხილეს, რამეთუ შემოაჭირვებდეს მათ უცხოთესლნი იგი, მოჰრიდეს და დაემალნეს ქვაბებსა და ნაპრალებსა კლდეთასა, ორმოებსა და ჯურღმულებსა წყლისასა.
7 | ზოგი ებრაელი იორდანეს გაღმა გადავიდა გადისა და გალაადის მხარეში. საული კი ჯერ ისევ გილგალში იყო და დამფრთხალი ხალხი მისკენ გარბოდა. | 7 | რომელნიმე წიაღვიდოდეს იორდანეს ქუეყანად გადისა და გალადისა; საულ მუნვე იყო გალგალს, და ყოველნი ერნი განცჳვნეს მისგან.
8 | შვიდ დღეს იცადა მან, როგორც დაუთქვა სამუელმა, მაგრამ არ მოდიოდა სამუელი გილგალში. ხალხი კი ეფანტებოდა. | 8 | და საულ დაშთა მარტო გალგალს, და დგა და ელოდა შჳდ დღე წამებასა მას ზედა სამოველისასა. და სამოველ არღა მოსულ იყო გალგალად. სიტყვად იწყო საულ და თქუა: სამოველ არა მოვიდა გალგალად და ერი ესე განიჭრა ჩემგან.
9 | თქვა საულმა: მომიყვანეთო აღსავლენი და სამადლობელი მსხვერპლი. და აღავლინა აღსავლენი. | 9 | და თქუა საულ: აღმომგუარენით მე საკურთხებთაგან და შევსწირო მსხუერპლი დასამშჳდებელად და შესწირა მსხუერპლი.
10 | როცა გაასრულა აღსავლენის აღვლენა, სამუელიც მოვიდა. გამოვიდა საული მის შესახვედრად და მისასალმებლად. | 10 | და ვითარცა შე-ოდენ-სწირა მსხუერპლი იგი, მოვიდა სამოველ. გამოვიდა საულ შემთხუევად მისა, რათამცა აკურთხა იგი.
11 | უთხრა სამუელმა: რა გააკეთე? მიუგო საულმა: დავინახე, რომ მეფანტებოდა ხალხი და შენც არ მოხვედი დათქმულ დროს. ფილისტიმელები კი მიქმაშში არიან შეკრებილნი. | 11 | და ჰრქუა სამოველ: რა ჰყავ ეგე? მიუგო საულ და ჰრქუა: რაჟამს ვიხილე, რამეთუ ერი იგი განიჭრა ჩემგან და შენ დაგეყოვნა, და არა მოხვედ აღთქმისა მისებრ, რომელ სთქუ ჩემ თანა, და უცხოთესლნი იგი მოსრულ იყუნეს მაქმასად.
12 | ვიფიქრე, ახლა დამესხმებიან ფილისტიმელები გილგალში, მე კი არ შევვედრებივარ-მეთქი უფალს, თავს ვიკავებდი, მაგრამ მაინც აღვავლინე აღსავლენი მსხვერპლი. | 12 | და მე ვთქუ: ნუუკუე ჩამო-ნუუკუე-ჴდენმეა უცხოთესლნი იგი გალგალად? და უფალი არა ვაშურო მე! არამედ განვიწმიდე თავი ჩემი და შევსწირე მსხუერპლი ესე.
13 | უთხრა სამეულმა საულს: უგუნურად მოიქეცი, რომ არ დაიცავი უფლის, შენი ღმერთის ნაბრძანები. ეს რომ არ გექნა, სამარადისოდ განამტკიცებდა უფალი შენს მეფობას ისრაელზე. | 13 | მაშინ ჰრქუა სამოველ საულს: ცუდად იყო მსხუერპლი ეგე შენი, რამეთუ არა დაიცვენ მცნებანი ჩემნი, რომელნი მამცნო უფალმან, რათამცა განამტკიცა მეფობაჲ შენი ისრაჱლსა ზედა უკუნისამდე ჟამთა.
14 | ამიერიდან ვეღარ იმყარებს შენი მეფობა. გამოძებნის უფალი თავის სასურველ კაცს და თავისი ერის წინამძღოლობას უბრძანებს, რაკი შენ არ დაიცავი, რაც ნანაბრძანები ჰქონდა შენთვის უფალს. | 14 | ხოლო აწ მეფობა ეგე არა დაადგრეს შენ თანა, არამედ მოიძიოს უფალმან კაცი, სათნო გულისა თჳსისა და დაადგინოს იგინი მთავრად ერსა თჳსსა ზედა, რამეთუ არა დაიმარხე მცნება იგი, რომელ გამცნო შენ უფალმან.
15 | ადგა სამუელი და წავიდა გილგალიდან ბენიამინის გიბყაში. დათვალა საულმა თავისთან მყოფი ხალხი - ექვსასამდე კაცი. | 15 | და წარვიდა სამოველ გალგალით გზასა თჳსსა (და ნეშტნი იგი ერისანი აღვიდეს საულის თანა შემთხუევად ერისა მის განწყობილისა). და ვითარცა მოვიდეს გალგალად ბორცუსა მას ბენიამენისასა, და ახილვა-ყო საულ ერისა მისთჳს, რომელნი-იგი მის თანა იყვნეს, და იპოვა მუნ ვითარ ექუსასი კაცი.
16 | საული და მისი ვაჟი იონათანი და მათთან მყოფი ხალხი ბენიამინის გიბყაში დადგნენ. ფილისტიმელები კი მიქმაშში დაბანაკდნენ. | 16 | და საულ და იონათან, ძე მისი, და ერი იგი, რომელ მის თანა იყო გაბაონს ბენიამენისსა, და უცხოთესლთა მათ დაიბანაკეს მაქმასს.
17 | გამოვიდა ფილისტიმელთა ბანაკიდან სამი მარბიელი რაზმი; ერთი ყოფრას გზაზე გაემართა, ბუყალის ქვეყნისკენ. | 17 | და მჭკუერველი, რომელი გამოვიდოდა უცხოთესლთა მათ, სამად გუნდად განიყოფოდა: ერთი იგი გუნდი მსტუანვად გოფერით კერძო გზასა მას წყაროსასა სოგალიმით;
18 | მეორე რაზმი ბეთ-ხორონის გზას დაადგა, მესამე კი ცებოიმის ველისკენ მიმავალ გზას, უდაბნოზე რომ გადის. | 18 | და ერთი იგი გუნდი წარმართებულ იყო გზასა მას ბეთორისასა, და მესამე იგი გუნდი მივიდოდა გაბაონად, და რომელი შთაიყვანების გაჲდ საბასსა, რომელ არს უდაბნოთ კერძო.
19 | მჭედელი არ მოიძებნა მთელს ისრაელში, რადგან გაწყვიტეს ფილისტიმელებმა, რომ არც მახვილი, არც შუბი არ ეკეთებინათ ებრაელებს. | 19 | და მჭედელი რკინისამებრვე არა იპოებოდა მათ ჟამთა ქუეყანასა მას ისრაჱლისასა, რამეთუ ესრე თქჳან უცხოთესლთა მათ: ნუუკუე იქმოდიან ებრაელნი იგი ჰოროლსა, ჴრმალსა? და ურიდად მოვიდოდიან ქუეყანასა მას ჩუენსა.
20 | ჩადიოდა მთელი ისრაელი ფილისტიმელებთან სახნისების, თოხების, ცულებისა და ნამგლების მოსაპირავად, | 20 | არამედ შთავიდიან ისრაიტელნი იგი ქუეყანასა მას უცხოთესლთასა ჭედად თჳთეულად საქმრისა თჳსისა საჴმართა: საჴნისისა, მანგლისა, ცელისა, ცულისა, სასხლევისა, და ქმნიან იგი რეწვით სასყიდლით.
21 | როცა დაუბლაგვდებოდა პირი სახნისებს, თოხებს, ფიწლებს, ცულებს, ან თუ დეზები იქნებოდა გასამართავი. | 21 | და ოდეს მკა გარდაჴდის, მაშინღა სასყიდელი მისციან სამი სასწორი საჴნისისათჳს ცულისა, და ცელისა, მანგლისა და სასხლევისა, და დეზიღა ზედა მოირთიან.
22 | როცა ბრძოლის დრო დადგა, არ აღმოაჩნდათ სალისა და იონათანის თანამდგომ ხალხს მახვილები დ შუბები. მხოლოდ საულს და მის ვაჟს, იონათანს აღმოაჩნდათ. | 22 | და დღეთა მათ შინა წყობისათა მაქმასს ყოვლადვე არა იყო მახჳლი, არცა ჴმალი და არცა ჰოროლი ჴელთა შინა მის ერისათა, რომელ-იგი იყვნეს საულის თანა და იონათანისა, ძისა მისისა, გარნა საულის თანა და იონათანის თანა, ძისა მისისა.
23 | გაემართნენ ფილისტიმელთა მოწინავენი მიქმაშის ვიწროებისკენ. | 23 | და გამოვიდეს ფილისტიმელნი და გუნდნი, რათა მაქმასა განვიდენ.


† www.orthodoxy.ge † ძველი აღთქმა - პირველი მეფეთა (თავი 14)

პირველი მეფეთა

თავი მეთოთხმეტე

ახალი ქართულით ძველი ქართულით
1 | უთხრა ერთ დღეს იონათანმა, საულის ძემ, მსახურს, თავის საჭურველთმტვირთველს: წამო, გავიდეთ ფილისტიმელთა საყარაულოსთან, იქითა მხარეს რომ არის. მამისთვის არაფერი უთქვამს. | 1 | და იყო, დღესა ერთსა ჰრქუა იონათან, ძემან საულისამან, ნიჟორგალსა მას თჳსსა, რომელსა ჰქონდა მშჳლდ-კაპარჭი მისი: მოგვალე, წიაღვჴდეთ ბანაკსა მას წინადაუცვეთელთასა, რომელ არს პირისპირ ჩუენსა! და მამასა თჳსსა არა აუწყა.
2 | საული გიბყას ბოლოში იმყოფებოდა ბროწეულის ხის ქვეშ, მიგრონში რომ დგას; თან ახლდა ხალხი - ექვსასამდე კაცი, | 2 | და საულ ჯდა ბორცუსა მას ზედა ხესა ქუეშე ბროწეულსა მაგდოსს, და ექუსას ოდენ კაცი მის თანა.
3 | მათ შორის ახია, ძე ახიტუბისა, იქაბოდის ძისა, ფინხასის ძისა, ელის ძისა, სილოამში უფლის მღვდელი რომ იყო და ეფოდს რომ ატარებდა. არ იცოდა ხალხმა, სად წავიდა იონათანი. | 3 | და აქია, ძე აქიტობელისი, ძმისა იოაქებელისი, ძისა ფინეზისი, ძისა ელი მღდელთმოძღურისა მის ღმრთისა სელომისა, რომელსა აქუნდა სამკაული სამღდელო, და არცაღა ერმან მან უწყოდა წიაღსლვად იგი იონათანისი.
4 | იმ ვიწროებში, საიდანაც უნდოდა იონათანს ფილისტიმელთა მოწინავე რაზმთან გასვლა, ერთ მხარესაგ კლდის შვერილი იყო და მეორე მხარესაც; ერთის სახელი - ბოცეცი, მეორისა - სენე. | 4 | და აღსავალსა, რომელსა უმზირდა იონათან ფილისტიმელთა, დასხმად იყო ორ კონცხ კლდისა, ერთი იმიერ და ერთი ამიერ და სახელი ერთისა მის კონცხისა ბაზეთ და მეორისა მის სენაჰარ.
5 | ერთი შვერილი ჩრდილოეთის მხრიდან იყო აღმართული მიქმაშის გასწვრივ, მეორე - სამხრეთიდან, გაბაყის გასწვრივ. | 5 | ერთი იგი კონცხი იყო ჩრდილოთ მაქმასით და ერთი იგი კონცხი იყო სამჴრით გაბაონით.
6 | უთხრა იონათანმა მსახურს, თავის საჭურველთმტირთველს: წამო, გავიდეთ მაგ წინდაუცვეთელთა საყარაულოსთან. ეგების გაგვამარჯვებინოს უფალმა, რადგან უფლისათვის არ არის დაბრკოლება, ბევრი ხალხით იხსნის თუ მცირეთი. | 6 | და ჰრქუა იონათან ნიჟორგალსა მას თჳსსა, რომელსა აქუნდა საჭურველი მისი: მოგვალე, წინაღვჴდეთ ბანაკსა მას წინადაუცვეთელთასა შეწევნითა ღმრთისა ჩუენისათა, რამეთუ ადვილ არს წინაშე ღმრთისა ჴსნა ჩუენი მტერთაგან ჩუენთა მცირითა, გინათუ დიდითა ერითა.
7 | მიუგო მისმა საჭურველთმტვირთველმა: გააკეთე, რაც გულში გაქვს. მიდი და, აჰა, მეც შენთანა ვარ შენი გულივით. | 7 | მაშინ ჰრქუა ნიჟორგალმან მან, რომელსა ჰქონდა საჭურველი მისი: მაშა, მალე ყავ, რაცა გნებავს! აჰა, ესერა, მე შენ თანა ვარ! ვითარცა შენი გული არს, ეგრეცა ჩემი! გვალე შენ!
8 | თქვა იონათანმა: აჰა, მე გავალ მაგ ხალხთან და დავენახვები მათ. | 8 | და ჰრქუა იონათან: აჰა, ესერა, ჩუენ წიაღვჴდეთ და შევეპარებოდით მათ!
9 | თუ ასე გვეტყვიან: შეიცადეთ, ვიდრე ჩვენ თქვენთან მოვიდოდეთო, გავჩერდეთ ჩვენს ადგილზე და ნუ ავალთ მათთან. | 9 | გურქუას თუ ვინმე ჩუენ მათგანმან: დადეგით წუთ მანდა, და გიხილნეთ, რაძი ვინ ხართ თქუენ! მაშა, ფერჴი დავიპყრათ.
10 | თუ ასე გვეტყვიან: ჩვენთან ამოდითო, ავიდეთ რადგან ჩვენს ხელთ ჩაუგდია ისინი უფალს. ეს იქნება ჩვენთვის ნიშანი. | 10 | უკუეთუ ესრე თქუან, ვითარმედ: წარმოგვალეთ! ჴსნილად მივიდეთ მათ ზედა, უწყოდეთ, რათა უფალსა განუწირვან იგინი ჴელთა მომართ ჩუენთა. და ესე სასწაული იყავნ ჩუენდა.
11 | დაენახნენ ორივენი ფილისტიმელთა ყარაულს და იქვეს ფილისტიმელებმა: აჰა, ებრაელები გამოდიან ხერიდან, სადაც იმალებოდნენ. | 11 | და შევიდეს ორნივე იგი ბანაკსა მას უცხოთესლთასა, სიტყუად იწყეს უცხოთესლთა მათ და თქუეს ებრაელთა იმათ: ვითარ გამოვლენან ჴურელებით მათით, სადა-იგი დამალულ იყუნეს?
12 | გაეხმიანენ მოყარაულენი იონათანს და მის საჭურველთმტვირთველს და უთხრეს: მოდით ჩვენთან და გაგაგებინებთ ამბავს. უთხრა იონათანმა თავის საჭურველთმტვირთველს: მომყევი, რადგან ხელში ჩაუგდო ისინი უფალმა ისრაელს. | 12 | და ჰრქუეს მიერ მომართ უცხოთესლთა მათ იონათანს: მოგვალეთ, წარმოიმართეთ და გიჩვენო თქუენ, რა-იგი ჯერ-იყოს თქუენდა უწყებად ჩუენგან. მაშინ ჰრქუა იონათან კაცსა მას, რომელსა ჰქონდა საჭურველი მისი: შემომიდეგ მე! აწ უწყი, რამეთუ უფალსა განუწირვან იგინი ჴელთა მომართ ჩუენთა.
13 | ფორთხვით ავიდა ზევით იონათანი, უკან მისი საჭურველთმტვირთველი მიჰყვა; ეცემოდნენ იონათანის წინაშე, მისი საჭურველთმტვირთველი კი მის უკან ხოცავდა მათ. | 13 | და აღემართა იონათან ჴელთაგან და ფერჴთა მისთა და ნიჟორგალი იგი მის თანა. და შეეტევნეს მათ ზედა.
14 | ეს პირველი შეტაკება იყო, რომლის დროსაც ოცამდე კაცს გაავლეს მუსრი იონათანმა და მისმა საჭურველთმტვირთველმა ნახევარ ქცევა მიწაზე. | 14 | ვითარცა იხილეს უცხოთესლთა მათ იონათან ზედა მიმავალი მათდა, მოეგებოდეს მას. ხოლო პირველსა მას შერევასა ადგილობანს მოსწყჳდნა იონათან ოცი სპარაზენი, რომელსა-იგი ჰქონდა საჭურველი მისი, უმარჯვებდა მახჳლსა მისსა.
15 | შიშის ზარმა მოიცვა ბანაკი, ველი და მთელი საყარაულო. თვით მარბიელიც კი შეძრწუნდა. იძრა მიწა და გარდამოვიდა ღვთის ზარი. | 15 | და შეიმუსრნეს, რომელნი წინაეტევებოდეს მას და ბანაკი იგი, და, რომელნი აღუდგებოდეს გარემოს, ყოველნი ერთბამად შეიმუსროდეს. და კაცსა გული ბრძოლად ვერ შეუვიდოდა. და შეშინდა ყოველი ქუეყანა, რამეთუ მოვიდა მათ ზედა შეძრწუნება უფლისა მიერ.
16 | დაინახეს საულის მოთვალთვალეებმა ბენიამინის გიბყადან, რომ იფანტება ჯარი და აქეთ-იქით აწყდება. | 16 | და იხილეს გუშაგთა მათ საულისათა, რომელნი იყვნეს გაბას ბენიამენისასა, აღტეხა იგი ბანაკისა მის უცხოთესლთასა, და აცნობეს ესე საულსაცა მეფესა, რამეთუ იგიცა მაღალსავე ზედა ჯდა და ხედვიდა აღტეხასა მას მათსა.
17 | უთხრა საულმა თავისთან მყოფ ხალხს: მოათვალიერეთ და ნახეთ, ვინ არის წასული ჩვენიანებიდან. მოათვალიერეს და, აჰა, არც იონათანი ჩანს და არც მისი საჭურველთმტვირთველი. | 17 | სიტყუად იწყო საულ და ჰრქუა ერსა მას, რომელი იგი მის თანა იყო: ძიებაღა ყავთ და იხილეთ, ნუთუ ჩუენგანი ვინმე წიაღსულ არს მუნ? და ვითარცა მოიხილეს, არა ჰპოეს იონათან და მემშჳლდკაპარჭე იგი მისი.
18 | უთხრა საულმა ახიას: მოიტანე ღვთის კიდობანი. რდგან ისრაელიანებთან იყო იმ დღეს ღვთის კიდობანი. | 18 | და ჰრქუა საულ აქიას, მღდელთმოძღუარსა მას: განიპყარ ევფუდი ეგე და იკითხე უფლისა მიერ! რამეთუ კიდობანი ღმრთისა იყო წინაშე ისრაჱლთა მას დღესა შინა.
19 | ვიდრე მღვდელს ელაპარაკებოდა საული, კიდევ უფრო იმატა აურზაურმა ფილისტიმელთა ბანაკში. უთხრა საულმა მღვდელს: დაუშვი ხელი. | 19 | და იყო, ვიდრე ეტყოდაღა საულ მღდელთმოძღუარსა მას, ამბოხი იგი უცხოთესლთა მათ უფროს და უფროს განძლიერდებოდა. და ჰრქუა საულ აქიას მღდელთმოძღუარსა: შემოკრიბენ ჴელნი შენნი და დააცადე კითხვა ევფუდისა მაგის.
20 | დასცეს ყიჟინა საულმა და მასთან მყოფმა მთელმა ხალხმა და მოიჭრნენ ბრძოლის ადგილზე. აჰა, გაიმართა ხელჩართული ბრძოლა და შეიქნა მეტისმეტი არეულობა. | 20 | და ამჴედრდა საულ და ყოველი ერი მის თანა და მივიდეს ადგილსა მას განსაწყობელსა. და უცხოთესლნი იგი შერეულ იყვნეს ერთიერთსა და კაცად-კაცადისა ჴმალი თავსა ზედა მოყუასისასა იყო. და შეიქმნა შემუსრვა დიდი ფრიად.
21 | ებრაელები, ადრე რომ ფილისტიმელებთან იყვნენ და ყველგან დაჰყვებოდნენ მათ ბანაკს, ახლა ისრაელიანებს შეუერთდნენ, რომელნიც თან ახლდნენ საულსა და იონათანს. | 21 | და მონანი იგი საულისანი, რომელ განქცეულ იყვნეს უცხოთესლთაგან, მოვიდეს და შეერთნეს მუნვე ერსა მას ისრაიტელთასა საულის თანა და იონათანის თანა.
22 | ეფრემის მთებში მიმალულმა ყველა ისრაელიანმა გაიგო ფილისტიმელების უკუქცევა და ისინიც გაჰყვნენ მათ ბრძოლაში. | 22 | და ყოველნი ისრაჱლთაგანი, რომელნი დამალულ იყუნეს მთასა მას ეფრემისსა, მოვიდეს და ჴელი შეყვეს საქმესა ბრძოლისასა მეოტთა მათ ზედა.
23 | იხსნა უფალმა იმ დღეს ისრაელი. ბეთ-ავენს გადასწვდა ბრძოლა. | 23 | და იჴსნა უფალმან ისრაჱლი მას დღესა შინა ჴელთაგან უცხოთესლთასა.
24 | გაიტანჯნენ იმ დღეს ისრაელიანები, რადგან დააფიცა საულმა ხალხი და უთხრა: წყეულიმც იყოს, ვინც პური შეჭამოს საღამომდე, როცა შურს ვიძიებ მტრებზე. და ხალხსაც პირი არ მიუკარებია საჭმელისთვის. | 24 | და ისრაჱლი იყო საულის თანა ვითარ ათი ათასი კაცი. ხოლო ღუაწლი იგი ბრძოლისა მიმოდაფენილ იყო ყოველსა მათ ქალაქთა მთათა მათ ეფრემისათა. მას ჟამსა უგუნურად იყო საულ უმეცრებითა დიდითა, რამეთუ ფერჴი დაიპყრა და შესწყევა ერი იგი და ჰრქუა: წყეულ იყავნ ყოველი კაცი, რომელმან ჭამოს პური დღეს ვიდრე მწუხრადმდე, ვიდრემდის არა სრულიად ვიძიო შური მტერთა ჩემთა! და არავინ ჭამა პური მას დღესა.
25 | მთელი ხალხი ტყეში წავიდა, და აჰა, თაფლი დევს მიწაზე. | 25 | და ყოველი ქუეყანა სადილსა შინა იშვებდა, და იყო მუნ მაღნარი ერთი და ფუტკარი ფრიად იყო.
26 | შევიდა ხალხი ტყეში და, აჰა, თაფლის ღვარია, მაგრამ არავის მიუტანია ხელი პირთან, რადგან ფიცის ეშინოდა ხალხს. | 26 | და განვიდოდა მისა ყოველი ერი და ვერავინ იკადრა ჭამად თაფლისა მის, და დრტჳნვიდეს და არავინ მიაქცია ჴელი თჳსი პირით კერძო, რამეთუ ეშინოდა წყევისა მისგან.
27 | არ ჰქონდა გაგებული იონათანს, რომ დააფიცა მამამისმა ხალხი. გაიწოდა ჯოხი, ხელში რომ ეჭირა, ჩააწო მისი წვერი გოლეულში და პირთან მიიტანა ხელი, და გაუნათდა თვალები. | 27 | და იონათან არა იცოდა წყევა იგი მამისა თჳსისა. ვითარცა მოვიდა იონათან ადგილსა მას თაფლოვანსა, მიყო ბუნი ოროლისა მისისა, დააწო გოლსა მას თაფლისასა და შესვა პირსა მისსა. და აღეხუნეს თუალნი მისნი და განძლიერდა.
28 | მიუგო ერთმა კაცმა ხალხიდან და უთხრა: ფიცით დააფიცა მამაშენმა ხალხი, წყეულიმც იყოს, ვინც პური ჭამოსო დღეს. ამიტომაც დაიქანცა ხალხი. | 28 | მი-ვინმე-უგო ერთმან ერისაგანმან და ჰრქუა მას: ფიცით აფუცა მამამან შენმან ერი იგი და ჰრქუა, ვითარმედ: წყეულ იყავნ კაცი იგი, რომელმან ჭამოს პური დღეს მწუხრამდის! და აწ დაჴსნილ არს ყოველი კაცი.
29 | თქვა იონათანმა: გააწამა მამაჩემმა ქვეყანა. ხომ ხედავთ, თვალები გამინათდა, როგორც კი ეს თაფლი ვიგემე. | 29 | და ვითარცა ესმა იონათანს სიტყუაჲ ესე, შეუძნდა და თქუა: წარწყმიდა მამამან ჩემმან ყოველი ქუეყანა, რამეთუ მცირედ ვიხილე გემო თაფლისა ამის და აღმეხუნეს თუალნი ჩემნი, განვძლიერდი.
30 | რა იქნებოდა, დღეს რამე ეჭამა ხალხს იმ ნადავლიდან, მტერს რომ დააგდებინა? უფრო დიდი არ იქნებოდა მაშინ ფილისტიმელთა მარცხი? | 30 | აწ უკუე ერსა ამას თუმცა ეჭამა ნატყუენავისა მისგან მტერთასა, უმეტესიმცა ვნება შეამთხჳეს მტერთა მათ და უფროსიმცა ვნება შეიქმნა დღეს უცხოთესლთა მათ შორის,
31 | დაამარცხეს იმ დღეს ფილისტიმელები მიქმაშიდან აიალონამდე და დაიქანცა ხალხი. | 31 | ვიდრე მაქმასისა. და აწ, ესერა, ყოველნი დაჴსნილ, დამშეულ არნ შიმშილითა ერი ესე ფრიად.
32 | მივარდა ხალხი ნადავლს, გამოასხა ცხვარ-ძროხა, ხბორები და დახოცა ისინი მიწაზე. სისხლითურთ ჭამდა ხალხი. | 32 | მაშინ ვითარცა დააცადეს ბრძოლისგან, შეეურვა შიმშილითა, შეეტევა ყოველი იგი ერი ნატყუენავსა მას და აღჭრიდეს ცხოვარსა და ზროხასა, და დასწყვედდეს და ჭამდეს აღრეულად ჴორცსა სისხლითურთ.
33 | შეატყობინეს საულს: აჰა, სცოდავს ხალხი უფალს, სისხლიანად ჭამს. თქვა: ფიცი გაქვთ გატეხილი. ახლა მოაგორეთ ჩემსკენ დიდი ლოდი. | 33 | მაშინ აუწყეს საულს, ვითარმედ შესცოდა ერმან მან უფალსა, რამეთუ ჭამეს ჴორცი სისხლითურთ. ვითარცა ესმა საულს ესე, შერისხნა ერსა მას და ჰრქუა: უსჯულო ვიქმნენით და ვსცოდეთ, აღმოაგორვეთ ჩემ ზედა ლოდი ერთი დიდი.
34 | თქვა საულმა: გადით ხალხში და უთხარით: მომიყვანოს თითოეულმა თითო ხარი და თითო ცხვარი, აქ დაკლან და ჭამონ. ნუ სცოდავთ უფალს, სისხლიანად ნუ ჭამთ. მიჰყავდა ყველას თავისი ხარი ღამით და კლავდა იქ. | 34 | და თქუა საულ: განუცხადეთ ყოველსა ერსა და უთხართ მათ, რათა მოიყვანონ კაცად-კაცადმან ჩემ თანა ზროხა თჳსი და ცხოვარი, და დაჰკალთ ამას ზედა და სჭამდით! არა შესცოდოთ უფალსა სისხლიანითა მით ჭამითა. და ყოველმან ერმან თჳთეულმან ზროხანი მოიბნეს ჴელითა თჳსითა მიმწუხრი და დაკლნეს მუნ.
35 | აუგო საულმა სამსხვერპლო უფალს. ამით დაიწყო უფლისთვის სამსხვერპლოების შენება. | 35 | და აღაშენა მუნ საულ საკურთხეველი უფლისა. ესე პირველად აღაშენა საულ საკურთხეველი უფლისა.
36 | თქვა საულმა: დავეცეთ ფილისტიმელებს ამ ღამით და გათენებამდე ვძარცვოთ, რომ ერთი მათგანიც არ გადარჩეს. უთხრეს: როგორც გენებოს, ისე მოიქეცი. თქვა მღვდელმა: მივმართოთ აქ ღმერთს. | 36 | მიუგო საულ ერსა მას და ჰრქუა: მოგვალე, გარდაუჴდეთ უცხოთესლთა მათ ამას ღამესა და აღვჭრნეთ იგინი ვიდრე განთიადმდე, და არა დაუტეოთ მათგანნი კაცნი! მიუგო ერმან მან და ჰრქუა: ყავ, რაჲცა, სათნო-გიჩნს წინაშე შენსა! მიუგო მღდელთმოძღუარმან მან და ჰრქუა: პირველად ვიკითხოღა უფლისაგან, ესრეთ გარდაუჴდეთ!
37 | დაეკითხა საული ღმერთს: დავეცე ფილისტიმელებს თუ ჩაუგდებ მათ ისრაელის ხელში? პასუხი არ გაუცია იმ დღეს. | 37 | და წარდგა საულ კითხვად უფლისაგან და თქუა: მო-თუ-მცნე იგინი ჴელთა ჩემთა? და არა მიუგო მას უფალმან მაშინ.
38 | თქვა საულმა: აქ მოდით, ერის თავკაცებო, და გაარკვიეთ, რა ცოდვა იყო დღეს ჩადენილი. | 38 | და უბრძანა საულ ყოველსა ერსა შემოკრებად თესლად-თესლად წინაშე მისა და ჰრქვა მათ: იკითხეთ და მოიკითხეთ, ვისგან-ძი იყოს შეცოდება ესე დღეს?
39 | რადგან, ვფიცავ უფალს, ისრაელის მხსნელს, თუ ჩემს ძეს იონათანს აწევს ცოდვა, სიკვდილი არ ასცდება. პასუხი არვის გაუცია ხალხიდან. | 39 | რამეთუ ცხოველ არს უფალი, რომელმან იჴსნა ისრაჱლი. იონათანისგანღა თუ იყოს, ძისა ჩემისა, შეცოდება ესე, სიკუდილითვე მოვაკუდინო იგი! და ვერავინ იკადრა სიტყჳს-მიგებად მისა.
40 | უთხრა მთელს ისრაელს: თქვენ ერთ მხარეს იყავით, ხოლო მე და ჩემი ძე იონათანი მეორე მხარეს ვიქნებით. მიუგო ხალხმა: როგორც გენებოს, ისე მოიქეცი. | 40 | მაშინ ჰრქუა საულ ერსა მას: აწ თქუენ ყოველნი იქმენით ერთკერძო, დადეგით. და მე და იონათან, ძე ჩემი, ერთკერძო, და წილ-ვიგდოთ. ვისიცა იყოს, ვსცნათ! მიუგო ყოველმან ერმან და ჰრქუა: რაჲცა სათნო არს შენს წინაშე, იგი ყავ!
41 | უთხრა საულმა უფალს: ღმერთო ისრაელისა! აბა, ვინ არის უბრალო? დაკავდნენ იონათანი და საული, ხალხი კი გაშვებული იქნა. | 41 | და სიტყუად იწყო საულ უფლისა და თქუა: უფალო, ღმერთო ისრაჱლისაო! რაჲსაგან არს, რამეთუ არა მოუგე მონასა შენსა დღეს სიტყუაჲ? თუ ჩემგან არს, ანუ იონათანისგან, ძისა ჩემისა, უსჯულოებაჲ ესე? მაუწყე მე, უფალო, შენ მიერ, უკუეთუ ერისაგან არს? ლხინება-ყავ მათთჳსცა და დააგდეს წილი ერსა ზედა და უბრალო იპოვა ყოველი ერი.
42 | თქვა საულმა: წილი გვიყარეო მე და ჩემს ძეს იონათანს. და დაკავდა იონათანი. | 42 | და თქუა საულ: განაგდეთ ჩემ ზედა და იონათანს ზედა, და ვისგანცა იყოს, მოვკუდეთ! და მიუგო ყოველმან ერმან: ნუ იყოფინ სიტყუაჲ ეგე! და არა ერჩდა საულ. არამედ განაგდეს მის ზედა და იონათანისა, ძისა მისისა, და აღმოჰჴდა წილი იონათანსა ზედა.
43 | უთხრა საულმა იონათანს: გამომიტყდი, რა ჩაიდინე? გამოუტყდა იონათანი და უთხრა: ჩემი ჯოხის წვერიდან, ხელში რომ მეჭირა, ცოტაოდენი თაფლი ვიგემე. აჰა, მზადა ვარ სასიკვდილოდ. | 43 | მიუგო საულ იონათანს და ჰრქუა: მსწრაფლ მითხარ მე რა საქმე ჰქენ? მიუგო იონათან საულს და ჰრქუა: გემო ვიხილე ბუნითა ჰოროლისათა, რომელ არს ჴელთა ჩემთა, თაფლისა მისგან გოლისა, რამეთუ არა უწყოდე წყევა იგი შენი. და აწ, ესერა, მოვკუდები.
44 | თქვა საულმა: ასე და ასე მიყოს ღმერთმა, დღესვე თუ არ მოკვდე, იონათან! | 44 | მიუგო საულ და ჰრქუა: ესე და ესე მიყავნ მე უფალმან, არა თუ მოგაკუდინო შენ!
45 | უთხრა ხალხმა საულს: ნუთუ უნდა მოკვდეს იონათანი, რომელმაც ასეთი დიდი გმირობა ჩაიდინა ისრაელში? ეს არ მოხდება! უფალს ვფიცავთ, რომ ერთი ღერი თმაც არ დავარდება მისი თავიდან მიწაზე, რადგან ღვთით მოქმედებდა დღეს იგი. ასე იხსნა ხალხმა იონათანი და არ მოკვდა იგი. | 45 | მაშინ ჰრქუა ერმან მან საულს: ნუ იყოფინ ეგე, უფალო! რათამცა მოკუდა დღესა იონათან, რამეთუ მისგან იქმნა ცხორება შორის ისრაჱლისა. შენდობა იყავნ! ცხოველ არს უფალი, არა დავარდეს თმა ერთი იონათანისა ქუეყანასა ზედა! და ილოცა ერმან იონათანისთჳს მას დღესა შინა. და განერა იონათან სიკუდილისაგან.
46 | გაეცალა საული ფილისტიმელებს და დაბრუნდნენ ფილისტიმელები თავიანთ ადგილზე. | 46 | მაშინ აღმჴედრნეს და შეიჭურნეს და დევნა-უყვეს უცხოთესლთა მათ და შეაწყუდივნეს იგინი თჳთეულად ადგილად თჳსა.
47 | იპყრა საულმა მეფობა ისრაელზე და ებრძოდა ირგვლივ ყველა მტერს - მოაბს, ყამონიანებს, ედომს, ციბას მეფეებს, ფილისტიმელებს და, საითკენაც არ უნდა წასულიყო, ყველგან იმარჯვებდა. | 47 | დაემტკიცა მეფობა იგი საულისა ისრაჱლსა ზედა. და ჰბრძოდა ყოველთა მტერთა მისთა მოაბისა და ძეთა მათ ამონისთა და ედომელთა მათ და ბეთორელთა და მეფეთა მათ სუბასათა და ყოველთა უცხოთესლთა, ვიდრეცა მივიდოდეს და ყვეს ცხორება და ძალი დიდი.
48 | შექმნა ლაშქარი და დაამარცხა ყამალეკი, და იხსნა ისრაელი მძარცველებისგან. | 48 | და მოსრა მასვე ჟამსა ამალიკი და იჴსნა ისრაჱლი ჴელთაგან მტერთა მათთასა.
49 | საულის ვაჟები იყვნენ - იონათანი, იშვი და მალქიშიყაყი; მის ორ ასულს ერქვა: პირმშოს - მერაბი, უმცროსს - მიქალი. | 49 | და იყუნენ ძენი საულისნი: იონათან, და იესიუ, და მელქისავე და იეზაბალ. და სახელი ორთა ასულთა მისთა ესე არს: უხუცესისა მის ნერობ და უმრწემესისა მის - მელქოლ.
50 | საულის ცოლი იყო ახინოყაბი, ახიმაყაცის ასული; მისი მხედართმთავარი - აბნერი, ძე ნერისა, საულის ბიძისა. | 50 | და ცოლისა მისისა - აქია, ასული აქიმასისი, და სახელი სპასპეტისა მისისა - აბენერ, ძე ნერისი, მონისა საულისი,
51 | კიში, საულის მამა, და ნერი, აბნერის მამა, აბიელის შვილები იყვნენ. | 51 | და კის - მამა საულისა და ნერ - მამა აბენერისა, და ძენი ამინასნი, ძისა აბიელისნი, - ოცდაათრვამეტნი.
52 | სასტიკი ბრძოლები იყო ფილისტიმელებთან საულის დროს. მონახავდა საული მაგარსა და გულად ვაჟკაცს და თავისთან მიჰყავდა. | 52 | და განძლიერებულ იყო ღუაწლი ბრძოლისა დიდად ფრიად უცხოთესლთა მიმართ ყოველთა დღეთა საულისათა. და იხილნა საულ ყოველნი ძლიერნი და ყოველნი კაცნი ძლიერებისანი ქველნი შეკრიბნა წინაშე მისსა ყოფად.


† www.orthodoxy.ge † ძველი აღთქმა - პირველი მეფეთა (თავი 15)

პირველი მეფეთა

თავი მეთხუთმეტე

ახალი ქართულით ძველი ქართულით
1 | უთხრა სამუელმა საულს: უფალმა გამომგზავნა, რომ მეცხე ისრაელის, ჩემი ერის, მეფედ. ახლა ისმინე უფლის სიტყვები. | 1 | მას ჟამსა მოვიდა სამოველ საულისა და ჰრქუა მას: მომავლინა უფალმან ცხებად შენდა მეფედ ისრაჱლსა ზედა, ერსა მისსა! აწ ისმინე ბრძანება უფლისა!
2 | ასე ამბობს ცაბაოთ უფალი: მე მახსოვს, როგორ ექცეოდა ისრაელს ყამალეკი, როგორ აბრკოლებდა გზაზე ეგვიპტიდან გამომავალს. | 2 | რამეთუ ამას იტყჳს უფალი ყოვლისამპყრობელი: აჰა, ესერა, მე ვიძიო შური ამალეკისა ზედა ამისთჳს, რამეთუ ბოროტი უყვეს ერსა მას ჩემსა, რაჟამს გამოვიდოდა იგი ქუეყანით ეგჳპტით.
3 | ახლა წადი და სძლიე ყამალეკს და გაუნადგურე მთელი საბადებელი. ნუ დაინდობ, გაწყვიტე კაცი და ქალი, ყრმა და ძუძუთა ბავშვი, ხარი და ცხვარი, აქლემი და სახედარი. | 3 | და აწ აღდეგ, და წარვედ, მივედ მათ ზედა და მოსარ ამალეკი და ყოველივე მათი, რაჲცა იყოს კაცითგან მიპირუტყვამდე, მამაკაცი და დედაკაცი, ყრმა და ძუძუსმწოვარი, ზროხა და ცხოვარი, აქლემი და კარაული, ყოველი მოსრა და მოსწყჳტო და ნურარას დაუტევებ.
4 | შეჰყარა საულმა ხალხი და დათვალა ტელაიმში ორასი ათასი ქვეითი, მათ შორის ათი ათასი იუდაელი. | 4 | და უბრძანა სამოველ ყოვლისა ერისა მოწოდებაჲ ანდეზობით და ყო გალგალას ახილვასა მას მათსა. იპოვნეს მუნ ისრაჱლისაგანნი ერი, ვითარ ოთხასი ათასი კაცი და იუდასი ოცდაათი ათასი კაცი.
5 | მოადგა საული ყამალეკის ქალაქს და ხევში ჩასაფრდა. | 5 | და წარვიდა საულ ერითურთ და მივიდა ქალაქთა მათამდე ამალეკისთა, და დაემალა მათ ნაღვარევთასა.
6 | უთხრა საულმა კენიელებს: ადექით და განუდექით, გაშორდით ყამალეკელებს, რომ მათთან ერთად თქვენარ გაგანადგუროთ, რადგან სიკეთე გაქვთ გაკეთებული მთელი ისრაელისთვის, როცა ის ეგვიპტიდან გამოდიოდა. განუდგნენ კენიელები ყამალეკს. | 6 | და ჰრქუა საულ კინეველსა: წარვედ შენ ამალეკისაგან და ნუღარა მიეახლები მას, რათა არა მოსწყდე მათ თანა ამისთჳს, რამეთუ კეთილ უყავ შენ ძეთა ისრაჱლისათა, რაჟამს განვიდოდეს იგინი ქუეყანით ეგჳპტით. და განეშორა კინეველი იგი ამალეკისაგან.
7 | შემუსრა საულმა ყამალეკი ხავილადან შურამდე, ეგვიპტის გასწვრივ რომ არის. | 7 | დაესხა საულ ამალეკსა და მოსრა ამალეკი ევილათითგან მისუდამდე, რომელ არს წინაშე პირსა ეგჳპტისასა.
8 | ცოცხლად შეიპყრო აგაგი, ყამალეკის მეფე, მთელი ხალხი კი მახვილით გაანადგურა. | 8 | და შეიპყრა აგაგ, მეფე ამალეკთა, ცოცხალი და ყოველი ნათესავნი არიმისნი მოსწყჳდა.
9 | დაინდეს საულმა და ლაშქარმა აგაგი და საუკეთესი ცხვარ-ძროხა, საკვები, ბაღ-ვენახები და ყველაფერი, რაც საუკეთესო იყო და რისი განადგურებაც არ მოინდომეს. ყველაფერი უვარგისი და ცუდი კი გაანადგურეს. | 9 | და განარინეს საულ და ყოველმან ერმან აგაგ ცოცხლად, ხოლო კაცი ჭაბუკოვანი და კეთილ-კეთილი ტყუედ წარმოიტყუენა და საცხოვარი რჩეულ-რჩეული წარმოასხა და ყოველი კეთილი მის ქუეყანისა, ხოლო შეურაცხი ოდენ მოსწყჳდეს.
10 | იყო უფლის სიტყვა სამუელის მიმართ: | 10 | და იყო ბრძანება უფლისა სამოველსა ზედა და თქუა:
11 | ვნანობ, რომ გავამეფე საული, რადგან განმიდგა მე და აღარ ასრულებს ჩემს სიტყვებს. შეწუხდა სამუელი და მთელი ღამე უხმობდა უფალს. | 11 | შემინანებიეს მე, რამეთუ დავადგინე საულ მეფედ. რამეთუ გარდაჴდა იგი ბრძანებასა ჩემსა და არა ქმნა, რომელ-იგი ვამცენ. და შეუძნდა სამოველს სიტყუაჲ იგი და გოდებდა ღმრთისა მიმართ ღამე ყოელ.
12 | ადგა დილაადრიანად სამუელი, რომ შეხვედროდა საულს. შეატყობინეს სამუელს, რომ საული ქარმელში ყოფილა, იქ სვეტი აღუმართავს თავისთვის და, იქიდან გამობრუნებული, გილგალში ჩასულა. | 12 | და აღიმსთო სამოველ განთიად და მიეგებვოდა ისრაჱლსა ჟამსა ცისკრისასა. და უთხრეს სამოველს, ვითარმედ: მოვიდა საულ კარმელად. და მიჰყო სამოველ ჴელი თჳსი, გარემოაქცივნა ეტლნი მისნი და შთავიდა იგი მუნვე გალგალად. და მოვიდა სამოველ საულსა თანა და იხილა საულ, რამეთუ შესწირვიდა მსხუერპლთა ნატყუენავისა მისგანსა, რომელი მოეღო ამალეკთაგან.
13 | მივიდა სამუელი საულთან და უთხრა მას საულმა: კერთხეული ხარ უფლისაგან! აღვასრულე უფლის სიტყვა. | 13 | და ვითარცა მოვიდა სამოველ საულისა თანა, და ჰრქუა მას საულ: კურთხეულო უფლისაო, აჰა, ესერა, აღვასრულე ყოველი ბრძანება უფლისა.
14 | უთხრა სამუელმა: რა არს, ცხვრისა და ძროხის ბღავილი რომ მესმის? | 14 | მიუგო სამოელ და ჰრქუა: რომელი არს ჴმაჲ ესე საცხოვარისა, რომელი მესმის ყურთა ჩემთა, ღრიალი ზროხათა ამათ?
15 | მიუგო საულმა: ყამალეკისგან წამოასხეს, რადგან დაინდო ლაშქარმა საუკეთესო ცხვარ-ძროხა, რომ უფლის, შენი ღმერთისთვის, შეეწირა. დანარჩენი გავანადგურეთ. | 15 | მიუგო საულ და ჰრქუა: ეგე რჩეულ-რჩეული შესაწირავად უფლისა, რომელი განარინა ყრმამან მან, ზროხა და ცხოვარი ამალიკისი, ხოლო სხუაჲ იგი მოსრეს.
16 | უთხრა სამუელმა საულს: მათქმევინე, რა გამომიცხადა უფალმა წუხელ. მიუგო: თქვი. | 16 | მიუგო სამოველ საულს და ჰრქუა: აწ ისმენდი და გითხრა შენ ბრძანება უფლისა, რომელსა მეტყოდა მე უფალი ღამესა ამას! და ჰრქუა მას საულ: იტყოდე!
17 | თქვა სამუელმა: ხომ არ გეღირსებოდა თავი, როცა ისრაელის ტომთა მეთაური გახდი და ისრაელის მეფედ გცხო უფალმა. | 17 | მაშინ ჰრქუა სამოველ: არა შენ უმრწემეს იყავ ნათესავსა შორის ისრაჱლთასა და გცხო შენ უფალმან მეფედ ყოველსა ზედა ისრაჱლსა?
18 | დაგაყენა გზაზე უფალმა და გითხრა: წადი და გაანადგურე ცოდვილი ყამალეკი, ებრძოლე მას, ვიდრე არ მოუღებ ბოლოს. | 18 | და წარგავლინა შენ უფალმან გზასა ერთსა და გრქვა, ვითარმედ: მივედ, მოსარ ამალეკი შეცოდებული იგი ჩემდა მომართ, მოსწყჳდო მისრულიადმდე!
19 | რატომ არ ისმინე უფლის სიტყვა, რატომ დახარბდი ნადავლს და ჩაიდინე ბოროტება უფლის თვალში? | 19 | ხოლო შენ არა ჰყავ ბრძანება უფლისა, არამედ განუტევენ თუალნი შენნი ნატყუენავსა მას ზედა და ჰყავ შენ ბოროტი წინაშე უფლისა.
20 | უთხრა საულმა სამუელს: არა, მე გავიგონე უფლის სიტყვა და წავედი იმ გზით, რაზედაც დამაყენა უფალმა; მოვიყვანე აგაგი, ყამალეკის მეფე, ხოლო ყამალეკი გავანადგურე. | 20 | და ჰრქუა საულ სამოველს: ამისთჳს, რამეთუ ვისმინე ჴმაჲ ერისა ამის და მივედ გზასა მას, რომელსა მიმავლინა მე უფალმან, და მივიყვანე მე აგაგ, მეფე ამალეკთა, ცოცხალი პყრობილად და ერი იგი ამალეკთა მოვსარ!
21 | ლაშქარმა აიღო ნადავლიდან ცხვარი და ძროხა - დარისხებულის საუკეთესო ნაწილი, რომ უფლის, შენი ღმერთისათვის შეეწირა მსხვერპლად გილგალში. | 21 | და კეთილ-კეთილი იგი ცხოვარი და ზროხა მოასხეს ერმან ამან შესაწირავად უფლისა ღმრთისა გალგალად.
22 | უთხრა სამუელმა: განა ისევე ეამება უფალს აღსავლენი მსხვერპლი და საკლავები, როგორც მოსმენა უფლის სიტყვისა? მოსმენა უკეთესია საკლავზე, მორჩილება - ცხვრების ლურთებზე. | 22 | მიუგო სამოველ საულს და ჰრქუა: არა უჴმან უფალსა საკუერთხნი მსხუერპლად, არამედ აღსრულებად ბრძანება უფლისა! რამეთუ ფრიად უმჯობეს არს მსხუერპლთა დამორჩილება და სმენად ბრძანება უფლისა უფროს ცმელისა ვერძთასა!
23 | რადგან ერთი ცოდვაა ჯადოქრობა და ურჩობა, ერთი ცოდვაა კერპთაყვანისმცემლობა და სიჯიუტე. რაკიღა მოიძულე უფლის სიტყვა, ისიც მოიძულებს შენს მეფობას. | 23 | რამეთუ ზმნა ზმნათა ცოდვა არს და განრისხებაჲ ცუდადი უსჯულოება არს, და ფუფუნებამან სენი და სალმობა შეიძინიან. აწ, რამეთუ შეურაცხ-ყავ შენ ბრძანება იგი უფლისა, შეურაცხ-გყოს შენცა უფალმან, რათა არღარა მეფობდე ისრაჱლსა ზედა!
24 | უთხრა საულმა სამუელს: შევცოდე, რომ გადავედი უფლის ბრძანებას და შენს სიტყვას, რადგან ხალხის შემეშინდა და გავუგონე მის ხმას. | 24 | მაშინ ჰრქუა საულ სამოველს: ვცოდე წინაშე უფლისა, რამეთუ გარდავჴედ ბრძანებასა მას უფლისასა და სიტყუასა მას შენსა; და შემეშინა ერისა მისგან და მივერჩდი მათ.
25 | ახლა შემინდე ცოდვა და დაბრუნდი ჩემთან ერთად, რომ თაყვანი ვცე უფალს. | 25 | და აწ მომიტევე მე შეცოდება ესე ჩემი და მოვედ ჩემ თანა და მოვიდეთ და თაყუანის-ვსცეთ უფალსა ღმერთსა შენსა!
26 | უთხრა სამუელმა საულს: არ დავბრუნდები შენთან ერთად, რადგან შეიძულე უფლის სიტყვა და უფალმაც მოგიძულა ისრაელის მეფედ. | 26 | მიუგო სამოველ საულს და ჰრქუა: არა მივიდე მე შენ თანა, რამეთუ შეურაცხ-ყავ შენ ბრძანებაჲ უფლისა, და აწ შეურაცხ-გყო შენ უფალმან, რათა არღარა მეფობდე შენ ქუეყანასა ზედა!
27 | შეტრიალდა სამუელი წასასვლელად და მოეჭიდა საული მის მოსასხამის კალთას და გაიგლიჯა კალთა. | 27 | და გარემოიქცა სამოველ წარსლვად პირისაგან. და მიჰყო საულ ჴელი თჳსი და შეუპყრა კიდე ჩუდკეცისა მისისა, რათამცა დაიყენა იგი მის თანა და მოხეთქა კიდე ერთი სამოსლისა მისისა.
28 | უთხრა მას სამუელმა: გამოგგლიჯა დღეს უფალმა ისრაელის მეფობა და მისცა იგი შენს თვისტომს, შენზე უკეთესს. | 28 | მაშინ ჰრქუა მას სამოველ: განხეთქოს უფალმან მეფობა შენი ქუეყანასა ზედა და სახლსა მას ზედა ისრაჱლისასა დღესდღე და მისცეს იგი მოყვასსავე შენსა, რომელი უმჯობეს იყოს შენსა!
29 | არ იცრუებს ისრაელის დიდება და არ გადაიფიქრებს, რადგან ადამიანი ხომ არ არის, რომ გადაიფიქროს. | 29 | და განხეთქოს ისრაჱლი ორგან, და არღარა მოიქცეს და არცა შეინანოს უფალმან ისრაჱლისამან, რამეთუ არა ვითარცა კაცი არს იგი, ვითარცა შეინანა რისხვა იგი!
30 | თქვა საულმა: შევცოდე. ახლა ჩემი ერის უხუცესების და ისრაელის წინაშე მაინც მომაგე პატივი და წამომყევი, რომ თაყვანი ვცე უფალს, შენს ღმერთს. | 30 | და ჰრქუა საულ სამოველს: ვსცოდე, არამედ ნუღარა მაგინებ მე წინაშე მოხუცებულთა ერისა ჩემისათა და წინაშე ისრაჱლისა, არამედ მოიქეც შენ ჩემდა და თაყუანის-ვსცეთ უფალსა ღმერთსა შენსა.
31 | წაჰყვა სამუელი საულს და თაყვანი სცა საულმა უფალს. | 31 | და მოვიდა სამოველ საულის თანა და თაყუანი-სცეს უფალსა
32 | თქვა სამუელმა: მომიყვანეთ აგაგი, ყამალეკის მეფე. მოვიდა მასთან შებორკილი აგაგი და იფიქრა აგაგმა: ნამდვილად ამცდა მწარე სიკვდილი. | 32 | და ჰრქუა სამოველ: მომგვარეთ მე აგაგ, მეფე იგი ამალეკისა! და მოჰგუარეს მას აგაგ და ძრწოლა შეედვა მას და თქუა: უკუეთუ ესრე მწარე არს სიკუდილი?
33 | თქვა სამუელმა: როგორც უშვილო ქმნა შენმა მახვილმა დედაკაცები, ასევე უშვილო იქნება დედაშენი ქალთა შორის და აჩეხა სამუელმა აგაგი გილგალში უფლის წინაშე. | 33 | მიუგო მას სამოველ და ჰრქუა: ვითარ-იგი უშვილო ქმნნა დედანი იგი მახჳლმან შენმან, ეგრე უშვილო იქმნეს დედათა შორის შენთა დედაჲ შენი. და სცა და მოკლა აგაგ წინაშე უფლისა გალგალას.
34 | გაბრუნდა სამუელი რამათს, საული კი თავის სახლში, საულის გიბყაში წავიდა. | 34 | და წარვიდა სამოველ არმათემად. და საულ წარვიდა სახლით თჳსა გაბაას. და არღარა შევიდა სამოველ ხილვად საულისა ვიდრე დღემდე სიკუდილისა თჳსისა, რამეთუ ეგლოვდა სამოველ საულს. და უფალმანცა შეინანა, რამეთუ დაადგინა იგი მეფედ ისრაჱლსა ზედა.
35 | აღარ უნახავს სამუელს საული სიკვდილის დღემდე, მაგრამ სწუხდა სამუელი საულზე. ინანა უფალმა საული რომ გაამეფა ისრაელში. |  |


† www.orthodoxy.ge † ძველი აღთქმა - პირველი მეფეთა (თავი 16)

პირველი მეფეთა

თავი მეთექვსმეტე

ახალი ქართულით ძველი ქართულით
1 | უთხრა უფალმა სამუელს: როდემდის უნდა სწუხდე საულის გამო? ხომ განვაყენე იგი ისრაელზე მეფობისგან? აავსე შენი რქა ზეთით და წადი. ბეთლემელ იესესთან გგზავნი, რადგან მის შვილთა შორის დავიგულე ჩემთვის მეფე. | 1 | და ჰრქუა უფალმან სამოველს: ვიდრემდე ეგლოვდე შენ საულს? რამეთუ განმიგდებიეს იგი, რათა არღარა მეფობდეს იგი ისრაჱლსა ზედა, არამედ აღავსე რქა ეგე შენი ზეთითა და წარგავლინო შენ ბეთლემად იესესა, რამეთუ გამოვირჩიე ჩემდად ძეთაგანი იესესთა მეფედ!
2 | თქვა სამუელმა: როგორ წავიდე? გაიგებს საული და მომკლავს. უთხრა უფალმა: წაიყვანე ხბო შენი ხელით და თქვი: უფლისთვის მსხვერპლის შესაწირავად მოვედი-თქო. | 2 | მიუგო სამოველ უფალსა და ჰრქუა: ვითარ მივიდე მე, ნუუკუჱ სცნას საულ და მომკლას მე? ჰრქუა უფალმან სამოველს: წარიბ შენ თანა დიაკეული, ერთი მროწლისაგან. და ესრე სთქუა, ვითარმედ: შეწირვად მოვსრულვარ მსხუერპლთა უფლისათა.
3 | მსხვერპლთან დაუძახე იესეს და მე გასწავლი, რაც უნდა გააკეთო; ზეთს სცხებ მას, ვისზედაც გეტყვი. | 3 | და მოუწოდე იესეს და ძეთა მისთა შესაწირავსა მას თანა და გაუწყო შენ, რაჲ-იგი ჯერ-არს შენდა ყოფად. და სცხე მას ჩემდად, რომლისაცა გიბრძანო შენ!
4 | ყველაფერი გააკეთა სამუელმა, რაც ბრძანა უფალმა და წავიდა ბეთლემს. პატივით გამოეგებნენ ქალაქის უხუცესები და უთხრეს: მშვიდობით მოგვიხვედი. | 4 | და ყო სამოველ ყოველივე, რაჲცა უბრძანა მას უფალმან, და მოვიდა იგი ბეთლემად. და განიკჳრვეს მოხუცებულთა მათ ქალაქისათა შესლვა იგი მისი და ჰრქუეს მას: მშჳდობით არს შემოსლვა ეგე შენი ჩუენდა, მხილველო?
5 | მიუგო სამუელმა: მშვიდობა! მსხვერპლის შესაწირავად მოვედი. განიწმიდენით და მსხვერპლთან წამომყევით. განწმიდა სამუელმა იესე და მისი ვაჟები და მსხვერპლთან მიიწვია ისინი. | 5 | ხოლო მან ჰრქუა: მშჳდობით არს, რამეთუ მსხუერპლისა შეწირვად მოვსრულ ვარ უფლისა! არა განწმიდენით თავნი თქუენნი და ჩემ თანა ინაჴ-იდგით დღეს, მსხუერპლისა ამის ჟამსა. და განწმიდნა მან იესე და ძენი მისნი, მიუწოდა მათ მსხუერპლთა მათ ზედა.
6 | როცა მოვიდნენ, დაინახა სამუელმა ელიაბი და თქვა: აჰა, უფლის წინაშეა მისი ცხებული. | 6 | და მოვიდეს იგინი მის წინაშე. და ვითარცა იხილა მან ელიაბ, თქუა წინაშე უფლისა: ესე-მე იყოს ცხებული მისი?
7 | უთხრა უფალმა სამუელს: ნუ უყურებ მის გარეგნობას და ტანის სიმაღლეს, რადგან მე დავიწუნე იგი, რადგან ისე არ არის, როგორც კაცი ხედავს. რადგან კაცი მხოლოდ იმას ხედავს, რაც თვალში ხვდება, ხოლო უფალი გულს ხედავს. | 7 | და ჰრქუა უფალმან სამოველს: ნუ ხედავ შენ ქმნულებასა მაგისსა, ნუცა სიმწჳსესა ჰასაკისა მაგისისასა, რამეთუ არა მთნავს ეგე. რამეთუ არა ვითარცა კაცი ხედავნ, და იხილის ეგრე ღმერთმან, რამეთუ კაცი პირსა ოდენ ხედავნ, ხოლო ღმერთი გულთმეცნიერი არს.
8 | დაუძახა იესემ აბინადაბს და სამუელის წინ ჩაატარა იგი. თქვა სამუელმა: არც ეს აურჩევია უფალს. | 8 | და მოუწოდა იესე ამინადაბს და წარმოდგა იგი სამოველის წინაშე და თქუა: არცაღა ესე გამოირჩია ღმერთმან.
9 | ჩამოატარა იესემ შამა და თქვა სამუელმა: არც ეს ამოურჩევია უფალს. | 9 | მერმე წარმოუდგინა მას იესე სამაა და თქუა სამოველ: არცაღა ეგე გამოირჩია უფალმან!
10 | ჩამოატარა იესემ თავისი შვიდი ვაჟიშვილი სამუელის წინ და უთხრა სამუელმა იესეს: არ აურჩევია ესენი უფალს. | 10 | და წარმოუდგინა იესე შჳდნივე იგი ძენი მისნი წინაშე სამოველისა და ჰრქუა სამოველ იესეს: არა ვინ გამოირჩია უფალმან ამათგანი.
11 | უთხრა სამუელმა იესეს: სულ ეს არიან შენი ყმაწვილები? მიუგო: კიდევ დარჩა უმცროსი, მაგრამ ცხვარშია ახლა. უთხრა სამუელმა იესეს: გაგზავნე კაცი და მოაყვანინე, რადგან არ დავსხდებით, ვიდრე აქ არ მოვა იგი. | 11 | მერმე ჰრქუა სამოველ იესეს: ეგოდენ არიან ძენი შენნი? ხოლო მან ჰრქუა: არსღა ერთი სხვა უმცირესი ამათსა სამწყსოსა გარე ცხოვართასა. და ჰრქუა სამოველ იესეს: წარავლინე მსწრაფლ და მოიყვანე იგი აქა, რამეთუ ვერ ეგების ჩუენდა ინაჴით დასხდომა, ვიდრე არა მოვიდეს იგი აქა.
12 | გაგზავნა კაცი და მოაყვანინა. წითური იყო, თვალადი და ლამაზი შესახედავი. თქვა უფალმა: ადექი, სცხე მას, რადგან სწორედ ეს არის ის. | 12 | და წარავლინა იესე და მოიყვანეს იგი წინაშე სამოველისა. და იყო იგი მწითურ, პირითა მხიარულ, გრემან, ქმნილკეთილ ხილვითა. მაშინღა ჰრქუა უფალმან სამოველს: აღდეგ ადრე და სცხე დავითს, რამეთუ ეგე გამოვირჩიე!
13 | აიღო სამუელმა ზეთიანი რქა და სცხო მას მისი ძმების თანდასწრებით. ამ დღიდან და მერეც უფლის სული წარუმართავდა დავითს. ადგა სამუელი და წავიდა რამათს. | 13 | და მოიღო სამოველ რქა იგი საცხებელისა მის და სცხო მას წინაშე ძმათა მისთა, და მოვიდა სული უფლისა დავითის ზედა მიერ დღითგან მყოვარ ჟამ და წარვიდა სამოველ არმათემადვე.
14 | განეშორა საულს უფლის სული და დაუწყო მას წვალება ბოროტმა სულმა უფლისაგან. | 14 | და სული უფლისა განეშორა საულისგან და შეუჴდა მას სული უკეთური ბრძანებითა უფლისათა და აჭირვებდა მას.
15 | უთხრეს მისმა მორჩილებმა საულს: აჰა, ბოროტი სული ღვთისაგან გაშფოთებს შენ. | 15 | მიუგეს მონათა საულისათა და ჰრქუეს: ესერა, სული უკეთური შეგაშფოთებს შენ უფლისა მიერ;
16 | უბრძანოს ჩვენმა ბატონმა შენს მორჩილთ, მოძებნონ კაცი, ქნარზე დამკვრელი, და როცა შემოგაწვება ბოროტი სული ღვთისგან, დაუკრავს და შვება მოგეცემა. | 16 | აწ ისმინე სიტყუათა მონათა შენთა. და უძიოთ უფალსა ჩუენსა კაცი ერთი, რომელმან იცოდის სახიობა გალობათა უფლისათა ქნარითა. და რაჟამს მოიწეოდის შენ ზედა სული უკეთური უფლისა მიერ, იტყოდის იგი გალობასა უფლისასა ქნარითა. და კეთილ იყოს იგი შენდა და განისუენებდი.
17 | უთხრა საულმა თავის მორჩილთ: მომიძებნეთ კაცი, კარგად რომ უკრავდეს ქნარზე, და მომიყვანეთ. | 17 | და თქუა საულ მონათა მისთა მიმართ: მიძიეთ მე კაცი ერთი, რომელი კეთილად გალობდეს უფლისასა, და მოიყვანეთ იგი ჩემდა.
18 | მიუგო ერთმა მსახურთაგანმა და უთხრა: ბეთლემელი იესეს შვილი მეგულება, იცის ქნარზე დაკვრა, ქველი და მამაცი კაცია, სიტყვაგონიერი და ლამაზი; უფალია მასთან. | 18 | მი-ვინმე-უგო ერთმან მონათაგანმან და ჰრქუა: ვიხილე მე ძე იესესი ბეთლემს, რომელი კეთილად გალობდა სახიობასა უფლისასა მეცნიერებით, და კაცი ბრძენი და ძალით ძლიერი და მჴნე, მჭევრი სიტყჳთა და შუენიერი ხილვითა, და უფალი არს მის თანა.
19 | გაგზავნა საულმა მოციქულები იესესთან და დააბარა: გამომიგზავნე დავითი, შენი ვაჟი, ცხვარში რომ გყავს. | 19 | და წარავლინა საულ მოციქული იესესა თანა და ჰრქუა: მომივლინე მე დავით, ძე შენი, რომელი არს სამწყსოსა ცხოვართა შენთასა!
20 | აჰკიდა იესემ სახედარს პური და ერთი ტიკი ღვინო, გამოიყვანა ერთი ციკანი და გაატანა დავითს, თავის შვილს, საულთან. | 20 | და აჰკიდა იესე კარაულსა ცხოვარი ერთი, პური, თხიერი ერთი ღჳნო და ერთი თიკანი და მიუძღვანა იგი იესე დავითის მიერ, ძისა თჳსისა, საულს. და შემოვიდა დავით და დადგა მის წინაშე და შეიყვარა იგი საულ ფრიად. და იყო დავით მომრთმელი მშჳლდ-კაპარჭთა მისსა.
21 | მივიდა დავითი საულთან და დადგა მის წინაშე. ძალზე შეიყვარა იგი საულმა და თავის საჭურველთმტვირთველად დანიშნა. |  |
22 | შეუთვალა საულმა იესეს: დარჩეს ჩემთან დავითი და იდგეს ჩემს წინაშე, რადგან მადლი ჰპოვა ჩემს თვალში. | 21 | და მიავლინა საულ კაცი ერთი იესესა და ჰრქუა: რათა დგეს დავით ჩემ წინაშე მარადის, რამეთუ პოვა მადლი წინაშე თუალთა ჩემთა!
23 | როცა კი შემოაწვებოდა ბოროტი სული ღვთისაგან საულს, აიღებდა დავითი ქნარს და უკრავდა; ამოისუნთქავდა საული, უკეთ ხდებოდა, გაეცლებოდა ბოროტი სული. | 22 | და იყო, რაჟამს მოიწიის სული უკეთური უფლისა მიერ საულისა, მიიღის დავით ქნარი იგი და გალობნ მის წინაშე და განუსუენის საულსა, და სათნო-უჩნ მას, და განეყენის მისგან სული იგი უკეთური.


† www.orthodoxy.ge † ძველი აღთქმა - პირველი მეფეთა (თავი 17)

პირველი მეფეთა

თავი მეჩვიდმეტე

ახალი ქართულით ძველი ქართულით
1 | შეჰყარეს ფილისტიმელებმა საომრად ლაშქარი; შეიკრიბნენ იუდას სოქოთში და დაიბანაკეს სოქოთსა და ყაზეკას შორის, ეფეს-დამიმში. | 1 | მას ჟამსა შეკრბეს უცხოთესლნი იგი და მოვიდეს და დაიბანაკეს წყობად შორის სოქოთსა და შორის აზაკესა აფერმნისასა.
2 | ხოლო საული და ისრაელი შეგროვდნენ და დაბანაკდნენ მუხნარის ველზე, დაეწყვნენ ფილისტიმელებთან საბრძოლველად. | 2 | საულ და ერი იგი ისრაჱლისა შეკრბა, და მოვიდა და დაიბანაკეს ღელესა მას მაღნარისასა პირისპირ მათსა, და განეწყვნენ ურთიერთსა ამიერ და იმიერ.
3 | ფილისტიმელები ერთი მთის ფერდობზე იდგნენ, ისრაელი მეორე მთის ფერდობზე; ხევი იყო მათ შორის. | 3 | უცხოთესლნი იგი იდგენ მიერ კერძო მთისა და ისრაჱლნი ამიერ კერძო მთისა, და ღელე იყო საშუალ მათსა.
4 | გამოვიდა ფილისტიმელთა ბანაკიდან მორკინალი კაცი, სახელად გოლიათი, გათელი. ექვსი წყრთა და ერთი მტკაველი იყო მისი სიმაღლე. | 4 | და გამოვიდა კაცი ერთი ერისა მისგან უცხოთესლთასა, კაცი მჴნე და ძლიერი და ქველი, გუნდისა მისგან გეთელთასა, და სახელი მისი გოლიად, სიმაღლე მისი ექუს წყრთა და მტკაველი,
5 | თავზე სპილენძის მუზარადი ეხურა, ჯაჭვის ჯავშანი ემოსა; ჯავშნის წონა ხუთი ათასი შეკელი იყო. | 5 | სპარაზენად ჭურვილი ჯაჭჳთ ჩაბალახითურთ, და იყო სასწორი საჭურველისა მისისა ხუთ ათას სიკილა რკინით და რვალითურთ;
6 | ფეხებზე სპილენძის საბარკულები ეკეთა, მხარზე სპილენძის ჰოროლი ჰქონდა გადებული. | 6 | და ფარი ბარკალთა მისთა რვალისა პოლოტიკნი და ფარი რვალისა ბჭეთა მისთა,
7 | მისი შუბის ტარი საქსოვი ლილვის ოდენა იყო; შუბის რკინის წვერი ექვსას შეკელს იწონიდა; წინ ფარის მტვირთველი მიუძღოდა. | 7 | ხოლო ბუნი ჰოროლისა მისისა, ვითარცა ავლი ქსელთა, პირი ჰოროლისა მისისა - ექუსასის სასწორისა, და მეაბჯრე ერთი წინაშე მისა.
8 | მოდგა იგი და შესძახა ისრაელის რაზმებს: რატომ გამოხვედით საბრძოლველად? განა მე ფილისტიმელი არა ვარ ან თქვენ საულის მორჩილნი არა ხართ? გამოარჩიეთ თქვენში კაცი და ჩამოვიდეს ჩემთან. | 8 | მოვიდა და დადგა განმზადებული წინაშე ისრაიტელთა მათ, ჴმა-ყო მათ მიმართ და თქუა: რად ერთბამად ყოველნი განწყობილ ხართ ბრძოლად ჩუენდა? აჰა, ესერა, მე ერთი უცხოთესლთაგანი ვარ და თქუენ ებრაელნი მონანი საულისანი ხართ. აწ გამოირჩიეთ ერთი კაცი, რომელი მოვიდეს და ბრძოლა-ყოს ჩემ თანა!
9 | თუ გამიმკლავდება და დამამარცხებს, თქვენი მორჩილნი გავხდებით, თუ მე გავუმკლავდი და დავამარცხე, თქვენ გაგვიხდებით მორჩილებად და გვემსახურებით. | 9 | და უკუეთუ მაჯობოს, მომკლას მე, და ვიყუნეთ ჩუენ მორჩილ თქუენდა. უკუეთუ მე ვერეოდი და მოვკლა იგი, თქუენ დაგვემორჩილენით.
10 | თქვა ფილისტიმელმა: სირცხვილს ვაჭმევ დღეს ისრაელის რაზმებს. გამომიყვანეთ კაცი ვინმე, რომ პირისპირ შევებათ ერთმანეთს. | 10 | და კუალად თქუა უცხოთესლმან: აჰა, ესერა, მე გაყუედრებ განწყობილსა მაგას ისრაჱლისასა, დღესდღე გამოვედინ კაცი ერთი თქუენგანი და განვიდეთ ახოვნად ურთიერთსა მარტოდ!
11 | გაიგონეს საულმა და მთელმა ისრაელმა ფილისტიმელის სიტყვები, დაფრთხნენ და შეშინდნენ მეტისმეტად. | 11 | 11. და ვითარცა ესმა საულს და ყოველთა ისრაიტელთა მათ სიტყუაჲ იგი უცხოთესლისა მის, ზარი განჰჴდა, რამეთუ შეშინდეს ფრიად.
12 | დავითი იყო შვილი იმ ეფრათელისა, იუდას ბეთლემიდან, რომელსაც სახელად ერქვა იესე და რვა ვაჟიშვილი ჰყავდა. საულის დროს მოხუცებული იყო ეს კაცი, ხანდაზმული. | 12 | და დავით იყო ძე კაცისა ერთისა ეფრათელისა ქალაქით ბეთლემით, ნათესავისა მისგან იუდასისა, და სახელი მისი იესე, და ესხნეს მას რვა ძენი, და იყო კაცი იგი მოხუცებული.
13 | წაჰყვა საულს ბრძოლაში იესეს სამი უფროსი ვაჟიშვილი; ომში წასული მისი ვაჟიშვილების სახელები იყო: პირმშოს ელიაბი, მომდევნოსი - ამინადაბი, მესმესი - შამა. | 13 | და წარვიდეს ძენი იგი მისნი სამნივე უმრწემესნი საულის თანა ღუაწლსა ბრძოლისასა. და ესე სახელები არს სამთა მათ ძეთა იესესთა: ელიაბ პირმშო, ამინადაბ, სამაა.
14 | დავითი კი მათზე უმცროსი იყო. წაჰყვა სამი უფროსი საულს. | 14 | დავით - უმრწემესი მათსა, და ესე სამნი მივიდეს საულისსა.
15 | ხოლო დავითი მოდიოდა ხოლმე საულთან და უკან ბრუნდებოდა, რათა ემწყესა მამამისის ფარა ბეთლემში. | 15 | ხოლო დავით წარვიდა ბეთლემადვე მწყსად ცხოვართა მამისა მისისათა.
16 | გამოდიოდა ის ფილისტიმელი დილით და საღამოთი და ასე იქცეოდა ორმოცი დღე. | 16 | და უცხოთესლმან მან აღიმსთვის და წარმოუდგის დილითგან ვიდრე მწუხრადმდე, აყუედრის ორმეოც დღე.
17 | უთხრა იესემ დავითს, თავის ვაჟიშვილს: აიღე ეს ერთი ეფა ქუმელი, ეს ათი პური და სასწრაფოდ წაუღე შენს ძმებს ბანაკში. | 17 | ჰრქუა იესემ დავითს, ძესა თჳსსა: მიიღე შენ თანა გრივი ერთი ჴალი, ათი ჴუეზა პური, და მიისწრაფე ბანაკად და მიართუ ძმათა შენთა.
18 | ხოლო ეს ათი თავი ყველი ათასისთავს წაუღე; მოიკითხე ძმები და მოიტანე მათი ამბავი. | 18 | და ათი ესე ხაჭო მიიპყარ ერისთავსა მას, და სცან სიცოცხლე ძმათა შენთა და მითხარ მე სიცოცხლე მათი.
19 | საული, ისინი და მთელი ისრაელი მუხნარის ველზე ებრძოდნენ ფილისტიმელებს. | 19 | და საულ და ყოველი ერი განწყობილად დგა მუხასა მას ქუეშე, რომელი იყო უბესა მას ბრძოლისასა წინაშე უცხოთესლთა მათ.
20 | დილაადრიანად ადგა დავითი, ცხვარი მოყარაულეს დაუტოვა, აიკიდა ტვირთი და წავიდა, როგორც იესეს ჰქონდა მისთვის ნაბრძანები. მიადგა ბანაკს, როცა ჯარი ირაზმებოდა და საბრძოლო ყიჟინას სცემდა. | 20 | და აღიმსთო დავით განთიად და შევედრნა საცხოვარნი იგი მწყემსთა მათ, და ყო, რაჲცა-იგი უბრძანა მას იესემ, და მოვიდა ადგილსა მას ბრძოლისასა. და იყივლეს
21 | დაეწყვნენ რაზმებად ერთმანეთის პირისპირ ისრაელი და ფილისტიმელები. | 21 | და აღიზახნეს ერმან მან ისრაიტელთამან, შევიდეს და დადგეს თჳთეულად ადგილთა თჳსთა განმზადებულნი ბრძოლად, ეგრეცა უცხოთესლნი იგი მოვიდეს და დადგეს წინაშე ისრაიტელთა მათ.
22 | ჩააბარა დავითმა თავისი ტვირთი ტვირთის ყარაულს და მიაშურა რაზმს. მივიდა და მოიკითხა თავისი ძმები. | 22 | და დავით მოიღო ჭურჭელი იგი, და დავედრა ვანისმცველსა მას, და წარვიდა ერისა მის თანა ბრძოლად და ჰკითხვიდა ძმათა თჳსთა მშჳდობასა.
23 | მათთან ლაპარაკში იყო, რომ გამოვიდა ფილისტიმელთა რაზმიდან მორკინალი კაცი, სახელად გოლიათი, ფილისტიმელი, გათელი, და წინანდებურად იწყო ლაპარაკი. ყველაფერი მოისმინა დავითმა. | 23 | და ვიდრე იგი ამას იტყოდა ოდენ, აჰა, ესერა, გამოუჴდა კაცი იგი ამინელი, ფილისტიმელი გეთელი, რომელსა ერქუა გოლიად, უცხოთესლი, და ესმა დავითს და ყოველსა ერსა ისრაჱლისასა, რომელი იტყოდა სიტყუასა ამპარტავანებისასა სილაღით.
24 | როგორც კი დაინახეს ეს კაცი, გაიქცნენ მისგან ისრაელიანები, რადგან შეშინდნენ მეტისმეტად. | 24 | და რაჟამს იხილეს მათ კაცი იგი, შეშინდეს ფრიად და სივლტოლად მიიქცეს პირისაგან მისისა.
25 | ამბობდნენ ერთმანეთში ისრაელიანები: ხედავთ ამ კაცს, რომ აღზევებულა? ისრაელის შესარცხვენად აღზევდა იგი. მის მძლეველს დოვლათით აავსებს მეფე, თავის ასულს მიათხოვებს ცოლად და მამამისის სახლს გაააზაგებს ისრაელში. | 25 | და ჰრქუა კაცმან ვინმე ერთმან ისრაიტელთამან მოყუასსა თჳსსა: მე უწყი, ვითარღა ყუედრებად გამოსრულ არს კაცი ესე უცხოთესლი ისრაჱლისა, ხოლო რომელმან მოკლას ეგე, მე ვიცი, რამეთუ მეფემან განამდიდროს, ასული თჳსი მისცეს მას ცოლად და სახლი მამისა განათავისუფლოს ისრაჱლსა შორის.
26 | ჰკითხა დავითმა ახლოს მდგარ კაცებს: რა ბედი ეწევა კაცს, ვინც იმ ფილისტიმელს დაამარცხებს და სირცხვილს მოხოცავს ისრაელს? რადგან ვინ არის ეგ წინდაუცვეთელი ფილისტიმელი, ასეთ სირცხვილში რომ აგდებს დღეს ღვთის რაზმებს? | 26 | და ვითარცა ესმა სიტყუა ესე დავითს, და ჰრქუა კაცთა მათ, რომელნი გარემოს იყვნეს მისა: რაჲმემცა კეთილი უყვეს კაცსა მას, რომელმანცა მოკლა უცხოთესლი ესე, რომელი აყუედრებს ერსა ისრაჱლისა? ანუ ვინ არს წინადაუცვეთელი ისი, რომელი გამოსრულ არს მაყუედრებელად ერსა უფლისა ცხოველისასა?
27 | უთხრა მას ხალხმა იგივე სიტყვები: ასეთი და ასეთი ბედი ეწევაო კაცს, ვინც მას დაამარცხებს. | 27 | მო-ვინმე-უგო მიერ განწყობილისა მისგანმან სიტყუასა მას ოდენ და ჰრქუა: მსგავსად აღთქმისა მის მისცეს მას, რომელმანცა მოკლას იგი.
28 | გაიგონა ელიაბმა, მისმა უფროსმა ძმამ, ხალხს რომ ელაპარაკებოდა დავითი და განურისხდა მას ელიაბი, უთხრა: რისთვის ჩამოხვედი აქ? ვის დაუტოვე ის მცირე ფარა უდაბნოში? ვიცი შენი ამპარტავნებისა და შენი ავგულობის ამბავი; მხოლოდ ბრძოლის საყურებლად ხარ ჩამოსული. | 28 | და ვითარცა ესმა სიტყუაჲ ესე დავითისი ელიაბს, ძმასა მისსა უხუცესსა, რომელსა ეტყოდა კაცთა მათ, განრისხნა ფრიად დავითისათჳს და ჰრქუა: შენ მო-ვე-რა-ხვედ აქა, ანუ ვის დავედრენ უბადრუკნი იგი საცხოვარნი უდაბნოსა? მე უწყი ამპარტავანება ეგე შენი და სიბოროტე, რასა იქ სილაღითა, რამეთუ მოსრულ ხარ აქა ხილვად ღუაწლსა ბრძოლისასა.
29 | თქვა დავითმა: რა გავაკეთე ისეთი? ცუდი ხომ არაფერი მითქვამს? | 29 | მიუგო დავით და ჰრქუა: რაჲ მიყოფიეს, ანუ რაჲ გავნე, ანუ სიტყუანი არიანა სამე?
30 | სხვა მხარეს გატრიალდა მისგან და იკითხა იგივე ამბავი. იგივე უპასუხა ხალხმა, რაც სხვებმა უთხრეს. | 30 | და წარვიდა დავით სხუასა ადგილსა და მასვე იტყოდა, და მიერ ერისაგან მიუგეს პირველისაებრვე სიტყჳსა.
31 | გაიგონეს დავითის ნათქვამი სიტყვები და მიუტანეს საულს; მანაც მოაყვანინა იგი. | 31 | და სიტყვა იგი დავითისი უთხრეს საულს, და მიიყვანეს დავით და წარ-ხოლო-უდგინეს საულს.
32 | უთხრა დავითმა საულს: ნურვის გული ნუ შედრკება მის წინაშე. წავა შენი მორჩილი და შეებრძოლება ამ ფილისტიმელს. | 32 | სიტყუად იწყო დავით წინაშე საულისა და თქუა: ნუ შეძრწუნდები, უფალო ჩემო მეფევ, რამეთუ მონა შენი განვიდეს და ბრძოლა-უყოს უცხოთესლისა მის თანა.
33 | უთხრა საულმა დავითს: ვერ გახვალ საბრძოლველად მაგ ფილისტიმელთან, რადგან შენ ჯერ ბავშვი ხარ, ის კი მებრძოლია სიყრმითგანვე. | 33 | მიუგო საულ დავითს და ჰრქუა: შენ ყრმაღა ხარ და იგი განსრულებული კაცი არს და მბრძოლი სიჭაბუკითგან მისით. ვერ შემძლებელ ხარ წინადადგომად მისა.
34 | უთხრა დავითმა საულს: მწყემსავდა შენი მორჩილი თავისი მამის ფარას და, როცა დაეცემოდა ლომი ან დათვი და გაიტაცებდა ფარიდან ცხვარს, | 34 | სიტყუად იწყო დავით საულისა და ჰრქვა: ოდეს ვმწყსიდი საცხოვართა მამისა ჩუენისათა უდაბნოსა ზედა, მოვიდის ლომი, ანუ თუ დათჳ და წარიღის კრავი, ანუ თუ ვაცი,
35 | გავეკიდებოდი, ვკლავდი და პირიდან გამოვგლეჯდი ხოლმე. თუ დამეცემოდა, ყბაში ჩავავლებდი ხელს და ვკლავდი. | 35 | ვეწივი და პირისა მისისაგან გამოუღი, და თუ ზედამიმიჴდის, მე მკლავნი მოვსცნი, და შევმუსრი და მოვკლი იგი.
36 | ლომსაც და დათვსაც ამარცხებდა შენი მორჩილი; ამ წინდაუცვეთელ ფილისტიმელსაც იგივე დაემართება, რადგან სირცხვილში აგდებს იგი ცოცხალი ღვთის რაზმებს. | 36 | და აწ შერაცხილ იყავნ უცხოთესლი იგი წინადაუცუეთელი, ვითარცა ერთი ბოროტთა მჴეცთაგანი. ვითარ არა მოვიდე და მოვჰკლა იგი და აღვჴოცო ყუედრება ისრაჱლსა შორის დღეს? რამეთუ ვინ არის წინადაუცვეთელი ესე, რომელი აყუედრებს ბანაკსა ღმრთისა ცხოველისასა?
37 | თქვა დავითმა: უფალი, რომელიც დამიხსნიდა ხოლმე ლომისაგან და დათვისაგან, ახლაც დამიხსნის ამ ფილისტიმელისგან. უთხრა საულმა დავითს: წადი, უფალი იყოს შენთან! | 37 | მაშინ თქუა დავით: თავადმან უფალმან ღმერთმან, რომელმან მიჴსნა მე პირისაგან ლომისასა და მკლავთაგან დათჳსათაგან, მან მიჴსნეს მე ჴელთაგან მის წინადაუცვეთელისა უცხოთესლისათა! მიუგო საულ დავითს და ჰრქუა: გვალე, განვედ მისა და უფალი იყავნ შენ თანა.
38 | შემოსა საულმა დავითი თავისი საკუთარი სამოსელით, თავზე სპილენძის მუზარადი დაახურა და ჯავშანი ჩააცვა. | 38 | და შთააცვა დავითს ჯაჭვი ჯაჭუსა მას ზედა იალმაგი და ჩაფხუტი სპილენძისა დაადგა თავსა მისსა.
39 | შემოირტყა მახვილი დავითმა სამოსელს ზემოდან და იწყო სიარული, რადგან ნაჩვევი არ იყო. უთხრა დავითმა საულს: არ შემიძლია ამაში სიარული, რადგან არა ვარ ნაჩვევი. და მოიხსნა ისინი დავითმა. | 39 | და ჴმალი მისი შეარტყა წელთა მისთა და განსლვასა მისსა კელობად იწყო დავით და ბრკომად, რამეთუ უმეცარ იყო იგი. მიუგო საულს დავით და ჰრქუა: ვერ განუჴდე ამით, რამეთუ უმეცარ და უხეშ ვარ ამისა! ფერჴი დაიპყრა დავით და განიძარცვა საჭურველი იგი მისგან.
40 | აიღო ხელში თავისი კომბალი, გამოარჩია ხუთი რიყის ქვა და ჩაყარა ისინი მწყემსის გუდაში, რომელსაც თან ატარებდა. ხელთ იპყრა შურდული და გავიდა ფილისტიმელთან. | 40 | და მოიღო არგანი იგი მისი სამწყემსო და გამოირჩივნა მან ხუთნი ქვანი რიყისანი მრგვალნი, და შთასხნა იგინი ვაშკარანსა მას სამწყემსოსა და შურდულნი მისნი მოიხუნა ჴელთა თჳსთა, და განვიდა უცხოთესლისა მის გმირისა.
41 | გამოვიდა ფილისტიმელიც და წავიდა დავითისკენ; წინ ფარისმტვირთველი მიუძღოდა. | 41 | და მიერ წარმოემართა უცხოთესლი იგი და მოუვიდოდა დავითს და ვითარცა მოეახლა მას, ფერჴი დაიპყრა, და მეფარე ერთი წინაუფარებდა მას.
42 | დაინახა ფილისტიმელმა დავითი და საცინად აიგდო, რადგან ყმაწვილი იყო იგი და წითური, ლამაზი შესახედავიც. | 42 | და ვითარცა იხილა უცხოთესლმან მან დავით, რამეთუ ჭაბუკი იყო შუენიერ და მწითურ, შეურაცხ-ყო იგი.
43 | უთხრა ფილისტიმელმა დავითს: ძაღლი ხომ არა ვარ, ჯოხით რომ გამოდიხარ ჩემთან. დასწყევლა ფილისტიმელმა დავითი თავისი ღმერთების სახელით. | 43 | ჰრქუა უცხოთელსმან დავითს: ძაღლი ნუ ვარ მე, რამეთუ არგნითა და ქვითა გამოხვედ ჩემ ზედა? და ჰრქუა: უაღრეს ძაღლთასა ხარ შენ! და დაწყევა უცხოთესლი იგი დავით კერპითურთ მისით.
44 | უთხრა ფილისტიმელმა დავითს: ახლოს მოდექი, რომ ცის ფრინველებს და ველის მხეცებს გადავუგდო შენი გვამი. | 44 | და ჰრქუა უცხოთესლმან: მოგვალე და დავსხნე ჴორცნი შენნი საჭმელად მფრინველთა ცისათა და მჴეცთა ქუეყანისათა!
45 | უთხრა დავითმა ფილისტიმელს: შენ ხმლით, შუბითა და ფარით გამოდიხარ ჩემთან, მე კი ცაბაოთ უფლის, ისრაელის მხედრობის ღმერთის სახელით გამოვდივარ, რომელიც შენ შეურაცხყავი. | 45 | მიუგო დავით და ჰრქუა: მოგვალე შენ, ეგერა, ჩემ ზედა მოხვალ ჯაჭჳთა, ჰოროლითა და ფარი[თა], ხოლო მე მოგივალ შენდა სახელითა უფლისა ღმრთისა ძალითა და, ესერა, ამისგან ისრაჱლისა, რომელსა-იგი შენ აყუედრებდი დღეს!
46 | დღეს ჩამაგდებინებს ხელში შენს თავს უფალი და დაგამარცხებ, თავს მოგაცლი და ფილისტიმელთა გვამებს ცის ფრინველთ და მიწის ცხოველებს გადავუყრი დღეს, რათა გაიგოს მთელმა ქვეყანამ, რომ ჰყავს ისრაელს ღმერთი. | 46 | რამეთუ შემოგაწყჳდა უფალმან დღეს ჴელთა ჩემთა და მოგკლა შენ ადგილობანსა, მახჳლითავე შენითა მოგკვეთო თავი შენი და დავსხნე ფერჴნი შენნი და ჴორცნი შენნი და ჴორცნი ერისა მაგის უცხოთესლთანი საჭმელად მფრინველთა ცისათა და მჴეცთა ქუეყანისათა! და სცნან ყოველთა ნათესავთა ქუეყანისათა, ვითარმედ არს ღმერთი ისრაჱლსა შორის!
47 | გაიგოს მთელმა კრებულმა, რომ არა მახვილითა და შუბით იხსნის უფალი, რომ უფლის ნებაზეა ომი და ხელში ჩაგვაგდებინებს თქვენს თავს. | 47 | და სცნას ყოველმან ამან ერმან, რამეთუ არა მახჳლითა, არცა ჰოროლითა და ჯაჭვითა იჴსნის უფალმან, არამედ უფლისა მიერ არის ძლევა ბრძოლასა შინა! და განგწირნეს თქუენ უფალმან ჴელთა მომართ ჩუენთა!
48 | როცა აღიმართა ფილისტიმელი და მიუახლოვდა დავითს, მკვირცხლად გაიქცა დავითი რაზმისკენ ფილისტიმელთან შესახვედრად. | 48 | და მოეახლებოდა უცხოთესლი იგი დავითს და დავით ისწრაფა და განვიდა შემთხუევად უცხოთესლისა მის.
49 | ჩაჰყო ხელი დავითმა გუდაში და ამოიღო იქიდან ქვა, სტყორცნა შურდული და შიგ შუბლში მოარტყა ფილისტიმელს; შუბლში ჩაეჭედა ქვა და პირქვე დაემხო ფილისტიმელი. | 49 | და შთაყო ჴელი თჳსი დავით ვაშკარანსა მას და აღმოიტაცა ქვა ერთი, და შთადვა იგი შურდულთა მას მისთა და განსტყორცა და მიამთხჳა შუბლსა უცხოთესლსა მას, და შევიდა ჩაფხუტით, შუბლი ჩასტეხა და ტვინად ჩაუგდო და პირდაქვე ზედა ქუეყანასა დასცა.
50 | სძლია დავითმა ფილისტიმელს შურდულითა და ქვით; დაამარცხა ფილისტიმელი და მოკლა იგი. მახვილი არ სჭერია ხელში დავითს. | 50 | და განძლიერდა დავით უფროს უცხოთესლთა მათ ზედა მას დღესა შინა, რამეთუ შურდულითა და ქვითა მოკლა უცხოთესლი იგი, და მახჳლი საჭურველი და ჰოროლი არა აქუნდა მას.
51 | მიირბინა დავითმა და თავზე დაადგა ფილისტიმელს; აიღო მისი მახვილი, იშიშვლა და მოაკვდინა იგი; მახვილით მოსჭრა თავი. დაინახეს ფილისტიმელებმა, რომ მკვდარი იყო მათი გმირი, და გაიქცნენ. | 51 | ფერჴნი განუტევნა დავით და მოვიდა უხცოთესლისა მის, მუჴლი ყელსა დაადგა და აღმოჰჴადა ჴმალი მისი და თავი ჩაფხუტითურთ მოჰკუეთა. ვითარცა იხილეს უცხოთესლთა მათ, ვითარმედ მოკლა ძლიერი იგი მათი, მეოტ იქმნნეს.
52 | მაშინ წამოიშალნენ ისრაელისა და იუდას მებრძოლები და ყიჟინით დაედევნენ ფილისტიმელებს ხეობამდე და ყეკრონის კარიბჭეებამდე. ეცემოდნენ განგმირული ფილისტიმელები შაყარაიმის გზაზე, გათამდე და ყეკრონამდე. | 52 | და აღიზახნეს ისრაჱლისამან და იუდასამან, ღაღად-ყვეს და მიეტევნეს მათ ზედა და აღჴოცდეს ვიდრე გეთადმდე და ვიდრე ბჭედმდე ასკალონისა. და დაეცნეს წყლულნი მრავალნი უცხოთესლთანი გზასა ზედა, ვიდრე ბჭედ გეთისა და ასკალონისა.
53 | მობრუნდნენ უკან ისრაელიანები ფილისტიმელთა მდევარიდან და გაძარცვეს მათი ბანაკი. | 53 | და მოიქცა ერი ისრაჱლთა, დაესხა ნატყუენავსა და ნაყარსა ბანაკისა მათისასა და სცარცვიდეს მძორებსა მათსა.
54 | აიღო დავითმა ფილისტიმელის თავი და მიიტანა იგი იერუსალემს, ხოლო მისი საჭურველი თავის კარავში დააწყო. | 54 | და წარიღო დავით თავი იგი უცხოთესლისა მის, და შეიღო იგი იერუსალჱმად და ჯაჭჳ და საჭურველი მისი მოიღო საყოფელად თჳსა.
55 | როცა დაინახა საულმა ფილისტიმელის წინააღმდეგ გამავალი დავითი, ჰკითხა აბნერს, მხედართმთავარს: ვისი შვილია ეს ყმაწვილი, აბნერ? მიუგო აბნერმა: შენს თავს გეფიცები, არ ვიცი, მეფეო. | 55 | რაჟამს იხილა საულ ზედამისლვა დავითისა უცხოთესლისა მის, ჰრქუა აბენერს, სპასპეტსა თჳსსა: ვისიმე რა შვილი არს ჭაბუკი ისი? მიუგო აბენერ და ჰრქუა: ცხოველ არს სული შენი, უფალო ჩემო მეფე, არა უწყი.
56 | თქვა მეფემ: იკითხე, ვისი შვილია ეს ჭაბუკი. | 56 | და ჰრქვა მეფემან: ჰკითხე მას, უკუეთუ ვისი ძე არს ჭაბუკი ეგე?
57 | როცა დაბრუნდა დავითი ფილისტიმელის დამარცხების შემდეგ, ხელი მოჰკიდა მას აბნერმა და წარუდგინა საულს; ხელში ფილისტიმელის თავი ეჭირა. | 57 | და ვითარცა მოვიდა დავით ახოვანებისა მისგან, რამეთუ მოეკლა უცხოთესლი იგი, უპყრა ჴელი აბენერ და შეიყვანა იგი წინაშე საულისა, და თავი იგი ახოვანისა მის ჴელთა შინა დავითისათა.
58 | უთხრა საულმა: ვისი შვილი ხარ, ყმაწვილო? მიუგო დავითმა: შენი მორჩილის, იესეს შვილი ვაბ, ბეთლემელის. | 58 | მიუგო დავითს საულ და ჰრქუა მას: ვისი შვილი ხარ, ჭაბუკო? მიუგო დავით და ჰრქუა: ძე ვარი მე მონისა შენისა იესესი ბეთლემელისა.


† www.orthodoxy.ge † ძველი აღთქმა - პირველი მეფეთა (თავი 18)

პირველი მეფეთა

თავი მეთვრამეტე

ახალი ქართულით ძველი ქართულით
1 | მოათავა საულთან ლაპარაკი და შეეკრა იონათანის სული დავითის სულს; და შეიყვარა იგი იონათანმა როგორც საკუთარი თავი. | 1 | და ვითარცა უთხრა დავით სიტყუაჲ ესე მეფესა მას, შეიყვარა იგი იონათან, ძემან მეფისამან, სიყუარულითა დიდითა, ვითარცა თავი თჳსი.
2 | წაიყვანა იმ დღეს იგი საულმა და არ გაუშვა მამის სახლში. | 2 | და დაიყენა საულ დავით მიერ დღითგან და არღარა განუტევის სახედ მამისა თჳსისა.
3 | შეკრა იონათანმა დავითთან კავშირი, რადგან შეიყვარა იგი როგორც საკუთარი თავი. | 3 | და აღთქმა-ყო იონათან დავითის თანა ესე, რამეთუ შეიყუარა იგი სწორად თავისა თჳსისა.
4 | გაიძრო იონათანმა მოსასხამი, თან რომ ჰქონდა, და მისცა დავითს; აგრეთვე შესამოსელი, მახვილი, მშვილდი და სარტყელი. | 4 | და განიძარცვა იონათან ვარში მისი, ჯაჭვი და ჴმალი და მშჳლდ-კაპარჭი და ყოველი საჭურველი მისი მისარტყელამდე და მისცა დავითს.
5 | ყველგან დადიოდა დავითი, სადაც კი გააგზავნიდა მას საული, და ჭკვიანურად იქცეოდა. დაადგინა იგი საულმა ლაშქრის მეთაურად; ყველას მოეწონა ეს ამბავი, ხალხსაც და საულის მორჩილებსაც. | 5 | და დაიდგინა დავით საულ კაცთა თანა ზედამოღუაწეთა მის ერისათა, და შემომავალ და გამომავალ იყო დავით მეცნიერებით წინაშე უფლისა და მბრძანებელ მის წინაშე, და სათნო იყო იგი საულისა წინაშე ყოვლითა საქმითა მისითა, წინაშე ყოვლისა ერისა საულისა.
6 | როცა ბრუნდებოდა დავითი ფილისტიმელის დამარცხების შემდეგ, გამოდიოდნენ ქალები ისრაელის ყველა ქალაქიდან საულ მეფის მისაგებებლად სიმღერით და ცეკვით, დაფდაფებით, მხიარული შეძახილებით, | 6 | და იყო, რაჟამს მოვიდოდეს მოწყუედისა მისგან უცხოთესლთასა და გამოეგებოდა მათ მძნობარი შემთხუევად დავითისა ყოველთაგან ქალაქთა ისრაჱლისა მემღერად მათ წინაშე პარით, წინაშე მეფისა საულისა ნესტჳთა და ქნარითა, ბობღნითა და წინწილითა.
7 | გაჰყვიროდნენ მხიარული ქალები, ამბობდნენ: შემუსრა საულმა თავისი ათასი, ხოლი დავითმა თავისი ათი ათასი! | 7 | პირი აღეღო და მიეგებოდეს მათ, სახიობდეს, აქებდეს და იტყოდეს: საულ მოსწყჳდა ათასები, ხოლო დავით დასცა ბევრები!
8 | მეტად განაწყენდა საული, არ მოეწონა ეს სიტყვები; თქვა: დავითს ათი ათასს აძლევენ, მე კი ათასს. მეფობაღა აკლია. | 8 | განრისხნა საულ, რამეთუ შეძრწუნდა, შეუძნდა სიტყუაჲ იგი და თქუა: ვითარ მისცეს დავითს მოწყუედა ბევრეულთა და მე ათასეულთა? აწ სხუაჲ რაღა აკლს მას, გარნა შარავანდობაჲ?
9 | ამ დღის შემდეგ იყო, რომ ალმაცერად უყურებდა საული დავითს. | 9 | ხოლო მიერ ჟამითგან ქუეგამხედველ იყო საულ დავითს მიაღსასრულამდე.
10 | მეორე დღეს შეიპყრო საული ღვთის ბოროტმა სულმა და გაშმაგდა იგი სახლში. დავითი ქნარზე უკრავდა ჩვეულებისამებრ, საულს კი შუბი ეჭირა ხელში. | 10 | და იყო ხვალისგან, ვითარცა მოვიდა სული უკეთური უფლისა მიერ საულის ზედა და იგვემებოდა სახლსა შინა თჳსსა. და დავით ახიობდა სახიობასა მას, ვითარცა მარადის ჩუეულ იყო, და საულს აქუნდა ჴელთა მისთა ჰოროლი.
11 | მოისროლა საულმა შუბი, იფიქრა, კედელს მივაგმირავო დავითს. მაგრამ ორგზის გაუსხლტა მას დავითი. | 11 | და ეგულებოდა განგურემა დავითისი და შემსჭვალვა კედელსა ლახურითა მით. და დავით მიჰრიდა პირისაგან მახჳლისა ორჯერ.
12 | დაუშინდა სული საულს, რადგან უფალი იყო დავითთან, საულს კი განეშორა. | 12 | შეეშინა საულს დავითისგან, რამეთუ დაეტევა იგი უფალსა და დავითის თანა იყო.
13 | განიშორა საულმა დავითი და დაადგინა იგი ათასისთავად. გამოდიოდა და შედიოდა იგი ხალხის წინაშე. | 13 | და განიშორა საულმან დავითი თჳსაგან და დაადგინა იგი ერისთავად ერსა მას თჳსსა ზედა; და შევიდოდა და გამოვიდოდა წინაშე ერისა.
14 | მუდამ ჭკვიანურად იქცეოდა დავითი და უფალი იყო მასთან. | 14 | და იყო დავით მცნობელ ყოველთა გზათა მისთა, რამეთუ უფალი იყო მის თანა.
15 | დაინახა საულმა, რომ მეტისმეტად გონიერი იყო იგი, და შეეშინდა მისი. | 15 | და ხედვიდა საულ სიბრძნესა მას დავითისსა და ეშინოდა ფრიად.
16 | მთელს ისრაელსა და იუდას უყვარდა დავითი, რადგან წინამძღოლობდა მათ. | 16 | და ყოველი ისრაჱლი და იუდა ჰყუარობდა დავითს, რამეთუ შინაგანმავალ იყო იგი წინაშე ერისა.
17 | უთხრა საულმა დავითს: აჰა, უფროსი ასული მყავს, მერობი; ცოლად მოგათხოვებ, ოღონდ ვაჟკაცად მეყოლე და გადაიხადე საღვთო ომები. ფიქრობდა საული: ჩემი ხელი ნუ იქნება მასზე, ფილისტიმელთა ხელი იყოს მასზეო. | 17 | სიტყუად იწყო საულ დავითისა და ჰრქუა: აჰა, ესერა, ასული ჩემი მერობ მიმიცემიეს ცოლად შენდა! და იყავ შენ ჩემად შვილ და ძალ და მბრძოლ მტერთა მიმართ უფლისათა. რამეთუ ესრე გულსა-ედვა საულს, ვითარმედ მებრვე რაჲსა შევახებ ჴელსა ჩემსა, არამედ ჴელი უცხოთესლთა იყავნ მის ზედა.
18 | უთხრა დავითმა საულს: ვინ ვარ მე, რა არის ჩემი ცხოვრება ან მამაჩემის გვარი ისრაელში, რომ მეფის სიძე გავხდე? | 18 | მიუგო საულს დავით და ჰრქუა: ვინ ვარ მე, ანუ რა ვარი მე, ან რა არს ნათესავი მამისა ჩემისა შორის ისრაჱლსა, ვითარმცა ღირს ვიქმნე მე სიძედ მეფისა?
19 | დადგა დრო, როდესაც საულის ასული მერობი უნდა მიეთხოვებინათ დავითისთვის. მაგრამ მეხოლათელ ყადრიელს მიათხოვეს. | 19 | და იყო შემდგომად რაოდენისამე ჟამისა, რაჟამს მითხოვილ იყო მერობ, ასული იგი საულისა, ცოლად დავითისა, არა ინება ქალმან მან ცოლებად დავითისა, რამეთუ თხოვილ იყო იგი ედრიელ მოლოთელისა ცოლად.
20 | შეუყვარდა მიქალს, საულის ასულს, დავითი; ამცნეს საულს და მასაც მოეწონა ეს ამბავი. | 20 | და შეიყუარა დავით მელქოლ, ასულმან საულისამან. და ვითარ სცნა საულ სიტყუაჲ იგი, სათნო-უჩნდა ფრიად წინაშე თუალთა მისთა.
21 | იფიქრა საულმა: მივათხოვებ, რომ მახედ ექცეს მას და მისწვდეს ფილისტიმელთა ხელი. უთხრა საულმა დავითს: ამჯერად მაინც გახდები ჩემი სიძე. | 21 | და თქუა საულ: მივსცე იგი ცოლად. და იყოს იგი მისა საცთურ და ჴელი უცხოთესლთა იყოს მის ზედა. და ჰრქუა საულ დავითს შორის ერსა მას: სიძე გერქუნ შენ ჩემდა დღესდღითგან!
22 | უბრძანა საულმა თავის მორჩილთ: ჩააგონეთ დავითს და უთხარით, კარგად გიყურებს მეფე და მის მორჩილებსაც უყვარხარ-თქო, დაესიძე-თქო მეფეს. | 22 | და ამცნო საულ მონათა თჳსთა და ჰრქუა: მივედით და არქუთ დავითს იდუმალ: აჰა, ესერა, მეფესა ჰნებავს სიძედ-ყოფად შენი მისა და ყოველნი მონანი მისნი გყუარობენ შენ, აწ ჯერ-იჩინე შენ სიძობა მეფისა!
23 | მიიტანეს საულის მორჩილებმა დავითის ყურამდე ეს სიტყვები და თქვა დავითმა: ადვილი გგონიათ მეფის სიძეობა? მე ხომ ერთი უპოვარი და უბირი კაცი ვარ. | 23 | მოვიდეს და ჰრქუეს დავითს მონათა მათ, ვითარცა უბრძანა მათ მეფემან ყოვლისავე სიტყჳსა მისებრ. მიუგო დავით და ჰრქუა: მცირე ნურა გიჩნდეს წინაშე თუალთა თქუენთა სიძე-ყოფად მეფისა? რამეთუ მე კაცი მკოდოვი ვარ და არა დიდებულ.
24 | აცნობეს მისმა მორჩილებმა საულს, ასე ლაპარაკობსო დავითი. | 24 | და უთხრეს მათ საულს ყოველი იგი სიტყუაჲ დავითისი.
25 | თქვა საულმა: ასე უთხარით დავითს, სხვა ურვადი არ სურს მეფეს, გარდა ასი წინდაუცვეთელი ფილისტიმელისა, რათა შური მიეგოს მეფის მტრებს. ფიქრობდა საული, ფილისტიმელთა ხელში ჩააგდებდა დავითს. | 25 | და ჰრქუა საულ მონათა მათ თჳსთა: ესრე არქუთ დავითს: არა თუ სათხოველისა რა სიტყუაჲ არს აქა, ძნელღა თუ რაჲმე გიჩნს? უჴმდეს ღათუ რაჲმე მას, გარნა თუ ესე მორთმად მისა ასი სხეული მამაკაცისა ერთბამად მტერთა მათგან მეფისათა. რამეთუ ესრე განეზრახა საულს, ვითარმცა შე-ვითარ-რათა-აგდო დავით ჴელთა უცხოთესლთასა.
26 | აცნობეს საულის მორჩილებმა დავითს ეს სიტყვები და მოეწონა დავითს, მეფის სიძე რომ უნდა გამხდარიყო. ჯერ არ იყო დრო გასული, | 26 | და მივიდეს და უთხრეს დავითს ყოველი იგი სიტყუაჲ საულისა. და სათნო-უჩნდა დავითს სიძე-ყოფად მეფისა და მორთმა, რაჲსაცა-იგი სთხოვდა მას. და ვიდრე არღარა მცირედნი ჟამნი წარსრულ იყუნეს,
27 | რომ ადგა დავითი და წავიდა თავის მებრძოლებთან ერთად და მოსრა ორასი ფილისტიმელი. მოიტანა დავითმა მათი ჩუჩები და სრულად ჩააბარა მეფეს, რათა გამხდარიყო მეფის სიძე. მაშინ მიათხოვა საულმა მიქალი, თავისი ასული ცოლად. | 27 | წარვიდა დავით რაოდენითამე კაცითა და დასცნა უცხოთესლნი იგი, ვითარ ორასი ოდენ კაცი და მიუთვალა მათ კაცთა, რასა სთხოვდა მას მეფე; და მიერითგან ესიძა იგი მეფესა. და მისცა საულ ასული თჳსი მელქოლ ცოლად.
28 | დაინახა საულმა და მიხვდა, რომ უფალი იყო დავითთან და უყვარდა იგი მიქალს, მის ასულს, | 28 | რაჟამს სცნა საულ, რამეთუ უფალი დავითის თანა იყო და მელქოლ, ასული მისი, და ყოველი ისრაჱლი ჰყვარობს მას,
29 | და კიდევ უფრო შეეშინდა დავითისა და სამუდამოდ მტრად გადაეკიდა. | 29 | უფროს ეჭუდა საულ დავითს და უფროს ემტერებოდა საულ დავითს ყოველთა დღეთა ცხორებისა მისისათა.
30 | გამოდიოდნენ ფილისტიმელთა სარდლები საომრად, და როცა კი გამოვიდოდნენ, საულის ყველა მორჩილზე გონივრულად იქცეოდა დავითი და დიდად განითქვა მისი სახელი. | 30 | გამოვიდეს მთავარნი იგი უცხოთესლთანი უჟამოდ და დავით უფროს შერაცხილ იყო ყოველთა მონათა საულისათა. და დიდებულ იქმნა სახელი მისი ფრიად.


† www.orthodoxy.ge † ძველი აღთქმა - პირველი მეფეთა (თავი 19)

პირველი მეფეთა

თავი მეცხრამეტე

ახალი ქართულით ძველი ქართულით
1 | ეუბნებოდა საული თავის ძეს იონათანს და თავის მორჩილთ, მოეკლათ დავითი, მაგრამ იონათანს, საულის ძეს, ძლიერ უყვარდა დავითი. | 1 | ამისა შემდგომად ზრახვა-ყო საულ იონათანის თანა, ძისა თჳსისა, და ყოველთა თანა მონათა მისთა, რათამცა მოკლეს დავით.
2 | შეატყობინა იონათანმა დავითს, უთხრა: შენი მოკვლა სურს საულს, მამაჩემს. ფრთხილად იყავი ხვალ დილით, არ გამოჩნდე, სადმე დაიმალე. | 2 | იონათანს, ძესა საულისასა, უყუარდა დავით ფრიად და მუნთქუესვე უმხილა დავითს და ჰრქუა, ვითარმედ: მამაჩემი გიმზირს შენ მოკლვად. აწ ეკრძალე თავსა შენსა და ხვალე განთიად მივედ და დაიმალე ადგილსა ერთსა.
3 | მე გამოვალ და მამაჩემის გვერდით დავდგები მინდორში, სადაც შენ იქნები. შენზე დავუწყებ ლაპარაკს მამაჩემს; შევხედავ საქმეს და შეგატყობინებ. | 3 | და მე შევიდე თავით ჩემით მამისა ჩემისა და გამოვიკითხო, რაჲ გულსა ედვას და გაუწყო შენ!
4 | გამოესარჩლა იონათანი დავითს საულთან, თავის მამასთან და უთხრა: ნუ დაიდებს მეფე თავისი მორჩილის, დავითის ცოდვას, რადგან არ შეუცოდავს მას შენს წინაშე. მეტად სასიკეთოა შენთვის მისი საქმეები. | 4 | და შევიდა იონათან საულ მამისა თჳსისა კეთილის-თხოვად დავითისათჳს, ჰრქუა მას: ნუ უყოფ ბოროტსა, მეფე, დავითს, რამეთუ არა შეუცოდებიეს შენდა, არამედ ყოველნი საქმენი მისნი კეთილ არიან შენდა!
5 | არად ჩააგდო სიცოცხლე, როცა ფილისტიმელს კლავდა, და მოუტნა კიდეც დიდი ხსნა უფალმა ისრაელს. ხედავდი და ხარობდი. რისთვის უნდა შესცოდო უდანაშაულო სისხლს დავითის ტყუილუბრალოდ მოკვლით? | 5 | და თავი თჳსი მისცა ჴელთა მტერთასა, და მოკლა უცხოთესლი იგი შენსა წინაშე და ქმნა უფალმა ცხორებაჲ დიდი ჴელითა მისითა ისრაჱლსა ზედა; და იხილა ყოველმან ისრაჱლმან და განიხარა. აწ რაჲსა სცოდავ შენ და დასთხევ სისხლსა მართლისასა და მოაკუდინებ დავითს უბრალოდ?
6 | დაუგდო ყური საულმა იონათანის სიტყვას და დაიფიცა საულმა: უფალს ვფიცავ, არ მოკვდება. | 6 | ვითარცა ესმა სიტყუაჲ ესე იონათანისი საულს, ფიცა და თქუა: ცხოველ არს უფალი ჩემი, ვითარმედ არა მოკუდეს დავით!
7 | დაუძახა იონათანმა დავითს და შეატყობინა ეს ყველაფერი. მიუყვანა იონათანმა დავითი საულს, რათა წინანდებურად ყოფილიყო მის წინაშე. | 7 | მაშინ მოუწოდა იონათან დავითს და ჰრქუა, რასა-იგი იტყოდა საულ მისთჳს და შეიყვანა იონათან დავით წინაშე საულისა. და იყო იგი მის წინაშე, ვითარცა გუშინ და ძოღან.
8 | კიდევ გაიმართა ომი, გამოვიდა დავითი, შეებრძოლა ფილისტიმელებს და სასტიკად დაამარცხა ისინი. ივლტოდნენ მისგან ფილისტიმელები. | 8 | მერმე შე-ღავე-სძინეს ღვაწლი ბრძოლისა უცხოთესლთა მათ მიმართ და დავით უფროს განძლიერდებოდა და მოწყუედდა უცხოთესლთა მათ წყლულებითა დიდ-დიდითა, ნეშტთა მათ მეოტად წარიქცევდა.
9 | შეიპყრო ბოროტმა სულმა უფლისაგან საული, როცა შინ იჯდა და შუბი ეჭირა ხელში, დავითი კი ქნარს უკრავდა. | 9 | და მოიწია სული იგი უკეთური უფლისამიერი საულისა ზედა და ჯდა იგი სახლსა შინა თჳსსა, და ლახვარი ჴელთა აქუნდა და დავით წინაშე მისსა ქნარითა განაცხრობდა ნელიად.
10 | უნდოდა საულს კედელზე მიეგმირა შუბით, მაგრამ გაუსხლტა დავითი და კედელს მოხვდა შუბი. დავითი კი გაიქცა და ასე გადარჩა სიკვდილს იმ ღამით. | 10 | და საულ ემარჯვებოდა განგმირად დავითისა და შესტყორცა ლახვარი იგი დავითს და ვერ მიამთხჳა, რამეთუ დავით მიჰრიდა და ლახვარი იგი შეამსჭვალა კედელსა. და დავით გამოვიდა და წარვიდა მისგან.
11 | მიუჩინა საულმა დავითის სახლს გზირები, რათა დადარაჯებოდნენ მას და მოეკლათ დილით. შეატყობინა ეს ამბავი დავითს მიქალმა, მისმა ცოლმა, უთხრა: თუ ამაღამ არ იხსნი თავს, ხვალ უეჭველად მოგკლავენ. | 11 | და მასვე ღამესა წარავლინა საულ ერი რჩეული სახიდ დავითისა, რათა მოიცვან იგი სახლსა შინა მისსა, და განთიად მოკლან იგი. და უთხრა სიტყუაჲ იგი მელქოლ, ცოლმან თჳსმან, დავითს და ჰრქუა: არა თუ წარხჳდე შენ ამას ღამესა და არა აცხოვნო თავი შენი, ხვალე სიკუდიდ ხარ.
12 | სარკმლიდან გადააპარა მიქალმა დავითი; წავიდა იგი, გაიქცა და ასე გადარჩა. | 12 | და გარდამოსვა მელქოლ დავით სარკმლით და წარვიდა სივლტოლით და განერა.
13 | აიღო მიქალმა თერაფიმი, საწოლზე დადო, სასთუმლად თხისურის ფარდაგი დაუგო და სამოსელი გადააფარა. | 13 | და შექმნა მელქოლ ცხედარსა მისსა ზედა კაცისსახედ ღჳძლი თხისა და ბირთჳ ერთი თმა სასთუნალით დაუდვა, დაბურა იგი სამოსლითა.
14 | გაგზავნა საულმა გზირები დავითის შესაპყრობად, მაგრამ მიქალმა თქვა: ავად არის. | 14 | მერმე მიავლინა კუალად შეპყრობად დავითისა და ჰრქვა მელქოლ მოციქულთა მათ: იგი ჭირვეული ძეს ცხედარსა ზედა და სულთა ბრძავს. და უთხრეს ესე საულს.
15 | გაგზავნა საულმა გზირები დავითის სანახავად და დააბარა: თავის საწოლიანად წამოიყვანეთ, რათა მოიკლას. | 15 | და კუალად მიავლინა საულ მოციქულნი დავითისა და ჰრქუა: მითვე ცხედრითურთ მომართუთ მე იგი აქა, რათა მოვკლა იგი!
16 | მივიდნენ გზირები და, აჰა, კერპი დევს საწოლზე და თხისურის ფარდაგი უგია სასთუმლად. | 16 | და მოვიდეს მოციქულნი იგი და იხილეს ცხედარი იგი სამარის მსგავსად შემკული და ღვიძლი თხისა და თმანი. მივიდეს და უთხრეს საულს.
17 | უთხრა საულმა მიქალს: ასე რატომ გამაცურე, რატომ გაუშვი ჩემი მტერი, რომ გადარჩენილიყო? უთხრა მიქალმა საულს: მითხრა, გამიშვი, რისთვის უნდა მომაკვლევინო თავიო? | 17 | და ჰრქუა საულ მელქოლს: რაჲსათჳს განმარინე მე და წარავლინე მტერი ჩემი და განმერა? მიუგო მელქოლამ საულს და ჰრქუა: მან ესრე მრქუა: უკუეთუ არა წარმგზავნო, მოგკლა შენო.
18 | გაიქცა დავითი და გადაირჩინა თავი. მოვიდა სამუელთან რამათში და ყველაფერს მოუყვა, რაც საულმა გაუკეთა მას. მერე წავიდნენ ის და სამუელი და ნავათში დადგნენ. | 18 | ივლტოდა და განერა დავით და მოვიდა სამოველისა არმათემად და უთხრა ყოველი, რაჲცა უყო მას საულ. და წარვიდეს დავით და სამოველ ნავათად ჰარამასასა და მუნ იყოფებოდეს.
19 | შეატყობინეს საულს: აჰა, ნავათს არის დავითი, რამათში. | 19 | და უთხრეს საულს და ჰრქუეს, ვითარმედ: აჰა, ესერა, არს დავით ნავათს ჰარამასასა!
20 | გაგზავნა საულმა გზირები დავითის შესაპყრობად, მაგრამ როცა იხილეს ქადაგთა გუნდი და სამუელი, მათი ზედამდგომელი, ღვთის სულით აივსნენ ისინი და გაქადაგდნენ. | 20 | და წარავლინნა საულ შეპყრობად დავითისსა. და ვითარცა მივიდეს, იხილეს მათ კრებული წინაწარმეტყუელთა, რამეთუ წინაწარმეტყუელებდეს და სამოველ მათ თანა. და მოიწია ერსა მისსა ზედა საულისასა სული ღმრთისა და იგინიცა წინაწარმეტყუელებდეს.
21 | შეატყობინეს საულს ეს ამბავი და მანაც სხვა გზირები გაგზავნა; ისინიც გაქადაგდნენ. მესამედ გაგზავნა საულმა გზირები, მაგრამ ისინიც გაქადაგდნენ. | 21 | ვითარცა ესმა ესე საულს, მიავლინნა სხუანი მოციქულნი და იგინიცა წინაწარმეტყველებდესვე, და შესძინა საულ სხუანი მოციქულნი და იგინიცა წინაწარმეტყუელებდესვე.
22 | მაშინ თავად გაემართა რამათს და მივიდა ერთ დიდ ჭასთან, სექუსთან რომ არის, და იკითხა, სად არიანო სამუელი და დავითი? მიუგეს: ნავათს არიანო, რამათში. | 22 | და განრისხნა საულ გულისწყრომითა დიდითა, აღდგა და მივიდოდა იგი თჳთ არმათემად. და მოვიდა იგი ვიდრე დიდ ჯურღმულამდე, რომელი იყო სოქოთს. და იკითხჳდა საულ და თქვა: სადა არიან სამოველ და დავით? მიუგეს და ჰრქვეს: ნავათს ჰრამასასა!
23 | გაემართა ნავათისკენ, რამათს; მასზედაც გადმოვიდა ღვთის სული და ისიც გაქადაგდა გზაში, ნავათში მისვლამდე. | 23 | და მოვიდოდა საულ ნავათად ჰრამასასა და მოიწია მის ზედა სული ღმრთისა, და სლვით ვიდოდა, და იგიცა წინასწარმეტყველებდავე, ვიდრემდი მოვიდა ნავათად ჰრამასსა.
24 | შემოიძარცვა სამოსელი და ისიც ქადაგებდა სამუელის წინაშე. შიშველი ეგდო მიწაზე მთელი დღე და მთელი ღამე, ამიტომაც ამბობენ: საულიც კი გაქადაგდაო. | 24 | და განიძარცვა სამოსელი თჳსი წინაშე სამოველისა და წინაწარმეტყველებდა. და მივარდა შიშველი ღამე ყოელ და დღე ყოელ, ამისთჳს სიტყჳს ჯერად თქჳან: აწ საულცა წინაწარმეტყველთა თანავე!


† www.orthodoxy.ge † ძველი აღთქმა - პირველი მეფეთა (თავი 20)

პირველი მეფეთა

თავი მეოცე

ახალი ქართულით ძველი ქართულით
1 | გაიქცა დავითი რამათის ნავათიდან, მივიდა და უთხრა იონათანს: რა გავაკეთე, რა დავაშავე, რა შევცოდე მამაშენს, მოსაკლავადრომ დამდევს? | 1 | და წარმოვიდა დავით ნავათით არამასისით და შეემთხჳა იონათანს და ჰრქუა: რა შევსცოდე, ანუ რა ბოროტი ვყავ მამისა შენისა მიმართ, რამეთუ მეძიებს მე მოკლვად?
2 | მიუგო: ღმერთმა დაგიფაროს, არ მოკვდები! ახლა ყური მიგდე: არაფერ საქმეს, დიდი იქნება თუ მცირე, არ აკეთებს მამაჩემი, მე თუ არ გამიმხილა. რატომ დამიმალავდა მამაჩემი ამ საქმეს? ეს არ მოხდება. | 2 | მიუგო იონათან დავითს და ჰრქუა: ნუ იყოფინ! რამეთუ არა მოჰკუდე! რამეთუ არა იყოს სიტყუაჲ მამისა, რომელიმცა არა ვსცან კეთილი, გინა ბოროტი. და ყოველივე გაცნობო შენ.
3 | დაიფიცა დავითმა და თქვა: კარგად იცის მამაშენმა, რომ მადლი ვპოვე შენს თვალში, ამიტომ ამჯობინა, არ გაეგო ეს იონათანს, რომ არ დამწუხრებულიყო. უფალს და შენს თავს გეფიცები, თუ ერთი ნაბიჯი არ იყოს ჩემსა და სიკვდილს შორის. | 3 | მიუგო დავით იონათანს და ჰრქუა: რამეთუ უწყის მამამან შენმან, ვითარღა მიპოვნიეს მადლი წინაშე შენსა და ესრე ჰნებავს, ვითარმედ, ნუმცა უწყის იონათან სიტყუაჲ ესე, რათა არა უმხილოს დავითს. ხოლო ცხოველ არს უფალი და ცხოველ არს სული შენი, რამეთუ ჭეშმარიტად განმზადებულ არს სიკუდილი წინაშე მამისა შენისა.
4 | უთხრა იონათანმა დავითს: რასაც შენი გული იტყვის, იმას გავაკეთებ შენთვის. | 4 | და ჰრქუა იონათან დავითს: და რა გნებავს, თქუ, და იგიცა ვყო.
5 | უთხრა დავითმა იონათანს: აჰა, ხვალ ახალმთავრობაა. წესისამებრ, პურის საჭმელად უნდა ვიჯდე მეფესთან. გამიშვი, რომ დავიმალო მინდვრად ზეგ საღამომდე. | 5 | ჰრქუა დავით იონათანს: აჰა, ესერა, ხვალე დღესასწაული არს თთვისთავისა. და ჩემდა ჯერ-არს პურის რთვა მეფისა, და შენ განმავლინე მე, და მე მივიდე და დავემალო ველსა გარე სამ დღე!
6 | თუ მომიკითხა მამაშენმა, უთხარი: დავითმა მთხოვა ბეთლემში, ჩემს ქალაქში მეჩქარება, ყოველწლიური მსხვერპლშეწირვა გვაქვსო მთელს საგვარეულოს. | 6 | და უკუეთუ მიკითხევდეს მამა შენი, ჰრქუა მამასა შენსა, ვითარმედ: იჯმნა დავით ჩემგან და მივიდა ბეთლემად, ქალაქად თჳსა, რამეთუ დღესასწაული არს მსხუერპლთა შესაწირავისა ნათესავ-ტომითურთ მისით.
7 | თუ თქვა: კეთილი, მაშინ მშვიდობით იქნება შენი მორჩილი. თუ განრისხდა, იცოდე, გადაუწყვეტია ავი საქმე. | 7 | უკუეთუ თქვას მამამან შენმან, რამეთუ: კეთილ არს! მაშინ უწყოდე, რამეთუ მშჳდობა არს მონისა შენისა. უკუეთუ ფიცხლად რამე მოგიგოს შენ, უწყოდე, რამეთუ ყოვლად ბოროტი ჰნებავს ჩემთჳს.
8 | მიყავი სიკეთე შენს მორჩილს, რაკი საუფლო აღთქმით მიგიღივარ შენი მორჩილი: ბარემ შენ მომკალი, თუ რამე დანაშაული მაქვს, რისთვის უნდა მიმიყვანო მამაშენთან. | 8 | ხოლო შენ წყალობა-ყავ ჩემთჳს, მონისა შენისა, რამეთუ აღთქმით წინაშე ღმრთისა მომიყვანე მე დღესა, და უკუეთუ შეცოდება რაჲმე ჰპოო ჩემ თანა, მონისა შენისა, შენ მომკალ მე და ნუ შემიყვანებ მე წინაშე მამისა შენისა.
9 | თქვა იონათანმა: დარდი ნუ გაქვს. როგორ იქნება, არ შეგატყობინო, თუკი გავიგე, რომ ავი საქმე გადაუწყვეტია შენთვის მამაჩემს. | 9 | მიუგო იონათან დავითს და ჰრქუა: ნუ იყოფინ ეგე! უკეთუ ვსცნა, ვითარმედ ჭეშმარიტად განრისხებულ არს მამა ჩემი შენთჳს, მოვიდე და გაუწყო შენ და მეოტ იქმნა.
10 | უთხრა დავითმა იონათანს: ვინ შემატყობინებს, მკაცრი პასუხი თუ გაგცა მამაშენმა. | 10 | და ჰრქუა დავით იონათანს: და აწ ვინმე მოვიდეს და მითხრას მე ფიცხლად, თუ რაჲმე მოგაგოს შენ მამამან შენმან ჩემთჳს?
11 | უთხრა იონათანმა დავითს: წამო, მინდორში გავიდეთ. და გავიდნენ ორთავენი მინდორში. | 11 | მიუგო იონათან დავითს და ჰრქუა: მოგვალე და განვიდეთ ველად! და განვიდეს.
12 | უთხრა იონათანმა დავითს: უფალი, ისრაელის ღმერთი იყოს მოწმე, რომ ხვალ ან ზეგ ამ დროს გავიგებ მამაჩემისგან, კეთილი თვალით უყურებს თუ არა დავითს. ხოლო თუ არავინ გამოვგზავნე შენთან და ცხადად არ გაგიმხილე, | 12 | რქვა იონათან დავითს: უფალმან ღმერთმან ისრაჱლისამან უწყის, გამოვკითხო მამასა ჩემსა შენთჳს, რაჟამს მარჯვე იყოს ორგზის და სამგზისცა. და თუ კეთილი რაჲმე თქუას შენთჳს, გინა ბოროტი, გამოგივლინო კაცი და გაუწყო შენ.
13 | ასე და ასე დასაჯოს უფალმა იონათანი და უარესადაც. თუ ნებავს მამაჩემს ბოროტება შენთვის, გაგიმხელ და გაგიშვებ, რომ მშვიდობით წახვიდე. უფალი იყოს შენთან, როგორც მამაჩემთან იყო. | 13 | ესე და ესე უყავნ, უფალო, იონათანს, უკუეთუ ყოველივე ადრე არა გაუწყო შენ და წარგავლინო შენ ჩემგან მშჳდობით. და იყავნ უფალი ღმერთი შენ თანა, ვითარცა იყო მამისა ჩემისა თანა.
14 | თუ ცოცხალი ვიქენი, მადლი მიყავი უფლის გულისთვის. თუ მოვკვდი, | 14 | და ცოცხალიღა თუ ვიყო მე, ყავ ჩემდა მომართ წყალობაჲ! უკუეთუ მოვკუდე,
15 | ნურასოდეს მოაკლებ შენს მოწყალებას ჩემს სახლს, ნურც მაშინ, როცა აღგვის უფალი სათითაოდ დავითის მტრებს მიწის პირისგან. | 15 | ნუვე დააყენებ წყალობასა სახლისა ჩემისათჳს უკუნისამდე ჟამთა და რომელსა ჟამსა მოჰჴოცნეს უფალმან ყოველნი მტერნი დავითისანი თითოეულად პირისაგან ქუეყანისა!
16 | დადო აღთქმა იონათანმა დავითის სახლთან: დავითის მტრებს აგებინოს პასუხი უფალმა! | 16 | რათა იპოებოდეს სახელი იონათანისი სახლსა დავითისისა, იძიენ უფალმან ჴელთაგან მტერთა დავითისათა!
17 | და კიდევ სიყვარული შეჰფიცა იონათანმა დავითს, რადგან საკუთარი თავივით უყვარდა იგი. | 17 | და შე-ღავე-სძინა იონათან ფიცად დავითის მიმართ, რამეთუ უყუარდა იგი ფრიად.
18 | უთხრა იონათანმა: ხვალ ახალმთავრობაა. მოგიკითხავენ, რადგან ცარიელი იქნება შენი ადგილი. | 18 | და ჰრქუა მას იონათან: ხვალე დღესასწაული არს თთვისთავისა და
19 | სამ დღეს მოიცალე და მერე წადი იმ ადგილას, სადაც იმალებოდი და აზელის კლდესთან დაჯექი. | 19 | ხილვით იხილოს საჯდომელი შენი და შენ სამგზის იხილო, და მოხჳდე ადგილსა მას, სადაცა დამალულ იყო დღესა მას საქმისასა მაგას ქვეშე.
20 | სამ ისარს ვისვრი შენსკენ, თითქოს მიზანში მესროლოს. | 20 | და მე მოვიდე და განვსტყორცნე სამნი ისარნი უტევნად.
21 | მერე ბიჭს გამოვგზავნი, წადი, ისრები მოძებნე-მეთქი. თუ ვეტყვი ბიჭს, აჰა, შენს ახლოს არის ისრები, აიღე და მომიტანე-მეთქი, მშვიდობაა შენს თავს. არაფერი არ მოხდება, უფალს გეფიცები. | 21 | და მივავლინო ყრმა ჩემი, და ვრქვა ყრმასა მას, ვითარმედ: მომართვენი ისი ისარნი ჩემნი, რომელ შევსტყორცენ! უკუეთუ ვრქვა, ვითარმედ: ეგერა, ისარნი იგი შენ კერძო! მაშინ უწყოდე, რამეთუ მშჳდობა არს და არა არს სიტყუაჲ ბოროტი. ცხოველ არს უფალი!
22 | თუ ვეტყვი ბიჭს: აჰა, შენს იქით არის ისრები-მეთქი, წადი, რადგან გაუშვიხარ უფალს. | 22 | უკუეთუ ესრე ვრქვა ყრმასა მას, ვითარმედ შენითგან მიმართ მი-რე-იძიე, აღდეგ და ივლტოდე, რამეთუ წარგგზავნა შენ უფალმან.
23 | იმ საქმეში კი, რაზეც მე და შენ ვილაპარაკეთ, უფალი იყოს ჩვენს შორის უკუნისამდე. | 23 | ხოლო სიტყჳსა მისთჳს, რომელსა ვიტყოდეთ შენ და მე, მოწამე არს შორის ჩემდა და შორის შენსა ღმერთი, ნათესავისა ჩემისა შორის და ნათესავისა შენისა უკუნისადმე ჟამთა!
24 | დაიმალა დავითი მინდორში. დადგა ახალმთავრობის დღე და დაჯდა პურობად მეფე. | 24 | და დაემალა დავით ველსა მას შინა, და იყო დღესასწაული იგი თთვისთავისა. და მოვიდა მეფე ტაძრად პურის-ჭამად.
25 | დაჯდა მეფე თავის საჯდომზე ჩვეულებისამებრ, კედელთან მდგარ საჯდომზე; იონათანი კი ადგა და საულის გვერდით აბნერი დაჯდა. დავითის ადგილი კი თავისუფალი იყო. | 25 | და დაჯდა მეფე საინაჴესსა თჳსსა და შემდგომად მისა დაჯდა იონათან, და მოვიდა აბენერ და დაჯდა გუერდით კერძო საულისსა, ხოლო ადგილი იგი დავითისი ცუდად დაშთომილ იქმნა.
26 | არაფერი უთქვამს საულს იმ დღეს, რადგან იფიქრა, შემთხვევა არისო; განუწმედელი იქნება, არ განწმედილაო ალბათ. | 26 | და საულ არა თქუა მას დღესა შინა, რამეთუ ესრე ჰგონებდა, ვითარმედ ნუთუ ზრუნვასა რასმე შეპყრობილ იყოს გული მისი და არა განწმედილ იყოს.
27 | ახალმთავრობის მეორე დღესაც თავისუფალი იყო დავითის ადგილი. უთხრა საულმა იონათანს, თავის ძეს: რატომ არ მოვიდა პურობად იესეს ძე, არც გუშინ და არც დღეს? | 27 | და იყო ხვალისაგან, მეორესა დღესა მის თვისასა მიხედა საულ და იხილა ადგილი იგი დავითისი ცალიერადვე და ჰრქუა იონათანს, ძესა მისსა: რადმე არა შემოვიდა ძე იესესი გუშინ, ანუ დღეს პურის-ჭამად?
28 | მიუგო იონათანმა საულს: ბეთლემში წასასვლელად დამეთხოვა დავითი. | 28 | მიუგო იონათან და ჰრქუა: იჯმნა ჩემგან მისლვად ბეთლემად, ქალაქად თჳსა.
29 | მითხრა: გამიშვი, რადგან საგვარეულო მსხვერპლშეწირვა გვაქვს ქალაქში. ძმამ შემომითვალაო. ახლა, თუ მადლი მიპოვნია შენს თვალში, დამანებე წასვლა, რომ მოვინახულო ჩემი ძმებიო. ამიტომ არ მოსულა სამეფო სუფრაზე. | 29 | რამეთუ ესრე მრქუა, ვითარმედ: განმიტევე მე, რამეთუ შესაწირავი უყოფიეს ნათესავთა ჩემთაო და კაცი მომივლინესო ძმათა ჩემთა, რათა მივიდეო.აწ მიპოვნიეს თუ მადლი წინაშე შენსა, მივიდეო და ვიხილნე ძმანი ჩემნი და მის გამო არა შემოვიდა პურის-ჭამად შენს წინაშე.
30 | განურისხდა საული იონათანს და უთხრა: შე ურჩო და უკუღმართო! განა არ ვიცი, რომ მეგობრად მოჰკიდებიხარ იესეს ვაჟს შენდა სამარცხვინოდ და დედაშენის შესარცხვენად. | 30 | და განრისხნა საულ ფრიად იონათანის ზედა და ჰრქუა: შობილო ქალო, გულ-დედალო, მდედრ გაზრდილო! მე არა ვიცი, რამეთუ შენ ერთგულ ხარ ძისა იესესისა სირცხჳლად შენდა და საგინებელად გამოჩინებისა სარცხჳნელისა დედისა შენისა?
31 | რადგან ვიდრე ცოცხალია იესეს ძე ამქვეყნად, ვერც შენ განმტკიცდები და ვერც შენი მეფობა გნმტკიცდება. ახლა აქ მომიყვანე, რადგან სიკვდილის ღირსია. | 31 | რამეთუ ყოველთა დღეთა, ვიდრე ცოცხალ იყოს ძე იესესი ქუეყანასა ზედა, არა განგემარჯოს მეფობაჲ შენი. აწ წარავლინე ადრე და შეპყრობად-ეც იგი და მოყვანებად, რამეთუ შვილი სიკუდილისა არს იგი!
32 | მიუგო იონათანმა საულს, თავის მამას, და უთხრა: რისთვის უნდა მოკვდეს, რა გააკეთა? | 32 | მიუგო იონათან მამასა თჳსსა და ჰრქვა: რასათჳს მოკუდების იგი, რა შეუცოდებიეს?
33 | და სტყორცნა საულმა მას შუბი მოსაკლავად. მიხვდა იონათანი, რომ გადაწყვეტილი ჰქონია მამამისს დავითის მოკვლა. | 33 | და აღიტაცა საულ ლახვარი იგი, რათამცა მოკლა იონათან, და სცნა იონათან, განაღაობით ნებავს მამასა მისსა მოკლვა დავითისი.
34 | ადგა იონათანი სუფრიდან, რისხვამორეული. არ უჭამია პური ახალმთავრობის მეორე დღეს, რადგან წუხდა დავითზე, ასე რომ გალანძღა იგი მამამისმა. | 34 | აღდგა იონათან ტაბლისა მისგან გულისწყრომით, გამოვიდა და არა ჭამა პური, რამეთუ განტყდა გული მისი დავითისათჳს, რამეთუ განიზრახა მამამან მისმან მოკულა დავითისი.
35 | მეორე დილას გავიდა იონათანი მინდორში დავითთან დათქმულ დროზე, პატარა ყმაწვილიც თან ახლდა. | 35 | და იყო ხვალისაგან, გამოვიდა იონათან ველად პაიმანისა მისებრ, რომელ დაედვა დავითის თანა და ყრმა ერთი მცირე მის თანა.
36 | უთხრა ყმაწვილს: გაიქეცი და მომიძებნე ისრები, მე რომ ვისვრი. გაიქცა ყმაწვილი ისროლა იონათანმა ისრები და ყმაწვილს გადააცილა. | 36 | და ჰრქუა იონათან ყრმასა მას: გვალე, მომართვენ ისარნი ჩემნი, რომელ გავსტყორცნო! და წარვიდა ყრმა იგი და განსტყორცნა ისარნი მოღებად.
37 | მივიდა ყმაწვილი იმ ადგილას, სადამდისაც მიაწვდინა იონათანმა ისრები და მიაძახა იონათანმა ყმაწვილს: შენს იქით ხომ არ არისო ისრები? | 37 | და მირბიოდა ყრმა იგი ადგილსა მას ისართასა, რომელ-იგი სტყორცნა იონათან და უჴმო უკანა ყრმისა მის იონათან და ჰრქუა: შენსა მიმართრე არს ისარნი.
38 | კიდევ მიაძახა იონათანმა ყმაწვილს: ჩქარა დაბრუნდი, რას უდგეხარ? მოაგროვა იონათანის ყმაწვილმა ისრები და მივიდა თავის ბატონთან. | 38 | და უჴმო იონათან ყრმასა მას და ჰრქუა: მიისწრაფე ადრერე და ნუ დაიყოვნი! და აკრიბნა ყრმამან ისარნი იგი და მოართუნა უფალსა თჳსსა.
39 | თავად ყმაწვილი ვერაფერს მიხვდა. მხოლოდ იონათანისა და დავითისთვის იყო გასაგები ეს ამბავი. | 39 | ხოლო ყრმამან მან არა იცოდა ზრახვა იგი მათი, გარნა იონათან და დავით.
40 | მისცა იონათანმა ყმაწვილს თავისი საჭურველი, თან რომ ჰქონდა, და უთხრა: წადი, ქალაქში წაიღე! | 40 | და აღჴსნა იონათან მშჳლდი იგი და ისარნი და მისცა ყრმასა და ჰრქუა: გვალე, ადრე მიისწრაფე ქალაქად!
41 | ყმაწვილი წავიდა. ხოლო დავითი ადგა სამხრეთის მხრიდან, პირქვე დაეცა და სამგზის თაყვანისცა. მერე გადაკოცნეს ერთმანეთი და ატირდნენ ერთად. დავითი უფრო მეტს ტიროდა. | 41 | და წარვიდა ყრმა, და აღდგა დავით სამალველით და თაყუანი-სცა იონათანს სამგზის; და პირსა აკოცნეს ურთიერთას და ტიროდეს განყენებისა მათისათჳს მყოვარ ჟამ.
42 | უთხრა იონათანმა დავითს: მშვიდობით იარე! როგორც ჩვენ ორთავემ დავიფიცეთ უფლის სახელით: უფალი იყოს ჩვენს შორის, ჩემსა და შენს შთამომავლობას შორის უკუნისამდე! | 42 | და ჰრქუა იონათან დავითს: აწ გვალე, ვიდოდე შენ მშჳდობით! და ვითარცა ვფუცეთ ურთიერთარს სახელსა მას უფლისასა და ვთქუ, ვითარმედ მოწამე არს უფალი შორის შენსა და ჩემსა და შორის ნათესავისა ჩუენისა, ეგრეცა იყავნ ვიდრე საუკუნომდე!
 |  | 43 | და აღდგა დავით და წარვიდა, და იონათან შევიდა ქალაქად თჳსსა.


† www.orthodoxy.ge † ძველი აღთქმა - პირველი მეფეთა (თავი 21)

პირველი მეფეთა

თავი ოცდამეერთე

ახალი ქართულით ძველი ქართულით
1 | ადგა და წავიდა იონათანი, და მივიდა ქალაქს. | 1 | და მოვიდა დავით ნობად აბიმელიქსა მღდელისა, და განუკჳრდა აბიმელიქს მღდელსა მისლვა იგი დავითისი და ჰრქუა: რად ეგრე? რაჲსათჳს მარტო მოხვალ და არა ვინ არს შენ თანა?
2 | ხოლო დავითი ნომბაში წავიდა ახიმელექ მღვდელთან. შიშით გამოეგება ახიმელექი დავითს და ჰკითხა: მარტო რატომ ხარ? რატომ არავინ გახლავს? | 2 | მიუგო დავით და ჰრქუა აბიმელიქს, მღდელსა ღმრთისასა: სიტყუაჲ ერთი მიბრძანა მე მეფემან საიდუმლო და მომავლინა, და მონანი ჩემნი განვიშვენ, და მელიან მე ადგილსა, რომელსა ჰრქჳან სარწმუნო ღმრთისა.
3 | მიუგო დავითმა ახიმელექ მღვდელს: საქმე დამავალა მეფემ და მითხრა: არავინ იცოდეს, რა საქმეა, რაზედაც გგზავნი და რასაც გავალებ. ამიტომაც ამა და ამ ადგილს დავიბარე მსახურები. | 3 | და აწ თუ გიც ხუთი ჴვეზა პურისა და სხუაცა თუ რამე არს ჴელთა შენთა, მომეც.
4 | ახლა, რა გექნება სახელდახელოდ? მომეცი ხუთი პური ან რაც მოგეძევება. | 4 | მიუგო მღდელმან მან და ჰრქუა: არა არს პური შერეული ჴელთა შინა ჩემთა, გარნა პური იგი შესაწირავისანი. აწ წმიდა თუ არიან ყრმანი შენნი დედათაგან, მიიღეთ და ჭამეთ.
5 | მიუგო მღვდელმა დავითს და უთხრა: სადაგი პური არა მაქვს ახლა, მხოლოდ ნაკურთხი პური მაქვს. ოღონდ ცოლებს ხომ არ გაჰკარებიან შენი მსახურები? | 5 | მიუგო დავით მღდელსა და ჰრქუა: დედათაგან წმიდა ვართ, გუშინდლითგან და ძოღანდლითგან, ვინათგან გამოვედით გზასა ამას, წმიდა ვართ, და გზათა, თუ ესე საეჭველ არს, ხოლო დღეს წმიდა ვართ, და ყრმანიცა ჩემნი განწმედილ არიან.
6 | მიუგო დავითმა მღვდელს და უთხრა: ცოლებთან არ მივსულვართ არც გუშინ და არც გუშინწინ, იმ დროდან, რაც გზას ვადგავარ. ჩემი მსახურების ჭურჭლები წმიდაა; ეგ პურიც სადაგად ჩაითვლება, რადგან დღეს ხომ ახალი უნდა იკურთხოს ჭურჭელში. | 6 | ამოიღო პური იგი აბიმელიქ და მისცა მას პური იგი, რომელ დაგებულ იყო წინაშე უფლისა, რამეთუ სხუაჲ პური შერეული არა იდვა, გარნა პური იგი, რომელ დაგებულ იყო წინაშე უფლისა.
7 | მისცა მას მღვდელმა ნაკურთხი პური, რადგან არ იყო იქ სხვა პური, გარდა საუფლო პურისა, რომელსაც იღებენ ხოლმე უფლის ტაბლიდან, რომ მის ნაცვლად ახალი პური დააწყონ. | 7 | და იყო ვინმე მუნ მონათა მათგანი საულისთა კაცი ერთი, სულით სნეული, შეკრული წინაშე უფლისა, და სახელი მისი დოიკ იდუმელი, მეჯორე საულისი.
8 | იყო იქ იმ დღეს უფლის წინაშე ერთი კაცი, საულის მორჩილთაგანი, სახელად დოეგი, ედომელი, საულის მწყემსების უფროსი. | 8 | და ჰრქუა დავით აბიმელიქს: იხილე შენ, არს თუ სადა შენ თანა ჰოროლი, ანუ ჴმალი, ანუ ლახვარი, რამეთუ ჴმალი ჩემი და საჭურველი ჩემი არა მოვიღე ჩემ თანა, რამეთუ ბრძანებაჲ იგი მეფისა მსწრაფლ იყო.
9 | უთხრა დავითმა ახიმელექს: ხომ არ გაქვს სადმე შუბი ან მახვილი, რადგან არც მახვილი წამომიღია და არც სხვა რამ საჭურველი, ისე სასწრაფო იყო სამეფო საქმე. | 9 | მიუგო მღდელმან მან და ჰრქვა: აჰა, ეგერა, ჴმალი იგი გოლიადისა, უცხოთესლისა მის, რომელ შენ მოჰკალ ღელესა მას ელისსა, წარგრაგნილი სამოსლითა ძეს, იგი თუ მიგაქუს, მიიღე; ხოლო მახჳლი არა არს ჩემ თანა, თჳნიერ მისა. მიუგო დავით და ჰრქუა: მომართუ მე იგი, რამეთუ არა არს მისა უმჯობესი! მოიღო აქიმელექ ჴმალი იგი და მისცა მას.
10 | უთხრა მღვდელმა: იმ ფილისტიმელი გოლიათის მახვილია აქ, მუხნარის ველზე რომ დაამარცხე; აგერ დევს, ეფოდის უკან, მოსასხამში გახვეული. თუ წაღება გინდა, წაიღე, რადგან მის გარდა სხვა არაფერი გვაქვს. თქვა დავითმა: არაფერია ამის მსგავსი. მომეცი. |  |
11 | ადგა დავითი და გაიქცა იმ დღეს საულისგან, და მოვიდა აქიშთან, გათის მეფესთან. | 10 | და ადგა დავით სწრაფით და ივლტოდა საულისგან, და მოვიდა იგი ანქუშისა, მეფისა მის გეთელთასა.
12 | უთხრეს აქიშს მისმა მორჩილებმა: ეს დავითი არ არის ქვეყნის მეფე? მას არ უმღეროდნენ როკვისას: საულმა სძლია ათასს, დავითმა ათი ათასსო? | 11 | მაშინ ჰრქუეს ანქუშს მონათა მათ მისთა: არა ესე არს დავით მეფე იგი ქუეყანისა? არა ამას გამოეგებვოდეს მაქებელნი იგი, რომელ იტყოდეს: საულ დასცა ათასები, ხოლო დავით დასცნა ბევრეულნი?
13 | გულში ჩაიდო დავითმა ეს სიტყვები და ძლიერ ეშინოდა აქიშისა, გათის მეფისა. | 12 | და ვითარცა ესმა დავითს სიტყუაჲ ესე, შეეშინა ფრიად ანქუშისა, მეფისა გეთელისა.
14 | გონება შეიშალა დავითმა მათ თვალში, თავი მოიგიჟიანა, ხაზებს ავლებდა ჭიშკრის კარებზე და წვერებზე დორბლი ჩამოსდიოდა. | 13 | და განიმრუდა პირი მისი წინაშე მათსა და მოიცოფა თავი თჳსი, როკავნ და იქცევინ იგი კარით კარად მიბჭედმდე ქალაქისა, მერმე იწყო ოთხითა სლვად, გორვად და პეროად და აღავსებდა პერითა მით წვერთა მისთა.
15 | უთხრა აქიშმა თავის მორჩილთ: ხომ ხედავთ, რომ შეშლილია ეს კაცი. რისთვის მოიყვანეთ ჩემთან? | 14 | და ჰრქუა ანქუშ მონათა თჳსთა: სადა ჰპოვეთ კაცი ეგე სულითა სნეული, რამეთუ მოიყვანეთ ეგე ჩემ წინაშე?
16 | შეშლილებიღა მაკლდნენ, რომ მოგიყვანიათ და გიჟობს ჩემს წინაშე? ეს უნდა შემოსულიყო ჩემს სახლში? | 15 | ნაკლულ ნურა ვიყვენით ჩუენ ესევითარითა სნეულითა, რად გამოიყვანედ ესევითარი სნეული წინაშე ჩემსა? აწ ნურღარა შემოვალნ ეგე სახლსა ჩემსა.


† www.orthodoxy.ge † ძველი აღთქმა - პირველი მეფეთა (თავი 22)

პირველი მეფეთა

თავი ოცდამეორე

ახალი ქართულით ძველი ქართულით
1 | წავიდა იქიდან დავითი და ყადულამის გამოქვაბულს შეაფარა თავი. გაიგეს ეს ამბავი მისმა ძმებმა და მამამისის მთელმა სახლმა და ჩავიდნენ იქ. | 1 | და წარვიდა დავით მშჳდობით, განერა და მივიდა იგი ქვაბთა მათ ოდოლონისათა. ესმა რა უკუე ძმათა მისთა და ყოველსა სახლსა მამისა მისისასა, და მოვიდეს მუნ.
2 | იკრიბებოდა მასთან ყველა შეჭირვებული, ყველა დავალიანებული, ყველა სულგამწარებული, და უფროსად გაუხდა იგი მათ. ასე შეიკრიბა მასთან ოთხასი კაცი. | 2 | და შემოუკრბებოდა მას ყოველი ჭირვეული და იყო მათა ერისთავ და იყუნეს იგინი ვითარ ოთხას ოდენ კაცი.
3 | წავიდა იქიდან დავითი მოაბის მიცფაში და უთხრა მოაბის მეფეს: შეიფარეთ მამაჩემი და დედაჩემი, ვიდრე გამოვარკვევდე, რას მიპირებს ღმერთი. | 3 | და წარვიდა იგი მასეფთად მოაბელთა და ჰრქუა დავით მეფესა მას მოაბელთასა: იყუნედ მამა ჩუენი და დედა ჩუენი შენ თანა, ვიდრემდის ვსცნა, თუ რა ყოს ღმერთმან ჩუენთჳს.
4 | დატოვა ისინი მოაბის მეფის წინაშე და ცხოვრობდნენ მასთან, ვიდრე დავითი ამ თავშესაფარში იმყოფებოდა. | 4 | და შეეაჯა მეფესა მას მოაბელთასა. და იყუნეს მის თანა, ვიდრე იყო დავით ჭირსა მას შინა.
5 | უთხრა წინასწარმეტყველმა გადმა დავითს: ნუ დარჩები ამ თავშესაფარში. ადექი და იუდას ქვეყანაში წადი. წავიდა დავითიც და მივიდა ხარეთის ტყეში. | 5 | და ჰრქუა მას გაად წინაწარმეტყუელმან: ნუ ჰზი შენ ქალაქსა ამას, არამედ წარვედ შენ ქუეყანად იუდაისა! და წარვიდა დავით მიერ და მივიდა და დაემკჳდრა ქალაქსა მას სართისა.
6 | შეიტყო საულმა, რომ გამოჩნდა დავითი თავისი ხალხითურთ. საული იჯდა გიბყაში, მაღლობზე მუხის ქვეშ, ხელში შუბი ეჭირა და მისი მორჩილნი იდგნენ მის ახლოს. | 6 | და ესმა საულს, ვითარმედ დავით გამოჩნდა და კაცებიცა იგი, რომელ იყო მის თანა. და საულ ჯდა ბორცუსა მას ზედა საჴნველთასა, და ჰოროლი ჴელთა ჰქონდა მას, და მონანი იგი მისნი დგეს წინაშე მისსა.
7 | უთხრა საულმა ახლოს მდგარ მორჩილთ: ისმინეთ, ბენიამინელნო! ყველას ჩამოგირიგებთ იესეს ძე ყანებსა და ვენახებს? ყველას დაგნიშნავთ ათასისთავებად და ასისთავებად, | 7 | მაშინ ჰრქუა საულ ერსა მას: ისმინეთ ესე, ნაშობნო ბენიამენისანო! უკუეთუ ნანდვილვე ძემან იესესმან მოგცეს თქუენ დაბნები და აგარაკები, გინა ზვრები ვენაჴთა, ანუ თუ დაგადგინეს თქუენ ასისთავად და ათასისთავად?
8 | ყველანი რომ შეითქვით ჩემს წინააღმდეგ და არ გამიმხილეთ, კავშირი თუ ჰქონდა შეკრული ჩემს შვილს იესეს ძესთან, რომ არავინ შემიცოდეთ და არ გამიმხილეთ, ჩემი შვილი თუ მიმხედრებდა ჩემს მორჩილს, როგორც დღეს გამოაშკარავდა? | 8 | რამეთუ ყოველნი სდგათ და არა ვინ იპოვა კაცი ერთი თქუენგანი, რომელმანცა მიმხილა მე, რაჟამს-იგი შეიყოფვოდეს, აღთქუმასა ჰყოფდეს ძე იგი ჩემი იონათან ძისა თანა იესესისა; და არა ვინ იყო თქუენგანი, რომელსამცა გული ელმოდა ჩემთჳს, და მიმხილა მე, რაჟამს აღადგინებდა ძე იგი ჩემი მონასა ჩემსა მტრად ჩემდა, ვითარცა-ესე დღესდღე.
9 | მიუგო დოეგ ედომელმა, საულის მორჩილებთან ერთად რომ იდგა, და უთხრა: მე ვნახე იესეს ძე, ნობში რომ მოვიდა ახიმელექთან, ახიტუბის ძესთან, | 9 | მიუგო დოიკ იდუმელმან, მეჯორემან საულისამან, და ჰრქუა: ვიხილე მე ძე იესესი, რაჟამს მოსრულ იყო ნოაბად აქიმელექისსა, ძისა აქიტობისა, მღდელისა მის.
10 | რომელიც უფალს შეეკითხა მის გამო, საგზალიც მისცა და გოლიათ ფილისტიმელის მახვილიც. | 10 | და იკითხჳდა იგი მის მიერ უფლისაგან, და საგზალი მისცა მას და ჴმალი იგი გოლიადისა მისცა მას.
11 | დაიბარა მეფემ ახიმელექ მღვდელი, ახიტუბის ძე, მამამისის მთელი სახლი და სამღვდელოება, ნობში რაც იყო, და მივიდნენ მეფესთან ყველანი. | 11 | და წარავლინა საულ მოწოდებად აქიმელექ მღდელისა, ძისა აქიტობისა, და ყოველთა მამისა მისისათა მღდელთა მათ, რომელნი იყუნეს ნობას. და მოკრბეს ყოველნი საულისა.
12 | უთხრა საულმა: ყური მიგდე, ახიტუბის ძევ! მიუგო: გისმენ, ჩემო ბატონო. | 12 | და ჰრქუა მას საულ: შენ გეტყჳ, აქიმელექ, ძეო აქიტობისაო! და ჰრქუა მან: აჰა, აქა ვარ! იტყოდეს უფალი!
13 | უთხრა საულმა: რად მომიწყვეთ შეთქმულება შენ და იესეს ძემ, პური და მახვილი რომ მიეცი მას და ღმერთს რომ შეეკითხე მის გამო, რათა აღმდგარიყო ჩემს წინაშე, როგორც დღეს გამოაშკარავდა? | 13 | ჰრქუა მას საულ: რაჲსათჳს შეეზრახე შენ ძესა იესესსა ჩემთჳს და მიეც მას საგზალი და ჴმალი იგი გოლიადისა? და იკითხვიდიღა მისთჳს უფლისაგან აღდგომად მისა მტერად ჩემ ზედა. ვითარცა ესე დღესდღე.
14 | მიუგო ახიმელექმა მეფეს და უთხრა: ვინ არის დავითივით ერთგული შენს მორჩილთა შორის? მეფის სიძე, შენი მორჩილი და შენს სახლში პატივდებული: | 14 | მიუგო აქიმელექ და ჰრქუა: ვინ სარწმუნო იყო მონათა შენთაგანი, ვითარ დავით, არამედ სიძეცა გეყო იგი მეფესა და ჴელმწიფე და განმგებელ ყოველსა განსაგებელსა სამეფოსა.
15 | ახლა დავიწყებდი მისთვის მკითხაობას ღმერთთან? შორს ჩემგან! ნურაფერში ნუ დაადანაშაულებს მეფე თავის მორჩილს და მამაჩემის მთელს სახლს, რადგან ამ საქმისა არაფერი იცის შენმა მორჩილმა, არც მცირე, არც დიდი. | 15 | და დღეს არარომელ მიც კითხვად მისთჳს უფლისაგან, ნუ იყოფინ, მეფე, და ნუ დაჰკრებ მონასა შენსა ზედა ბრალსა, ნუცა სახლსა ზედა მამისა ჩემისასა, რამეთუ არა ვიცი მე ზაკვა მაგას შინა, დიდი სიტყუაჲ ანუ მცირე.
16 | თქვა მეფემ: უნდა დაიხოცოთ, ახიმელექ, შენცა და მამაშენის მთელი სახლი. | 16 | ჰრქუა მას საულ მეფემან: სიკუდილით მოჰკუდე შენ, აქიმელექ, და ყოველი სახლი მამისა შენისა!
17 | უთხრა მეფემ მორბედებს, მის წინაშე მდგართ: წადით და დახოცეთ უფლის მღვდლები, რადგან დავითის მხარი უჭირავთ. იცოდნენ, რომ გაქცეული იყო იგი და არ შემატყობინეს. მაგრამ არ უნდოდათ მეფის მორჩილთ ხელი აღემართათ და დასხმოდნენ თავს უფლის მღვდლებს. | 17 | ჰრქუა საულ მსახურთა მათ მისთა, რომელნი დგეს წინაშე მისსა: წარიყვანენით მღდელნი ეგე უფლისანი და მოსწყჳდენით ყოველნი! რამეთუ ჴელი მაგათი დავითის თანა არს და უწყოდეს მაგათ სივლტოლა იგი მისი და არა მაუწყეს მე. ხოლო მათ არა ჯერ-იჩინეს მოკლვა მღდელთა მათ უფლისათა.
18 | უთხრა მეფემ დოეგს: შენ წადი და დახოცე მღვდლები. წავიდა დოეგ ედომელი და დაესხა მღვდლებს და დახოცა იმ დღეს ოთხმოცდახუთი კაცი, სელის ეფოდით შემოსილი. | 18 | და ჰრქუა საულ დოიკ იდუმელსა: მივედ და მოსწყჳდენ მღდელნი ეგე უფლისანი მახჳლითა! მივიდა დოიკ იდუმელი და მოსწყჳდნა მღდელნი იგი უფლისანი მახჳლითა, და მოსრნა მან მას დღესა შინა სამასოთხმოცდახუთი კაცნი, რომელნი-იგი წარდგებოდეს მსახურებასა მას უფლისასა.
19 | და მახვილით მოსრა ნობი, მღვდელთა ქალაქი, ვაცი და ქალი, ჭაბუკი და ძუძუთა ბავშვი, ხარები, სახედრები, ცხვრები და თხები. მახვილით მოსრა. | 19 | ნობა, ქალაქი იგი მღდელთა, მოსრა მახჳლითა მამაკაცითგან მიდედაკაცამდე, ყრმა და ძუძუსმწოვარი, ზროხა და ცხოვარი ყოველი მოსრა პირითა მახჳლისათა.
20 | გადარჩა მხოლოდ ახიმელექ ახიტუბის ძის ერთი ვაჟიშვილი, სახელად აბიათარი, და გაიქცა დავითთან იგი. | 20 | და განერა მუნ ძე ერთი აქიმელიქისა, ძისა აქიტობისა, რომლისა სახელი აბიათარ, ივლტოდა და მივიდა დავითისა და იყო მის თანა.
21 | უამბო აბიათარმა დავითს, როგორ დახოცა საულმა უფლის მღვდლები. | 21 | და უთხრა მას ამოწყუედა იგი მღდელთა მათ.
22 | უთხრა დავითმა აბიათარს: მივხვდი იმ დღეს, დოეგ ედომელის დანახვისას, რომ უეჭველად ამბავს მოუტანდა საულს. ჩემზეა მამაშენის სახლის სისხლი. | 22 | და ჰრქუა დავით აბიათარს: ვსცან მასვე დღესა, რაჟამს ვიხილე მე დოიკ იდუმელი იგი, მეჯორე, და ვთქუ-მეთქი: მიუთხრას ესე ყოველი საულს. აწ მე თანამდებ არა ვარ სისხლთა მათთა და ყოვლისა მის სახლისა მამისა შენისასა.
23 | ჩემთან დარჩი, ნუ გეშინია; ვისაც ჩემი მოკვლა უნდა, იმას შენი მოკვლაც უნდა. ჩემთან არაფერი გაგიჭირდება. | 23 | აწ იყავ შენ ჩემ თანა და ნუ გეშინინ! რამეთუ ვიძიო შური შენი, ვითარ თავისა ჩემისა, ხოლო აწ შენ განრინებულ ხარ და იყავ ჩემ თანა!


† www.orthodoxy.ge † ძველი აღთქმა - პირველი მეფეთა (თავი 23)

პირველი მეფეთა

თავი ოცდამესამე

ახალი ქართულით ძველი ქართულით
1 | შეატყობინეს დავითს: აჰა, ფილისტიმელები დასხმიან თავს კეყილს და კალოებს აჩანაგებენ. | 1 | მოვიდეს და უთხრეს დავითს, ვითარმედ: აჰა, ესერა, უცხოთესლნი მოდგომილ არიან და ჰბრძვანან კეილასა, და გარემოს არბევენ საცხოვარსა, და შესჭამენ ჴუვილსა და დასტკებნიან ყანობირსა!
2 | დაეკითხა დავითი უფალს: თუ წავედი, დავამარცხებ ამ ფილისტიმელებს? მიუგო უფალმა დავითს: წადი და დაამარცხებ ფილისტიმელებს და იხსნი კეყილს. | 2 | და იკითხა დავით უფლისაგან და თქუა: მიბრძანო თუ, მივიდე და მოვსრნე უცხოთესლნი იგი! და ჰრქუა უფალმან დავითს: მივედ და მოსრენ უცხოთესლნი იგი და განარინე კეილა!
3 | უთხრეს დავითს მისმა კაცებმა: ჩვენ აქ, იუდაშიც შიშით აღარა ვართ და კეყილში როგორღა წავიდეთ ფილისტიმელთა მხედრობის წინააღმდეგ? | 3 | მიუგო ერმან მან, რომელი იყო დავითის თანა და ჰრქუეს: ჩვენ ჰურიასტანს ვართ შიშსა შინა, აწ ვერ მივიდეთ კეილად ღელესა მას უცხოთესლთასა.
4 | კვლავ დაეკითხა დავითი უფალს და მიუგო მას უფალმა და უთხრა: ადექი და ჩადი კეყილში, რადგან ხელში ჩაგიგდებ ფილისტიმელებს. | 4 | მერმე შე-ღავე-სძინა დავით კითხვად უფლისაგან და ჰრქუა უფალმან დავითს: გვალე, მივედ შენ ადრე, რამეთუ მიმიცემიან იგინი ჴელთა შენთა!
5 | წავიდნენ დავითი და მისი კაცები კეყილს და შეებრძოლნენ ფილისტიმელებს; გამოირეკეს მათი საქონელი და სასტიკად დაამარცხეს. ასე იხსნა დავითმა კეყილის მკვიდრნი. | 5 | და წარვიდა დავით კაცითურთ, რომელნი იყუნეს მის თანა კეილად, და ბრძოლა-ყო უცხოთესლთა მათ თანა. და ერეოდა დავით, და მეოტ იქმნნეს იგინი პირისაგან მათისა, და მოსრნა იგინი წყლულებითა დიდითა და დაყარა ნატყუენავი იგი ერსა მას და განარინა მკჳდრნი კეილოს.
6 | როცა დავითთან გამოიქცა აბიათარი, ახიმელექის ძე, თან ეფოდი წამოიღო. | 6 | და იყო, რაჟამს ივლტოდა აბიათარ, ძე აქიმელექისა, და მივიდა დავითისა და შთავიდა კეილად და აქუნდა ეფუდი იგი.
7 | აცნობეს საულს, რომ კეყილში იყო დავითი მისული, და თქვა საულმა: ხელში ჩამიგდო იგი ღმერთმა, რადგან კარიბჭეებიან და ურდულებიან ქალაქში შესვლით თვითონვე გამოიკეტა თავი. | 7 | მაშინ უთხრეს საულს, ვითარმედ: ესერა, მივიდა დავით კეილად! და თქუა: აწ უწყი, რამეთუ განწირა უფალმან ჴელთა მიმართ ჩემთა, რამეთუ შევიდა იგი ქალაქსა მას მოზღუდვილსა და განკრძალულსა ბჭითა და მოქლონებითა.
8 | საომრად შეჰყარა საულმა მთელი ხალხი, რათა ჩასულიყვნენ კეყილში და ალყაში მოექციათ დავითი და მისი კაცები. | 8 | და ჰრქუა საულ ყოველსა ერსა მოსლვად მის თანა, რათა შთავიდეს და ჰბრძოდიან კეილასა შეცვად დავითისა და ერისა მის, რომელ მის თანა იყო.
9 | შეიტყო დავითმა, ავს რომ უპირებდა მას საული, და უთხრა აბიათარ მღვდელს: მოიტანე ეფოდი! | 9 | და აგრძნა დავით ზედამისლვა იგი საულისი, რამეთუ არღა დაევიწყა საულს უკეთურებაჲ იგი, რომელ ეზრახა დავითისთჳს, და ჰრქუა დავით აბიათარს მღდელსა: განიპყარ ევფუდი ეგე წინაშე უფლისა.
10 | თქვა დავითმა: უფალო, ღმერთო ისრაელისა! ნამდვილად იცის შენმა მორჩილმა, რომ კეყილისკენ მოდის საული, რათა ჩემს გამო გაანადგუროს ქალაქი. | 10 | და თქუა დავით: უფალო ღმერთო ისრაჱლისაო, სმენით მესმა მონასა შენსა, რამეთუ ზედამომივალს მე საულ კეილად მოსრვად ქალაქისა ამის ჩემ გამო!
11 | თუ მიმცემენ მათ ხელში კეყილელნი? თუ ჩამოვა სული, როგორც შეიტყო შენმა მორჩილმა? უფალო, ღმერთო ისრაელისა! გაუცხადე შენს მორჩილს! მიუგო უფალმა: ჩამოვა. | 11 | აწ ჩამო-თუ-ვიდეს აქა საულ, ვითარცა მესმა მონასა შენსა, უფალო ღმერთო ისრაჱლისაო, ესე მაუწყე მე, უფალო, მონასა შენსა, და ჰრქუა უფალმან: ღმერთმან შეიცვას.
12 | თქვა დავითმა: თუ მიგვცემენ კეყილელნი მე და ჩემს ხალხს საულს ხელში? თქვა უფალმა: მიგცემენ. | 12 | და თქუა დავით: და მი-მე-მცნეა კეილელთა და ერი ესე ჩემი ჴელთა საულისათა? და ჰრქუა უფალმან: მიგცნე.
13 | აიყარნენ დავითი და მისი კაცები, ექვსასამდე კაცი, და გავიდნენ კეყილიდან. დადიოდნენ, სადაც კი შეიძლებოდა სიარული. ხოლო საულს ამცნეს, რომ გაიქცა დავითი კეყილიდან, და აღარ გამოვიდა საბრძოლველად. | 13 | და აღდგა დავით სწრაფით, და წავიდა და ერი იგი, რომელ მის თანა იყო, ვითარ ოთხას ოდენ კაცი, ვიდრეცა ვიდოდეს და უთხრეს საულს, ვითარმედ: განერა დავით, და განერა და გავიდა კეილაჲთ. და ადგილობანს ფერჴი დაიპყრა საულ.
14 | ჩერდებოდა დავითი უდაბნოში, მიუვალ ადგილებში და მთაში, ზიფის უდაბნოში. მთელი დღეები ეძებდა მას საული, მაგრამ უფალმა ხელში არ ჩაუგდო იგი. | 14 | და მოვიდა დავით და დაადგრა უდაბნოსა ძნელოვანსა მას ზიფელთასა, მთასა მას არმუროვანსა, და ეძიებდა საულ დავითს ყოველთა დღეთა ცხორებისა მისისათა. და არა მოსცა იგი უფალმან ჴელთა მისთა.
15 | დაინახა დავითმა, რომ გამოვიდა საული მის მოსაკლავად, და დარჩა ზიფის უდაბნოში, ხორშაში. | 15 | რაჟამს სცნა დავით, ვითარმედ ეძიებს მას საულ, და დავით ჯდა მთასა მას არმუროვანსა ზიფელთასა.
16 | ადგა იონათანი, საულის ძე, და მივიდა დავითთან ხორშაში, და გაამხნევა ღვთის სახელით. | 16 | და აღდგა იონათან, ძე საულისი, და მივიდა დავითისა და აღიპყრნა ჴელნი თჳსნი უფლისა მიმართ.
17 | უთხრა: ნუ გეშინია, ვერ მოგწვდება მამაჩემის, საულის ხელი. შენ იმეფებ ისრაელზე, ხოლო მე შენს შემდეგ მეორე კაცი ვიქნები. მამაჩემმა საულმაც კი იცის ეს. | 17 | და თქუა: ნუ გეშინინ შენ, დავით, რამეთუ არა გპოოს შენ მამამან ჩემმან, და შენ მეფობდე ისრაჱლსა ზედა, და მე ვიყო შემდგომად შენსა, და საულცა, მამამან ჩემმან, უწყის ესე, რამეთუ ესრე არს.
18 | შეკრეს კავშირი ორმა უფლის წინაშე. დარჩა დავითი ხორშაში, ხოლო იონათანი შინ დაბრუნდა. | 18 | და აღთქმა აღთქვეს და წამება დადვეს წინაშე უფლისა. და დავით დაადგრა მუნვე ახალთა მათ და იონათან წარვიდა სახიდ თჳსა.
19 | მივიდნენ ზიფელები საულთან გიბყაში და უთხრეს: აჰა, ჩვენთან იმალება დავითი, მიუვალ ადგილებში, ხორშაში, ხაქიელის გორაზე, იეშიმონის ხელმარცხნივ. | 19 | და მოვიდეს ზიფელნი იგი საულისა ბორცვად და ჰრქუეს: აჰა, ესერა, დავით დამალულ არს ჩვენ შორის მესერამს, ძნელოვანსა მას, ახალთა მათ ოდენ ბორცუსა მას ქელას, რომელ არს მარჯულ კერძო ესემონსა.
20 | ახლა, შენს ნებაზეა, მეფეო, წახვალ თუ არა. ჩვენი ვალი კი ის არის, რომ მეფეს ჩავუგდოთ იგი ხელში. | 20 | და აწ აღესრულა ყოველი ნება გულისა შენისა, მეფე, რამეთუ შემოყენებულ არს იგი ჴელთა შენთა.
21 | თქვა საულმა: უფალიმც გაკურთხებთ, რომ შემიბრალეთ! | 21 | სიტყუად იწყო საულ ერისა მის მიმართ და ჰრქუა: კურთხეულ ხართ თქუენ უფლისა მიერ, რამეთუ გელმოდა თქუენ ჩემთჳს!
22 | წადით, ერთხელ კიდევ დაიბეჯითეთ და მიათვალ-მოათვალიერეთ ის ადგილები, სადაც კი ფეხი დაუდგამს, ან თუ ვინმეს უნახავს იქ, რადგან მითხრეს, ფრთხილად იქცევაო. | 22 | და აწ მოვედით და მზა იყვენით, და მოიხილეთ ადგილი იგი და ჭეშმარიტად მაუწყეთ მე, ნუუკუე მო-რამე-გერგოს თქუენ ზაკულებითა მისითა.
23 | ეძებეთ და დაჩხრიკეთ ყველა სამალავი, სადაც კი შეიძლება იმალებოდეს, და მართალი პასუხი მომიტანეთ, მხოლოდ ამის მერე წამოგყვებით. თუ ჩვენს ქვეყანაში არის სადმე, იუდას ყველა სამთავროში დავუწყებ ძებნას. | 23 | არამედ ჭეშმარიტად დაისწავეთ ადგილი იგი, სადა დამალულ იყოს. და მოდით და მითხართ ჩუენ, და ჩუენ მოვიდეთ განმზადებულნი და მოვიძიოთ იგი, სადაცა დამალულ იყოს ათასითა ამით ერითა იუდასითა.
24 | ადგნენ და წავიდნენ საულისგან ზიფში. ხოლო დავითი და მისი ხალხი ამ დროს მაყონის უდაბნოში იყვნენ, ვაკეზე, იეშიმონის მარცხნივ. | 24 | და წარვიდეს ზიფელნი იგი საულისგან, და დავით და ერი მისი ჯდა მარჯულ კერძო ესემონისა.
25 | წავიდა საული საძებრად თავისი კაცებითურთ. შეატყობინეს დავითს და მივიდა იგი კლდესთან და დადგა მაყონის უდაბნოში. შეიტყო ეს საულმა და დაედევნა დავითს მაყონის უდაბნოში. | 25 | და წარვიდა საულ ერითურთ ძიებად დავითისა და უთხრეს დავითს გუშაგთა მათ მისთა, ვითარმედ: აჰა, ეგერა, საულ ერითურთ მისით გეძიებს შენ! ვითარცა ესმა დავითს, შთავიდა მას, რომელ-იგი იყო უდაბნოსა მას მაონათ კერძო. და საულ დევნა-უყო დავითს უდაბნოსა მას მაონისასა.
26 | მიდიოდა საული მთის ერთ მხარეს, ხოლო დავითი თავისი კაცებითურთ მთის მეორე მხარეს. გამალებით გაურბოდა დავითი საულს, ხოლო საული და მისი ხალხი ცდილობდნენ გზა მოეჭრათ დავითისა და მისი ხალხისთვის და შეეპყროთ ისინი. | 26 | და საულ ვიდოდა ერითურთ მისით მიერ კერძო მთასა მას. და დავით ერითურთ გარდაფარულ იყო სივლტოლასა მას პირისაგან საულისა. და საულ და ერმან მისმან შეიცვეს დავით და ერი მისი, რომელ მის თანა იყო. და ვითარ შე-ოდენმცა-იპყრეს იგინი,
27 | ამ დროს მაცნე მოვიდა საულთან და მოახსენა: იჩქარე, რადგან ფილისტიმელები დაესხნენ ქვეყანას. | 27 | მეყსეულად მოციქული ხოლო ვიდა სოფლით საულისა და ჰრქუა: მოიქეც ადრე, რამეთუ, აჰა, ესერა, უცხოთესლნი მოეტევნეს სოფლად ჩუენდა!
28 | მიანება თავი დავითის დევნას საულმა და გაემართა ფილისტიმელებთან შესახვედრად. ამიტომ უწოდეს ამ ადგილს სელა ჰამახალკოთ (კლდე გაყრათა). | 28 | და მუნთქუესვე ხოლო იქცა საულ და დაუტევა დევნა იგი დავითისი, და მოვიდა შემთხუევად უცხოთესლთა მათ. ამის გამო ერქუმის ადგილსა მას "კლდე განსაყენებელი".


† www.orthodoxy.ge † ძველი აღთქმა - პირველი მეფეთა (თავი 24)

პირველი მეფეთა

თავი ოცდამეოთხე

ახალი ქართულით ძველი ქართულით
1 | 1
2 | 2
3 | 3
4 | 4
5 | 5
6 | 6
7 | 7
8 | 8
9 | 9
10 | 10
11 | 11
12 | 12
13 | 13
14 | 14
15 | 15
16 | 16
17 | 17
18 | 18
19 | 19
20 | 20
21 | 21
22 | 22
23 | 23
24 | 24
25 | 25
26 | 26
27 | 27
28 | 28


† www.orthodoxy.ge † ძველი აღთქმა - პირველი მეფეთა (თავი 25)

პირველი მეფეთა

თავი ოცდამეხუთე

ახალი ქართულით ძველი ქართულით
1 | მოკვდა სამუელი. შეიკრიბა მთელი ისრაელი, დაიტირეს და დამარხეს იგი თავის სახლში, რამათში. ხოლო დავითი ადგა და ფარანის უდაბნოსაკენ წავიდა. | 1 | და მას ჟამსა მოკუდა სამოველ და შეკრბა ყოველი ისრაჱლი. და დაიტყებეს იგი და დაფლეს საფლავსა თჳსსა არმათემს და დავით შთავიდა უდაბნოსა მას მაონისასა.
2 | იყო კაცი ვინმე მაყანში და სამუშაკო ქარმელში ჰქონდა. ძალზე მდიდარი იყო ეს კაცი: ჰყავდა სამი ათასი სული ცხვარი და ათასი თხა. ცხვრის პარსვისას ქარმელში იმყოფებოდა. | 2 | და იყო მუნ კაცი ერთი მაონას და არვე მისი კარმელს; და კაცი იგი მდიდარი იყო ფრიად და ედგა მას სამ ათასი ცხოვარი და ათასი თხა და რისვიდა იგი ცხოვარსა მას მისსა კარმელს.
3 | სახელად ამ კაცს ერქვა ნაბალი, მის ცოლს - აბიგაილი. კეთილგონიერი იყო და ლამაზი შესახედავი ეს ქალი; ხოლო კაცი უკმეხი და ავისმქმნელი. ხალების გვარიდან იყო იგი. | 3 | სახელი კაცისა - მის ნაბალ და ცოლისა მისისა აბეგა. და ცოლი იგი მისი იყო სახიერ გონებითა და კეთილ ქმნულებითა, ხოლო ქმარი იგი მისი ფიცხელ და ბოროტ და ბილწ გზათა მისთა და უღირს გონებითა თჳსითა.
4 | შეიტყო დავითმა უდაბნოში, რომ ცხვარს პარსავდა ნაბალი. | 4 | და ესმა დავითს, ვითარმედ რისავს ნაბალ კარმელს საცხოვარსა თჳსსა.
5 | გაგზავნა დავითმა ათი ჭაბუკი და დააბარა მათ: წადით ქარმელში, მიდით ნაბალთან და მოიკითხეთ ჩემი სახელით. | 5 | და წარავლინა დავით მონანი თჳსნი ათნი და ჰრქუა: მივედით თქუენ კარმელად ნაბაალისსა და არქუთ მას კითხვად მშჳდობისა ჩუენ მიერ.
6 | უთხარით ასე: იცოცხლე! მშვიდობა შენდა, მშვიდობა შენს სახლს, მშვიდობა მთელს შენს საბადებელს! | 6 | და არქუთ მას, ვითარმედ, ესრე თქუა დავით: მშჳდობა და სიცოცხლე შენ თანა იყავნ და სახლისა შენისა და ყოველი, რაჲცა იყოს შენი.
7 | ახლახან გავიგე, რომ ცხვარს პარსავ. შენი მწყემსები იყვნენ ახლახან ჩვენთან, არ დაგვიჩაგრავს ისინი, არაფერი დაჰკარგვიათ ქარმელში ყოფნისას. | 7 | აწ გვესმა ჩუენ, ვითარმედ რისვა არს მწყემსთა მათ შენთა საცხოვარისა მის შენისა, რომელნი იყოსვე ჩუენ თანა მთასა მას კარმელსა.
8 | ჰკითხე შენს მსახურებს და მოგახსენებენ. იქნება მადლი პოვონ ჩემმა მსახურებმა შენს თვალში, რაკი სასიხარულო დღეს მოვედით. მიეცი, რაც შეგიძლია შენს მორჩილთ და შენს შვილს, დავითს. | 8 | და შენცა ჰკითხე მწყემსთა მაგათ და გითხრან შენ. და აწ პოვედ მონათა მათგან ჩემთა მადლი წინაშე შენსა, რამეთუ ჟამსა დღესა კეთილსა მიმთხუეულ ვართ, აწ მო-რა-მეც შვილსა ამას შენსა, რაჲცა გეპოოს ჴელთა შენთა.
9 | წავიდნენ დავითის მსახურნი და მიუტანეს ნაბალს ეს სიტყვები, და დაელოდნენ. | 9 | და მოვიდეს მონანი იგი დავითისნი ნაბალისა და უთხრეს მას ყოველი იგი სიტყუაჲ დავითისი.
10 | მიუგო ნაბალმა დავითის მორჩილთ და უთხრა: ვინ არის დავითი, ვინ არის იესეს ძე? გამრავლდნენ დღეს მორჩილნი, თავიანთ ბატონებს რომ გაურბიან. | 10 | და განჰკრთა ნაბალ და ჰრქუა მონათა მათ დავითისთა რისხჳთ: ვინ არს დავით, ანუ ვინ არს ძე იგი იესესი? აწ დღეს გან-რამე-მრავლებულ არიან, დაუტეობიან თჳთეულად თჳსნი უფალნი და განძლიერებულ არიან თჳსთა უფალთაგან!
11 | ავიღო ჩემი პური, წყალი და ღვინო, და მპარსველებისთვის გამზადებული საკლავი და მივცე კაცებს, რომლის ასავალ-დასავალი არ ვიცი? | 11 | და აწ მოვიღო პური ჩემი და ღჳნო ჩემი და პატრუჭაკი იგი ჩემი, რომელ დაუკალ მრისველთა ჩემთა და მივსცე კაცთა მათ, რომელ არა ვიცნი, ვინანი არიან?
12 | უკან დაბრუნდნენ თავისი გზით დავითის მსახურები, მივიდნენ დავითთან და მიუტანეს ეს სიტყვები. | 12 | და წარმოვიდეს მონანი იგი ცალიერნი და უთხრეს დავითს ყოველი იგი სიტყუაჲ ნაბალისი.
13 | უთხრა დავითმა თავის კაცებს: ყველამ მახვილები შეიბით წელზე! ყველამ შეიბა მახვილი, შეიბა დავითმაც თავისი მახვილი და გაჰყვა დავითს ოთხასამდე კაცი; ორასი კაცი ადგილზე დარჩა. | 13 | და ჰრქუა დავით კაცთა მათ, რომელნი მის თანა იყუნეს: აღიღეთ კაცად-კაცადმან თქუენმან მახჳლი თჳსი თჳთეულად! და დავითცა შეირტყა მახჳლი თჳსი და წარვიდეს დავითის თანა, ვითარ ოთხასი კაცი, და ორასნი შინა დადგეს ვანისმცველად.
14 | მიუტანა ამბავი ნაბალის ცოლს, აბიგაილს, ერთმა მსახურთაგანმა და უთხრა: მოციქულები გაუგზავნა დავითმა უდაბნოდან ჩვენს ბატონს და მოიკითხა; მაგრამ აბუჩად აიგდო ისინი. | 14 | და მუნთქუესვე მირბიოდა ყრმა ერთი აბგეასა, ცოლისა მის ნაბალისა, და უთხრა ყოველი იგი, რაჲცა ჰრქუა ნაბალ მონათა მათ დავითისთა, და ჰრქუა: მე ვსცან, ვითარმედ მოუვლინნა დავით უდაბნოთ მოციქულნი ქმარსა შენსა და მან არად შერაცხნა იგინი.
15 | ძალიან კარგად გვეპყრობოდა ეს ხალხი, არ დავუჩაგრივართ. არაფერი დაგვკარგვია ველზე ყოფნისას, როცა მათთან ერთად დავდიოდით. | 15 | და კაცნი იგი კეთილ იყუნეს ჩუენთჳს და ფრიად, არას გვავნებდეს ჩუენ, ვიდრე-იგი ვიყვენით ჩუენ არეობად.
16 | კედლად გვედგნენ დღითა და ღამით სამწყესურში, როცა მათთან ვიყავით. | 16 | და ვითარცა ზღუდე იყუნეს ჩუენთჳს დღე და ღამე ყოველთა დღეთა, ვიდრე-იგი მათ თანა ვიყვენით მთასა მას, შეგვეწეოდეს დღით და ღამით, ვიდრე-იგი ვმწყსიდით საცხოვარსა ამას.
17 | ახლა ასწონ-დასწონე, როგორ უნდა მოიქცე, რადგან სასჯელი ელის შენს ქმარსა და მთელს მის სახლს. თავად კი უკეთური კაცია, მასთან ლაპარაკი არ იქნება. | 17 | აწ განიზრახე გონებასა შენსა, რაჲ ყო, რამეთუ მოწევნად არს ბოროტი უფალსა ჩუენსა ზედა და სახლსა ზედა ნაბალისასა, რამეთუ იგი კაცი ჯერკვალი არს და არა ჯერ-არს სიტყჳს-გებად მისა!
18 | არ დააყოვნა აბიგაილმა, აიღო ორასი პური, ორი ტიკი ღვინო, ხუთი გამზადებული ცხვარი, ხუთი სეა ქუმელი, ასი მტევანი ჩამიჩი, ორასი ტყლაპი და აჰკიდა ვირებს. | 18 | განკრთა აბგეა და აღდგა მსწრაფლ და მოიღო მან ორასი ჴუეზა პური, ორი საწყული ღჳნო და ხუთი ცხოვარი მომზადებული და ხუთი ჴჳმირი ჴალი და ჴჳმირი ერთი სკიჭი, ორასი ლეღვისკვერი, და აჰკიდა იგი კარაულთა.
19 | უთხრა თავის მსახურებს: თქვენ წინ წადით, მეც ახლავე უკან გამოგყვებით. არაფერი უთქვამს ნაბალისთვის, თავისი ქმრისთვის. | 19 | და წარსცა იგი წინა მონათა მისთა და ჰრქუა: ვიდოდით თქვენ და მე გეწიო უკანა! და ქმარსა მას მისსა არა უთხრა.
20 | როცა ვირზე მჯდარი ეშვებოდა ხეობაში, აჰა, დავითი და მისი კაცებიც გამოჩნდნენ, და შემოხვდა მათ აბიგაილი. | 20 | და ვითარცა-იგი აღჯდა კარაულსა თჳსსა, შთავიდოდა იგი შთამართ მთისასა. და, აჰა, დავით ერითურთ აღმოვიდოდა და შეემთხჳვნეს გზასა ზედა.
21 | ამბობდა დავითი: ტყუილად ვიცავდი ამ კაცის საბადებელს უდაბნოში, არაფერი დაუკარგავს ქონებიდან, მაგრამ ეს სიკეთე ბოროტად გადამიხადა. | 21 | სიტყუად იწყო დავით მიერვე და თქუა: ცუდად ვიდრემე ვსცევდ ყოველსა მას საცხოვარსა ნაბალისასა უდაბნოსა მას ზედა და არა ვის უტევე დაჭირვება მისა და აწ მან მომაგო მე ბოროტი კეთილისა წილ?
22 | ასე და ასე უყოს ღმერთმა დავითს კიდევ უარესიც, თუ მისი საბადებლიდან დილამდე ერთი ძაღლიც დავტოვო. | 22 | ესე რაჲმე უყავნ ღმერთმან დავითს და ესე შესძინენ, უკუეთუ დაუტეო მე სახლისა მის ნაბალისი ვიდრე განთენებადმდე ყრმაცა ერთი, რომელიმცა მიექცა კედელსა!
23 | როგორც კი დაინახა აბიგაილმა დავითი, სასწრაფოდ ჩამოხდა ვირიდან და პირქვე დაემხო დავითის წინაშე და მდაბლად თაყვანისცა. | 23 | ვითარ იხილა აბგეა დავით, გარდაჴდა სწრაფით კარაულსა თჳსსა, დავარდა პირსა ზედა თჳსსა წინაშე დავითისა და თაყუანი-სცა მას.
24 | ფეხებში ჩაუვარდა და უთხრა: ჩემზეა, ჩემო ბატონო, დანაშაული; ლაპარაკის ნება მიეცი შენს მორჩილს და ყური უგდე შენი მორჩილის სიტყვებს. | 24 | უპყრა ფერჴთა და ჰრქუა: ჩემდა მომართ არს, უფალო, შეცოდება ესე! აწ იტყოდის მჴევალი ესე შენდა მიმართ და ისმინე მჴევალისა შენისა.
25 | ყურადღებას ნუ მიაქცევს ჩემი ბატონი იმ უკეთურ კაცს, რადგან როგორი სახელიცა აქვს, თავადაც ისეთია; ნაბალი ჰქვია მას და ბილწებით არის სავსე. მე, შენს მორჩილს, არ მინახავს ჩემი ბატონის გამოგზავნილი კაცები. | 25 | და ნუ ჰყოფს ბოროტსა უფალი ჩემი კაცისა მისთჳს ბილწისა, რამეთუ შემსგავსებულად საქმისა მისისა არს სახელიცა მისი, რამეთუ ნაბალ ითქმის უწესობა და უგუნურება, ხოლო მე, მჴევალმან შენმან, არა ვიხილენ მონანი იგი შენნი, რომელ აღმოგევლინნეს მუნ.
26 | ახლა, უფალსა და შენს თავს გაფიცებ, ჩემო ბატონო! უფალმა დაგაკავოს სისხლის ღვრისა და შურისგებისგან; ნაბალივით იქნენ ამიერიდან შენი მტრები, ავი რომ განუზრახავთ ჩემი ბატონისათვის. | 26 | და აწ, უფალო ჩემო, ცხოველ არს უფალი და ცხოველ არს სული შენი! რამეთუ დაგაყენა შენ უფალმან, რათამცა არა მოვიდა შენ ზედა სისხლი უბრალო და დაიცვა ჴელი შენი შენ თანა. აწ ნაბალისებრ შეიქმნედ ყოველნი მტერნი უფლისა მაგის ჩუენისანი, რომელთა უნდა ბოროტი უფლისა მაგის ჩუენისა.
27 | აჰა, ეს მოსაკითხი, რომელიც შენს მხევალს მოუტანია ჩემი ბატონისთვის. მიეცეს მხლებლებს, ჩემი ბატონის ფეხის კვალს რომ დაჰყვებიან. | 27 | და აწ მოიღე კურთხევა ეგე, რომელ მიგიპყარ მჴევალმან შენმან უფალსა ჩემსა და მიეც მონათა მაგათ შენთა, რომელნი დგანან წინაშე უფლისა ჩემისა.
28 | აპატიე დანაშაული შენს მორჩილს, ნამდვილად მტკიცე სახლს დაუმყარებს უფალი ჩემს ბატონს, რადგან საღმრთო ომს ეწევა ჩემი ბატონი, და ბოროტება არ მოგეკარება არასოდეს. | 28 | და მიუტევე შეცოდება მჴევალსა შენსა და ყოს უფალმან უფლისა ჩემისა სახლი სარწმუნო და ღუაწლი იგი უფლისა ჩემისა. და უფალმან ღმერთმან მოიღუაწოს და ბოროტი შენ თანა არა იპოოს.
29 | თუმცა აღდგა კაცი და მოსაკლავად დაგდევს, მაგრამ სიცოცხლის საკვრელით არის შეკრული უფალ ღმერთთან ჩემი ბატონის სული, ხოლო შენი მტრების სულს შურდულივით მოისვრის. | 29 | და აღ-თუ-დგეს ვინმე მბრძოლად უფლისა ჩემისა და ვინმე დგეს, ეძიებდეს სულსა შენსა და იყოს სული იგი უფლისა ჩემისა შეკრულ კრულებითა მით ცხორებისათა უფლისა ღმრთისათა და თავი მტერთა შენთა შემუსრო შურდულთა შინა შენთა.
30 | როცა აღუსრულებს უფალი ჩემს ბატონს ყველაფერ სიკეთეს, რასაც დაჰპირდა, და ისრაელს მეფედ დაგადგენს, | 30 | და ყოს უფალმან უფლისა ჩემისათჳს კეთილი, რომელიცა-იგი აღგითქუა შენ და დაგამტკიცოს შენ უფალმან მთავრად და წინამძღურად ისრაჱლსა ზედა!
31 | ნუ შეაწუხებს გულის ქენჯნა ჩემს ბატონს, რომ არ დაღვარა უბრალო სისხლი და შური არ იძია. როცა გააბედნიერებს უფალი ჩემს ბატონს, მაშინ გამიხსენე შენი მორჩილი. | 31 | და ნუ შეგემთხუევინ შენ ესე ბილწება და საცთური, უფალსა ჩემსა, დათხევად სისხლისა მართლისა უბრალო! დაიცვეს უფალმან ჴელი უფლისა ჩემისა ბოროტისაგან და ახაროს უფალმან უფალსა ჩემსა და მოიხსენო შენ მჴევალი შენი და კეთილი უყო მას.
32 | უთხრა დავითმა აბიგაილს: კურთხეულია უფალი, ღმერთი ისრაელისა, რომელმაც ჩემს შესახვედრად გამოგგზავნა დღეს. | 32 | და ჰრქუა დავით აბგეასა: კურთხეულ არს უფალი ღმერთი ისრაჱლისა, რომელმან მოგავლინა შენ დღეს აქა შემთხუევად ჩემდა!
33 | კურთხეულ იყოს შენი გონიერება და კურთხეულ იყავი შენ, რომ არ მიმიშვი სისხლის ღვრამდე და შურისგებამდე. | 33 | და კურთხეულ ხარ შენ და სახეცა შენი და კურთხეულ იყავ შენ, რამეთუ დამაყენე მე დღესდღე, რათა არა მივიდე მე დათხევად სისხლისა უბრალოსა ჴელითა ჩემითა!
34 | მაგრამ ცხოველ არს უფალი, ღმერთი ისრაელისა, რომელმაც ბოროტება არ გამაკეთებინა შენთვის, რადგან რომ არ აჩქარებულიყავ და არ შემხვედროდი, ძაღლიც არ გადაურჩებოდა ცოცხალი დილამდე ნაბალს. | 34 | ხოლო ცხოველ არს ღმერთი ისრაჱლისა, რომელმან დააყენა ჴელი ჩემი ბოროტისა ყოფად თქუენდა მიმართ, თუმცა არა მოსრულ იყავ შემთხუევად ჩემდა, არამცა დამეტევა განთენებადმდე ნაბალისი, რომელმანცა შეაფსა კედელსა.
35 | მიიღო დავითმა აბიგაილის ხელიდან ყველაფერი, რაც მოტანილი ჰქონდა მისთვის აბიგაილს, და უთხრა: მშვიდობით წადი შენს სახლში. ხომ ხედავ, შევიწყნარე შენი ვედრება და გაპატიე. | 35 | და მიიღო დავით ყოველი, რაჲცა მოერთვა აბგეასა, და ჰრქუა მას დავით: წარვედ შენ მშჳდობით სახიდ შენდა და გულისხმა-ყავ, რამეთუ ვისმინე შენი და თუალ-გახვენ შენ.
36 | მივიდა აბიგაილი ნაბალთან. და, აჰა, ლხინი ჰქონდა სახლში, სამეფო ლხინის მსგავსი. გული უხაროდა ნაბალს და ძალიან მთვრალი იყო. არაფერი უთქვამს მისთვსა დილამდე აბიგაილს, არც მცირე, არც დიდი. | 36 | და წარვიდა აბგეა მუნვე ნაბალისა, რამეთუ სმა ეყო მას და იშვებდა იგი ტაძრობასა მას სამეფოსა და გული ნაბალისი მხიარულ იყო ფრიად, სთროდა. და მას დღესა არა უთხრა აბგეა სიტყუაჲ დიდი, არცა მცირე ვიდრე განთიადმდე.
37 | მეორე დილით, როცა ღვინო გამოუნელდა ნაბალს, ყველაფერი უამბო მას ცოლმა. გული ჩაუკვდა მკერდში ნაბალს და ქვასავით გახდა კაცი. | 37 | და ვითარცა განთენა და ღჳნო იგი გამოჰქარდა ნაბალს, უთხრა ცოლმან მისმან ყოველი იგი სიტყვა. და მუნთქუესვე მოკუდა გული ნაბალისი და შეიქმნა ვითარცა ქვა.
38 | ათიოდე დღის შემდეგ დაჰკრა უფალმა ნაბალს და მოკვდა იგი. | 38 | და მისა შემდგომად ვითარცა ათი ოდენ დღე წარჴდა, მოაკუდინა უფალმან ნაბალ.
39 | გაიგო დავითმა ნაბალის სიკვდილი და თქვა: კურთხეულია უფალი, რომ უზღო ნაბალს ჩემი შეურაცხყოფისათვის, რომ აარიდა თავისი მორჩილი ბოროტის ქმნას და ნაბალის ბოროტება მასვე დაატეხა თავზე უფალმა. მაშინ შეუთვალა დავითმა აბიგაილს, რომ ცოლად თხოულობდა მას. | 39 | და ესმა დავითს სიკუდილი ნაბალისი და თქუა: კურთხეულ იყავნ უფალი, რომელმან საჯა სასჯელი იგი ნებისა ჩემისა ჴელთაგან ნაბალისათა და მონა მისი ბოროტის-ყოფისგან დაიცვა და უკეთურება იგი ნაბალისი დაჰკრიბა თავსა მისსა! და მიავლინა დავით აბგეასა მოყვანებად იგი მისა ცოლად.
40 | მივიდნენ დავითის კაცები აბიგაილთან ქარმელში და გამოუცხადეს: დავითმა გამოგვგზავნა შენთან, რომ ცოლად ვუთხოვოთ შენი თავი. | 40 | და ვითარცა მოვიდეს მოციქულნი დავითისა აბგეასსა კარმელად და ჰრქუეს მას: დავით მოგვავლინნა ჩუენ შენდა მიყვანებად ცოლად მისა!
41 | ადგა აბიგაილი, მიწამდე თაყვანისცა და თქვა: აჰა, მხევლად წამოვა შენი მორჩილი, რომ ფეხი დაბანოს ჩემი ბატონის მორჩილთ. | 41 | ვითარცა ესმა აბგეას, დამხედ თაყუანი-სცა და ჰრქუა მათ: მჴევლებად ღირს ვარ მე და დაბანად ფერჴთა მონათა მათ უფლისა ჩემისათა.
42 | არ დააყოვნა აბიგაილმა, ადგა და შეჯდა სახედარზე, თან ხუთი მოახლე წაიყვანა, და მიჰყვა დავითის მოციქულებს. ასე გახდა იგი დავითის ცოლი. | 42 | აღდგა აბგეა სწრაფით და აღჯდა კარაულსა თჳსსა და თანაწარიყვანნა ხუთნი მჴევალნი, აღეგო და წარვიდა მოციქულთა მათ თანა დავითისთა, და ცოლ-ეყო დავითს.
43 | იზრეყელიდან ახინოყაბი მოიყვანა დავითმა და იყვნენ ეს ორნი მისი ცოლები. | 43 | და მერმე აქინამ იზრაიტელი მოიყვანა დავით. და იყუნეს ორნივე იგი ცოლად დავითისა.
44 | ხოლო მელქოლა, თავისი ქალიშვილი, დავითის ცოლი, საულმა ფალტის, ლაიშის ძეს, გალიმელ კაცს მიათხოვა. | 44 | და საულ მისცა ასული თჳსი მელქოლ, ცოლი დავითისი, ფალტიას, ძესა ამოსიასა.


† www.orthodoxy.ge † ძველი აღთქმა - პირველი მეფეთა (თავი 26)

პირველი მეფეთა

თავი ოცდამეექვსე

ახალი ქართულით ძველი ქართულით
1 | მივიდნენ ზიფიელები საულთან გიბყაში და უთხრეს: არ იცი, რომ დავითი ხაქილას გორაკზე იმალება, იეშიმონის გასწვრივ? | 1 | მას ჟამსა მოვიდეს ზიფეანი არმურისა მისგან ბორცვად საულისსა და ჰრქუეს მას: ესერა, დავით დამალულ არს ჩუენ შორის ბორცუსა მას ექელაკისსა, რომელ არს წინაშე პირსა ესემონისასა.
2 | ადგა საული და სამი ათასი რჩეული ისრაელიანითურთ ზიფის უდაბნოსკენ გაემართა, რათა მოეძებნა დავითი ზიფის უდაბნოში. | 2 | და მოვიდა საულ უდაბნოსა მას არმუროვანსა და მის თანა სამი ათასი კაცი რჩეული ისრაჱლისა მოძიებად დავითისა უდაბნოსა მას ზიფისასა.
3 | დადგა საული ხაქილის გორაკზე, იეშიმონის გასწვრივ, გზის პირას; ხოლო დავითი უდაბნოში იყო და ხედავდა, როგორ მოვიდა მის კვალზე საული უდაბნოში. | 3 | მოვიდა და დაიბანაკა ბორცუსა მის თანა ექელაკიას, რომელ არს წინაშე პირსა ესემონისასა, მახლობელად გზასა მას. და დავით ჯდა უდაბნოსა მას და ვითარცა ესმა დავითს, ვითარმედ საულ მოსულ არს ერითურთ ძიებად დავითისა,
4 | გაგზავნა დავითმა მზვერავები და დარწმუნდა, რომ ნამდვილად მოსული იყო საული. | 4 | გუშაგნი წარავლინნა დავით ხილვად, თუ ნანდვილ მოსულ არს საულ კეილად.
5 | ადგა დავითი და მივიდა იმ ადგილას, სადაც საული იყო გაჩერებული. დაინახა დავითმა ის ადგილი. სადაც ეძინათ საულსა და აბნერს, ნერის ძეს, მის მხედართმთავარს. საული შუაგულ ბანაკში იწვა, ხოლო ხალხი მის ირგვლივ იყო განლაგებული. | 5 | და აღდგა დავით ფარულად და მოვიდა საულისა. და მას ეძინა და აბენერს, ძესა ნერისსა, ერისთავსა მას მისსა, და სანთელი ერთი ენთებოდა წინაშე მისსა. და ერი იგი ყოველი წვა გარემოს მისა.
6 | მიუბრუნდა დავითი ახიმელექ ხეთელს, და აბიშაის, ცერუიას ძეს, იოაბის ძმას და უთხრა: ვინ წამომყვება საულთან მის ბანაკში? უთხრა აბიშაიმ: მე წამოგყვები. | 6 | მიუგო დავით და ჰრქვა აბიმელექს ქეტელსა და აბესეს, ძესა შარუელისასა, ძმასა მას იოაბისსა: ვინ შემოვიდეს ჩემ თანა ბანაკსა მას საულისასა? და ჰრქუა აბესა დავითს: მე შემოვიდე შენ თანა.
7 | მივიდნენ ღამით დავითი და აბიშაი ხალხთან და, აჰა, ხედავენ, წევს მძინარე საული შუაგულ ბანაკში, და მისი შუბი სასთუმალთან არის ჩარჭობილი მიწაში. აბნერი და ხალხი მის ირგვლივ წვანან. | 7 | და შევიდეს დავით და აბესა შორის ბანაკსა მას საულისასა ღამე, და საულს ეძინა და სანთელი და ჰოროლი დგა წინაშე მისსა, და აბენეზერს და ყოველსა ერსა მისსა ეძინა გარემოს მისსა.
8 | უთხრა აბიშაიმ დავითს: ღმერთმა ჩაგაგდებინა დღეს ხელში შენი მტერი. ახლა ერთი დაკვრით დავაკლავ მიწას, მეორე აღარ დამჭირდება. | 8 | მიუგო აბესა დავითს და ჰრქუა: დღეს შემოაწყუდინა უფალმან მტერნი შენნი ჴელთა შენთა, ვსცე და მოვკლა იგი ჰოროლითავე მისითა, და დავმსჭვალო იგი ქუეყანასა ზედა.
9 | უთხრა დავითმა აბიშაის: ნუ დაღუპავ მას, რადგან უფლის ცხებულზე ხელის აღმმართველი დაუსჯელად არ გადარჩება. | 9 | ჰრქუა დავით აბესას: ნუ იყოფინ, ვითარმცა მოკალ ცხებული უფლისა, და განმართლდეს!
10 | თქვა დავითმა: უფალს ვფიცავ, თავად უფალი გაანადგურებს მას, ან მისი დღე მოაწევს და მოკვდება, ან საბრძოლველად წავა და დაიღუპება. | 10 | და თქუა დავით: ცხოველ არს უფალი ჩემი! არა თუ უფალმან მოაკუდინოს იგი, გინა თუ დაეცეს ბრძოლასა შინა.
11 | უფალმა დამიფაროს, რომ უფლის ცხებულზე ხელი აღვმართო. ახლა აიღე მისი სასთუმლიდან ეგ შუბი და მათარა და წავიდეთ ჩვენთვის. | 11 | მე არა მივყო ჴელი ცხებულსა ზედა უფლისასა, ხოლო აწ მიიღე ჰოროლი ეგე და გოვზაკი სასთუნალით მაგისა და წარვიდეთ!
12 | აიღო დავითმა შუბი და მათარა საულის სასთუმალიდან და წავიდნენ თავისთვის. არვის დაუნახავს, არვის გაუგია, არც არვის გაუღვიძნია, ყველას ეძინა, რადგან უფლისმიერ ძილს მოეცვა ისინი. | 12 | და აღიღო მან ჰოროლი იგი და გოზაკი და წარვიდეს და არა ვინ სცნა საქმე იგი, არცა ვინ განიღჳძა, რამეთუ ყოველნი დასულებულ იყუნეს ძილისა მისგან, რამეთუ თლემულება ძილისა დადებულ იყო მათ ზედა უფლისა მიერ.
13 | გადავიდა დავითი გაღმა და დადგა მთის წვერზე, მოშორებით. დიდი მანძილი იყო მათ შორის. | 13 | და წიაღჴდა დავით მიერ ჴევსა მას განშორებულადრე, პირისპირ წინაშე მათსა, დადგა იგი თხემსა ზედა მის მთისასა.
14 | გაჰყვირა დავითმა ხალხს და აბნერს, ნერის ძეს: ხმა გამეც, აბნერ! ხმა გასცა აბნერმა და უთხრა: ვინა ხარ, რომ ჰყვირი და აწუხებ მეფეს? | 14 | და უჴმობდა დავით მიმართ ერსა მას საულისასა და თქუა: აბენერ, შენ გეტყჳ, არას მომიგებ? მიუგო აბენერ და ჰრქუა: ვინ ხარ შენ, რომელი-ეგე მიჴმობ მე?
15 | უთხრა დავითმა აბნერს: ხომ კაცი ხარ შენ? ვინ არის ისრაელში შენი ტოლი. მაშ, რატომ არ დაიფარავ შენს ბატონს, მეფეს? ვიღაც მოსულა მეფის, შენი ბატონის მოსაკლავად. | 15 | მიუგო დავით და ჰრქუა: არა შენ აბენერ ხარა, რომელი-ეგე კაცი შერჩეული ხარ ისრაჱლსა შორის? და რასათჳს არა იჴმილვე უფალი ეგე შენი მეფე, რამეთუ შევიდა კაცი ერთი ბანაკსა მაგას მოკლვად უფლისა მაგის შენისა მეფისა?
16 | ვერ არის კარგი საქმე, რასაც შენ აკეთებ. უფალს ვფიცავ, სიკვდილის ღირსნი ხართ, რომ არ იფარავთ თქვენს ბატონს, უფლის ცხებულს. ახლა მიიხედ-მოიხედე, სად არის მეფის შუბი და მათარა, მის სასთუმალთან რომ იყო? | 16 | არა კეთილ არს საქმე ეგე თქუენი, რომელ ჰყავით, ხოლო ცხოველ არს უფალი ჩემი, რამეთუ სიკუდილისა თანა-მდებ ხართ მცველნი ეგე უფლისა თქუენისა მეფისანი, ცხებულისა უფლისა! აწ აღდეგით და იხილეთ თქუენ ჰოროლი იგი და გოვზაკი მეფისა, რომელი იყო სასთუნალით კერძო მისა!
17 | იცნო საულმა დავითის ხმა და თქვა: ეს შენი ხმა არის, დავით, შვილო? მიუგო დავითმა: ჩემი ხმაა, მეფევ ბატონო! | 17 | და იცნა საულ ჴმაჲ იგი დავითისი და თქუა: ეგე ჴმაჲ შენი არს, შვილო ჩემო დავით! და თქუა დავით: აქა ვარ მონა შენი, მეფე!
18 | კვლავ თქვა: რისთვის მდევნის ჩემი ბატონი თავის მორჩილს, რა გავაკეთე ისეთი, რა ცოდვა მაწევს. | 18 | და კუალად თქუა: რასათჳს მდევნი მე, მონასა ამას შენსა, მეფე? რა შეგცოდე, ანუ რაჲ იპოვა ჩემ თანა ბრალი?
19 | ახლა, ისმინოს მეფე ბატონმა თავისი მორჩილის სიტყვები: თუ უფალმა წაგაქეზა ჩემს წინააღმდეგ, სურნელოვანი იყოს ეს მსხვერპლი; თუ ადამიანებმა - წყეულიმც არიან ისინი უფლის წინაშე, რადგან მათ განმდევნეს მე დღეს, რომ წილი არ მქონოდა უფლის სამკვიდროში და მითხრეს, წადი, უცხო ღმერთებს ემსახურეო. | 19 | და აწ ისმინე, უფალო ჩემო მეფე, სიტყუაჲ მონისა შენისა! უკუეთუ ღმერთსა აღუდგინებიე შენ მდევრად ჩემ ზედა, იყავნ ნება ღმრთისა. უკუეთუ კაცთა მიერ არს, წყეულ იყუნედ იგინი წინაშე უფლისა! რამეთუ დღეს გამომჴადეს მე მაგათ, რათა არა დავემტკიცო მე სამკჳდრებელსა უფლისასა, და თქუეს: უტევეთ და მივიდეს და ჰმონოს კერპთა მათ უცხოთა!
20 | არ დაიღვრება ჩემი სისხლი მიწაზე უფლის წინაშე, რადგან ერთიბეწო რწყილის საძებრად არის გამოსული ისრაელის მეფე, როგორც გნოლებს ედევნებიან ხოლმე მთებში. | 20 | და ნუ დავარდებინ სისხლი ჩემი წინაშე უფლისა, რამეთუ გამოსრულ არს მეფე ისრაჱლისა ძიებად სულისა ჩემისა, ვითარცა ვინ ეძიებნ გრწყილსა ერთსა, ანუ თუ მღამიობსა ერთსა უდაბნოსა ზედა!
21 | თქვა საულმა: შევცოდე. დაბრუნდი, შვილო დავით, მეტს აღარ გიბოროტებ, რადგან არ გაიმეტე დღეს ჩემი სიცოცხლე. მე კი უგუნურად ვიქცეოდი და დიდად ვცდებოდი. | 21 | და ჰრქუა საულ დავითს: ვცოდე, შვილო დავით. აწ მოიქეც ჩემდა, რამეთუ არარა გავნო ამისთჳს, ვინათგან საყვარელ არს სული ჩემი შენ წინაშე. ხოლო მე ვიდრე დღეინდელამდე ცილისმეძიებელ ვიყავ და დაუდგრომელ ფრიად.
22 | მიუგო დავითმა და უთხრა: აჰა, მეფის შუბი. გადმოვიდეს ვინმე მსახურთაგანი და წაიღოს. | 22 | მიუგო დავით და ჰრქუა: აჰა, ესერა, დამიც ჰოროლი იგი მეფისა ველსა ამასა ზედა. აწ მო-ვინ-ვედინ მონათა შენთაგანი და წარიღენ!
23 | უფალმა მიუზღოს ყველას მისი სიმამაცისა და ერთგულების წილ. დღეს მომცა შენი თავი ხელში უფალმა, მაგრამ არ ვინდომე, უფლის ცხებულზე აღმემართა ხელი. | 23 | და უფალმან მიაგენ თჳთეულად სამართალი სიმართლისა თჳსისაებრ, ვითარცა განგწირა შენ უფალმან ჴელთა მომართ ჩემთა, და მე არა მოგკალ, რამეთუ ცხებული უფლისა ხარ.
24 | აჰა, როგორც არ მემეტებოდა დღეს შენი სიცოცხლე, ასევე არ გაიმეტოს უფალმა ჩემი სიცოცხლე და მიხსნას ყოველგვარი გასაჭირისაგან. | 24 | და აწ ვითარცა დიდებულ და ჰაეროვან ხარ წინაშე თუალთა ჩუენთა, ეგრე მხიარულ იპოვენ სული ჩემი წინაშე უფლისა და მფარველ მეყავნ, და მიჴსენინ მე და განმარინენ ყოვლისაგან ჭირისა!
25 | უთხრა საულმა დავითს: კურთხეული იყავი, შვილო დავით! კიდევაც აღასრულებ აღსასრულებელს, კიდევაც შესძლებ შესაძლებელს. წავიდა დავითი თავის გზაზე და საულიც გაბრუნდა თავის ადგილას. | 25 | და ჰრქუა საულ დავითს: კურთხეულ ხარ შენ, შვილო დავით! და ყავნ უფალმან წყალობაჲ მისი შენ ზედა და განგაძლიერენ შენ! და წარვიდა დავით გზასა თჳსსა და საულ მიაქცია ადგილად თჳსა.


† www.orthodoxy.ge † ძველი აღთქმა - პირველი მეფეთა (თავი 27)

პირველი მეფეთა

თავი ოცდამეშვიდე

ახალი ქართულით ძველი ქართულით
1 | თქვა დავითმა თავის გულში: ერთ დღეს მაინც დავიღუპები საულის ხელით; ამიტომაც მიჯობს, თავი შევაფარო ფილისტიმელთა ქვეყანას, მომეშვება საული და აღარ დამიწყებს ძებნას ისრაელში, და მეც გადავურჩები მას. | 1 | განიზრახა დავით გულსა თჳსსა და თქუა: მე უწყი, რამეთუ შე-სამე-ვარდე დღესა ერთსა ჴელთა საულისთა, და არა კეთილ იყოს იგი ჩემდა, არამედ წარვიდე მე ქუეყანასა მას უცხოთესლთასა. და თუ მეძიებდეს მე საულ ყოველთა მათ საზღვართა ისრაჱლისათა, ხოლო მე განვერე ჴელთაგან მისთა.
2 | ადგა დავითი და ექვსასი კაცითურთ გადავიდა აქიშთან, მაყოქის ძესთან, გეთის მეფესთან. | 2 | და წარვიდა დავით ექუს ათასითა მით კაცითა და მივიდა იგი ანქუშისა, ძისა მის მოაქისა, მეფისა მის გეთელთასა.
3 | ცხოვრობდა დავითი აქიშთან გეთში, თვითონ და მისი კაცები თავ-თავისი ოჯახებითურთ, დავითი და მისი ორი ცოლი - ახინოყაბი და ქარმელელი აბიგაილი, ნაბალის ქვრივი. | 3 | და დადგა დავით ანქუშის თანა გეთსა შინა, იგი თავადი და ერი იგი და ყოველი სახლი მათი და ორნივე იგი ცოლნი მისნი: აქინამ იზრაიტერი და აბგეა, ცოლი იგი ნაბალისი კარმელელისა.
4 | შეატყობინეს საულს, გეთში გაიქცაო დავითი, და მეტი აღარ უძებნია იგი. | 4 | და უთხრეს საულს, ვითარმედ: წარვიდა დავით სივლტოლით გეთად, ქუეყანასა მას უცხოთესლთასა, და არღარა შესძინა საულ ძიებად დავითისა.
5 | უთხრა დავითმა აქიშს: თუ მადლი ვპოვე შენს თვალში, მომცენ ადგილი რომელიმე მცირე ქალაქში და ვიცხოვრებ იქ. რატომ უნდა ცხოვრობდეს შენი მორჩილი შენს გვერდით სამეფო ქალაქში? | 5 | და ჰრქვა დავით ანქუშს: უკუეთუ მიპოვნიეს მადლი მონასა შენსა წინაშე შენსა, მიბოძე მე ადგილი ქალაქსა ერთსა და მუნ დავჯდე და რასა ვზი მონა შენი ქალაქსა სამკჳდრებელსა სამეფოსა შენსა?
6 | მისცა აქიშმა იმ დღესვე ციკლაგი; ამიტომაც ეკუთვნის ციკლაგი დღემდე იუდას მეფეებს. | 6 | და მისცა მას ანქუშ მას დღესა შინა სეკელა, რამეთუ იყო სეკელა მოაქა-ჟამამდე მეფისა მის ჰურიასტანელთასა.
7 | ერთი წელი და ოთხი თვე დაჰყო დავითმა ფილისტიმელთა მხარეში. | 7 | დაყო მუნ დავით აგარაკსა მას უცხოთესლთასა ოთხ თთვე.
8 | ამხედრდებოდნენ დავითი და მისი კაცები და არბევდნენ გეშურელებს, გერიზელებს და ყამალეკელებს. ესენი სახლობდნენ ძველთაგანვე ამ ქვეყანაში, შურამდე და ეგვიპტემდეც კი. | 8 | და გამოვიდეს დავით და კაცნი იგი, რომელნი მის თანა იყუნეს, და დაესხნეს მახლობელსა მას სოფლებსა გესირს და ამალეკსა და ყოველსა ქუეყანასა, რომელ-იგი მკჳდრ იყუნეს მშჳდობით გესურითგან ვიდრე ქუეყანამდე ეგჳპტისა.
9 | დაამარცხებდა დავითი მთელს ამ ქვეყანას, ცოცხალს არ დატოვებდა არც კაცს და არც ქალს, წამოასხამდა ცხვარ-ძროხას, ვირებს და აქლემებს, წამოიღებდა სამოსელს და დაბრუნდებოდა აქიშთან. | 9 | მოსრვიდეს ქუეყანასა მათსა და არა აცხოვნებდეს მამაკაცსა, არცა დედაკაცსა; და წარმოსტყუენვიდეს ცხოვარსა და მროწეულსა მათსა, რემაკებსა აქლემთა, ვირთა, სამოსელთა და მოვიდეს ანქუშისავე.
10 | ეტყოდა აქიში: სად არბევდით დღეს? მიუგებდა დავითი აქიშს, იუდას სამხრით, იერახმეელთა სამხრით და კენიელთა სამხრით. | 10 | და ჰრქუა ანქუშ დავითს: ვიდრე კერძო მივეტევნეთ დღეს? მაშინ ჰრქუა დავით: სამხრით კერძო ჰურიასტანით და იერამელის კერძო და კენეზის კერძო.
11 | არც კაცს და არც ქალს ცოცხალს არ ტოვებდა დავითი და არ მოჰყავდა გეთს; ამბობდა, არ ილაპარაკონ ჩვენზე, ასე იქცეოდა დავითი, ეს ჰქონდა წესად, როცა ფილისტიმელთა მხარეში ცხოვრობდაო. | 11 | და მოსრვიდა დავით მამაკაცსა და დედაკაცსა ერთბამად და არა შეუტევებდა მთხრობელსა გეთად, რამეთუ ესრეთ თქუეს: ნუუკუე უთხრან გეთელთა, ვითარმედ დავით ამას იქსო. და ესე საქმე იყო დავითისი ყოველთა დღეთა, ვიდრე იგი დამკჳდრებულ იყო ადგილსა მას უცხოთესლთასა.
12 | მიენდო აქიში დავითს; ფიქრობდა, თავი შეაძულა თავის ერს, ისრაელს, და ჩემი გახდებაო სამუდამოდ. | 12 | სარწმუნო ეყო დავით ანქუშს ფრიად და თქუა ანქუშ: სირცხჳლ-უჩნდეს დავითს მისლვად აწ ერისა მის ისრაჱლისა, არამედ იყოს ესე ჩემდა მონა უკუნისამდე ჟამთა.


† www.orthodoxy.ge † ძველი აღთქმა - პირველი მეფეთა (თავი 28)

პირველი მეფეთა

თავი ოცდამერვე

ახალი ქართულით ძველი ქართულით
1 | იმ ხანებში იყო, რომ შეჰყარეს ფილისტიმელებმა მხედრობა ისრაელთან საომრად და უთხრა აქიშმა დავითს: იცოდე, ჩემთან ერთად გამოხვალთ ბანაკად შენ და შენი ხალხი! | 1 | და იყო, მათ დღეთა შინა შეკრბეს უცხოთესლნი იგი წყობად ისრაიტელთა მათ. და ჰრქუა ანქუშ დავითს: უწყოდე, რამეთუ დღეს ჩემ თანა ყოფად ხარ ერითურთ შენით წყობად ისრაჱლისა!
2 | უთხრა დავითმა აქიშს: ახლა გაიგებ, რას მოიმოქმედებს შენი მორჩილი. უთხრა აქიშმა დავითს: ამის გამო ჩემს მცველად დაგნიშნავ სამუდამოდ. | 2 | და თქუა დავით: აქა ვარ, აწ სცან, რასა იქმოდის მონა შენი წინაშე შენსა! და ჰრქუა ანქუშ დავითს: მაგასა ზედა დაემტკიცე და ჴელმწიფედ უფალ-გყო შენ სახლსა ზედა ჩემსა ყოველთა დღეთა.
3 | მოკვდა სამუელი, დაიტირა იგი მთელმა ისრაელმა და დამარხეს რამათში, თავის ქალაქში. განდევნა საულმა ქვეყნიდან მუცლითმეზღაპრენი და მჩხიბავნი. | 3 | და მოკუდა სამოველ და დაიტყება ყოველმან ისრაჱლმან. და დაფლეს იგი არმათემს ქალაქსავე თჳსსა. და საულ მოსრა ყოველი მისანი გრძნეული და ულუკი სოფლისაგან თჳსისა ქვეყანასა ზედა.
4 | შეიყარნენ ფილისტიმელები, მივიდნენ და შუნებში დაიბანაკეს. საულმაც შეჰყარა მთელი ისრაელი და გილბოაყში დაიბანაკეს. | 4 | და უცხოთესლნი იგი შეკრბეს და მოვიდეს და დაიბანაკეს სომანს, და შეკრბა ყოველი ერი ისრაჱლისა და დაიბანაკეს გელბუეს.
5 | როცა დაიხახა საულმა ფილისტიმელთა ბანაკი, შეეშინდა და ძლიერ შეუკრთა გული. | 5 | რაჟამს იხილა საულ ბანაკი იგი უცხოთესლთა, შეეშინა ფრიად და განვარდა გული მისი.
6 | დაეკითხა უფალს საული, მაგრამ პასუხი არ გაუცია მისთვის უფალს, არც სიზმრად, არც ურიმისა და არც წინასწარმეტყველთა პირით. | 6 | და იწყო კითხვად უფლისაგან და არა მიუგო მას უფალმან. და იკითხჳდა ჩუენებათაგან და წინასწარმეტყუელთა და არა ვინ ყო მისა სიტყჳსგება.
7 | უთხრა საულმა თავის მორჩილთ: მომიძებნეთ ქალი, მესულთანე, მივალ მასთან და ვამკითხვინებ. უთხრეს მსახურებმა: აჰა, ყენდორში არის მესულთანე ქალი. | 7 | მაშინღა ჰრქუა საულ მონათა მათ თჳსთა: მიძიეთ მე დედაკაცი ერთი ულუკი, მივიდე და ვიკითხო მისგან სიტყუაჲ. და ჰრქუეს მონათა მისთა: აჰა, ესერა, არს დედაკაცი ერთი ულუკი აენდორსა შინა.
8 | სახე იცვალა საულმა, გადაიცვა სხვა სამოსელი, თან გაიყოლა ორი კაცი და მივიდა იმ ქალთან ღამით. უთხრა: მიმკითხავე მისნობით და ამომიხმე, ვისზეც გეტყვი. | 8 | და შეიმოსა საულ სხუაჲ სამოსელი და ვერღარა საცნაურ იყო იგი მეფედ; და დაიბურა თავი თჳსი და თანაწარიყვანა ორნი მონანი. და მივიდა იგი დედაკაცისა მის ღამე და ჰრქუა დედაკაცსა მას: მიმისნე მე ულუკებითა შენითა და აღმოიყვანე ჩემს წინაშე, რომელსა ვეძიებ მე.
9 | უთხრა ქალმა: კარგად უწყი, რა გააკეთა საულმა, რომ მოსპო ამ ქვეყანაში მესულთანენი და მჩხიბავნი. მახეს რატომ მიგებ დასაღუპავად? | 9 | და ჰრქუა დედაკაცმან მან: შენ თჳთ უწყი, რაჲ ყო საულ, რამეთუ მოსრნა მან ყოველნი მეცნიერნი და მისანნი და ულუკნი და ქუეყანით მეტყუელნი. აწ შენ რად მოინადირებ სულსა ჩემსა, რათამცა მომაკუდინა მე?
10 | უფალი დაიფიცა საულმა: ცხოველ არს უფალი! ავი არაფერი შეგემთხვევა ამ საქმისთვის. | 10 | ეფუცა მას საულ ღმრთისა მიმართ და ჰრქუა: ცხოველ არს უფალი ჩემი! არა შეგემთხჳოს შენ ბოროტი სიტყუასა ამას ზედა.
11 | ჰკითხა ქალმა: ვინ ამოგიხმო? მიუგო: სამუელი ამომიხმე. | 11 | და ჰრქუა დედაკაცმან მან: ვინ აღმოვიყვანო შენდა? და ჰრქუა მას საულ: სამოველ აღმომგვარე მე!
12 | დაინახა სამუელი ქალმა და ხმამაღლა იყვირა: ასე უთხრა ქალმა საულს: რისთვის მომატყუე? საული ხარ შენ! | 12 | და იხილა დედაკაცმან სიკრულასა მას შინა თჳსსა პირველად საულ, ჴმაო ჴმითა დიდითა დედაკაცმან და ჰრქუა საულს: რაჲსათჳს შემიტყუე მე, რამეთუ შენ თავადი თვით საულ ხარ?
13 | უთხრა მას მეფემ: ნუ გეშინია. რას ხედავ? უთხრა ქალმა საულს: სულს ვხედავ, მიწიდან ამომავალს. | 13 | მიუგო მეფემან დედაკაცსა მას და ჰრქუა: გარქვი შენ პირველვე, ვითარმედ, ნუ გეშინინ შენ, არამედ რა იხილო, მითხარ მე! რქვა დედაკაცმან საულს: ვხედავ მე კერპთა მრავალთა აღმომავალთა ქუეყანით.
14 | ჰკითხა: როგორ გამოიყურება? მიუგო: მოხუცებული კაცია, ვინც ამოდის, მოსასხამი ბურავს. მაშინ მიხვდა საული, რომ სამუელი იყო იგი, მიწად დაიხარა და თაყვანისცა. | 14 | და ჰრქვა საულ: რა გულისხმა-ყავ? რქვა დვდაკაცმან: ვხედავ მე კაცსა ერთსა მაღალსა აღმომავალსა ქუეყანით და ჩუდკეცი სამოსელი მოუბლარდნიეს მას! და გულისხმა-ყო საულ, ვითარმედ სამოველ იყო იგი, დადრკა ქუეყანასა ზედა და თაყუანი-სცა მას.
15 | უთხრა სამუელმა საულს: რისთვის შემაწუხე, რომ ამომიყვანე? უთხრა საულმა: ძალიან მიჭირს. ფილისტიმელები მებრძვიან, ღმერთი კი განმიდგა და პასუხს აღარ მცემს, არც წინასწარმეტყველთა პირით და არც სიზმრებში. შენ ამოგიხმე, რომ მასწავლო, როგორ მოვიქცე. | 15 | მიუგო სამოველ და ჰრქუა საულს: რასათჳს შემაურვე მე? აღმომიყვანე მე შენდა? მიუგო საულ და ჰრქუა: ურვილ ვარ მე ფრიად და უცხოთესლნი იგი მბრძვანან მე. და ღმერთმან განმაგდო მე ჴელთაგან მისთა და არა ისმინა ჩემი, ვკითხე ღათუ ჩუენებათა მიერ და წინაწარმეტყუელთა და უწყებათა მიერ, და არავე ისმინა ჩემი. ამისთჳს აღმოგიწოდე შენ, რათა მაუწყო მე, რა ვყო.
16 | უთხრა სამუელმა: მე რისთვის მეკითხები, როცა უფალი განგიდგა და მტრად გექცა? | 16 | ჰრქუა სამოველ: რა გიჴმს შენ კითხვად ჩემდა, რამეთუ დაგიტევა შენ უფალმან ჴელთაგან თჳსთა და მოყუსისა შენისა თანა არს იგი?
17 | ყველაფერს აგისრულებს უფალი, რაც ბრძანა ჩემი პირით; გამოგგლეჯს ხელიდან სამეფოს და მისცემს შენს თვისტომს დავითს. | 17 | და გიყო შენ უფალმან, ვითარცა-იგი გეტყოდა ჩემ მიერ. და განხეთქოს უფალმან ღმერთმან მეფობა შენი და მისცეს მოყუასსა შენსა დავითს!
18 | რადგან არ ისმინე უფლის ხმა და არ აღასრულე უფლის რისხვა ყამალეკზე. ამიტომაც აღასრულებს დღეს უფალი შენზე თავის სიტყვას. | 18 | რამეთუ არა ისმინე შენ ბრძანება იგი უფლისა და არცა დააცხრევ რისხვა გულისწყრომისა მისისა ამალეკსა ზედა. ამისთჳს ყო ეგე შენ ზედა უფალმან.
19 | ისრაელსაც შენთან ერთად ჩაუგდებს უფალი ხელში ფილისტიმელებს. ხვალვე ჩემთან იქნებით შენ და შენი შვილები; ისრაელის ბანაკსაც ჩაუგდებს უფალი ხელში ფილისტიმელებს. | 19 | და მისცეს უფალმან შენითურთ ისრაჱლი უცხოთესლთასა და ხვალე ამას ჟამსა შენ და ძენი შენნი დაეცეთ პირითა მახჳლისათა, და ერი იგი ისრაჱლისა მიეცეს ჴელთა უცხოთესლთასა.
20 | უცებ მთელი ტანით დაეცა მიწაზე საული, დიდად შეეშინდა სამუელის სიტყვებისა; ძალაც გამოლეოდა, რადგან მთელი დღე და ღამე არ ეჭამა პური. | 20 | დაეცა საულ ქუეყანასა ზედა პირდაქცევით, რამეთუ ზარი გაჰჴდა მას სიტყუათა მათგან სამოველისათა, და ძილი არღარა იყო მის თანა, რამეთუ არცა ეჭამა რა მას დღესა და ღამესა, არცა ესვა რა.
21 | მივიდა ის ქალი საულთან და როცა დაინახა, რომ დიდად შეშფოთებული იყო იგი, უთხრა: აჰა, ისმინა შენი ბრძანება შენმა მხევალმა და ხიფათში ჩაიგდო თავი. | 21 | და დედაკაცმან მან იხილა საულ, რამეთუ შეურვებულ იყო ფრიად და ჰრქუა მას: აჰა, ესერა, ისმინა მჴევალმან შენმან ჴმისა შენისა და შევიპყრენ სულნი იგი ჴელთა შინა ჩემთა და ვისმინენ სიტყუანი შენნი!
22 | ახლა შენც ისმინე შენი მხევლის სიტყვა: პურის ნაჭერს დაგიდებ წინ და შეჭამე, რათა ძალა მოიცე უკან წასასვლელად. | 22 | აწ შენცა ისმინე მჴევლისა შენისა, და დაგიგო პური და ჭამე, რამეთუ მოგზაურ ხარ შენ.
23 | იუარა საულმა და თქვა: არ შევჭამ. როცა არ მოეშვნენ მისი მორჩილნი და ის ქალიც, დაჰყვა მათ ნებას. მიწიდან ადგა და საწოლზე ჩამოჯდა. | 23 | ხოლო მან არა ინება. და აწვევდეს მას მონანიცა იგი თჳსნი და დედაკაციცა იგი, და იგი არა ისმენდა ჴმასა მათსა. მაშინღა ადგა იგი და დაჯდა სავარძელთა ზედა.
24 | ჰყავდა იმ ქალს სახლში ნასუქალი ხბო; სასწრაფოდ დაკლა იგი, აიღო ფქვილი, ცომი მოზილა და ხმიადები გამოაცხო. | 24 | და დაკლა დედაკაცმან ჴბო ერთი მწოვარი და შექმნა პური უფუველად ტაფილად.
25 | მიართვა საულს და მის მორჩილთ; მათაც ჭამეს. მერე ადგნენ და იმ ღამესვე წავიდნენ. | 25 | და დაუგო იგი წინაშე მათსა, და ჭამეს იგი და წარვიდეს გზასა თჳსსა ღამე ყოელ.


† www.orthodoxy.ge † ძველი აღთქმა - პირველი მეფეთა (თავი 29)

პირველი მეფეთა

თავი ოცდამეცხრე

ახალი ქართულით ძველი ქართულით
1 | ამასობაში ფილისტიმელებმა შეკრიბეს მთელი თავიანთი ლაშქარი აფეკში. ხოლო ისრაელი წყაროსთან იყო დაბანაკებული, იზრეყელში. | 1 | და შეკრბეს უცხოთესლნი იგი, მოვიდეს და დაიბანაკეს აფეკს და ისრაჱლმან აენდომს, რომელ-იგი არს იეზრაელით კერძო.
2 | ფილისტიმელთა წინამძღოლნი თავ-თავიანთი ასეულებითა და ათასეულებითურთ ვიდოდნენ. დავითი და მისი ხალხი უკან მოდიოდნენ აქიშთან ერთად. | 2 | და მთავარნი იგი უცხოთესლთანი წარმოვიდოდეს ათასნი ათასებითა და ბევრნი ბევრეულითა და დავით გუნდითურთ მოვიდოდა ანქუშის თანა.
3 | თქვეს ფილისტიმელთა სარდლებმა: რა უნდათ ამ ებრაელებს? მიუგო აქიშმა ფილისტიმელ მთავრებს: ეს ხომ დავითია, საულ ისრაელის მეფის მორჩილი. რამდენიმე წელია ჩემთან არის და ცუდი არაფერი შემინიშნავს მისთვის დღიდან მისი გამოქცევისა დღემდე. | 3 | მაშინ თქუეს მთავართა მათ უცხოთესლთა: ვინ არიან ესენი, რომელნი მჴრით ვლენან გუნდსა ამას ჩუენსა? მიუგო ანქუშ და ჰრქუა: არა ესე თვით დავით არს, მონა იგი საულისი, მეფისა მის ისრაჱლისა, და ესე ორი წელი არს, ვინათგან ჩუენ თანა არს, და არა ვპოვე მაგის თანა ბიწი არცა ერთი.
4 | გაუბრაზდნენ მას ფილისტიმელი მთავრები და უთხრეს ფილისტიმელმა მთავრებმა: უკანვე გაისტუმრე ეგ კაცი, დაბრუნდეს თავის ადგილას, სადაც გაგიწესებია; ნუ წამოვა ჩვენთან ერთად საბრძოლველად, რათა ომის დროს მტრად არ გვექცეს. რითი მოიგებს თავის ბატონის გულს, თუ არა ჩვენი კაცების თავებით? | 4 | და ვითარცა ესმა უცხოთესლთა მათ, შეძრწუნდეს ფრიად და ჰრქუეს მას: უკუნაქციე კაცი ეგე და მივიდეს ადგილსა თჳსსა, სადაცა დაგიდგინებიეს და ნუ მოვალნ ჩუენ თანა ღუაწლსა ამასა, რათა არა შინაგამცემელ ეყოს ერსა ამას ჩუენსა და ბოროტი დიდი შეგვამთხჳოს ჩუენ! და აწ დაეგოს უფალსა მას თჳსსა თავებითა ამათ კაცთათა, რომელ-ესე ჩუენ თანა არიან?
5 | ეს ხომ ის დავითია, რომელზეც მღეროდნენ მროკველები: მოსრა საულმა თავის ათასი, ხოლო დავითმა ათიათასიო? | 5 | ანუ არა ესე იგი დავით არს, რომელსა-იგი გამოეგებვოდეს მაქებელნი იგი და იტყოდეს, ვითარმედ: საულ დასცნა ათასეულნი და დავით დასცნა ბევრეულნი?
6 | უხმო აქიშმა დავითს და უთხრა: ცხოველ არს უფალი! რიგიანი კაცი ხარ და მახარებს შენი მისვლა-მოსვლა, ჩემს ბანაკში. რადგან ცუდი არაფერა შემინიშნავს შენთვის დღიდან შენი მოსვლისა ჩემთან. მაგრამ წინამძღოლებს არ მოუდიხარ თვალში. | 6 | და მოუწოდა ანქუშ დავითს და ჰრქუა: ცხოველ არს უფალი! რამეთუ წრფელ და კეთილ-მიჩნ წინაშე ჩემსა მშჳდობასაცა და ღუაწლსაცა, და არა ვპოვე შენ თანა საქმე უკეთური ჩემდა მომართ და ამათ მთავართაცა კეთილვე უჩნ შენ.
7 | ახლა მშვიდობით გაბრუნდი უკან და ისეთი არაფერი გააკეთო, რაც თვალში არ მოსდით ფილისტიმელ წინამძღოლებს. | 7 | ხოლო აწ უკუნიქეც შენ მშჳდობით, რათა არა გეჭუდენ შენ უცხოთესლნი ესე!
8 | უთხრა დავითმა აქიშს: რა გავაკეთე ან რა შენიშნე ისეთი შენს მორჩილს დღიდან შენთან მოსვლისა, რომ ამეკრძალოს ჩემი ბატონი მეფის მტრების წინააღმდეგ ბრძოლა? | 8 | მიუგო დავით ანქუშს და ჰრქუა: რა შეგცოდე შენ, ანუ რა ჰპოვე ბოროტი მონისა შენისა თანა, ვინათგან მოვედ მე შენ წინაშე, რამეთუ არა მიტევებ მე მისლვად შენ თანა მოსრვად მტერთა მათ უფლისა ჩემსა მეფისათა?
9 | მიუგო აქიშმა და უთხრა დავითს: ვიცი, რომ ანგელოზივით ხარ ჩემს თვალში, მაგრამ ფილისტიმელი მთავრები ამბობენ, არ წამოგვყვესო საბრძოლველად. | 9 | მიუგო ანქუშ დავითს და ჰრქუა: მე თჳთ უწყი, რამეთუ სათნო ხარ ჩემდა მომართ, ხოლო მთავარნი ესე უცხოთესლთანი ესრე იტყჳან, ვითარმედ: ნუ მოვალს დავით ჩუენ თანა ღვაწლსა ამას ბრძოლისასა!
10 | ადექით დილაადრიანად შენ და შენი ბატონის მორჩილნი, შენ რომ მოგყვნენ, ადექი დილაადრიანად და როცა ინათებს, გაბრუნდით უკან. | 10 | აწ აღიმსთუე განთიად და შევედ ერითურთ შენით ადგილსა მას, რომელსაცა დაგადგინენ თქუენ და სიტყუასა ბოროტსა გულსა შენსა ნუ დაიდებ, რამეთუ სათნო-მიჩნ წინაშე თუალთა ჩუენთა ყოვლით კერძოვე, ვითარცა მოციქული ღმრთისა გზასა. აწ აღიმსთვე და წარვედ და გზასამცა განგითენდების.
11 | ადგნენ დავითი და მისი კაცები, რათა წასულიყვნენ დილით და გაბრუნებულიყვნენ ფილისტიმელთა ქვეყანაში. ხოლო ფილისტიმელები იზრეყელისკენ ავიდნენ. | 11 | და წარვიდა დავით ერითურთ, განთიად დაცვად ქუეყანისა მის უცხოთესლთასა და უცხოთესლნი ბრძოდეს ისრაჱლთა.


† www.orthodoxy.ge † ძველი აღთქმა - პირველი მეფეთა (თავი 30)

პირველი მეფეთა

თავი ოცდამეათე

ახალი ქართულით ძველი ქართულით
1 | ვიდრე მესამე დღეს დავითი და მისი კაცები ციკლაგში მივიდოდნენ, ყამალეკელები სამხრეთიდან დაესხნენ ციკლაგს, გაანადგურეს ციკლაგი და გადაწვეს. | 1 | და რაჟამს შევიდა დავით და ერი მისი სეკელად დღით მესამით, ამალეკი დაესხა სეკელასა სამხრით კერძო და დასცა სეკელა და მოწვა იგი ცეცხლითა.
2 | ტყვედ წაასხეს ქალები, ვინც კი იყვნენ, დიდიდან პატარამდე; არვინ მოუკლავთ, მხოლოდ გაიტაცეს და თავისი გზით წავიდნენ: | 2 | და წარეტყუენათ დედა-წული და ყოველი, რაცა იყო მას შინა, მცირითგან ვიდრე დიდამდე, ხოლო არა მოესრათ მამაცნი და დიაცნი, არამედ წარეტყუენათ. და წარსრულ იყუნეს გზათა თჳსთა.
3 | მივიდნენ დავითი და მისი კაცები ქალაქში და ხედავენ, გადამწვარია ქალაქი, დედა-წული ტყვედ არის წაყვანილი. | 3 | და ვითარცა მოიწინეს დავით და ერი მისი ქალაქად და იხილა, რამეთუ ქალაქი მომწვარ იყო, და ცოლნი და შვილნი მათნი წარტყუენილ იყუნეს.
4 | გამართეს მოთქმა დავითმა და მისმა ხალხმა და ტიროდნენ ვიდრე ძალი შესწევდათ. | 4 | და აღიმაღლეს დავით და ერმან მისმან ჴმა მათი და ტიროდეს ფრიად, ვიდრემდე მოაკლდა ძალი მათი და ვერღარა შემძლებელ იყუნეს ტირილად.
5 | ტყვედ იყვნენ წაყვანილნი დავითის ორი ცოლიც - იზრეყელელი ახინოყაბი და ქარმელელი ნაბალის ქვრივი. | 5 | და ორნივე ცოლნი მისნი წარტყუენულ იყვნეს: აქინამ იეზრაიტელი და აბგეა, ცოლი ნაბალისი, კარმელელისა.
6 | დამწუხრდა დიდად დავითი, რადგან მისი ჩაქოლვა განიზრახა ხალხმა; გამწარებული იყო მთელი ხალხი თავიანთი ვაჟებისა და ასულების გამო, მაგრამ უფლის, თავისი ღვთის იმედით გაიმხნევა დავითმა თავი. | 6 | და მწუხარე იყო დავით ფრიად, რამეთუ შეიზრახა ერი იგი, რათამცა ქვა დაკრიბეს დავითს, რამეთუ განრისხებულ იყო ერი იგი ცოლთა და შვილთა მათთათჳს. და განძლიერდა დავით უფლისა მიერ ღმრთისა თჳსისა.
7 | უთხრა დავითმა აბიათარ მღვდელს, ახიმელექის ძეს: მომიტანე ეფოდი! მიუტანა აბიათარმა ეფოდი დავითს. | 7 | და ჰრქუა დავით აბიათარს მღდელსა, ძესა აქიმელექისასა: წარმოიპყარ ევფუდი! და მოიღო აბიათარ ევფუდი დავითისა თანა.
8 | დაეკითხა დავითი უფალს: დავედევნო იმ ურდოს? მივეწევი? მიუგო: დაედევნე, რადგან უსათუოდ დაეწევი და წაართმევ ნადავლს. | 8 | და იკითხა დავით უფლისა მიერ: უკუეთუ ვდევნო და ვეწიო ერსა მას? და ჰრქუა უფალმან: დევნა-უყავ, რამეთუ ეწიო და მოუღო ნატყუენავი იგი!
9 | წავიდა დავითი ექვსასი კაცითურთ და მიადგნენ ბესორის ხევს. ერთი ნაწილი დარჩა. | 9 | და დევნა-უყო დავით ექუსასითა მით ერითა და, ვითარცა მოვიდა იგი ნაღვარევსა მას ბოსორისასა, დაუტევა მუნ ორასი კაცი მცველი ვანისა.
10 | დაედევნა დავითი ოთხასი კაცითურთ; დარჩა ორასი კაცი, რომელთაც დაღლილობის გამო ვერ შეძლეს ბესორის ხევის გადალახვა. | 10 | და ოთხასითა მით სდევდა დავით და ორასი კაცითა დაშთა წიაღ კერძო ნაღვარევსა მას ბოსორისასა.
11 | ნახეს მინდორში ერთი ეგვიპტელი კაცი და მიიყვანეს დავითთან; მისცეს პური და შეჭამა, წყალიც დაალევინეს. | 11 | და პოვეს მუნ კაცი ერთი ეგჳპტელი ველსა მას და შეიპყრეს იგი, მოიყვანეს დავითისა და სცეს მას პური და წყალი, ჭამა და სვა.
12 | მისცეს ტყლაპის ნაჭერი და ორი მტევანი ჩამიჩი. შეჭამა კაცმა და მოსულიერდა, რადგან სამი დღე და ღამე უჭმელ-უსმელი იყო. | 12 | და მოსცეს მას ლეღვისკვერი და სკიჭი. და მოექცეს მას სულნი, რამეთუ სამ დღე და სამ ღამე პური არა ეჭამა და არცა ესვა წყალი.
13 | ჰკითხა დავითმა: ვისი ხარ და სადაური ხარ. მიუგო: ეგვიპტელი კაცი ვარ, ერთი ყამალეკელის ყმა. მიმატოვა ჩემმა პატრონმა, რადგან ეს მესამე დღეა, რაც ავად ვარ. | 13 | მაშინ ჰკითხა დავით და ჰრქუა: ვისი ხარ, ანუ ვიდრე ხვალ? ხოლო მან ჰრქუა: მონა ვარ მე კაცისა ერთისა ამალეკელისა და დამაგდო მე უფალმან ჩემმან, რამეთუ შემყმა მე შიმშილმან, რამეთუ ესე სამი დღე არს.
14 | თავს დავესხით ქერეთის სამხრეთს, იუდას, ქალების სამხრეთს და ციკლაგს და გადავწვით. | 14 | და მივედით სამხრით კერძო ჰურიასტანად და ქელობად და სეკელად, და მოვწუთ სეკელა ცეცხლითა.
15 | უთხრა დავითმა: თუ მიმიყვან იმ ურდომდე? მიუგო: ღმერთი დაიფიცე, რომ არ მომკლავ და ჩემს პატრონს არ მიმცემ, და ჩაგიყვან იმ ურდომდე. | 15 | და ჰრქუა მას დავით: და აწ შენ შემძლებელ ხარა, რათა შემიყვანო ბანაკსა მათსა? ხოლო მან ჰრქუა დავითს: მეფუცო თუ მე ღმერთსა შენსა, და არა მომკლა მე და არცა მიმცე ჴელთა უფლისა ჩემისათა, შეგიყვანო შენ ბანაკსა მათსა. და ეფუცა დავით მას.
16 | ჩაიყვანა და, აჰა, გაფანტულან მთელს არემარეზე, ჭამენ, სვამენ და ზეიმობენ ფილისტიმელთა ქვეყნიდან და იუდადან წამოღებული დიდი ნადავლის გამო. | 16 | და შეიყვანა იგი ბანაკსა მათსა და იხილა დავით, რამეთუ განბნეულ იყუნეს ჟამსა მას ქუეყანასა, ჭამდეს, სუმიდეს და იხარებდეს დიდძალსა მას ზედა ნატყუენავსა, რომელ მოეღო ქუეყანისა მისგან უცხოთესლთასა და ჰურიასტანისა.
17 | მუსრავდა მათ დავითი დილის ბინდიდან მეორე დღის საღამომდე; არვინ გადარჩენილა ოთხასი ჭაბუკის გარდა, რომელნიც მოახტნენ აქლემებს და გაიქცნენ. | 17 | და მივიდა დავით და დაესხა მათ ზედა და მოსრნა იგინი ცისკრითგან მწუხრადმდე. და ხვალისგანცა მოსწყჳდნა იგინი და არა განერა მათგანი, გარნა ოთხას ოდენ ყრმა, რომელნი ასხდეს აქლემთა და ივლტოდეს.
18 | უკან დაიბრუნა დავითმა ყველაფერი, რაც წაღებული ჰქონდა ყამალეკს; თავისი ორი ცოლიც დაიბრუნა დავითმა. | 18 | და დაჰყარა დავით ყოველი იგი ნატყუენავი და ორნივე იგი ცოლნი მისნი.
19 | არაფერი დაჰკარგვიათ, არც მცირე, არც დიდი, არც ვაჟებიდან და არც ასულებიდან. მთელი ნადავლიდან, რაც გატაცებული ჰქონდათ, ყველაფერი დაიბრუნა დავითმა. | 19 | და არა დაუტევა მათგან მცირითგან ვიდრე დიდამდე ვაჟნი და ქალნი და ნატყუენავი ყოველნი, რომელიცა წარეღოთ მათგან, ყოველივე მოუღო დავით.
20 | წამოასხა დავითმა მთელი ცხვარ-ძროხა; ერეკებოდნენ ამ საქონელს და ამბობდნენ: დავითის ნადავლიაო ეს. | 20 | და მოუღო დავით ყოველი საცხოვარი, მროწეულნი და არვენი და წარიქცინა წინაშე იავარისა მის. და წარვიდა დავით და ერქვა მას მიერითგან "ნატყუენავი დავითისა".
21 | მივიდა დავითი ორას კაცთან, რომელთაც დაეზარათ გაჰყოლოდნენ დავითს და ბესორის ხევთან დარჩნენ. გამოვიდნენ ისინი დავითისა და მასთან მყოფი ხალხის მისაგებებლად. მივიდა დავითი ამ ხალხთან და მოიკითხა. | 21 | და ვითარცა მივიდა დავით ორასთა მათ თანა კაცთა, რომელნი ვანისმცველად დაედგინნეს და იგინი მოეგებვოდეს დავითს და ერსა მას და ჰკითხვიდა მათ დავით მშჳდობით სიცოცხლესა.
22 | ასე ამბობდა ზოგიერთი ბოროტი და უგვანი კაცი, დავითთან ერთად რომ იყო წასული: რაკი არ წამოგვყვნენ, ნურაფერს გავუნაწილებთ მათ ნადავლიდან, ჩვენ რომ დავიბრუნეთო უკან. მხოლოდ თავ-თავისი ცოლშვილი წაასხან და წავიდნენო. | 22 | მაშინ ჰრქუეს კაცთა მათ უღირსთა და უცებთა, რომელნი იყუნეს ღვაწლსა მას დავითისათა, ვითარმედ არა მიიღონ ნაწილი კაცთა მათ, რომელნი აქა დადგეს, გარნა ცოლნი და შვილნი მათნი მიიყვანნედ და სხუასა ნატყუენავსა განვეყენნეთ ჩუენგან.
23 | თქვა დავითმა: ნუ იზამთ ამას, ძმებო, რადგან უფლის მოცემულია ეს ყველაფერი, მან დაგვიფარა, მან ჩაგვიგდო ხელში ეს ურდო, თავს რომ დაგვესხა. | 23 | მიუგო დავით და ჰრქუა: არა ეგრე არს, ძმანო ჩემნო, არმედ ესრე ვყოთ, ოდესღა უფალმან ღმერთმან ჩუენმან მოგუცნა მტერნი ჩუენნი ჴელთა ჩუენთა.
24 | ვინ მოგცემთ დასტურს ამ საქმეში? რადგან რა წილიც ნაბრძოლებ კაცს უდევს, იგივე წილი უნდა ხვდეს ბანაკში დარჩენილს, ყველას უნდა ხვდეს წილი. | 24 | ვერ ეგების ეგე სიტყუაჲ ყოფად, არამედ სწორად მიიღონ ყოველთა: ვანისმცველმან და მტყუენველმან.
25 | ასე იყო ამ დღიდან და მერეც. ეს არის მისგან დადგენილი წესად და რჯულად დღესამომდე. | 25 | და ყო ეგრე, და დაიდვა სჯულად მიერითგან ბრძანებისაებრ და სამართლისა შორის ისრაჱლსა ვიდრე დღევანდელად დღემდე.
26 | მივიდა დავითი ციკლაგში, ჩამოურიგა ნადავლიდან წილი იუდას უხუცესებს, თავის მეგობრებს და შეუთვალა: აჰა, თქვენი მოსაკითხავი უფლის მტრების ნადავლიდან, | 26 | და მოვიდა დავით სეკელად და წარავლინნა მოციქულნი და მოუძღუანნა ნაწილნი ყოვლისა მისგან ნატყუენავისა მოხუცებულთა იუდასთა და ყოველსა გარემოს მისსა და თქუა: ესე ნაწილი იყავნ თქუენდა ნატყუენავისა ამისგან მტერთა უფლისათასა,
27 | იმათი ბეთილში რომ არიან, სამხრეთ რაბოთში რომ არიან, იათერში რომ არიან; | 27 | რომელნი-იგი ბეთორს იყუნეს და რომელნი არემათს იყუნეს სამხრით კერძო და რომელნი-იგი იეთერს იყუნეს,
28 | იმათი, ყაროყერში რომ არიან, შიმფოთში რომ არიან, ეშთემოყში რომ არიან, | 28 | და რომელნი არუერს იყუნეს, და რომელნი-იგი სეფომორს იყუნეს, და რომელნი ესთამოს იყუნეს,
29 | რაქალში რომ არიან, იერახმეელთა ქალაქებში რომ არიან, კინელთა ქალაქებში რომ არიან, | 29 | და რომელნი-იგი რაქათს იყუნეს, და რომელნი ქალაქთა ერამელთასა იყუნეს, და რომელნი-იგი ქალაქთა მათ კინეველთასა იყუნეს,
30 | ხორმაში რომ არიან, ქორიყაშანში რომ არიან, ყათაქში რომ არიან; | 30 | და რომელნი-იგი ჰრამას იყუნეს, და რომელნი-იგი ლაქაისასანს იყუნეს, და რომელნი - ანათაგს,
31 | ხებრონში რომ არიან, და ყველგან, სადაც დავითსა და მის კაცებს უვლიათ. | 31 | და ქებრონს და ყოველთა მათ ქალაქთა, რომელთა მისმენილ იყო დავით და კაცნი იგი, რომელ მის თანა იყვნეს.


† www.orthodoxy.ge † ძველი აღთქმა - პირველი მეფეთა (თავი 31)

პირველი მეფეთა

თავი ოცდამეთერთმეტე

ახალი ქართულით ძველი ქართულით
1 | გაუმართეს ბრძოლა ფილისტიმელებმა ისრაელს და გაექცნენ ისრაელიანები ფილისტიმელებს; გილბოაყის მთაზე ეცემოდნენ დახოცილნი. | 1 | და უცხოთესლნი იგი ებრძოდეს ისრაიტელთა მათ. და ძლევასა მიეცა ისრაელი და მეოტ იქმნა ყოველი კაცი მბრძოლი ისრაჱლისა პირისაგან უცხოთესლთასა და დაეცნეს წყლულნი მთასა მას ზედა გელბუესა.
2 | მიეწივნენ ფილისტიმელები საულს და მის ვაჟებს და დახოცეს ფილისტიმელებმა იონათანი, აბინადაბი და მალქიშუაყი - საულის შვილები. | 2 | და მიიწინეს უცხოთესლნი იგი საულის ზედა და ძეთა მისთა და მოკლეს ონათან და ამინადაბ და მელქისაკე, ძენი საულისანი.
3 | გაუძნელდა ბრძოლა საულს; ნიშანში ამოიღეს იგი მშვილდოსნებმა და მძიმედ დაჭრეს იგი მშვილდოსნებმა. | 3 | დამძიმდა ღუაწლი იგი საულს ზედა და ჰპოვეს იგი კაცთა მოისართა, და წყლეს იგი ძნიად, რამეთუ სცეს მას გულისეზოთა და ნესტუსა მიუწიეს.
4 | უთხრა საულმა თავის საჭურველთმტვირთველს: იშიშვლე მახვილი და გამიყარე, რომ იმ წინდაუცვეთელებმა არ მომკლან და არ შეურაცხმყონ. ვერ გაბედა საჭურველთმტვირთველმა, რადგან ძალიან ეშინოდა. მაშინ აიღო საულმა მახვილი და ზედ დაეგო. | 4 | და ჰრქუა საულ მენიჟაგორესა თჳსსა: იჴადე მახჳლი შენი და მომკალ მე, ნუუკუე მოვიდენ წინადაუცუეთელნი იგი და მომკლან მე, და სულთა აღმოსლვასა კიცხევით დამწერტდენ მე. და არა უნდა მემშჳლდკაპარჭესა მას მიყოფად ჴელი მისი საულისა, რამეთუ ეშინოდა ფრიად და აღმოიჴადა საულ ჴმალი თჳსი და დაეცვა მას ზედა.
5 | როცა დაინახა საჭურველთმტვირთველმა, რომ მოკვდა საული, ისიც ზედ დაეგო მახვილს და მოკვდა მასთან ერთად. | 5 | ვითარცა იხილა მემშჳლდკაპარჭემან მან მისმან, რამეთუ მოკუდა საულ, იჴადა მანცა ჴმალი თჳსი და დაეცვა და მოკუდა იგიცა მის თანა.
6 | ერთ დღეს, ერთად დაიხოცნენ საული და მისი სამი ვაჟიშვილი, მისი საჭურველთმტვირთველი და ყველა მისი თანამებრძოლი. | 6 | და მოკუდა საულ და სამნი ძენი მისნი და მემშჳლდკაპარჭე იგი მისი მის თანა და ყოველნი კაცნი მისნი ერთბამად.
7 | როცა დაინახეს ტაშირს გაღმა და იორდანეს გაღმით მცხოვრებმა ისრაელიანებმა, რომ უკუიქცნენ ისრაელიანები და რომ დაიხოცნენ საული და მისი ვაჟიშვილები, დააგდეს ქალაქები და თავადაც გაიქცნენ. მივიდნენ ფილისტიმელები და ჩასახლდნენ იქ. | 7 | და ვითარცა იხილეს კაცთა მათ ისრაჱლისათა, რომელნი-იგი მიერ იყუნეს ღელესა მას, და რომელნი-იგი წიაღ იყვნეს იორდანესა, რამეთუ ივლტოდა ისრაჱლი, და მოკუდა საულ და ძენი მისნი, დაუტევეს ქალაქები იგი მათი და ივლტოდეს. და მოვიდეს უცხოთესლნი იგი, დაემკჳდრნეს მათ შინა.
8 | მეორე დღეს მოვიდნენ ფილისტიმელები დახოცილთა გასაძარცვავად, და როცა ნახეს გილბოაყის მთაზე დაცემული საული და მისი სამი ვაჟიშვილი, | 8 | და ხვალისაგან მოიქცეს უცხოთესლნი იგი დაძარცვად მძორებისა მის, და ჰპოვეს საულ და სამნივე ძენი მისნი მთასა მას ზედა გელბუესა.
9 | თავები დააჭრეს და საჭურველი აჰყარეს. დაგზავნეს კაცები ფილისტიმელთა ქვეყანაში, რათა ეხარებინათ ეს ამბავი საკერპოებისა და ხალხისათვის. | 9 | განსძარცვეს სამოსელი მას, მოჰკუთეს თავი მისი და წარიღეს საჭურველი მისი და წარავლინეს მახარობელი კერპთა მიმართ მათთა და ერისა მიმართ მათისა და ყოველსა ქუეყანასა მათსა.
10 | დადვეს მისი საჭურველი აშთაროთის ტაძარში, ხოლო მისი გვამი ბეთ-შანის კედელზე მიაჭედეს. | 10 | და მოიღეს საჭურველი მათი და დადვეს ბაგინსა მათსა კერპთა მათთასა, და გუამი მისი დამოჰკიდეს ზღუდესა მას ზედა ბელსანისასა.
11 | როცა გაიგეს გალაადის იაბეშელებმა, როგორ მოექცნენ ფილისტიმელები საულს, | 11 | ვითარცა ესმა იგი მკჳდრთა მათ იაბის გალადისთა, რა-იგი უყვეს საულს,
12 | ადგა ყველა, ვინც ვაჟკაცი იყო, მთელი ღამე იარეს, წამოიღეს საულისა და მისი ვაჟიშვილების გვამები, მოიტანეს იაბეშში და დაწვეს. | 12 | აღდგეს ყოველნი კაცნი ძლიერნი, წარვიდეს და წარმოიღეს გვამი საულისი და იონათანისი, ძისა მისისა, ბეთსანით და აღიხუნეს იგინი იაბის და დაწუნეს ჴორცნი მათნი ცეცხლითა.
13 | აკრიფეს ძვლები და დამარხეს იაბეშში იალღუნის ქვეშ, მერე შვიდ დღეს მარხულობდნენ. | 13 | ხოლო ძვალნი იგი მათნი დაფლეს ყანასა მას იაბისა და იმარხვიდეს შჳდ დღე.


† www.orthodoxy.ge † ძველი აღთქმა - მეორე მეფეთა (თავი 1)

მეორე მეფეთა

თავი პირველი

ახალი ქართულით ძველი ქართულით
1 | ეს მოხდა საულის სიკვდილის შემდეგ, როდესაც დავითი დაბრუნდა ყამალეკზე გამარჯვებიდან და დარჩა დავითი ციკლაგში ორ დღეს. | 1 | იყო, რაჟამს მოკუდა საულ, მოიქცა დავით მოსლვისა მისგან ამალეკთასა და დადგა იგი სეკელას ორ დღე ოდენ.
2 | მოვიდა მესამე დღეს საულის ბანაკიდან კაცი, სამოსელი შემოგლეჯოდა და თავზე ნაცარი ეყარა. მივიდა დავითთან, მიწაზე დავარდა და თაყვანისცა. | 2 | და მესამესა დღესა მოვიდა კაცი ერთი წყობისა მისგან საულისისა, რომელსა კუართი დაეპო და მიწა გარდაესხა თავსა მისსა. და ვითარცა შევიდა იგი წინაშე დავითისა, დავარდა ქუეყანასა ზედა და თაყუანი-სცა მას.
3 | უთხრა დავითმა: საიდან მოდიხარ? მიუგო: ისრაელის ბანაკიდან გამოვიქეცი. | 3 | და ჰრქვა მას დავით: ვინაჲ მოხვალ შენ? და მან ჰრქუა: ერისა მისგან ისრაჱლისა, განრინებული მოწყუედისა მისგან.
4 | უთხრა დავითმა: რა ამბავი მოხდა, მიამბე! თქვა კაცმა: ხალხი გაიქცა ბრძოლის ველიდან; ბევრი ჩვენიანიც დაეცა და დაიხოცა, საულიც და მისი ვაჟი იონათანიც დაიხოცნენ. | 4 | და ჰრქვა მას დავით: რა იქმნა, მითხარღა მე? და მან უთხრა მას: მეოტ იქმნა ერი იგი ბრძოლისა მისგან და დასცნეს ერნი მრავალნი და მოსწყჳდნეს საულ და იონათან.
5 | უთხრა დავითმა ყმაწვილ კაცს, ამბის მომტანს: როგორ გაიგე, რომ დახოცილან საული და მისი ვაჟი იონათანი? | 5 | მიუგო დავით და ჰრქუა კაცსა მას: წარმო-რეღა-დეგ და მითხარ მე, ვითარ იცი სიკუდილი საულისი და იონათანისი, ძისა მისისა?
6 | მიუგო ყმაწვილმა კაცმა, ამბის მომტანმა: გილბოაყის მთაზე მოვხვდი და, ვხედავ, შუბზეა საული დაყრდნობილი და აჰა, ეტლები და მხედრები უახლოვდებიან მას. | 6 | და უთხრობდა კაცი იგი და თქუა: გუნდი ერი მრავალი მიეტევა გუნდსა მას საულისასა გელბუესა, და მიჰხადეს საულ და ვიხილე მე, რამეთუ დავრდომილი იყო იგი ჰოროლსა მისსა, ვითარცა მიაქციეს ახოვანთა და მთავართა ეტლოსანთა მისგან.
7 | უკან მოიხედა, დამინახა და დამიძახა. მივუგე გისმენ, ბატონო-მეთქი. | 7 | მომხედა მე და მიწოდა საულ და ვარქუ: აქა ვარ.
8 | მითხრა: ვინ ხარ? მივუგე: ყამალეკელი ვარ. | 8 | და მრქუა: ვინ ხარ შენ? და ვარქუ მას, ვითარმედ ამალეკ ვარ მე!
9 | მითხრა: დამეცი თავს და მომკალი, რადგან საშინელ ტანჯვაში ვარ, სული კი ჯერ არ ამომხდომია. | 9 | და მრქუა: მოვედ ადრე და მომკალ მე, რამეთუ ჰარმური ბნელისა დახვეულ არს თუალთა ჩემთა და სული ჩემი იარების გვამსა ჩემსა!
10 | მივედი და მოვკალი, რადგან ვიცოდი, რომ მაინც არ იცოცხლებდა დამარცხების შემდეგ. მოვხადე გვირგვინი, თავზე რომ ეხურა, სამაჯური, ხელზე რომ ეკეთა, და აქ მოვუტანე ჩემს ბატონს. | 10 | და მივედ და მოვკალ იგი, რამეთუ უწყოდე, ვითარმედ არა განრინებად იყო იგი. და შემდგომად დაცემისა მისისა აღვჴადე თავსა მისსა შარავანდი და სავლტე მკლავსა მისსა, და მოგართუ უფალსა ჩემსა.
11 | ჩაბღუჯა თავისი სამოსელი დავითმა და შემოიგლიჯა; ასე ქნა ყველამ, ვინც კი მასთან იყო. | 11 | და ვითარცა ესმა ესე დავითს, ჴელი მიყო საყელოსა და მოიღო სამოსელი თჳსი, ეგრეთვე ყოველმან ერმან, რომელნი დგეს წინაშე მისსა, ტიროდეს.
12 | მოთქვამდნენ და ტიროდნენ, საღამომდე მარხულობდნენ, როგორც საულისა და მისი ვაჟის, იონათანის გამო, ასევე უფლის ერისა და ისრაელის სახლის გამო, მახვილისგან რომ დაეცნენ. | 12 | და იტყებდეს და იმარხვიდეს მწუხრამდის საულისთჳს და იონათანისთჳს, ძისა მისისა, და ერისა მისთჳს იუდასასა და სახლისა მისთჳს ისრაჱლისა, რამეთუ დაეცნეს მახჳლითა.
13 | ჰკითხა დავითმა ყმაწვილ კაცს, ამბის მომტანს; სადაური ხარ? მიუგო: ხიზანის შვილი ვარ, ყამალეკელი. | 13 | და ჰრქუა დავით კაცსა მას, რომელი-იგი უთხრობდა სიტყუასა მას, ვინ ხარო შენ? და მან ჰრქუა: შვილი ვარ მე კაცისა ერთისა ამალეკელის, მწირად შემოსრულისა.
14 | უთხრა მას დავითმა: როგორ გაბედე და აღმართე ხელი უფლის ცხებულის დასაღუპად? | 14 | მაშინ ჰრქუა მას დავით: და შენ ვითარ იკადრე მიყოფად ჴელი შენი და მოკლვად ცხებული უფლისა?
15 | დაუძახა დავითმა ერთ მსახურთაგანს და უთხრა: აქ მოდი და მოკალი ეს კაცი. მანაც დაჰკრა და მოკვდა იგი. | 15 | და მოუწოდა დავით კაცსა ერთსა და ჰრქუა: აწვე მოაკუდინე ეგე! და მივიდა სწრაფით, სცა და მოკლა იგი.
16 | უთხრა მას დავითმა: შენს თავზეა შენი სისხლი, რადგან შენმავე ბაგემ გამხილა, როცა თქვი, მე მოვკალიო უფლის ცხებული. | 16 | და ჰრქუა მას დავით: სისხლი შენი თავსა შენსა ზედა იყავნ! რამეთუ პირი შენი თჳთ იტყოდა, ვითარმედ მე მოვკალ ცხებული უფლისა!
17 | ამ გოდებით გოდებდა დავითი საულსა და მის ვაჟს, იონათანს. | 17 | და გოდებდა და შეასხმიდა დავით საულს და იონათანს, ძესა მისსა.
18 | თან ბრძანა, ესწავლათ იუდიანებს მშვილდი. აჰა, სწერია მართალთა წიგნში: | 18 | და უბრძანა სწავლად ძეთა ისრაჱლისათა და იუდასთა მშჳლდოსნობად. და დაიწერა ესე წიგნთა წმიდათა:
19 | შეიბღალა შენი მშვენება, ისრაელო, შენს მაღლობებზე! როგორ დაეცნენ ვაჟკაცები! | 19 | მოხუცებულნო ისრაჱლისანო! მომწყდარან მთათა შენთა წყლულებითა, ვითარ-იგი დაეცნეს ძლიერნი!
20 | ნუ გაამხელთ გათში, ნუ გამოაცხადებთ ასკალონის ქუჩებში, რომ არ გაიხარონ ფილისტიმელთა ასულებმა, არ იზეიმონ წინდაუცვეთელთა ასულებმა. | 20 | ნუ მიუთხრობთ მაგას გეთად, ნუცა ახარებთ შესავალთა ასკალონისათა, რათა არა სცნან და უხაროდის ასულთა მათ უცხოთესლთასა, ნუცა იხა- რებენ ასულნი წინადაუცუეთელთანი მათნი ეგე!
21 | გილბოაყის მთებო! არ გეღირსოს ცვარი და წვიმა, ნაყოფიერი მინდვრები, რადგან მანდ გაცუდდა ვაჟკაცის ფარი, საულის ფარი, თითქოს არ ყოფილიყო ზეთით ცხებული! | 21 | მთანი გელბუესნი! ნუ მოვალნ თქუენ ზედა ცვარი ცისკრისა, ნუცა გარდამოვალნ წჳმა მშჳდობისა ღრუბელთაგან მაღალთა, მთანი ეგე სიკუდილისანი, რამეთუ მათ ზედა დაეცნეს შესავედრებელნი იგი ძლიერთანი შესავედრებელსა მას საულისსა, რამეთუ არა ეცხო საცხებელითა!
22 | განგმირულთა სისხლისგან, ვაჟკაცთა გულ-ღვიძლისგან არ ბრუნდებოდა უკან იონათანის მშვილდი; საულის ხმალი ფუჭად არ ბრუნდებოდა! | 22 | არამედ ეცხო მას სისხლი ბრძოლისა და ცმელი ახოვანთა, ისარნი იგი იონათანისნი არა უკმოქცეულ იყუნეს ცუდად და მახჳლი იგი საულისი არა მოქცეულ იყო ცუდად ცალიერი ქარქაშადვე თჳსა!
23 | საულ და იონათან! საყვარელნი და სანატრელნი სიცოცხლეში, სიკვდილშიაც განუყრელნი არიან! არწივზე უსწრაფესნი, ლომზე ძლიერნი იყვნენ. | 23 | საულ და იონათან, საყუარელნი, შუენიერნი და საჩინონი, რომელნი აქა არა განშორებულ იყუნეს ურთიერთას ცხორებასა და არცა სიკუდილსა განიშორნეს, უმაღლესნი ორბთანი და უძლიერესნი ლომთანი.
24 | ისრაელის ასულნო! იტირეთ საული, თქვენი შემმოსველი ძოწეულით და ძვირფასეულით, ოქროს სამკაულებით რომ გიმშვენებდათ შესამოსელს. | 24 | ასულნი ეგე ისრაჱლისანი! სტიროდეთ საულს, რომელი შეგამკობდა თქუენ მეწამულითა და სამკაული ოქროსა შესამოსელად თქუენდა.
25 | როგორ დაეცნენ ვაჟკაცები ბრძოლაში! განგმირულია იონათანი შენს მაღლობებზე. | 25 | ვითარ დაეცნეს ძლიერნი იგი ბრძოლასა! იონათან, სასიკუდინედ ჩემდა იწყალ!
26 | ვწუხვარ შენზე, ძმაო იონათან! დიდად ძვირფასი იყავ ჩემთვის, საკვირველი იყო შენი სიყვარული ჩემდამი, ქალის სიყვარულზე ძლიერი. | 26 | მტკივის შენთჳს, იონათან, ძმაო, ქმუნლკეთილობა იგი შენი, რამეთუ საყუარელ იყავ ჩემდა. და რომელი უმჯობეს იყავ სიყუარულისა და ქმნულკეთილ უფროს დედათა!
27 | როგორ დაეცნენ ვაჟკაცები, როგორ განადგურდა საომარი საჭურველი! | 27 | ვითარმე დაეცნეს ძლიერნი ბრძოლასა, ანუ ვითარ წარწყმდა საჭურველი იგი გულისსათქმელი?


† www.orthodoxy.ge † ძველი აღთქმა - მეორე მეფეთა (თავი 2)

მეორე მეფეთა

თავი მეორე

ახალი ქართულით ძველი ქართულით
1 | ამ ამბების შემდეგ იყო, რომ დაეკითხა უფალს დავითი: შევიდე თუ არა იუდას რომელიმე ქალაქში? მიუგო უფალმა: შედი. თქვა დავითმა: სად შევიდე? მიუგო: ხებრონში. | 1 | და იყო, ამის ყოვლისა შემდგომად იკითხა დავით უფლისა მიერ და თქუა: ჯერმე-არს ჩემდა აღსლვად ერთსა მას ქალაქთაგანსა ჰურიასტანისასა? და ჰრქუა მას უფალმან: აღვედ! და თქუა დავით: ვიდრე მივიდე? და ჰრქუა მას უფალმან: ქებრონად!
2 | შევიდნენ იქ დავითი და მისი ორი ცოლი, იზრეყელელი ახინოაბი და აბიგაილი, ქარმელელი ნაბალის ქვრივი. | 2 | და აღვიდა დავით ქებრონად და ორნივე იგი ცოლნი მისნი: აქინამ იზრაიტელი და აბგეა, ცოლი ნაბალისი, კარმელელისა.
3 | თავისთან მყოფი ხალხიც მოიყვანა დავითმა თავ-თავისი სახლებითურთ; დასახლდნენ ისინი ხებრონის ქალაქებში. | 3 | და კაცნი იგი, რომელ მის თანა იყუნეს, თჳთეულად სახლეულითურთ მოვიდეს და დაემკჳდრნეს ქებრონსა შინა.
4 | მოვიდნენ იუდაელნი და სცხეს დავითი მეფედ იუდას სახლზე. ამასობაში შეატყობინეს დავითს, რომ გალაადის იაბეშელებს უკვე დაუმარხავთ საული. | 4 | მოვიდეს და მოკრბეს ყოველნი ტომნი დავითისა და სცხეს მას მეფედ იუდასა ზედა. და უთხრეს დავითს, ვითარმედ: მოვიდეს კაცნი იგი იაბის გალადელისანი, და , წარიღეს საულ და დაფლეს იგი.
5 | გაგზავნა მოციქულები დავითმა გალაადის იაბეშელებთან და შეუთვალა მათ: კურთხეულნი ხართ უფლისგან, ეს წყალობა რომ უყავით თქვენს პატრონს, საულს, და დამარხეთ იგი. | 5 | და წარავლინნა დავით მოციქულნი მთავართა მიმართ იაბის გალადისთა და ჰრქუა: კურთხეულ ხართ თქუენ უფლისა მიერ! რამეთუ ქმენით საქმე კეთილი და მოიჴსენეთ სიყუარული უფლისა თქუენისა საულისი, ცხებულისა ღმრთისა , და წყალობა-ყავთ მისთჳს და დაჰფალით იგი.
6 | უფალმა მოგაგოთ წყალობა და მადლი, და მეც გადაგიხდით ამ კეთილი საქმისათვის, თქვენ რომ აღასრულეთ. | 6 | და ყავნ უფალმან წყალობა მისი თქუენ ზედა და ჭეშმარიტებაჲ მისი! და მეცა ვყო კეთილი თქუენდა მიმართ, რამეთუ აღასრულეთ სიტყუაჲ თქმული.
7 | ახლა მკლავი გაიმაგრეთ და ვაჟკაცურად იყავით; რადგან თუმცა მკვდარია თქვენი პატრონი საული, მაგრამ მე მცხო იუდას სახლმა თავის მეფედ. | 7 | და აწ განძლიერდენ ჴელნი თქუენნი და იქმნნეთ ნაშობ ძლიერებისა, რამეთუ მო-ღათუ-კუდა საულ, უფალი იგი თქუენი, აწ, ესერა, მცხო მე სახლმან იუდასმან მეფედ მათ ზედა.
8 | ამასობაში აბნერმა, ნერის ძემ, საულის მხედართმთავარმა, წაიყვანა იშბოშეთი, საულის ვაჟი, გადაიყვანა მახანაიმში, | 8 | და აბენერ, ძემან ნერისმან, სპასპეტმან საულისამან, მოიყვანა მემფიბოსთე, ძე იგი საულისი, და განიყვანა იგი შორის ბანაკსა მას.
9 | და გაამეფა გალაადზე, აშურელებზე, იზრეყელზე, ეფრემზე, ბენიამინზე და სრულიად ისრაელზე. | 9 | და დაადგინა იგი მეფედ გალაადსა ზედა თარსისა ზედა და იეზრეილსა ზედა და ეფრემს და ბენიამენს და ყოველსა ზედა ისრაჱლსა.
10 | ორმოცი წლის იყო იშბოშეთი, საულის ვაჟი, როცა გამეფდა იგი ისრაელზე; ორ წელიწადს იმეფა. მხოლოდ იუდას სახლი შეუდგა დავითს. | 10 | და იყო მემფიბოსთე, ძე საულისი, ორმეოც წლისა, რაჟამს დაჯდა მეფედ, და ორ წელ მეფობდა. ხოლო მისგან იუდასნი შეუდგეს დავითს.
11 | დავითის მეფობის ხანი ხებრონში იუდას სახლზე იყო შვიდი წელი და ექვსი თვე. | 11 | და იყო რიცხჳ დღეთა, რაოდენ მეფობდა დავით ქებრონს სახლსა ზედა იუდასა, შჳდ წელ და ექუს თუე.
12 | გამოვიდნენ აბნერ ნერის ძე და იშბოშეთის, საულის ძის მორჩილნი მახანაიმიდან და მივიდნენ გაბაონს. | 12 | და გამოვიდა აბენერ, ძე ნერისი, და მონანი მემფიბოსთესნი, ძისა საულისანი, მის თანა ბანაკისა მისგან გაბაონადმი.
13 | ხოლო იოაბ ცერუიას ძე და დავითის მორჩილნი გამოვიდნენ და შეეყარნენ მათ გაბაონის ტბორთან და განლაგდნენ, ერთნი ტბორის ერთ ნაპირზე, მეორენი - მეორე ნაპირზე. | 13 | და იოაბ, ძე შარუელისა, გამოვიდა ქებრონით და მონანი იგი დავითისნი მის თანა, და შეიმთხჳვნეს იგინი ავაზანთა თანა გაბაონელთასა და დასხდეს ესენი ამიერ, და იგინი მიერ.
14 | უთხრა აბნერმა იოაბს: გამოვიდნენ ჭაბუკები და იასპარეზონ ჩვენს წინაშე. მიუგო: გამოვიდნენ! | 14 | მაშინ ჰრქუა აბინერ იოაბს: აღდგედ ყრმანი სიმღერად ჩუენ შორის! და ჰრქუა იოაბ: აღდგედ. და აღდგეს და წარმოდგეს რიცხჳთ ათორმეტნი და ეგრეთვე მონათა ძეთა მათგან ბენიამენისთა, მონანი მემფიბოსთესნი, და ეგრეთვე მონათა მათგან დავითისთა.
15 | ადგნენ და გამოვიდნენ თორმეტნი ბენიამინისა და იშბოშეთის, საულის ძის, მხრიდან და თორმეტნი დავითის მორჩილთა მხრიდან. | 15 |
16 | ჩასჭიდეს ერთიმეორეს თავში ხელი და მახვილები ჩასცეს ერთიმეორეს ფერდში, და დაეცნენ ერთად. ეწოდა ამ ადგილს სახელად მახვილთა მინდორი, რომელიც გაბაონშია. | 16 | და შებმა-უყოფდეს ურთიერთას მოყუასსა თჳსსა, მარცხენითა ჴელითა შეუპყრობდეს თმათა მათთა და მარჯუენითა ჴელითა შთააგდებდეს მახჳლსა გუერდსა მოყუასისასა და მოსწყდებოდეს. და სახელი დაედვა ადგილსა მას "ნაწილი არდაბაგების", რომელ არს გაბაონს.
17 | გაიმართა უსასტიკესი ბრძოლა იმ დღეს და იძლივნენ დავითის მორჩილთაგან აბნერი და ისრაელიანები. | 17 | და განძლიერდა ღუაწლი ბრძოლისა სიფიცხით მას დღესა შინა, და ძლევასა მიეცა აბინერ და მეოტ-იქმნა ერი იგი მისი წინაშე მონათა მათ დავითისთა.
18 | იქ იმყოფებოდა ტერუიას სამი ვაჟი - იოაბი, აბიშაი და ყასაელი. ყასაელი ფეხმარდი იყო, როგორც ქურციკი, მინდორში. | 18 | და იყუნეს მუნ სამნი ძენი შარუელისნი: იოაბ და აბესა და ასაელ. ხოლო ასაელ მალე იყო მუჴლითა, ვითარცა ქურციკი ველისა.
19 | გაეკიდა ყასაელი აბნერს, პირდაპირ მისდევდა, არ გაუხვევია აბნერისაგან არც მარჯვნივ, არც მარცხნივ. | 19 | და წარექცია ასაელს აბინერ და სდევდა ერდგულად და არა უტევებდა მას მიქცევად მარჯულ და მარცხლ.
20 | უკან მოჰხედა აბნერმა და უთხრა: ყასაელი ხარ? მიუგო: მე ვარ. | 20 | და ჴმა-უყო უკმომართ აბენერ ასაელს და ჰრქუა მას: შენ ხარ ასაელ? და ჰრქუა მან: მე ვარ!
21 | უთხრა აბნერმა: გაუხვიე ხელმარცხნივ ან ხელმარჯვნივ, დაიჭირე რომელიმე ამ ჭაბუკთაგანი და წაართვი საჭურველი. არ ინდომა ყასაელმა და არ გაეცალა მას. | 21 | და ჰრქუა მას აბენერ: განმეყენე ჩემგან და მიაქციე მარჯულ, ანუ მარცხენით, და მოვალს ერთი მონათა ჩემთაგანი და წარიღე ნაძარცვევი მისი! და არა უკმოიქცა ასაელ მისგან.
22 | კვლავ უთხრა აბნერმა ყასაელს: გამეცალე, რისთვის დაგაკლა მიწას? როგორ შევხედო მერე შენს ძმას, | 22 | და კუალად ჰრქუა მეორედ აბენერ ასაელს: გარეუკუნიქეც ჩემგან, კაცო, ნუუკუე გცე და მოგკლა შენ! და ვითარმე შევადგნე თუალნი იოაბს, ძმასა მას შენსა?
23 | არ მოინდომა მან გაცლა და უკუსცა აბნერმა მას შუბი მუცელში და მეორე მხარეს გაატანა შუბმა. იქვე დაეცა ყასაელი და ადგილზევე მოკვდა. ვინც კი მოდიოდა იმ ადგილას, სადაც დაეცა ყასაელი და მოკვდა, ყველა ჩერდებოდა. | 23 | და არა უკუნიქცა ასაელ და გარემოიქცა აბენერ და სცა ჰოროლი თჳსი, და განსწონა ზურგსა მისსა, დაეცა და მოკუდა. და რაჟამს მოვიდიან ყოველნი იგი მდევარნი ადგილსა მას, სადა-იგი იდვა ასაელ მომკუდარი, არღარა სდევედ, არამედ ადგილობანსა ფერჴნი დაიპყრიან.
24 | ახლა იოაბი და აბიშაი დაედევნენ აბნერს. მზის ჩასვლისას იმ ბორცვს მიაწიეს, გიახის გასწვრივ რომ დგას, გაბაონის უდაბნოს გზაზე. | 24 | მაშინ დევნა-უყვეს იოაბ და აბესა აბენერს, და მოვიდეს ბორცუსა მას ამომანისასა, რომელ არს პირისპირ გაისსა, გზასა მას უდაბნოსა გაბაონისასა.
25 | შეიყარნენ ბენიამინიანები აბნერთან, შეადგინეს ერთი რაზმი და ერთი ბორცვის წვერზე დადგნენ. | 25 | და შეკრბეს ძენი ბენიამენისნი, და შეუდგეს კვალსა მას აბენერისასა და დადგეს ბორცუსა ზედა ერთსა.
26 | გასძახა აბნერმა იოაბს და უთხრა: მუდამ ხომ არ უნდა ჭამდეს მახვილი? განა არ იცი, რომ ბოლო მწარე იქნება? რატომ არ უბრძანებ შენს ხალხს, რომ თავი დაანებონ თავიანთი ძმების დევნას? | 26 | სიტყვა იწყო აბენერ მიერ ბორცჳთ იოაბისა და ჰრქვა: ჰე, დაუპყრობელად მახჳლისა მაგის განტევებაჲ, ანუ არა უწყი, რამეთუ აღსასრულსა მაგის საქმისასა სიმწარე შეიქმნეს, ვიდრე არა უბრძანებ ერსა მაგას შენსა უკუნქცევად მოსრვისაგან ძმათა თჳსთასა?
27 | უთხრა იოაბმა: ღმერთია მოწმე, შენ რომ არ გამოგეწვია, დილიდანვე მოეშვებოდა ჩემი ხალხი თავისი ძმების დევნას. | 27 | მიუგო იოაბ: ცხოველ არს უფალი! თუმცა არა გეთქვა სიტყუაჲ ეგე, ამას ღამესა გეხილვამცა ამის ყოვლისა ერისა ჩემისა ჴელი თითოეულად ძმასა თჳსსა ზედა.
28 | ჩაჰბერა ბუკს იოაბმა და შედგა ხალხი; აღარ დასდევნებია ისრაელს და აღარც შებრძოლებიან ერთმანეთს. | 28 | აწ უბრძანა იოაბ სწრაფით დაბერვა ნესტჳსა ერსა მას, აღარა სდევდეს ისრაიტელთა მათ, არცა ყვესღა ბრძოლა.
29 | აბნერი და მისი ხალხი მთელი ღამე მიდიოდნენ ტრამალზე, გავიდნენ იორდანეს გაღმა, გაიარეს მთელი ბითრონი და მიაღწიეს მახანაიმს. | 29 | და აბენერ და ერი იგი მისი წავიდეს ღამე ყოელ დასავალით კერძო ვიდრე კიდედმდე იორდანისა. და წიაღჴდეს მიერ სწრაფით და მოეფინეს მდინარისკიდესა მას ვიდრე მისლვადმდე ბანაკთა მათ.
30 | იოაბმა, როცა აბნერის დევნიდან დაბრუნდა, შეჰყარა მთელი ხალხი. დავითის მორჩილთ აკლდა ცხრამეტი კაცი და ყასაელი. | 30 | და იოაბ მოიქცა აბენერისგან და შეკრიბა ერი იგი დავითისი და აღლუმი ყო ანდერზობით, და იპოვნეს მოკლულნი ერისაგან ვითარ ათცხრამეტი კაცი, და ასაელ მათ თანა.
31 | ხოლო დავითის მორჩილებმა ბენიამინიანთაგან და აბნერის მებრძოლთაგან დახოცეს სამას სამოცი კაცი. | 31 | ხოლო დავითის ერთა, რომელ მოსწყდეს ძეთაგან ბენიამენისთა და კაცთა ებენერისთა, სამასსამეოცი კაცი.
32 | წაასვენეს ყასაელი და დამარხეს ბეთლემს, მამამისის სამარხში; იარეს მთელი ღამე იოაბმა და მისმა კაცებმა და ხებრონში გაუთენდათ. | 32 | და წარიღეს ასაელ და დაფლეს საფლავსა მამისა თჳსისასა ბეთლემს. და წარვიდეს იოაბ და ერი იგი ღამე ყოელ და განუთენა მათ ქებრონს.


† www.orthodoxy.ge † ძველი აღთქმა - მეორე მეფეთა (თავი 3)

მეორე მეფეთა

თავი მესამე

ახალი ქართულით ძველი ქართულით
1 | გაიმართა ხანგრძლივი ბრძოლა საულის სახლსა და დავითის სახლს შორის. დავითი უფროდაუფრო ძლიერდებოდა, ხოლო საულის სახლი უფროდაუფრო სუსტდებოდა. | 1 | და განძლიერდა ღუაწლი ბრძოლისა შორის სახლსა მას საულისასა და შორის სახლსა დავითისასა. და სახლი იგი დავითისი ჟამითი-ჟამად აღემატებოდა, განძლიერდებოდა, სახლი იგი საულისი მოაკლდებოდა და შემცირდებოდა.
2 | შეეძინა დავითს ვაჟიშვილები ხებრონში; პირმშო ამნონი იზრეყელელ ახინოყამისგან. | 2 | და ესხნეს დავითს ქებრონს ძენი და იყო პირმშო მისი ამონ აქინამისგან იზრაიტელისა.
3 | მისი მომდევნო - ქილაბი აბიგაილისგან, ქარმელელი ნაბალის ქვრივისგან; მესამე - აბესალომი, მაყაქას შვილი, გეშურის მეფის, თალმაის, ასულისა. | 3 | და მეორე იგი მისი დავია აბგესგან კარმელელისა, მესამე იგი მისი აბესალომ, ძე მაქასი, ასულისა თოლმესი, მეფისა მის გესურისა.
4 | მეოთხე, ადონია - ხაგითის შვილი; მეხუთე, შეფატია - აბიტალის შვილი. | 4 | მეოთხე იგი მისი ადონია, ძე აგგითასი, და მეხუთე იგი მისი საფატია, ძე ამიტალისგან
5 | მეექვსე, ყეგლას შვილი, დავითის ცოლისა; ყველა ესენი ხებრონში შეეძინა დავითს. | 5 | და მეექუსე იგი იეთერამ იგალასგან, ცოლისა მის დავითისი. ესენი ესხნეს დავითსა ქებრონს.
6 | საულის სახლსა და დავითის სახლს შორის ბრძოლაში აბნერს საულის სახლის მხარი ეჭირა. | 6 | და იყო ბრძოლა შორის სახლსა საულისა და სახლსა დავითისასა. და აბენერ იყო ჴელმწიფე სახლსა საულისასა.
7 | ჰყავდა ხარჭა საულს, სახელად რიცფა, აიას ასული. უთხრა იშბოშეთმა აბნერს: რატომ შეხვედი მამაჩემის ხარჭასთან? | 7 | და საულისი იყო ხარჭი ერთი ქალი და შეირთო იგი ცოლად აბინერ, ძემან ნერისმან, და სახელი ქალისა მის რესფა, ასული ულასი. მაშინ ჰრქუა იებოსთე, ძემან საულისამან, აბენერს:
8 | ძლიერ განრისხდა აბნერი იშბოშეთის სიტყვებზე და უთხრა: იუდას ძაღლთა თავი ხომ არ ვარ? დღეს სიკეთეს ვუკეთებ მამაშენის, საულის სახლს, მის ძმებსა და მოყვასებს და არ ჩამიგდიხარ დავითის ხელში. ახლა ამ ქალთან ცოდვას მაბრალებ? | 8 | რასათჳს შეირთე შენ ხარჭი იგი მამისა ჩემისა ცოლად? და განრისხნა აბენერ ფრიად და ჰრქვა იებოსთეს, ვითარმედ: ძაღლისთავ ვარი მეა? აცადე აწ, რამეთუ წყალობა ვყავ სახლსა მას ზედა საულ, მამისა შენისასა, ძმათა და ნათესავთა მისთათჳს და არა მივედ სახიდ დავითისა! და აწ აღდგომილ ხარ შურისმეძიებელად ქალისა ერთისათჳს ჯერკუალისა?
9 | ასე და ასე უყოს ღმერთმა აბნერს და კიდევ უარესი მიუსართოს, თუ ისე არ მოვიქეცი, როგორც დავითს შეჰპირდა უფალი, | 9 | ესე მიყავნ მე უფალმან და ესე შემძინენ, არა თუ ეგრე ვყო დავითისთჳს, ვითარცა ეფუცა მას უფალი!
10 | მეფობას წავართმევ საულის სახლს და დავადგენ დავითის ტახტს ისრაელზე და იუდაზე დანიდან ვიდრე ბერშებამდე. | 10 | რამეთუ დღეს მიეღო მეფობა სახლსა მას საულისასა და აღემართა საყდარი დავითისი ისრაჱლსა ზედან და სახლსა მას ზედან იუდასსა დანითგან ბერსაბედამდე!
11 | სიტყვა ვეღარ შეუბრუნა აბნერს, რადგან ეშინოდა მისი. | 11 | განკრთა იებოსთე სიტყჳსა ამისთჳს და ვერარა მიუგო სიტყუაჲ აბენერს შიშისა მისგან.
12 | გაუგზავნა აბნერმა თავისგან მოციქულები დავითს, და დააბარა ეკითხათ: ვისია ქვეყანა? ეთქვათ: შეკარი კავშირი ჩემთან და, აჰა, ჩემი ხელი შენთან იქნება, რომ მოგიმხროს მთელი ისრაელი. | 12 | და წარავლინა აბენერ მოციქული დავითისა თესალმუსის ქუეყანასა და ჰრქვა მას: აღმითქუ მე აღთქმა, და ჴელნი მიგცნე შენ და მოვაქციო ყოველი ისრაჱლი შენდა!
13 | თქვა დავითმა: კეთილი, შევკრავ შენთან კავშირს, ოღონდ ერთსა გთხოვ: ჩემს სახეს ვერ იხილავ, თუ მელქოლა, საულის ასული, არ მოგიყვანია ჩემთან, როცა ჩემს სანახავად მოხვალ. | 13 | და ჰრქუა დავით: კეთილ არს! ეგრე ვყო, გარნა სიტყუასა ერთსა გეტყჳ შენ: არა იხილო პირი ჩემი, ვიდრემდის არა მოიყვანო ცოლი ჩემი მელქოლ, ასული საულისი, რაჟამს მოხჳდოდი შემთხუევად ჩემდა.
14 | გაუგზავნა მოციქულები დავითმა იშბოშეთს, საულის ძეს, და შეუთვალა: მომეცი ჩემი ცოლი მელქოლა, რომელიც ასი წინდაუცვეთელი ფილისტიმელით დავწინდე. | 14 | და წარავლინა დავით მოციქული იებოსთეს, ძისა მის საულისა, და ჰრქუა: მომეც მე ცოლი ჩემი მელქოლ, რომელი მოვიგე მე ასეულითა მით წინადაუცუეთელებით უცხოთესლთასა!
15 | გაგზავნა კაცი იშბოშეთმა მის წამოსაყვანად ქმრისგან, ფალტიელ ლაიშის ძისგან. | 15 | და წარავლინა იებოსთე და მოუღო ქმარსა თჳსსა ფალტიას, ძესა სელლასა.
16 | წამოჰყვა ქმარი ქალს და გამუდმებით მოსტიროდა ბახურიმამდე. აქ უთხრა აბნერმა: წადი, გაბრუნდი. და ისიც გაბრუნდა. | 16 | და მოსდევდა ქმარი იგი ცოლსა თჳსსა და ტიროდა იგი, ვიდრე მოჰყვანდა მელქოლ ბარაკადამდე: მაშინ ჰრქუა აბენეზერ ფალტიას, ვიდრე თანაუვიდოდა მაგას: წარვედ სახიდ შენდა! და მუნთქუესვე უკუნიქცა ფალტია და წარვიდა.
17 | დაელაპარაკა აბნერი ისრაელის უხუცესობას და უთხრა: გუშინაც, გუშინწინაც გინდოდათ დავითი მეფედ. | 17 | და ჰრქუა აბენერ მოხუცებულთა მათ ისრაჱლისათა: გუშინ და ძუღან ეძიებდით დავითსა, გინდა მეფობაჲ მისი თქუენ ზედა.
18 | ახლა აღასრულეთ ეს, რადგან უბრძანებია უფალს დავითზე: ჩემი მორჩილის დავითის ხელით, უნდა ვიხსნა ჩემი ერი, ისრაელი, ფილისტიმელთა ხელიდან და ყველა მტრის ხელიდან. | 18 | აწ აღასრულეთ ნება თქუენი და მიდით მის წინაშე! რამეთუ იტყოდა უფალი დავითისთჳს, თქუა: ჴელითა დავითის, მონისა ჩემისათა, ვიჴსნა ერი ჩემი ისრაჱლი უცხოთესლთაგან და ყოველთაგან მტერთა მათთასა!
19 | ასევე ელაპარაკა აბნერი ბენიამინსაც. მერე დავითთან წავიდა ხებრონში, რომ ეთქვა მისთვის რაც სურდა ისრაელს და ბენიამინის მთელს სახლს. | 19 | და ეტყოდა აბენერ ყურთა ბენიამენისთა. და წარვიდა აბენერ თხრობად დავითისა ქებრონს სიტყჳსა მისთჳს, რომელ თქუეს ძეთა ისრაჱლისათა და ყოველმან სახლმან ბენიამენისამან.
20 | მივიდა აბნერი დავითთან ხებრონს, თან ოცი კაცი ახლდა. ლხინი გაუმართა დავითმა აბნერს და მის კაცებს. | 20 | და მივიდა აბენერ დავითის თანა ქებრონად და მის თანა იყო ოც ოდენ კაცი. და ყო დავით აბენერისთჳს და კაცთა მათ, რომელ მის თანა იყუნეს, სიხარული და შვება დიდი.
21 | უთხრა აბნერმა დავითს: წავალ და შევუკრებ ჩემს ბატონ მეფეს მთელს ისრაელს, აღთქმას დაგიდებენ და იმეფებ შენს ნებაზე. გაისტუმრა დავითმა აბნერი და ისიც წავიდა მშვიდობით. | 21 | და ჰრქუა აბენერ დავითს: აწ განმიტევე მე და წარვიდე და შემოგიკრიბო უფალსა ჩემსა ყოველივე ისრაჱლი და დავდვა აღთქმა ჩემი შენდა მიმართ! და მეფობდე ყოველსა ზედა, რომელთა ჰნებავს სულსა შენსა! უჯმნა დავით აბენერს და წარვიდა მშჳდობით მუნთქუესვე.
22 | ამ დროს დაბრუნდნენ დავითის მორჩილნი და იოაბი თარეშიდან და დიდძალი ნადავლი მოიტანეს თან. აბნერი არ იყო დავითთან ხებრონში, რადგან გაგზავნილი ჰყავდა დავითს, და ისიც წავიდა მშვიდობით. | 22 | და, აჰა, იოაბ და მონანი დავითისნი მოვიდეს ბანაკისა მისგან დიდითა ნატყუენავითა, ხოლო იოაბ არა იყო დავითისა თანა ქებრონად, რაჟამს მიავლინა და წარვიდა მშჳდობით,
23 | მოვიდნენ იოაბი და მასთან მყოფი მთელი ლაშქარი და აცნობეს იოაბს: მოვიდა აბნერ ნერის ძე მეფესთან, გაისტუმრა იგი მეფემ და ისიც წავიდა მშვიდობით. | 23 | იოაბ და ყოველი ერი მისი, ვითარცა მოვიდნენ და მიუთხრეს იოაბს და ჰრქუეს, ვითარმედ: მოვიდა აბენერ, ძე ნერისი, დავითისა და განუტევა იგი მშჳდობით და წარვიდა მუნთქუესვე.
24 | მივიდა იოაბი მეფესთან და უთხრა: ეს რა ჰქენი? აბნერი მოსულა შენთან, შენ კი გაგისტუმრებია და ისიც წასულა თავის ნებაზე. | 24 | შევიდა იოაბ წინაშე მეფისა და ჰრქუა მას: რა ჰქმენ ესე, რამეთუ მოვიდა შენდა აბენერ, ძე ნერისი, და შენ განუტევე იგი, წარვიდა მშჳდობით?
25 | ხომ იცნობ აბნერ ნერის ძეს? შენს მოსატყუებლად მოვიდა, რომ გაიგოს შენი ასავალ-დასავალი, და ყველაფერი ნახოს, რასაც აკეთებ. | 25 | ანუ შენ არა იცოდეა უკეთურება იგი აბენერისი, რამეთუ შეტყუვილად შენდა მოვიდა იგი და განცდად შესავალ-გასავალთა შენდა ცნობად, რასა შენ იქმ?
26 | გამოვიდა იოაბი დავითისგან, კაცები დაადევნა აბნერს და სირას ჭიდან დააბრუნა იგი, ისე რომ არაფერი გაუგია დავითს. | 26 | და გამოვიდა იოაბ მეფისაგან, დასწინა მოციქულნი აბენერს და მიაქციეს იგი გარე ჯურღმულითგან სეირისა და დავით არა იცოდა.
27 | როცა დაბრუნდა აბნერი ხებრონს, გაიხმო იგი იოაბმა კარიბჭის შიგნით, თითქოს განმარტოებით საუბარი სურდა მასთან, და მუცელში ჩასცა მახვილი. მოკვდა იგი იოაბის ძმის, ყასაელის სისხლის წილ. | 27 | უკუმოქცევასა აბენერისასა მიეგებოდა იოაბ და მიაქცია გუერდით კერძო ბჭეთა მათ და ჰზრახვიდა მას ზაკჳთ, და უგმირა გუერდსა მისსა მახჳლი და მოკლა იგი, და მოკუდა აბენერ ნაცვლად ასაელისა სისხლისათჳს ძმისა იოაბისასა.
28 | როცა გაიგო მერე ეს ამბავი დავითმა, თქვა: ბრალი არ გვადევს მე და ჩემს სამეფოს უფლის წინაშე სამარადისოდ აბნერ ნერის ძის სისხლში. | 28 | ამისა შემდგომად, ვითარცა ესმა დავითს, თქუა: უბრალო ვარი მე და მეფობა ესე ჩემი უფლისა მიერ სისხლისა მისგან უკუნისამდე, სისხლისაგან აბენერისა, ძისა ნერისა.
29 | დაატყდეს იოაბის თავს და მამამისის სახლს! ნუმც გამოლეულა იოაბის სახლში სისხლმდინარი, კეთროვანი, ხელყავარჯნიანი, მახვილით განგმირული, პურს დანატრებული! | 29 | ხოლო სისხლი იგი აბენერისი თავსა ზედან იოაბისასა იყავნ და ყოველთა ზედან სახლსა მამისა მისისასა! და ნუ მოაკლოს სახლსა იოაბისასა უბითა ხაშმი, კეთროვანი, და პურის-მთხოველი, და მახჳლითა მომკუდარი და სიყმილითა.
30 | ხოლო იოაბმა და მისმა ძმამ, აბიშაიმ, იმის გამო მოუსწრაფეს სიცოცხლე აბნერს, რომ მან მოკლა მათი ძმა ყასაელი ბრძოლაში, გაბაონთან. | 30 | იოაბ და აბესა, ძმა მისი, უმზირდეს მარადის აბენერს მოკლვად ნაცვლად სისხლისა მის ასაელისა, ძმისა მათისა, რომელი-იგი მოკლა ბრძოლასა შინა გაბაონს.
31 | უთხრა დავითმა იოაბს და მასთან მყოფ მთელს ხალხს: შემოიგლიჯეთ სამოსელი, შემოირტყით ჯვალო და დაიტირეთ აბნერი. მეფე დავითი თავად მიჰყვებოდა საკაცეს. | 31 | და ჰრქუა დავით იოაბს და ყოველსა ერსა, რომელნი მის თანა იყუნეს: ჴელი მიჰყავთ საყელესა, მოიპეთ სამოსელი თქუენი და შთაიცჳთ ძაძა და სტიროდეთ აბენერს! და თავადი მეფე წინაუძღოდა საქუმელთა მათ აბენერისთა.
32 | როცა მარხავდნენ აბნერს ხებრონში, ხმამაღლა ტიროდა მეფე აბნერის საფლავზე, ტიროდა მთელი ხალხი. | 32 | და მოიღეს და დაფლეს იგი ქებრონს. აღიღო ჴმაჲ მეფემან, სამარესა მას ზედა ტიროდა და ატირებდა ერსა მას აბენერსა ზედა.
33 | იგლოვა მეფემ აბნერი და თქვა განა სამარცხვინო სიკვდილით უნდა მომკვდარიყო აბნერი? | 33 | შეასხმიდა, ჴმითა გოდებდა და იტყოდა: მსგავსად სიკუდილისა მის უგუნურისა მოკუდა აბენერ!
34 | ხელი შეკრული არა გქონია, ფეხებზე ბორკილები არა გდებია. დაეცი, როგორც ბოროტმოქმედთა ხელით ეცემიან. კიდევ უფრო ატირდა ხალხი. | 34 | ჴელნი შენნი არა შეიკრნეს და არცა ფერჴნი შენნი ბორკილითა. პირველად, ვითარცა ნაბალ, წინაშე ნაშობთა მათ უსჯულოებისათა დაეცა და შეკრბა ყოველი ერი ტირილად მისსა.
35 | ჯერ კიდევ დღე იყო, რომ მოდიოდა ხალხი და პურს სთავაზობდნენ დავითს. იფიცებიადა დავითი და ამბობდა: ასე და ასე მიყოს ღმერთმა და უარესი მომისართოს, თუ მზის ჩასვლამდე ვიგემო პური ან სხვა რამე. | 35 | და მოვიდა ყოველი ერი წინაშე დავითისა და ეტყოდეს მას, რათა ჭამოს პური, ხოლო მან არა ინება. და ფუცა დავით და თქუა: ესე მიყავნ ღმერთმან და ესე შემძინენ, უკუეთუ ვჭამო პური, გინა სხუა რამე ვიდრე მწუხრამდე.
36 | მაშინ ყველაფერს მიხვდა მთელი ხალხი და მოეწონათ ეს ისევე, როგორც ყველაფერი მოსწონდათ, რასაც მეფე აკეთებდა. | 36 | ვითარცა ესმა ერსა მას, სათნო-უჩნდა მათ ყოველივე, რაჲცა ყო დავით.
37 | გაიგო მთელმა ხალხმა და მთელმა ისრაელმა ამ დღეს, რომ უბრალო იყო მეფე აბნერ ნერის ძის მკვლელრაში. | 37 | და გულისხმა-ყვეს მას დღესა შინა ყოველმან ერმან ისრაჱლისამან, რამეთუ ბრძანებითა მეფისათა არა იყო სიკუდილი აბენერისი, ძისა ნერისი.
38 | უთხრა მეფემ თავის მორჩილთ: იცით თუ არა, როგორი სარდალი და დიდებული დაეცა დღეს ისრაელში? | 38 | სიტყუად იწყო მეფემან ერისა მისა და ჰრქუა: არა იცითა, რამეთუ დღეს მთავარი დიდი დაეცა ისრაჱლსა შორის?
39 | მე დღეს სუსტი ვარ, თუმცა ცხებული მეფე ვარ. ეს ხალხი კი, ცერუიას შვილები, ჩემზე ძლიერნი არიან. მიუზღოს უფალმა ბოროტმოქმედს მისი ბორიატების წილ! | 39 | ანუ არა უწყით, რამეთუ ნათესავი და მეგობარი და ჴელმწიფე დიდი მოკუდა? ხოლო კაცნი ესე, ძენი შარუელისნი, გულფიცხელ არიან სასტიკებითა ჩემსა უფროს. მიაგენ მათ უფალმან საქმეთა მათთაებრ უკეთურთა!


† www.orthodoxy.ge † ძველი აღთქმა - მეორე მეფეთა (თავი 4)

მეორე მეფეთა

თავი მეოთხე

ახალი ქართულით ძველი ქართულით
1 | როცა შეიტყო საულის ძემ, რომ მოკვდა აბნერი ხებრონში, წარეკვეთა იმედი და შეშფოთდა მთელი ისრაელიც. | 1 | ვითარცა ესმა ესე იებოსთეს, ვითარმედ მოკუდა აბენერ ქებრონს, დაჴსნდეს ძარღუნი მისნი და ყოველივე ერი იგი ისრაჱლისა შეძრწუნდა.
2 | ორი კაცი ჰყავდა საულის ძეს, რაზმის მეთაურები, ერთს ერქვა ბაყანა, მეორეს - რექაბი; რიმონ ბეეროთელის ძენი იყვნენ, ბენიამინის ტომიდან, რადგან ბეეროთი ბენიამინს ეკუთვნოდა. | 2 | და ორნი კაცნი მთავარნი, ერისთავნი იებოსთესნი, ძისა მის საულისანი: ბანეა და რექაბ, ძენი რემონისნი, ბეროთ ელიოსანი და ძეთა მათგანივე ბენიამენისნი; რამეთუ ბეროთცა შერაცხილ იყო ძეთა მათ თანა ბენიამენისთა.
3 | თავად ბეეროთელნი გეთაიმში გაიქცნენ და დღემდე იქ მდგმურობენ. | 3 | რამეთუ განძებულ იყუნეს ბეროთელნი იგი გეთსა, და მუნ მწირობდენ ვიდრე დღეინდელად დღემდე.
4 | იონათანს, საულის ძეს, ერთი ვაჟი დარჩა, ფეხმტკივანი. ხუთი წლის იყო, როცა საულსა და იონათანის ამბავი მოვიდა იზრეყელიდან. ხელში აიყვანა იგი ძიძამ და გაიქცა; გაქცევისას დაუვარდა ბავშვი და დაკოჭლდა. მისი სახელი - მეფიბოშეთი. | 4 | და იონათანისი, ძისა მის საულისი, დაშთომილ იყო ძე ერთი შეხაშმებული ფერჴითა და იყო იგი ხუთისა წლისა, რამეთუ ჟამსა მას, რომელსა მოვიდა მეამბვე იგი საულისა და იონათანისა, ძისა მისისა, ეზრაელით, აღიქუა იგი მაწოვნებელმან, წარიტაცა. და იყო, სივლტოლასა მას მისსა და სწრაფასა დაეცა იგი ფერჴხთა ზედან მის ყრმისათა და აღაკელობა იგი. და სახელი ერქვა მემფიბოსთე.
5 | წავიდნენ რიმონ ბეეროთელის ვაჟები - რექაბი და ბაყანა და დღის ხვატში მიადგნენ იშბოშეთის სახლს. ის კი საწოლზე იწვა და ეძინა შუადღის ძილით. | 5 | და მოვიდეს ძენი იგი რემოისნი, ბეროთეანისანი: რექაბ და ბანეა, ძმა მისი, და შევიდეს სახიდ იებოსთესა, და მას ეძინა სასვენებელსა შინა თჳსსა.
6 | აჰა, შევიდნენ შიგ სახლში, ვითომდა ხორბლის საყიდლად, და მეხუთე ნეკნთან ჩასცეს მახვილი. მერე მიიმალნენ რექაბი და მისი ძმა ბაყანა. | 6 | და მეკარეცა მირულებულ იყო, რომელი სცვიდა მას, და რექაბ და ბანეა დაიმალნეს.
7 | შევიდნენ სახლში, როცა თავის საწოლზე ეძინა, საძილე ოთახში; მახვილი ჩასცეს, მოკლეს და თავი მოაჭრეს. წამოიღეს მისი თავი და მთელი ღამე იარეს უდაბნოს გზით. | 7 | შევიდეს იდუმალ და მოკლეს იებოსთე, მძინარე სასვენებელსა ზედა, საწოლსა შინა, და მოკუეთეს თავი მისი და წარიღეს დასავლის კერძო ღამე ყოელ.
8 | მიუტანეს იშბოშეთის თავი დავითს ხებრონში და უთხრეს მეფეს: აჰა, იშბოშეთის თავი, საულის, შენი მტრის ძისა, რომელსაც შენი სიკვდილი უნდოდა. შური უძია უფალმა ჩემს მეფე-ბატონს საულისგან და მისი ნაშიერისგან. | 8 | და მოართუეს დავითს ქებრონად და ჰრქუეს მეფესა: აჰა, ესერა, თავი იებოსთესი, ძისა საულისი, მტერისა შენისა, რომელი გეძიებდა შენ მოკლვად! მოგცა შენ უფალმა, უფალსა ჩუენსა, შურის-გებაჲ მტერთა მისთა საულისი და ყოვლისა სახლისა მისისა.
9 | მიუგო დავითმა რექაბს და მის ძმას ბაყანას, ბეეროთელი რიმონის ვაჟებს, და უთხრა: ვფიცავ უფალს, რომელმაც მიხსნა ყოველი გასაჭირისაგან! | 9 | მიუგო დავით რექაბსა და ბანეას, ძმასა მისსა, ძეთა რემონისთა ბეროთელისა და ჰრქუა: ცხოველ არს უფალი ჩემი, რომელმან იჴსნა სული ჩემი ყოველთაგან ჭირთა!
10 | თუკი მაცნე, რომელმაც შემატყობინა საულის სიკვდილი და კეთილის მახარობელი ეგონა თავი, შევიპყარი და მოვკალი ციკლაგში, იმის ნაცვლად რომ სამახარობლო მიმეცა, | 10 | ვითარცა, რომელმან მითხრა მე სიკუდილი საულისი და მას ეგონა, ვითარმედ კეთილსა რასმე ვახარებო და მუნთქუესვე მო-ხოლო-ვკალ იგი სეკელას, რომლისა ვინ უწყის, თუ ჯერ-იყო ჩემდა მიცემად ხარებისა მისისათჳს.
11 | რას იმსახურებენ ის ბოროტეული კაცები, რომელთაც უდანაშაულო კაცი თავისსავე სახლში, თავის საწოლში მოკლეს? ახლა განა თქვენ ხელს არ უნდა მოგკითხოთ მისი სისხლი და აღმოგფხვრათ ამ ქვეყნიდან. | 11 | და აწ კაცთა მაგათ უკეთურთა შეხუედით და მოჰკალთ კაცი მართალი სასვენებელსა შინა. ეგრეთვე ვიძიო შური ჴელთაგან თქუენთა და მოგსპო თქუენ ქუეყანით!
12 | უბრძანა დავითმა მსახურებს და დახოცეს ისინი, ხელ-ფეხი დააჭრეს და ტბორზე გადმოკიდეს ხებრონში. ხოლო იშბოეთის თავი აიღეს და აბნერის საფლავში დამარხეს, ხებრონში. | 12 | და უბრძანა დავით მონათა თჳსთა და მოსწყჳდნეს იგინი, და ჩამოჰკიდნეს იგინი გოდოლსა ქებრონს, მოჰკუეთეს ჴელნი და ფერჴნი მათნი, და დამოჰკიდეს იგინი გოდოლსა ქებრონისასა, და თავი იგი მიიღეს და დაფლეს საფლავსა მას აბენერისა, ძისა ნერისა, ქებრონს შინა.


† www.orthodoxy.ge † ძველი აღთქმა - მეორე მეფეთა (თავი 5)

მეორე მეფეთა

თავი მეხუთე

ახალი ქართულით ძველი ქართულით
1 | მოვიდა ისრაელის ყველა შტო დავითთან ხებრონს და ასე უთხრეს: აჰა, შენი ძვალი და ხორცი ვართ ყველანი. | 1 | და მოვიდეს და მოკრბეს ყოველნივე ნათესავნი ისრაჱლისანი დავითისა ქებრონად და ჰრქუეს მას: აჰა, ესერა, ჩვენ ძვალნი ძვალთა შენთაგანნი და ჴორცნი ჴორცთა შენთაგანნი!
2 | წინათაც, როცა საული მეფობდა ჩვენზე, შენ მიგყავდა და მოგყავდა ისრაელი, შენ გითხრა უფალმა: შენ უნდა მწყემსო ჩემი ერი ისრაელი, შენ უნდა იყო ისრაელის წინამძღოლი. | 2 | რამეთუ პირველცა, ვიდრე საულ მეფე იყო ჩუენ ზედა, შენვე იყავ წინამძღუარ და მბრძანებელ ისრაჱლისა, რამეთუ შენ გრქვა უფალმან, ვითარმედ: შენ დამწყსო ერი ჩემი ისრაჱლი!
3 | მოვიდა ისრაელის მთელი უხუცესობა მეფესთან ხებრონს და შეჰკრა დავითმა მათგან კავშირი ხებრონში უფლის წინაშე და სცხეს ისრაელის მეფედ დავითი. | 3 | და მოვიდეს და მოკრბეს ყოველნი მოხუცებულნი ისრაჱლისანი ქებრონად მეფისა თანა. დადვა აღთქმა მათ თანა დავით ქებრონს წინაშე უფლისა, და სცხეს დავითს მეფედ ყოველსა ზედა ისრაჱლსა.
4 | ოცდაათი წლისა იყო დავითი, როცა გამეფდა და იმეფა ორმოცი წელი. | 4 | რამეთუ ოცდაათ წლისა იყო დავით, რაჟამს სცხეს მას მეფედ, და ორმეოც წელ მეფობდა იგი.
5 | ხებრონში შვიდ წელიწადს და ექვს თვეს მეფობდა იგი იუდაზე; იერუსალიმში მეფობდა ოცდაცამეტი წელი მთელს ისრაელზე და იუდაზე. | 5 | შჳდ წელ და ექუს თუე მეფობდა ქებრონს იუდასა ზედა; ოცდაათსამეტსა წელსა მეფობდა ყოველსა ისრაჱლსა ზედა და იუდასა ზედა იერუსალჱმს.
6 | გაილაშქრეს დავითმა და მისმა კაცებმა იერუსალიმისკენ იებუსეველთა, ქვეყნის მკვიდრთა წინააღმდეგ. ხოლო მათ ასე უთხრეს დავითს: ვერ შემოხვალ, რადგან ბრმები და კოჭლები გაგაქცევენ უკან. ამბობდნენ: ვერ შემოვაო დავითი. | 6 | და წარვიდა დავით მეფე და ყოველი ერი მის თანა იერუსალჱმად იებუსელისა მის, რომელ-იგი დამკჳდრებულ იყო ყოველსა მას ქუეყანასა. ეუწყა დავითს, რამეთუ იტყოდეს იებუსელნი იგი, ვითა: არა შემოვიდეს დავით აქა, რამეთუ მჴდომად აღუდგეს ბრმანი და მკელობელნი! და იტყოდეს, ვითარმედ: ყოვლადვე ნუ შემოვალნ აქა დავით!
7 | მაგრამ აიღო დავითმა სიონის ციხე-სიმაგრე. ეს არის დავითის ქალაქი. | 7 | და მოვიდა დავით და დაიპყრა ციხისციხე იგი სიონისი, ესე არს ქალაქი დავითისი.
8 | თქვა იმ დღეს დავითმა: იებუსეველებთან შებრძოლებულმა მახვილით მოსრას კოჭლი და ბრმა, დავითის მოძულე. ამიტომაც ამბობენ, კოჭლი და ბრმა არ შევიდესო ტაძარში. | 8 | და უბრძანა დავით მას დღესა შინა: ყოველმან, რომელმან დასცეს იებუსელი, მახჳლი აღიღენ ბრმათა ზედან და მკელობელთა და მოსრენ იგინი, რომელთა სძულდა სული დავითისი! რამეთუ ამის გამო თქჳან სიტყჳსა ჯერად, ვითარმედ: ბრმანი და მკელობელნი ნუ შევლენ ტაზრად უფლისა.
9 | დადგა დავითი ციხე-სიმაგრეში და უწოდა მას დავითის ქალაქი; და ააშენა დავითმა მილოს გარშემო და შიგნით. | 9 | და დაემკჳდრა დავით ციხისციხესა მას და ერქვა მას ქალაქი დავითისი. და აღაშენა ქალაქი გარემოს ბორცუსა მას, და მასვე შინა აღქმნა ტაზარი თჳსი.
10 | სულ მაღლა და მაღლა მიდიოდა დავითი და უფალი, ცაბაოთ ღმერთი მასთან იყო. | 10 | და გამდიდრდებოდა დავით და უფალი ყოვლისა მპყრობელი იყო მის თანა.
11 | გამოუგზავნა ხირამმა, ციდონის მეფემ, დავითს მოციქულები, ფიჭვის ძელები, ხუროები, ქვისმთლელები და აუშენეს სახლი დავითს. | 11 | მაშინ მიუვლინნა მოციქულნი ქიარამ, მეფემან ტჳროსისამან, და მიუძღვნა მას ძელი ნაძჳსა და ფიჭჳსა, და მოუვლინნა მას ხურონი ძელისანი, მოქმედნი ქვისანი და აუშენეს მუნ ტაზარი დავითისა.
12 | მიხვდა დავითი, რომ მტკიცედ ჰყავდა დადგენილი იგი უფალს ისრაელის მეფედ და რომ აღამაღლა მისი მეფობა თავისი ერის, ისრაელის გამო. | 12 | და გულისხმა-ყო დავით, რამეთუ წარუმართა უფალმან მეფობა მისი ყოველსა ზედა ისრაჱლსა და აღიმაღლა მეფობა მისი ერისათჳს მისისა ისრაჱლისა.
13 | კიდევ მოიყვანა იერუსალიმში დავითმა ხარჭები და ცოლები ხებრონიდან მოსვლის შემდეგ და კიდევ შეეძინა დავითს ვაჟები და ასულები. | 13 | და ისხნა დავით სხუანი ცოლნი და ხარჭანი იერუსალემს შემდგომად მოსლვისა მისისა ქებრონით, და ესხნეს მას სხუანიცა ძეებ და ასულებ.
14 | აჰა, მათი სახელები, ვინც იერუსალიმში შეეძინა მას: შამყუაყი, შობაბი, ნათანი და სოლომონი. | 14 | და ესე სახელები არს შვილთა მისთა, რომელნი იშუნეს იერუსალჱმსა: სამაათ, ესებაჲ, ნათან, გალამან,
15 | იბსარი, ელიშუაყი, ნეფეგი და იაფიაყი, | 15 | იებარ, თუმუსუს, ელფალატ, ნაგეთ, ნაფეკ.
16 | ელიშამაყი, ელიადაყი და ელიფალეტი. | 16 | ენნათ, ელსამის, ბალიდად, ელიფალეთ.
17 | შეიტყვეს ფილისტიმელებმა, რომ ისრაელის მეფედ აკურთხეს დავითი და დაიძრნენ ფილისტიმელები დავითის შესაპყრობად. შეიტყო დავითმა და ციხე-სიმაგრეში შევიდა. | 17 | და აგრძნეს უცხოთესლთა მათ, ვითარმედ სცხეს დავითს მეფედ ისრაჱლსა ზედან. და გამოვიდეს ყოველნი უცხოთესლნი მოძიებად დავითისა. და ვითარცა ესმა დავითს, ვითარმედ ეძიებენ მას უცხოთესლნი იგი, მოვიდა დავით ადგილსა მას ძნელოვანსა.
18 | მოვიდნენ ფილისტიმელები და რეფაიმის ველზე გაიშალნენ. | 18 | და მივიდეს უცხოთესლნი იგი და განეზავეს უბესა მას ტიტანელთასა.
19 | დაეკითხა დავითი უფალს: გავილაშქრო ფილისტიმელებზე? ჩამიგდებ ხელში მათ? მიუგო უფალმა დავითს: გაილაშქრე, რადგან ხელში ჩაგიგდებ ფილისტიმელებს. | 19 | და იკითხა დავით უფლისა მიერ და თქუა: უკუეთუ ჯერ-არს ჩემდა ზედამისლვად უცხოთესლთა მათ და მომცნე იგინი ჴელთა ჩემთა? და ჰრქვა უფალმან დავითს: მივედ, რამეთუ მიმიცემიან იგინი ჴელთა შენთა!
20 | მივიდა დავითი ბაალ-ფერაციმში და იქ სძლია მათ დავითმა და თქვა: წალეკა უფალმა ჩემი მტრები ჩემს წინაშე, როგორც წყალი წალეკავს; ამიტომაც ეწოდა ამ ადგილს ბაალ-ფერაციმი. | 20 | და მოვიდა დავით და დაესხა უცხოთესლთა და მოსრნა იგინი და თქუა დავით: მოსრნა უფალმან მტერნი ჩემნი და უცხოთესლნი წინაშე ჩემსა, ვითარცა განიყვნიან და განიჭრიან წყალნი მრავალნი, რამეთუ ამის გამო ერქუმის ადგილსა მას ადგილი მოსასრველი.
21 | იქ მიატოვეს თავიანთი კერპები და დავითმა და მისმა კაცებმა წაიღეს ისინი. | 21 | და დაყარნეს უცხოთესლთა მათ სივლტოლასა მათსა კერპნი იგი მათნი. და აღიხუნა იგინი დავით და ერმან მისმან.
22 | კვლავ გამოილაშქრეს ფილისტიმელებმა და რეფაიმის ველზე გაიშალნენ. | 22 | მერმე შე-ღავე-სძინეს უცხოთესლთა მათ გამოსლვად კრებულად ჴშირად უბესა მას ტიტანელთასა.
23 | დაეკითხა დავითი უფალს. მიუგო: პირისპირ ნუ მიეჭრები. უკან მოუარე და ფიჭვნარის მხრიდან მიადექი. | 23 | და იკითხა დავით უფლისაგან: უკუეთუ მივიდე უცხოთესლთა ზედა, მომცნე იგინი ჴელთა ჩემთა? და ჰრქუა უფალმან დავითს: ნუ განხვალ მათდა, არამედ გარემოიქეც და მახლობელად მათსა დაემალე ღელესა მას გლოისასა!
24 | როგორც კი ფიჭვების კენწეროებიდან შრიალის ხმა შემოგესმება, იმწამსვე შეიმართე, რადგან სწორედ მაშინ წაგიძღვება უფალი ფილისტიმელთა ბანაკის შესამუსრავად. | 24 | და რაჟამს გესმეს შენ ჴმაჲ ძრვისა მაღნარისა ადგილსა მას გლოისასა, მაშინ მივედ მათ ზედა, რამეთუ მაშინღა გამოვიდეს უფალი წინაშე შენსა ბრძოლად და დაცემად უცხოთესლთა მათ.
25 | ისე მოიქცა დავითი, როგორც დაარიგა იგი უფალმა, და გაბაონიდან გაზერამდე მუსრს ავლებდა ფილისტიმელებს. | 25 | და ყო დავით, ვითარცა უბრძანა მას უფალმან. დასცნა უცხოთესლნი იგი გაბაონითგან გაზერადამდე.


† www.orthodoxy.ge † ძველი აღთქმა - მეორე მეფეთა (თავი 6)

მეორე მეფეთა

თავი მეექვსე

ახალი ქართულით ძველი ქართულით
1 | კვლავ შეკრიბა დავითმა ყველა რჩეული ისრაელში, ოცდაათი ათასი კაცი; | 1 | კუალად შეკრიბნა დავით ყოველი ჭაბუკი რჩეული სახლისაგან ისრაჱლისა, ვითარ სამასი ათასი კაცი.
2 | ადგა და წავიდა დავითი მთელი ხალხითურთ, ვინც მასთან იყო, იუდას ბაალედან, რომ ამოეტანათ ღვთის კიდობანი, რომელსაც ეწოდა სახელი ცაბაოთ უფლისა, ქერუბიმებზე მჯდომარისა. | 2 | და წარვიდა დავით და ყოველი ერი მის თანა, მდიდარნი და მთავარნი სახლისა იუდასნი, აღსლვად ბორცუსა მას ზედა წარმოღებად კიდობნისა მის სჯულისასა, რომელსა ზედან წოდებულ არს სახელი უფლისა ღმრთისა ძალთასა, რომელსა ზედან დადგინებულ იყო ქერობინი მას ზედა.
3 | შედგეს ღვთის კიდობანი ახალ ურემზე და წამოიღეს აბინადაბის სახლიდან, გიბყაში რომ არის. ყუზა და ახიო, აბინადაბის ვაჟები, მიუძღოდნენ ამ ახალ ურემს. | 3 | და აღიღის და დადგის კიდობანი იგი სჯულისა ურემსა ზედან ახალსა.
4 | გამოიდგნეს აბინადაბის სახლიდან, გიბყაში რომ არის; ყუზა ღვთის კიდობნის გვერდით მოდიოდა, ახიო წინ მიუძღვებოდა კიდობანს. | 4 | და წამოიღეს იგი სახლისა მისგან ამინადაბისა, რომელი იყო ბორცუსა მას ზედა, და ოზიას, ძმათა მისთა და ძეთა ამინადაბისათა მოაქუნდა ურემი იგი კიდობნითურთ ღმრთისათ, და ძმანი მისნი ვიდოდეს გარემოსა კიდობანსა.
5 | დავითი და მთელი ისრაელის სახლი უკრავდნენ უფლის წინაშე კვიპაროსის ხის საკრავებს, ქნარებს, ბობღნებს, დაფდაფებს, ჩანგებსა და წინწილებს. | 5 | და დავით და ყოველი ერი ისრაჱლისა იმღერდეს წინაშე კიდობანსა ღმრთისა ნესტჳთა და ქნარითა, ბობღნითა და ლინითა და პირად-პირადითა სახიობითა.
6 | როცა ნაქონის კალოსთან მივიდნენ, ხელი შეაშველა ყუზამ ღვთის კიდობანს, რადგან კინაღამ გამოაგდეს იგი ხარებმა. | 6 | და მოიწინეს ვიდრე კალომდე ორნია იებოსელისა. მას ჟამსა მიჰყო ჴელი თჳსი ოზია კიდობანსა ღმრთისასა, რათამცა დაამტკიცა, რამეთუ შეხარა იგი ზვარაკმან.
7 | აღიგზნო უფლის რისხვა ყუზას მიმართ და იქვე დასცა იგი ღმერთმა ამ ხელყოფისთვის, და იქვე მოკვდა იგი ღვთის კიდობანთან. | 7 | და განრისხნა გულისწყრომით უფალი ოზიასა ზედა, მუნთქუესვე ურიდებისა მისთჳს განგალა იგი და მოკუდა კიდობანსა მას თანა უფლისასა წინაშე ღმრთისა.
8 | შეწუხდა დავითი, რომ დაღუპა უფალმა ყუზა. დღემდე ეწოდება ამ ადგილს ფერეც-ყუზა (ყუზას დაღუპვა). | 8 | და შეუძნდა დავითს შემუსრვაჲ იგი ოზიასი. და ეწოდა ადგილსა მას" შესამუსრველი ოზიასი " მოდღენდელად დღედმდე.
9 | შეეშინდა უფლისა დავითს იმ დღეს და თქვა: როგორ მოვა ჩემამდე უფლის კიდობანი? | 9 | და შეეშინა დავითს უფლისაგან და თქუა: ვითარ შევიღო სახიდ ჩემდა კიდობანი სჯულისა ღმრთისა?
10 | არ ინდომა დავითმა უფლის კიდობნის მოტანა თავისთან, დავითის ქალაქში და გეთელი ყობედ-ედომის კარ-მიდამოსკენ გაახვევინა. | 10 | და არა უნდა დავითს მიქცევად კიდობანი იგი უფლისა მისისა ქალაქსა დავითისასა, არამედ მიაქცია სახიდ აბედადისა გეთელისა.
11 | სამი თვე ესვენა უფლის კიდობანი გეთელი ყობედედომის კარმიდამოში და აკურთხა უფალმა ყობედ-ედომი და მთელი მისი კარ-მიდამო. | 11 | და დადგა კიდობანი უფლისა მუნ სამ თუე ოდენ და აკურთხა უფალმან სახელი იგი აბედადისი გეთელისა.
12 | როცა შეატყობინეს დავითს, აკურთხა უფალმა ღვთის კიდობნის გამო ყობედ-ედომის კარ-მიდამო და მთელი მისი საბადებელიო, წავიდა დავითი და სიხარულით ამოიტანა ღვთის კიდობანი ყობედ-ედომის კარმიდამოდან დავითის ქალაქში. | 12 | მიუთხრეს დავითს: აკურთხა უფალმან სახლი აბედარისი და ყოველივე, რაჲცა არს მისი, კიდობნის გამო ღმრთისა! წარვიდა დავით და აღმოიღო კიდობანი სჯულისა ღმრთისა სახლისაგან აბედადისა ქალაქად დავითისა სიხარულით.
13 | უფლის კიდობნის გადატანისას, ყოველ ექვს ნაბიჯზე თითო ხარსა და ნაპატივებ ვერძს სწირავდა მსხვერპლად. | 13 | და იყუნეს მის თანა, რომელთა მოაქუნდათ კიდობანი იგი, მემღერნი შჳდ დასად და საკლავები ზუარაკთა და კრავთა.
14 | რაც ძალი და ღონე ჰქონდა როკავდა დავითი უფლის წინაშე; სელის ეფოდი ემოსა დავითს. | 14 | დავით როკვიდა წინაშე კიდობნისა მის პარითა შორის მოსტჳნვართა მათ და მბობღნართა წინაშე უფლისა მკული სამკაულითა ძოწეულითა.
15 | ყიჟინითა და ბუკის ცემით მიჰქონდათ უფლის კიდობანი დავითისა და ისრაელის მთელ სახლს. | 15 | და დავით და ყოველთა ერთა ისრაჱლისათა მოიღეს კიდობანი ღაღადებითა ჴმითა ნესტჳსათა.
16 | როცა უფლის კიდობანი შევიდა დავითის ქალაქში, სარკმლიდან გადმოხედა საულის ასულმა მელქოლამ, დაინახა უფლის წინაშე მოხტუნავე და მროკველი დავითი და დასცინა მას თავის გულში. | 16 | და შევიდოდა რა კიდობანი იგი უფლისა ქალაქად დავითისა, და მელქოლ, ასული საულისი, იჭჳრებოდა სარკმლით გამო და იხილა მეფე დავით, რამეთუ როკვიდა ქნარითა, მომღერალი წინაშე კიდობნისა უფლისა, და განგმო გულსა შინა თჳსსა.
17 | მიიტანეს უფლის კიდობანი და დაასვენეს თავის ადგილზე კარავში, რომელიც გაშლილი ჰქონდა მისთვის დავითს. მერე აღსავლენი და სამადლობელი მსხვერპლი შესწირა დავითმა უფალს. | 17 | და მოიღეს და დადგეს კიდობანი იგი ღმრთისა კარავსა მას შინა, რომელი აღმართა დავით. და შეწირა დავით წინაშე უფლისა საკუერთხნი მშჳდობისანი.
18 | როცა მორჩა აღსავლენი და სამადლობელი მსხვერპლის შეწირვას, ცაბაოთ უფლის სახელით დალოცა ერი. | 18 | და რაჟამს აღასრულა შეწირვაჲ მსხუერპლთა და მშჳდობისათა, აკურთხა ყოველი იგი ერი სახელითა უფლისა ყოვლისა მპყრობელისათა.
19 | ჩამოურიგა მთელს ერს, ისრაელის მთელს კრებულს, კაცსა და დედაკაცს, თითო პურის კვერი, თითო ხორცის წილობი და თითო ქადა. მერე თავ-თავის სახლებში წავიდა ხალხი. | 19 | და განუყო ყოველსა მას ერსა და ყოველსა ძალსა ისრაჱლისათა დანითგან ვიდრე ბერსაბემდე: მამაცსა და დიაცსა, თჳთო კუერი პური და თითო დარანი ჴორცი და თჳთო მანდარი ტაბაკისაგან. და წარვიდა ერი იგი სახიდ თჳსად.
20 | როცა დაბრუნდა დავითი თავისი სახლის დასალოცად, გამოეგება მელქოლა, საულის ასული, დავითს და უთხრა: როგორ განდიდდა დღეს ისრაელის მეფე, რომ გაშიშვლდა დღეს თავის მორჩილთა და მხევალთა თვალწინ, როგორც შიშვლდება ხოლმე ქარაფშუტა ვინმე. | 20 | და შეიქცა დავით კურთხევად სახლისა თჳსისა. და გამოეგებოდა მას მელქოლ, ასული საულისა, აკურთხა იგი და ჰრქუა: რაბამადღა რამე ჰაეროვან და დიდებულ იყავ შენ დღეს, მეფე ეგე ისრაელისა, რაჟამს განკვართულ იყავ შენ და მოხჳდოდე წინაშე მონათა შენთა და მჴევალთა, ვითარცა ვინ განიკვართის როკვასა თჳსსა, ეგრე რამე განკვართულ იყავ დღეს.
21 | მიუგო დავითმა მელქოლას: უფლის წინაშე, რომელმაც მამჯობინა მამაშენს და მთელს მას სახლს, როცა დამადგინა უფლის ერის, ისრაელის წინამძღოლად, უფლის წინაშე სიხარულით ვიროკებ. | 21 | მიუგო დავით მელქოლს და ჰრქუა: წინაშე უფლისა ჩემისა ვიხარებდე და ვროკვიდე. ხოლო კურთხეულ არს უფალი ჩემი, რომელმან გამომირჩია მე უფროს მამისა შენისა და ყოვლისა სახლისა მისისა, რამეთუ დამამტკიცა მე მთავრად ყოველსა ზედა ერსა თჳსსა ისრაჱლსა.
22 | რაც უფრო დავმცირდები და დავმდაბლდები ჩეძს თვალში, მით უფრო დიდებული გამოვჩნდები მხევაღთა წინაშე, მათ წინაშეც კი, შენ რომ ახსენე. | 22 | მის წინაშე ვიხარებდე, და ვიმღერდე და ვროკვიდე წინაშე უფლისა და განვიკუართო სიხარულით უფრო და უფროს და შეურაცხად გამოვჩნდე წინაშე თუალთა შენთა და თუალთა მჴევალთა შენთასა, რომელთა წინაშე მარქუ მე, ვითარმედ: დიდებულ რამე შჩნდი!
23 | მელქოლას, საულის ასულს, არ ჰყოლია შვილი სიკვდილის დღემდე. | 23 | და მელქოლს, ასულსა საულისასა, აღარა ესვა შვილი, ვიდრე სიკუდიდმდე მისა.


† www.orthodoxy.ge † ძველი აღთქმა - მეორე მეფეთა (თავი 7)

მეორე მეფეთა

თავი მეშვიდე

ახალი ქართულით ძველი ქართულით
1 | როგორც კი დაიწყო ცხოვრება მეფემ თავის სახლში, მოასვენა იგი უფალმა ირგვლივ მტრებისგან. | 1 | და იყო, ვითარცა დაემკჳდრა დავით სახლსა შინა თჳსსა. და დააცხრვნა უფალმან გარემოს მისსა ყოველნი მტერნი მისნი.
2 | უთხრა მეფემ ნათან წინასწარმეტყველს: შეხედე, მე კედარის სახლში ვცხოვრობ, ღვთის კიდობანი კი სავანის ქვეშ ასვენია. | 2 | მიუგო მეფემან ნათანს წინაწარმეტყუელსა: მე, ესერა, დამკჳდრებულ ვარ ტაზართა შინა ჩემთა და კიდობანი იგი სჯულისა სდგას კარავსა შინა უფლისსა!
3 | უთხრა ნათანმა მეფეს: გააკეთე ყველაფერი, რაც გულში გაქვს, რადგან შენთანაა უფალი. | 3 | მიჰუგო ნათან წინაწარმეტყუელმან მეფესა და ჰრქუა: სად ღმერთმან განგიმარჯვა! მივედ შენ და ყავ, რაცა გნებავს, რამეთუ უფალი ღმერთი შენ თანა არს.
4 | იმ ღამით იყო, რომ ჩაესმა ნათანს უფლის სიტყვა: | 4 | და იყო მას ღამესა ბრძანებაჲ უფლისა ნათან წინაწარმეტყუელისა მიმართ და ჰრქუა:
5 | წადი და უთხარი ჩემს მორჩილს დავითს, ასე ამბობს-თქო უფალი: განა შენ უნდა ამიშენო სახლი ჩემს სამყოფელად? | 5 | მივედ და არქუ მონასა ჩემსა დავითსა, ვითარმედ: ესრე იტყჳს უფალი: არა შენ მიშენო სახლი, რათა დავიმკჳდრო მას შინა?
6 | მე ხომ არ დავმკვიდრებულვარ სახლში იმ დროიდან, რაც ეგვიპტიდან გამოვიყვანე ისრაელიანები, მუდამ კარავში და სავანეში ვიმყოფებოდი მგზავრობისას. | 6 | რამეთუ არა დამკჳდრებულ ვარ მე საყოფელთა შინა მიერ დღითგან, ოდეს გამოვიყვანნე ძენი ისრაჱლისანი ქუეყანით ეგჳპტით ვიდრე აქა ჟამამდე, არამედ ვიდოდე მათ თანა საბანაკესა მათსა კარვითა ყოველსა ადგილსა.
7 | ნუთუ ისრაელიანთა შორის მოარულს ოდესმე მითქვამს ისრაელის რომელიმე შტოსთვის, ვისთვისაც ჩემი ერის, ისრაელის მწყემსობა მიბრძანებია, კედარის სახლს რატომ არ მიშენებთ-მეთქი? | 7 | რომელსაცა მივიდოდე ძეთა მათ თანა ისრაჱლისათა და არა თუ სიტყჳთ სადა ვის ვეტყოდე ერთსა ნათესავთაგანსა ძეთა ისრაჱლისათა, რომელთა-იგი ვამცენ მწყსა ერისა ჩემისა ისრაჱლისა, ვითარმედ: რად არა მიშენეთ მე სახლი ძელთაგან ნაძუთასა?
8 | ახლა ასე უთხარი ჩემა მორჩილს დავითს. ასე ამბობს-თქო ცაბაოთ უფალი: ფარეხიდან, ცხვრის ფარიდან წამოგიყვანე, რომ ჩემი ერის, ისრაელის წინამძღოლი ყოფილიყავი. | 8 | და აწ შენ ესრე ჰრქვა მონასა ჩემსა დავითს: ესრე იტყჳს უფალი ყოვლისა მპყრობელი: გამოგიყვანე შენ ფარეხთაგან სამწყსოთასა და გყავ შენ წინამძღუარ ერისა ჩემისა ისრაჱლისა.
9 | ყველგან შენთან ვიყავი, სადაც კი გივლია; მინადგურებია შენი მტრები შენს წინაშე; განმიდიდებია შენი სახელი, მსგავსად დიდებულთა სახელისა ამ ქვეეანაზე. | 9 | და ვიყავ შენ თანა ყოველთა გზათა შენთა, ვიდრეცა ხჳდოდე და მოვსრენ ყოველნი მტერნი შენნი წინაშე შენსა და მიგეც შენ სახელი დიდი მგზავსად სახელთა მათ დიდთა, რომელნი უწინარეს შენსა იყუნეს ქუეყანასა ზედა.
10 | ადგილი დავუდგინე ჩემს ერს, ისრაელს, და დავაფუძნე იგი. ახლა თავისთვის იცხოვრებს უშიშრად და ბოროტმოქმედნი აღარ შეაჭირვებენ ძველებურად. | 10 | და აწ მივსცე ადგილი ერსა ჩემსა ისრაჱლსა, დავნერგნე იგინი და დავამკჳდრნე იგინი თავისთავ და არღარა ზრუნვიდენ, არცა შესძინოს ძემან უსჯულოებისამან ვნებად მათა, ვითარცა-იგი წინათვე,
11 | იმ დროიდან, რაც მსაჯულები დავუყენე ჩემს ხალხს, ისრაელს, მოსვენებული მყავხარ ყველა მტრისაგან. უფალი გამცნობს შენ, რომ სახლს აგიშენებს უფალი. | 11 | და დღეთა, რომელთა დავამტკიცენ მსაჯულნი ერსა ჩემსა ზედა ისრაჱლსა. აწ მე განგისუენო შენ ყოველთაგან მტერთა შენთა და გაუწყოს შენ უფალმან, ვითარ-იგი ჯერ-იყოს მისა შენებად ტაზარი.
12 | როცა დრო მოგივა და შენს მამა-პაპასთან განისვენებ, მე აღვადგენ შენს შემდგომად ნაშიერს, შენი საზარდულიდან გამომავალს, და მეფობას განვუმტკიცებ. | 12 | და იყო, რაჟამს აღგესრულნენ დღენი შენნი, დაიძინო მამათა შენთა თანა, და აღვადგინო ნათესავისა შენისაგან, რომელი იყოს მუცლისაგან შენისა და განუმზადო მას დამტკიცებად მეფობა შენი.
13 | ის ააშენებს სახლს ჩემი სახელისთვის და მე გავამტკიცებ მისი მეფობის ტახტს სამარადისოდ. | 13 | და მან აღაშენოს ტაზარი სახელისა ჩემისათჳს და აღვმართო საყდარი მისი მიუკუნისამდე.
14 | მე მამა ვიქნები მისთვის, ის კი შვილი იქნება ჩემთვის. თუ დააშავებს, გავწკეპლავ კაცთა წესით და ვცემ ადამიანთა ჩვეულებით. | 14 | და ვიყო მე მისა მამა და იგი იყოს ჩემდა ძე. უკუეთუ შემცოდოს მე, ვგუემო იგი კუერთხითა კაცთათა და განვსწავლო იგი ძეთა მიერ კაცთასა;
15 | არ წაერთმევა მას ჩემი წყალობა, როგორც წავართვი საულს, რომელიც ჩამოგაცილე. | 15 | ხოლო წყალობაჲ ჩემი არავე დავაყენო მისგან, ვითარცა დავაყენე მათგან, რომელნი მიდრკეს პირისაგან ჩემისა.
16 | მტკიცედ იდგება მისი სახლი და სამეფო სამარადისოდ ჩემს წინაშე; მყარი იქნება მისი ტახტი სამარადისოდ. | 16 | და დავამტკიცო მეფობაჲ იგი მისი და სახელი მისი უკუნისამდე წინაშე ჩემსა და საყდარი მისი აღმართებულ იყოს წინაშე ჩემსა უკუნისამდე.
17 | თანახმად ამ სიტყვებისა და ამ ხილვისა ელაპარაკა ნათანი დავითს. | 17 | და მგზავსად სიტყუათა ამათ და ჩუენებათა მათ ეტყოდა ნათან დავითს.
18 | მივიდა დავით მეფე და დადგა უფლის წინაშე და თქვა. ვინა ვარ მე, უფალო ღმერთო ჩემო, ვინ არის ჩემი სახლი, რომ აქამდე აღმაზევე! | 18 | და შევიდა დავით მეფე და დაჯდა წინაშე უფლისა და თქუა: ვინ ვარი მე, უფალო ჩემო, უფალო? ანუ რა არს სახლი ჩემი, რამეთუ ესეოდენ შემიყუარე მე?
19 | ესეც მცირე ყოფილა შენს თვალში, უფალო ღმერთო ჩემო, რომ სამომავლოდაც აღუთქვი დაპირება შენი მორჩილის სახლს. ადამის ძეთა წესია ეს, უფალო ღმერთო ჩემო. | 19 | რამეთუ უნდო და არარა ვარ მე შენს წინაშე, უფალო, უფალო ჩემო! და ვითარ იტყოდე ოდენ მყოვარ სახლისათჳს მონისა შენისა და ესე რჯულ არს მონისა შენისა შენდა მიმართ, უფალო, უფალო ჩემო!
20 | კიდევ რა უნდა გითხრას დავითმა? შენ თავად იცნობ შენს მორჩილს, უფალო ღმერთო ჩემო! | 20 | რაღამე შევსძინო, დავით, სიტყუად შენს წინაშე? და აწ შენ იცი მონისა შენისა, უფალო, უფალო ჩემო!
21 | შენი სიტყვისათვის და შენი გულის თანახმად სჩადიხარ ამ სადიადეს და ამცნობ შენს მორჩილს. | 21 | მონისა შენისათჳს ყავ ნიჭისაებრ შენისა ყოველი დიდება, რათა გულისხმა-უყო მონასა შენსა.
22 | ამიტომაც დიდი ხარ შენ, უფალო ღმერთო; რადგან არავინაა შენი მსგავსი, არ არის ღმერთი შენს გარდა, ყველაფრის თანახმად, რაც ჩვენი ყურით მოვისმინეთ. | 22 | სიმდიდრისათჳს ჩემისა, უფალო ჩემო, უფალო, რამეთუ არა ვინ არს მგზავსი შენდა ღმერთად შენსა გარეშე, ყოველი, რაოდენი გუესმა ყურთა ჩუენთა!
23 | თუ არის ამქვეყნად თუნდაც ერთი ხალხი შენი ერის, ისრაელის მსგავსი, რომელსაც მოვლენია ღმერთი, რომ თავისთვის გამოესყიდა იგი, რომ ექცია თავის ერად, რომ სახელოვანი გაეხადა და ჩაედინა დიადი და საკვირველი ამბები შენი ქვეყნისთვის ერის წინაშე, რომელიც გამოისყიდე ეგვიპტისგან, ხალხებისგან და ღმერთებისგან? | 23 | არავინ არს ნათესავი, ვითარ ერი შენი ისრაჱლი; რომელსა-იგი უძღოდე ქუეყანასა ზედან, ღმერთო, მაცხოვრად მათდა, რათამცა მოიპოვე იგი ერად შენდა და ადიდე სახელი დიდებითა დიდითა, რაჟამს გამოგყვანდა ერი შენი, რომელი იჴსენ ქუეყანისაგან ეგჳპტელთაგან, ერი იგი და სამკჳდრებელი.
24 | შენ განამტკიცე შენთვის შენი ერი ისრაელი, რომ შენი ერი ყოფილიყო სამარადისოდ და შენ, უფალო, მათი ღმერთი ყოფილიყავი! | 24 | და განამზადე თავისა შენისა ერი შენი ისრაჱლი ერად საუკუნოდ და შენ, უფალო, იყავ მათა ღმერთად.
25 | ახლა სამარადისოდ განამტკიცე, უფალო, ღმერთო, ეგ სიტყვა, შენს მორჩილზე და მის სახლზე რომ გიბრძანებია, აღასრულე, როგორც ნაბრძანები გაქვს. | 25 | და აწცა, უფალო, უფალო ჩემო, სიტყუასა მას, რომელსა იტყოდე მონისა შენისათჳს და სახლისა მისისათჳს, დაემტკიცენ უკუნისამდე! და ვითარცა ეტყოდე, ეგრეცა ყავ.
26 | იდიდოს შენმა სახელმა სამარადისოდ, თქვან: ცაბაოთ უფალი ღმერთობს ისრაელზე! მტკიცე იყოს შენს წინაშე შენი მორჩილის დავითის სახლი! | 26 | და აწ ამაღლდინ სახელი შენი უკუნითი უკუნისამდე, უფალო ყოვლისა მპყრობელო, ღმერთო ყოვლისა ისრაჱლისაო, და სახლი მონისა შენისა დავითისი აღმართებულ იყავნ წინაშე შენსა!
27 | რადგან ეს შენ იყავი, ცაბაოთ უფალო, ისრაელის ღმერთო, რომ გამოუცხადე შენს მორჩილს, სახლს აგიშენებო. ამიტომაც გაუწია გულმა შენს მორჩილს ასეთი ლოცვით ელოცა შენს მიმართ. | 27 | რამეთუ შენ, უფალო ყოვლისა მპყრობელო, ღმერთო ისრაჱლისაო, განაღე ყური მონისა შენისა და სთქუ, ვითარმედ: აღგაშენო შენ! სთქუ, ვითარმედ: აღგიშენო შენ სახლი! ამისთჳს პოვა მონამან შენმან გულჴსნილობაჲ ღმრთისა მიერ ლოცვად შენდა თხოვა ესე.
28 | ახლა, უფალო ჩემო, ღმერთი ხარ შენ და შენი სიტყვები ჭეშმარიტია, და შენი მორჩილისთვის ეს სიკეთე გაქვს გამოცხადებული. | 28 | და აწ, უფალო, უფალო ჩემო, შენ ხარ ღმერთი და სიტყუანი შენნი ეგნედ ჭეშმარიტებითა, ვითარცა იტყოდე მონისა შენისათჳს კეთილთა ამათ!
29 | ახლა მოდი, აკურთხე შენი მორჩილის სახლი, რომ სამარადისოდ შენს წინაშე იყოს, რადგან ეს შენ წარმოთქვი, უფალო ჩემო! იკურთხოს შენი კურთხევით შენი მორჩილის სახლი სამარადისოდ! | 29 | და აწ აკურთხე სახლი მონისა შენისა, რათა ეგოს უკუნისამდე წინაშე შენსა, რამეთუ შენ, უფალი, იტყოდე, და კურთხევითა შენითა იკურთხენ სახლი მონისა შენისა უკუნისამდე!


† www.orthodoxy.ge † ძველი აღთქმა - მეორე მეფეთა (თავი 8)

მეორე მეფეთა

თავი მერვე

ახალი ქართულით ძველი ქართულით
1 | ამის შემდეგ იყო, რომ დაამარცხა დავითმა ფილისტიმელები, დაიმორჩილა ისინი და წაართვა დავითმა ფილისტიმელებს ბატონობის სადავეები. | 1 | და იყო, ამისა შემდგომად მოსრვიდა დავით უცხოთესლთა მათ და დაიმორჩილებდა მათ, მოუღებდა დავით განყენებულსა მას ჴელთაგან უცხოთესლთასა.
2 | დაამარცხა მოაბიც, მიწაზე წააწვინა ისინი და ბაწრით გაზომა: ორი ბაწარი მოსაკლავად გადაზომა, ერთი მთელი ბაწარი - ცოცხლად დასატოვებლად. შეიქნა მოაბი დავითის მორჩილი და მოხარკე. | 2 | და მოსრვიდა დავით მოაბსა და ბადისპირითა განზომდა ქუეყანასა, რამეთუ დასძინა მათ ქუეყანასა ზედა, და წარჴდეს ორნი წილნი სიკუდილისანი, ხოლო მესამე იგი ნაწილი ცოცხალი დაიპყრა. და იყუნეს ნეშტნი იგი მოაბისნი მონად დავითისა და მოართუმიდეს მას ძღუენსა.
3 | დაამარცხა დავითმა ჰადარყეზერ რეხობის ძე, ცობას მეფე, როცა იგი ევფრატზე ბატონობის დასაბრუნებლად მიდიოდა. | 3 | და მერმე დავით მოსრა ადრაზარ, ძე როამისი, მეფისა მის სუბელისა, რამეთუ ერი შეიკრიბა და მოვიდოდა დასხმად ჴელთა მისთა მდინარის კიდესა მას ეფრატისასა.
4 | წაართვა მას დავითმა ათას შვიდასი ცხენოსანი და ოცი ათასი ქვეითი. ეტლის ცხენებს ძარღვები გადაუჭრა დავითმა, მხოლოდ ასი ეტლი დაიტოვა მათგან. | 4 | და წარმოიღო მისი ათასი ეტლი ტყუედ და შჳდ ათასი მჴედარი და ოცი ათასი მკუირცხლი ფაროსანი. და დაჴსნა დავით ყოველივე იგი ეტლები და გამოარჩია ასი ეტლი ოქროცხებული და დაიყენა იგი სამსახურებელად სამეფოდ.
5 | მოვიდნენ დამასკოს არამელები ცობას მეფის ჰადარყეზერის დასახმარებლად და მუსრი გაავლო დავითმა არამელთაგან ოცდაორი ათას კაცს. | 5 | მას ჟამსა მოვიდა ასურასტანელი დამასკით შემწედ ადრაზარ, მეფისა მის სუბელისა. მერმე მოსწყჳდა დავით ასურასტანელისა მის ოცდაორათასი კაცი სპარაზენი.
6 | დაადგინა დავითმა ხელისუფალნი დამასკოს არამში და შეიქნენ არამელები დავითის მორჩილნი და მოხარკენი. ყველგან, სადაც კი მიდიოდა, უფალი ეწეოდა დავითს. | 6 | და დადვა დავით ადგილ-ადგილ მცველნი სოფლებსა მას ასურასტანით კერძოსა და დამასკით კერძოსა და ყოველი ასურასტანელნი მონად დაიმორჩილნა და მოართუმიდეს მას მარადის ძღუენსა და ხარკსა და შეეწეოდა უფალი დავითს ყოველთა გზათა მისთა, ვიდრეცა ვიდოდა.
7 | აიღო დავითმა ოქროს ფარები, ჰადარყეზერის მორჩილთ რომ ჰქონდათ, და იერუსალიმში მოიტანა. | 7 | და მოუხუნა დავით სალტენი იგი ოქროსანი, რომელი ესხნეს მონათა ადრაზარისთა, მეფისა მის სუბასასა, მოიღო იერუსალიმად,
8 | დიდძალი სპილენძი წამოიღო დავითმა ბეტახიდან და ბეროთიდან, ჰადარყეზერის ქალაქებიდან, | 8 | მასბაკით და სხუათა მათგან ქალაქთა რჩეულთა ადრაზარისთა წარმოიღო დავით მეფემან სპილენძი დიდძალი, რომელი-იგი იჴმარა სოლომონ, ძემან დავითისამან, რამეთუ ამისგან შექმნნა ტაბლა იგი და სუეტნი და ემბაზნი ღა ყოველნი ჭურჭელნი.
9 | შეიტყო თოყიმ, ხაბათის მეფემ, რომ სძლია დავითმა ჰადარყეზერს, | 9 | და ვითარცა ესმა ესე თოუ მეფესა მას ემათელთასა, რამეთუ მოსრნა დავით ყოველნი ძლიერნი ადრაზარისნი,
10 | და გაგზავნა თოყიმ თავისი ძე იორამი დავითთან მოსაკითხავად და მისალოცად, რომ შეებრძოლა ჰადარყეზერს და სძლია მას, რადგან თოყის მოსისხლე იყო ყადარყეზერი. თან გაატანა ოქრო-ვერცხლისა და სპილენძის ჭურჭელი. | 10 | მიუვლინა მათ თოუ იედორა, ძე თჳსი, დავითს მეფესა კითხვად მშჳდობისა და აკურთხა იგი, რამეთუ ადრაზარ მარადის მჴდომ იყო თოუვისა. მოვიდა იედორა დავითისა დიდითა ძღუნითა: ოქროთა და ვერცხლითა და მრავლითა ჭურჭლითა სპილენძისათა.
11 | ეს ჭურჭელიც შესწირა მეფე დავითმა უფალს იმ შეწირულ ოქრო-ვერცხლთან ერთად, დამორჩილებულ ხალხებს რომ წაართვა - | 11 | და წაიღო იგი დავით მეფემან და მიუპყრა ღმერთსა ოქრო-ვერცხლით და ყოვლით ჭურჭლითურთ, რომელი მოიღო ქალაქთა მათგან მძლავრობით.
12 | არამს, მოაბს, ყამონიანებს, ფილისტიმელებს, ყამალეკს, აგრეთვე ჰადარყეზერ რეხობის ძეს, ცობას მეფეს. | 12 | ედოელთასა და მოაბელთა და ძეთაგან ამონისთა და უცხოთესლთა ერისა მისგან ამალეკთასა და ნატყუენავისა მისგან ადრაზარისი, ძისა რუბისა, მეფისა მის სუბელისა.
13 | გაითქვა სახელი დავითმა ჩვიდმეტი ათასი არამელის დამარცხების შემდეგ მარილოვან ველზე. | 13 | და კუალად განითქვა სახელი დავითისი, ოდეს დაიპყრა სირია და შემოიქცა მუნით ჴევსა მას მარილოვანსა, სადა მოსწყჳდნა ცხრამეტნი ათასნი.
14 | დააყენა ედომში ხელისუფალნი; მთელს ედომში დააყენა ხელისუფალნი და შეიქნა მთელი ედომი დავითის მორჩილი. ყველგან, სადაც კი მიდიოდა, უფალი ეწეოდა დავითს. | 14 | და დადვა დავით მცველნი ყოველთა ზედა იდუმელთა. და იყუნეს ყოველნი მკჳდრნი იდუმიასანი მონად დავითისა. და შეეწეოდა უფალი დავითსა ყოველთა გზათა მისთა, ვიდრეცა ვიდოდა.
15 | მეფობდა დავითი მთელს ისრაელზე და წესსა და სამართალს აძლევდა მთელს თავის ხალხს. | 15 | და მეფობდა დავით ყოველსა ზედა ისრაჱლსა და ჰყოფდა სამართალსა და მსჯავრსა ყოველსა ზედა ერსა მისსა.
16 | იოაბ ცერუიას ძე, ჯარს სარდლობდა; ხოლო იოშაფატ ახილუდის ძე, მემატიანე იყო. | 16 | და იოაბ, ძე შარველისი, ერისთავი იყო ყოველსა ზედა ერსა ისრაჱლისასა. და იყო, იოსაფატ, ძე აქიასი, მწიგნობარ იყო.
17 | ცადოკ ახიტუბის ძე და ახიმელექ აბიათარის ძე მღვდლები იყვნენ, ხოლო სერაია - მწერალი. | 17 | და სადუკ, ძე აქიტობისი, და აქიმელექ, ძე აბიათარისი, იყუნეს მღდელად მისა, და ასა მწიგნობართმოძღუარი.
18 | ბენაიაჰუ იეჰოიადაყის ძე ქერეთელებს და ფელეთელებს განმგებლობდა; დავითის შვილები სამეფო მრჩევლები იყვნენ. | 18 | და ბანია, ძე იედაესი, თანამზრახველ და ოფელტი და ქერეთი და ძენი დავითისნი ეზოსმოძღუარ იყუნეს.


† www.orthodoxy.ge † ძველი აღთქმა - მეორე მეფეთა (თავი 9)

მეორე მეფეთა

თავი მეცხრე

ახალი ქართულით ძველი ქართულით
1 | თქვა დავითმა: ხომ არ დარჩენილა ვინმე საულის სახლიდან, რომ წყალობა ვუყო იონათანის გულისთვის? | 1 | დღესა შინა ერთსა ბრძანა დავით, ვითარმედ: და-თუ-ვინ-შთომილ არს სახლისა მისგან საულისასა, რათამცა ვყო მისთჳს წყალობაჲ იონათანის გამო?
2 | ჰყავდა საულის სახლს მორჩილი, სასელად ციბა. გამოიძახეს იგი დავითთან და უთხრა მეფემ: შენა ხარ ციბა? მიუგო: გახლავარ, შენი მორჩილი. | 2 | სახლისაგან საულისა დაშთომილ იყო მსახური ერთი და სახელი მისი სიბა. და მოიყვანეს იგი წინაშე დავითისა და ჰრქუა მას მეფემან: შენ ხარ ყრმა იგი სიბა? ხოლო მან თქუა: მე ვარ მონა შენი.
3 | უთხრა მეფემ: აღარავინ დარჩენილა საულის სახლიდან, რომ ღვთის წყალობა ვუყო? უთხრა ციბამ მეფეს: ვაჟიშვილი დარჩა იონათანს, ფეხმტკივანი. | 3 | და ჰრქუა მას მეფემან, ვითარმედ: და-თუ-ვინ-შთომილ არს სახლისა მისგან საულისა, რათამცა ვყავ მის თანა წყალობა ღმრთისა? მიუგო სიბა მეფესა და ჰრქუა: არს ძე იონათანისა ერთი, მკელობელი ფერჴითა.
4 | უთხრა მას მეფემ: სად არის? მიუგო ციბამ მეფეს: მაქირ ყამიელის ძის სახლშია, ლოდებარს. | 4 | და ჰრქუა დავით: სადა არს იგი? და ჰრქუა მას სიბა: სახლსა მაქირისსა, ძისა ამიელისა, გაბარეველისა.
5 | გაგზავნა კაცი დავითმა და მოაყვანინა იგი მაქირ ყამიელის სახლიდან, ლოდებარიდან. | 5 | და წარავლინა დავით მეფემან და წარმოიყვანეს იგი სახლით მაქირისა, ძისა ამიელისა, გაბარეველისა.
6 | მოვიდა მეფიბოშეთი, იონათან საულის ძის ვაჟიშვილი, დავითთან, პირქვე დაეცა მის წინაშე და თაყვანისცა. უთხრა დავითმა: მეფიბოშეთ! მიუგო: გახლავარ შენი მორჩილი! | 6 | და მოვიდა მემფიბოსთე, ძე იონათანისი, ძისა საულისა, მეფისა თანა დავითისა, დავარდა იგი პირსა ზედა თჳსსა და თაყუანი-სცა მეფესა. და ჰრქუა მას დავით: შენ ხარ მემფიბოსთე? ჰრქუა მას მემფიბოსთე: აქა ვარ მონა შენი.
7 | მაშინ უთხრა დავითმა: ნუ გეშინია; წყალობას გიყოფ შენი მამის იონათანის, გულისათვის, დაგიბრუნებ მამაშენის, საულის, მთელ ყანებს და მუდამ ჩემს სუფრაზე შეჭამ პურს. | 7 | და ჰრქუა მას დავით: ნუ გეშინინ, რამეთუ შენ თანა ვყო წყალობაჲ იონათანისა, მამისა შენისათჳს და მოგცე შენ ყოველი სამკჳდრებელი საულისი, მამისმამისა შენისა, და პურისმტე იყო ტაბლასა ჩემსა მარადის!
8 | თაყვანისცა და უთხრა: ვინ არის შენი მორჩილი, რომ ყურადღების ღირსად ჩათვალე ჩემსავით მკვდარი ძაღლი? | 8 | მაშინ თაყუანი-სცა მას მემფიბოსთე და ჰრქუა: რა ვარი მე, მონა ესე შენი, რამეთუ მომხედე მე, ძაღლსა ერთსა მკუდარსა, მიმსგავსებულსა ჩემსა?
9 | მოუხმო მეფემ ციბას, საულის მორჩილს, და უთხრა: საულისა და მისი სახლის მთელი საბადებელი შენი ბატონისთვის მიმიცია. | 9 | და მოუწოდა დავით მეფემან სიბას, მონასა მას საულისა, და ჰრქუა: ყოველი, რაცა იყოს მონაგები საულისი, და ყოველი სახლი მისი მიმიცემიეს მე ძისა უფლისა შენისასა!
10 | დაუმუშავეთ მიწა შენ, შენმა შვილებმა და შენმა მორჩილებმა და მიართვით მოსავალი, რომ ჰქონდეს შენი ბატონის შვილს თავისი საჭმელი პური. და მაინც მეფიბოშეთი, შენი ბატონის შვილი, მუდამ ჩემს სუფრაზე შეჭამს პურს. თხუთმეტი ვაჟიშვილი და ოცი მორჩილი ჰყავდა ციბას. | 10 | და აწ მუნ იქმოდე ქუეყანასა ძით და მონით შენითურთ და დაუკრიბე უფალსა შენსა ნაყოფი, უქმოდე მას უნჯსა და დაუკრებდ, და მემფიბოსთე, ძე უფლისა შენისა, ჭამდეს მარადის ტაბლასა ჩემსა! და სიბას ესხნეს ათხუთმეტ ძე და ოც მონა.
11 | უთხრა ციბამ მეფეს: ყველაფერს შეასრულებს შენი მორჩილი, რაც მეფე ბატონმა უბრძანა თავის მორჩილს. ჭამდა მეფიბოშეთი პურს დავითის სუფრაზე როგორც ერთი უფლისწულთაგანი. | 11 | მიუგო სიბა მეფესა და ჰრქუა: ყოველი, რაცა მიბრძანოს უფალმან ჩემმან მონასა ამას თჳსსა, იგიცა ვყო! მემფიბოსთე მარადის ჭამდა ტაბლასა ზედა მეფისასა, ვითარცა ერთი შვილთა მისთაგანი.
12 | პატარა ბავშვი ჰყავდა მეფიბოშეთს, სახელად მიქა. მეფიბოშეთის მორჩილნი გახდნენ ყველანი, ვინც კი ციბას სახლში ცხოვრობდნენ. | 12 | და მემფიბოსთეს ესვა ძე ერთი მცირე, სახელი მისი მიქა, და ყოველი სამკჳდრებელი სიბასი ჰმონებდა მემფიბოსთეს.
13 | ცხოვრობდა მეფიბოშეთი იერუსალიმში, რათა მუდამ სამეფო სუფრაზე ეჭამა პური. ორივე ფეხით კოჭლი იყო იგი. | 13 | და მემფიბოსთე დამკჳდრებულ იყო იერუსალჱმს, რამეთუ მარადის ჭამდა ტაბლისაგან მეფისა. და იგი იყო მკელობელი ორითავე ფერჴითა.


† www.orthodoxy.ge † ძველი აღთქმა - მეორე მეფეთა (თავი 10)

მეორე მეფეთა

თავი მეათე

ახალი ქართულით ძველი ქართულით
1 | ამის შემდეგ იყო, რომ მოკვდა ყამონიანთა მეფე და გამეფდა მისი ძე ხანუნი მის ნაცვლად. | 1 | ამისა შემდგომად მოკუდა მეფე ძეთა ამონისთა, და მეფობდა ანონ, ძე მისი, მის წილ.
2 | თქვა დავითმა: წყალობას ვუყოფ ხანუნ ნახაშის ძეს, როგორც მამამისი მწყალობდა მე. და გაგზავნა დავითმა თავისი ხალხი, რომ ენუგეშებინა იგი მამის გამო. მივიდნენ დავითის მორჩილნი ყამონიანთა ქვეყანაში. | 2 | და ჰრქუა დავით: ვყო წყალობა ანონის თანა, ძისა ნაასისა, ვითარცა-იგი ყო მამამან მისმან ჩემთჳს. და მოუვლინნა დავით ნუგეშინის-მცემელად მონანი თჳსნი მამისათჳს მისისა. და მივიდეს მონანი დავითისნი ქუეყანასა ძეთა ამონისთასა.
3 | უთხრეს ყამონიანთა მთავრებმა ხანუნს, თავიანთ ბატონს: ნუთუ მამაშენის პატივისცემის გამო გიგზავნის დავითი ნუგეშინისმცემლებს? იქნებ იმისთვის გამოგიგზავნა დავითმა თავისი ხალხი, რომ დაზვეროს ქალაქი, მიათვალ-მოათვალიეროს და მერე დააქციოს? | 3 | მიუგეს მთავართა ამონისთა ანონს, უფალსა თჳსსა, და ჰრქუეს. არა თუ სადიდებელად შენდა მოავლინნა დავით მამისა შენისათჳს ნუგეშინის-მცემელნი, არამედ მსტოვრად მოავლინა ქალაქისა ამის და ქუეყანისა შენისა, რათა განიხილონ და უთხრან დავითს.
4 | აიღო ხანუნმა და ნახევარი წვერი მოჰპარსა დავითის მორჩილთ, წელამდე შემოაჭრა ნახევარი სამოსელი და გაისტუმრა. | 4 | ვითარცა ესმა ანონს, შეიპყრნა მონანი დავითისნი და დაჰყჳნა ნახევარი თმა წვერისანი და მოჰკუეთნა კალთანი სამოსელთა მათთანი და განუტევნა იგინი.
5 | როცა ეს ამბავი შეატყობინეს დავითს, გაგზავნა ხალხი მათ შესაგებებლად, რადგან ძალზე შეურაცხყოფილნი იყვნენ კაცები. უთხრა მეფემ: იერიქონში დარჩით, ვიდრე წვერი მოგეზრდებოდეთ და მერე მობრუნდით. | 5 | ვითარცა ესმა ესე დავითს, მიაგებნა კაცნი და იხილნეს მონანი იგი განკიცხულნი ფრიად. და მიუმცნო დავით, ვითარმედ: დადეგით მანდავე, იერიქოდ, ვიდრემდის აღორძნდეს თმანი წვერისა თქუენისანი და მაშინღა მოდით!
6 | დაინახეს ყამონიანებმა, რომ თავი შეაძულეს დავითს, და გაგზავნეს ხალხი ყამონიანებმა, რომ დაექირავებინათ ბეთ-რეხიბასა და ცობას არამელები, ოცი ათასი ქვეითი, მეფე მაყაქასგან ათასი კაცი და იშტობიდან თორმეტი ათასი კაცი. | 6 | ხოლო რაჟამს იხილეს ძეთა ამონისთა, რამეთუ განიკიცხნეს მონანი დავითისანი, მოიყიდეს ერი ასური, რობუა და ასური სობასნი ოცი ათასი ერი მკჳრცხლე და მეფე ბაქია ათასითა ერითა და სოტობა ათორმეტი ათასითა ერითა.
7 | შეიტყო ეს დავითმა და გაგზავნა იოაბი უმამაცესია მთელი ლაშქრითურთ. | 7 | და ვითარცა ესმა დავითს, წარავლინა სპასპეტი თჳსი იოაბ და ყოველი ერი მის თანა.
8 | გამოვიდნენ ყამონიანები და გაეწყვნენ საბრძოლველად კარიბჭის შესასვლელთან. ცობისა და რეხობის არამელები, იშტობელები და მაყაქა ცალკე დადგნენ ველზე. | 8 | და გამოვიდეს ძენი ამონისნი და განეწყვნეს წინაშე ბჭეთა მის ქალაქისათა ასურასტანელთა სუბას, რობას და ისტობის და მელქათაგან, იყუნენ ველსა განწყობით.
9 | როცა დაინახა იოაბმა, რომ მტერი წინიდან და ზურგიდან იყო მისკენ მიმართული, გამოარჩია ისრაელიანებში ურჩეულესნი და დააწყო არამელთა წინააღმდეგ. | 9 | ვითარცა იხილა იოაბ, რამეთუ განწყობილ იყუნეს პირისპირ მათსა, გამოარჩინა ყოველნი ჭაბუკნი ძლიერნი ძეთაგან ისრაჱლისათა და განაწყო პირისპირ ასურთა მათ.
10 | დანარჩენი ხალხი თავის ძმას აბეშაის ჩააბარა და მანაც დააწყო ისინი ყამონიანთა წინააღმდეგ. | 10 | ხოლო სხვა იგი ერი მისცა აბესას, ძმასა თჳსსა, და განაწყვნა პირისპირ ძეთა ამონისთა.
11 | თქვა: თუ არამელები მძლევენ, შენ მომეშველები. თუ ყამონიანები გძლევენ შენ, მე მოვალ შენს მოსაშველებლად. | 11 | და ჰრქუა იოაბ აბესას: უკუეთუ განძლიერდენ ასურნი, შენ მოვედ შეწევნად ჩუენდა, და უკუეთუ ძენი ამონისნი განძლიერდენ, ჩუენ მოვიდეთ ძალად თქუენდა!
12 | გამაგრდი და მტკიცედ იდექი ჩვენი ხალხისათვის და უფლის, ჩვენი ღმერთის ქალაქებისთვის. უფალმა ქმნას, რაც ენებოს. | 12 | მჴნე იყავ და განძლიერდი ერსა ჩუენსა ზედა და ბრძოდე ქალაქთათჳს ღმრთისა ჩუენისათა და უფალმან ყავნ კეთილი ჩუენ ზედა!
13 | გავიდნენ იოაბი და მისი ხალხი არამელებთან საბრძოლველად და უკუიქცნენ არამელები. | 13 | და ვითარცა ესე სიტყუანი თქუნა, შეამტკვებარა იოაბ ყოველი იგი ერი და დიდითა ძლიერებითა ზედამიუჴდეს ერსა მას ასურთასა და მუნთქუესვე მეოტად წარქცეულნი ქალაქად შესთხინეს.
14 | როცა ყამონიანებმა დაინახეს, რომ გარბოდნენ არამელები, თავადაც გაექცნენ აბეშაის და ქალაქში შეცვივდნენ. იოაბი გაეცალა ყამონიანებს და მივიდა იერუსალიმს. | 14 | და ვითარცა იხილეს ძეთა ამონისთა მეოტად ასურნი იგი, მეოტ იქმნნეს იგინიცა პირისაგან აბესაჲსისა და შეცჳვეს ქალაქად, ხოლო იოაბ გარემოიქცა და წარვიდა იერუსალჱმდ.
15 | დაინახეს არამელებმა, რომ მარცხდებოდნენ ისრაელთან, და შეიკრიბნენ. | 15 | და იხილნეს რაჲ ასურნი უძლურად წინაშე ძეთა ისრაჱლისათა, შეკრბეს ყოველი ერთბამად.
16 | გადმოაყვანინა ჰადარყეზერმა მდინარის გაღმელი არამელები და ისინიც მოვიდნენ ხელამში. შობაქი, ჰადარყეზერის მთავარსარდალი უძღოდა მათ. | 16 | და მიავლინა ადრაზარ და შეკრიბნა ასურასტანელნი იგი, რომელ იყო წიაღ მდინარესა ქალამას, და მოვიდეს და მოიწინეს ელამს და სუბად, ერისთავი იგი ადაზარისი, წინამძღურად მათდა.
17 | შეატყობინეს დავითს და მანაც შეკრიბა მთელი ისრაელი, გადალახა იორდანე და მივიდა ხელამს. დაეწყვნენ არამელები დავითის წინააღმდეგ და შეებრძოლენ. | 17 | და ვითარცა ესმა დავითს, უბრძანა შეკრებაჲ ყოვლისა ერისა ისრაჱლისა. და წიაღჴდეს იორდანეს მდინარესა და მოვიდეს ქალამად და განეწყო ასური იგი წინაშე პირსა დავითისასა და ბრძოლა-უყვეს.
18 | გაექცნენ არამელები ისრაელს. დახოცა დავითმა არმელთაგან შვიდასი ეტლოსანი და ორმოცი ათასი მხედარი. უგმირა მახვილი შობაქს, მათ სარდალს, და იქვე მოკვდა იგი. | 18 | და მეოტ იქმნა ასურასტანელი იგი პირისაგან ისრაჱლისა. და მოსწყჳდა დავით ერისა მისგან ასურთაჲსა შჳდასი მჴედარი ერი სპარაზენი და ორმოცი ათასი მკჳრცხლი ფაროსანი და მოკლა ერისთავი სობაკ.
19 | როცა ჰადარყეზერის მორჩილმა მეფეებმა დაინახეს, რომ მარცხდებოდნენ ისრაელთან, დაეზავნენ ისრაელს და დაემორჩილნენ. არამელებმა ვეღარ გაბედეს ყამონიანთა დახმარება. | 19 | და იხილეს რა ყოველთა მათ მეფეთა, რომელნი-იგი ძალად მოსრულ იყუნეს ადრაზარისსა, რამეთუ ძლევასა მიეცნეს წინაშე ძეთა ისრაჱლისათა, აღთქმა აღუთქუეს და მონად დაემორჩილნეს ძეთა ისრაჱლისათა, და შეიშინეს ასურთა მათ და არღარა მოვიდეს ძალად ძეთა მათ ამონისთა.


† www.orthodoxy.ge † ძველი აღთქმა - მეორე მეფეთა (თავი 11)

მეორე მეფეთა

თავი მეთერთმეტე

ახალი ქართულით ძველი ქართულით
1 | ერთი წლის შემდეგ, მეფეთა გამოსვლის ჟამს, გაგზავნა დავითმა იოაბი თავისი ხალხითურთ და მთელი ისრაელი. გაანადგურეს ყამონიანები და შემოადგნენ რაბას. დავითი კი იერუსალიმში დარჩა. | 1 | და იყო, მერმესა მას წელსა გამოსლვასა მეფეთასა წარავლინა დავით იოაბ და ყოველი ერი ისრაჱლისაჲ; და მოსრნა ყოველნი ძენი ამონისნი და გარემოადგა და მოიცვა ქალაქი იგი ჰრაბათისაჲ. და დავით დამკჳდრებულ იყო იერუსალჱმს.
2 | ადგა დავითი საღამოჟამს თავისი საწოლიდან და სამეფო სახლის ბანზე იწყო სიარული. ბანიდან მობანავე ქალი დაინახა; ქალი ძალზე ლამაზი იყო სახით. | 2 | და დღესა ერთსა მიმწუხრი გამოვიდა დავით სასუენებლით თჳსით და იქცეოდა ერდოსა ზედა ტაძრისა სამეფოსასა. და იხილა, მიერ ერდოჲთ დედაკაცი ერთი იბანებოდა რა სამოთხესა შინა თჳსსა, და იყო დედაკაცი იგი ქმნულკეთილ ფრიად.
3 | გააგზავნა დავითმა ქალის ამბის გასაგებად. უთხრეს: ეს ხომ ბარშებაყია, ელიყამის ასული, ურია ხეთელის ცოლი. | 3 | და მოყვანებად-სცა დედაკაცი იგი და სახელი ერქვა ბერსაბეე, ასული იყო ელეაჲსი, ცოლი ურია ქეტელისა.
4 | გაგზავნა დავითმა მოციქულები ქალის მოსაყვანად. მოვიდა ქალი და დაწვა მასთან დავითი. როცა განიწმიდა თავისი წვირისგან, დაბრუნდა ქალი თავის სახლში. | 4 | და მიავლინნა დავით და მოიყვანა დედაკაცი, და შევიდა მის თანა და დაისუენა. და იგი ოდენ დაბანილ იყო წესისაგან თჳსისა.
5 | როცა ქალი დაორსულდა, შეუთვალა დავითს: ორსულდა ვარ. | 5 | და წარვიდა მისგან მიდგომილი სახიდ თჳსად და მოუმცნო დავითს, ვითარმედ: უწყოდე, რამეთუ მიდგომილ ვარ შენგან!
6 | გაგზავნა დავითმა კაცი იოაბთან. გამომიგზავნე ურია ხეთელი. გამოუგზავნა იოაბმა ურია დავითს. | 6 | და მიავლინნა დავით იოაბისსა და მიუმცნო, ვითარმედ: ადრე მომივლინე ურია ქეტელი! და იოაბ წარმოავლინა მსწრაფლ ურია დავითისსა. მოვიდა ურია და შევიდა დავითისსა.
7 | როცა მოვიდა მასთან ურია, დავითმა იოაბის, ჯარისა და ომის ამბავი გამოჰკითხა. | 7 | და იწყო კითხვად დავით ურიასსა და ჰრქუა: ცოცხლებით არსა იოაბ და ცოცხლებით არსა ერი იგი? მიუგო მან: ცოცხლებით!
8 | უთხრა დავითმა ურიას: შინ წადი და ფეხი დაიბანე. გავიდა ურია მეფის სახლიდან და მეფის საჩუქარი გააყოლეს უკან. | 8 | და ჰრქუა დავით: წარვედ სახედ შენდა, დაიბანენ ფერჴნი შენნი და განისუენე! და განვიდა ურია პირისაგან მეფისა, გარნა გამოსცა ნიჭი მეფემან,
9 | ურიამ ის ღამე მეფის სახლის კართან გაათია თავისი ბატონის მორჩილებთან ერთად, თავის სახლში არ წასულა. | 9 | სახიდ თჳსად არა წარვიდა, არამედ ბჭეთა სამეფოსა ტაძრისათა მონათა თანა უფლისა თჳსისა განისუენა.
10 | შეატყობინეს დავითს, არ წასულაო თავის სახლში ურია. მაშინ უთხრა დავითმა ურიას: ხომ ნამგზავრი ხარ? რატომ შინ არ წახვედი? | 10 | მიუთხრეს დავითს, რამეთუ არა წარვიდა ურია სახიდ თჳსა. და მიუგო დავით ურიასა: არა გზით მოსრულ ხარა შენ, რად არა შეხვედ სახიდ შენდა?
11 | უთხრა ურიამ დავითს: როცა უფლის კიდობანი, ისრაელი და იუდა კარვებში არიან, ჩემი ბატონი იოაბი და ჩემი ბატონის ხალხი ველზე დგანან, როგორ წავიდე ჩემს სახლში, როგორ ვჭამო და ვსვა, როგორ დავწვე ცოლთან? შენ თავს ვფიცავ, ვერ ვიზამ ამ საქმეს! | 11 | მიუგო ურიამ და ჰრქუა: კიდობანი იგი სჯულისა უფლისა და ყოველი ერი ისრაჱლი და იუდასი დგანან გარე კარავთა. და იოაბ, უფალი იგი ჩემი, დგას წინაშე განწყობილსა და მე ვითარ შევიდე სახიდ ჩემდა ჭამად და სმად და განცხრომად ცოლისა ჩემისა თანა? მზესა შენსა ვფუცავ და სიყუარულსა თავისა შენისასა, რამეთუ არა ვყო საქმე ეგე!
12 | უთხრა დავითმა ურიას: დღესაც დარჩი აქ და ხვალ გგაგზვნი. დარჩა ურია იერუსალიმში იმ დღეს და მეორე დილას. | 12 | და ჰრქუა დავით ურიას: დადეგ დღესა აქა და ხვალე წარგავლინო შენ. და დადგა ურია დღესა მას იერუსალჱმსა.
13 | მოიწვია იგი დავითმა, ჭამა და სვა ურიამ მის წინაშე და დაათრო იგი დავითმა. საღამოთი გავიდა, რომ თვისი ბატონის მორჩილებთან დაეძინა თავის საგებელზე. თავის სახლში არ წასულა. | 13 | და ხვალისაგან შეუწოდა დავით ურიასა და პურის ირთო, ჭამა და სვა წინაშე მეფისა, იხარებდა და დაითრო. ვითარცა დამწუხრდა, მივიდა ბჭეთა მის ტაძრისათა მსახურთა თანა უფლისა თჳსისათა, სახედ მისა არა მივიდა.
14 | დილით დაწერა დავითმა წერილი იოაბისთვის და ურიას ხელით გაუგზავნა. | 14 | და განთენა, დაწერა წიგნი მეფემან და მიუძღუანა იგი იოაბს ჴელითა ურიასათა.
15 | წერილში ასე დაწერა: დააყენეთ ურია იქ, სადაც სასტიკი ბრძოლა მოგელით, და მერე მიატოვეთ, რომ გაიგმიროს და მოკვდეს. | 15 | და წიგნი იგი მიწერა ესრეთ, ვითარმედ: მიჰმარჯვე ურია მას ძნელსა და თქუენ მეყსეულად ფერჴი დაიპყართ, რათა მოკლან იგი.
16 | როცა ქალაქის ალყას ამზადებდა იოაბი, სწორედ იმ ადგილას დააყენა ურია, სადაც იცოდა, რომ მამაცი მებრძოლები იდგნენ. | 16 | და იყო, რაჟამს გარემოადგა იოაბ ქალაქსა მას, მიავლინა ურია იოაბ ადგილსა ძნელსა, სადა-იგი ახოვანნი მის ქალაქისანი დგეს.
17 | გამოვიდნენ ქალაქის მცხოვრებნი და შეებნენ იოაბს. დაეცნენ ხალხიდან, დავითის მორჩილთაგანნი და მოკვდა ურია ხეთელიც. | 17 | და მოუჴდეს კაცნი იგი მის ქალაქისანი და ბრძოლა-უყვეს იოაბს. და დაეცა ერი მრავალი შერევასა მას სიტყჳთა დავითისითა და მოკლეს ურია ქეტელი.
18 | გააგზავნა კაცი იოაბმა მეფესთან ბრძოლის ამბის შესატყობინებლად. | 18 | მას ჟამსა წარავლინნა იოაბ მოციქულნი, რათა უთხრან დავითს ყოველივე საქმე ბრძოლისა.
19 | ასე დაარიგა მაცნე: ბოლომდე უამბე მეფეს ბრძოლის ამბავი, | 19 | და ჰრქუა იოაბ მოციქულთა მათ: რაჟამს უთხრათ საქმე ესე ბრძოლისა მეფესა, პირველად ესე თქჳთ-სიფიცხლე ბრძოლისა ამისა.
20 | და თუ ბრაზი მოერია მეფეს და გითხრა: რატომ მოადექით ქალაქს ასე ახლოს საბრძოლველადო? განა არ იცოდი, რომ გალავნიდან დაგიწყებდნენ სროლას? | 20 | და უკუეთუ განრისხდეს მეფე მოსრვისა ერისათჳს და გრქვას შენ: რასათჳს ეგოდენ შეეჴლენით ზღუდესა მის ქალაქისასა? თქუენ არა იცოდეთა, ვითარმედ ზეგარდამო უსაზომო მოსრვა შეემთხუევის ერსა მას?
21 | ვინ განგმირა აბიმელექი, იერუბეშეთის ძე? განა დედაკაცმა არ დასცა გალავნიდან დოლაბის ნატეხი თავზე, და მოკვდა იგი თუბელში? ახლოს რატომ მიადექით გალავანს? უთხარი: ხეთელი ურიაც მოკვდა-თქო, შენი მორჩილი. | 21 | ვინ მოკლა აბიმელექ, ძე იერობოელისი, ძისა ნერისი? არა დედაკაცმან ერთმან გარდამოსტყორცნა ფქვილისა საფქველისა ნატეხი და მიამთხჳა და მოკლა იგი თამიშს? და აწ თქუენ რად ეგოდენ შეუჴედით ზღუდესა მას? ოდეს ამასა იტყოდის, თქუენ ესრეთ თქუთ, ვითარმედ: მონა შენი, ურია ქეტელი, მოიკლა!
22 | წავიდა მაცნე და ყველაფერი უამბო დავითს, რისთვისაც იოაბმა გააგზავნა. | 22 | და მოვიდა მოციქული იგი იოაბისა იერუსალჱმდ მეფესა თანა და უთხრა ესე ყოველი დავითს - იობისმიერი ბრძანებული და ყოველი საქმე ბრძოლისა.
23 | უთხრა მაცნემ დავითს: როცა მოგვეძალნენ მტრები და ველზე გამოვიდნენ ჩვენს წინააღმდეგ, შევუტიეთ და ქალაქის კარიბჭემდე ვდიეთ: | 23 | მიუგო მოციქულმან მან, ჰრქუა დავითს: განძლიერდა ღუაწლი ბრძოლისა ჩუენ ზედა, რამეთუ გუნდი ერთი ძლიერი გამოგჳჴდა ჩვენ ველად და ჩუენ მუნით მეოტად წარვიქციენით და შევყარენით იგინი ბრჭეთა მის ქალაქისათა.
24 | მოისარებმა ისრები დაუშინეს გალავნიდან შენს მორჩილთ და ბევრი გაწყდა მეფის მორჩილთაგან, მოკვდა ხეთელი ურიაც, შენი მორჩილი. | 24 | და განამრავლეს ისარნი მათნი ზღუდით გარდამო მონათა ზედა მეფისათა და მოსწყჳტეს მუნ მონანი შენნი და მონაცა შენი, ურია ქეტელი, მოიკლა.
25 | უთხრა დავითმა მაცნეს: ასე უთხარი იოაბს, ნუ გაწუხებს-თქო ეს ამბავი, რადგან ხან ერთს ჭამს მახვილი, ხან მეორეს. მაგრად შეუტიე ქალაქს და დაამხეთქო. ასე გაამხნევე იოაბი. | 25 | მიუგო დავით მოციქულსა მას და ჰრქუა: ესრეთ უთხარ იოაბს, ვითარმედ: ნუ უმძიმეს-გიჩნს საქმე ეგე, რომელი იქმნა, რამეთუ ღუაწლი ბრძოლისა სადმე ესრეთ არიან და სადმე-ეგრეთ. აწ შენ განაძლიერე ღუაწლი ბრძოლისა ქალაქსა მაგას ზედა და დაარღჳე ეგე!
26 | გაიგო ურიას ცოლმა, რომ მოკვდა ურია, მისი ქმარი და დაიტირა თავისი პატრონი. | 26 | ვითარცა ესმა ესე ცოლსა ურიასსა, ვითარმედ მოკუდა ქმარი მისი, ტყებად იწყო და იგლოვდა ქმარსა თჳსსა.
27 | როცა გავიდა გლოვის დღეები, მოაყვანინა დავითმა ქალი თავის სახლში და შეირთო ცოლად და უშვა ვაჟი. არ მოეწონა უფალს ეს საქმე, რაც დავითმა ჩაიდინა. | 27 | და ვითარცა წარჴდეს დღენი გლოვისა მისისანი, მიავლინა დავით და მოიყვანეს სახიდ დავითისა. და იყო იგი მისა ცოლად და უშვა მას ძე. და არა სათნო-უჩნდა უფალსა საქმე იგი დავითისი.


† www.orthodoxy.ge † ძველი აღთქმა - მეორე მეფეთა (თავი 12)

მეორე მეფეთა

თავი მეთორმეტე

ახალი ქართულით ძველი ქართულით
1 | მიუგზავნა უფალმა დავითს ნათანი და ისიც მივიდა მასთან და უთხრა: ორი კაცი ცხოვრობდა ერთ ქალაქში, მდიდარი და ღარიბი. | 1 | და მოავლინა უფალმან ნათან წინაწარმეტყუელი დავითისა და ჰრქვა მას: საშჯელსა ერთსა გკითხავ შენ. მითხარ მე: ორნი კაცნი იყუნეს ქალაქსა შინა. ერთი იგი მდიდარი იყო და ერთი გლახაკი.
2 | მდიდარს უამრავი ცხვარი და ძროხა ჰყავდა, | 2 | და მდიდრისა მის იყო არვე მროწეული ფრიად.
3 | ღარიბს არაფერი გააჩნდა პატარა ბატკნის გარდა, რომელიც ნაყიდი ჰყავდა, და კვებავდა და ზრდიდა თავისთან, თავის ბავშვებთან ერთად. მის ლუკმას ჭამდა, მისი თასიდან სვამდა, მის უბეში ეძინა, როგორც ქალიშვილი, ისე ჰყავდა. | 3 | ხოლო გლახაკისა მის არა, გარნა ერთი ტარიგი მცირე, გაეზარდა იგი შვილთა თჳსთა თანა, რომელი ტაბლისა მისისაგან ჭამდა და სასმელისა მისისაგან სუმიდა და უბესა და მკერდსა მისსა ზედა განისუენებდა. და იყო იგი მისა, ვითარცა ასული.
4 | ეწვია ერთხელ ვინმე მგზავრი მდიდარ კაცს. ვერაფერი გაიმეტა თავისი ცხვარ-ძროხიდან დასაკლავად, რომ გამასპინძლებოდა თავის სტუმარს, წამოიყვანა ღარიბი კაცის ბატკანი და გაუმზადა სტუმრებულ კაცს. | 4 | დღესა ერთსა მდიდარსა მას მოუვიდა სტუმარი და არვისა მისისაგან დიდისა არა მოუმზადა სერი, არამედ მოუღო ტარიგი გლახაკსა მას და დაუკლა სტუმარსა მას თჳსსა და ზვარაკისა უფალი იგი მოკლა.
5 | დიდად განრისხდა დავითი ამ კაცზე და უთხრა ნათანს: უფალს ვფიცავ, სიკვდილის ღირსია ამის გამკეთებელი! | 5 | ვითარცა ესმა ესე დავითს, განრისხნა ფრიად და ჰრქუა ნათანს: ცხოველ არს უფალი! სიკუდილისა თანამდებ არს კაცი იგი, რომელმან ესე საქმე ჰყო.
6 | ბატკანი ოთხმაგად უნდა ზღოს, ასეთი საქმე რომ გააკეთა და შეუბრალებლად მოიქცა. | 6 | ტარიგი იგი შჳდ წილად ზღვად, რამეთუ ეგე საქმე ქმნა და არა შეიწყალა იგი!
7 | უთხრა ნათანმა დავითს: შენა ხარ ის კაცი. ასე თქვა უფალმა, ისრაელის ღმერთმა: მე გცხე მეფედ ისრაელზე. მე დაგიხსენი საულის ხელიდან. | 7 | მიუგო ნათან დავითსა და ჰრქუა: შენ, თავადი ხარ, რომელმან ჰყავ ეგე! აწ ამას იტყჳს უფალი ღმერთი ისრაჱლისა: მე გცხე შენ მეფედ ყოვლისა ისრაჱლისა ზედა, გიჴსენ შენ ჴელისა საულისათა,
8 | მე მოგეცი შენი ბატონის სასახლე და მოგიწვინე შენი ბატონის ცოლები, მოგეცი ისრაელისა და იუდას სახლი, და თუ ეს არ კმარა, კიდევ და კიდევ დაგიმატებ. | 8 | და მიგეც შენ მონაგები უფლისა შენისა და მოგცენ ცოლნი მისნი უბეთა შენთა, და ყოველნივე სახლნი ისრაჱლისა და იუდასი. და თუ ვეღარა-კმა გეყოფოდა, შე-მცა-გძინე სხუაცა!
9 | რატომ დაივიწყე უფლის სიტყვა და ბოროტება ჩაიდინე მის თვალში? მახვილით მოჰკალი ურია ხეთელი და ცოლად მოიყვანე მისი ცოლი? ყამონიანთა მახვილით მოჰკალი იგი. | 9 | აწ რად შეურაცხ-ყავ შენ ბრძანებაჲ იგი უფლისა შენისა და ჰქმენ საქმე ესე ბოროტი წინაშე მისსა? ურია ქეტელი მოჰკალ მახჳლითა ძეთა ამონისთაჲთა და ცოლი მისი მოიყვანე ცოლად შენდა?
10 | ამიერიდან მახვილი არ მოსცილდება შენს სახლს სამარადისოდ, რადგან უგულვებელმყავი და ურია ხეთელის ცოლი მოიყვანე, რომ ცოლად დაგესვა. | 10 | აწ ნუ განეშორებინ მახჳლი სახლსა შენსა უკუნისამდე ჟამთა ამისთჳს, რამეთუ შენ შეურაცხ-მყავ მე და მოიყვანე შენ ცოლი ურია ქეტელისა ცოლ-ყოფად შენდა!
11 | ასე თქვა უფალმა: აჰა, უბედურებას დაგათევ შენივე სახლიდან, ავიყვან შენს თვალწინ შენს ცოლებს და შენს მოყვასებს მივცემ; მზისით დაწვებიან შენს ცოლებთან. | 11 | ამას იტყჳს უფალი: აჰა, ესერა, სახლით შენით აღვადგინო ძჳრი შენ ზედა და ცოლნი შენნი წინაშე შენსა სხუასა მივსცნე მოყუასსა შენსა, დაისუენოს მათ თანა ცხადად!
12 | თუმც შენ ჩუმად გააკეთე, მე მთელი ისრაელის წინაშე და მზის წინაშე გავაკეთებ ამ საქმეს. | 12 | შენ ეგრე ჰგონე, რამეთუ ფარულად ჰყავ. მე განცხადებულად ვყო წინაშე ყოველთა ძეთა ისრაჱლისათა და წინაშე მზისა ამის!
13 | უთხრა დავითმა ნათანს: შევცოდე უფალს. უთხრა ნათანმა დავითს: უფალმაც მოგიტევა ცოდვა, არ მოკვდები. | 13 | მიუგო დავით ნათან წინაწარმეტყუელსა და ჰრქუა: ვცოდე წინაშე უფლისა! მიუგო ნათან: და უფალმანცა მიგიტევნა ცოდვანი შენნი, რათა არა მოჰკუდე.
14 | ოღონდ, რაკი ამ საქციელით ალანძღვინე უფალი მის მტრებს, შვილი მოგიკვდება, რომელიც შეგეძინა. | 14 | ხოლო აწ, რამეთუ განარისხე უფალი, ღმერთი შენი, და განაღჳძენ მტერნი შენნი შენ ზედა საქმითა ამით, შვილი იგი, რომელ შობად არს მისგან, სიკუდილით მოკუედინ!
15 | როცა წავიდა ნათანი თავის სახლში, შეეხო უფალი ბავშვს, ურიას ცოლმა რომ უშვა დავითს, და მძიმედ დასნეულდა ბავშვი. | 15 | და ვითარცა წართქუნა ნათან სიტყუანი ესე, წარვიდა სახიდ თჳსად და დასცა უფალმან ყრმა იგი, რომელ უშვა ცოლმან ურიისამან დავითს, და დასნეულდა.
16 | ევედრებოდა დავითი ღმერთს ყმაწვილის გამო, მარხულობდა დავითი და მიწაზე ათევდა ღამეს. | 16 | და ილოცვიდა დავით ღმრთისა მიმართ ყრმისა მისთჳს და იმარხჳდა მარხვასა და იდვა ქუეყანასა ზედა.
17 | თავზე დაადგნენ მისი სახლის უხუცესები, რომ მიწიდან აეყენებინათ იგი, მაგრამ არ ქნა და არ გატეხა მათთან პური. | 17 | და შევიდეს მისსა მოხუცებულნი ერისანი და აიძულებდეს აღდგომად და ჭამად რასმე, და არა აღდგა მიწისაგან, არცა ჭამა და არცა სვა.
18 | მეშვიდე დღეს მოკვდა ბავშვი; ვერ გაბედეს დავითის მორჩილებმა მოეხსენებინათ, რომ მოკვდა ბავშვი, რადგან ასე ფიქრობდნენ: ვიდრე ბავშვი ცოცხალი იყო, რა არ ვუთხარით და არ გაიგონა ჩვენი სიტყვა, ახლა როგორღა ვუთხრათ, რომ მკვდარია ბავშვი? უბედურებას დამართებს თავს. | 18 | ხოლო მეშჳდისა დღისა შემდგომად მოკუდა ყრმა იგი. და ეშინოდა მონათა დავითისთა თხრობად სიკუდილი მისი და ზრახვიდეს, ვითარმედ: ვიდრე ცოცხალ იყო, არა გუერჩდა აღდგომად ქუეყანით, და აწ ვითარ ვიკადროთ თქუმად სიკუდილი ყრმისა მის? ნუუკუე შეჰრჩეს გულსა ბოროტი ჩუენთჳს!
19 | როცა დაინახა დავითმა, რომ ერთმანეთში ჩურჩულებენ მისი მორჩილნი, მიხვდა დავითი, რომ მკვდარი იყო ბავშვი, და ჰკითხა დავითმა თავის მორჩილთ: მოკვდა ბავშვი? უთხრეს: მოკვდა. | 19 | და იხილა დავით, რამეთუ ჩურჩნდეს ურთიერთას და გულისხმა-ყო, ვითარმედ მოკუდა ყრმა იგი, და ჰრქუა მათ დავით: მოკუდა ყრმაჲ იგი? და მათ ჰრქუეს: მოკუდა!
20 | ადგა მიწიდან დავითი, დაიბანა, ზეთი იცხო, სამოსელი გამოიცვალა, წავიდა უფლის სახლში და თაყვანი-სცა. დაბრუნდა სახლში, პური მოითხოვა, მიართვეს და შეჭამა. | 20 | და აღდგა დავით ქუეყანისაგან და იცხო და შეიმკო, და შევიდა ტაძარსა მას ღმრთისასა და თაყუანი-სცა უფალსა და შევიდა სახლად თჳსსა და დაჯდა, ჭამა და სუა და იხარებდა.
21 | ჰკითხეს მისმა მორჩილებმა: ეს რა იყო, რომ გააკეთე? ცოცხალი ბავშვის გამო მარხულობდი და ტიროდი, ხოლო როგორც კი მოკვდა ბავშვი, წამოდექი და პური შეჭამე. | 21 | და ჰრქუეს დავითს: რაჲ არს ესე, რომელ შენ ჰყავ? რამეთუ ვიდრე იყო ყრმაჲ იგი, იმარხევდ, იღჳძებდ და სტიროდე და ვითარცა მოკუდა, აღსდეგ და განმხიარულდი და სჭამე და ჰსუ?
22 | მიუგო: ვიდრე ბავშვი ცოცხალი იყო, ვმარხულობდი და ვტიროდი; ვიფიქრე, ვინ იცის, იქნებ შემიწყალოს უფალმა და გადარჩეს-მეთქი ბავშვი. | 22 | მიუგო დავით: ვიდრე ცოცხალ იყო, ვწუხდი, რათამცა წყალობა ეყო ღმერთსა და ეცხოვნა ყრმაჲ იგი.
23 | ახლა, როცა მკვდარია, რისთვის ვიმარხულო? როგორ შევძლებ მის დაბრუნებას. მე წავალ მასთან, ის კი აღარ დამიბრუნდება. | 23 | ხოლო აწ რაჲ მოკუდა, აქა არღარა მოიწიოს, არამედ მე მისა მისლვად ვარ, და რაჲსაღა ვწუხ?
24 | ანუგეშა დავითმა ბერსაბე, თავისი ცოლი, შევიდა და დაწვა მასთან. შვა ქალმა ვაჟი და უწოდა სახელად სოლომონი, რომელიც შეიყვარა უფალმა, | 24 | და მოუწოდა დავით ბერსაბეს, ცოლსა თჳსსა, და ნუგეშინი-სცა მას, და შევიდა მისსა. და მიუდგა და უშვა ძე. და უწოდა სახელი მისი სოლომონ. და შეიყუარა იგი უფალმან.
25 | შემოუთვალა ნათან წინასწარმეტყველის პირით და უწოდა უფლის გამო სახელად იედიდია. | 25 | და მიავლინნა მისსა ნათან წინაწარმეტყუელი და უწოდა მას სახელი იედედი, რომელ არს "საყუარელ უფლისა".
26 | ამასობაში იოაბი ებრძოდა ყამონიანთა რაბას და აიღო სამეფო ქალაქი. | 26 | ამისად შემდგომად ბრძოდა იოაბადს, რაბათს, ძეთა მათ ამონისთა, სძლო და დაიპყრა ქალაქი იგი მეფისა მათისა.
27 | გამოუგზავნა იოაბმა დავითს მაცნეები და შეუთვალა: ვებრძვი რაბას და ხელში მაქვს ჩაგდებული ქალაქის წყალსატევები. | 27 | და წარავლინნა მოციქულნი იოაბ დავითისა და ჰრქუა, ვითარმედ: დავიპყარ წყლით კერძო ქალაქისა ამის!
28 | ახლა, შეკრიბე დანარჩენი ხალხი, შემოადექი ქალაქს და აიღე, თორემ მე ავიღებ ქალაქს და ჩემი სახელი დაერქმევა. | 28 | აწ თჳთ მოვედ აქა, დაიპყარ ქალაქი ესე, რათა არა სახელი ჩემი იყოს დაპყრობად ამისა, არამედ შენი!
29 | შეკრიბა დავითმა ხალხი, წავიდა რაბას, თავს დაესხა და დაიპყრო. | 29 | და შეკრიბა დავით ყოველი ერი და მივიდა რობათს, ბრძოლა-ყო და დაიპყრა ქალაქი იგი.
30 | აიღო დავითმა მათი მეფის გვირგვინი, ერთი ოქროს ტალანტის წონისა, ძვირფასი თვლებით მოოჭვილი, და თავზე დაიდგა. აურაცხელი ნადავლი წამოიღო დავითმა ქალაქიდან. | 30 | და თჳთ მოჰჴადა მეფესა მათსა მელქონს გჳრგჳნი თავსა მისსა. და იყო იგი სასწორითა ერთი ქანქარი ოქრო და ანთრაკი, დაიდგა იგი დავით თავსა თჳსსა და ნატყუენავი გამოიღო ფრიად.
31 | გამოიყვანა იქ მყოფი ხალხი და ხერხით, რკინის ფარცხებით და რკინის ცულებით სიკვდილი გადაუწყვიტა, სააგურე ქურაში გაატარა ისინი. ასე მოექცა ყამონიანთა ყველა ქალაქს და დაბრუნდა დავითი თავისი ხალხითურთ იერუსალიმში. | 31 | და ნეშტი ერისა მის გამოიყვანა და განხერხნა იგინი ხერხითა და მოსწყჳდნა იგინი ტაბრაკითა და ვაზირითა. და მოიყვანნა იგინი მადიბადდ, რომელ არს ალიზისმოქმედთა, და ესრეთ უზმიდა ყოველთა ქალაქთა ძეთა ამონისთა. და მოვიდა დავით ერითურთ იერუსალჱმად.


† www.orthodoxy.ge † ძველი აღთქმა - მეორე მეფეთა (თავი 13)

მეორე მეფეთა

თავი მეცამეტე

ახალი ქართულით ძველი ქართულით
1 | ამის შემდეგ იყო: ჰყაედა აბესალომ დავითის ძეს ლამაზი და, სახელად თამარი. შეუყვარდა იგი ამნონს, დავითის ძეს. | 1 | და იყო, ამისა შემდგომად ესუა აბესალომს, ძესა დავითისსა, დაჲ ერთი ქმნულკეთილი ფრიად და სახელი მისი თამარ. და შეიყუარა იგი ამონ, ძემან დავითისამან.
2 | ისე გაუჭირდა ამნონს, რომ თითქმის დასნეულდა თავისი დის, თამარის გამო, რადგან ქალწული იყო იგი და იცოდა ამნონმა, რომ ვერაფერს გახდებოდა მასთან. | 2 | და იურვოდა ამონ იგი მისთჳს და იდვა სნეული მჭირნედ თამარისთჳს, დისა თჳსისა, და ღონე ვერარა ყო, ვითარმცა უყო რა მას.
3 | ჰყავდა მეგობარი ამნონს, სახელად იონადაბი, შიმყას ძე, დავითის ძმისწული. ძალზე ჭკვიანი კაცი იყო იონადაბი. | 3 | და იყო ამონისი მოყუასი ერთი, და სახელი მისი იონადაბ, ძე სამიასი, ძმისწული დავითისი. და იონადაბ ბრძენი იყო ფრიად.
4 | უთხრა მას: რა მოგდის, დღითიდღე რომ ხმები, უფლისწულო? არ მეტყვი? მიუგო ამნონმა: თამარი მიყვარს, ჩემი ძმის, აბესალომის და. | 4 | და რქვა ამოანს: რად ეგრე განიკაფები დღითი დღე, ძეო მეფისაო? მიუგო ამნონ და ჰრქუა: თამარ, დაჲ აბესალომისი, ძმისა ჩემისა, მიყუარს მე!
5 | უთხრა იონადაბმა: ჩაწექი ლოგინში და თავი მოიავადმყოფე. როცა მამაშენი მოვა შენს სანახავად, უთხარი: ჩემი და თამარი მოვიდეს ჩემთან და პური მაჭამოს-თქო; ჩემს თვალწინ მოამზადოს საჭმელი, რომ ჩემი თვალით დავინახო და მისი ხელიდან ვჭამო-თქო. | 5 | მაშინ ჰრქუა მას იონადაბ: მიწევ ცხედარსა ზედა და მიზეზ-იდგ სნეულებისა და რაჟამს მოვიდეს მამა შენი ხილვად შენდა, მოითხოვე იგი მისგან, და ესრე არქუ, ვითარმედ: მოავლინე დაჲ ჩემი თამარ, და ზედამადგეს და მსახურებდეს მე და მიქმოდის წვენსა და ვსჭამო.
6 | ჩაწვა ამნონი და თავი მოიავადმყოფა. მივიდა მეფე მის სანახავად და უთხრა ამნონმა მეფეს: მოვიდეს ჩემთან ჩემი და თამარი, ჩემს თვალწინ გამოაცხოს ორიოდე ნამცხვარი, რომ მისი ხელიდან ვჭამო. | 6 | და მიწვა ამონ ცხედარსა თჳსსა ზედა და მიზეზ-იდგა სნეულებისა. და ვითარცა შევიდა მამა მისი ხილვად მისა, და ჰრქუა ამონ მეფესა: უბრძანე თამარს, დასა ჩემსა, რათა მოვიდეს ჩემდა და მიქმოდის საჭმელსა და ვჭამდე ჴელთაგან მისთა!
7 | გააგზავნა კაცი დავითმა თამართან სახლში და შეუთვალა: მოდი შენი ძმის, ამნონის სახლში და საჭმელი მოუმზადე. | 7 | და მიავლინა მსწრაფლ დავით მეფემან თამარისა და ჰრქუა მას: მივედ შენ სახიდ ამონისა, ძმისა შენისა, და უქმოდე ჭამადთა!
8 | წავიდა თამარი თავისი ძმის, ამნონის სახლში. იწვა იგი. აიღო ქალმა ცომი, მოზილა, ააგუნდავა მის თვალწინ და გამოაცხო ნამცხვრები. | 8 | და მივიდა თამარ სახიდ ამმონისა, ძმისა თჳსისა, და იგი მიყრდომილ იყო ცხედარსა თჳსსა ზედა, მოიღო თამარ სამინდო და შექმნა იგი ლელანგოდ, და აღმოაგო იგი გუარდაკთა.
9 | აიღო კეცი და დაუდგა წინ, მაგრამ არ შეჭამა. თქვა ამნონმა: გაიყვანეთ ყველანი! და გავიდა ყველა. | 9 | და მიუპყრა მას, ხოლო მან არა მიიღო. მაშინ თქუა ამნონ: განავლინეთ კაცები იგი! და ვითარცა განვიდა კაცები იგი.
10 | მაშინ უთხრა ამნონმა თამარს: უკანა ოთახში წაიღე საჭმელი და შევჭამ შენი ხელიდან. აიღო თამარმა თავისი გამომცხვარი ნამცხვრები, უკანა ოთახში გაუტანა ამნონს. | 10 | ჰრქუა ამონ თამარს: შემომართუ მე ჭამადი ეგე სასუენებელად, ვჭამო!
11 | და მიაწოდა, რომ ეჭამა. ხელი სტაცა ამნონმა ქალს და უთხრა: მოდი, დაწექი ჩემთან, ჩემო დაო. | 11 | და მან შეართვა იგი, და შეიპყრა იგი ამნონ და აიძულებდა დაწოლად მის თანა.
12 | მიუგო: ნუ, ჩემო ძმაო, ნუ შეურაცხმყოფ. ასე არ იქცევიან ისრაელში, ნუ იზამ ამ სისაძაგლეს. | 12 | ჰრქუა მას თამარ, დამან მისმან: ნუ ჯერ-გიჩნს ეგე, ძმაო ჩემო, ნუ იყოფინ გინებაჲ ეგე! რამეთუ არასადა ყოფილ არს ისრაჱლსა შორის, ნუ იქმ ბილწებასა მაგას საქიქელსა.
13 | სადღა გამოვჩნდე შერცხვენილი? შენც ერთი საძაგელი კაცის სახელს დაიგდებ ისრაელში. სთხოვე მეფეს, არ დაგიჭერს ჩემს თავს. | 13 | რამეთუ არა იყოს ადგილი, სადა არა მიიწიოს სირცხჳლი და ყუედრებაჲ ჩემი, და შენ იქმნე შორის ისრაჱლისა, ვითარცა უგუნური! და უკუეთუ ეგე გნებავს, მომითხოვე უფალსა ჩემსა მეფესა და უწყი, რამეთუ არა იყოს უნებელი შენი!
14 | არ უნდოდა მისი სიტყვის გაგონება ამნონს, დაიმორჩილა იგი, პატივი ახადა და იწვა მასთან. | 14 | და არა ისმინა ამონ, არამედ შეიპყრა და დაამდაბლა იგი.
15 | შესძულდა იგი ამნონს უზომო სიძულვილით, ისე რომ სიძულვილი, რომლითაც შესძულდა, უფრო ძლიერი იყო, ვიდრე სიყვარული, რომლითაც უყვარდა ადრე. უთხრა ამნონმა: ადე, წადი აქედან. | 15 | და მყის მოიძულა იგი სიძულილითა დიდითა, რამეთუ უფროს იყო სიძულილი სიყუარულსა მისსა და ჰრქუა ამონ თამარს: აღდეგ, განვედ ამიერ!
16 | უთხრა ქალმა: ნუ იზამ, ძმაო, წეღანდელზე უფრო დიდი ბოროტებაა, რასაც ახლა მიკეთებ. არ უნდოდა ამნონს მისი მოსმენა. | 16 | ჰრქუა მას თამარ: ნუ ეგრე ზამ, ძმაო! უდიდესი არს უკუანაჲსკნელი ესე უსჯულოება ვიდრე პირველსა მას, რა-იგი მიყავ, და აწ განმაძო, მე! არამედ არა უსმინა მას.
17 | დაუძახა მსახურ ბიჭს და უთხრა: გაიყვანე ეს ქალი აქედან და მიუხურე კარი. | 17 | ხოლო ამონ მოუწოდა ეზოსმოძღუარსა თჳსსა და ჰრქუა: განავლინე ეგე ჩემგან და დაჴაშ კარნი!
18 | ჭრელი ტალავარი ეცვა ქალს, რადგან ასეთი სამოსელით იმოსებოდნენ მეფის ასულები, ქალწული ვინც იყო. გაიყვანა მსახურმა ქალი და მიუხურა კარი. | 18 | ემოსა თამარს სამოსელი ვარსკულავედი, რომელი ეგრე შეიმოსიან ქალწულებათა შინა ასულთა მეფისათა. და მსახურთა გამოაძეს იგი გარე და დაუჴშეს კარნი.
19 | ნაცარი დაიყარა თამარმა თავზე, შემოიხია ტანზე ჭრელი ტალავარი, თავზე დაიდო ხელი და მოთქმა-მოთქმით წავიდა. | 19 | აღიღო თამარ ნაცარი და გარდაისხა თავსა და ვარსკულავედი იგი სამოსელი დაიპო და ჴელნი თავსა შეისხნა და ტიროდა ჴმითა დიდითა.
20 | უთხრა მისმა ძმამ აბესალომმა: შენი ძმა ამნონი იყო შენთან? ახლა ჩუმად იყავი, დაო. შენი ძმა არის ის. გულთან ნუ მიიტან ამ ამბავს. დარჩა თამარი თავისი ძმის, აბესალომის სახლში, გაუბედურებული. | 20 | მოეგებოდა მას აბესალომ, ძმა მისი, და ჰრქუა: რასა სტირ, რა არს? ნუუკუე ამონ, ძმამან შენმან, უნებელი რამე გიყო? აწ დადუმენ, დაო ჩემო, რამეთუ ძმა შენი არს და ნურარასა მიიღებ გულად შენდა! და დაჯდა თამარ ქურივობით სახლსა შინა ძმისა თჳსისა აბესალომისასა.
21 | გაიგო დავით მეფემ ეს ამბავი და დიდად შეწუხდა. | 21 | ესმა რაჲ ესე დავითს, შეწუხნა ფრიად, გარნა არა შეაურვა ამონ, რამეთუ პირმშო ძე იყო მისი და უყუარდა ფრიად.
22 | ხოლო აბესალომს არც ცუდი უთქვამს ამნონისთვის, არც კარგი, რადგან შეიძულა აბესალომმა ამნონი მისი საქციელის გამო, რომ შეურაცხყო მისი და თამარი. | 22 | მიერ ჟამითგან მოიძულა აბესალომ ძმა თჳსი უკეთურებისათჳს და გინებისა დისა მისისა და არა მიუგო სიტყუაჲ კეთილი, არცა ბოროტი.
23 | გავიდა ორი წელი და ცხვარს პარსავდა აბესალომი ბაალ-ხაცორში, ეფრემის მახლობლად. ყველა უფლისწული მიიწვია აბესალომმა. | 23 | და შემდგომად ორისა წლისა რისვა იყო აბესალომისი ბეთმარონს მახლობელად ეფრემისა და მიხადნა ყოველნი ძენი მეფისანი.
24 | მივიდა აბესალომი მეფესთან და უთხრა: ცხვრის მპარსავები ჰყავს შენს მორჩილს. ეწვიოს მეფე თავის მორჩილებთან ერთად შენს მორჩილს. | 24 | და მოვიდა წინაშე მეფისა და ჰრქუა: მრისავნი არიან მონისა შენისანი, და მოვედინ მეფე და იშუებდინ ვანსა მონისა თჳსისასა!
25 | უთხრა მეფემ აბესალომს: არა, შვილო, ყველანი არ წამოვალთ შენთან, არ დაგამძიმებთ. არ ეშვებოდა აბესალომი, მაგრამ არ ინება მეფემ წასვლა; კურთხევით კი აკურთხა. | 25 | ჰრქუა დავით: აცადე, შვილო, ნუ ყოველნი მოვიდეთ, რათა არა დაგიმძიმოთ! ხოლო აბესალომ ევედრებოდა. გარნა მეფემან არა ინება, არამედ აკურთხა და განუტევა.
26 | თქვა აბესალომმა: თუ ასეა, მაშინ ჩემი ძმა ამნონი წამოვიდეს. უთხრა მეფემ: რისთვის წამოვიდეს? | 26 | მერმე ჰრქუა აბესალომ მეფესა: მომივლინე მე ამონ, ძმა ჩემი! ჰრქუა მას მეფემან: რაჲსა გიჴმს, რად მოვიდეს შენდა ამონ? გვალე, იქმოდე საქმესა შენსა!
27 | არ მოეშვა აბესალომი და მეფემაც გაუშვა ამნონი და სხვა უფლისწულები. | 27 | და კუალად ჰრქუა აბესალომ, ვითარმედ: გამოავლინე იგი! და მიავლინა დავით ამონ და ყოველნი ძმანი მისნი მის თანა. და ყო აბესალომ შვება დიდი მსგავსად ტაძრისა მის სამეფოსა.
28 | ასე უბრძანა აბესალომმა თავის მსახურ ბიჭებს: ყური უგდეთ, როცა ღვინისგან გამხიარულდება ამნონი და მე გეტყვით, დაჰკარით-მეთქი ამნონს, თქვენც მოკალით იგი, ნუ შეგეშინდებათ. განა მე არ გიბრძანებთ ამას? აბა, გამაგრდით და მამაცურად მოიქეცით. | 28 | და ამცნო აბესალომ მონათა თჳსთა და ჰრქუა, რაჟამს კეთილად დაითროს ამონ და მე გრქვა თქუენ, ვითარმედ: მალე ყავთ, მსწრაფლ მოკალთ იგი! ნუ გეშინინ, რამეთუ მე გიბრძანებ და მჴნედ იყვენით ძენი ძლიერებისანი!
29 | ისე მოექცნენ აბესალომის მსახურნი ამნონს, როგორც ნაბრძანები ჰქონდა მათთვის აბესალომს. წამოიშალნენ უფლისწულები, შესხდნენ თავ-თავიანთ ჯორებზე და გაიქცნენ. | 29 | და მათ ყვეს ეგრე, ვითარცა უბრძანა აბესალომ და მოკლეს იგი, განცჳვეს ყოველნი ძენი მეფისანი, დასხდეს ჰუნეთა მათთა და ივლტოდეს.
30 | ჯერ კიდევ გზაში იყვნენ ისინი, რომ მოუვიდა ამბავი დავითს: დახოცა აბესალომმა უფლისწულები, ერთიც არ გადარჩენილა. | 30 | და ვიდრე მეოტად მოვიდოდეს, ქადაგი მოვიდა მეფისა და ჰრქუა, ვითარმედ: მოსწყჳდნა აბესალომ ყოველნი ძენი მეფისანი და არა დაშთა მათგანი არცა ერთი.
31 | ადგა მეფე, ტანზე შემოიხია სამოსელი და ჩაჯდა მტვერში. იქვე დადგნენ სამოსელშემოხეული მისი მორჩილები. | 31 | აღდგა დავით მსწრაფლ და დაიპო სამოსელი თჳსი და დაჯდა ქუეყანასა. და ყოველთა მონათა მისთა დაიპეს სამოსელი მათი.
32 | დაუწყო ლაპარაკი იონადაბ შიმყას ძემ, დავითის ძმისწულმა და უთხრა ნუ ამბობს ჩემი ბატონი, ყველა უფლისწული მოკლესო, რადგან მხოლოდ ამნონია მკვდარი. ასე ჰქონდა გადაწყვეტილი აბესალომს იმ დღიდან, როცა შეურაცხყო ამნონმა მისი და თამარი. | 32 | მაშინ ჰრქუა იონადაბ, ძემან სამაჲსამან, ძმისწულმან დავითისამან, ვითარმედ: ნუ ესრე ჰგონებნ მეფე, ვითარმცა ყოველნი ძენი მეფისანი მოსწყდეს, არამედ ამონ ხოლო მოუკლავს, რამეთუ ბოროტი ედვა გულსა აბესალომისასა ამონისთჳს მიერითგან, რაჟამს აგინა დასა თჳსსა თამარს.
33 | ნუ მიაქვს გულთან ჩემს ბატონ მეფეს ეს ხმა, თითქოს ყველა უფლისწული მოკვდაო, რადგან მხოლოდ ამნონია მკედარი. | 33 | აწ ნუ საგონებელ-გიჩნს, მეფევ, რათამცა ყოველნი ძენი მეფისანი მომწყდარ იყუნეს, არამედ მხოლოდ ამონ მოიკლა.
34 | ამასობაში გაიქცა აბესალომი. გაიხედა მოთვალთვალე მსახურმა ბიჭმა და, ხედავს, უამრავი ხალხი მოდის გზაზე, მთის ფერდობით. | 34 | და ივლტოდა აბესალომ მეფისაგან და იხილა გუშაგმან, გუნდი ერთი დიდძალი მოვიდოდა გზასა მას კერძოსა მთისასა. და უთხრა გუშაგმან მან მეფესა და ჰრქუა, ვითარმედ: ვიხილე მე გუნდი ერთი დიდძალი, რომელი ჩამოვიდა სორემით მთით კერძო.
35 | უთხრა იონადაბმა მეფეს: აჰა, მოდიან უფლისწულები; როგორც გეუბნებოდა შენი მორჩილი, ისეც მოხდა. | 35 | და ჰრქუა იონადაბ მეფესა: აჰა, ესერა, ძენი მეფისანი მოვლენან სიტყჳსაებრ მონისა შენისა!
36 | როცა დაასრულა ლაპარაკი, მოვიდნენ უფლისწულებიც, აუწიეს ხმას და ატირდნენ. დიდი ტირილით ტიროდნენ მეფეც და მისი მორჩილებიც. | 36 | და ვითარცა ამას იტყოდა ოდენ, მო-ხოლო-ვიდეს ძენი მეფისანი და ჴმითა დიდითა ტიროდეს და შევიდეს წინაშე მეფისა. და თავადი მეფეცა ტიროდა და ატირებდა ყოველსა ერსა ფრიად.
37 | გაიქცა აბესალომი და მივიდა თალმაი ყამიხურის ძესთან, გეშურის მეფესთან. მთელი დღეები გლოვობდა დავითი თავის შვილს. | 37 | და აბესალომ მოვიდა თოლმისა, ძისა ამიუდისა, მეფისა გესურელთასა, ქუეყანად მაქელთასა და ეგლოვდა მეფე ძესა თჳსსა დღე ყოელ.
38 | გაიქცა აბესალომი და მივიდა გეშურს. დაჰყო იქ სამი წელი. | 38 | და აბესალომ ივლტოდა და წარვიდა გესურს და მუნ იყო ორ წელ ოდენ.
39 | შეწყვიტა აბესალომის დევნა დავითმა, რადგან გაუქარვდა მწუხარება ამნონის გამო, რომელიც მოუკვდა. | 39 | და დასცხრა მეფე აბესალომის ზედა, რომელმან ნუგეშინის-იცა ამონისთჳს, რომელი მოკუდა.


† www.orthodoxy.ge † ძველი აღთქმა - მეორე მეფეთა (თავი 14)

მეორე მეფეთა

თავი მეთოთხმეტე

ახალი ქართულით ძველი ქართულით
1 | მიხვდა იოაბ ცერუიას ძე, რომ გული მოულბა მეფეს აბესალომზე. | 1 | ოდეს სცნა იოაბ, ძემან შარუელისმან, რამეთუ გული მეფისა მოლბა აბესალომისთჳს,
2 | გაგზავნა კაცი თეკოაყში და ერთი ჭკვიანი ქალი მოაყვანინა იქიდან. უთხრა: თავი მოიმგლოვიარე, ჩაიცვი სამგლოვიარო სამოსელი, ზეთს ნუ იცხებ და ისე იყავი, როგორც დიდიხნის მგლოვიარე ქალია. | 2 | მიავლინა იოაბ თეკუედ და მოიყვანა მუნით დედაკაცი ერთი ბრძენი და ჰრქუა მას, ვითარმედ: მგლოვარედ იპყარ თავი შენი და შეიმოსე სამოსელი საგლოველი და ნუცა იცხებ საცხებელსა და იყავ ვითარცა დიაცი ვინმე მრავლის ჟამითგან მწუხარე მკუდარისათჳს.
3 | მიდი მეფესთან და უამბე ეს ამბავი და ბაგეებში ჩაუდო იოაბმა საამბობელი. | 3 | და შეხჳდე შენ წინაშე მეფისა და იტყოდე, რომელი მე გასწაო შენ! და გულისხმა-უყვნა სიტყუანი იგი, რომელ თქუმად ესხნეს პირით მისით.
4 | შევიდა თეკოაყელი ქალი მეფესთან, დაემხო მიწაზე, თაყვანისცა და უთხრა: მიშველე, მეფეო. | 4 | და მოვიდა დედაკაცი იგი თეკველი წინაშე მეფისა და დავარდა პირსა ზედა თჳსსა და თაყუანი-სცა მას, ევედრებოდა მას და ეტყოდა: განმარინე მე, მეფე, განმარინე!
5 | ჰკითხა მეფემ: რა გჭირს? უთხრა ქალმა: ერთი ქვრივი ქალი ვარ, ქმარი მომიკვდა. | 5 | და ჰრქუა მას მეფემან: რა არს? რა შეგემთხჳა? მაშინ თქუა დედაკაცმან მან: ნანდვილვე ქურივი იგი მე ვარ, რამეთუ ქმარი ჩემი მოკუდა.
6 | ორი ვაჟიშვილი ჰყავდა შენს მორჩილს, მინდორში წაეკიდნენ ერთმანეთს, გამშველებელი არავინ იყო, დაჰკრა ერთმა მეორეს და მოკლა. | 6 | და დამშთეს მჴევალსა ამას შენსა ორ ძე და იბრძოდეს ურთიერთას უდაბნოსა, და არა ვინ იყო, რომელმანცა განაშველნა იგინი. და სცა ერთმან მან და მოკლა ძმა თჳსი.
7 | აღდგა შენი მორჩილის წინააღმდეგ მთელი ნათესაობა და მეუბნებიან: მოგვეცი ძმის მკვლელი, რომ მოკლული ძმის შური ვიძიოთ და მოვსპოთ, თუმცა მემკვიდრეა იგი. ამ ნაპერწკალსაც ჩამიქრობენ, რომელიც დამრჩა; სახელს და შთამომავლობას არ დაუტოვებენ ჩემს ქმარს ამ ქვეყანაზე. | 7 | და მეტყჳან მე ნათესავნი მისნი, ვითარმედ მოგუეც ჩუენ ძმა იგი მისი და მოვკლათ იგი მოკლულისა მისთჳს ძმისა მისისა, რათამცა არა დაშთა მკჳდრი ქმრისა ჩემისა ქუეყანასა ზედა.
8 | უთხრა მეფემ ქალს: წადი შინ, განკარგულებას გავცემ შენს გამო. | 8 | მიუგო მეფემან და ჰრქუა დედაკაცსა მას; წარვედ შენ სახიდ შენდა მშჳდობით და მე ვბრძანო შენთჳს!
9 | უთხრა თეკოაყელმა ქალმა მეფეს: ჩემზე, მეფევ-ბატონო, და მამაჩემის სახლზე იყოს ცოდვა. მეფე და მისი ტახტი უდანაშაულოა. | 9 | და ჰრქუა დედაკაცმან მეფესა: უფალო ჩემო მეფე, ჩემ ზედა იყავნ შეცოდება იგი და სახლსა ზედა მამისა ჩემისასა! მეფე და საყდარი მისი უბრალო იყავნ!
10 | უთხრა მეფემ: აქ მომიყვანე შენი მომჩივანი და ვეღარ გაბედავს შენს შეწუხებას. | 10 | მიუგო მეფემან და ჰრქუა: რომელი გეტყოდა სიტყუასა მაგას, მოიყვანე იგი აქა ჩემს წინაშე და არღარა შეგეახლოს შენ!
11 | უთხრა ქალმა: ახსენე, მეფეო, უფალი შენი ღმერთი, ვინძლო არ გამრავლდნენ შურისმგებელნი და არ დამიღუპონ შვილი. უთხრა მეფემ: უფალს ვფიცავ, შენი შვილის თმის ერთი ღერიც არ დავარდება მიწაზე. | 11 | მიუგო დედაკაცმან და ჰრქუა: მოიჴსენე, მეფე, უფალი ღმერთი შენი, ნუუკუე განმრავლდენ შურისმეძიებელნი სისხლისა მისისანი და შენ მოკლა ძე იგი ჩემი? მიუგო მეფემან და ჰრქუა: ცხოველ არს უფალი ღმერთი ჩემი, ვითარმედ არა დავარდეს თმა ერთი თავისა მისისა ქუეყანასა ზედა!
12 | უთხრა ქალმა: ერთი სიტყვაც ათქმევინე მეფე-ბატონისთვის შენს მორჩილს. უთხრა: თქვი. | 12 | მიუგო დედაკაცმან და ჰრქუა: მიბრძანე, რათა თქუას მჴევალმან შენმან სიტყუაჲ ერთი შენს წინაშე! და ჰრქუა მეფემან: იტყოდე!
13 | თქვა ქალმა: რისთვის ფიქრობ ამგვარად ღვთის ერზე? სცოდავს ამის მთქმელი მეფე, თუ თავის განდევნილს უკან არ აბრუნებს. | 13 | მიუგო დედაკაცმან და ჰრქუა: რადმე იზრახა ესევითარი ზრახვა ერსა ამას ზედა უფლისასა? და თანაწარჴდა სიტყუაჲ ესე მეფესა დამტკიცებად, რათა არღარა მოიქცეს განშორებული შენგან.
14 | ყველანი დავიხოცებით და მიწაზე დაღვრილი წყალივით აღარ შევგროვდებით. მაგრამ ღმერთი არ გასწირავს კაცის სიცოცხლეს; იმას ფიქრობს, რომ განდევნილიც კი არ მოიკვეთოს თავისგან საბოლოოდ. | 14 | რამეთუ მოკუდა ძე იგი შენი და, ვითარცა წყალი რა დაითხიის ქუეყანასა ზედა, ვერღარა შეკრბის, და არცაღა მიაქციოს თავადმან სული მისი. და აწ იზრახა მეფემან განშორებად განშორებულისა მისთჳს.
15 | ახლა მოვსულვარ, რომ ეს სიტყვები ვუთხრა ჩემს მეფეს, რადგან მაშინებს ხალხი. იფიქრა შენმა მორჩილმა, ვეტყვი მეფეს, ვინძლო აღასრულოს მეფემ თავისი მხევლის სათხოვარი-მეთქი. | 15 | და აწ რომლისათჳს მოვსულ ვარ სიტყუად მეფისა უფლისა ჩემისა, მიხილონ მე ერმან ამან და მრქვან მჴევალსა შენსა, ვითარმედ: იტყოდეს მჴევალი შენი წინაშე უფლისა ჩემისა მეფისა, რათა ყოს მეფემან სიტყუაჲ მჴევლისა თჳსისა.
16 | რომ მოუსმინოს მეფემ თავის მხევალს და დაგვიხსნას მათგან, ვინც მე და ჩემს შვილს ღვთის სამკვიდროდან ამოძირკვას გვიპირებს. | 16 | რათა ისმინოს მეფემან და იჴსნეს მჴევალი თჳსი კაცთა მათგან, რომელნი ეძიებდეს ძესა ჩემსა მოკლვად ერთბამად სამკჳდრებელისა მისგან უფლისა.
17 | იფიქრა შენმა მორჩილმა, ნუგეში იქნება-მეთქი მეფე-ბატონის სიტყვა, რადგან ღვთის ანგელოზივით არის ჩემი მეფე-ბატონი, და გაარჩევს კეთილს და ბოროტს. შენთან იყოს უფალი, შენი ღმერთი. | 17 | და თქუას მჴევალმან შენმან, ვითარმედ: იყავნ სიტყუაჲ უფლისა ჩემისა მეფისა, ვითარცა შესაწირავი მსხუერპლთა და ვითარცა ანგელოზი უფლისა, ეგრეცა უფალი ჩემი მეფე მსმენად კეთილისა და ბოროტისა! და იყავნ უფალი ღმერთი შენ თანა!
18 | მიუგო მეფემ ქალს და უთხრა: ერთ რამეს გკითხავ და ნუ დამიმალავ. უთხრა ქალმა: მკითხოს მეფე-ბატონმა. | 18 | მიუგო მეფემან დედაკაცსა მას და ჰრქუა: ნუ დამიმალავ მე ერთსაცა სიტყუასა, რომელსა გკითხავ შენ! და ჰრქუა დედაკაცმან: იტყოდენ უფალი ჩემი მეფე!
19 | ჰკითხა მეფემ: იოაბის ხელი ხომ არ ურევია შენთან ერთად ამ საქმეში? მიუგო ქალმა და უთხრა: მეფე-ბატონს ვფიცავ, თუ მარჯვნივ ან მარცხნივ გადაუხვიოს ვინმემ მეფე-ბატონის ნათქვამს. სწორედ შენმა მორჩილმა იოაბმა დამარიგა და მან ჩააგონა შენს მორჩილს ეს სიტყვები. | 19 | თქუა მეფემან: ნუთუ იოაბისნი არიანა ეგე სიტყუანი, ანუ ჴელცემული რაჲ არს შენდა? თქუა დედაკაცმან მან: ცხოველ არს სული შენი, უფალო ჩემო მეფე! არასადათ მივაქციე გარნა, რომელნი-იგი შეამრგვალნა პირსა შინა ჩემსა მონამან შენმან იოაბ.
20 | ნართაულად რომ ეჩვენებინა საქმე, იმიტომ მოიქცა ასე იოაბი. მაგრამ ღვთის ანგელოზივით ბრძენია ჩემი ბატონი და ყველაფერს მიხვდება ამ ქვეყანაზე. | 20 | და თჳთ შენ მეცნიერ ხარ და ბრძენ მსგავსად ანგელოზისა ღმრთისათა და უწყი ყოველივე, რაჲ არს ქუეყანასა ზედა!
21 | უთხრა მეფემ იოაბს: რაკი შენ მოგიწყვია ეს საქმე, წადი და დააბრუნე ის ყმაწვილი, აბესალომი. | 21 | მაშინ ჰრქუა მეფემან იოაბს: ნება-გეყავნ სიტყჳსაებრ შენისა, მივედ და მოიყვანე ყრმა იგი აბესალომ!
22 | პირქვე დაემხო იოაბი, თაყვანისცა მეფეს და მადლი მოახსენა. უთხრა იოაბმა: ახლა სჯერა შენს მორჩილს, რომ მადლი მიპოვნია ჩემი ბატონის, მეფის თვალში, რადგან აასრულა მეფემ თავისი მორჩილის სათხოვარი. | 22 | და დავარდა იოაბ პირსა ზედა თჳსსა და თაყუანი-სცა მას და აკურთხა მეფე იგი და თქუა იოაბ: აწ უწყი, რამეთუ ვპოვე მადლი წინაშე მეფისა, რამეთუ ყო მეფემან სიტყუაჲ მონისა თჳსისა.
23 | ადგა და წავიდა იოაბი გეშურს და მოიყვანა აბესალომი იერუსალიმში. | 23 | და წარვიდა იოაბ გედსურად და მოიყვანა აბესალომ იერუსალჱმდ.
24 | თქვა მეფემ: დაბრუნდეს თავის სახლში, ოღონდ ნუ იხილავს ჩემს სახეს. დაბრუნდა აბესალომი თავის სხლში და ვერ იხილა მეფის სახე. | 24 | და ჰრქუა მეფემან: მივედინ აბესალომ და იყავნ სახლსა შინა თჳსსა და პირსა ჩემსა ნუ იხილავნ! და მივიდა სახიდ თჳსა და პირი მეფისა არა იხილა.
25 | არავინ იყო მთელს ისრაელში ისეთი ნაქები კაცი სილამაზით, როგორც აბესალომი. თხემით ტერფამდე უნაკლო იყო. | 25 | არა იყო სხუა კაცი ქმნულკეთილ, ვითარ აბესალომ, ისრაჱლსა შორის ფერჴითგან ვიდრე თავადმდე. და არა იყო ბიწი მის თანა.
26 | როცა თავს გაიკრეჭდა ხოლმე (წლიდან წლამდე იკრეჭდა თმას, რადგან ამძიმებდა), მოკრეჭილი თმა ორას შეკელს იწონიდა სამეფო საწონით. | 26 | არა იკვეცის თმა თჳსი ვიდრე წელიწადამდე და მაშინღა იკვეცის თმა თჳსი, რამეთუ დაუმძიმდის და, რაჟამს იკუეცის, არნ იგი სასწორითა სამეფოთა ორასი სიკილა.
27 | შეეძინა აბესალომს სამი ვაჟიშვილი და ერთი ქალი სახელად, თამარი. ძალიან ლამაზი შესახედავი ქალი იყო იგი. | 27 | და ესხნეს აბესალომს სამ ძე, ერთ ასულ, და სახელი მისი თამარ, და იყო იგი ქმნულკეთილ ფრიად.
28 | ორ წელს ცხოვრობდა აბესალომი იერუსალიმში, მაგრამ მეფის სახე არ უხილავს. | 28 | და ჯდა აბესალომ იერუსალჱმს ორ წელ ოდენ და პირი მეფისა არა იხილა.
29 | დაიბარა აბესალომმა იოაბი მეფესთან გასაგზავნად, მაგრამ არ ინდომა იოაბმა მისვლა. მეორედ დაიბარა, არც ახლა ინდომა მისვლა. | 29 | და მოუწოდა აბესალომ იოაბს თჳსთა თანა, რათამცა შეავლინა იგი მეფისა. ხოლო იოაბ არა მივიდა. და მერმე მიავლინა მისა მეორედ და მან არავე ინება მისლვად მისა.
30 | უთხრა თავის მორჩილთ: მოათვალიერეთ იოაბის ყანა, ჩემს მეზობლად რომ არის. ქერი უკეთესია იქ. მიდით და გადასწვით. გადაწვეს ეს ყანა აბესალომის მორჩილებმა. | 30 | მაშინ ჰრქუა აბესალომ მონათა თჳსთა: გვალე, მივედით და მოწუთ ყანა იგი იოაბისი ქრთილად თესილი, რომელ არს მახლობელად აგარაკსა ჩუენსა! და ყვეს ეგრე მონათა მათ აბესალომისათა, ვითარცა უბრძანა მათ. და უთხრეს იოაბს მონათა მისთა, ვითარმედ: მოწვეს ცეცხლითა ყანა იგი ჩუენი მონათა აბესალომისათა.
31 | ადგა იოაბი და მივიდა აბესალომთან სახლში და უთხრა: რატომ გადამიწვეს ყანა შენმა მორჩილებმა? | 31 | მსწრაფლ მივიდა იოაბ აბესალომისა და ჰრქუა: რასთჳს მომიწვეს მონათა შენთა ყანა იგი ჩემი ცეცხლითა!
32 | უთხრა აბესალომმა იოაბს: დაგიბარე, რომ მოსულიყავი და მეთხოვა, მეფესთან გამეგზავნე და გეთქვა: რისთვის მოვედი გეშურიდან? მიჯობდა იქ დავრჩენილიყავ. ახლა მინდა მეფის სახე ვიხილო. თუ დამნაშავე ვარ, ბარემ მომკალი. | 32 | და ჰრქუა აბესალომ იოაბს: მივავლინე შენდა ერთგზის და ორგზის და ვთქუ, ვითარმედ: მოვედ და მიგავლინო შენ მეფისა, რათამცა ჰრქუა მას, ვითარმედ: რასათჳს წარმოვედ მე გესურით და ვზი აქა? უმჯობესი იყო ჩემდა მუნ ჯდომა ვიდრე აქა მოსლვასა და მეფისა არახილვასა! და თუ არს რამე შეცოდება ჩემ თანა, სიკუდილით მომაკუდინენ მე!
33 | მივიდა იოაბი მეფესთან და მოახსენა; უხმო აბესალომს, ისიც მივიდა მეფესთან, მდაბლად თაყვანისცა მეფეს და გადაკოცნა მეფემ აბესალომი. | 33 | და მივიდა იოაბ მეფისა და უთხრა ესე ყოველი სიტყუაჲ. და უბრძანა მეფემან მოწოდება აბესალომისი და შევიდა იგი წინაშე მეფისა, თაყუანი-სცა პირსა ზედა თჳსსა, და მიუწოდა მეფემან აბესალომს და შეიტკბო იგი და ამბორს-უყო მას.


† www.orthodoxy.ge † ძველი აღთქმა - მეორე მეფეთა (თავი 15)

მეორე მეფეთა

თავი მეთხუთმეტე

ახალი ქართულით ძველი ქართულით
1 | ამის შემდეგ იყო, რომ გაიჩინა აბესალომმა ეტლი და ცხენები და ორმოცდაათი მალემსრბოლი. | 1 | და იყო, ამისა შემდგომად იწყო აბესალომ მოგებად საჴედრებისა და ეტლებისა და ერგასის კაცნი წინამცორვალად ეტლთა მისთა და ჰუნეთა.
2 | ადგებოდა დილით ადრე აბესალომი, დადგებოდა კარიბჭის შესასვლელთან და ყველას, ვინც კი მეფესთან სამართლის საძებრად მოვიდოდა, თავისთან იხმობდა და ეკითხებოდა: რომელი ქალაქიდან ხარ? პასუხობდნენ: ისრაელის ამა და ამ შტოდანა ვარ შენი მორჩილი. | 2 | და აღიმსთჳს განთიად აბესალომ და დადგის გზასა ზედა ბჭეთა მათ წინაშე, რომელი მივალნ სასჯელად წინაშე მეფისა, მოუწოდის მათ აბესალომ და ეტყოდის: რომლისა ქალაქისა ხარ შენ? და ჰრქჳს კაცმან მან: ერთისა მისგან ტომისა ისრაჱლისა ვარ მონა შენი.
3 | ეტყოდა აბესალომი: კარგია და სამართლიანი შენი სიტყვები, მაგრამ ვინ მოგისმენს მეფის კარზე? | 3 | და ჰრქჳს აბესალომ: სიტყუანი ეგე შენნი კეთილ და მარჯვე ჩანან, არამედ, ვაჲ, რამეთუ არავინ გივის წინაშე მეფისა მოურავი.
4 | ამბობდა აბესალომი: ნეტავ მსაჯულად დამადგინონ ამ ქვეყანაში! ყველა მე მომაკითხავდა, ვისაც კი სადაო საქმე და საჩივარი ექნებოდა, და მეც სამართალს გავუჩენდი. | 4 | და მერმე კუალად თქჳს: და-მცა-ვინ-მადგინა ისრაჱლსა ზედა მთავრად და ყოველსა კაცსა მართლისა სასჯელითამცა განვიკითხვიდი!
5 | თაყვანის საცემად მისულ კაცს ხელს გაუწვდიდა ხოლმე, ისიც მოეჭიდებოდა და აკოცებდა. | 5 | და იყო, ვითარცა მიეახლის ყოველი კაცი თაყუანის-ცემად მისა, მიიყვანის იგი და მიყვის ჴელი, შეიტკბის და ამბორს-უყვის.
6 | ამგვარად ექცეოდა აბესალომი ყველა ისრაელიანს, ვინც კი მეფესთან მიდიოდა სამართლისათვის. ასე მოიგო აბესალომმა ისრაელიანთა გული. | 6 | და ესრეთ ჰყოფდა აბესალომ ყოველთა მიმართ კაცთა ისრაჱლისათა, რომელნი მოვლენედ სასჯელად წინაშე მეფისა და ესრეთ შეიყოფდა გულსა ყოვლისა კაცისა ისრაჱლისასა აბესალომ.
7 | ორმოცი წლის თავზე უთხრა აბესალომმა მეფეს: წავალ ხებრონში და შევუსრულებ უფალს აღთქმას, რომელიც აღთქმული მაქვს. | 7 | და იყო შემდგომად მეოთხისა წლისა ჰრქუა აბესალომ მეფესა: მიბრძანე მე, რათა მივიდე და შევსწირო აღნათქუამი, რომელი აღმეთქუა უფალსა ღმერთსა.
8 | რადგან ასეთი აღთქმა დადო შენმა მორჩილმა გეშურში, არამში ყოფნისას: თუ დამაბრუნებს უფალი იერუსალიმში, მსხვერპლს შევწირავ-მეთქი უფალს. | 8 | რამეთუ აღთქმა აღუთქუ მონამან შენმან, ოდეს ვიყავ გეთსურს, ვითარმედ: უკუეთუ მივიწიო იერუსალჱმდ, ვმსახურო უფალსა ღმერთსა ქებრონს.
9 | უთხრა მეფემ: მშვიდობით წადი. ადგა და წავიდა ხებრონს. | 9 | ჰრქუა მას მეფემან, ვითარმედ: ვიდოდე შენ ცოცხლებით! და წარვიდა აბესალომ ქებრონად.
10 | გზირები დაგზავნა აბესალომმა ისრაელის ყველა შტოში და შეუთვალა: ბუკის ხმა რომ მოგესმებათ, გამოაცხადეთ: აბესალომი გამეფდა ხებრონს! | 10 | და წარავლინნა მაუწყებელნი ყოველთა მიმართ ნათესავთა ისრაჱლისათა და ამცნო მათ და ჰრქუა, ვითარმედ: რაჟამს გესმეს თქუენ ჴმაჲ ნესტჳსა, სთქუთ ყოველთა, ვითარმედ: მეფე არს აბესალომ ქებრონს!
11 | ორას კაცს დაუძახა აბესალომმა და გაიყოლა იერუსალიმიდან. ისინიც ალალად გაჰყვნენ, არ იცოდნენ საქმის ვითარება. | 11 | და წარვიდეს იერუსალჱმით ვითარ ორას ოდენ კაცნი რჩეულნი სიწრფოებით, და არა იცოდეს მათ განზრახვა იგი არცა ერთი სიტყუაჲ.
12 | გილონელი ახითოფელიც, დავითის მრჩეველი დაიბარა აბესალომმა მისი ქალაქიდან, გილოდან, მსხვერპლშეწირვაზე. გამტკიცდა შეთქმულება და უამრავმა ხალხმა იწყო დენა აბესალომისკენ. | 12 | და წარავლინა აბესალომ და მოიყვანეს აქიტობელი თეკველი, თანამზრახველი დავითისი, ქალაქით თჳსით დოვლით. და იყო, რაჟამს შესწირვიდა მსხუერპლსა და სიტყუაჲ დამტკიცნებოდა, და მიკრბებოდა აბესალომისა,
13 | მივიდა მაცნე დავითთან და უთხრა: აბესალომს მიემხრო მთელი ისრაელი. | 13 | მაშინ მოვიდა კაცი ერთი დავითისა და ჰრქუა მას: გული ყოვლისა კაცისა ისრაჱლისა აბესალომის თანა არს!
14 | უთხრა დავითმა თავის მორჩილთ და ყველას, ვინც კი თან ახლდა იერუსალიმში: ადექით და გავიქცეთ, თორემ ვერ გადავურჩებით აბესალომს. იჩქარეთ წასვლა, რომ არ მოგვისწროს და უბედურება არ დაგვათიოს თავზე, მახვილს არ მისცეს ქალაქი. | 14 | სიტყუად იწყო დავით მონათა მათ მისთა და ჰრქუა: აღდეგით, წარვიდეთ ამიერ, რამეთუ არა არს ჩუენდა ცხორებაჲ აბესალომისგან, ისწრაფეთ, მოარიდეთ, ნუუკუე მოვიდეს და მოსრას ქალაქი ესე ჩუენ გამო მახჳლითა.
15 | უთხრეს მეფის მორჩილებმა მეფეს: გადაწყვიტოს ჩვენმა მეფე-ბატონმა და, აჰა, ჩვენ აქა ვართ, შენი მორჩილნი. | 15 | მიუგეს მონათა მათ დავითს და ჰრქუეს: აქა ვართ, მეფე! ყოველი, რაცა გნებავს, იგიცა ვყოთ!
16 | გავიდა მეფე და მიჰყვა მას მთელი მისი სახლი. მხოლოდ ათი ხარჭა დატოვა მეფემ სასახლის მოსავლელად. | 16 | და გამოვიდა მეფე და ყოველი სახლი მისი მკჳრცხლი. და დაუტევა მუნ მეფემან ათი დედაკაცი ხარჭთა მისთაგან მცველად სახლისა მისისა.
17 | გავიდა მეფე და მიჰყვა მთელი ხალხი, და გაჩერდნენ ერთ განაპირა სახლში. | 17 | და გამოვიდა მეფე და ყოველი ერი მის თანა მკჳრცხლი და დადგეს ზეთისხეოანსა მას უდაბნოსასა
18 | მხარდამხარ მიჰყვებოდნენ მისი მორჩილნი, ხოლო ქერეთელები, ფელეთელები და გეთელები, ექვსასი კაცი, გეთიდან რომ წამოჰყვა მას, წინ მიუძღოდნენ მეფეს. | 18 | ყოველნი მონანი მისნი, და წარვიდეს მის თანა და მოვიდეს ყოველნი ქეტელნი და ყოველნი ფერეზელნი, და მის თანა ექუსასი კაცი, რომელნი მოსრულ იყვნეს გეთით. და მივიდოდეს მკჳრცხლნი წინაშე მეფისა.
19 | უთხრა მეფემ ითაი გეთელს: შენ რაღას მოგვყვები? გაბრუნდი და დარჩი იმ მეფესთან, რადგან უცხოელი ხარ და შენი ადგილიდან გადმოხვეწილი. | 19 | მაშინ ჰრქუა მეფემან ეთთის გეთელსა, ვითარმედ: რასათჳს მოხველ ჩუენ თანა? შეიქეც მუნვე და იყავ მეფისა თანა, რამეთუ კაცი უცხო ხარ შენა, რომელი აღდეგ ქუეყანით შენით გეთით და მოხველ ჩუენ თანა.
20 | გუშინ მოხვედი და დღეს როგორ გაიძულო ჩვენთან ერთად წამოსვლა. მე წავალ, სადაც იქნება, შენ კი გაბრუნდი და უკან გააბრუნე შენიანები. მადლი და ერთგულება იყოს შენთან! | 20 | ხოლო დღეს არა გიტევებ მოსლვად ჩუენ თანა და მე წარვალ, სადაცა მიმავალ ვარ, და შენ მიიქეც და შეაქციენ ძმანიცა შენნი შენ თანა. და გიყოსთ უფალმან ღმერთმან წყალობა და ჭეშმარიტება მისი შენ თანა!
21 | მიუგო ითაიმ მეფეს და უთხრა: უფალს და ჩემს მეფე-ბატონს ვფიცავ, სადაც არ უნდა წავიდეს ჩემი მეფე-ბატონი, სასიკვდილოდ თუ სასიცოცხლოდ, შენი მორჩილიც იქ იქნება. | 21 | მიუგო ეთთი მეფესა და ჰრქუა: ცხოველ არს უფალი! და ცხოველ არს სული შენი, უფალო ჩემო მეფე! რამეთუ ვიდრეცა უფალი ჩემი მეფე მიხჳდე, გინა თუ სიკუდილით, გინა თუ ცხორებად მივიდე მეცა, მონა შენი!
22 | უთხრა დავითმა ითაის: კეთილი, წამოდი. წაჰყვა ითაი გეთელი და მთელი მისი ხალხი და მთელი წვრილშვილი, ვინც მასთან იყო. | 22 | მაშინ ჰრქუა დავით მეფემან ეთთის: წარმოვედ ჩემ თანა! და წავიდა ეთთი გეთელი.
23 | ხმამაღლა ტიროდა მთელი ქვეყანა და მიმავალი ხალხი. გადალახა მეფემ ყედრონის ხევი და მთელი ხალხი დაადგა უდაბნოს გზას. | 23 | და ყოველნი მონანი მისნი და ყოველი ერი მისი მის თანა ჴმითა მაღლითა ტიროდეს და აღვიდოდეს ნაღვარევსა მას კედრონისასა. და მეფე და ყოველი ძალი მისი ვიდოდეს გზასა მას ზედა.
24 | იქ იყო ცადოკიც და მასთან ერთად ყველა ლევიანი, ღვთის აღთქმის კიდობნის მტვირთველნი. დაასვენეს ღვთის კიდობანი და იდგა მაღალზე აბიათარი, ვიდრე მთლიანად არ გამოვიდა ხალხი ქალაქიდან. | 24 | სადუკსა და ყოველთა ლევიტელთა მოაქუნდა კიდობანი იგი შჯულისა უფლისა ბეთარადდ. და დადგეს მუნ კიდობანი იგი, ვიდრე არა გამოკრბა ერი იგი ყოვლით ქალაქით.
25 | უთხრა მეფემ ცადოკს: დააბრუნე ქალაქში ღვთის კიდობანი. თუ მადლი მიპოვნია უფლის თვალში, მეც დამაბრუნებს და მახილვინებს მას და მის სამყოფელს. | 25 | მაშინ ჰრქუა დავით მეფემან სადუკს: მიიღე კიდობანი იგი სჯულისა უფლისა ადგილსავე თჳსსა; უკუეთუ ვპოო მადლი წინაშე უფლისა, და მომაქციოს ადგილად თჳსა და ვიხილო დიდებაჲ მაგისი.
26 | თუ ბრძანებს, აღარ მინდიხარო, სადღა წავალ, მიყოს რაც ენებოს. | 26 | უკუეთუ მრქვას მე, ვითარმედ: არა სათნო ხარ ჩემდა, ყავნ, რაცა სათნო არს წინაშე მისსა!
27 | უთხრა მეფემ მღვდელ ცადოკს: გამჭრიახი კაცი ხარ, დაბრუნდი მშვიდობით ქალაქში, შენი შვილი ახიმაყაცი და იონათანი, აბიათარის ძე - თქვენი ორივე შვილი თქვენთან იქნებიან. | 27 | და ჰრქუა დავით მეფემან სადუკს: წარვედ შენ მშჳდობით ქალაქად და აქიმას, ძე შენი, და იონადაბ, ძე აბიათარისი, შენ თანა!
28 | იცოდეთ, უდაბნოს ვაკეზე დაველოდები, ვიდრე ახალი ამბავი არ მომივა თქვენგან. | 28 | და მე გელოდი ზეთისხილოვანსა მას უდაბნოსასა, ვიდრე არა მითხრან სიტყუაჲ თქუენ მიერ.
29 | გააბრუნეს ცადოკმა და აბიათარმა ღვთის კიდობანი იერუსალიმში და იქ დარჩნენ. | 29 | და წარიღეს კიდობანი იგი სადუკ და აბიათარ მუნვე, იერუსალჱმდ, და დადგეს მუნ.
30 | ხოლო დავითი შეუდგა ზეთისხილის მთას, ადიოდა, და ტიროდა, თავდაფარული და ფეხშიშველი. ყველას, ვინც მასთან იყო, თავი ჰქონდა დაფარული, და ტირილ-ტირილით ადიოდნენ. | 30 | და დავით აღვიდოდა აღმართსა მას ზეთისხილოვანისასა და ტიროდა და დაებურა თავი მისი, და მივიდოდა იგი უჴამური და ერი იგი თავდაკიდებულად და ფიჩუდაბურვილად და ტიროდეს.
31 | შეატყობინეს დავითს, ახითოფელიც შეთქმულია აბესალომთანო, და თქვა დავითმა: ჩაშალე, უფალო, ახითოფელის თათბირი. | 31 | და უთხრეს დავითს, ვითარმედ: აქიტობელცა თანაშემწე არს აბესალომისა! და თქუა დავით: უფალმან ღმერთმან ჩემმან განაქარვენ ზრახვა იგი აქიტობელისი!
32 | მიაღწია დავითმა მთის წვერამდე, სადაც თაყვანისცა ღმერთს, და ხედავს, მოდის ხუშაი არქიელი სამოსელშემოხეული და თავზე მტვერდაყრილი. | 32 | და ვითარცა მოვიდა დავით როსკედმდე თაყუანის-ცემად უფლისა, და მოეგებოდა მას ქუში შემთხუევად დავითისა, თანამზრახველი იგი მისი. და დაეპო სამოსელი მისი და მიწა თავსა გარდაესხა.
33 | ჰკითხა დავითმა: თუ წამომყვები, ტვირთად დამაწვები. | 33 | სიტყუად იწყო დავით და თქუა: მო-თუ-ხჳდე ჩემ თანა, ტჳრთ-მეყო მე.
34 | მაგრამ თუ ქალაქში გაბრუნდები და ეტყვი აბესალომს: შენი მორჩილი ვარ, მეფეო. წინათ თუ მამაშენის მორჩილი ვიყავი, ამიერიდან შენი მორჩილი ვიქნები-თქო, და გააცუდებ ჩემს სასარგებლოდ ახითოფელის თათბირს. | 34 | არამედ მიიქეც ქალაქად, ესრე არქუ აბესალომს, ვითარმედ: წარვიდეს ძმანი შენნი და მამა შენი, მეფე. მინდა მისლვად მუნ, ხოლო აწ მონა შენი ვარ, მიტევე და ვცხონდებოდი შენს წინაშე. მაშინ მამისა შენისა, ხოლო აწ შენი ვარ მონა და განაქარვე ზრახვა აქიტობელისი.
35 | განა შენთან არ იქნებიან იქ ცადოკი და აბიათარი, მღვდლები? რასაც გაიგონებ მეფის სასახლეში, ცადოკს და აბიათარს, მღვდლებს, შეატყობინებ. | 35 | სადუკ და აბიათარ მღდელთმოძღუარნი და ყოველი ზრახვა, რაჲცა გესმეს მეფისაგან, უთხარ შენ სადუკს და აბიათარს,
36 | იქა ჰყავთ მათ ორი ვაჟი, ცადოკს - ახიმაყაცი და აბიათარს - იონათანი. მათი მეშვეობით მომაწვდენი ყველა ამბავს, რასაც გაიგებთ. | 36 | და ორთა ძეთა მათთა: აქიმას და იონადაბს, რამეთუ მათ თანა არიან, და მაუწყეთ მე ყოველი სიტყუაჲ მათ მიერ, რასაცა იტყოდის მეფე იგი.
37 | მივიდა ხუშაი, დავითის ერთგული, ქალაქში და აბესალომიც შევიდა იერუსალიმში. | 37 | და ვითარცა შევიდა ქუში ქალაქად, და აბესალომცა შემოსრულ იყო იერუსალჱმდ.


† www.orthodoxy.ge † ძველი აღთქმა - მეორე მეფეთა (თავი 16)

მეორე მეფეთა

თავი მეთექვსმეტე

ახალი ქართულით ძველი ქართულით
1 | როდესაც ცოტაზე ჩასცდა დავითი მთის წვერს, შემოხვდა მას ციბა, მეფიბოშეთის მორჩილი, წყვილი შეკაზმული სახედარითურთ, - მოჰქონდა ორასი პური, ასი მტევანი ჩამიჩი, ასი გალა ახალი ხილი და ერთი კოლოტი ღვინო. | 1 | და დავით მცირედ წარ-ოდენ-სრულ იყო ჰრუსსა, და აჰა, ოდენ სიბა, მონა იგი მემფიბოსთესი, მოეგებოდა შემთხუევად დავითს და ორი კარაული აგებული მის თანა. და ეკიდა მათ ორასი ჴუეზა პური, ჴჳმირი ერთი სკიჭი და ასი ლეღვისკვერი და მარი ერთი ღჳნო.
2 | უთხრა მეფემ ციბას: რისთვის გინდა ესენი? მიუგო ციბამ: სახედრები მეფის სახლისთვის სამგზავროდ, პური და ხილი მსახურთათვის საჭმელად; ღვინო უდაბნოში დაღლილ-დაქანცულთათვის სასმელად. | 2 | მიუგო მეფემან სიბას და ჰრქუა: და რა არს ესე კარაულნი აღსაგებელითურთ? მაშინ თქუა სიბა: სამსახურებელად სამეფოდ პური ეგე და ლეღჳსკვერი და სკიჭი საჭმელად და მონათა შენთათჳს, ღჳნო ესე სასმელად მაშურალთა წყურიელთა!
3 | უთხრა მეფემ: სად არის შენი ბატონის ვაჟი? მიუგო ციბამ მეფეს: იერუსალიმში დარჩა, რადგან ფიქრობს, ახლა მაინც დამიბრუნებსო ისრაელის სახლი მამაჩემის სამეფოს. | 3 | და ჰრქუა მეფემან: სადა არს ძე იგი უფლისა შენისა? და ჰრქვა სიბამ მეფესა: მუნვე ზის იერუსალჱმსა და თქუა: დღეს, ანუ ხვალე მოაქციოს სახლმან ისრაჱლისამან ჩემდავე მეფობა იგი მამისა ჩემისა!
4 | უთხრა მეფემ ციბას: შენი იყოს მეფიბოშეთის მთელი საბადებელი! თქვა ციბამ: თაყვანი მიცია, ვინძლო მადლი ვპოვო შენს თვალში, მეფე-ბატონო. | 4 | და ჰრქუა მეფემან სიბას: გვალე, შენ გეყავნ ყოველი, რაცა არს მემფიბოსთესი. და თაყუანი-სცა სიბამ მეფესა და ჰრქუა: რამეთუ ვპოვე მადლი წინაშე უფლისა ჩემისა მეფისა!
5 | ბახურიმს რომ მიუახლოვდა მეფე დავითი, ხედავს, გამოდის იქიდან საულის სახლის მონათესავე კაცი, სახელად შიმყი გერას ძე, მოდის და მოიწყევლება. | 5 | და მოვიდა დავით მეფე ბავრიმად. და გამოვიდა კაცი ერთი ნათესავისაგან საულისი, და სახელი მისი სემეი, ძე გერასი, მოვიდოდა და ძჳრსა იტყოდა, სწყევდა.
6 | ქვებს ესროდა დავითს და დავით მეფის მორჩილთ, თუმცა ხალხი და მეომრები მარჯვნივ და მარცხნივ მოჰყვებოდნენ. | 6 | და ქვითა ესროდა დავითს და ყოველთა მონათა მისთა, და ყოველივე გუნდი მოვიდოდა მარჯუენით და მარცხენით მეფისა.
7 | ასე სწყევლიდა მას შიმყი: განვედ, განვედ, სისხლისმსმელო, უგვანო კაცო! | 7 | სემეი ესრეთ იტყოდა წყევასა მას მისსა: განგვალე, განგვალე, კაცი ეგე მოსისხლე და სავსე უსჯულოებითა!
8 | შენზევე მოაქცია უფალმა სისხლი საულის სახლისა, რომლის ნაცვლად გამეფდი, და შენს ძეს აბესალომს ჩაუგდო მეფობა ხელში. აჰა, მოგეზღო ბოროტების წილ, რადგან სისხლისმსმელი კაცი ხარ! | 8 | და აწ მოაწია უფალმან შენ ზედა სისხლი იგი საულისი, რამეთუ მეფობდ შენ მის წილ და მისცა უფალმან მეფობა შენი აბესალომს, ძესა შენსა, და აღასრულა შენ ზედა უკეთურება შენი, რამეთუ კაცი მოსისხლე ხარ და ურჯულო!
9 | უთხრა აბიშაი ცერუიას ძემ მეფეს: რისთვის აგინებს ეს მკვდარი ძაღლი ჩემს მეფე-ბატონს? წავალ და თავს წავაცლი! | 9 | მაშინ თქუა აბესა, ძემან შარუელისამან, მეფესა: რა ვინა არს ძაღლი ისი შეურაცხი, რომელი აგინებს უფალსა ჩემსა მეფესა? მიბრძანეღა და მივიდე და წარვკუეთო თავი მისი.
10 | უთხრა მეფემ: რა გინდათ ჩემგან, ცერუიას ძენო? თუ იწყევლება, იქნება უფალმა უბრძანა, დასწყევლეო დავითი. ვინ ეტყვის, ასე რატომ აკეთებო? | 10 | მიუგო მეფემან აბესას: რა ძეს ჩემი და შენი, ძეო შარუელისაო? ნუ აყენებ მაგას, აცადე და მწყევდეს, ვინ უწყის, თუ უფალსა უთქუამს, ვითარმედ ძჳრისა მეტყუელად აღუდგა დავითსაო და ვინა არს, რომელმან ჰრქუას მას, ვითარმედ: რად ეგრე ჰყავ?
11 | უთხრა დავითმა აბიშაის და თავის მორჩილთ: ხომ ხედავთ, ჩემი ღვიძლი შვილი მოსაკლავად მომდევს და ამ ბენიამინელს რაღა მოვკითხო? თავი დაანებეთ, იწყევლებოდეს, უფალს ასე უბრძანებია. | 11 | და ჰრქუა დავით აბესას, ერისთავსა მისსა: აჰა, ესერა, ძე ჩემი, რომელი გამოჴდა მუცელსა ჩემსა, ეძიებს სულსა ჩემსა, აწ ძეცა ესე იემენელისა მოსრულ არს და მეკიცხევს. აცადეთ და მწყევდეს მე. ვინ უწყის, თუ უფალმან რქვა მაგას.
12 | ვინძლო მოხედოს უფალმა ჩემს გასაჭირს და დღევანდელი მისი წყევლის სანაცვლოდ სიკეთე მომაგოს უფალმა. | 12 | რამეთუ იხილოს უფალმან დამდაბლებაჲ ესე ჩემი და მომაგოს მე კეთილი წყევისა მის წილ ამას დღესა შინა.
13 | და გაუდგნენ გზას დავითი და მისი კაცები. მთის ფერდობს მიუყვებოდა მის გასწვრივ შიმყი და იწყევლებოდა, ქვებს ისროდა მათკენ და მტვერს აყრიდა. | 13 | და მივიდოდა დავით ერითურთ მთასა. და კაცი იგი სწყევდა და ქვითა ესროდა და მტუერსა გარდაასხმიდა.
14 | გავიდნენ მეფე და მისი თანმხლები ხალხი, დაღლილ-დაქანცულნი, იორდანეზე და იქ მოითქვეს სული. | 14 | და მოვიდა მეფე და ყოველი ძალი მისი დამაშურალი კიდედ იორდანისად და განისუენეს მუნ.
15 | ხოლო აბესალომი და მთელი ისრაელის ხალხი შევიდნენ იერუსალიმში, ახითოფელიც მასთან იყო. | 15 | და აბესალომ ერითურთ შევიდა იერუსალემად და აქიტობელცა მათ თანა.
16 | როცა მივიდა ხუშაი არქიელი, დავითის ერთგული კაცი, აბესალომთან, უთხრა ხუშაიმ აბესალომს: იცოცხლოს მეფემ! იცოცხლოს მეფემ! | 16 | და ვითარცა მოვიდა ქუში, თანამზრახველი და მეგობარი დავითისი, აბესალომისა თანა, თაყუანი-სცა მას და ჰრქუა: უკუნისამდე ცხონდი, მეფე აბესალომ.
17 | უთხრა აბესალომმა ხუშაის: ეს არის შენი ერთგულება შენი მეგობრისადმი? რატომ არ წახვედი შენს მეგობართან? | 17 | მიუგო აბესალომ ქუშის და ჰრქუა: ეგრევე სიყუარული იყო მეგობრისა შენისა? რასათჳს არა მიხველ მის თანა?
18 | მიუგო ხუშაიმ აბესალომს: არ წავედი, რადგან ვინც უფალმა და ამ ერმა, და მთელმა ისრაელმა აირჩია, მასთანა ვარ და მასთან დავრჩები. | 18 | მიუგო ქუში აბესალომს: არა ეგრე, არამედ შეუდეგ მას, რომელი უფალმან გამოირჩია და ყოველმან ერმან ისრაჱლისამან, მისივ ვიყო და მის თანაცა დავდგე!
19 | ესეც რომ არ იყოს, ვის უნდა ვემსახურო, თუ არა მის შვილს? როგორც მამაშენს ვემსახურებოდი, ასევე შენ უნდა გემსახურო. | 19 | და მერმე ვისი მონა ვარ? არა ვიცი მე, ვითარ არა თაყუანის-ვსცე ძესა მისსა? ვითარცა ვმსახურე მამასა შენსა, ეგრეცა შენს წინაშე ვიყო.
20 | უთხრა აბესალომმა ახითოფელს: მოითათბირეთ, რა უნდა გავაკეთოთ. | 20 | მერმე ჰრქუა აბესალომ აქიტობელს: განიზრახეთ, რა ვყო, რათა დავიპყრათ სოფელი ესე.
21 | უთხრა ახითოფელმა აბესალომს: შედი მამაშენის ხარჭებთან, სახლის საპატრონოდ რომ დატოვა. გაიგებს მთელი ისრაელი, რომ მოძულებული ხარ მამაშენისგან, და გამხნევდებიან შენი მომხრეები. | 21 | და ჰრქუა აქიტობელ აბესალომს: პირველად შევედ შენ ხარჭთა თანა მამისა შენისათა, რომელნი დაუტევებიან მცველად სახლსა მისსა, და სცნას ყოველმან ისრაჱლმან, რამეთუ არცხჳნე მამასა შენსა, რათა ერთგულ იყოს ერი ესე შენდა.
22 | გაშალა კარავი აბესალომმა ბანზე და შევიდა აბესალომი მამის ხარჭებთან მთელი ისრაელის თვალწინ. | 22 | აღუდგეს კარავი აბესალომს ერდოსა ზედა და შევიდა იგი ხარჭთა თანა მამისა მისისათა განცხადებულად ყოვლისა ერისა ისრაჱლისა.
23 | ახითოფელის თათბირი, რომელსაც იგი იმ ხანებში იძლეოდა, ისეთი იყო, გინდა ღმერთს შეკითხვოდა ვინმე. ასეთი იყო ახითოფელის თათბირი დავითისთვისაც და აბესალომისთვისაც. | 23 | და ზრახვა იგი აქიტობელისა მტკიცე იყო პირველთა მათ დღეთა, ვითარცა ღმრთისა მიერ დამტკიცებულ წინაშე დავითისა და აბესალომისა.


† www.orthodoxy.ge † ძველი აღთქმა - მეორე მეფეთა (თავი 17)

მეორე მეფეთა

თავი მეჩვიდმეტე

ახალი ქართულით ძველი ქართულით
1 | უთხრა ახითოფელმა აბესალომს: შემარჩევინე ათი ათასი კაცი, ავდგები და დავედევნები ამღამითვე დავითს. | 1 | მაშინ ჰრქუა აქიტობელ აბესალომს: გამოვირჩიო მე ათორმეტი ათასი კაცი და შთავიდე დავითისა.
2 | თავს დავესხმები, ვიდრე დაღლილი და მკლავმოდუნებულია; შიშის ზარს დავცემ, გაეფანტება მთელი ხალხი და მოვკლავ მარტო დარჩენილ მეფეს. | 2 | და დავესხა მას ღამე და მე ვიცი, თუ იგი დამაშურალ იყოს, შეეშინოს და ივლტოდის ყოველი ერი მისი. და ვეწიო და მოვკლა მეფე ოდენ.
3 | შენსკენ მოვაბრუნებ მთელ ხალხს, როგორც კი ყველა მობრუნდება, ვისაც ეძებ, მაშინ მშვიდობით იქნება მთელი ხალხი. | 3 | და მოიქცეს ყოველნი ერნი შენდავე, ვითარცა მიექცის სძალი სიძესა, გარნა მას თავადსა შეუდგეთ, ხოლო ყოვლისა ერისა მშჳდობა იყოს.
4 | სწორად მოეჩვენათ ეს თათბირი აბესალომს და ისრაელის უხუცესობას. | 4 | და სათნო-უჩნდა სიტყვა იგი აბესალომსა და ყოველთა მოხუცებულთა ისრაჱლისათა.
5 | თქვა აბესალომმა: ხუშაი არქიელსაც დამიძახეთ; მასაც მოვუსმინოთ, რას იტყვის. | 5 | და ჰრქუა მათ აბესალომ: ქუშისცაღა რაქანელი მოუწოდეთ და მისგანცა ვისმინოთ, რა-ძი თქვას!
6 | მივიდა ხუშაი აბესალომთან და უთხრა აბესალომმა: ასე და ასე გვირჩია ახითოფელმა. მივყვეთ მის რჩევას? თუ არა და, თქვი შენი აზრი. | 6 | და შემოვიდა ქუში წინაშე აბესალომისა. უთხრა აბესალომ ქუშის ყოველივე იგი სიტყუაჲ აქიტობელისა და ჰრქუა: აწ აღვასრულოთ სიტყუაჲ იგი აქიტობელისი, ანუ არა, შენ რას იტყჳ?
7 | უთხრა ხუშაიმ აბესალომს: არ ვარგა ამჯერად ახითოფელის თათბირი. | 7 | მაშინ ჰრქუა ქუშიმ აბესალომს: არა კეთილ არს ჯერეთ ზრახვა იგი აქიტობელისი.
8 | თქვა ხუშაიმ: ხომ იცნობ მამაშენს და მის კაცებს: მამაცები არიან გამწარებულნი, როგორც ბელებწაგვრილი ძუ დათვი მინდვრად. მამაშენი მებრძოლი კაცია და ხალხთან ერთად იფხიზლებს ღამით. | 8 | რამეთუ შენ თჳთ იცი, მეფე, სიმჴნე მამისა შენისა. ერი, რომელი მის თანა არს, განძჳნებულ არიან იგინი, ვითარცა მამა შენი მჴნე და რჩეული კაცი არს, და არა დაუტეოს ერი იგი.
9 | ახლა ალბათ რომელიმე ხევში ან სადმე სხვა ადგილას იმალება იგი. თუ ბრძოლის დასაწყისშივე დამარცხდნენ ჩვენები და ხმა გავარდა, დამარცხდა აბესალომის ხალხიო, | 9 | და-აწ-სადამე-მალულ და დავანებულ იყოს ჴევსა ერთსა, ანუ რომელსავე ადგილსა, და რაჟამს დავესხნეთ, აღდგეს სამალველისა მისგან, და მოსრას ერი ეგე შენი. და რომელთა ესმას, თქუან, ვითარმედ: შეიქმნა მოსრა დიდი ერსა მას შორის აბესალომისასა.
10 | მაშინ უმამაცესნიც კი, რომელთაც ლომის გული აქვთ, დაიბნევიან, რადგან მთელმა ისრაელმა იცის, რა მაგარი კაციც არის მამაშენი და რა მამაცი ხალხია მისი მომხრეები. | 10 | და იყოს ღათუ ვინმე მჴნე, ვითარცა ლომი ბრძოლასა შინა ერისა შენისა, განტყდეს გული მისი, და განასხნნეს, და რაჟამს სცნას ყოველმან ისრაჱლმან, ვითარმედ განძლიერდა მამა შენი შენ ზედა, და სირცხჳლი იყოს შენდა.
11 | ამიტომ გირჩევ შემოიკრიბო მთელი ისრაელი დანიდან ბერშებამდე, ზღვის ქვიშასავით უთვალავი, და შენ თავად გახვიდე საბრძოლველად. | 11 | ხოლო მე ესრეთ განვიზრახე, არამედ, რაჟამს შემოგიკრბეს ყოველი ისრაჱლი და დანითგან ბერსაბედამდე, და შენ მათ შორის იყო, მაშინ
12 | მივადგებით მას, სადაც არ უნდა იმყოფებოდეს, თავს დავეცემით, როგორც ცვარი ეცემა მიწას, და ერთ კაცსაც არ დავტოვებთ ცოცხალს მისი ხალხიდან. | 12 | მივიდეთ მათ ზედა, სადაცა ვპოვნეთ და დავესხათ მათ ზედა მეყსეულად ვითარცა ცვარი ცისკრისა მიეფინის ქუეყანასა ზედა. და არა განერეს არცა ერთი კაცი.
13 | თუ ქალაქში ჩაიკეტა, მთელი ისრაელი თოკებს შემოახვევს ქალაქს და ხევში ჩავათრევთ ისე, რომ კენჭიც არ დარჩება იმ ადგილას. | 13 | და უკუეთუ შევარდეს იგი ერთსა ქალაქთაგანსა, გარემოადგენ და მოსრან ქალაქი იგი, და იგინი ნაღვარევსა შთაცჳვდეს. და არა იყოს ადგილი შესაკრებელი მათი.
14 | თქვა აბესალომმა და ყველა ისრაელიანმა: ხუშაი არქიელის თათბირი სჯობია ახითოფელის თათბირს. უფალმა გადაწყვიტა ჩაეშალა ახითოფელის უკეთესი თათბირი, რათა უბედურება დაეთია აბესალომისთვის უფალს. | 14 | და თქუა აბესალომ და ყოველმან ერმან ისრაჱლისამან: კეთილ არს ზრახვა ესე ქუშისა რაქანელისა ვიდრე ზრახვა აქიტობელისი! რამეთუ უფალმან თჳთ ბრძანა განქარვებად ზრახვა იგი აქიტობელისი, რათა მოავლინოს უფალმან ყოველი ძჳრი აბესალომის ზედა.
15 | უთხრა ხუშაიმ ცადოკსა და აბიათარს, მღვდლებს: ასე და ასე ურჩია ახითოფელმა აბესალომს და ისრაელის უხუცესობას, ხოლო მე ასე და ასე ვურჩიეო. | 15 | და ჰრქუა ქუში სადუკს და აბიათარ მღდელთა: ამას განიზრახავს აქიტობელ, აბესალომ და ყოველსა ერსა ისრაჱლისასა, ხოლო მე ესრე განვიზრახე.
16 | ახლა საჩქაროდ გააგზავნე კაცი და შეუთვალე დავითს: უდაბნოს ვაკეზე ნუ გაათევ-თქო ამ ღამეს, არამედ გაეცალე მანდაურობას, თორემ დაიღუპება მეფეც და მთელი მისი ხალხი. | 16 | აწ თქუენ ადრე აუწყეთ ესე დავითს, რათა არა დადგეს ღამესა ამას რაბოთისა უდაბნოსა, არამედ ისწრაფოს წარსლვად, რათა არა მოისრას მეფე და ყოველი ერი მისი მის თანა.
17 | როგელის წყაროსთან იდგნენ იონათანი და ახიმაყაცი, როცა მივიდა მსახური ქალი და უთხრა, წასულიყვნენ და ეცნობებინათ მეფე დავითისთვის; რადგან ქალაქში გამოჩენა არ შეეძლოთ მათ. | 17 | ხოლო იონათან და აქიმას დგეს წყაროსა მას ზედა როგაელისასა და მივიდა მათ თანა მჴევალი ერთი და უთხრა მათ ყოველი ესე, რათამცა მივიდეს იგინი და უთხრნეს მეფესა დავითს სიტყუაჲ ესე, რამეთუ ვერ ეგებოდა მათ ცხადად შესლვა ქალაქად.
18 | მაგრამ დაინახა ისინი ერთმა ყმაწვილმა და შეატყობინა აბესალომს. საჩქაროდ წავიდნენ ორნი და მოვიდნენ ბახურიმს, ერთი კაცის სახლში. ჭა ჰქონდა ეზოში კაცს და შიგ ჩავიდნენ. | 18 | და იხილნა იგი ყრმამან ვინმე და უთხრეს აბესალომს. ხოლო იგინი წარვიდეს სწრაფით და შეცჳვდეს სახიდ კაცისა ვისმე ბაურიმს. და იყო კაცისა მის ორმო ერთი ეზოსა შინა და შთაჴდეს იგინი ორმოსა მას.
19 | ადგა ცოლი და გადასაფარებელი გადააფარა ჭის თავს, ზედ ბურღული დაყარა, ასე დაიფარა კვალი. | 19 | და მოიღო დედაკაცმან ერთმან სარქველი და დაარქვა მას ორმოსა და ზედასაფენელი გარდაფინა, და დააჴმობდა ლეღვის კვერთა მასვე ჟამსა.
20 | მივიდნენ აბესალომის კაცები ამ ქალთან სახლში და ჰკითხეს: სად არიან ახიმაყაცი და იონათანი? მიუგო ქალმა: წყალს გაღმა გავიდნენ. ეძებეს, მაგრამ ვერ იპოვეს და იერუსალიმში დაბრუნდნენ. | 20 | ხოლო მონანი მივიდეს აბესალომისნი დედაკაცისა მის და ჰრქუეს მას: სადა არიან აქიმას და იონათან? ხოლო მან ჰრქუა მათ: შემოვიდეს მსწრაფლ და გავიდეს. და მე არა ვიცი, ვიდრე ვიდეს. ეძიებდეს მათ და არა პოვნეს იგინი და წარვიდეს მუნვე იერუსალჱმად.
21 | მათი წასვლის შემდეგ ამოვიდნენ ჭიდან და ამბავი მიუტანეს მეფე დავითს, უთხრეს დავითს: ადექით და წყალგაღმა გადით, რადგან ასე და ასე ურჩიაო თქვენზე ახითოფელმა. | 21 | და ვითარცა წარვიდეს კაცნი იგი მათგან, აღმოჴდენ იგინი ორმოსა მისგან და მივიდეს მეფისა დავითისა და უთხრეს ყოველი იგი სიტყუაჲ და ჰრქვეს მას: აღდეგით ადრე და წიაღუჴედით მას, რამეთუ ამას ზრახავს აქიტობელ თქუენთჳს!
22 | ადგა დავითი და მთელი მისი ხალხი და განთიადამდე სათითაოდ გადავიდნენ იორდანეზე; არავინ დარჩენილა იორდანეს გაღმა გაუსვლელი. | 22 | და აღდგა დავით მსწრაფლ და წარვიდა ერითურთ იორდანეს ღამე ყოელ, რათა არა განცხადნეს სიტყუანი იგი მათნი და განვლო იორდანე, რამეთუ არა ვინ დაშთა ერთიცა მათგანი.
23 | როცა დაინახა ახითოფელმა, რომ არ გავიდა მისი თათბირი, შეკაზმა სახედარი და წავიდა სახლში, თავის ქალაქში. ანდერძი დაუტოვა სახლეულს და თავი ჩამოიღრჩო. მოკვდა და მამისეულ სამარხში დამარხეს. | 23 | და ვითარცა სცნა აქიტობელ, რამეთუ განუქარდა ზრახვა იგი მისი, დაისხნა კარაულსა და წარვიდა სახიდ თჳსა, და ბრძანებაჲ მისცა სახლეულთა მისთა და მივიდა იგი და შიშთვილ-იბა, მოკუდა და დაფლეს საფლავსა მამისა თჳსისა.
24 | ამასობაში დავითი მივიდა მახანაიმში, ხოლო აბესალომმა გადალახა იორდანე და უკან მიჰყვა მთელი ისრაელის ხალხი. | 24 | და დავით მივიდა საბანაკესა თჳსსა და აბესალომ წიაღჴდა იორდანესა მდინარესა და ყოველი ისრაჱლი მის თანა.
25 | იოაბის ნაცვლად ყამასა დაადგინა აბესალომმა მხედართმთავრად. ყამასას მამა იყო კაცი, სახელად ითრა იზრეყელელი, რომელიც შევიდა აბიგაილთან, ნახაშის ასულთან, ცერუიას დასთან, იოაბის დედასთან. | 25 | და აბესა დაადგინა ერისთავად აბესალომ ნაცვლად იოაბისა ერსა თჳსსა ზედა, ხოლო ამესა, ძე იეთერისი, იყო ეზრაიტელისა, რომელი მოვიდა აბიგესთჳს, ასულისა იესესისა, დისა შარუელისა, დედისა იოაბისა.
26 | დაიბანაკა ისრაელმა და აბესალომმა გალაადის ქვეყანაში. | 26 | და მივიდა აბესალომ და ყოველნი ისრაჱლნი და დაიბანაკეს ქუეყანასა მას გალაადისასა.
27 | როცა დავითი მახანაიმში მივიდა, შობი ნახაშის ძემ ყამონიანთა რაბათიდან, მაქირ ყამიელის ძემ ლოდებარიდან, ბარზილაი გალაადელმა როგელიმიდან, | 27 | და ვითარცა მოვიდა დავით საბანაკოსა ვესებისასა, ძისა ნაასისსა, რობოთით ძეთაგან ამონისთა და მაქირ, ძე ამელისი, რომელი იყო ლადბრით და ბერზელი გალაადელი, რომელი რაკაბანით იყო.
28 | ქვეშაგებელი, თასები და თიხის ჭურჭელი, ხორბალი და ქერი, ფქვილი და ქუმელი, ცერცვი და ოსპი, | 28 | და მოართვეს მათ ათი ტაბასტო, ათი ტერი, ათი ქვაბი სიავი და ათი კეცისჭურჭელი, იფქლი და ქრთილის ფქვილი, და ჴალი, და ოსპი, და ჴნდური.
29 | თაფლი და ერბო, ცხვარი და ხბორები, მიართვეს დავითსა და მის ხალხს საჭმელად, რადგან ფიქრობდნენ, მშიერ-მწყურვალი და დაქანცულნი მოვიდოდნენო უდაბნოდან. | 29 | თაფლი და ერბო და ცხოვარი და ჴბო მწოვარი. და შეართვეს ყოველი დავითს, რამეთუ ესრეთ თქუეს, ვითარმედ: შიოდის და სწყუროდის ერსა მისსა. რამეთუ მაშურალ იყუნეს უდაბნოსა ზედა და დაჴსნილი.


† www.orthodoxy.ge † ძველი აღთქმა - მეორე მეფეთა (თავი 18)

მეორე მეფეთა

თავი მეთვრამეტე

ახალი ქართულით ძველი ქართულით
1 | აღრიცხა დავითმა თავისი ხალხი და დაუყენა მას ათასისთავები და ასისთავები. | 1 | მას ჟამსა ახილვა-ყო დავით ერისა მის თჳსისა და დაადგინა მათ ზედა ასისთავები და ათასისთავები და ყოველივე იგი სამად გუნდად განყო.
2 | ხალხის ერთი მესამედი დავითმა იოაბს ჩააბარა, ერთი მესამედი - აბიშაი ცერუიას ძეს, იოაბის ძმას, დანარჩენი მესამედი - ითაი გეთელს. უთხრა მეფემ ხალხს: მეც თქვენთან გამოვალ. | 2 | ერთი იგი გუნდი მისცა იოაბს, მეორე იგი გუნდი მისცა აბესას, ძმასა იოაბისასა, ძესა შარუელისასა, და მესამე იგი გუნდი მისცა ეთის გეთელსა. და ჰრქუა დავით მეფემან ერსა მას: განვიდე მეცა თქუენ თანა!
3 | ხალხმა უთხრა: არ გამოხვიდე, რადგან ჩვენ თუ უკუვიქეცით, ყურადღებას არ მოგვაქცევენ, ნახევარიც რომ გავწყდეთ, არც მაშინ მოგვაქცევენ ყურადღებას; ჩვენისთანას ათი ათასს იწონი შენ; ამიტომ ჩვენთვის უმჯობესი იქნება, თუ ქალაქიდან შემოგვეშველები. | 3 | მიუგო ერმან მან და ჰრქუა: არა გამოხჳდე ჩუენ თანა! ნუუკუე მეოტ ვიქმნეთ და არა ვინ იყუნეს, რომელმან გული გვაპყრას ჩუენ. და თუ ზოგი ჩუენი მოისრას, არა ვინ იყოს, რომელმან ნუგეშინის-გუცეს ჩუენ და მიგუეღოს ზოგი ქუეყანისა ჩუენისა. ხოლო უმჯობეს არს: შენ აქა დადგე ქალაქსა შინა ძალად ჩუენდა და გვიზახებდე!
4 | უთხრა მათ მეფემ: როგორც გიჯობთ, ისე მოვიქცევი. დარჩა კარიბჭესთან მეფე, ხალხი კი ასეულებად და ათასეულებად გავიდა. | 4 | მიუგო მეფემან და ჰრქუა: კეთილ არს, რაჲცა გნებავს, იგიცა ვყო! და დადგა მეფე ერთკერძო ბჭეთა მათ და გამოვიდოდა ერი იგი ასეულობით და ათასეულობით.
5 | ასე უბრძანა მეფემ იოაბს, აბიშაის და ითაის: დამიზოგეთ ყმაწვილი, აბესალომი. მთელმა ხალხმა მოისმინა, რაც აბესალომის გამო უბრძანა მეფემ თავის სარდლებს. | 5 | და შეუთულიდა მეფე იოაბს და აბესას და ეთი გესელსა ერისთავთა მათ, და ყოველსა ერსა ესმოდა ბრძანება იგი მეფისა, და ჰრქუა მათ: ეკრძალენით და ერიდენით ყრმასა მას ჩემსა აბესალომს!
6 | გავიდა ხალხი ველზე ისრაელის წინააღმდეგ და გაიმართა ბრძოლა ეფრემის ტყეში. | 6 | და გამოვიდა ყოველი იგი ერი და განეწყვნეს ველსა წინაშე ერისა მის ისრაჱლისა. იყო ბრძოლა მაღნარსა მის თანა ეფრემისასა.
7 | იძლია ისრაელის ხალხი დავითის მორჩილთაგან. დიდი ხოცვა-ჟლეტა მოხდა იქ იმ დღეს: გაწყდა ოცი ათასი კაცი. | 7 | ძლევასა მიეცა ისრაჱლი წინაშე დავითისათა და იქმნა მოსრვა დიდი მას დღესა შინა, და მოსწყდეს ერისა მისისაგან ისრაჱლისა ოცი ათასი კაცი.
8 | მოედო ბრძოლა მთელს იმ არემარეს, ტყემ უფრო მეტი ხალხი შთანთქა, ვიდრე მახვილმა შეჭამა იმ დღეს. | 8 | განიბნია ერი იგი ისრაჱლისა მაღნარსა მას. იქმნა ერისა მის ისრაჱლისა მოწყვედა მაღნარისა მისგან უფროს, ვიდრეღა პირითა მახჳლისათა.
9 | შეეჯახა აბესალომი დავითის მორჩილთ, ჯორზე ამხედრებული. როცა ჯორი ტოტებგაბარჯღული დიდი მუხის ქვეშ გადიოდა, წამოედო აბესალომი თმებით მუხას და გამოეკიდა ცასა და მიწას შორის. ჯორი კი გამოეცალა და გაიქცა. | 9 | და უმაღლეს ჩნდა აბესალომ ერსა მას შორის დავითისა. და ზეჯდა იგი საჴედარსა. და განვიდოდა იგი ხესა ქუეშე სივლტოლასა მისა. და მოეხჳნეს შტონი რკოსანი თმათა მისთა, დამოეკიდა ხესა მას შორის ცისა და ქუეყანისა. და საჴედარი იგი მისი განვიდა ქუეშე წყვილთაგან მისთა.
10 | დაინახა ეს ერთმა კაცმა და შეატყობინა იოაბს და უთხრა: აბესალომი დავინახე, მუხაზე ჩამოკიდებული. | 10 | და იხილა იგი კაცმან ვინმე ერთმან, მივიდა და უთხრა იოაბს, ვითარმედ: ვიხილე მე აბესალომ მოკიდებული რკოსა ერთსა.
11 | უთხრა იოაბმა ამბის მომტანს: თუ დაინახე, რატომ არ დააკალი იქვე მიწას? ჩემზე იქნებოდა ათი ვერცხლი და ერთი სარტყელი. | 11 | ჰრქუა იოაბ კაცსა მას: ნანდვილ იხილე იგი? და რად არა მოჰკალ? და მი-მცა-გეც შენ დღისა ვერცხლი ათი სიკილა და ზოსტერი ერთი!
12 | უთხრა იმ კაცმა იოაბს: ათასი ვერცხლიც რომ ჩამიდონ ხელში, ხელს მაინც არ აღვმართავდი უფლისწულზე, რადგან ჩვენს გასაგონად გიბრძანათ მეფემ შენ, აბიშაის და ითაის, დამიზოგეთო ყმაწვილი აბესალომი. | 12 | მიუგო კაცმან მას და ჰრქუა: მო-ღა-თუმცა-მეც ათასი სასწორი ვერცხლი, არავემცა მივყავ ჴელი ჩემი ძესა ზედა მეფისასა, რამეთუ გვესმა ჩუენ, რაჟამს გამცნებდა მეფე შენ და აბესას და ეთთის, ვითარმედ: ეკრძალენით და ერიდენით ყმასა აბესალომსა!
13 | კიდეც რომ გამებედა და ჩამედინა ეს უსამართლობა, არაფერი დაემალებოდა მეფეს, შენ კი განზე გადგებოდი. | 13 | და ვითარმედ ვქმენ მე საქმე იგი უსჯულოებისა და მოვიკრიბე ბრალი თავსა ჩემსა? და მე ვიცი, თუ არამცა დაიფარა სიტყუაჲ იგი წინაშე მეფისა და ვერცაღა შენ დასტურად წარმომიდგე წინაშე მეფისა.
14 | უთხრა იოაბმა: ტყუილად დროს ვკარგავ შენთან! ხელთ იპყრა სამი ჰოროლი და შიგ გულში ჩასცა აბესალომს, რომელიც ჯერ კიდევ ცოცხალი ეკიდა მუხაზე. | 14 | და მაშინ ჰრქუა იოაბ: მაგა სიტყჳსათჳს აწვე გიჩუენო თუალთა შენთა! და მოიღო იოაბ სამი ლიბანდაკი ჴელთა მისთა და განწონნა გულსა აბესალომისასა, ვიდრე ცოცხალი ეკიდა ხესა მას რკოსასა.
15 | მერე შემოეხვია ათი ჭაბუკი, იოაბის საჭურველთმტვირთველნი, აბესალომს და გაგმირეს. ასე მოკლეს იგი. | 15 | და მოადგენ ყრმანი ათნი მესაჭურველები იოაბისანი და მო-ხოლო-კლეს აბესალომ და დამსჭვალეს ქუეყანასა.
16 | ჩაჰბერა იოაბმა ბუკს და უკან მობრუნდა ისრაელს დადევნებული ხალხი, რადგან შეაკავა იოაბმა ხალხი. | 16 | ხოლო დაბერეს ნესტუთა, უკუმოიკრიბეს ერი იგი, რათამცა აღარა სდევდეს ისრაიტელთა მათ, რამეთუ შეეწყალა იოაბს ერი იგი ისრაჱლისა.
17 | აიღეს აბესალომი და ჩააგდეს ტყეში ერთ დიდ ორმოში და ზედ დიდძალი ქვები დაახვავეს. მერე თავ-თავის კარვებში გაიფანტნენ ისრაელიანები. | 17 | შთაგდებად-სცა აბესალომ ნაპრალსა ქუეყანისასა მაღნარსა მას შინა მთხრებლსა დიდსა და აღაშენა მას ზედა ღვერთი ქვისა. ერი იგი ისრაჱლისა წარვიდა ადგილსა თჳსსა.
18 | აბესალომს ჯერ კიდევ სიცოცხლეში ჰქონდა აღმრთული სვეტი მეფის მინდორზე. ამბობდა, შვილი არა მყავს, რომ ჩემი სახელი იხსენიებოდესო. თავისი სახელი უწოდა სვეტს და დღემდე აბესალომის ძეგლად იწოდება იგი. | 18 | აბესალომ ვიდრეღა ცოცხალღა იყო, აღმართა ძეგლი ერთი საჴსენებელად თავისა თჳსისა უბესა ერთსა სამეუფოსა და თქუა: არა მივის შვილი, რათა მაჴსენებდეს! და ეწოდა ადგილსა მას ჴელ აბესალომისა აქა ჟამამდე.
19 | თქვა ახიმაყაც ცადოკის ძემ: გავიქცევი და ვახარებ მეფეს, რომ დასაჯა უფალმა მისი მტრები. | 19 | ხოლო აქიმას, ძემან სადუკისმან, ჰრქუა იოაბს: ვრბიოდეთ და ვახაროთ მეფესა, რამეთუ ჰყო უფალმან შურის-გება მტერთა მისთა ზედა.
20 | უთხრა იოაბმა: ვერ იქნები დღეს მახარობელი: სხვა დღეს ახარე, დღეს ნუ ახარებ, რადგან მოკვდა უფლისწული. | 20 | ჰრქუა მას იოაბ: არა ხარ შენ კაცი მახარობელი, რამეთუ ძე მისი მოკლულ არს, და ახარებდეღა თუ მას, სხუასავე დღესა ახარე.
21 | უთხრა იოაბმა ერთ ქუშელს: წადი, მოახსენე მეფეს, რაც დაინახე. თაყვანისცა ქუშელმა იოაბს და გაიქცა. | 21 | და ჰრქუა ქუშის: მივედ და უთხარ მეფესა, რა-ესე იქმნა! და თაყუანი-სცა ქუში იოაბს და წარვიდა.
22 | კვლავ უთხრა ახიმაყაც ცადოკის ძემ იოაბს: რაც უნდა მოხდეს, მაინც გავიქცევი ქუშელთან ერთად. უთხრა იოაბმა: რისთვის უნდა გაიქცე, შვილო? ვერ მიიტან კარგ ამბავს. | 22 | მერმე ჰრქუა აქიმას, ძემან სადუკისამან, იოაბს: და რა იყოს მი-თუ-ვრბიოდე შემდგომად ქუშისა? და ჰრქუა იოაბ: რად გიჴმს სრბა, შვილო? არა სიხარულ ყოფად არს შენდა!
23 | რაც უნდა მოხდეს, მაინც გავიქცევი. უთხრა იოაბმა: გაიქეცი. გაიქცა ახიმაყაცი უმოკლესი გზით და გესწრო ქუშელს. | 23 | ჰრქუა მას აქიმას: და რა იყოს მი-თუ-ვრბიოდი? მაშინ ჰრქუა მას იოაბ: გვალე, ვიდოდე! და წარვიდა აქიმას შინაგნით გზით კენქარისა და უსწრო ქუშის.
24 | დავითი ორ კარიბჭეს შორის იჯდა; ხოლო კარიბჭის თავზე, კედელთან, გუშაგი დადიოდა; ასწია თავი და ხედავს, ვიღაც კაცი მორბის მარტო. | 24 | და დავით ჯდა ბჭეთა ზედა. და აჰჴდა გუშაგი გოდოლსა და იხილა კაცი ერთი მორბიოდა.
25 | იყვირა გუშაგმა და შეატყობინა მეფეს. თქვა მეფემ: თუ მარტოა, მახარობელი იქნება. თანდათან ახლოვდებოდა კაცი. | 25 | და უთხრა მეფესა, ვითარმედ: კაცი ერთი მორბის ბანაკით კერძო! ჰრქუა მას მეფემან: უკუეთუ მარტო არს მახარებელი, იყოს! და ვითარცა მოეახლა იგი,
26 | დაინახა გუშაგმა, რომ კიდევ მორბის სხვა კაცი და ჩამოსძახა კარისმცველს და უთხრა: აჰა, კაცი მორბის მარტო. თქვა მეფემ: ესეც მახარობელია. | 26 | მერმე იხილა გუშაგმან მან და თქუა: ესერა, სხუაღა კაცი მორბის! და თქუა მეფემან: ესეცა მახარობელი იყოს!
27 | თქვა გუშაგმა: სირბილზე ვატყობ, რომ პირველი კაცი ახიმაყაც ცადოკის ძე უნდა იყოს. თქვა მეფემ: კარგი კაცია და კარგი ამბავიც უნდა მოჰქონდეს. | 27 | და თქუა გუშაგმან: ვხედავ პირველსა მას, რამეთუ ჰგავს იგი აქიმას, ძესა სადუკისასა! მაშინ თქუა მეფემან: კაცი კეთილი არს იგი და სიტყუაცა კეთილი მოაქუს!
28 | დაიყვირა ახიმაყაცმა და უთხრა მეფეს: მშვიდობა! მდაბლად თაყვანისცა მეფეს და უთხრა: კურთხეულ იყოს უფალი, ღმერთი შენი, ხელში რომ ჩაგიგდო ხალხი, რომელთაც ხელი აღმართეს ჩემს მეფე-ბატონზე. | 28 | და მო-ხოლო-ვიდა აქიმას წინაშე მეფისა და თქუა: სიცოცხლე და მშჳდობა! და თაყუანის-სცა მეფესა და ჰრქუა: კურთხეულ არს უფალი ღმერთი შენი, რომელმან დასხნა კაცნი იგი, რომელთა აეხუნეს თავნი მათნი მტერობით უფლისა ჩემისა მეფისა ზედა!
29 | უთხრა მეფემ: ხომ მშვიდობით არის ყმაწვილი, აბესალომი? უთხრა ახიმაცაყმა: დიდი ჩოჩქოლი შევნიშნე, როცა შენი მორჩილი იოაბი მაგზავნიდა შენს მორჩილს, ვერ კი მივხვდი, რა იყო. | 29 | და ჰკითხვიდა მეფე აქიმასს და ჰრქუა: ცოცხლებით არსა ძე იგი ჩემი აბესალომ? მიუგო აქიმას და ჰრქუა: მესმა მე ჴმაჲ, რაჟამს წარმომავლინა მე იოაბ, მონამან მეფისამან, და არა ვიცი, რა იქმნა, რამეთუ ღაღადებაჲ დიდი იყო შემდგომად წარმოსლვისა ჩემისა.
30 | თქვა მეფემ: განზე გადი და იქ დადექი. განზე გავიდა ისიც და დადგა. | 30 | ჰრქუა მას მეფემან: წარმოდეგ ესრე! და დადგა იგი ზურგით მისა.
31 | ახლა ქუშელი მოვიდა და თქვა ქუშელმა: სასიხარულო ამბავი მომაქვს მეფე-ბატონისთვის! უფალმა დაგისაჯა დღეს შენი წინააღმდგომნი. | 31 | და მო-ხოლო-ვიდა ქუში და ჰრქუა მეფესა: გიხაროდენ, უფალო ჩემო მეფე, რამეთუ საჯა უფალმან შურის-გებით სასჯელი მტერთა შენთა!
32 | ჰკითხა მეფემ ქუშელს: ხომ მშვიდობით არის ყმაწვილი, აბესალომი? მიუგო ქუშელმა: ისე მეფე-ბატონის მტრები და შენს საბოროტოდ აღმდგარნი იყვნენ, როგორც ის ყმაწვილია! | 32 | და ჰრქუა მეფემან ქუშის: ცოცხლებით არს ყრმა იგი ჩემი აბესალომ? და ჰრქუა ქუშიმ მეფესა: შეიქმნედ ყოველნი მტერნი მეფისანი, ვითარცა ყრმა იგი უფლისა ჩემისა მეფისა და რომელნი აღდგომილ იყუნეს შენ ზედა ბოროტებით!
 |  | 33 | და ცრემლოოდა მეფე და აღჴდა ქორსა მას ზედა მის ბჭისასა, და ტიროდა ფრიად და იტყოდა: შვილო ჩემო აბესალომ, აბესალომ, შვილო ჩემო! ვინამცა მომაკუდინა მე სიკუდილისა შენისა წილ, შვილო ჩემო აბესალომ, შვილო ჩემო აბესალომ!


† www.orthodoxy.ge † ძველი აღთქმა - მეორე მეფეთა (თავი 19)

მეორე მეფეთა

თავი მეცხრამეტე

ახალი ქართულით ძველი ქართულით
1 | შეიძრა მეფე, ავიდა კარიბჭის ზემოთვალში და ატირდა. ასე ამბობდა: შვილო აბესალომ, შვილო, შვილო აბესალომ! ნეტავ შენს მაგივრად მე მოვმკადარიყავი, აბესალომ, შვილო, შვილო! |  |
2 | შეატყობინეს იოაბს, ტირისო მეფე, აბესალომს გლოვობსო. | 1 | და უთხრეს იოაბს, ვითარმედ: ტირს მეფე და იგლოვს აბესალომისთჳს.
3 | გლოვად გადაექცა იმდღევანდელი გამარჯვების სიხარული მთელ ხალხს, რადგან გაიგო იმ დღეს ხალხმა, რომ წუხდა მეფე თავის შვილზე. | 2 | და შეექმნა სიხარული იგი მის დღედ გლოვისად და ყოვლისა მის ერისა, რაჟამს ესმა ერსა მას, ვითარმედ ტირს და იგლოვს მეფე ძისა თჳსისათჳს.
4 | ჩუმად მოიპარებოდა ქალაქში ხალხი იმ დღეს, როგორც მოიპარება ხოლმე ბრძოლის ველიდან უკუქცეული, შერცხვენილი ხალხი. | 3 | და შეიკდიმა ერმან მან დღესა შესლვა ქალაქად, ვითარცა ერი, რომელი იძლიის და მეოტ იქმნის ბრძოლისაგან.
5 | დაეფარა მეფეს სახე და ხმამაღლა მოთქვამდა: შვილო, აბესალომ, აბესალომ, შვილო, შვილო! | 4 | და მოედრიკა თავი მეფესა და ჴმითა დიდითა ტიროდა და იტყოდა: შვილო ჩემო აბესალომ, აბესალომ, ძეო ჩემო.
6 | მივიდა იოაბი მეფესთან სახლში და უთხრა: სირცხვილში ჩააგდე დღეს შენი მორჩილნი, რომელთაც გადაგირჩინეს დღეს შენი ვაჟები, შენი ასულები, შენი ცოლები და ხარჭები. | 5 | და შევიდა იოაბ წინაშე მეფისა და ჰრქუა: რასათჳს სირცხჳლეულ-ჰყავ ერი შენი და მონანი შენნი, რომელთა გიჴსნეს შენ და ძენი და ასულნი შენნი, ცოლნი და ხარჭნი შენნი?
7 | შენი მოძულენი შეგყვარებია და შენი მოყვარულნი შეგძულებია; ისე იქცევი, თითქოს არა გყავდეს სარდალნი და მორჩილნი. ახლა მივხვდი, თურმე გერჩია აბესალომი ცოცხალი გყოლოდა, ჩვენ კი ყველანი დავხოცილიყავით. | 6 | და ეგრე გამოაჩინებ ერსა ამას, ვითარცა ჰყვარობდეს მტერთა შენთა და სძულობდეს მოყუარეთა შენთა? და ეგრე გამოაჩინებ დღეს, ვითარცა არა გესხნეს შენ მთავარნი, არცა მონანი? ხოლო ესე უწყოდე დღეს, თუმცა აბესალომ ცოცხალ იყო, ჩუენ ყოველნიმცა მომკუდარ ვიყვენით შენს წინაშე, რამეთუ იგი სათნო-გიჩნდა.
8 | ახლავე ადექი და გადი, გაამხნევე შენი მორჩილნი, რადგან თუ არ გახვედი, უფალს გეფიცები, ერთი კაციც არ შეგრჩება ამ ღამეს. და ეს უარესი იქნება იმ უბედურებათაგან, რაც სიყმაწვილიდან დღემდე შეგმთხვევია. | 7 | არამედ აწ გამოვედ და ეტყოდე ერსა მას, რამეთუ უფიცავს ღმერთისა მიმართ, თუ შენ არა გამოხჳდე შემთხუევად მათა, არა ვინ დადგეს შენ თანა ამასვე ღამესა! ხოლო ეს უწყოდე, უბოროტეს-ყოფად არს შენდა ესე, ვიდრეღა ყოველთა მათ ჭირთა, რომელნი წარგჴდეს სიყრმითგან ვიდრე მოაქამდე.
9 | ადგა მეფე და კარიბჭესთან დაჯდა. ამცნეს მთელს ხალხს, აჰა, კარიბჭესთან ზისო მეფე. მოდიოდა ხალხი მეფის წინაშე, ხოლო ისრაელი თავ-თავის კარვებში გაიქცა. | 8 | და გამოვიდა მეფე და დაჯდა ბჭეთა ზედა მის ქალაქისათა. და მიესმა ყოველსა ერსა, ვითარმედ გამოსულ არს მეფე და მჯდომარე არს ბჭეთა ზედა. და მოვიდა ყოველი იგი ერი შემთხუევად მეფისა, ხოლო ისრაიტელნი იგი ივლტოდეს კაცად-კაცადნი ადგილად თჳსა.
10 | ასე განსჯიდა ხალხი ისრაელის ყველა შტოში: მეფემ გვიხსნა მტრების ხელიდან და გაგვათავისუფლა ფილისტიმელთაგან. ახლა კი, თავად გაექცა ქვეყნიდან აბესალომს. | 9 | და დრტჳნჳდეს ყოველნი ნათესავნი ისრაჱლისანი და იტყოდეს: დავით მეფემან გჳჴსნა ჩუენ ჴელთაგან მტერთა ჩუენთასა და განგვარინნა უცხოთესლთაგან და აწ მეოტ ვართ მეფისაგან აბესალომისთჳს, ძისა მისისა.
11 | ხომ მოკვდა ბრძოლაში აბესალომი, რომელიც ვცხეთ ჩვენს მეფედ. ახლა რატომ არაფერს ამბობთ მეფის დასაბრუნებლად? | 10 | და აბესალომს, რომელსა ვსცხეთ მეფედ ჩუენ ზედა, ესერა, მოიკლა ღუაწლსა შინა! აწ თქუენ რად დაიყოვნებთ და არა მოიქცევით მეფისა? და სიტყუაჲ იგი ისრაიტელთა მიიწია მეფისა.
12 | ხოლო მეფე დავითმა შეუთვალა ცადოკს და აბიათარს, მღვდლებს: ასე უთხარით იუდას უხუცესებს: რატომ აყოვნებთ მეფის დაბრუნებას მის სახლში, როცა ისრაელის სიტყვა უკვე მიუვიდა მეფეს თავის სახლში? | 11 | და დავით მიავლინა სადუკისა და აბიათარისა მღდელთმოძღუართა და ჰრქუა: არქუთ მოხუცებულთა ისრაჱლთასა, ვითარმედ: რად დაიყოვნებთ მოქცევად სახიდ მეფისა? ხოლო სიტყუანი ყოვლისა ისრაჱლისა მოიწია მეფისა თანა.
13 | ჩემი ძმები ხართ თქვენ, ჩემი ძვალი და ხორცი, რატომღა აყოვნებთ მეფის დაბრუნებას თავის სახლში? | 12 | ჰრქუა დავით ტომთა იუდასთა: არა ძვალნი ჩემნი და ჴორცნი ჩემნი თქუენ ხართა? რასათჳს უკუნსდეგით მეფისა მის?
14 | ყამასას უთხარი: განა ჩემი ძვალი და ხორცი არა ხარ? ასე და ასე მიყოს ღმერთმა და უარესიც მომისართოს, თუ იოაბის ნაცვლად შენ არ გახდე ჩემი ჯარის სარდალი სამუდამოდ. | 13 | და ამესას ესრე არქვით: არა ძვალნი და ჴორცნი ჩემნი ხართ? ესე რამე მიყავნ მე ღმერთმან და ესე დამირთენ, არა თუ ერისთავ-გყო შენ ერსა ჩემსა ზედა იოაბის წილ ყოველთა დღეთა ცხორებისა შენისათა!
15 | ერთი კაცივით გადაიბირა დავითმა მთელი იუდა და მათაც შეუთვალეს მეფეს: დაბრუნდი შენს მორჩილებთან ერთად. | 14 | და მოაქცია ამესა ყოველი კაცი იუდასი მორჩილებად, ვითარცა ერთგული. და მოავლინეს მეფისა და ჰრქუეს: მოიქცა შენდა ყოველნი მონანი შენნი!
16 | დაბრუნდა მეფე და მიადგა იორდანეს, ხოლო იუდაელნი მივიდნენ გილგალს, როშ მიჰგებებოდნენ მეფეს და იორდანეს გაღმიდან გადმოეყვანათ მეფე. | 15 | და მოიქცა მეფე და მოვიდა კიდემდე იორდანისა მდინარისა. და ყოველი ერი იუდასი მოეგებოდა გალგალადმდე შემთხუევად მეფისა, რათამცა წიაღმოიყვანეს იგი მდინარესა მას.
17 | შიმყი გერას ძე, ბენიამინიანი, რომელიც ბახურიმიდან იყო, სასწრაფოდ ჩამოვიდა იუდაელებთან ერთად მეფე დავითის მისაგებებლად. | 16 | და მოვიდა სემეი, ძე გერასი, ძისა იამანისი ბაურიმით კაცთა თანა იუდასთა შემთხუევად მეფისა დავითისა.
18 | თან ახლდა ათასი კაცი ბენიამინიანი. ჩამოვიდა ციბაც, საულის სახლის მსახური თავის თხუთმეტი შვილითა და ოცი მორჩილითურთ, და გადალახეს იორდანე მეფის თვალწინ. | 17 | და ათასი კაცი სხუაჲ მის თანა სახლისა მის ბენიამენისი და სიბა, ყრმა იგი სახლისა მის საულისი, ათხუთმეტით ძითურთ და ოცით მონით. და შთავიდეს იგინი მეფისა
19 | გავიდა გაღმა ტივი, რომ გადმოეყვანა მეფის სახლი და კეთილად მომსახურებოდნენ. როცა გადმოლახა მეფემ იორდანე, შიმყი გერას ძე განერთხა მის წინაშე. | 18 | მსახურებად და წიაღმოყვანებად მდინარესა მეფისა წიაღჴდენ, აღდგინებად სახლისა მეფისა და სათნო-ყოფად წინაშე თუალთა მისთა და სემეი, ძე გერასი, დავარდა პირსა ზედა თჳსსა წინაშე მეფისა, ვიდრე წიაღმოვიდოდა იორდანესა.
20 | უთხრა მეფეს: ნუ ჩამითვლის ჩემი ბატონი დანაშაულად, ნუ გაიხსენებ, რომ დააშავა შენმა მორჩილმა იმ დღეს, როცა იერუსალიმიდან გამოდიოდა მეფე-ბატონი, გულში ნუ ჩაიდებს ამას მეფე. | 19 | და ჰრქუა მეფესა: ნუ მოიჴსენებენ შეცოდებასა ჩემსა უფალი ჩემი და ნუცა მოიგონებნ წყევასა დღისასა, რომელ გამოვიდოდა იერუსალჱმით უფალი ჩემი მეფე და ნუცა დაიდებნ გულთა შინა მეფისათა.
21 | რადგან იცის შენმა მორჩილმა, რომ შევცოდე. აჰა, პირველი მოვედი დღეს იოსების მთელი სახლიდან, რომ მივგებებოდი ჩემს მეფე-ბატონს. | 20 |
22 | მიუგო აბიშაი ცერუიას ძემ და თქვა: ნუთუ არ უნდა მოკვდეს შიმყი უფლის ცხებულის დაწყევლისათვის? | 21 | მაშინ ჰრქუა აბესა, ძემან შარუელისამან: სხუაღამცა რა ეყო სემეის? სიკუდილისა თანამდებ არს იგი, რამეთუ იკადრა წყევად ცხებულსა ღმრთისასა!
23 | თქვა დავითმა: რა საქმე მაქვს თქვენთან ცერუიას ძენო, რომ კრიჭაში მიდგეხართ დღეს? განა ვინმე შეიძლება მოკვდეს დღეს ისრაელში? განა მე არ ვიცი, რომ დღეს ისრაელის მეფე ვარ? | 22 | მიუგო დავით და ჰრქუა: რა ძეს ჩემი და შენი, ძეო შარუელისაო? რამეთუ დღეს ბოროტსა ზრახავ ჩემთჳს მტერობით. ნუ იყოფინ ეგე, ვითარმცა მო-ვინმე-კუდა ისრაჱლსა შორის! ანუ თქუენ არა უწყითა, რამეთუ მეფე ვარ ისრაჱლსა ზედა?
24 | უთხრა მეფემ შიმყის: არ მოკვდები. და შეჰფიცა მას მეფემ. | 23 | და ჰრქუა მეფემან სემეის: ნუ გეშინინ! რამეთუ არა მოჰკუდე შენ! და ეფუცა მეფე სემეის.
25 | ჩამოვიდა მეფიბოშეთიც, საულის ძე, მეფის მისაგებებლად. არც ფეხი დაუბანია, არც წვერ-ულვაში გაუწმენდია და არც ტანისამოსი გაურეცხავს მეფის წასვლის დღიდან მისი მშვიდობით დაბრუნებამდე. | 24 | და მემფიბოსთე, ძე იონათანისი, ძისა საულისი, შთამოვიდა შემთხუევად მეფისა. და მას არა განეწმიდნეს ფერჴნი მისნი, არცა მოეჭრნეს ფრჩხილნი მისნი, არცა ეკუეცნეს თმანი, არცა განერცხნა სამოსელნი მისნი მიერ დღითგან, რაჟამს გამოვიდა მეფე სახლით თჳსით, ვიდრე შემოსლვად მისა მშჳდობით.
26 | როცა გამოვიდა იერუსალიმიდან მეფის მისაგებებლად, უთხრა მას მეფემ: რატომ არ წამომყევი, მეფიბოშეთ? | 25 | და ვითარცა შევიდა იერუსალჱმად, მოეგება მეფესა. მაშინ ჰრქუა მას მეფემან: რა არს, რამეთუ არა წარმოხუედ ჩუენ თანა?
27 | მიუგო: მეფევ ბატონო! ჩემმა მორჩილმა მომატყუა. ეუბნებოდა შენი მორჩილი, სახედარი შემიკაზმე, რომ შევჯდე და მეფეს გავყვე-მეთქი; რადგან კოჭლია შენი მორჩილი. | 26 | ჰრქუა მას მემფიბოსთე: უფალო ჩემო მეფე, მონამან ჩემმან დამაგდო მე. რაჟამს ვარქუ მას, ვითარმედ: დამისხენ კარაულსა და წარვიდე მეფისა თანა! არა ისმინა ჩემი, რამეთუ ვერ ეგებოდა უკარაულოდ მისლვა ჩემი შენ თანა, რამეთუ მკელობელ ვარ მონა შენი.
28 | ცილი დამწამა შენს მორჩილს მეფე-ბატონთან, მაგრამ ღვთის ანგელოზივითაა მეფე-ბატონი. მიყავი, რაც გენებოს! | 27 | არამედ იგი მასმენდაცა მე უფლისა ჩემისა მეფისა წინაშე, ხოლო უფალმან ჩემმან მეფემან, ვითარცა ანგელოზმან ღმრთისამან, კეთილად ყავნ ღმრთისათჳს.
29 | განა სიკვდილის ღირსი არ იყო მეფე-ბატონის წინაშე მამაჩემის მთელი სახლი? შენ კი მაინც შენს თანამეინახეებთან დასვი სუფრაზე შენი მორჩილი. ახლა რაღა უფლება მაქვს, მეფესთან ვჩიოდე? | 28 | რამეთუ არა სხუა რამე ღირს ვიყო სახლისა მამისა ჩემისა, არამედ ყოველნი სიკუდილისა თანამდებ ვიყვენით, არამედ შემრთე მონა შენი მათ თანა, რომელნი ჭამენ ტაბლასა შენსა. და აწ ვის მიერ იყოს ესე ჩემდა სამართალი, არა თუ შენ მიერ? და ღაღადებითა ამას იტყოდა წინაშე მეფისა.
30 | უთხრა მეფემ: რაღასთვის ლაპარაკობ ამას? ხომ ვბრძანე, შენ და ციბამ გაიყავით-მეთქი ყანები. | 29 | და ჰრქუა მას მეფემან: რას განამრავლებ სიტყუასა შენსა? შენ და სიბა განიყავთ, განანაწილეთ აგარაკი.
31 | უთხრა მეფიბოშეთმა მეფეს: ყველაფერი წაიღოს, რაკიღა მშვიდობით დაბრუნდა მეფე-ბატონი თავის სახლში. | 30 | და ჰრქუა მემფიბოსთე მეფესა: ოდეს გიხილე, მეფე, მშჳდობით მოქცეული სახიდ თჳსა, ყოველი მეფისსა იყავნ!
32 | ჩამოვიდა როგელიმიდან ბარზილაი გალაადელი და მეფესთან ერთად გადალახა იორდანე, რათა გაეცილებინ მეფე იორდანეს გაღმა. | 31 | და ბერზელი გალადელი შთავიდა რაბინით და წიაღმოჴდა მეფისა თანაწარმოყვანებად მისა იორდანით.
33 | ძალზე მოხუცი იყო ბარზილაი, ოთხმოცი წლის. ის არჩენდა მეფეს მახანაიმში ყოფნისას, რადგან ძალზე მდიდარი კაცი იყო. | 32 | და ბერზელი კაცი მოხუცებული იყო და იყო იგი ოთხმეოც წლისა და უდაბნოსა ყოფასა მსახურებულ იყო იგი მეფისა, და მდიდარი იყო იგი ფრიად.
34 | უთხრა მეფემ ბარზილაის: წამომყევი და გარჩენ იერუსალიმში. | 33 | მიუგო მეფემან ბერზელის და ჰრქუა: გნებავს თუ, მოგვალე ჩემ თანა და პატიოსან-ვყო სიბერე შენი იერუსალჱმს.
35 | უთხრა ბარზილაიმ მეფეს: რამდენი დღე დამრჩენია, რომ იერუსალიმში წავყვე მეფეს? | 34 | და ბერზელიმ ჰრქუა მეფესა: რაოდენღამე იყუნენ დღენი ჩემნი და აღვიდე მე მეფისა თანა იერუსალჱმდ?
36 | ოთხმოცი წლისა ვარ ახლა. განა შემიძლია ავისა და კარგის გარჩევა? რა გემო უნდა გაუგოს შენმა მორჩილმა სასმელ-საჭმელს? განა კიდევ შემიძლია მგალობელთა მოსმენა? რატომ უნდა დავაწვე ტვირთად ჩემს მეფე-ბატონს? | 35 | რამეთუ მე ოთხმეოცისა წლისა ვარ და აწცა არა ვიცი გამორჩევა კეთილისა და ბოროტისა და გემოს-ხილვა საჭმელთა, ანუ სასმელთა, ანუ სმენად ჴმაჲ მემღერეთა და აწ რად ტჳრთ-გეყო მონა ესე უფალსა ჩემსა მეფესა?
37 | კიდევ ცოტაზე გაჰყვება მეფეს შენი მორჩილი იორდანეს გაღმა; ასერიგად რისთვის მწყალობს მეფე? | 36 | მცირედ ოდენ წიაღგყვე იორდანესა მეფისა თანა, რამეთუ რასათჳს მომაგებ მე საგებელსა ამას?
38 | უკან დააბრუნე შენი მორჩილი, რათა ჩემს ქალაქში, ჩემი დედ-მამის საფლავთან მოვკვდე. აჰა, შენი მორჩილი ქიმჰამი წამოგყვება მეფე-ბატონს. მოექეცი, როგორც გენებოს. | 37 | მიბრძანე მონასა შენსა, რათა დავსჯდე და მოვკუდე ქალაქსა ჩემსა, და დავეფლა საფლავსა მამა-დედათასა ჩემისასა. და აქინამ, ძე ჩემი, მივიდეს უფლისა ჩემისა მეფისა თანა და კეთილი უყავ მას, რაცა სათნო-გიჩნდეს!
39 | უთხრა მეფემ: წამომყვეს ქიმჰამი და ისე მოვექცევი, როგორც შენ გაგიხარდება. რასაც კი მომთხოვ, ყველაფერს აგისრულებ. | 38 | და ჰრქუა მას მეფემან: მოვედინ იგი ჩემ თანა და ვყო მისთჳს, რაცა სათნო-მიჩნდეს! და ყოველი, რაცა მრქვას მე, იგიცა ვყო მისთჳს!
40 | გადავიდა მთელი ხალხი იორდანეს გაღმა, გადავიდა მეფეც. გადაკოცნა მეფემ ბარზილაი, დაემშვიდობა და ისიც დაბრუნდა თავის ქვეყანაში. | 39 | და ერი იგი ყოველი წიაღმოკრფა იორდანესა და მეფე დგა კიდესა მდინარისასა და ამბორს-უყო მეფემან ბერეზელის. და აკურთხა იგი მეფემან და წარვიდა ბერეზელი სახიდ თჳსად.
41 | გაემართა მეფე გილგალისკენ და თან წაჰყვა ქიმჰამიც. მთელი იუდა და ისრაელის ნახევარიც აცილებდა მეფეს. | 40 | და მოვიდა მეფე გალგალად და აქინამცა მის თანა, და ერი იგი იუდასი და ზოგი ერისა მის ისრაჱლისა.
42 | აჰა, მოვიდა მთელი ისრაელი მეფესთან და უთხრა მეფეს: რატომ დაგისაკუთრეს ჩვენმა ძმებმა, იუდაელებმა და გადაიყვანეს მეფე, მისი სახლი და დავითის მთელი ხალხი იორდანეს გაღმა? | 41 | და მოკრბა ყოველი ერი ისრაჱლისა მეფისა და ჰრქუეს მას: რა არს ესე, რამეთუ პარვით რეცა მოგიპარეს შენ ძმათა ჩუენთა, კაცთა მაგათ იუდასთა, და წიაღმოგიყვანეს ერითურთ იორდანესა?
43 | მიუგო მთელმა იუდამ ისრაელს: იმიტომ, რომ ჩვენი ახლობელია მეფე. რად გაწუხებთ ეს ამბავი? განა მეფე გვარჩენს ჩვენ, განა მოუცია ჩვენთვის საჩუქრები? | 42 | მაშინ ჰრქუა ერმან იუდისმან კაცთა მათ ისრაჱლისათა: ამისთჳს, რამეთუ მახლობელ არს ჩემდა მეფე. რასა ეგოდენ შეგიძნდა და შესწუხენით ამის სიტყჳსათჳს; ანუ შე-რა-ვსჭამეთ და შევსვით მეფისა, ანუ ნიჭი რამე მოვიღეთ მისგან, ანუ მან მიიღო ჩუენგან?
44 | მიუგო ისრაელმა იუდას და უთხრა: ჩემია მეფის მეათედი წილი, დავითიც უფრო მეტად მე მეკუთვნის, ვიდრე შენ. რატომ დაგვჩაგრე? განა პირველმა მე არა ვთქვი სიტყვა ჩემი მეფის დასაბრუნებლად? ისრაელზე უფრო მაგრად ლაპარაკობდა იუდა. | 43 | და ჰრქუეს კაცთა მათ ისრაჱლისათა: ათწილ ჩუენ უფროს მახლობელ ვართ მეფისა და ჩუენ უპირმშოეს ვართ მისა, ვიდრეღა თქუენ. და აწ რასათჳს შეურაცხ-მყვენით ჩუენ? არა ჩუენთჳს იყო მოქცევა იგი მეფისა, არამედ თქუენთჳს. და განბოროტნეს კაცნი იგი იუდასნი, ვიდრეღა ისრაიტელნი იგი.


† www.orthodoxy.ge † ძველი აღთქმა - მეორე მეფეთა (თავი 20)

მეორე მეფეთა

თავი მეოცე

ახალი ქართულით ძველი ქართულით
1 | მოხედა იქ ერთი უვარგისი კაცი, სახელად შებაყ ბიქრის ძე, ბენიამინიანი. ჰკრა ბუკს და გამოაცხადა: აბა გვაქვს წილი დავითში, არა გვაქვს ხვედრი იესეს ძეში! თქვენ-თქვენი კარვებისკენ, ისრაელო! | 1 | და მოსრულ იყო მუნ კაცი ერთი ნაშობი უსჯულოებისა, და სახელი მისი საბეე, ძე ბაქორისი, იემინელი. და მან მეყსეულად ნესტუსა დაბერა და თქუა: არა არს ნაწილი ჩუენი დავითის თანა! არცა სამკჳდრებელი ჩუენი ძისა თანა იესესისა! მიმოდაეგენ ყოველი კაცი ისრაჱლისა ადგილად თჳსა!
2 | ზურგი აქცია დავითს ისრაელმა და გაჰყვნენ შებაყ ბიქრის ძეს, ხოლო იუდა არ მოშორებია თავის მეფეს იორდანედან იერუსალიმამდე. | 2 | და წარვიდა ყოველი კაცი ისრაჱლისა, რომელნი იყუნეს მეფისა თანა, და შეუდგეს საბეესა, ძესა ბაქორისასა, ხოლო კაცნი იგი იუდასნი მოვიდეს მეფისა თანა იორდანით იერუსალჱმად.
3 | დაბრუნდა მეფე თავის სახლში, იერუსალიმში გამოიყვანა ათი ხარჭა, სახლის საპატრონებლად რომ ჰყავდა დატოვებული, და ჩაყარა საპატიმროში. არჩენდა მათ, მაგრამ არ შედიოდა მათთან. გამოკეტილნი იყვნენ სიკვდილის დღემდე და ქვრივებად ცხოვრობდნენ. | 3 | და შევიდა დავით სახიდ თჳსა იერუსალჱმად. და მოიყვანა მეფემან ათნივე იგი ხარჭნი თჳსნი, რომელნი დაეტევნეს მცველად სახლსა მისსა და დასხნა იგინი სახლსა შინა ერთსა და როჭიკსა სცემდა მათ, ხოლო იგი არღარა შევიდის მათ თანა. და იყუნეს იგინი დაცულ და შესჭამდეს როჭიკსა ქურიობისასა ვიდრე სიკუდილადმდე მათა.
4 | უთხრა მეფემ ყამასას: სამ დღეში შემიყარე იუდა და შენც აქ მეახლე. | 4 | და ჰრქუა მეფემან ამესას: დრო-ეც ერსა მაგას იუდასსა სამ დღე და შენ აქავე დადეგ!
5 | წავიდა ყამასა იუდას შესაყრელად, მაგრამ გადააციღა მისთვის დაწესებულ ვადას. | 5 | და წარვიდა ამესა და ყო ეგრე, ვითარცა უბრძანა მას მეფემან.
6 | უთხრა დავითმა აბიშაის: აბესალომზე უფრო მეტად გვიბოროტებს ახლა შებაყ ბიქრის ძე. აიყვანე შენი ბატონის მორჩილნი და დაედევნე, თორემ გამაგრებულ ქალაქებს იპოვის და მიეფარება ჩვენს თვალს. | 6 | მაშინ ჰრქუა დავით ამესას: ბოროტი ნურა გჳყოს ჩუენ საბეე, ძემან ბაქორისამან, უფროს აბესალომისა. აწ შენ წარიყვანე ერი უფლისა შენისა და ეწიე მას, ნუ უკუნშევიდეს იგი ქალაქსა სადამე ერთსა ძნელსა, შეევედროს მათ ჩუენგან.
7 | გაჰყვა მას იოაბის ხალხი, ქერეთელები და ფელეთელები, უმამაცესი ხალხი, და გავიდნენ იერუსალიმიდან შებაყ ბიქრის ძის დასადევნებლად. | 7 | და უბრძანა დავით ყოველსა ერსა, რათა წარვიდეს. და დევნა-უყვეს აბესა და კაცთა იოაბისთა და ქერეთუნ ოფელტი და ყოველი იგი ერი წარვიდეს ამესას თანა და სდევდეს საბეეს, ძესა ბაქორისასა.
8 | გაბაონში, დიდ ქვასთან, რომ მივიდნენ, ყმასა წარუდგა მათ. იოაბს აბჯარს ზემოთ თასმით მახვილი ჰქონდა გადაკიდებული, ზედ თეძოსთან თავის ქარქაშით, და სიარულისას მიწაზე სცემდა. | 8 | და იგი დაბანაკებულ იყო ლოდსა მას თანა დიდსა, რომელი იყო გაბაონს. და ამესა მოვიდა და დადგა პირისპირ მათსა. და იოაბს შთაეცვა ჯაჭვი და ერტყა მას ჴმალი პოლოტიკი ორპირი. და აღმოშორებულ იყო ჴმალი იგი ქარქაშსა მისსა.
9 | უთხრა იოაბმა ყამასას: ხომ მშვიდობით ხარ, ძმაო? და წვერზე მოჰკიდა იოაბმა ყამასას მარჯვენა ხელი საკოცნელად. | 9 | ჰრქუა იოაბ აბესიას: მშჳდობით ხარა, ძმაო? და მოსდვა ჴელი იოაბ ამესას ქედსა, მოზიდა, რეცა თუ ამბორისა-ყოფისა.
10 | არ მოერიდა ყამასა მახვილს, იოაბს რომ ეჭირა ხელში, ჩასცა იოაბმა ფერდში და ნაწლავები გადმოაყრევინა მიწაზე. მეორედ აღარ ჩაურტყამს, მკვდარი იყო. მერე დაედევნენ იოაბი და მისი ძმა აბიშაი შებაყ ბიქრის ძეს. | 10 | და ამესა არა ეკრძალა, რათამცა დაიცვა თავი თჳსი ჴმლისა მისგან და სცა იოაბ უბესა ამესასა ზეჩამომართ და გარდმოყარნა ნაწლევნი მისნი: და მუნთქუესვე წიაღჴდეს სულნი მისნი. იოაბ და აბესამ დევნა-უყვეს საბიას, ძესა ბოქორისსა.
11 | თავზე ედგა მოკლულს იოაბის მსახურთაგანი და ამბობდა: ვისაც იოაბი უყვარს და ვინც დავითის მხარეზეა, გაჰყვეს იოაბს! | 11 | და მოვიდა კაცი ერთი და დადგა ამასიას ზედა სპათაგან იოაბისთა და თქვა: რომელსა უყვარან დავით და იოაბ, შეუდგეს იოაბს, და აბესიას!
12 | შუა გზაზე სისხლში ეგდო ყამასა. დაინახა იმ კაცმა, რომ ჩერდებოდა ხალხი, და გადაათრია გზიდან მინდორში ყამასა, და სამოსელი გადააფარა, რადგან ხედავდა, ვინც კი თავს წაადგებოდა გვამს, ჩერდებოდა. | 12 | რამეთუ ამესა მომკუდარ არს და შესვარულ სისხლითა და ძეს გზასა ზედა. და ყოველი კაცი, რომელი მოვალნ, დაადგრის მას ზედა, და ხედავნ მას! ვითარცა ესმა სიტყვა ესე იოაბს, აღიღეს ამესა და გარდარევდეს გზასა და დაბურეს მას სამოსელი.
13 | როცა გზიდან იქნა გადათრეული, ყველანი გაჰყვნენ იოაბს, რომ შებაყ ბიქრის ძეს დასდევნებოდნენ. | 13 | და მიერითგან შეუდგა ერი იგი იოაბს და სდევდეს საბეეს, ძესა ბოქორისსა.
14 | მან კი ისრაელის ყველა შტო გაიარა აბელამდე და ბეთ-მაყაქამდე. შეიკრიბნენ ბერიელები და გაჰყვნენ მას. | 14 | და მოვიდეს ნათესავთა მათ თანა ისრაჱლისათა საბეე და ბეთბაგოს და ყოველნი მოქალაქენი შეკრბეს ქალაქსა ერთსა.
15 | მოვიდა იოაბის ხალხი და მოიმწყვდიეს იგი აბელ-ბეთმაყაქაში. აღმართეს ქალაქის წინ მიწაყრილი და მიადგნენ კედელს. მთელი ხალხი, იოაბს რომ ახლდა, შეუდგა კედლის ნგრევას. | 15 | და უქმნეს მას ზღუდისზღუდე. და ყოველი იგი ერი იოაბისი გარემოადგა ქალაქსა მას და მიაწიეს იგი გამოსაღებელად.
16 | დაიძახა ერთმა გონიერმა დედაკაცმა ქალაქიდან: ისმინეთ! ისმინეთ! უთხარით იოაბს, რომ ახლოს მოვიდეს, სიტყვა მაქვს სათქმელი. | 16 | და ჴმა-ყო დედაკაცმან ერთმან ბრძენმან ზღუდით გარდამო და თქუა: ისმინეთ, ისმინეთ ჩემი, რომელნი-ეგე გარემოდგომილ ხართ ქალაქსა ამას, და არქუთ იოაბს, რათა მო-რე-დგეს და ვეტყოდი მას!
17 | მიუახლოვდა მას იოაბი და ჰკითხა დედაკაცმა: შენა ხარ იოაბი? მიუგო: მე ვარ. უთხრა: ყური უგდე შენი მორჩილის სიტყვას. მიუგო: ყურს ვუგდებ. | 17 | ვითარცა მივიდა იოაბ მახლობელად ზღუდესა მას, და ჰრქუა დედაკაცმან მან იოაბს: ისმინენ სიტყუანი მჴევლისა შენისანი! და ჰრქუა: იტყოდე, მესმის!
18 | უთხრა დედაკაცმა: ასე იტყოდნენ ძველად, აბელში იკითხონ და ისე გადაწყვიტონ საქმეო. | 18 | და დედაკაცმან ჰრქვა იოაბს: სიტყჳსჯერად უთქვამს პირველთა მათ, ვითარმედ: იკითხონ აბელსა და დანს მოაკლდენ, რომელი სარწმუნოთა ისრაჱლისათა დადვეს და თქუეს, ვითარმედ: იკითხონ იაბელს და ეგრე მოაკლდენ.
19 | მე ერთი მშვიდობიანი და პატიოსანი ქალაქი ვარ ისრაელის ქალაქებში. შენ გინდა გაანადგურო ქალაქი, დედა ისრაელში? რისთვის სპობ უფლის წილხვედრილს? | 19 | აწ მე ვარ მშჳდობა და სიმტკიცე ისრაჱლისა და აწ შენ მოსრულ ხარ მოოჴრებად ქალაქისა ამის, რომელი დედა არს ყოველთა ქალაქთა ისრაჱლისათა? აწ რასა შთანსთქამ სამკჳდრებელსა უფლისასა?
20 | მიუგო იოაბმა და უთხრა: ნუმც მეფიქროს ნგრევა და განადგურება. | 20 | მიუგო იოაბ და ჰრქუა: ნუ იყოფინ ეგე ჩემდა, ვითარმცა მოვაოჴრე ეგე!
21 | აქ სხვა ამბავია: ერთმა კაცმა ეფრემის მთიდან, სახელად შებაყ ბიქრის ძემ, ხელი აღმართა მეფე დავითზე. მხოლოდ ის მოგვეცი და დავეხსნებით ქალაქს. უთხრა დედაკაცმა იოაბს: კეთილი, გალავნიდან გადმოგიგდებენ მის თავს. | 21 | არა ეგრე, არამედ კაცი ერთი მანდა შევიდა მთისა ეფრემისი, საბეე, ძე ბოქორისა, რომელი მჴდომად აღუდგა დავითს. იგი ხოლო მარტო გამომეცით და წარვიდე ქალაქისა ამისგან! და ჰრქუა დედაკაცმან: აწვე, ვიდრე მანდაღა სდგა, გარდმოგიგდონ თავი მისი!
22 | მივიდა დედაკაცი ხალხთან თავისი ბრძნული სიტყვით. მოკვეთეს თავი შებაყ ბიქრის ძეს და გადაუგდეს იოაბს. ბუკს ჰკრა თუ არა იოაბმა, ყველანი მოსცილდნენ ქალაქს და თავ-თავის კარვებში მიმოიფანტნენ. და გაბრუნდა იოაბი იერუსალიმში მეფესთან. | 22 | და შევიდა დედაკაცი იგი მუნვე ქალაქად და ეტყოდა მოქალაქეთა სიტყუათა მათ გონიერებისათა. და მოჰკუეთეს თავი საბეეს, ძესა ბოქორისასა, და გარდმოუგდეს იოაბს. და უბრძანა იოაბ დაბერვა ნესტჳსა და დაცადებად ბრძოლა ქალაქსა მას. და განიბნია ერი იგი თჳთეულად ადგილად თჳსსა და იოაბ წარვიდა მეფისა იერუსალჱმდ.
23 | იოაბი სარდლობდა ისრაელის მთელს ლაშქარს, ხოლო ბენაია იეჰოიადაყის ძე - ქერეთელებსა და ფელეთელებს. | 23 | და იოაბ იყო უხუცესი ყოველსა ზედა ერსა ისრაჱლისასა და ბანია, ძე იოდესი, იყო ჴელმწიფე ჩერეთეოსა და ფილეთეოსა ზედა.
24 | ადორამი ხარკის აკრეფას განაგებდა, იოშაფატ ახილუდის ძე მემატიანე იყო, | 24 | და ადორამ ხარკისმომჴდელი იყო და საფან, ძე აქითალისი, საჴსენებელთმწიგნობარ.
25 | შევა-მწერალი, ცადოკი და აბიათარი - მღვდლები. | 25 | და სოსაკ მწიგნობართმოძღუარი იყო, სადუკ და აბითარ მღდელთმოძღუარნი იყუნეს.
26 | ყირა იარელიც მღვდელი იყო დავითთან. | 26 | და ირას - ეეთეს მღდელად წინაშე მდგომელ დავითისა.


† www.orthodoxy.ge † ძველი აღთქმა - მეორე მეფეთა (თავი 21)

მეორე მეფეთა

თავი ოცდამეერთე

ახალი ქართულით ძველი ქართულით
1 | სამ წელიწადს ზედიზედ შიმშილობა იყო დავითის დროს. დაეკითხა დავითი უფალს და უთხრა უფალმა: საულისა და მისი სისხლიანი სახლის გამოა, რადგან გაბაონელნი გაწყვიტა. | 1 | და იყო სიყმილი დიდი დღეთა მათ დავითისთა სამთა წელთა ზედასაზედა. და იკითხა დავით უფლისა მიერ და ჰრქუა უფალმან დავითს: საულისათჳს და სახლისა მისისათჳს არს უსჯულოებაჲ ეგე, რამეთუ მოსწყუედდა იგი გაბაონელთა.
2 | დაიბარა მეფემ გაბაონელნი და ელაპარაკა მათ. გაბაონელნი არ იყვნენ ისრაელიანები, არამედ დანაშთომ ამორეველთა შთამომავალნი იყვნენ. ისრაელიანებმა შეჰფიცეს მათ, მაგრამ საული ცდილობდა მათ გაწყვეტას ისრაელიანთა და იუდას მიმართ ერთგულების გამო. | 2 | და მოუწოდა დავით მეფემან გაბაონელთა მათ და ჰრქვა ესე, ხოლო გაბაონელნი არა ძეთაგან ისრაჱლთა იყვნეს, არამედ ნეშტთა მათგან ამორეველთასა და ძენი ისრაჱლისანი ფიცებულ იყუნეს არა მოწყუედად მათდა. ხოლო საულ მოსრვიდა მათ, რამეთუ ეშურებოდა იგი ისრაჱლთასა მას და იუდასასა მათ ფიცსა.
3 | უთხრა დავითმა გაბაონელებს: რა გაგიკეთოთ, რომ გამოვისყიდო ცოდვა, რომ აკურთხოთ უფლის სამკვიდრო. | 3 | და ჰრქუა დავით გაბაონელთა: რა გიყო თქუენ, რათა ლხინება-ვყო წყევისა ამისთჳს და თქუენ მაკურთხეთ მე და სამკჳდრებელი ღმრთისა?
4 | მიუგეს გაბაონელებმა: არც ვერცხლი და არც ოქრო არ გვინდა საულისგან და მის სახლისგან, არც იმას მოვითხოვთ, რომ ვინმე მოკლან ისრაელში. თქვა მეფემ: რასაც იტყვით, აგისრულებთ. | 4 | და ჰრქუეს დავითს გაბაონელთა: არა გჳჴმს ჩუენ ოქრო და ვერცხლი, არცარა ძჳრი სახლისა ისრაჱლისა, არამედ საქმე ჩუენი სახლისა მიმართ საულისა არს! და ჰრქუა მათ დავით: რა გინებსთ, რათა გიყონ თქუენ?
5 | უთხრეს მეფეს: რაკი გვანადგურებდა ის კაცი და ჩვენს გადაშენებას ცდილობდა ისრაელის საზღვრებიდან, | 5 | და მათ ჰრქუეს: არამედ კაცმან, რომელმან მოგუსრნა ჩუენ და შეურაცხ-გუყვნა, მოვსრათ იგიცა, რათა არა ვხედვიდეთ საზღუართა შინა ისრაჱლისათა!
6 | ჩაგვაბარონ შვიდი კაცი მის შთამომავალთაგან და ჩვენც ჩამოვკიდებთ მათ უფლის წინაშე უფლის რჩეულის, საულის გიბყაში. თქვა მეფემ: ჩაგაბარებთ. | 6 | აწ მოგუცენ ჩუენ შჳდნი კაცნი ძეთა მისთანი და ლხინება იყოს ჩვენდა მათ მიერ უფლისა მიმართ ბორცუსა მას ზედა საულისასა შესაწირავად უფლისა! და ჰრქუა მათ დავით მეფემან: მე მოგცნე იგინი.
7 | დაინდო მეფემ მეფიბოშეთი, ძე იონათანისა, საულის ძისა საუფლო ფიცის გამო, რომელიც დიდებული იყო მათ შორის, დავითსა და იონათან საულის ძის შორის. | 7 | და იჭირვოდა მეუფე მემფიბოსთესთჳს, ძისა იონათანისა, ძისა საულისა, რათამცა არა მოსცა მათ სიკუდილად ფიცისა მისთჳს; რომელ-იგი ფიცება იყო შორის დავითისა და შორის იონათანისა, ძისა საულისა.
8 | წამოიყვანა მეფემ რიცფას ორი ვაჟი აიას ასულისა, რომელმაც უშვა საულს არმონი და მეფიბოშეთი, და მიქალის ხუთი ვაჟი, საულის ასულისა, რომელმაც უშვა ისინი ყადრიელს, მეხოლათელი ბარზილაის ძეს, | 8 | და მოუხუნა მეფემან ორნი ძენი რეფას, ასულსა აიასსა, რომელნი უშუნა საულს: ერმონი და მემფიბოსთე და ხუთნი ძენი მელქოლისნი, ასულსა საულისსა, რომელნი უშუნა იეზრიელ, ძისა იერზელისა, მოვლათელისა.
9 | და ხელთ მისცა გაბაონელებს და მათაც ჩამოჰკიდეს ისინი მთაზე უფლის წინაშე. ასე დაიღუპა შვიდივე ერთად. მოიკლნენ ისინი მკათათვის პირველ დღეებში, ქერის მკის დასაწყისში. | 9 | და მისცნა იგინი გაბაონელთა მათ და დაზორნეს იგინი წინაშე უფლისა და მოსწყჳდნეს შჳდნივე იგი ძენი მათნი ასლობისა და ქრთილისა მკის დღეთა.
10 | აიღო რიცფამ, აიას ასულმა, ჯვალო, დაიფინა კლდესთან და იყო იქ მკის დაწყებიდან, ვიდრე ციურმა წყალმა არ იწვიმა მათზე, და უგერიებდა გვამებს დღისით ცის ფრინველებს და ღამით მტაცებელ მხეცებს. | 10 | და რეფა, ასულმან აიასმან, ხარჭმან საულისამან, მოიღო ძაძა და ნაცარი დაიფინა კლდესა მას ზედა, ვიდრე არა ეწვიმა ღმრთისა მიერ და სცვიდა ძვალთა მათ დაზორვილთა, ვიდრე არა დაირღუეს იგინი მუნვე. და არა შეეხო მათ მფრინველი, არცა მჴეცი.
11 | შეატყობინეს დავითს, რაც გააკეთა რიცფამ, საულის ხარჭამ. | 11 | და უთხრეს დავითსა საქმე ესე, რა-იგი ყო რესფა, ასულმან აიასმან, ხარჭმან საულისმან.
12 | მაშინ წავიდა დავითი და წამოიღო საულისა და მისი ძის, იონათანის ძვლები გალაადის იაბეშის მკვიდრთაგან, რომელთაც მოიპარეს ისინი ბეთშანის მოედნიდან, სადაც ფილისტიმელებმა ჩამოკიდეს, როცა მოკლეს ფილისტიმელებმა გილბოაყში საული. | 12 | და წარვიდა დავით და წარმოიხუნა ძვალნი იგი საულისნი და იონათანისნი, ძისა მისისანი, კაცთა მათგან იაბის გალადისთა, რომელ წარიპარნეს ურაკპარაკთაგან ბეთსამისა და ძეგლად ქმნეს უცხოთესლთა მათ დღესა მას, ოდეს დასცნეს უცხოთესლნი გელბეთს.
13 | ამოიტანა იქიდან საულისა და მისი ძის იონათანის ძვლები, და მოკრიფეს ჩამოკიდებულთა ძვლებიც. | 13 | მოიღო მუნით ძვალნი საულისნი და ძვალნი იონათანისნი, ძისა მისისა, და შეკრიბნა დაზორვილნიცა იგიცა.
14 | დამარხეს საულისა და მისი ძის, იონათანის ძვლები ბენიამინის ქვეყანაში, ცელაყში, მისი მამის კიშის სამარხში. ყველაფერი შეასრულეს, რაც ნაბრძანები ჰქონდა მეფეს. ამის შემდეგ მოიღო ღმერთმა ქვეყანაზე მოწყალება. | 14 | და დაფლნა ქუეყანასა ბენიამენისასა მახლობელად საფლავსა მას კისისასა, მამისა მისისასა. და ყოველივე ყვეს, რომელიცა უბრძანა მათ მეფემან. მაშინღა ულხინა უფალმან ქუეყანასა მას წყევისა მისგან მათისა.
15 | კვლავ მოხდა ბრძოლა ფილისტიმელებსა და ისრაელს შორის. ჩამოვიდა დავითი თავის ხალხითურთ და შეებრძოლნენ ფილისტიმელებს. დაიღალა დავითი. | 15 | ამისა შემდგომად იწყო წყობა უცხოთესლთა მათ ისრაიტელთა მიმართ. და მოვიდა დავით ერითურთ უცხოთესლთა მათ და დაჴსნდა დავით ღუაწლსა მას ბრძოლისასა.
16 | იშბი-ბენობმა, რაფას ნაშიერთაგანმა, რომელსაც სამასშეკელიანი სპილენძის შუბი ჰქონდა და ახალი მახვილი ერტყა წელზე, დავითის მოკვლა განიზრახა. | 16 | და აბესა იესბესი იყო ნათესავი გმირთა და სასწორი ჰოროლისპირისა მისისა იყო სამასი სიკილა სპილენძი და ჴმალი ერტყა წელთა მისთა და ეგულებოდა განგურემა დავითისი.
17 | მაგრამ მიეშველა მას აბიშაი ცერუიას ძე, დაჰკრა ფილისტიმელს და მოკლა იგი. მაშინ დააფიცეს დავითი მისმა ხალხმა და უთხრეს: აღარ გამოხვიდე ჩვენთან ერთად საბრძოლველად, რომ ისრაელის ლამპარი არ ჩააქრო. | 17 | და მუნთქუეს შემოვარდა შუა აბესა, ძე შარუელისი, სცა და მოკლა უცხოთესლი იგი და იჴსნა დავით მისგან და აღთქმა-ყვეს ერმან მან და დაწყევეს, რათამცა არღარა განვიდა დავით ბრძოლად მათ თანა, რამეთუ არა დაშრტეს სანთელი იგი ისრაჱლისა.
18 | ამის შემდეგ კვლავ მოხდა ბრძოლა ფილისტიმელებთან გობში. აქ სიბქა ხუშათელმა განგმირა საფი, რომელიც რაფას ნაშიერთაგანი იყო. | 18 | და იყო, ამისა შემდგომად წყობა იყო უცხოთესლთა მიმართ გეთს, მაშინ მოსწყჳდნა სობოქა ოსათისა საფ არაფისა, ნათესავმან გმირთამან უცხოთესლნი იგი.
19 | კიდევ მოხდა ბრძოლა გობში ფილისტიმელებთან; ელხანან იაყარე-ორეგიმის ძემ, ბეთლემელმა, განგმირა გეთელი გოლიათი, რომლის შუბის ტარი მქსოველთა ლილვისოდენა იყო. | 19 | მერმე კუალად წყობა იყო უცხოთესლთა მათ როთს და მოკლა ადეოდად სალთის ძემან, პოლიმარის ბეთლემელმან, გოლიათ გეთელი. და ბუნი ჰოროლისა მისისა იყო, ვითარცა ლვილი ქსელთა.
20 | კიდევ მოხდა ბრძოლა გეთში; იყო იქ უზარმაზარი კაცი, რომელსაც ხელებზე და ფეხებზე ექვს-ექვსი თითი ება - სულ ოცდაოთხი. ისიც რაფას ნაშიერი იყო. | 20 | და კუალად იყოღავე ღუაწლი ბრძოლისა უცხოთესლთა მიმართ გეთს. და იყო მუნ კაცი ერთი რაზეთ და თითნი ჴელთა და ფერჴთა მისთანი ესხნეს ექუს-ექუს, რიცხჳთ ოცდაოთხ და ნათესავი იყო გმირთა.
21 | დასცინოდა ისრაელს, მაგრამ განგმირა იგი იონათან შიმყის ძემ, დავითას ძმისწულმა. | 21 | დადგა იგი შორის განწყობილთა მათ და ჰყუედრებდა ერსა მას ისრაჱლისასა, და განუჴდა მას იონადაბ, ძე სამაჲსი, და მოკლა იგი ძმისწულმან დავითისმან.
22 | ეს ოთხი ეყოლა რაფას გეთში; ყველა ესენი დავითსა და მისი ხალხის ხელით დაეცნენ. | 22 | ესე ოთხნივე იყვნენ ნათესავნი გმირთანი, რომელნი იყუნეს გეთს სახლისაგან რაფასისა. და მოსწყჳდნა იგინი დავით ერითა თჳსითა.


† www.orthodoxy.ge † ძველი აღთქმა - მეორე მეფეთა (თავი 22)

მეორე მეფეთა

თავი ოცდამეორე

ახალი ქართულით ძველი ქართულით
1 | წარმოთქვა დავითმა უფლისადმი ამ გალობის სიტყვები, რა დღესაც იხსნა უფალმა იგი ყველა მისი მტრისა და საულის ხელიდან. | 1 | მაშინ წართქვა დავით სიტყუაჲ გალობისა წინაშე უფლისა დღესა მას, რომელსა იჴსნა იგი უფალმან ყოველთაგან მტერთა მისთა და ჴელთაგან საულისთა,
2 | თქვა: უფალი კლდეა ჩემი, სიმაგრე ჩემი, მხსნელი ჩემი! | 2 | და თქუა: შეგიყუარო შენ უფალო, ძალო ჩემო! უფალი განმაძრიალებელი ჩემი! ჭირსა ჩემსა მიჴსნეს მე.
3 | ღმერთი კლდეა ჩემი, სადაც შევეფარვი; ფარია ჩემი და რქაა ჩემი გადარჩენისა; სიმაღლე ჩემი და მისაქცეველი. ჩემო მხსნელო, შენ მიხსენი მოძალადისგან! | 3 | ღმერთი ჩემი, მფარველი ჩემი! რამეთუ იგი არს ჯაჭჳ ჩემი და რქა ცხორებისა ჩემისა. და იგი არს შესავედრებელი ჩემი და მჴსნელი ჩემი! და უსჯულოებათა ჩემთაგან მიჴსნა მე უფალმან.
4 | უფალს დიდებულს შევღაღადე და მტრებს გადავურჩი. | 4 | ქებით ვხადე უფალსა და მტერთა ჩემთაგან განმარინა მე!
5 | მომაწყდნენ სიკვდილის ტალღები, ბელიალის ნიაღვრებმა შემაშინეს, | 5 | მომადგეს მე სალმობანი წყალთანი და ღუართა უსჯულოებისათა შემაძრწუნეს მე!
6 | შავეთის ქსელები შემომეხლართა, სიკვდილის ბადეებმა მომიცვეს. | 6 | გარემომადგეს მე სალმობანი ჯოჯოხეთისანი და მახენი სიკუდილისანი მეწივნეს მე!
7 | ჩემს გასაჭირში შევღაღადე უფალს; ჩემს ღმერთს შევძახე და ისმინა თავის სასახლეში ჩემი ხმა და ჩემი ღაღადი მისწვდა მის ყურებს. | 7 | ჭირსა ჩემსა ვხადე უფალსა და ღმრთისა ჩემისა მიმართ ღაღად-ვყავ და ისმინა ჩემი ტაძრით წმიდით მისით ჴმისა ჩემისა! და ღაღადება ჩემი მიიწია ჴელთა მისთა. მან მოისმინა, ყურთა მისთა მოიჴსენა.
8 | შებარბაცდა, შეტოკდა დედამიწა, ცათა საფუძველნი აძროდნენ და ირყეოდნენ, რადგან რისხვით აინთო იგი. | 8 | იძრა და შეძრწუნდა ქუეყანა! და საფუძველნი მთათანი შეირყნეს, შეძრწუნდეს, რამეთუ შერისხდა მათ ღმერთი!
9 | ავარდა კვამლი მისი ნესტოებიდან და მჭამელი ცეცხლი მისი ბაგეებიდან; მისგან მუგუზლები აგიზგიზდნენ. | 9 | აჰჴდა კუამლი რისხვასა მისსა, და ცეცხლი პირისა მისისგან აღატყდა, და ნაბერწყალნი გამოეთხეოდეს მისგან!
10 | მოდრიკა ცა და ჩამოვიდა; ღრუბელი მოექცა მის ფეხქვეშ. | 10 | მოდრიკნა ცანი და გარდამოჴდა, ნისლი ქუეშე ფერჴთა მისთა!
11 | ამხედრდა ქერუბიმზე და გაფრინდა, და გამოჩნდა ქარის ფრთებზე. | 11 | აღჴდა ქერობინთა, აფრინდა, აღმაღლდა ფრთეთა ზედა ქართასა!
12 | კარვად წყვდიადი მოიბურა, წყლის ჯურღმული და ცის ღრუბელი. | 12 | დადვა ბნელი საფარველად მისა და გარემოს მისა, საყოფელნი მისნი ბნელისა წყალნი ღრუბელთა შინა ჰაერისათა!
13 | მისი ბრწყინვალებით გიზგიზებენ ცეცხლის ნაკვერცხლები. | 13 | ბრწყინვალებითა მისითა მის წინაშე სეტყვა და ნაბერწყალი ცეცხლისა!
14 | ციდან დაიქუხა უფალმა, უზენაესმა ხმა გამოსცა. | 14 | ქუხდა ცით გამო უფალი, და მაღალმან მოსცა ჴმაჲ თჳსი.
15 | ისრები გატყორცნა და მიმოფანტა ჩემი მტრები, აგრგვინა და აუბნია გზა-კვალი. | 15 | მიავლინა მათა შურდულის ქვანი და განაბნივნა იგინი, ელვანი განამრავლა და შეაძრწუნნა იგინი!
16 | გამიაჩნდა ზღვის ფსკერი, გაშიშვლდნენ სამყაროს საფუძვლები უფლის მუქარისგან, მისი რისხვის ქარისაგან. | 16 | შეძრწუნდეს იგინი განფენასა მას ზღჳსასა, გამოჩნდეს საფუძველნი სოფლისანი სასტიკებითა უფლისათა და სულითა რისხვისა მისისათა!
17 | ხელი გადმოყო ზეგარდამო, ჩამჭიდა და წყლის მორევიდან ამომიყვანა. | 17 | გამოავლინა მაღლით და შემიწყალა მე და შემიწყნარა მე წყალთაგან მრავალთა!
18 | მიხსნა ძლიერი მტრისგან, ჩემს მოძულეთაგან, რომელთაც დამძალეს. | 18 | მიჴსნა მე მტერთა ჩემთაგან ძლიერთა და მოძულეთა ჩემთა, რამეთუ უძლიერეს ჩემსა იყუნეს!
19 | ჭირში ვიყავ, როცა დამეცნენ, მაგრამ უფალი იყო ჩემი საყრდენი. | 19 | მომეწყინეს მე დღესა ჭირისა ჩემისასა, და უფალი იყო შემწე ჩემდა!
20 | ფართოზე გამიყვანა და მიხსნა, რადგან შემიტკბო მან. | 20 | და გამომიყვანა მე ფართოდ. ეს მიჴსნა მე უფალმან!
21 | მომაგო უფალმა ჩემი სიმართლისაებრ და ჩემი ხელების სიწმიდისაებრ გადამიხადა. | 21 | მომიგოს მე უფალმან სიმართლითა ჩემითა და სიწმიდისაებრ ჴელთა ჩემთა მომიგოს მე!
22 | რადგან ვიცავდი უფლის გზას და არ შემიცოდავს ჩემი ღმერთისათვის. | 22 | რამეთუ დავიცუენ მე გზანი უფლისანი და არა უღმრთო ვიქმენ ღმრთისა ჩემისაგან!
23 | რადგან მისი მცნებები წინ მედო და მისი წესებისივის არ გადამიხვევია. | 23 | რამეთუ ყოველნი სამართალნი მისნი წინაშე ჩემსა არიან მარადის და სიმართლენი მისნი არა განვიშორენ ჩემგან!
24 | წრფელი ვიყავ მის მიმართ და ცოდვას გავურბოდი. | 24 | და ვიყო მე წმიდაჲ წინაშე მისა და ვეკრძალო მე უსჯულოებისა ჩემისაგან!
25 | გადამიხადა უფალმა ჩემი სიმართლისაებრ და სიწმიდისაებრ მის თვალში. | 25 | მომაგოს მე უფალმან სიმართლითა ჩემითა და უბიწოებითა ჴელთა ჩემთათა წინაშე თუალთა მისთა!
26 | მოწყალესთან მოწყალეობ, წრფელ კაცთან წრფელობ. | 26 | წმიდისა თანა წმიდა იყო და სრულისა კაცისა სრული იყო!
27 | უმწიკვლოსთან უმწიკვლო ხარ, უკუღმართთან - ცბიერი. | 27 | და რჩეულისა თანა რჩეული იყო და დრკუსა მისგან განეშორო!
28 | დაჩაგრულთა მხსნელი ხარ, მედიდურებს მზერით აცამტვერებ. | 28 | რამეთუ შენ ერი მდაბალი აცხოვნე და თუალნი ამპარტავანთანი შენ დაამდაბლენ!
29 | რადგან, უფალო ჩემო, ლამპარი ხარ! უფალი ბნელს მინათებს. | 29 | რამეთუ შენ აღმინთო სანთელი ჩემი, უფალო, ღმერთო ჩემო, და განმინათლო ბნელი ჩემი!
30 | რადგან შენით ურდოებს შევებმები. ჩემი ღმერთით გალავანს გადავევლები. | 30 | რამეთუ შენ მიერ ვრბიოდი მე ჭურვილი და ღმრთისა ჩემისა მიერ გარდავჴედ ზღუდეთა!
31 | წრფელია ღვთის გზა, წმიდაა უფლის სიტყვა, მის მოიმედეთა ფარია იგი. | 31 | ღმერთი წმიდა არს და უბიწო არს გზა მისი! ბრძანება უფლისა მტკიცე არს და გამოჴურვებულ და შესავედრებელ არს თჳთ მოშიშთა მისთა!
32 | რადგან სად არს სხვა ღმერთი გარდა უფლისა? სად არს კლდე გარდა ჩვენი ღვთისა? | 32 | რამეთუ ვინ არს ღმერთი უფლისა გარეშე? ანუ ვინ არს შემოქმედი გარნა ღმრთისა ჩუენისა?
33 | ღმერთია ჩემი გამაძლიერებელი, გზის წრფელად წარმმართველი. | 33 | რომელმან შემჭურა მე ძალითა და აღივსნეს სიმართლითა გზანი ჩემნი!
34 | ირმის ფეხებს შემაბამს და ჩემს გორაკებზე დამაყენებს. | 34 | დაამტკიცნა ფერჴნი, ვითარცა ირემთანი და მაღალთა ზედა დამადგინა მე!
35 | საბრძოლველად გამიწრთვნის ხელებს და მოჭიმავს სპილენძის მშვილდს ჩემი მკლავი. | 35 | განსწავლენ ჴელნი ჩემნი ღუაწლსა და არა მოუძლურდა, ვითარცა მშჳლდი რვალისა მკლავთაგან ჩემთა!
36 | ხსნის ფარს შენ მაძლევ, შენი მოწყალება განმადიდებს. | 36 | შემჭურვე მე საჭურველითა მაცხოვარებისათა და განამრავლე ჩემ თანა სიმდაბლე, და მარჯუენემან შენმან შემიწყნარა მე, და სწავლამან შენმან აღმმართა მე!
37 | შენ მიფართოებ ნაბიჯებს, აღარ მეჩორთება კოჭები. | 37 | ფართო-ყვენ სლვანი ჩემნი, ნაკლულევანებათა დამაკჳრვეს მე ქუეშე ჩემსა, რათა არა მოუძლურდენ ალაგნი ჩემნი, და ვერ წინადამიდგეს მე მჴდომნი იგი ჩემნი!
38 | მტერს ვედევნები მოსასპობად და არ ვბრუნდები, ვიდრე ბოლოს არ მოვუღებ. | 38 | მივეტევე მე მტერთა ჩემთა ზედა და მოვსრენ იგინი და არა მოვაქცივე მათგან ვიდრე მოაკლდეს და მოვასრულნე იგინი!
39 | ვსპობ და ვანადგურებ, ვეღარ დგებიან, ჩემს ფეხებთან ეცემიან. | 39 | დავგალნე იგინი და არღარა აღემართნენ და დაეცნენ იგინი ქუეშე ფერჴთა ჩემთა!
40 | შენ შემომარტყამ ძალას საბრძოლველად, ჩემს წინაშე აჩოქებ ჩემს მომხდურებს. | 40 | შთამაცვა მე ძალი ბრძოლასა მათდა, შევმუსრენ, რომელნი-იგი აღდგომილ იყვნეს ჩემ ზედა! და მტერნი ჩემნი მომცენ მეოტად ჴელთა ჩემთა და ქედნი მტერთა ჩემთანი დავსთრგუნენ!
41 | მტრების ზურგს მაჩვენებ და ვაცამტვერებ ჩემს მოძულეებს. | 41 | მტერთა ჩემთა ზურგთა ვდევნიდი და მოძულეთა ჩემთა განვაბნევდი!
42 | აქეთ-იქით იხედება, მაგრამ არა ჩანს მხსნელი; უფლისაკენ - მაგრამ ხმას არ სცემს. | 42 | ღაღად-ყვეს და არა ვინ იყო, რომელმანცა იჴსნნა იგინი უფლისა ღმრთისა მიერ, და არა ისმინა მათი.
43 | მიწის მტვერივით ვაცამტვერებ, ქუჩის გოროხივით ვამტვრევ და ვჯეგავ. | 43 | განვაბნიენ იგინი, ვითარცა მტუერნი წინაშე ქარისა და, ვითარცა თიჴა უბნისა, დავზილენ იგინი.
44 | შენ მიხსენი ჩემი მეამბოხე ხალხისაგან; შენ მინახავ ერების მთავრად. ხალხი, რომელსაც არ ვიცნობდი, მემსახურება. | 44 | მიჴსენ მე მძლავრობისგან ერისასა და ნათლად წარმართთა დამიდგინე მე. ერი, რომელ არა ვიცოდე, მემონა მე, სმენითა ყურისათა დამემორჩილნეს მე.
45 | უცხო ხალხები მეპირფერებიან; როგორც კი მოესმებათ ჩემი, მემორჩილებიან, | 45 | მეცრუვნეს მე შვილნი და უცხოთა დასმენითა ყურისათა მემორჩილნეს მე.
46 | უცხოთესლთ ღონე ეხდებათ, გარბიან თავიანთი სიმაგრეებიდან. | 46 | და შვილნი სხუათანი წარვლიდენ და ზრუნვათა თჳსთა შეეკრნეს.
47 | ცოცხალ არს უფალი, კურთხეულ არს კლდე ჩემი! ამაღლდეს ჩემი ღმერთი, კლდე ჩემი ხსნისა, | 47 | ცხოველ არს უფალი და კურთხეულ არს დამბადებელი ჩემი! და ამაღლდინ ღმერთი ჩემი, მცველი მაცხოვარებისა ჩემისა!
48 | ღმერთი, ჩემი შურისმგებელი, ხალხების ჩემთვის დამმორჩილებელი, | 48 | ძლიერ არს უფალი, რომელმან იძია შური ჩემი და დაამდაბლნა ერნი ჩემ ქუეშე!
49 | მტრებისაგან ჩემი გამრიდებელი და ჩემს მეამბოხეებზე ჩემი ამამაღლებელი; შემავიწროებელთაგან დამფარავი. | 49 | განმარინა გულისწყრომისაგან მტერთასა და მჴდომთაგან ჩემისა აღმამაღლა მე და კაცთა უსჯულოთაგან მიჴსნა მე!
50 | ამიტომ გადიდებ, შენ, უფალო, ხალხთა შორის და შენს სახელს ვუმღერი. | 50 | ამისთჳს აღგიარო შენ წარმართთა შორის, უფალო, და სახელი უფლისა მოვიჴსენო!
51 | ხსნის გოდოლია თავისი მეფისთვის, მწყალობელია თავისი ცხებულისთვის, დავითისთვის და მისი მოდგმისთვის უკუნისამდე! | 51 | განადიდე ცხორებაჲ მისი და ჰყავ წყალობაჲ ცხებულისა მისისა თანა დავითისა და ნათესავისა მისისა თანა უკუნითი უკუნისამდე!


† www.orthodoxy.ge † ძველი აღთქმა - მეორე მეფეთა (თავი 23)

მეორე მეფეთა

თავი ოცდამესამე

ახალი ქართულით ძველი ქართულით
1 | ეს არის დავითის უკანასკნელი სიტყვები, რომელნიც წარმოთქვა დავითმა, იესეს ძემ, კაცმა, მაღლით დადგინებულმა, იაკობის ღვთის ცხებულმა და ისრაელის ტკბილხმიანმა მგალობელმა: | 1 | და ესე სიტყუანი არიან დავითის აღსასრულისანი და სარწმუნო არს დავით, ძე იესესი, და სარწმუნო არს კაცი იგი, რომელ დაადგინა უფალმან ცხებული ღმრთისა იაკობის ზედა. და შუჱნიერ არს გალობაჲ ესე ისრაჱლისა.
2 | უფლის სული მეტყველებს ჩემით და ენაზე მაქვს მისი სიტყვა. | 2 | რამეთუ სული უფლისა იტყოდა ამას და სიტყუანი პირისა მისისანი ენასა ჩემსა.
3 | მითხრა ისრაელის ღმერთმა, მელაპარაკა ისრაელის კლდე: მართალი კაცი იხელმწიფებს ხალხზე, ღვთის შიშით იხელმწიფებს. | 3 | და თქუა ღმერთმან იაკობისმან: ჩემდამო იტყოდა მცველი იგი ისრაჱლისა, მთავრად დამადგინა მე კაცთა მათ სიმართლითა და შიშითა ღმრთისათა ფლობად მათ ზედა.
4 | იქნება იგი როგორც დილის ნათელი მზის ამოსვლისას, უღრუბლო დილა, როგორც წვიმის შემდეგ მიწიდან ამობრწყინვებული ბალახი. | 4 | ვითარცა ცისკარი განთიადისა და ვითარცა მზე რა აღმობრწყინდის მაღლით განთიად, და არა დაბნელდის ნათელი იგი მისი, ვითარცა წჳმამან რა აღმოაცენის მწვანე ქუეყანით.
5 | განა ასეთი არ არის ჩემი სახლი უფლის წინაშე? რადგან მან დამიდო საუკუნო აღთქმა, ყოველმხრივ გაწყობილი და დაურღვეველი. განა მისგან არ აღმოცენდება ყოველი ჩემი გამარჯვება და ყოველი ჩემი ნატვრა? | 5 | რამეთუ ვითარცა არა ესრე იყო სახლი ჩემი ძლიერსა თანა ღმრთისათა, რამეთუ აღთქმა საუკუნო ედვა ჩემ თანა, ყოველთა ზედა დამტკიცებული და დამყარებული. ყოველივე ცხორებაჲ ჩემი და ნება ჩემი არა არს, რომელიცა მის მიერ არა მოიღებოდის.
6 | უკეთურნი გადაგდებულ ეკლებივით იქნებიან ყველანი, ხელში რომ არ აიღება. | 6 | რომელნი აღმოსცენდეს, ვითარცა ეკალნი და სხუანი, ვითარცა გამონაფრეწნი ყოველნი, რამეთუ არა ჴელი ვინ შეახის და გამოფრიწის.
7 | ახლოს მიმსვლელს რკინა უნდა ეჭიროს და შუბის ტარი, ცეცხლში ამოიბუგებიან ადგილზევე, სადაც ყრიან. | 7 | უკუეთუ ვისმე ენებოს მოფხურად, რკინა შემზადონ ძელითურთ და ყოველივე ცეცხლით შეიწუნენ არარადმდე.
8 | აჰა, დავითის მოყმეთა სახელები: იოშებ-ბაშებეთ თახქემონელი, ეტლოსანთა მეთაური, რომელმაც მოუქნია შუბი რვაას კაცს და ერთ ჯერზე დახოცა. | 8 | ესე სახელები არს მთავართა მათ და ერისთავთა დავითისათა: იებოსთე ქანანელი, მთავარი ერისა ნაწილთა, აქინომ ანელისთა, რვაასთა მათ ზედა წყლულთა ერთბამად.
9 | მას შემდეგ ელიაზარი, ძე დოდოსი, ახოხის ძისა, ერთ-ერთი იმ სამ მოყმეთაგანი, რომელნიც ახლდნენ დავითს, როცა ლანძღვა დაუწყეს ფილისტიმელებს და საბრძოლველად შეიკრიბნენ, ისრაელი კი უკან იხევდა. | 9 | ამისა შემდგომად ელიაზარ, ძე მამისძმისა მისისა სოვსელისა, სამთა მათ შორის ერისთავთა. ესე იყო დავითის თანა მესერანს, ყუედრებად ამისა, და უცხოთესლნი იგი მოკრებილ იყუნეს მუნ ბრძოლად.
10 | შეიმართა იგი და მუსრავდა ფილისტიმელებს, ვიდრე მარჯვენა ხელი არ დაუბუჟდა და მახვილის ვადას არ მიეწება. დიდი ხსნა მოიტანა იმ დღეს უფალმა. მხოლოდ ნადავლისთვის გაჰყვა მას ხალხი უკან. | 10 | და მო-ხოლო-ვიდეს ისრაიტელნი მათ ზედა და ელიაზარ მათ თანა და მოსწყჳდნა უცხოთესლნი იგი ვიდრე დაშრომამდე და დაეკრა ვადა ჴლმისა მისისა ჴელსა მისსა. და შექმნა უფალმან ცხორებაჲ დიდი მას დღესა შინა ერსა მას ზედა. და ყოველი იგი ერი მიექცა ნატყუენავსა მას ზედა მტერთასა.
11 | მის შემდეგ: შამა აგეს ძე, ჰარარიელი. როცა საომრად შეიყარნენ ფილისტიმელები (იყო იქ ყანის ნაკვეთი, სადაც ცერცვი ეთესა) და უკუიქცა ხალხი ფილისტიმელთაგან, | 11 | და ამისა შემდგომად სამაა, ძე ეილასი რაქიანი და კუალად შეკრბეს უცხოთესლნი იგი და იყო მუნ ოსპნი თესული ახალჴნული; და ერი იგი მეოტ იქმნა უცხოთესლთა მათგან.
12 | ჩადგა იგი შუა ყანაში და იცავდა მას: მუსრი გაავლო ფ;ლისტიმელებს. დიდი ხსნა მოიტანა მაშინ უფალმა. | 12 | და შევიდეს უცხოთესლნი იგი ჴნულსა მას ოსპისასა; და ერი იგი დავითისი გარემოექცა და მოსწყჳდნეს უცხოთესლნი იგი. და შექმნა უფალმან ცხორებაჲ დიდი ერსა მას შორის მას დღესა.
13 | ჩამოვიდნენ ეს სამნი ოცდაათი მეთაურიდან და მივიდნენ დავითთან ყადულამის გამოქვაბულში მკის დროს. ხოლო ფილისტიმელთა ურდოები რეფაიმის ველზე იყვნენ დაბანაკებულნი. | 13 | და ჩამოვიდეს სამნი კაცნი სამთა მათგან გუნდთა დავითისთა ქვაბსა მას ოდოლამისასა და უცხოთესლნი იგი მძჳნვარედ განწყობილ იყუნეს უბესა მას ტიტანელთასა.
14 | მაშინ დავითი ამ საფარში იყო, ხოლო ფილისტიმელების ყარაული ბეთლემში იდგა. | 14 | და დავით დგა კლდისპირსა მას თანა, და უცხოთესლნი იგი იყუნეს მას ოდენ ჟამსა ბეთლემს.
15 | ინება დავითმა და თქვა: ვინ დამალევინებს ბეთლემის ჭის წყალს, კარიბჭესთან რომ არის? | 15 | გულმან უთქუა დავითს და თქუა: ვინმცა მასვა მე წყალი წყაროსა მისგან ბეთლემისასა, რომელ არს ბჭეთა თანა?
16 | გაარღვია ამ სამმა მოყმემ ფილისტიმელთა ბანაკი, ამოიღეს წყალი ბეთლემის ჭიდან, კარიბჭესთან რომ არის, წამოიღეს და მოუტანეს დავითს, მაგრამ მან არ ინდომა მისი დალევა და უფალს დაუღვარა. | 16 | და გუნდსა მას უცხოთესლთასა შეეცვა ბეთლემი და კაცნი იგი, რომელ მოვიდეს სამნი გუნდთა მათგან დავითისა, განაპეს ბანაკი იგი უცხოთესლთა, და მივიდეს და მოართუეს წყალი იგი ბეთლემისა, რომელ იყო ბჭეთა მათ თანა, ხოლო დავით არა სვა წყალი იგი, არამედ მოიღო იგი, აპკურა წინაშე უფლისა.
17 | თქვა: შორს იყოს ჩემგან, უფალო, ასეთი საქმე! ნუმც დამელიოს ამ ვაჟკაცთა სისხლი, თავის გასაწირად რომ წავიდნენ! არ ინდომა დავითმა წყლის დალევა. ასე მოიქცა ეს სამი მოყმე. | 17 | და თქუა: ნუ იყოფინ ჩემდა უფლისა მიერ ეგე, ვითარმცა შევსვენ სისხლნი და სულნი კაცთანი წყალსა ამას თანა! ესე ყვეს სამთა მათ ახოვანთა.
18 | აბიშაი, იოაბის ძმა, ცერუიას ძე, ამ სამთა უფროსი იყო. სამას კაცს მოუქნია შუბი და განგმირა. მას ჰქონდა მეტი სახელი ამ სამში. | 18 | და აბესა, იოაბის ძმა, ძე შაროელისი, მთავარი სამთა მათგანი, იახოვნა, განმარტა ჰოროლი თჳსი და მოწყლნა სამასი ახოვანი ერთსა მას შერევასა მისსა.
19 | ამ სამზე მეტად იყო პატივდებული და მათ მეთაურობდა, მაგრამ იმ პირველ სამს ვერ ეცილებოდა. | 19 | და ესე ოდენ უმჯობეს იყო ერთისა მათგანისა ორთა მათ უდიდებულეს. და იყო მათა მთავარ, ხოლო სამთა მათ ვერავე ესწორებოდა.
20 | ბენაიაჰუ იეჰოიადაყის ძე, დაუღალავი ვაჟკაცი კაბცეელიდან. მან დაამარცხა ორი მოაბელი ლომკაცი; ის ჩავიდა ორმოში და მოკლა ლომი თოვლიან დღეს. | 20 | და ბანეა, ძემან იოადისამან, ძისა ახოვანისა კაცისამან, მრავალი საქმე ქმნა უფროს გაბასაელისა. რამეთუ მან მოსწყჳდნა ორნი იგი ძენი ადრიელის მოაბელისნი. და ესე გარდაჴდა და მოკლა ლომი გუბსა მას შინა დღეთა მათ ზამთრისათა.
21 | მანვე მოკლა ერთი ეგვიპტელი კაცი, საშინელი შესახედავი. შუბი ეჭირა ხელში ეგვიპტელს. ჩაუხტა კეტით, ხელიდან გამოსტაცა შუბი ეგვიპტელს და მისივე შუბით განგმირა. | 21 | და მან მოკლა ეგჳპტელი იგი კაცი საშინელი და მჴნე და ვერ შესაძლებელი, რამეთუ ჴელთა აქუნდა ეგჳპტელსა მას ოროლი და ბუნი ოროლისა მისისა იყო, ვითარცა დირე ჴიდისა. და მით ოროლითა გამოუჴდა ეგჳპტელი იგი და ესე მიეგებოდა. და მოუღო ოროლი იგი ეგჳპტელსა მას და მისითავე ოროლითა განგურიმა ეგჳპტელი იგი.
22 | ეს გააკეთა ბანაიჰუ იეჰოიადაყის ძემ და სახელი მოიხვეჭა სამთა მოყმეთა შორის. | 22 | და ესე ყო ბანეა, ძემან იოადისამან.
23 | ოცდაათიდან გამოირჩეოდა, თუმცა იმ პირველ სამს ვერ ეტოლებოდა. თავის მცველთა მეთაურად დანიშნა იგი დავითმა. | 23 | და მისი სახელი უმჯობეს იყო შორის სამთა მათ ახოვანთა და უდიდებულეს, ხოლო სამთა მათ ვერავე ესწორებოდა. და დაადგინა იგი დავით ყოველთა ზედა, რომელნი სცვიდეს მას და ესე სახელები არს კაცთა მათ მჴნეთა დავითისათა:
24 | ყასაელი, იოაბის ძმა, ერთ-ერთი ოცდაათთაგანი იყო. ელხანანი, მისი ბიძაშვილი, ბეთლემელი, | 24 | ასაელ, ძმა იოაბისი, ოცდაათთა მათ შორის, ელნალ, ძე ელიუდისი, მამისძმისა მის ბეთლემელისა,
25 | შამა ხაროდიელი, ელიკა ხაროდიელი, | 25 | სამეე რუდელი, სელომ კელოთელი,
26 | ხელეც ფალეტიელი, ყირა ყიკეშის ძე, თეკოაყეღი, | 26 | ქალეს ფალემელი, ირას ძე, ესკათისა თეკველი,
27 | აბიყეზერ ყანათოთელი, მებუნაი ხუშათიელი, | 27 | აბეზერ ანათოთელი, მოაბან ოსითელი,
28 | ცალმონ ახოხელი, მაჰარაი ნეტოფათელი, | 28 | სელიმონ აოთელი, მაარა ნეთაფათელი,
29 | ხელებ ბაყანას ძე, ნეტოფათელი, ითაი რიბაის ძე ბენიამინის გიბყადან; | 29 | ელედ, ძე ბანიასი, ესე იგი არს ნეტოფიტელი, ითი, ძე რაბასი, გაბათელის ძენი ძეთაგან ბენიამენისთა,
30 | ბენაიაჰუ ფირყათონელი, ჰიდაი ნახლე-გაყაშიდან, | 30 | ბანია ფარათონელი, ედაი მდინარისა გაასას,
31 | აბიყალბონ ყარბათელი, ყაზმავეთ ბარხუმელი; | 31 | აბაბონ არბატიტელი, ძმათაგან ბერომეველთა,
32 | ელიახბა შაყალბონელი, ბენე-იაშენი, იონათანი, | 32 | ელიაბ სალაბონელი, ძენი იესესნი იონათანისანი,
33 | შამა ჰარარელი, ახიამ შარარის ძე, არარელი, | 33 | სემ ორორეველი, აიამ, ძე სარარისი, არორიტელი,
34 | ელიფელეტ ახასბაის ძე, მაყაქათელი, ელიყამ ახითოფელის ძე, გილონელი, | 34 | იელფელეთ, ძე აზბაისი, ძეთა მავეთეველთა, ძე ელიასი, აქიტობელ გელანიტელი,
35 | ხეცრაი ქარმელელი, ფაყარაი არბელი, | 35 | ესრი კარმეითეველი, ფარია არაბელი,
36 | იგად ნათანის ძე ცობადან, ბანი გადელი, | 36 | აგალ ათიასი, საობიტელისა ბონი გაადელი.
37 | ცელეკ ყამონელი, ნახარაი ბეეროთელი, იოაბიბ ცერუიას ძის საჭურველთმტვირთველი, | 37 | სელეკ ამონელი, ნარა ბეოტელი, მჴედარი იოაბისი, ძენი სარვეინისნი.
38 | ყირა ითრელი, გარებ ითრელი, | 38 | ირაითიტრეს გარებელი, ესე იგი არს იეთიტრე,
39 | ურია ხეთელი. სულ ოცდაჩვიდმეტი. | 39 | ჰურია ქეტელი, ესე ყოველი კაცნი ოცდაჩჳდმეტ იყო.


† www.orthodoxy.ge † ძველი აღთქმა - მეორე მეფეთა (თავი 24)

მეორე მეფეთა

თავი ოცდამეოთხე

ახალი ქართულით ძველი ქართულით
1 | კვლავ აღიგზნო უფლის რისხვა ისრაელზე და წააქეზა მან დავითი მათ წინააღმდეგ და ათქმევინა: წადი, აღრიცხე ისრაელი და იუდა. | 1 | და შესძინა გულისწყრომამან ღმრთისამან განრისხება ისრაჱლსა ზედა და აღაზრზინა მათ ზედა დავით და თქუა: წარვედით და აღმირაცხეთ ყოველი კაცი ისრაჱლი და იუდასი!
2 | უთხრა მეფემ იოაბს, თავის ჯარის სარდალს: შემოიარე ისრაელის ყველა შტო დანიდან ბერშებამდე და აღრიცხე ხალხი, რომ ვიცოდე ხალხის რიცხვი. | 2 | და ჰრქვა მეფემან იოაბს და მთავართა მათ ერისათა: მოვლეთ თქუენ ყოველი სახლი ისრაჱლისა და იუდასი დანითგან ბერსაბედმდე, აღრაცხეთ და აღითვალეთ და აღწერილი მომართუთ მე, რათა უწყოდი რიცხუ ერისა მის.
3 | უთხრა იოაბმა მეფეს: უფალმა, შენმა ღმერთმა შეჰმატოს ერს ერთი ამდენი და კიდევ ასჯერ მეტი, და ამის მომსწრე გახადოს მეფე-ბატონი. მაგრამ რად ინება მეფე-ბატონმა ეს საქმე? | 3 | მიუგო იოაბ მეფესა და ჰრქუა: შესძინენ უფალმან ღმერთმან ერსა ამას ასი წილი! თჳთ უფალმან ჩუენმან მეფემან იხილენ! მეფე, მო-ვე-რასა-იღე ზრახვა გულისა შენისა, უფალო ჩემო მეფე?
4 | იძალა მეფის სიტყვამ იოაბზე და ჯარის სარდლებზე და გავიდნენ მეფისგან იოაბი და ჯარის სარდლები ხალხის, ისრაელის, აღსარიცხად. | 4 | განძლიერდა ბრძანება იგი მეფისა უფროს იოაბის მიმართ და მთავართა ზედა და გამოვიდეს იოაბ და მთავარნი იგი პირისაგან მეფისა აღრიცხვად ერისათჳს ისრაჱლისა.
5 | გავიდნენ იორდანეს გაღმა და ყაროყერში დაიბანაკეს, ქალაქის მარჯვნივ, გადის ხეობაში რომ მდებანეობს, იაყზერის პირდაპირ. | 5 | და წიაღჴდეს იორდანესა და დაიწყეს გარემოცვად არობელით მარჯულ ქალაქისა, რომელ არს შორის ღელეთა გაადისთა და ელიაზარისა.
6 | მერე მივიდნენ გალაადში და თახთიმ-ხოდშის მხარეში, აქედან წავიდნენ დან-იაყანში და ციდონის მიდამოებში. | 6 | და მოვიდეს გალადად და ქუეყანასა მას ქეტელთასა და კადესსა, და მოვიდის დანადმდე და მიიწივნეს სიდონიად.
7 | მივიდნენ ტიროსის ციხე-სიმაგრესთან და მოიარეს ხივიმლთა და ქანაანელთა ყველა ქალაქი და გადავიდნენ იუდას სამხრით, ბერშებაში. | 7 | და მოვიდეს ბოსორად და ტჳრედ და ყოველთა ქალაქთა ეველთასა და ქანანელთასა და მიიქცეს სამხრით კერძო იუდასა ბერსაბედმდე.
8 | მოიარეს მთელი ქვეყანა და ცხრა თვისა და ოცი დღის შემდეგ იერუსალიმში დაბრუნდნენ. | 8 | და მოვლეს ყოველი ქუეყანა და მოვიდეს მეცხრესა თთვესა და ოცსა დღესა იერუსალჱმად.
9 | მიართვა იოაბმა მეფეს ხალხის აღრიცხვის წიგნი და აღმოჩნდა ისრაელში რვაასი ათასი მებრძოლი, მახვილის მაშიშვლებელი, და იუდაში ხუთასი ათასი კაცი. | 9 | და მოიღო იოაბ წიგნი იგი აღწერილი სოფლისა და დადვა წინაშე მეფისა. და იყო რიცხჳ ერისა მის ისრაჱლისა რვაას ათასი კაცი აზნაური ოდენ და იუდისი რჩეული კაცი სპარაზენი ხუთასი ათასეული.
10 | გულმა დაჰკრა დავითს მას შემდეგ, რაც აღრიცხა ერი. უთხრა დავითმა უფალს: დიდად შევცოდე, ეს რომ გავაკეთე. ახლა მიუტევე, უფალო, შეცოდება შენს მორჩილს, რადგან უგუნურად მოვიქეცი. | 10 | და შეეჭუდა გული დავითისი აღწერისა მისთჳს ერისასა, სიტყუად იწყო დავით უფლისა და თქუა: ვცოდე ფრიად წინაშე უფლისა, რამეთუ ვყავ ესე სიტყუაჲ და აწ, უფალო, მომიტევე შეცოდება ესე მონასა შენსა, რამეთუ ცუდად და უგუნურებით ვიზრახე ზრახვა ესე.
11 | მეორე დღეს, როცა ადგა დავითი, უფლის სიტყვა გამოეცხადა წინასწარმეტყველ გადს, დავითის მისანს: | 11 | და აღდგა დავით განთიად, იყო ბრძანება უფლისა გად წინასწარმეტყუელისა ხილვად დავითისა, და ჰრქვა:
12 | წადი და უთხარი დავითს, ასე ამბობს-თქო უფალი: სამ სასჯელს შემოგთავაზებ; ერთ-ერთი აირჩიე, რომ დაგსაჯო. | 12 | წარვედ და ეტყოდე დავითს: ესრეთ იტყჳს უფალი, სამსა ამას მოვავლინებ შენ ზედა, ხოლო შენ გამოირჩიე თავისა შენისა ერთი რაიმე მათგანი, რომელი ვყო შენთჳს!
13 | მივიდა გადი დავითთან და გამოუცხადა ეს ამბავი: რა გიჯობს, შვიდწლიანი შიმშილი შენს ქვეყანაშა, სამი თვის ლტოლვილება შენი მტრებისგან და მათგან შენი დევნა, თუ შავი ჭირი სამ დღეს შენს ქვეყანაში? ახლა იფიქრე და ასწონ-დასწონე, რა პასუხი მივუტანო ჩემს გამომგზავნელს. | 13 | და მოვიდა გად დავითისა და ჰრქუა მას: გამოირჩიე თავისა შენისა ერთი ამათგანი: ანუ სამ წელ სიყმილი პურისა ქუეყანასა ზედა შენსა, ანუ სამთავე მეოტად წარქცევა მტერთაგან სულშეუქცეველად, ანუ სამსა დღესა სიკუდილი კაცთა ქუეყანასა შენსა. და აწ შენ განიზრახე და მითხარ მე, რა მივართვა მომავლინებელსა ჩემსა?
14 | უთხრა დავითმა გადს: მეტისმეტად დამწუხრებული ვარ, მაგრამ მიჯობს უფლის ხელში ჩავვარდე, რადგან დიდია მისი მოწყალება. ოღონდ კაცის ხელში ნუ ჩავვარდები. | 14 | მიუგო დავით გადსა და ჰრქუა: სამივე სიმძიმე არს ჩემ ზედა, ხოლო უმჯობეს არს ჩემდა შევრდომა ჴელთა უფლისათა, რამეთუ მრავალ არს წყალობა მისი, ნუმცა შევარდები მე ჴელთა კაცთასა (და გამოირჩია დავით სამ დღე სიკუდილი კაცისა. და იყუნეს დღენი იფქლის მკისანი).
15 | მოავლინა უფალმა შავი ჭირი ისრაელში იმ დღიდან დათქმულ დრომდე. და გაწყდა დანიდან ბერშებამდე სამოცდაათი ათასი კაცი. | 15 | და ბრძანა უფალმან სიკუდილი ისრაჱლსა ზედა ცისკრითგან ვიდრე ექუს ჟამადმდე. და მოიწია მოსრვა ერსა მას ზედა ისრაჱლისასა. და მოკუდა მას დღესა შინა ვითარ სამეოცჩჳდმეტი ათასი კაცი დანითგან ბერსაბედამდე.
16 | გაიწოდა ხელი ანგელოზმა იერუსალიმისკენ მის შესამუსვრელად, მაგრამ უფალმა აკმარა უბედურება და უთხრა ხალხის შემმუსვრელ ანგელოზს: კმარა! ახლა უკან წაიღე ხელი. ორნა იებუსეველის კალოსთან იდგა უფლის ანგელოზი. | 16 | და მივიდა ანგელოზი იგი სიკუდილისა მოსრვად იერუსალჱმად. და დააცხრო უფალმან რისხვა იგი მისი მათ ზედა და ლხინება-ყო უფალმან გუამსა მათსა ზედა და ჰრქუა ანგელოზსა მას, რომელი მუსრავდა ერსა მას: კმა არს! აწ დააყენე ჴელი შენი და ნუღარა მუსრავ! და ანგელოზი იგი დგა კიდესა კალოსა მის ორნია იებუსელისასა.
17 | უთხრა დავითმა უფალს ხალხის გამწყვეტი ანგელოზის დანახვისას: აჰა, მე კი შევცოდე და დავაშავე, მაგრამ ამ ცხვრებმა რა გააკეთეს? ჩემზე და მამაჩემის სახლზე იყოს შენი ხელი! | 17 | სიტყუად იწყო დავით უფლისა, რაჟამს იხილა ანგელოზი იგი, რამეთუ მოსრვიდა ერსა მას ისრაჱლისასა და თქუა დავით: აქა ვარ, უფალო, მწყემსი ესე, რომელმან შეგცოდე და ბოროტი შენს წინაშე ვქმენ, ხოლო ამათ საცხოვართა არარა ცოდეს. იყავნ ჴელი შენი ჩემ ზედა და სახელსა ზედა მამისა ჩემისასა!
18 | მოვიდა დავითთან გადი იმავე დღეს და უთხრა: წადი და აღუმართე უფალს სამსხვერპლო ორნა იებუსეველის კალოზე. | 18 | და მოვიდა გად წინაწარმეტყუელი დავითისა და ჰრქუა: მივედ შენ ადრე და აღაშენე საკურთხეველი კალოსა მას ზედა ორნია იებოსელისასა!
19 | წავიდა დავითი გადის სიტყვისაებრ, როგორც ნაბრძანები ჰქონდა უფალს. | 19 | და წარვიდა დავით სიტყჳსაებრ გადისა, ვითარცა უბრძანა მას უფალმან.
20 | გამოიხედა ორნამ და დაინახა მისკენ მომავალი მეფე და მისი მორჩილნი. გამოვიდა ორნა და მდაბლად თაყვანისცა მეფეს. | 20 | და ვითარცა იხილა ორნია მეფე დავით, წინამიეგებოდა მას და თაყუანი-სცა მეფესა.
21 | თქვა ორნამ: რისთვის მოსულა მეფე-ბატონი თავის მორჩილთან? უთხრა დავითმა: შენგან კალოს საყიდლად და უფლის სამსხვერპლოს ასაშენებლად, რათა განერიდოს ხალხს ჟამი. | 21 | და ჰრქუა ორნია: რა არს, უფალო ჩემო, მეფე, რასა მოხვალ მონისა შენისსა? მიუგო დავით და ჰრქუა: მოსყიდად კალოსა ამის შენისა და აღშენებად მას ზედა საკურთხეველი უფლისა ღმრთისა, რათა დასცხრეს მოსრვა ესე ერსა ამასა ზედა!
22 | უთხრა ორნამ დავითს: აიღოს და აღავლინოს მეფე-ბატონმა, რაც ენებოს. აჰა, ხარები აღსავლენად, აჰა, კევრი და ხარის უღელი შეშად. | 22 | მიუგო ორნია დავითს და ჰრქუა: მიიღენ უფალმან ჩემმან მეფემან და ყავნ ბრძანებისაებრ უფლისა ღმრთისა, და ვითარცა სათნო-უჩნს! და, აჰა, ეგერა, არიან ჴარნი ეგე მსხუერპლად და უღელი და საჴნველი და ყოველივე ჭურჭელი კალოსი მრგულიად დასაწველთათჳს შეშად!
23 | ყველაფერი მისცა მეფეს ორნამ და უთხრა ორნამ მეფეს: უფალი, შენი ღმერთი გწყალობდეს! | 23 | ყოველივე მისცა ორნია მეფესა და ჰრქუა: შეიწირენ უფალმან ჴელთაგან შენთა!
24 | უთხრა მეფემ ორნას: არა, საფასურით უნდა ვიყიდო შენგან; ვერ შევწირავ უფალს, ჩემს ღმერთს, მუქთ აღსავლენს. იყიდა მეფემ კალო და ხარები ორმოცდაათ შეკელ ვერცხლად. | 24 | მიუგო მეფემან და ჰრქუა: არა ეგრე, თუმცა ცუდად მოვიღე, არამედ ნაცვალი მიგცე შენ, არა შევსწირნე საკუერთხნი მედად უფლისა და ღმრთისა დასამშჳდებელად! და მოიყიდა დავით კალო იგი ცვალებით და ჴართა მათთჳს მისცა ორმოცდაათი სასწორი ვერცხლი, რომელ არს სატირი.
25 | აუგო დავითმა იქ უფალს სამსხვერპლო, აღავლინა აღსავლენი და სამადლობელი მსხვერპლი. შეიწყალა უფალმა ქვეყანა და განერიდან ჟამი ისრაელს. | 25 | და აღაშენა მუნ დავით საკურთხეველი უფლისა ღმრთისა და შესწირნა ჴარნი იგი მსხუერპლად უფლისა დასამშჳდებელად! (მერმე შე-ღავე-სძინა სოლომონ და განადიდა საკურთხეველი იგი, რამეთუ პირველ მცირე იყო). და დააცხრო უფალმან რისხვა მისი ქუეყანასა ზედა. და დასცხრეს გუემანი იგი ისრაჱლისაგან.


† www.orthodoxy.ge † ძველი აღთქმა - მესამე მეფეთა (თავი 1)

მესამე მეფეთა

თავი პირველი

ახალი ქართულით ძველი ქართულით
1 | მოხუცდა დავით მეფე, ხანში შევიდა; ახურავდნენ სამოსლებს, მაგრამ ვერ თბებოდა. | 1 | და დავით მეფე დაბერდა და მიიწია წესსა ჟამთა თჳსთასა და შემოსიან იგი სამოსლითა და ვერ განტფის.
2 | უთხრეს მისმა მორჩილებმა: გამოუძებნონ ჩვენს მეფე-ბატონს ახალგაზრდა ქალწული ქალი, რომ წარდგეს მეფის წინაშე, უვლიდეს მას და გვერდში უწვებოდეს. მაშინ გათბება ჩვენი მეფე-ბატონი. | 2 | მაშინ ჰრქუეს მას მონათა მისთა: მოვგვაროთ უფალსა ჩუენსა ქალწული ერთი მცირე და დადგეს იგი წინაშე მეფისა, და იყოს იგი მისა მოღუაწედ, და განატფობდეს მეფესა მარადის.
3 | დაუწყეს ძებნა ლამაზ ყმაწვილ ქალს მთელს ისრაელში და იპოვნეს აბიშაგ შუნამელი და მიჰგვარეს მეფეს. | 3 | და მოიძიეს ქალი ერთი ყოველთა საზღვართა ისრაჱლისათა და პოვეს აბისაკ სომანიტელი ქმნულკეთილი ფრიად და მოიყვანეს მეფისა თანამწოლ და მსახურად.
4 | ძალზე ლამაზი იყო ყმაწვილი ქალი, უვლიდა მეფეს და ემსახურებოდა მას; მაგრამ მეფე არ მიჰკარებია ქალს. | 4 | და იყო ქალი იგი შუენიერ ფრიად და ატფობდის მეფესა და მსახურებდა მას, და მეფემან არა რა იცოდა მის თანა.
5 | გამედიდურდა ადონია, ხაგითის შვილი, და ასე ამბობდა: მე უნდა ვიმეფო! გაიჩინა ეტლი და მხედრები, და ორმოცდაათი მალემსრბოლი. | 5 | ადონია აგითასმან აღიღო თავი თჳსი მეფედ დავითის წილ და მოიგო ეტლები და მჴედრები და წინამცორვალები ერგასის ოდენ.
6 | არასოდეს უსაყვედურნია მამამისს, ასე რატომ იქცევიო. - თანაც თვალტანადი ყმაწვილი იყო ადონია, აბესალომის შემდეგ ეყოლა იგი დედამისს. | 6 | და მამამან არასადა შერისხნა, ვითარმედ: რად ეგრე ჰყავ, ანუ რად იქმ მაგასა? და იყო იგი ქმნულკეთილ პირითა, რამეთუ აბესალომის შემდგომად შობილ იყო.
7 | იოაბთან, ცერუიას ძესთან, და აბიათარ მღვდელთან ჰქონდა საქმე დაჭერილი და ისინი ეხმარებოდნენ ადონიას. | 7 | და ზრახვა მისი იყო იოაბის თანა ძისა შარუასსა, და აბიათარცა მღდელი შემწე იყო მისა.
8 | ცადოკ მღვდელი, ბენაია იეჰოიადაყის ძე, ნათან წინასწარმეტყველი, შიმყი, რეყი და დავითის მამაცი ხალხი მხარს არ უჭერდნენ ადონიას. | 8 | და სადუკ მღდელი და ბანეა, ძე იოადისი, და ნათან წინაწარმეტყუელი და სემეი და რეი და ძენი ძლიერებისა დავითისანი არა იყუნეს ადონიასა თანა.
9 | დახოცა ადონიამ ცხვრები, ხარები, ნასუქალი მოზვრები ზოხელეთის ქვასთან, ყენ-როგელის მახლობლად რომ არის, და მოიწვია თავისი ძმები, უფლისწულები და იუდაელი კაცები, მეფის მორჩილნი. | 9 | ხოლო იყუნეს ადონიასნი ცხოვარნი, ზროხანი და კრავნი ფრიად ლოდსა მას თანა სელათისასა, რომელი-იგი არს მახლობელად ჰრობელსა, და უწოდა ყოველთა ძმათა მისთა, ძეთა მეფისათა, ყთველსა კაცსა იუდასასა, მსახურთა მეფისათა.
10 | ხოლო ნათან წინასწარმეტყველი, ბენაია, მამაცი ხალხი და სოლომონი, თავისი ძმა, არ მოიწვია. | 10 | და ნათან წინაწარმეტყუელსა და ბანასე და ძლიერთა დავითისთა და სოლომონს, ძმასა თჳსსა, არა მიჰხადა.
11 | უთხრა ნათანმა ბათშებაყს, სოლომონის დედას: გაიგე, რომ გამეფდა ადონია, ხაგითის შვილი, ჩვენმა პატრონმა დავითმა კი არაფერი იცის? | 11 | და მოვიდა ნათან ბერსაბესა, დედისა სოლომონისა, და ჰრქუა: არა გასმიესა ესე შენ, რამეთუ მეფედ დადგა ადონია, ძე აგითაისი, და უფალმან ჩემმან, დავით მეფემან, არა იცოდა.
12 | ახლა, მოდი, ერთ რამეს გირჩევ, უშველე თავს და შენს შვილს, სოლომონს. | 12 | აწ ისმინე სიტყუაჲ ესე ჩემი, რომლითა სცხონდე შენ და ძე შენი სოლომონ.
13 | წადი, დავით მეფესთან, შედი და უთხარი: განა შენ არ იყავი, მეფევ-ბატონო, რომ შემომფიცე შენს მორჩილს: შენი ვაჟი სოლომონი იმეფებსო ჩემს შემდეგ, ის დაჯდებაო ჩემს ტახტზე. მაშ, რატომ გამეფდა ადონია? | 13 | და შევედ შენ წინაშე მეფისა და არქუ მას, ვითარმედ: შენ, უფალი ჩემი მეფე, ეფუცე მჴევალსა შენსა ღმრთისა მიმართ და სთქუ, ვითარმედ: ძე შენი, სოლომონ, მეფობდეს ჩემსა შემდგომად, და იგი დაჯდეს საყდართა ჩემთაო, და აწ, ესერა, მეფე არს ადონია.
14 | ვიდრე შენ მეფესთან ლაპარაკში იქნები, მეც შემოვალ და სიტყვას შეგაწევ. | 14 | და ვიდრე შენ მაგასა იტყოდი ოდენ, მე შემოვიდე შენ თანა და დავამტკიცო სიტყუაჲ შენი.
15 | შევიდა ბათშებაყი მეფესთან ოთახში. ძალზე მოხუცი იყო მეფე და აბიშაგ შუნამელი უვლიდა მეფეს. | 15 | და შევიდა ბერსაბე წინაშე მეფისა. და მეფე მოხუცებულ იყო ფრიად და აბისაქ სომანიტელი დგა წინაშე მეფისა მსახურად.
16 | თავი დახარა ბათშებაყმა და თაყვანისცა მეფეს. ჰკითხა მეფემ: რა გინდა? | 16 | დავარდა ბერსაბე და დამხედ თაყუანი-სცა მეფესა. და ჰრქუა მეფემან: რა გიჴმს შენ?
17 | მიუგო: ჩემო ბატონო, ხომ შეჰფიცე შენს მობჩილს უფლის, შენი ღმერთის სახელით, სოლომონი, შენი ვაჟი, გამეფდებაო ჩემს შემდეგ და დაჯდებაო ჩემს ტახტზე. | 17 | მიუგო ბერსაბე მეფესა და ჰრქუა: უფალო ჩემო მეფე, შენ ჰფუცე უფლისა მიმართ ღმრთისა და სთქუ, ვითარმედ: ძე შენი, სოლომონ, მეფობდესო შემდგომად ჩემსა, და იგი დაჯდესო საყდართა ჩემთა.
18 | ახლა, აჰა, ადონია გამეფდა: შენ კი, მეფევ-ბატონო, არაფერი გაგიგია. | 18 | და აწ, ეგერა, ადონია მეფედ დადგა და შენ, უფალმან ჩემმან, მეფემან, არა უწყი.
19 | მრავლად დახოცა ხარები, ნასუქალი მოზვრები და ცხვრები, მოიწვია ყველა უფლისწული, აბიათარ მღვდელი, მხედართმთავარი იოაბი; შენი მორჩილი სოლომონი კი არ მოუწვევია. | 19 | და დაუკლავს მას ზროხა და ცხოვარი და ტარიგნი დიდძალი და მოუხადიან ყოველნი ძენი მეფისანი და აბიათარ მღდელი და იოაბ სპასპეტი, და სოლომონ, მონა შენი, არა მიხადეს.
20 | შენსკენაა მთელი ისრაელის თვალი, მეფე-ბატონო, რომ გამოუცხადო, თუ ვინ ავა მეფე-ბატონის ტახტზე შენს შემდეგ. | 20 | და შენ მიერ თუ არს სიტყუაჲ ესე, უფალო ჩემო, მეფე, განცხადებულ იყავნ, ვინ დაჯდეს საყდართა უფლისა ჩემისა მეფისათა შემდგომად მისა.
21 | როცა განისვენებს მეფე-ბატონი მამა-პაპასთან, დამნაშავენი გამოვალთ მე და ჩემი შვილი სოლომონი. | 21 | და იყოს, რაჟამს შეისუენოს უფალმან ჩემმან, მეფემან, ვიპოვნეთ მე და სოლომონ შეცოდებულ.
22 | ამ ლაპარაკში იყო მეფესთან, რომ მოვიდა ნათან წინასწარმეტყველი. | 22 | და ვიდრე იგი ამას იტყოდა ოდენ, მი-ხოლო-ვიდა ნათან წინაწარმეტყუელი კართა ზედა.
23 | მოახსენეს მეფეს: აჰა, ნათან წინასწარმეტყველი. შევიდა მეფესთან და მდაბლად თაყვანისცა მეფეს. | 23 | და უთხრეს დავითს, ვითარმედ: ნათან წინაწარმეტყუელი კართა დგას. და ვითარცა შევიდა ნათან წინაშე დავითისა და დამხედ თაყვანი-სცა მეფესა.
24 | თქვა ნათანმა: მეფე-ბატონო! შენა თქვი, ადონია გამეფდესო ჩემს შემდეგ და დაჯდესო ჩემს ტახტზე? | 24 | და ჰრქუა ნათან: უფალო ჩემო, მეფე, შენ ესრეთ ბრძანეა, ვითარმედ ჩემსა შემდგომად მეფობდეს ადონია და დაჯდეს საყდარსა ჩემსა?
25 | რადგან ჩამოვიდა დღეს, მრავლად დახოცა ხარები, ნასუქალი მოზვრები და ცხვარი და მოიწვია ყველა უფლისწული, ჯარის სარდლები, აბიათარ მღვდელი. ახლა იქ არიან და ჭამენ და სვამენ მის წინაშე. გაჰყვირიან: იცოცხლოს მეფე ადონიამ! | 25 | რამეთუ შთამოვიდა დღეს და დასწყჳდნა ზროხა და ცხოვარი და კრავები ფრიად, და უხდიან ყოველნი ძენი მეფისანი და იოაბ სპასპეტი შენი და აბიათარ მღდელთმოძღუარი და მთავარნი შენნი, იშუებენ და იხარებენ წინაშე მისა და იტყჳან, ვითარმედ: ცხოვნდინ მეფე ადონია.
26 | არ მივუწვევივარ არც მე, შენი მორჩილი, არც ცადოკ მღვდელი, არც ბენაია იეჰოიადაყის ძე, და არც სოლომონი, შენი მორჩილი. | 26 | და მე, მონა შენი, და სადუკ მღდელთმოძღვარი და ბანეა, ძე იოადისი, და სოლომონ, ძე შენი, არა მიუყვანებიან.
27 | თუ მეფე-ბატონისგან მოდის ეს ბრძანება, რატომ არ გამაგებინე შენს მორჩილს, ვინ უნდა დაჯდეს მეფე-ბატონის ტახტზე მის შემდეგ? | 27 | და შენ მიერ თუ იყო ესე, რასა არა მაუწყე ჩუენ, მონათა შენთა, ვინ დაჯდეს საყდართა მათ უფლისა ჩუენისათა შენსა შემდგომად?
28 | მიუგო მეფე დავითმა და უთხრა: ბათშებაყს დამიძახეთ! შევიდა იგი მეფესთან და წარუდგა მეფეს. | 28 | მიუგო დავით და ჰრქუა: შემოუწოდეთ ბერსაბეს! და შემოვიდა ბერსაბე წინაშე მეფისა.
29 | დაიფიცა მეფემ და თქვა: მოწმე იყოს უფალი, რომელმაც მიხსნა ყველა გასაჭირიდან, | 29 | ფიცად იწყო მეფემან და თქუა: ცხოველ არს უფალი ჩემი, რომელმან მიჴსნა მე ყოველთაგან ჭირთა ჩემთა.
30 | რომ როგორც შემოგფიცე უფლის, ისრაელის ღვთის სახელით, შენი ვაჟი სოლომონი გამეფდება-მეთქი ჩემს შემდეგ და ის დაჯდება-მეთქი ჩემს ტახტზე ჩემს ნაცვლად, ასე გავაკეთებ დღეს. | 30 | რამეთუ, ვითარცა-იგი პირველად ვეფუცე უფალსა ღმერთსა ისრაჱლისასა, ვითარმედ სოლომონ, ძე ჩემი, მეფობდეს ჩემსა შედეგად და იგი დაჯდეს საყდართა ჩუენთა, ეგრეცა ვყო დღეს დღე.
31 | მიწამდე დახარა თავი ბათშებაყმა, თაყვანისცა მეფეს და უთხრა: იცოცხლოს ჩემმა პატრონმა, მეფე დავითმა, უკუნისამდე. | 31 | და ბერსაბე დამხედ თაყუანი-სცა მეფესა და თქუა: უკუნითი [უკუნისამდე] ცხონდი, მეფე დავით.
32 | თქვა მეფე დავითმა: დამიძახეთ ცადოკ მღვდელს, ნათან წინასწარმეტყველს, და ბენაია იეჰოიადაყის ძეს. ისინიც წარსდგნენ მეფის წინაშე. | 32 | და მოუწოდა მეფემან სადუკს მღდელსა და ნათანს წინაწარმეტყუელსა და ბანეას, ძესა იოადისასა, და შემოვიდეს იგინი წინაშე მეფისა.
33 | უთხრა მათ მეფემ: იახლეთ თქვენი ბატონის მორჩილნი, შესვით ჩემი შვილი სოლმონი ჩემს ჯორზე და გიხონში ჩაიყვანეთ. | 33 | და ჰრქუა მათ: წარიყვანენით თქუენ თანა მონანი უფლისა თქუენისანი და აღსვით სოლომონ, ძე ჩემი, საყდარსა ჩემსა და შთავედით გეონად.
34 | აქ სცხონ იგი ისრაელის მეფედ ცადოკ მღვდელმა და ნათან წინასწარმეტყველმა. მერე ჰკარით ბუკს და გამოაცხადეთ: იცოცხლოს მეფე სოლომონმა! | 34 | და სცხედ მას მეფედ კურთხევად სადუკ მღდელმან და ნათან წინაწარმეტყუელმან ყოველსა ზედა ისრაჱლსა, და ნესტუსა დაბერეთ და თქუთ: უკუნისამდე ცხოვნდინ მეფე სოლომონ!
35 | მერე ამოჰყევით მას, მოვა და დაჯდება ჩემს ტახტზე და იმეფებს ჩემს ნაცვლად. ის დავნიშნე მე ისრაელისა და იუდას მთავრად. | 35 | და აღმოვედინ აქავე და თქუენ მის თანა, და შემოვიდეს იგი და დაჯდეს იგი საყდართა ჩემთა. და იგი მეფობდეს ჩემ წილ და მას მივსცე ბრძანება, რათა მეფობდეს იგი ყოველსა ზედა იუდასა და ისრაჱლსა.
36 | მიუგო ბენაია იეჰოიადაყის ძემ მეფეს და უთხრა: ამინ! ასევე თქვას უფალმა, ჩემი მეფე-ბატონის ღმერთმა. | 36 | სიტყუად იწყო ბანეა, ძემან იოადისამან, მეფისა და ჰრქუა: იყავნ ეგრე! და დაამტკიცა უფალმან ღმერთმან უფლისა ჩუენისა, მეფისა.
37 | როგორც ჩემს მეფე-ბატონთან იყო უფალი, ასევე იყო სოლომონთანაც. ჩემი მეფე-ბატონის, დავითის ტახტზე მეტად აღამაღლოს მისი ტახტი. | 37 | და ვითარცა იყო უფალი ღმერთი უფლისა ჩემისა, მეფისა თანა, ეგრეცა სოლომონის თანა. და დაამტკიცენ საყდარი მისი, ვითარცა დაამტკიცა უფალმან საყდარი შენი უფლისა ჩემისა, მეფის დავითისი.
38 | ჩავიდნენ ცადოკ მღვდელი, ნათან წინასწარმეტყველი, ბენაია იეჰოიადაყის ძე, ქერეთელნი და ფელეთელნი, შესვეს სოლომონ მეფე დავითის ჯორზე და გიხონისკენ წაიყვანეს. | 38 | და შთავიდა სადუკ მღდელი და ნათან წინაწარმეტყუელი და ქერეთი და ოფელეთი. და აღსვეს სოლომონ ზედა საჴედარსა მეფისა დავითისასა და შთავიდეს გეონად.
39 | გამოიტანა ცადოკ მღვდელმა კარვიდან რქით ზეთი და სცხო სოლომონს. ჰკრეს ბუკს და დაიძახა მთელმა ხალხმა: იცოცხლოს მეფე სოლომონმა! | 39 | და მოიღო სადუკ ამპოლი ზეთისა კარვით და სცხო სოლომონს და დაბერეს ნესტუსა რქისასა და თქუა ყოველმან ერმან: უკუნისამდის ცხოვნდინ სოლომონ მეფე!
40 | უკან ამოჰყვა მთელი ხალხი, სტვირს უკრავდა ხალხი და ხარობდა დიდი სიხარულით, მიწა იპობოდა მათი ყიჟინისგან. | 40 | და მსახურნი იგი მეფისანი სცემდეს ნესტუსა და როკვიდეს და ძნობდეს წინაშე მეფისა და იხარებდეს სიხარულითა დიდითა. და ოხრიდა ქუეყანა ჴმითა მით ღაღადებისათა.
41 | ის იყო მორჩნენ პურობას ადონია და მისი სტუმრები, რომ მოესმათ ეს ყიჟინა. გაიგონა იოაბმა ბუკის ხმა და თქვა: რამ აახმაურა ქალაქი? | 41 | და ესმა ადონიას და ყოველსა ერსა, რომელ-იგი მის თანა იყო და დასცეს შვება იგი მათი და ესმა იოაბს და თქუა: რა არს ჴმაჲ ესე ოხრისა ქალაქსა ამას შინა?
42 | არ დაემთავრებინა ლაპარაკი, რომ მოვიდა იონათანი, აბიათარ მღვდლის შვილი. თქვა ადონიამ: მოდი, რადგან ვაჟკაცი კაცი ხარ და კარგი ამბავი მოგაქვს. | 42 | და ვიდრე იგი ამას იტყოდაღა ოდენ, მი-ხოლო-ვიდა იონათან, ძე აბათაქ მღდელთმოძღურისა, და ჰრქუა მას: ადონია, შემოვედ შინა, რამეთუ კაცი კეთილი ხარ და სიტყუაჲ კეთილი მოგაქუს.
43 | მიუგო იონათანმა ადონიას და უთხრა: ჭეშმარიტად! სოლომონი გაამეფა ჩვენმა მეფე-ბატონმა. | 43 | მიუგო იონათან და ჰრქუა ადონიას: უფალმან ჩემმან, დავით მეფემან, მეფედ დაადგინა სოლომონ.
44 | გააყოლა მას მეფემ ცადოკ მღვდელი, ნათან წინასწარმეტყველი, ბენაია იეჰოიადაყის ძე, ქერეთელები და ფელეთელები და შესვეს იგი მეფის ჯორზე. | 44 | და მიავლინა მის თანა სადუკ მღდელი და ნათან წინაწარმეტყუელი და ბანეა, ძე იოადისი, და ქერეთი და ოფელტი. და აღსვეს იგი საჴედარსა მეფისასა.
45 | მეფედ სცხეს გიხონში ცადოკ მღვდელმა და ნათან წინასწარმეტყველმა. გამხიარულვმულნი ამოვიდნენ იქიდან და შეიძრა ქალაქი. ეს ხმა იყო, თქვენ რომ გაიგონეთ. | 45 | და სცხეს მას მეფედ სადუკ მღრდელმან და ნათან წინაწარმეტყუელმან გეონსა შინა, და აღმოვიდენ მუნით, სიხარულითა და ოხრიდა ქუეყანა განცხრომით. ესე იგი ჴმა არს, რომელი გესმოდა თქუენ.
46 | უკვე ზის სოლომონი სამეფო ტახტზე. | 46 | და დაჯდა სოლომონ საყდართა მათ მეფისათა.
47 | მივიდნენ კიდეც და მიულოცეს მეფის მორჩილებმა ჩვენს მეფე-ბატონს, დავითს, და უთხრეს: შენს სახელზე მეტად შეამკოს უფალმა სოლომონის სახელი და შენს ტახტზე მეტად განადიდოს მისი ტახტი. ქედი მოიხარა საწოლზე მეფემ. | 47 | და შევიდა ერი იგი და აკურთხევდეს უფალსა ჩუენსა დავითს და ჰრქვეს მას: დიდებულ-ყავნ უფალმან სახელი ძისა შენისა სოლომონისი უფროს სახელისა შენისა და აღიმაღლენ საყდარი მისი უფროს საყდრისა მაგის შენისა. თაყუანი-სცა მეფემან ცხედართა თჳსთა ზედა.
48 | ასე თქვა კიდეც მეფემ: კურთხეულ იყოს უფალი, ღმერთი ისრაელისა, რომელმაც მომცა დღეს თვალხილულს ჩემი ტახტის მემკვიდრე და თვალით მახილვინა. | 48 | და ესე თქუა მეფემან: კურთხეულ არს უფალი ღმერთი ისრაჱლისა, რომელმან მომცა მე დღეს ნაშობისაგან მუცლისა ჩემისა დაჯდომად საყდართა ჩუენთა და მიჩუენა თუალთა ჩემთა მხილვარეთა.
49 | შეეშინდათ ადონიას სტუმრებს, წამოიშალნენ და თავ-თავისი გზით წავიდნენ. | 49 | და ვითარცა ესმა ესე მათ ყოველთა, განკრთეს და აღდგეს ყოველნი, რომელნი პურად სხდეს ადონიასა თანა, და წარვიდეს თჳთოეულად გზასა თჳსსა.
50 | ხოლო ადონიამ სოლომონის შიშით სამსმხვერპლოს მიაშურა და მოეჭიდა მის რქებს. | 50 | და ადონიას შეეშინა სოლომონ მეფისაგან, აღდგა და შევიდა კარავსა მას უფლისასა და მოეხვია საკურთხეველსა მას უფლისასა.
51 | შეატყობინეს სოლომონს: აჰა, შეეშინდაო ადონიას მეფე სოლომონის, სამსხვერპლოს რქებს მოეჭიდა და ამბობსო: შემომფიცოს დღეს მეფე სოლომონმა რომ მახვილით არ მოკლავს თავის მორჩილს. | 51 | და უთხრეს სოლომონს, ვითარმედ შეეშინდა ადონიას მეფისაგან სოლომონისა და მოხვეულ არს საკურთხეველსა უფლისასა და იტყჳს: მეფუცენ მე დღეს მეფე სოლომონ, რათა არა მომკლას მახჳლითა მონა ესე თჳსი.
52 | თქვა სოლომონმა: თუ წრფელად მოიქცევა მისი თმის ერთი ღერიც არ დავარდება მიწაზე; მაგრამ თუ მზაკვრობა გაივლო გულში, მოკვდება. | 52 | მიუგო სოლომონ და ჰრქუა: უკუეთუ ბრძენი იყოს იგი სიტყჳთა და მართალი დგეს ჩემ თანა, არა მოკუდეს იგი, უკუეთუ ბოროტი რამე ყოს ჩემ თანა, მოკუდეს.
53 | გაგზავნა სოლომონმა ხალხი და ჩამოიყვანეს იგი სამსხვერპლოდან. მივიდა და თაყვანისცა მეფე სოლომონს. უთხრა სოლომონმა: წადი სახლში. | 53 | და მიავლინა მეფემან სოლომონ მოციქულნი და მოიყვანეს საკურთხეველისა მისგან და შევიდა ადონია წინაშე მეფისა და თაყუანი-სცა მას და ჰრქუა სოლომონ: გვალე, მივედ სახიდ შენდა!


† www.orthodoxy.ge † ძველი აღთქმა - მესამე მეფეთა (თავი 2)

მესამე მეფეთა

თავი მეორე

ახალი ქართულით ძველი ქართულით
1 | მოახლოვდა დავითის სიკვდილის ჟამი და ეს უანდერძა მან თავის შვილს, სოლომონს: | 1 | და მოვიდეს დღენი სიკუდილისა დავითისნი, და ამცნო ძესა თჳსსა სოლომონს და ჰრქუა:
2 | მივდივარ მთელი ქვეყნის გზით, გამაგრდი და კაცი იყავი. | 2 | მე მივალ გზასა ყოველთა კაცთასა, ხოლო შენ განძლიერდი და იყავ მამაკაც ძლიერ.
3 | აღუსრულე ვალი უფალს, შენს ღმერთს: იარე მის გზაზე, დაიცავი მისი წესები, მისი მცნებანი, მისი სამართალი, მისი მოწმობანი, როგორც სწერია მოსეს რჯულში, რომ ხელი მოგემართოს ყველაფერში, რასაც გააკეთებ, და ყველგან, საითკენაც პირს მიაბრუნებ. | 3 | და დაიცვენ გზანი უფლისა ღმრთისა ისრაჱლისანი, რათა ხჳდოდი ყოველთა ბრძანებათა მისთა და ყოველთა მცნებათა მისთა და სამართალთა მისთა და წამებათა მისთა, რომელ-იგი წერილ არიან სჯულსა მას მოსესასა, რათა წარგემართოს ყოველი, რასაცა იქმოდი და რასაცა მიჰხედო.
4 | რომ აღასრულოს უფალმა ჩემზე ნათქვამი თავისი სიტყვა: თუ შენი შვილები დაიცავენ ჩემს გზას და ივლიან ჩემს წინაშე ჭეშმარიტებით და მთელი გულითა და სულით, არ დაგელევაო კაცი ისრაელის ტახტზე. | 4 | რათა დაამტკიცოს უფალმან ყოველივე სიტყუაჲ იგი, რომელსაცა მეტყოდა მე და თქუა: უკუეთუ დაიმარხნენ შვილთა შენთა გზანი ჩემნი და ვიდოდიან წინაშე ჩემსა ჭეშმარიტებითა, არა მოვაკლო ნაშობი შენი საყდართა შენთა და ძეთა შორის ისრაჱლისათა.
5 | შენც იცი, რა გამიკეთა იოაბ ცერუიას ძემ, რა გაუკეთა ისრაელის ლაშქრის ორ სარდალს - აბნერ ნერის ძეს და ყამასა იეთერის ძეს; როგორ დახოცა ისინი და მშვიდობის დროს ბრძოლის სისხლი დაღვარა; ბრძოლის სისხლი მოიცხო სარტყელზე და ფეხსამოსზე. | 5 | და აწ შენ თჳთ უწყი, რა მიყო მე იოაბ, ძემან შარუელისამან, რა-იგი უყო ორთა მათ ერისთავთა ისრაჱლისათა: აბენეზერს, ძესა მას ნერისასა, და ამესას, ძესა მას იეთერისასა, ერისთავსა მას იუდასასა, რამეთუ მოსწყჳდნა იგინი, იძია სისხლი ღუაწლისა ჟამსა მშჳდობისასა და დასთხია სისხლი უბიწო ცხორებასა შინა თჳსსა და ჴამლთა მისთა, რომელ ესხნეს ფერჴთა მისთა.
6 | ბრძნულად მოიქეცი და მშვიდობით ნუ ჩაუშვებ მის ჭაღარას შავეთში. | 6 | აწ ყავ შენ მისთჳს სიბრძნითა შენითა და ნუ შთაავლინებ სიბერესა მისსა მშჳდობით ჯოჯოხეთად.
7 | ბარზილაი გალაადელის შვილებს წყალობა მიაგე, თანამეინახეებად გყავდეს სუფრაზე, რადგან ახლობლობა ჰქონდათ ჩემთან, როცა შენს ძმას აბესალომს გავურბოდი. | 7 | და ძეთა ბერზელის გალადელისათჳს ყავ წყალობა და პურისმტე-ყვენ იგინი ტაბლასა შენსა, რამეთუ ესე ფრიად მსახურებდა წინაშე ჩემსა, რაჟამს ვივლტოდე მე პირისაგან აბესალომისა, ძმისა შენისა.
8 | აჰა, შენთან არის შიმყი გერას ძე, ბენიამინიანი, ბახურიმიდან; ის იყო, რომ მწარედ მწყევლიდა, როცა მახანაიმში მივდიოდი. იორდანეზე ჩამოვიდა ჩემს შესახვედრად და მეც უფლის სახელით შევფიცე, მახვილით არ მოგკლავ-მეთქი. | 8 | და სემეი, ძე გერასი იემენელისა, რომელი ბავრიმეველი იყო, იგიცა მწყევდა მე წყევასა სიმწარისასა დღესა მას, რომელსა წარმოვიდოდე მე მეოტებით ბანაკითურთ და მომეგებოდა მე კიდემდე იორდანისა და ვეფუცე მას უფალსა და ვთქუ, ვითარმედ: არა მოგკლა შენ მახჳლითა.
9 | შენ ნუ გაამართლებ, რადგან ბრძენი კაცი ხარ და იცი, როგორ უნდა მოექცე, რომ სისხლიანი ჭაღარით ჩაიყვანო შავეთში. | 9 | ხოლო შენ ნუ განამართლებ მას, რამეთუ კაცი ბრძენი ხარ შენ და გულისხმა-ყო, რა უყო მას და შთაჴადო სიბერე მისი სისხლით ჯოჯოხეთად.
10 | განისვენა დავითმა თავის მამა-პაპასთან და დაიმარხა დავითის ქალაქში. | 10 | და დაიძინა დავით მამათა თჳსთა თანა და დაეფლა ქალაქსა თჳსსა.
11 | ხანი დავითის მეფობისა ისრაელზე იყო ორმოცი წელი, ხებრონში შვიდ წელს მეფობდა, იერუსალიმში - ოცდაცამეტ წელს. | 11 | და რიცხჳ დღეთა დავითისათა, რაოდენ მეფობდა ისრაჱლსა ზედა, ორმეოც წელ, რამეთუ ქებრონს მეფობდა შჳდ წელ და იერუსალჱმს მეფობდა ყოველსა ზედა ისრაჱლსა ოცდაცამეტ წელ.
12 | დაჯდა სოლომონი მამამისის, დავითის ტახტზე და დიდად განმტკიცდა მისი მეფობა. | 12 | სოლომონ დაჯდა საყდარსა დავითის, მამისა თჳსისასა, და იყო იგი ათორმეტისა წლისა. და განემზადა მეფობა მისი ფრიად.
13 | მივიდა ადონია, ხაგითის შვილი, ბათშებაყთან, სოლომონის დედასთან. უთხრა ქალმა: სამშვიდობოდა ხარ მოსული? მიუგო: სამშვიდობოდ. | 13 | და შევიდა ადონია, ძე აგითასი, ბერსაბესა, დედისა სოლომონისა და თაყუანი სცა მას. ხოლო მან ჰრქუა მას: მშჳდობითა შემოსულა შენი? და მან თქუა: მშჳდობით.
14 | უთხრა: საქმე მაქვს შენთან: უთხრა: თქვი. | 14 | და ჰრქუა: სიტყუაჲ არს ჩემი შენდა. ჰრქუა მას ბერსაბე: იტყოდე!
15 | თქვა: შენ იცი, რომ ჩემი იყო მეფობა, და მე შემომყურებდა მთელი ისრაელი, რომ მეფე გავმხდარიყავი. მაგრამ წამივიდა მეფობა და ჩემს ძმას ერგო, რადგან უფლისგან ჰქონდა მიცემული. | 15 | და ჰრქუა მას: შენ იცი, რამეთუ ჩემი იყო მეფობა და ჩემ ზედა იყო პირი ყოვლისა ისრაჱლისა მეფობად. და იქცა მეფობა და იქმნა ძმისა ჩემისა, რამეთუ ღმრთისა მიერ იყო.
16 | ახლა ერთი სათხოვარი მაქვს შენთან, ნუ გამაწბილებ. მიუგო ქალმა: თქვი. | 16 | და აწ თხოვასა ერთსა მცირესა ვითხოვ შენგან, ნუ გარემიიქცევ პირსა შენსა. და ჰრქუა მას ბერსაბე: იტყოდე!
17 | თქვა: უთხარი სოლომონ მეფეს, რომ არ გამაწბილოს და ცოლად მომცეს აბიშაგ შუნამელი. | 17 | და ჰრქუა მას: არქუ სოლომონს მეფესა, რამეთუ არა გარემიიქციოს პირი მისი შენგან და მომეცინ მე აბესკა სომანიტელი ცოლად.
18 | თქვა ბათშებაყმა: კარგი, დაველაპარაკები შენზე მეფეს. | 18 | და ჰრქუა მას ბერსაბე: კეთილ, და მე ვეტყოდი მეფესა შენთჳს.
19 | მივიდა ბათშებაყი მეფე სოლომონთან, რომ ადონიაზე დალაპარაკებოდა. წარდგა მეფე მის შესახვედრად და თაყვანისცა მას, და დაჯდა თავის ტახტზე. მეფის დედასაც დაუდგეს ტახტი და მის მხარმარჯვნივ დაჯდა იგი. | 19 | და შევიდა ბერსაბე მეფისა სოლომონისა სიტყუად მისა ადონიასთჳს. და ზეაღდგა მეფე სოლომონ და მიეგებოდა დედასა თჳსსა და ამბორს-უყო მას და დაჯდა საყდარსავე თჳსსა და დაუდგეს საყდარი დედასა მეფისასა. და დაჯდა მარჯუენით მისა.
20 | უთხრა: ერთი მცირე სათხოვარი მაქვს შენთან, ნე გამაწბილებ. უთხრა მეფემ: მთხოვე, დედაჩემო, რადგან არ გაგაწბილებ. | 20 | და ჰრქუა ბერსაბე: თხოვასა ერთსა მცირესა ვითხოვ შენგან და ნუ გარემიიქცევ პირსა შენსა. ჰრქვა მას მეფემან: ითხოვე, დედაო ჩემო, რამეთუ არა გარემივიქციო პირი ჩემი შენგან.
21 | თქვა: მიეცი ცოლად აბიშაგ შუნამელი შენს ძმას, ადონიას. | 21 | და ჰრქუა მას ბერსაბე: მიეც აბესაკ სომანიტელი ადონიას, ძმასა შენსა, ცოლად.
22 | მიუგო მეფე სოლომონმა თავის დედას და უთხრა: რად მოითხოვ ადონიასთვის აბიშაგ შუნამელს? ბარემ მეფობაც მოითხოვე მისთვის, რაკი ჩემი უფროსი ძმაა; მისთვის, აბიათარ მღვდლისთვის და იოაბ ცერუიას ძისთვის! | 22 | მიუგო მას მეფემან სოლომონ და ჰრქუა დედასა თჳსსა: რად ითხოვ აბისაკს სომანიტელსა ადონიასათჳს? არამედ მოუთხოე მას მეფობა ესე, რამეთუ იგი არს ძმა უხუცესი, რამეთუ მის თანა არს აბიათარ მღდელი და იოაბ, ძე შარუელისი, სპასპეტი და მეგობარი მისი.
23 | დაიფიცა მეფე სოლომონმა უფალი და თქვა: ასე და ასე მიყოს უფალმა, და უარესიც დამმართოს, თუ თავის საუბედუროდ არ ეთქვას ეს სიტყვა ადონიას! | 23 | და ფუცა მეფემან სოლომონ უფლისა სახელი და თქუა: ესე მიყავნ მე ღმერთმან და ესე შემძინენ, რამეთუ სავნებელად თავისა თჳსისა თქუა ადონია სიტყუაჲ ეგე.
24 | ვფიცავ უფალს, რომელმაც განმამტკიცა და დამსვა მამაჩემის ტახტზე, რომელმაც სახლი ამიშენა დაპირებისამებრ, რომ დღესვე მოკვდება ადონია. | 24 | აწ ცხოველ არს უფალი, რომელმან განმამზადა მე და დამსვა მე საყდარსა ზედა დავითის, მამისა ჩემისასა, და ყო სახელი ჩემი, ვითარცა მეტყოდა მე უფალი, რამეთუ დღეს სიკუდილით მოკუდეს ადონია.
25 | დაავალა მეფე სოლომონმა ბენაია იეჰოიადაყის ძეს და მანაც განგმირა იგი და მოკვდა ადონია. | 25 | და წარავლინნა სოლომონ მეფემან ბანეას, ძე იოადასი, და მოკლა ადონია მას დღესა შინა.
26 | აბიათარ მღვდელს კი უთხრა მეფემ: ყანათოთს წადი, შენს მამულში. სიკვდილის ღირსი ხარ, მაგრამ დღეს არ მოგკლავ, რადგან შენ გიტარებია უფლის კიდობანი მამაჩემის, დავითის წინაშე და, ყველაფერს იტანდი, რასაც მამაჩემი იტანდა. | 26 | და აბიათარ მღდელსა ჰრქუა მეფემან სოლომონ: წარვედ ანათოთად, აგარაკსა მას შენსა, სახიდ შენდა, რამეთუ კაცი მოსაკლავი ხარ შენ დღეს და არა მოგაკუდინო შენ, რამეთუ იტჳრთე კიდობანი იგი სჯულისა მის უფლისა წინაშე მამისა ჩემისა და რამეთუ იჭირვე ყოველსავე ადგილსა, სადაცა შურებოდა მამა ჩემი.
27 | მოკვეთა სოლომონმა აბიათარი უფლის მღვდლობიდან, რათა აღსრულებულიყო უფლის სიტყვა, რომელიც თქვა მან ელიას სახელზე სილოამში. | 27 | და განაძო სოლომონ მეფემან აბიათარ, რათა არღარა იყოს მღდელი უფლისა აღსრულებად სიტყჳსა მის უფლისა, რომელ თქუა სახლსა მას იჰელისასა სელომს შინა.
28 | მიუვიდა ხმა იოაბს და (რადგან იოაბი ადონიას მიემხრო და აბესალომს არ მიმხრობია) გაიქცა იოაბი უფლის კარვისკენ და სამსხვერპლოს რქებს მოეჭიდა. | 28 | და მიესმა იოაბს, ძესა შარუელისასა, რამეთუ იოაბ მიდრეკილ იყო კვალსა ადონიასასა და არა კვალსა სოლომონისასა და შეივლტოდა იოაბ კარავსა მას უფლისასა და მობმა-უყო რქათა მათ საკურთხეველისათა.
29 | შეატყობინეს მეფე სოლომონს, უფლის კარვისკნ გაიქცაო იოაბი და, აჰა, სამსხვერპლოსთან დგასო. გაგზავნა სოლომონმა ბენაია იეჰოიადაყის ძე და დააბარა: მიდი, მოკალი! | 29 | და უთხრეს სოლომონს და ჰრქუეს: შეივლტოდა იოაბ კარავსა მას უფლისასა და, აჰა, მობმა-უყოფიან რქათა მათ საკურთხეველისათა. და წარავლინა სოლომონ იოაბისა და ჰრქუა: რა გექმნა შენ, რამეთუ შეივლტოდე საკურთხეველსა მაგას? და ჰრქუა იოაბ: რამეთუ შემეშინა პირისაგან შენისა და მოვივლტოდე უფლისა. და წარავლინა სოლომონ მეფემან ბანეა, ძე იოადისი, და ჰრქუა: მივედ და მოკალ იგი და დაფალ იგი!
30 | მივიდა ბენაია უფლის კარავთან და უთხრა: გამოდი, ასე ბრძანა მეფემ. მიუგო: არა, აქ მოვკვდები. მიუტანა ბენაიამ მეფეს ამბავი, ასე თქვაო იოაბმა. | 30 | მივიდა ბანეა, ძე იოადისი, იოაბისათჳს კარავსა მას უფლისასა და ჰრქუა მას: ესრე იტყჳს მეფე: გამოვედ! და ჰრქუა იოაბ: არა გამოვიდე ამიერ, არამედ აქავე მოვკუდე. და მიიქცა ბანეა, ძე იოადისი, უთხრა მეფესა და ჰრქუა: ესრე თქუა იოაბ და ესრე მომიგო.
31 | უთხრა მეფემ: ისე გააკეთე, როგორც თავად თქვა; მოკალი და დამარხე. ამით მომრეცხავ მეცა და მამაჩემის სახლსაც უბრალო სისხლს, იოაბმა რომ დაღვარა. | 31 | ჰრქუა მას მეფემან: მივედ და უყავ მას, ვითარცა-იგი თქუა, და მოკალ და დაფალ იგი, და აღვჴოცო დღეს სისხლი იგი, რომელსა დასთხევდა იოაბ მედად ჩემგან და სახლისაგან მამისა ჩემისა.
32 | უფალმა მის თავზევე მიაქციოს მისი სისხლი იმისივის, რომ მიუხდა ორ მასზე მართალ და კეთილ კაცს და მახვილით დახოცა მამაჩემის, დავითის უჩუმრდ აბნერ ნერის ძე, ისრაელის ჯარის სარდალი, და ყამასა იეთერის ძე, იუდას ჯარის სარდალი. | 32 | მიაქცია უფალმან სისხლი იგი მისი უსამართლო თავსავე ზედა მისსა, ვითარცა შეემთხჳა ორთა მათ კაცთა მართალთა და უსახნიერესთა მისთა, და მოსწყჳდნა იგინი მახჳლითა და მამამან ჩემმან არა უწყოდა სისხლი იგი. აბენერ, ძე ნერისი, ერისთავი ისრაჱლისა, და ამესა, ძე იეთერისი, ერისთავი იუდასი.
33 | მიექცეს მათი სისხლი იოაბის თავს და მისი შთამომავლების თავს უკუნისამდე, ხოლო დავითს, მის მთამომავლობას, მის სახლს და მის ტახტს მშვიდობა სთნდეს უფლისგან უკუნისამდე. | 33 | დააკრბედ სისხლნი მათნი თავსა მაგისსა და თავსა ნათესავისა მაგისისა უკუნისამდე, და დავითისა და ნათესავისა მისისა და სახლისა მისისა და საყდრისა მისისა იყავნ მშჳდობაჲ უკუნისამდე უფლისა მიერ.
34 | წავიდა ბენაია იეჰოიადაყის ძე, თავს დაესხა მას და მოკლა, და მის სახლში, უდაბნოში დამარხა. | 34 | და აღჴდა ბანეა, ძე იოადისი, და შეემთხჳა მას და მოკლა იგი და დაფლა იგი საფლავსა მას უდაბნოსასა.
35 | დანიშნა მეფემ ბენაია იეჰოიადაყის ძე მის ადგილზე ჯარის სარდლად, ხოლო აბიათარის ადგილზე ცადოკ მღვდელი დაადგინა მეფემ. | 35 | და მისცა მეფემან სოლომონ ბანია, ძე იუდასი, იოაბის წილ ერსა მას ზედა და მეფობა წარემართებოდა.
36 | დაიბარა მეფემ შიმყი და უთხრა: აიშენე სახლი იერუსალიმში და იცხოვრე იქ. ნურსად ნუ გახვალ აქიდან. | 36 | და წარავლინა მეფემან და მოუწოდა სემეის, ძესა გერასისა, და ჰრქუა მას: იქმენ შენდა სახლი იერუსალჱმს, და დაეშენე მუნ და ნუ ვიდრე განხვალ მუნით.
37 | როგორც კი გახვალ და კედრონის ხევს გასცდები, იცოდე, სიკვდილი არ აგცდება. შენს თავზე იქნება შენი სისხლი. | 37 | და იყოს დღესა მას მოსულისა შენისასა, და ნუ წიაღჴდენ ნაღვარევსა მას კედრონისასა. უწყებით უწყოდე, რამეთუ მოჰკუდე და სისხლი შენი იყავნ თავსა შენსა ზედა. და აფუცა იგი მეფემან მას დღესა შინა.
38 | უთხრა შიმყიმ მეფეს: კეთილი. როგორც ბრძანა მეფე-ბატონმა, ისე მოიქცევა შენი მორჩილი. ცხოვრობდა შიმყი იერუსალიმში მრავალი ხანი. | 38 | და ჰრქუა სემეი: კეთილ არს სიტყუაჲ ეგე, რომელ სთქუ, უფალო ჩემო მეფე, ეგრე ყოს მონამან შენმან. და დაჯდა სემეი იერუსალჱმსა შინა სამ წელ.
39 | გავიდა სამი წელი და გაექცა შიმყის ორი მორჩილი აქიშ მაყაქას ძესთან, გათის მეფესთან. შეატყობინეს შიმყის, გათში არიანო შენი მორჩილნი. | 39 | და იყო, შემდგომად სამისა წლისა ივლტოდენ ორნი მონანი სემეისნი და მივიდეს ანქუშის, ძისა მაქიასა, მეფისა გეთელთასა, და უთხრეს სემეის და ჰრქუეს: აჰა, ორნი იგი მონანი შენნი გეთს არიან.
40 | ადგა შიმყი და შეკაზმა სახედარი და წავიდა გათს აქიშთან თავის მორჩილთა საძებრად. წავიდა შიმყი და კიდეც მოიყვანა გათიდან თავისი მორჩილნი. | 40 | და აღდგა სემეი და დაასხნა კარაულსა თჳსსა და მივიდა გეთად ანქუშისა, მეფისა გეთელთასა, თხოვად მონათა მათ თჳსთა და მივიდა სემეი და მოიყვანა მონანი იგი თჳსნი გეთით.
41 | შეატყობინეს სოლომონს, იერუსალიმიდან გათში წავიდა შიმყი და უკან მობრუნდაო. | 41 | და უთხრეს სოლომონს და ჰრქუეს: მივიდა სემეი იერუსალჱმით გეთად და მოიყვანნა მონანი იგი თჳსნი.
42 | დაიბარა მეფემ შიმყი და უთხრა: რომ დაგაფიცე უფლის სახელით და გაგაფრთხილე, თუ გახვედი და სადმე წასულხარ, იცოდე, სიკვდილი არ აგცდება-მეთქი, შენ მიპასუხე: კეთილი, მესმისო. | 42 | და მიავლინა მეფემან და მოუწოდა სემეის და ჰრქუა: არა გაფუცე შენ უფლისა და დავდევ შენ ზედა აღთქმა და ვთქუ: დღესა, რომელსა განხჳდე იერუსალჱმით და მიხჳდე მარჯულ ანუ მარცხლ, უწყებით უწყოდე, რამეთუ სიკუდილით მოჰკუდე, და მარქუ მე: კეთილ არს სიტყუაჲ ეგე, რომელ მესმა.
43 | რატომ არ შეინახე უფლის ფიცი და ჩემი ბრძანება, რაც ნაბრძანები მქონდა? | 43 | და აწ რად არა იმარხე ფიცი იგი უფლისა და მცნება იგი, რომელ გამცენ?
44 | კიდევ უთხრა მეფემ შიმყის: შენც კარგად იცი და შენმა გულმაც, რა ავკაცობა გაგიკეთებია დავითისთვის, მამაჩემისთვის. ახლა შენს თავზე მოაქცევს უფალი შენს ავკაცობას. | 44 | და ჰრქუა მეფემან სემეის: შენ თჳთ იცი ყოველი სიბოროტე შენი, რომელ უწყის გულმან შენმან, რაოდენი-რა უყავ დავითს, მამასა ჩემსა, და მიგაგო უფალმან უფალმან უკეთურება იგი შენი თავსა შენსა.
45 | კურთხეული იყოს მეფე სოლომონი და მტკიცე იყოს დავითის ტახტი უფლის წინაშე უკუნისამდე! | 45 | და მეფე სოლომონ კურთხეულ არს და საყდარი დავითისი ჰგიეს წინაშე უფლისა უკუნისამდე.
46 | უბრძანა მეფემ ბენაია იეჰოიადაყის ძეს. ისიც წავიდა და დაჰკრა შიმყის, და მოკვდა იგი. განმტკიცდა სამეფო სოლომონის ხელში. | 46 | და უბრძანა მეფემან სოლომონ ბანეას, ძესა იოადისასა, და განვიდა და მოკლა იგი და მოკუდა სემეი.


† www.orthodoxy.ge † ძველი აღთქმა - მესამე მეფეთა (თავი 3)

მესამე მეფეთა

თავი მესამე

ახალი ქართულით ძველი ქართულით
1 | დაუმოყვრდა სოლომონი ფარაონს, ეგვიპტის მეფეს და მოიყვანა ფარაონის ასული დავითის ქალაქში, ვიდრე დაასრულებდა თავის სახლს, უფლის სახლს და ზღუდეს იერუსალიმის გარშემო. | 1 | დამტკიცებასა მეფობისა მის სოლომონისა, მზახობა-ყო სოლომონ ფარაოს მიმართ მეფისა მის მიმართ ეგჳპტელთასა. და მოითხოვა ასული იგი მისი და მოიყვანა ქალაქად დავითისა ვიდრე აღშენებადმდე სახლისა მის თჳსისა და ტაძრისა მის უფლისა და ზღუდისა მის გარემო იერუსალჱმისა.
2 | ოღონდ ჯერ კიდევ ბორცვებზე სწირავდა ხალხი მსხვერპლს, რადგან საიმდროოდ ჯერ კიდევ არ იყო აშენებული სახლი უფლის სახელზე. | 2 | უკმევდა ერი იგი საკმეველსა ზედა მაღალთა მათ, რამეთუ არღა შენებულ იყო ტაძარი იგი სახლისა უფლისა მიმუნდღედმდე.
3 | შეიყვარა სოლომონმა უფალი, და მამამისის, დავითის წესზე დადიოდა, ოღონდ გორაკებზე სწირავდა მსხვერპლს და აკმევდა საკმეველს. | 3 | და შეიყუარა სოლომონ უფალი სლვად მცნებათა მათ დავითის, მამისა თჳსისათა, ხოლო მაღალთა მათ ზედა იგიცა შესწირვიდა მსხუერპლსა და უკმევდა საკუმეველსა.
4 | წავიდა მეფე გაბაონს, რათა მსხვერპლი შეეწირა იქ, რადგან იქ იყო მთავარი გორაკი. ათასი სული აღსავლენი შესწირა მეფემ ამ სამსხვერპლოზე. | 4 | და აღდგა, წარვიდა მეფე გაბაონად შეწირვად მუნ, რამეთუ იგი უმაღლეს და უდიდებულეს არს, და ათასი მსხუერპლი შესწირა ზედა საკურთხეველსა მას გაბაონსა.
5 | გამოეცხადა გაბაონში უფალი სოლომონს სიზმრად ღამით და უთხრა ღმერთმა: მთხოვე, რა გინდა, რომ მოგცე. | 5 | და ეჩუენა უფალი სოლომონს ძილსა შინა ღამე. და ჰრქუა უფალმან სოლომონს: ითხოვე რა შენ თხოვა თავისა შენისა.
6 | უთხრა სოლომონმა: დიდად სწყალობდი შენს მორჩილს, მამაჩემს დავითს, რადგან ჭეშმარიტებით, სიმართლით და შენდამი წრფელი გულით დადიოდა იგი შენს წინაშე; შეუნარჩუნე კიდეც ეს დიდი წყალობა და მიეცი ვაჟი, რომელიც ზის დღეს მის ტახტზე. | 6 | და ჰრქუა სოლომონ: შენ ჰყავ მონისა შენისა თანა, დავითის, მამისა ჩემისა, წყალობაჲ დიდი, ვითარცა ვიდოდა შენ წინაშე ჭეშმარიტებით და სიმართლით და სიწრფოებითა გულისათა შენდამი, და დაუმარხე მას წყალობა ესე დიდი - დაჯდომად ძე მისი საყდარსა მისსა, ვითარცა-ესე დღეს-დღე.
7 | ახლა, უფალო, ღმერთო ჩემო, შენ გაამეფე მამაჩემის, დავითის ნაცვლად შენი მორჩილი, თუმცა უასაკო ყმაწვილი ვარ და არ ვიცი გამოსვლა და შესვლა. | 7 | და აწ, უფალო ღმერთო ჩემო, შენ მიეც ერსა ამას შენსა დავითის წილ, მამისა ჩემისა, და მე ვარ ყრმა მცირე და არა ვიცი გასულა ჩემი და გამოსულა ჩემი.
8 | შენს რჩეულ ხალხშია შენი მორჩილი, მრავალრიცხოვან ხალხში, რომელიც არ დაითვლება და არც აღირიცხება სიმრავლის გამო. | 8 | და მონა შენი შორის ერსა შენსა არს, რომელ გამოირჩიე ერი შენი სიმართლითა ურიცხუ, ვითარცა ქჳშა ზღჳსა.
9 | მიანიჭე შენს მორჩილს გამგები გული, რათა განაგოს შენი ერი, რომ სიკეთე გაარჩიოს ბოროტებისგან; რადგან ვის შეუძლია განაგოს შენი ერი, ესოდენ მრავალრიცხოვანი? | 9 | და მისცე მონასა შენსა გული გულისხმის-ყოფისა სმენად და სჯად ერისა შენისა სიმართლით, გულისხმის-ყოფად კეთილისა და ბოროტისა, რამეთუ ვინ არს შემძლებელ შჯად ერისა მის შენისა მძიმისა?
10 | მოეწონა უფალს სოლომონის სათხოვარი. | 10 | და სათნო-უჩნდეს სიტყუანი ესე წინაშე უფლისა, რამეთუ ითხოვა სოლომონ სიტყუაჲ ესე.
11 | უთხრა მას ღმერთმა: იმის გამო, რომ მთხოვე ეს და არ მოითხოვე შენთვის ხანგრძლივი სიცოცხლე, არ მოითხოვე სიმდიდრე, არ მოითხოვე შენი მტრების სული, არამედ გონიერება მთხოვე სამართლის გასაკითხავად. | 11 | და ჰრქვა მას უფალმან: ამისთჳს, რამეთუ ითხოვე შენ სიტყუაჲ ესე ჩემგან, და არა ითხოვე თავისა შენისა დღენი მრავალნი, და არა ითხოვე სიმდიდრე და არცა ითხოვე თავნი მტერთა შენთანი, არამედ ითხოვე თავისა შენისა გულისხმის-ყოფაჲ სმენად სიმართლისა,
12 | აჰა, მომინიჭებია შენთვის ბრძენი და გონიერი გული, ისე რომ შენი მსგავსი არც შენამდე ყოფილა სადმე და არც შენს შემდეგ გამოჩნდება შენი მსგავსი. | 12 | აჰა, ვყავ მსგავსად სიტყჳსა შენისა და მიგცე შენ გული გონიერი და ბრძენი და შენებრ არა ვინ იყო უწინარეს შენსა, და შენსა შემდგომად არა აღდგეს მსგავსი შენსა.
13 | რაც არ გითხოვია, იმასაც მოგცემ: სიმდიდრესაც, დიდებასაც, ისე რომ, ვიდრე ცოცხალ ხარ, არავინ იქნება მეფეთა შორის შენი მსგავსი. | 13 | და რომელღა არა ითხოვე, მი-ვე-გცე შენ და სიმდიდრე და დიდებაჲ შენ ვითარ კაცი არა ვინ იყო მეფეთა შორის შენებრივ.
14 | თუ ივლი ჩემს გზაზე, დაიცავ ჩემს წესებსა და ჩემს ბრძანებებს, როგორც მამაშენი დავითი დადიოდა, დღეგრძელს გაგხდი. | 14 | და უკუეთუ ხჳდოდი გზათა ჩემთა დამარხვად მცნებათა ჩემთა, ვითარცა ვიდოდა დავით, მამა შენი, განვაგრძნე დღენი შენნი.
15 | გაეღვიძა სოლომონს და, აჰა, ესეც სიზმარი. მივიდა იერუსალიმში და წარდგა უფლის აღთქმის კიდობნის წინაშე. აღავლინა აღსავლენი და შესწირა სამადლობელი მსხვერპლი. მერე ლხინი გაუმართა თავის მორჩილთ. | 15 | და განიღჳძა სოლომონ და იყო ჩუენება, და აღდგა და შევიდა იერუსალჱმად. და წადგა წინაშე პირსა კიდობნისა შჯულისა უფლისა სიონს შინა და შესწირა მსხუერპლი დასამშჳდებელი და ყო სიხარული დიდი თავისა თჳსისა და ყოველთა მონათა მისთა.
16 | მაშინ მივიდა მეფესთან ორი მეძავი ქალი და დადგნენ მის წინ. | 16 | მას ჟამსა წარმოდგეს სოლომონ მეფისა ორნი დედანი მეძავნი და დადგეს წინაშე მისა.
17 | თქვა ერთმა ქალმა: მომიტევე, ბატონო! მე და ეს ქალი ერთ სახლში ვცხოვრობთ, ამ სახლში ვიმშობიარე მის თვალწინ. | 17 | და თქუა ერთმან დედაკაცმან: ჩემდა მოიხილე, უფალო, მე და დედაკაცი ესე ვიყოფოდეთ სახლსა ერთსა და ვშევ სახლსა მას შინა.
18 | ჩემი მშობიარობის მესამე დღეს შვა ამ ქალმაც; ერთად ვიყავით, უცხო არავინ ყოფილა ჩვენთან სახლში. მხოლოდ ჩვენ ორნი ვიყავით სახლში. | 18 | და იყო, მესამესა დღესა შობითგან ჩემით შვა დედაკაცმანცა ამან ძე, და ვიყვენით სახლსა მას შინა ორნივე ჩუენ ხოლო და სხვა არა ვინ იყო ჩუენ თანა სახლსა მას.
19 | მოკვდა ღამით ამ ქალის ბავშვი, რადგან ზედ დასწოლოდა. | 19 | და მოკუდა ძე იგი ამის დედაკაცისა ღამე, რამეთუ დააწვა მას ზედა.
20 | ადგა შუაღამისას, აიყვანა ჩემი ბავშვი ჩემი გვერდიდან, ეძინა შენს მორჩილს, და თავის უბეში ჩაიწვინა, ხოლო თავისი მკვდარი ბავშვი მე ჩამიწვინა უბეში. | 20 | და აღდგა შუაღამესა ოდენ და მიმპარა ყრმა იგი ჩემი მჴართაგან ჩემთა და მჴევალსა შენსა მეძინა და დააძინა უბესა თჳსსა და ყრმა იგი მისი მომკუდარი შემოაწვინა უბესა ჩემსა.
21 | ავდექი დილით, რომ ძუძუ მეწოვებინა ბავშვისთვის და, აჰა, მკვდარი დამხვდა. კარგად დავაკვირდი დილით და მივხვდი, რომ ის ბავშვი არ იყო: ჩემი შვილი, რომელიც მე ვშობე. | 21 | და აღვდეგ, რათამცა ვაწოე ყრმასა მას ჩემსა და იგი იყო მომკუდარი, და ვიხილე განთიად და არა იყო ყრმა იგი ჩემი, რომელ მეშვა მე.
22 | თქვა მეორე ქალმა: არა! ცოცხალია ჩემი შვილი, შენი შვილია მკვდარი! ეს კი ამბობდა: არა! შენი შვილია მკვდარი, ჩემი შვილი ცოცხალი! ასე ლაპარაკობდნენ მეფის წინაშე. | 22 | და სხუაჲ იგი დედაკაცი ეტყოდა: არა, ესე ჩემი არს და ცოცხალ არს, მომკუდარი იგი არს შვილი შენი. და ერთმან თქუა: არა, არამედ მომკუდარი იგი შენი არს და ცოცხალი ეგე ჩემი არს.
23 | თქვა მეფემ: ეს ამბობს, ჩემი შვილიაო ცოცხალი; შენი შვილი მკვდარიო. მეორე ამბობს: არა, შენი შვილია მკვდარი, ჩემი შვილიაო ცოცხალი. | 23 | და ესე წართქუეს წინაშე მეფისა და ჰრქუა მეფემან: შენ იტყჳ, ვითარმედ: შვილი ჩემი ცოცხალი ესე არს და შვილი მაგისი მომკუდარი იგი არს? და შენ იტყჳ: არა, არამედ შვილი შენი მომკუდარი იგი არს და ჩემი შვილი ცოცხალი ესე არს?
24 | თქვა მეფემ: მახვილი მომიტანეთ! მიართვეს მახვილი მეფეს. | 24 | და თქუა მეფემან: მომართუთ მე მახჳლი! და მოიღეს მახჳლი წინაშე მეფისა.
25 | თქვა მეფემ: ორად გაჭერით ცოცხალი ბავშვი, ერთი ნახევარი ერთ ქალს მიეცით, მეორე ნახევარი - მეორე ქალს. | 25 | და თქუა მეფემან: განკუეთეთ ყრმა იგი მწოვარი ცოცხალი ორგან და მიეცით ზოგი მისი მას და ზოგი მისი მას.
26 | უთხრა ქალმა, ცოცხალი ბავშვის დედამ, მეფეს, რადგან გულ-ღვიძლი დაეწვა თავისი შვილის გამთო: ოჰ, ჩემო ბატონო! ოღონდ ნუ მოკლავთ და მიეცით მაგას ცოცხალი ბავშვი! მეორე ამბობდა: ნურც მე მერგება, ნურც შენ. გაჭერით! | 26 | მიუგო დედაკაცმან, რომლისა იყო ყრმა იგი ცოცხალი, და ჰრქუა მეფესა (რამეთუ შეელმა მუცელი მისი ზედა შვილსა მას თჳსსა) და თქუა: ჩემდა მოიხილე, მეფე, მიეცით მაგას ყრმა იგი ცოცხალი და სიკუდილით ნუ მოაკუდინებთ და ერთი იგი იტყოდა: ნუცამცა ჩემდა არს, ნუცა მაგისა, განკვეთეთ ორგან!
27 | მიუგო მეფემ და თქვა: ამას მიეცით ცოცხალი ბავშვი, ნუ მოკლავთ. ეს არის მისი დედა. | 27 | და მიუგო მეფემან და თქუა: მიეცით მაგას დედაკაცსა ყრმა ეგე ცოცხალი, რომელმან თქუა, ვითარმედ: ეგე მიეცით მაგას და სიკუდილით ნუ მოაკუდინებთ, რამეთუ ეგე არს დედა მაგისი.
28 | გაიგო მთელმა ისრაელმა განაჩენის ამბავი, მეფემ რომ გამოიტანა, და შეეშინდათ მეფისა, რადგან დაინახეს, რომ ღვთის სიბრძნე იყო მასში სამართლის გასაჩენად. | 28 | და ესმა ყოველსა ისრაჱლსა სასჯელი ესე, რომელ საჯა მეფემან, და შეეშინა ერსა მას პირისაგან მეფისა, რამეთუ იხილეს, ვითარმედ სიბრძნე ღმრთისა არს მის თანა ყოფად სიმართლისა.


† www.orthodoxy.ge † ძველი აღთქმა - მესამე მეფეთა (თავი 4)

მესამე მეფეთა

თავი მეოთხე

ახალი ქართულით ძველი ქართულით
1 | იყო მეფე სოლომონი მეფედ მთელს ისრაელზე. | 1 | და იყო მეფე სოლომონ მეფედ ისრაჱლსა ზედა.
2 | ეს თავკაცები ჰყავდა მას: ყაზარია, ცადოკ მღვდლის შვილი; | 2 | და ესე არიან მთავარნი მისნი: აზარა, ძე სადუკისი, მღდელისა,
3 | ელიხორეფი და ახია, შიშას ძენი - მწერლები; იოშაფატ ახილუდის ძე - მემატიანე; | 3 | ელიაბ და აქია, ძენი სისასნი, მწიგნობარნი, და იოსაფატ, ძე აქილიდისი, ზედამდგომელი მოსაჴსენებელთა.
4 | ბენაია იეჰოიადაყის ძე - ჯარის სარდალი; ცადოკი და აბიათარი - მღვდლები. | 4 | და ბანეა, ძე იოადისი, სპასპეტი, და სადუკ და აბიათარ-მღდელნი.
5 | ყაზარია ნათანის ძე - მოურავთ უფროსი, ზაბუდ ნათანის ძე - მღვდელი და მეფის მეგობარი. | 5 | და აზარია, ძე ნათანისი, ზედა საქმისა მაწვეველად და ზაბოთ, ძე ნათანისი, მღდელი-საყუარელი მეფისა.
6 | ახიშარი - სასახლის ზედამხედველი; ადონირამ ყა ბადას ძე - ხარკის განმგებელი. | 6 | და აქიელ, მოღუაწე და ელიაბ, ძე იოასი, ერსა ზედა და ადონირამ, ძე ედრამისი, - ხარკთა ზედა.
7 | თორმეტი მოურავი ჰყავდა სოლომონს მთელს ისრაელში. ისინი ამარაგებდნენ სარჩოთი მეფესა და მის სახლს; თითოეულს წელიწადში ერთი თვის მანძილზე უნდა ეზიდნა სარჩო. | 7 | და დაედგინნეს სოლომონს ათორმეტნი მბრძანებელნი ისრაჱლსა ზედა მოღუაწედ და წინამძღუარად და როჭიკისა მიმცემელად სახლსა მას სამეუფოსა, რომელთა ხუდის წელიწადსა შინა როჭიკისა მიცემა თჳთო თჳთოს თვესა მას.
8 | აი, მათი სახელები: ბენ-ხური ეფრემის მთიდან; | 8 | ესე არიან სახელები მათი: ბენიამენ, ძე იოვრასი, მთისაგან ეფრემისა,
9 | ბენ-დეკერი მაკაცში, შაყ-ალბიმში, ბეთ-შემეშში, ელონში და ბეთ-ხანანში; | 9 | ძე რექაბისი მაქმასს და ზალამინს და ბეთსამუს და ედომს ვიდრე ბეთნამდე.
10 | ბენ-ხესედი არუბოთში; მისი იყო სოქო და ხეფერის მთელი მხარე; | 10 | იაქირ, ძე ექორებისი, ბეთნამს, ლუზას და ამექსას და ფარაქიმს, ანადაბს და მათსასას და ფატის კაცი ერთი, რომლისა ტაბაათ, ასული სოლომონისი, იყო ცოლად მისა.
11 | ბენ-აბინადაბი მთელს ნაფათ-დორში; სოლომონის ასული, ტაფათი ჰყავდა ცოლად; | 11 |
12 | ბაყანა ახილუდის ძე თაყანაქში, მეგიდოში და მთელს ბეთ-შეანში, ცართანასთან რომ არის, იზრეყელის ქვემოთ, ბეთ-შეანიდან ვიდრე აბელ-მეხოლამდე და იაკმეყანის გაღმა მხარემდე. | 12 | ბაქსას, ძე აქაბისი, ეთამას და მაგედონს და ყოველთა მათ მკჳდრთა სასართანისათა ქვე აღეზრაესსა ბეთსანითგან ვიდრე აბელაულამდე და მაებერდამდე.
13 | ბენ-გებერი გალაადის რამოთში; მისი იყო იაირ მენამეს ძის დაბები გალაადში; მისი იყო არგობის მხარე ბაშანში, სამოცი დიდი ქალაქი, გალავნიანი და სპილენძის ურდულებიანი. | 13 | ოკამ, ძე გამერისი, გალადიტელისა, მისი იგი ნაწილი რაგაბანს ბასანს, სამეოცი ქალაქი დიდ-დიდი და შეზღუდვილი და მოქლონები რვალისა.
14 | ახინადაბ ღიდოს ძე მახანაიმში; | 14 | აქინადაბ, ძე აქაბისი, მაქილამს.
15 | ახიმაყაცი ნაფთალის მხარეში; მასაც სოლომონის ასული ჰყავდა ცოლად, ბასმათი. | 15 | აქიმაას - ნეფთალიმს, და მან მიიყვანა ბასემად, ასული სოლომონისი, ცოლად.
16 | ბაყანა ნუშაის ძე აშერის მხარეში და ბეყადოთმი; | 16 | განეა, ძე ქუსისი, ქუეყანასა გალაადისასა.
17 | იეჰოშაფატ ფარუახის ძე ისაქარის მხარეში; | 17 | სამაა, ძე ჰელასი, ქუეყანასა მას ბენიამენისასა.
18 | შიმყი ელას ძე ბენიამინის მხარეში; | 18 | გამერ, ძე სადადესი, ქუეყანასა მას გაადისასა, ქუეყანასა მას სეონისასა, მეფესა მას ზედა ესებონისასა, და ოგს, მეფესა მას ზედა ბასანისასა. და ნასიბ ქუეყანასა მას იუდასასა.
19 | გებერ ურის ძე გალაადის ქვეყანაში, სიხონის, ამორეველთა მეფის, ქვეყანაში და ოგის, ბაშანის მეფის ქვეყანაში. თითო მოურავი თითო ქვეყანაში. | 19 | და იოსაფატ, ძე ფარასუქისი, ისაქარს და მსახურებდეს სოლომონ მეფესა, რომელნი დაედგინნეს ჴელმწიფენი, ყოველთავე რა განწესებულად იყო ტაბლად სამეუფოდ, კაცად-კაცადი თთუესა თჳსსა, და არა გარდააქცევდეს სიტყუასა. და ქრთილი და ბზე საჴედართათჳს და საეტლეთათჳს მოაქუნ ადგიდ, სადაცა არიან მეფე კაცად-კაცადი საბრძანებელით თჳსით.
20 | ჭამდნენ, სვამდნენ, მხიარულობდნენ ზღვის ქვიშასავით მრავალრიცხოვანი იუდა და ისრაელი. | 20 | და ისრაჱლი ურიცხუ იყო, ვითარცა ქჳშა ზღჳსა კიდისა სიმრავლითა, ჭამდეს და სუმიდეს და იხარებდეს.
21 | ეპყრა სოლომონს ყველა სამეფო მდინარიდან ფილისტიმელთა ქვეყნამდე და ეგვიპტის საზღვრებამდე. მოართმევდნენ ხოლმე ძღვენს და ემორჩილებოდნენ სოლომონს მთელი მისი სიცოცხლე. | 21 | და სოლომონ უფლებდა შარავანდედთა მათ ზედა მდინარითგან ქუეყანისა მისგან უცხოთესლთასა ვიდრე საზღვრამდე ეგჳპტისა. და მოართმიდეს ძღუენსა და ჰმონებდეს სოლომონს ყოველთა დღეთა ცხორებისა მისისათა.
22 | ეს იყო სოლომონის ყოველდღიური სარჩო: ოცდაათი ქორი გამტკიცული ფქვილი და სამოცი ქორი სადაგი ფქვილი; | 22 | და ესე როჭიკი იყო სოლომონისი, - დღესა შინა ოცდაათი სათუელი სამინდო და ორმოცი სათუელი ფქვილი გერმაკი,
23 | ათი ნასუქალი ხარი და ათი ნაიალაღარი ხარი, ასი ცხვარი გარდა ნანადირევი ირმებისა, ქურციკებისა, ჯეირნებისა და გამოკვებილი ბატებისა. | 23 | და ათი ზვარაკი და ოცი ფური და ასი ცხოვარი და ნადირი, ირემი და ქურციკი და რჩეულ-რჩეული მფრინველთა.
24 | ეს იმიტომ, რომ ბატონობდა იგი მთელს მდინარის გამოღმა მხარეზე თიფსახიდან ვიდრე ღაზამდე, და მდინარის გამოღმა ყველა მეფეზე, და ზავი ჰქონდა ყველა ქვეყნებთან ირგვლივ. | 24 | რამეთუ ჴელმწიფე იყო ყოველსა ზედა წიაღ მდინარით თაფსაით ვიდრე გაზადმდე ყოველსა მას მეფობასა ვიდრე წიაღ მდინარედმდე, და იყო მისა მშჳდობაჲ ყოველთაგან გარემოთა.
25 | უშიშრად ისხდა სოლომონის დროს იუდა და ისრაელი, თითოეული თავის ვენახის ძირას და თავისი ლეღვის ძირას დანიდან ვიდრე ბერშებამდე. | 25 | დამკჳდრებულ იყო იუდა და ისრაჱლი სასოებით კაცად-კაცადი ვენაჴსა თჳსსა და ლეღოვანსა ჭამდეს და სუმიდეს დანითგან ვიდრე ბერსაბემდე ყოველთა დღეთა სოლომონისათა.
26 | ჰქონდა სოლომონს ორმოცი ათასი თავლა ეტლის ცხენებისთვის და ჰყავდა თორმეტი ათასი ცხენოსანი. | 26 | და იყო სოლომონისი ორმეოც ათასი ჴრდალი საეტლეთა და ათორმეტ ათასი საჴედართა.
27 | ამარაგებდნენ ის მოურავები თითოეული თავის განკუთვნილ თვეში მეფე სოლომონს და მეფე სოლომონის სუფრის ყველა მეინახეს, თითოეული თავის განკუთვნილ თვეში, და არაფერს აკლებდნენ. | 27 |
28 | მოჰქონდათ ქერი და თივა ცხენებისთვის და ბედაურებისთვის. თითოეულს მისთვის მიჩენილ ადგილზე. | 28 |
29 | მიჰმადლა ღმერთმა სოლომონს სიბრძნე, დიდი ჭკუა და ზღვის ქვიშასავით ვრცელი გონება. | 29 | და მისცა უფალმან სოლომონს სიბრძნე და მეცნიერება დიდად ფრიად და გულისხმის-ყოფა, ვითარცა ქჳშა ზღჳსა.
30 | სოლომონის სიბრძნე აღემატებოდა აღმოსავლელთა მთელს სიბრძნეს და ეგვიპტელთა მთელს სიბრძნეს. | 30 | და განმრავლდა სიბრძნე სოლომონისი უფროს წინანდელთა კაცთასა და უმეტეს მეცნიერთა ეგჳპტისათა.
31 | ყველა ადამიანზე ბრძენი იყო იგი, ეთან ეზრახელზე, ჰემანზე, ქალქალაზე, დარდა მახოლის ძეზე, და განითქვა მისი სახელი ყველა ხალხში, ვინც კი ირგვლივ იყო. | 31 | და განბრძნდა უფროს ყოველთა კაცთა და უბრძენე ეთამ იზრაიტელისა და ზამბრისა და ეთამისა და ქალქაკისა და დარდაესა, ძეთა მალაისათა, და იყო სახელოვან ყოველთა თესლთა გრემოთა.
32 | წარმოთქვა სამი ათასი იგავი და შეთხზა ხუთი ათასი გალობა. | 32 | და თქუა სოლომონ სამ ათასი იგავი და იყუნეს ქებანი მისნი ხუთ ათას.
33 | ლაპარაკობდა ხეებზე ლიბანის ნაძვიდან დაწყებული ეზობამდე, კედელზე რომ მიცოცავს; ლაპარაკობდა ცხოველებზე და ფრინველებზე, ქვეწარმავლებზე და თევზებზე. | 33 | და თქუა ძელთათჳს ფიჭუთაგან ლიბანისათა მი-ჯეჯილამდე, რომელ ზღუდესა ზეცა აღმოსცენდის და თქუა პირუტყუთათჳს და ფრინველთათჳს და ქვეწარმავალთათჳს და თევზთათჳს.
34 | მოდიოდნენ ყველა მოდგმის ხალხისგან სოლომონის სიბრძნის მოსასმენად და ქვეყნის ყველა მეფისგან, ვისაც კი სმენოდა მისი სიბრძნის ამბავი. | 34 | და მოვიდეს ყოველნივე ნათესავნი სმენად სიბრძნისა მის სოლომონისა, ყოველნი მეფენი ქუეყანისანი, რომელთა ესმოდა სიბრძნე მისი.


† www.orthodoxy.ge † ძველი აღთქმა - მესამე მეფეთა (თავი 5)

მესამე მეფეთა

თავი მეხუთე

ახალი ქართულით ძველი ქართულით
1 | გაგზავნა ხირამმა, ტიროსის მეფემ, თავისი მორჩილნი სოლომონთან, რადგან გაიგო, რომ იგი სცხეს მეფედ მამამისის ნაცვლად. ხოლო ხირამი დავითის მოყვარული იყო ყოველთვის. | 1 | და მოუვლინა ქირიმ, მეფემან ტჳროსისამან, მონანი თჳსნი სოლომონს, რამეთუ ესმა, ვითარმედ სცხეს სოლომონს მეფედ დავითის წილ, მამისა თჳსისა, რამეთუ ჰყვარობდა ქირამ დავითს ყოველთა დღეთა.
2 | შეუთვალა სოლომონმა ხირამს: | 2 | და მოუვლინა სოლომონ ქირამისა და ჰრქუა:
3 | შენ იცი, რომ ვერ შესძლო მამაჩემმა დავითმა, აეშენებინა სახლი უფლის, თავისი ღვთის სახელზე, რადგან მტერი ეხვია გარშემო, ვიდრე უფალმა ფეხის ტერფით არ დაათრგუნინა ისინი. | 3 | შენ თჳთ უწყოდე დავითის, მამისა ჩემისა, რამეთუ ვერ აშენა ტაძარი სახელად უფლისა ღმრთისა თჳსისა პირისაგან მებრძოლთასა, რომელ იყუნენ გარემოს მისა, ვიდრემდე მისცნა იგინი უფალმან ქუეშე ფერჴთა მისთა.
4 | ახლა კი ჩამომიგდო ირგვლივ მშვიდობა უფალმა, ჩემმა ღმერთმა; აღარ მყავს მოწინააღმდეგე და არც ფათერაკი მელის რაიმე. | 4 | და აწ დაამშჳდა უფალმან ღმერთმან ჩემმან გარემო ჩემსა და არავინ არს მავნებელ და არცა შემთხუევა ბოროტისა.
5 | აჰა, და ვფიქრობ ავაშენო სახლი უფლის, ჩემი ღმერთის სახელზე, როგორც ნათქვამი აქვს მამაჩემისთვის უფალს: შენი ვაჟიშვილი, ვისაც შენს ნაცვლად ტახტზე დავსვამ, ის ამიშენებსო ჩემს სახელზე სახლს. | 5 | და, აჰა, მე ვიტყჳ შენებად ტაძრისა სახელად უფლისა ღმრთისა ჩემისა, ვითარცა ეტყოდა უფალი ღმერთი დავითს, მამასა ჩემსა, და ჰრქუა: ნიშები შენი, რომელ მისცე შენ წილ საყდარსა შენსა, მან აღაშენოს ტაძარი სახელისა ჩემისა.
6 | ახლა ბრძანე, რომ კედარის ხეები მომიჭრან ლიბანში; ჩემი მორჩილნი შენს მორჩილებთან ერთად იქნებიან; მე მოგცემ შენს მორჩილთა გასამრჯელოს, რამდენსაც მეტყვი, რადგან შენ იცი, რომ ციდონელებივით ჩვენში ტყეს ვერვინ ჩეხავს. | 6 | და აწ ბრძანე, და, კაფონ ძელი მონათა შენთა ლიბანეს და, აჰა, მონანიცა ჩემნი მოვიდენ მონათა შენთა თანა და ნაშრომი მონათა შენთა მიგცე შენ ყოველივე, რაცა სთქვა შენ. თჳთ უწყი, რამეთუ არა არს აქა კაცი, რომელმანცა იცოდა კაფა ძელისა, ვითარ-ეგე სიდონელთა.
7 | როცა გაიგო ხირამმა სოლომონის სიტყვები, დიდად გაიხარა და თქვა: აწ კურთხეულ იყოს უფალი, რომელმაც მისცა დავითს ბრძენი შვილი და ამდენი ხალხის განმგებლად დაადგინა. | 7 | და იყო, ვითარცა ესმა სიტყვა ესე სოლომონისი ქირამს, განიხარა ფრიად და თქვა: კურთხეულ არს უფალი ღმერთი, რომელმან მოსცა დავითს შვილი ბრძენი ერსა ამას ზედა დიდსა.
8 | შეუთვალა ხირამმა სოლომონს: მოვისმინე, რაც შემომითვალე; ყველაფერს შეგისრულებ, რაც კი კედარისა და კვიპაროსის ხეების გამო ისურვე. | 8 | და მიავლინა ქირამ სოლომონისა და ჰრქუა: მესმა ყოველივე, რა გებრძანა ჩემდა; მე ვყო ნება შენი. ფიჭვი და ნაძვი
9 | ჩემი მორჩილნი ჩამოზიდავენ ლიბანიდან ზღვამდე, და ტივებად გავუშვებ ზღვით იმ ადგილამდე, რომელსაც დამითქვამ; იქ დავშლით და წაიღებ. ოღონდ შენ შემისრულე სურვილი: სარჩოთი მომიმარაგე სახლი. | 9 | მონათა ჩემთა მოიღონ ლიბანით ზღჳსკიდედ, და შევდგა ხვეულად და მოვიღო ზღჳთ და მოვაწიო ადგილად, სადაცა ბრძანო შენ და შენ მიიღო და ჰყო ნიში ჩემი და სცე პური სახლსა ჩემსა.
10 | უგზავნიდა ხირამი სოლომონს მისი სურვილის თანახმად კედარისა და კვიპაროსის ხეებს. | 10 | და უძღუანებდა ქირამ სოლომონს ფიჭუსა და ნაძუსა და ყოველსა ნებასა მისსა.
11 | ხოლო სოლომონი უგზავნიდა ხირამს ოცი ათას ქორ ხორბალს მის სახლის სარჩოდ და ოც ქორ გაწმენდილ ზეთს. ამას უგზავნიდა სოლომონი ხირამს წლიდან წლამდე. | 11 | და სოლომონ სცის ქირამს ოც ათას სათუელი იფქლი და ოცათი საწყაული ზეთი. ამას მისცემდა სოლომონ ქირამს წლითი წლად.
12 | მიჰმადლა უფალმა სიბრძნე სოლომონს დაპირებისამებრ. მშვიდობა იყო ხირამსა და სოლომონს შორის და კავშირი ჰქონდათ შეკრული ერთმანეთთან. | 12 | და უფალმან მისცა სიბრძნე სოლომონს, ვითარცა აღუთქვა მას და იყო მშჳდობა შორის ქირამისა და სოლომონისა და აღთქმა-ყვეს ურთიერთას.
13 | დაბეგრა სოლომონმა მთელი ისრაელი: ოცდაათი ათასი კაცი გაჰყავდა ბეგარაზე. | 13 | და გამოიყვანა მეფემან სოლომონ მოქმედი ყოვლისაგან ისრაჱლისა. და იყო მოქმედი იგი ოცდაათი ათას მამაკაც.
14 | გზავნიდა მათ ლიბანში, თვეში ათი ათას კაცს მორიგეობით. ერთ თვეს ლიბანში იყვნენ, ორ თვეს თავთავის სახლებში. ადონირამი განაგებდა ბეგარას. | 14 | და განაწესა მიმავალი ლიბანედ, ათი ათასმან თთუე ერთი დაყვეს ლიბანეს, ორი თთუე სახლსა თჳსსა. და ადონირამ იყო მოქმედსა მას ზედა.
15 | სოლომონს ჰყავდა სამოცდაათი ათასი მტვირთავი და ოთხმოცი ათასი ქვისმჭრელი მთაში, | 15 | და იყო სოლომონისი მოტჳრთე სამეოცდაათ ათას და ოთხმეოც ათას ქვისმჴდელნი მთასა შინა.
16 | გარდა სამი ათას სამასი თავკაცისა, რომელნიც სამუშაოებზე ჰყავდა მიჩენილი სოლომონს და მომუშავეებს ზედამხედველობდნენ. | 16 | და უხუცესნი მბრძანებელნი, რომელ დაედგინნეს სოლომონს, ზედა საქმესა მას მოძღურად სამ ათას და ხუთას ზედა ერსა მას მოქმედსა.
17 | ბრძანა მეფემ და მოზიდეს დიდრონი ლოდები, ძვირფასი ქვის ზოდები სახლის საძირკველისათვის. | 17 | და უბრძანა მეფემან და მოიხუნეს ლოდნი დიდნი ქვათა მათგან პატიოსანთა საძირკველად ტაძრისა მის ქვანი გამოკვერვილნი.
18 | სოლომონისა და ხირამის მშენებლები და გებალელები ჭრიდნენ და ამზადებდნენ ხესა და ქვებს სახლის ასაშენებლად. | 18 | და გამოკვერნეს ძეთა მათ სოლომონისათა და ძეთა მათ ქირამისათა და ბიბლელთა და დაამზადეს ძელი და ქვა საშენებელად ტაძრისა მის სამ წელ.


† www.orthodoxy.ge † ძველი აღთქმა - მესამე მეფეთა (თავი 6)

მესამე მეფეთა

თავი მეექვსე

ახალი ქართულით ძველი ქართულით
1 | ისრაელიანთა ეგვიპტიდან გამოსვლის ოთხასმეოთხმოცე წელს, ისრაელზე სოლომონის მეფობის მეოთხე წელს, ზივის თვეში, ანუ მეორე თვეში, შეუდგა იგი უფლის სახლის შენებას. | 1 | და იყო, წელსა მას ოთხას და მეორმოცესა შემდგომად გამოსლვისა მის ძეთა ისრაჱლისათა ქუეყანით ვგჳპტით, წელსა მეოთხესა თთვესა მეორესა, სუფევასა სოლომონ მეფისასა ისრაჱლსა ზედა, იწყო საქმედ ტაძრისა მის უფლისა.
2 | სახლი, რომელიც სოლომონმა აუშენა უფალს, სიგრძით სამოცი წყრთა იყო, სიგანით - ოცი წყრთა, სიმაღლით - ოცდაათი წყრთა. | 2 | და ტაძარი იგი, რომელ აღუშენა სოლომონ მეფემან უფალსა, სამეოც წყრთა - სიგრძე მისი და ოც წყრთა - სივრცე მისი და ოც წყრთა - სიმაღლე მის ტაძრისა.
3 | სტოა ტაძრის წინ სიგრძით ოცი წყრთა იყო, ტაძრის სიგანის შესაბამისად, ხოლო სიგანე - ათი წყრთა, სახლის წინ. | 3 | და კამარა ერთ პირისპირ მის ტაძრისასა - ოც წყრთა, სიმაღლე მის სწორად სიმაღლისა მის ტაძრისა, და ათ წყრთა - სივრცე მისი პირისპირ ტაძრისა მის და აღქმნა და აღასრულა ტაძარი იგი.
4 | გაუკეთა სახლს სარკმელები, რომლებიც იღებოდა და იკეტებოდა. | 4 | და უქმნნა ტაძარსა მას სარკმელნი კანკლედნი და ფრიალნი.
5 | მიუშენა სახლის კედელს სართულები სახლის კედლების ირგვლივ, ტაძრისა და დაბირის ირგვლივ; მიუშენა შრამელები ირგვლივ. | 5 | და მოადგა არდაბაგი გარემო ზღუდესა მას მის ტაძრისასა და დაბირსა და მოაქმნა კედლისკედელ გარემო კედელთა მათ.
6 | ქვედა სართული ხუთი წყრთა იყო სიგანით, შუა - ექვსი წყრთა სიგანით, ხოლო მესამე - შვიდი წყრთა სიგანით, რადგან სახლს ირგვლივ შვერილი კოჭები ჰქონდა გარედან დატანებული, რომ სახლის კედლებს ხარაჩო არ მიჰკარებოდა. | 6 | კედელი იგი შინაგანი - ხუთ წყრთა სივრცე მისი, და კედელი იგი მეორე - ექუს წყრთა - სივრცე მისი და მესამისა მის - შჳდ წყრთა - სივრცე მისი და განამარტა მოტიხურით გარემო ზღუდეთა მათ ტაძრისათა, რათა არა ევნებოდის კედელთა მის ტაძრისათა.
7 | როცა სახლი შენდებოდა, ზოდებად მოჭრილი ქვით შენდებოდა; არც ჩაქუჩის, არც კვერის და არცერთი რკინის იარაღის ხმა არ გაღებულა სახლში მისი შენებისას. | 7 | და აღიშენა ტაძარი იგი ქვითა უთლელითა და ჴმაჲ ჭურჭლისა და რკინისა ყოვლადვე არა ისმა შენებასა მის ტაძრისასა.
8 | შუა სართულზე ასასვლელი სახლს მარჯვენა ფრთაზე ჰქონდა. დახვეული კიბით ადიოდნენ შუა სართულ ზე, და შუა სართულიდან - მესამეზე. | 8 | და ბჭე გუერდით შინაგან მარჯუენით მჴარსა მას მის ტაძრისასა და აღსავალი მისი გარემოთ საშუალადმდე საშუალითგან ვიდრე მესამედ სართულადმდე.
9 | როცა დაასრულა სახლის შენება, კედარის ფიცრებითა და კოჭებით გადახურა სახლი. | 9 | და აღქმნა ტაძარი იგი და აღასრულა და განარჩუნა ტაძარი იგი ფიცრითა შედგმულითა და ძელითა ფიჭვისათა.
10 | სართულები მიუშენა მთელს სახლს, თითო ხუთი წყრთა სიმაღლისა და კედარის ძელებით მიამაგრა სახლს. | 10 | და აღაშენა კედელთა მათ თანა მის ტაძრისათა სვეტებს ქვეშე კამარათა მათ ხუთ წყრთა სიმაღლით და აღრჩუნნა სუეტნი იგი ძელითა ფიჭვისათა.
11 | გამოეცხადა სოლომონს უფლის სიტყვა: აჰა, აშენებ ამ სახლს. | 11 | და იყო სიტყუაჲ უფლისა სოლომონის მიმართ და თქუა:
12 | მაგრამ თუ ივლი ჩემს წესზე და ჩემს სამართალს გააჩენ, თუ დაიცავ და გაჰყვები ჩემს ნაბრძანევს, მაშინ შეგისრულებ სიტყვას, რომელიც დავითს, მამაშენს ვუთხარი - | 12 | სახლსა მაგას, რომელსა მიშენებ მე, უკუეთუ ბრძანებათა ჩემთა ხჳდოდი და სამართალნი ჩემნი ჰყვნე და დაიცვნე ყოველნი მცნებანი ჩემნი სლვად მათ შინა, და დავამტკიცნე სიტყუანი ჩემნი შენ თანა, რომელსა ვეტყოდე დავითს, მამასა შენსა.
13 | დავმკვიდრდები ისრაელიანთა შორის და არასოდეს მივატოვებ-მეთქი. ჩემს ერს, ისრაელს-მეთქი. | 13 | და დავემკჳდრო შორის ძეთა ისრაჱლისათა და არა უგულებელს-ვყო ერი ჩემი ისრაჱლი.
14 | როცა დაასრულა სახლის შენება სოლომონმა, | 14 | და ქმნა სოლომონ ტაძარი იგი და აღასრულა.
15 | კედარის ფიცრები ააკრა სახლის შიდა კედლებს იატაკიდან ჭერამდე; ჭერი შიგნიდან ხით მოაპირკეთა და სახლის იატაკზე კვიპაროსის ფიცრები დააგო. | 15 | და აღრჩუნნა კედელნი იგი მის ტაძრისანი ძელითა ფიჭჳსათა იატაკითგან ვიდრე თავამდე და ვიდრე მოსლებამდე და მორჩუნა ძელითა შინათგან და განრჩუნა შინაგანი გუერდი ერთი ტაძრისა მის ძელითა ნაძჳსათა.
16 | სახლის კიდეებიდან ოც წყრთაზე ააკრა კედარის ფიცრები იატაკიდან ჭერამდე და განაკუთვნა იგი დაბირისთვის, წმიდათა წმიდისთვის. | 16 | და შემოაქნა ტაძარსა მას გუერდი ერთი, ოც წყრთა სიმაღლე მისი იატაკითგან ვიდრე მოსლამდე, და შემოაქნა კედელი იგი დაბირსა წმიდასა მას წმიდათასა.
17 | ორმოცი წყრთა იყო წინიდან სახლი, ანუ ტაძარი. | 17 | ორმეოც წყრთა იყო ტაძარი იგი შინაგანი.
18 | კედარის ფიცრებზე სახლის შიგნით კიტრები და გაშლილი ყვავილები იყო ამოჩუქურთმებული; ყველა ფერი კედარისგან იყო, ქვა არ ჩანდა. | 18 | და განრჩუნა ტაძარი იგი შინაგანი ძელითა ფიჭჳსათა, კამარები მისნი და სვეტნი მისნი გამოქანდაკებულნი ყოველი ძელითა ფიჭუთა და არა ჩნდა ქვა
19 | შუა სახლში მოაწყო დაბირი, რომ იქ უფლის აღთქმის კიდობანი დაედგა. | 19 | პირისპირ დაბირისა შორის ტაძარსა მას შინაგან და განმზადა მუნ ადგილი დასადგმელი კიდობნისა მის აღთქმისა უფლისა.
20 | დაბირის სიგრძე ოცი წყრთა იყო, სიგანეც ოცი წყრთა, სიმაღლეც ოცი წყრთა. წმიდა ოქროთი დაფერა იგი, ოქროთვე დაფერა კედარის სამსხვერპლო. | 20 | და პირსპირ დაბირსა - ოც წყრთა სიგრძო მისი და ოც წყრთა - სივრცე მისი და ოც წყრთა - სიმაღლე მისი, და განრჩუნა იგი ოქროთა მყარითა და ქმნა საკურთხეველი ძელისაგან ფიჭჳსა.
21 | დაფერა შიგნიდან სახლი წმიდა ოქროთი სოლომონმა, გადაჭიმა ოქროს ჯაჭვები დაბირის წინ, რომელიც ოქროთი დაფერა. | 21 | და განრჩუნა სოლომონ ტაძარი იგი შინაგან ოქროთა რჩეულითა და დამსჭვალა ოქროსა სამშჭულებითა პირისპირ დაბირისა და შემოსა იგი ოქროთა.
22 | მთელი სახლი ოქროთი დაფერა, მთლიანად მთელი სახლი, და მთელი სამსხვერპლო დაბირის წინ მდგარი, ოქროთი დაფერა. | 22 | და ყოველსა მას ტაძარსა შესცხო თქრო და შინაგან დაბირსა მას ქმნნა პეპელნი ოქროსანი.
23 | გააკეთა დაბირში ორი ქერუბიმი ზეთისხილის ხისგან, რომლის სიმაღლე ათი წყრთა იყო. | 23 | და ქმნნა შინაგან დაბირსა მას ორნი ქერობინნი ძელისა ურთხელისაგან, ათ წყრთით სწორად სიდიდე მისი.
24 | ერთი ფრთა ხუთი წყრთა ჰქონდა ქერუბიმს, მეორე ფრთაც ხუთი წყრთა. ათი წყრთა იყო ერთი ფრთის ბოლოდან მეორე ფრთის ბოლომდე. | 24 | ხუთ წყრთა ერთი ფრთე მისი, ხუთ წყრთა მეორე ფრთე მისი და ათ წყრთა ფრთით ფრთედ ფრთეთა მისთა,
25 | ათი წყრთა იყო მეორე ქერუბიმიც; ორივე ქერუბიმს ერთი ზომა და ერთი სახე ჰქონდა. | 25 | ეგრეცა მეორისა მის ქერობინისა ერთითა სწორითა ერთ სწორება ქერობინთა მათ.
26 | ერთი ქერუბიმის სიმაღლე ათი წყრთა იყო, ასევე მეორე ქერუბიმისაც. | 26 | და სიმაღლე ერთისა მის ქერობინისა ათ წყრთა, ეგრეცა მეორისა მის ქერობინისა.
27 | დადგა ქერუბიმები შიდა სახლის შუაგულში; გაშლილი ჰქონდათ ფრთები ქერუბიმებს; ერთი ქერუბიმის ფრთა ერთ კედელს სწვდებოდა, მეორე ქერუბიმის ფრთა - მეორე კედელს; ხოლო სახლის შუაგულისკენ მიმართული მათი ფრთები ერთმანეთს ეხებოდნენ. | 27 | და დადგნა ორნივე იგი ქერობინნი საშუალ ტაძარსა მას შინაგანსა და განუფინნა ფრთენი მათნი და მისწუდებოდა ფრთე ერთისა მის ქერობინისა ერთკერძო კედელსა მის ტაძრისასა და მისწუდებოდა ფრთე ქერობინისა მის მეორისა კედელსა მას მეორესა და ფრთენი მათნი საშუალ ტაძარსა მას შესწორდებოდეს ერთიერთსა ფრთე ფრთესა.
28 | ოქროთი დაფერა ქერუბიმები. | 28 | და შემოსნა ქერობინნი იგი ოქროთა.
29 | სახლის მთელს კედლებზე ირგვლივ - შიგნიდან და გარედან, ქერუბიმების, ფინიკის ხეებისა და გაშლილი ყვავილების გამოსახულებანი მოაჩუქურთმა. | 29 | და ყოველნი კედელნი ტაძრისანი მის გარემოს ქანდაკებით მოწერნა ქერობინისსახედ და დანაკისკუდისსახედ და გამოხატულნი სახილველნი შინაგან და გარეშე ქერობინთა მათ.
30 | სახლის იატაკიც ოქროთი დაფერა, შიგნიდანაც და გარედანაც. | 30 | და იატაკი ტაძრისა მის შინაგანისა და გარეშისა მორჩუნა ოქროთა.
31 | დაბირში შესასვლელად გააკეთა ზეთისხილის ხის კარედი, რომლის ჩარჩო და წყრთილები კედლის სიმაღის მეხუთედი იყო. | 31 | და კარები დაბირისა მისი ქმნა ძელისაგან ღვივის და ზღურბლნი მისნი ხუთნაკეცითა.
32 | ზეთისხილის ხის ორ კარედზე ქერუბიმები, ფინიკის ხეები და გაშლილი ყვავილები ამოაჩუქურთმა და ოქროთი დაფერა. მოაოქროვა ქერუბიმიც და ფინიკის ხეებიც. | 32 | და ორნი კარნი ძელთაგან ნაძჳსათა და ქანდაკნი და ჭედილნი ქერობინისსახედ და დანაკისკუდისსახედ და პეპელნი აღფრინვებულნი და შემოსნა იგინი ოქროთა და მოძერწა გარემოს ქერობინთა მათ და დანაკისკუდთა ოქრო.
33 | ტაძრის შესასვლელსაც ასევე გაუკეთა ზეთისხილის ხის ოთკუთხა წირთხლები, | 33 | ეგრევე სახედ აქმნა ბჭეთა მათ ტაძრისათა ზღრუბლნი ოთხნაკეცად ძელთაგან ღვივისათა,
34 | და კვიპაროსის ხის ორი კარედი. ერთი კარედის ორივე ფრთა ტრიალებდა, მეორე კარის ორივე გვერდიც ტრიალებდა. | 34 | და ორნივე იგი ბჭენი ძელთაგან ნაძუთასა ორკერძო განღებით და ქსულნი მათნი იმერ-ამიერ.
35 | ამოაჩუქურთმა ქერუბიმები, ფინიკის ხეები და გაშლილი ყვავილები და ოქროთი დაფერა ჩუქურთმის ღარები. | 35 | და ბჭე იგი მეორე გარემოქცევით და ქანდაკნი ბჭეთანი მათ ქერობინისსახედ და დანიკისკუდისსახედ და პეპელნი აღფრინვებულნი და შემოსა ოქროთა მოძერწვით გარემოს ქმნულება იგი.
36 | მოაწყო შიდა ეზო სამი წყება თლილი ქვისაგან და ერთი წყება კედარის ძელებისგან. | 36 | და აღაშენა ეზო იგი შინაგანი სამნაკეცად და მოფეტნა ძელითა ფიჭჳსათა.
37 | მეოთხე წელს, ზივის თვეში, ჩაეყარა საძირკველი უფლის სახლს. | 37 | წელსა მას მეოთხესა და დადვა საძირკველი ტაძრისა მის უფლისა თთვესა მას იუსსა წელსა მას მეათერთმეტესა სუფევისა თვისისასა თვესა მას იბულს (რამეთუ იგი არს თვე მერვე). აღესრულა ტაძარი იგი მსგავსად ყოვლისა სიტყჳსა მისისა და მსგავსად ყოვლისა განგებისა მისისა და აღასრულა ტაძარი იგი შვიდსა წელსა.
38 | მეთერთმეტე წელს, ბულის თვეში, რომელიც არის მერვე თვე, გაასრულა სახლი ყოველი წესისა და რიგის მიხედვით. შვიდ წელიწადს აშენებდა სახლს. |  |


† www.orthodoxy.ge † ძველი აღთქმა - მესამე მეფეთა (თავი 7)

მესამე მეფეთა

თავი მეშვიდე

ახალი ქართულით ძველი ქართულით
1 | ცამეტ წელიწადს აშენებდა სოლომონი თავის სახლს, და გაასრულა მთელი თავისი სახლი. | 1 | და თჳსი იგი ტაძარი აღასრულა სოლომონ ათცამეტსა წელსა და აღასრულა ყოველივე საქმე ტაძრისა მის თჳსისა.
2 | ააშენა ლიბანის მაღნარის სახლი, სიგრძით ასი წყრთა, სიგანით ორმოცდაათი წყრთა, სიმაღლით ოცდაათი წყრთა, ოთხ რიგ კედარის სვეტებზე იყო შედგმული, კედარისავე ძელები იყო გადებული კედარის სვეტებზე. | 2 | და აღაშენა ტაზარი იგი მაღნარისა მისგან ლიბანისა ას წყრთა - სიგრძო მისი და ერგასის წყრთა - სივრცე მისი და ოცდაათ წყრთა - სიმაღლე მისი და სამნაკეცად გარემო სვეტთა მათ ძელითა ფიჭჳსათა და სამჴარნი სვეტთა მათ ფიჭჳსანი.
3 | კედარით იყო გადახურული ოთახები, ორმოცდახუთი სვეტზე შედგმული, თხუთმეტი სვეტი თითო რიგში. | 3 | და დართვა ტაძარი იგი ზედა კედელთა მათ და სვეტთა მათ რიცხჳ სვეტებისა მის ორმეოცდახუთ და ათხუთმეტგან განკარულ შინაგან.
4 | სამ სართულად იყო სარკმლის ჩარჩოები; სარკმელები ერთმანეთის პირდაპირ, სამ წყებად. | 4 | გარემო და ზედა მოტიხრულ სამნაკეცლად განწვალვით.
5 | ყველა კარი და წირთხლი ოთხკუთხა ძელებისგან იყო, სამ სართულად; სარკმლები ერთმანეთის პირდრირ იყო, სამ წყებად. | 5 | და ყოველი იგი ბჭეები და ყოველი ფოლოცები ტაძრისა მის ოთხნაკეცლად განწვალა და ბჭითი ბჭედ სამნაკეცლად.
6 | სვეტებიანი კარიბჭე, რომელიც გააკეთა, სიგრძეში ორმოცდაათი წყრთა იყო, სიგანეში ოცდაათი წყრთა; მის წინ სხვა კარიბჭე სვეტებით და ზღურბლით. | 6 | და კამარები სვეტებისა მის იქმნა, ერგასის წყრთა, - სივრცე მისი, შედგმულ კამარანი იგი პირისპირ ურთიერთას და სუეტნი იგი ხარისხნი პირისპირ კამარათა მათ.
7 | ტახტის დარბაზი, სადაც მსჯავრი უნდა გამოეტანა, სამსჯავრო დარბაზი გააკეთა და კედარით დაფარა იატაკიდან ჭერამდე. | 7 | და კამარა იგი საყდრისა მის, სადა დაჯდის შჯად შინა კამარისა მის აქმნა სართული ძელთაგან ფიჭჳსათა კიდით კიდედ.
8 | ასევე იყო აგებული მისი საცხოვრებელი სახლი მეორე ეზოში, დარბაზის უკან. ფარაონის ასულსაც, რომელიც ცოლად ჰყავდა მოყვანილი სოლომონს, ამ დარბაზის მსგავსი სახლი აუშენა. | 8 | და სახლსა მას საყოფელსა თჳსსა ქმნა ეზო ერთი კამარედი მსგავსად მისივე ქმნულებისა და ტაძარი იგი ასულისა ფარაოსისა, რომელ მოიყვანა სოლომონ ცოლად თჳსა, მსგავსად მათვე კამარათა.
9 | ეს ყველაფერი ზომაზე გათლილი, ხერხით დახერხილი ძვირფასი ქვებისგან იყო გაკეთებული, როგორც შიგნით, ისე გარეთ, საფუძვლიდან თავხემდე, და გარეთ დიდ ეზომდე. | 9 | ქვათაგან პატიოსანთა უთლელთა შებრძვინვით ურთიერთას სიგრძით შინაგან და გარეშე საძირკველთაგან ვიდრე სართულადმდე.
10 | საფუძვლად დადებული იყო ძვირფასი ქვები, დიდრონი ქვები, ათწყრთიანი და რვაწყრთიანი ქვები. | 10 | და გარეშე ეზოსა მის დიდისა მომტკიცებულ ქვითა დიდითა ათ წყრთით და რვა წყრთით.
11 | ხოლო ზემოთ ზომაზე გათლილი ძვირფასი ქვები და კედარი. | 11 | და ზეშთა ქვითა პატიოსნითა უთლელითა მსგავსად მისვე საზომთა და ძელითა ფიჭვისათა.
12 | დიდი ეზო შემოზღუდული იყო ირგვლივ სამი წყება თლილი ქვით და ერთი წყება კედარის ძელებით; ასევე უფლის სახლის შიდა ეზო და სახლის დარბაზი. | 12 | ეზო, რომელი-იგი დიდი გარემო სამნაკეცლად უთლელითა და ჯერი ერთი ფიცრითა შედგმულითა მოადგა ძელითა ფიჭუთა და აღაშენა ეზო იგი ტაძრისა მის უფლისა შინაგან კამარათა მათ პირისპირ ტაძრისა მის.
13 | გაგზავნა კაცი მეფე სოლომონმა და დააბარა ტვიროსიდან ხირამი, | 13 | და მიავლინა მეფემან სოლომონ და მოიყვანა ქირამ ტჳროსით,
14 | რომლის დედა ერთი ქვრივი ქალი იყო ნაფთალის შტოდან, ხოლო მამა ტვიროსელი სპილენძის ოსტატი. მომადლებული ჰქონდა ხირამს სიბრძნე, გამჭრიახობა და ცოდნა სპილენძის ნახელავის გასაკეთებლად. მივიდა სოლომონ მეფესთან და ყველა სამუშაო შეუსრულა. | 14 | ძე დედაკაცისა ერთისა ქურივისა, რამეთუ იყო იგი ნათესავისაგან ნეფთალიმისა, და მამა მისი კაცი ტჳრელ ჴელოვანთმოძღუარ სპილენძისა და სავსე სიბრძნითა და მეცნიერებითა, გულისხმისმყოფელ ყოველსა საქმესა სპილენძისასა, და მოვიდა სოლომონ მეფისა და უქმნა ყოველივე იგი საქმე.
15 | გამოსახა სპილენძის ორი სვეტი; ერთი სვეტის სიმაღლე თვრამეტი წყრთა იყო; თორმეტი წყრთა ძაფი სწვდებოდა გარშემო მეორე სვეტს. | 15 | და შექმნნა დასხმით ორნივე იგი სუეტნი კამარას მის ათრვამეტ წყრთა - სიმაღლე სუეტისა მის, საზომითა ათოთხმეტ წყრთა სიმსხო სვეტისა და ოთხ - ოთხთით შუა კარები მისი, ეგრეცა მეორე იგი სუეტი.
16 | ორი ბუღაური ჩამოასხა სპილენძისაგან სვეტების თავზე დასადგმელად; ერთი ბუღაურის სიმაღლე ხუთი წყრთა იყო, მეორე ბუღაურის სიმაღლეც ხუთი წყრთა იყო. | 16 | და ორნი სუეტისთავნი ზედა სუეტთა მათ დასხმითნი სპილენძისანი, ხუთ წყრთა - სიმაღლე ერთისა მის სუეტისა თავისა და მეორისა მის სუეტისა - ხუთ წყრთა.
17 | გაუკეთა სვეტის თავზე დასადგმელ ბუღაურებს დაწნული ცხაურები და ძეწკვისებური ჯინჯილები - შვიდი ერთ ბუღაურს, შვიდიც მეორე ბუღაურს. | 17 | და ქმნა ორნი სატიხარნი დასაფარველად ერთისა მის სუეტისთავისა და ორნი სატიხარნი დასაფარველად მეორისა მის სუეტისთავისა, ქმნილი დამოკიდებით
18 | გააკეთა სვეტები და შემოავლო ირგვლივ ერთ ცხაურს ორ წეებად ბროწეულები სვეტების თავზე დადგმული ბუღაურების დასაფარავად. | 18 | და ორთავე მათ სუეტთა ბროწეულისსახედ სპილენძისა გარემო სატიხარსა მას მოაქმნა დამოკიდებით შემდგომით შემდგომად, ეგრევე სახედ იქმნა მეორესა მას სუეტისთავსა.
19 | კარიბჭის სვეტების ბუღაურები შროშანის სახის იყო, ოთხი წყრთა. | 19 | და ორთავე მათ სუეტისთავთა მოაქმნა შროშნისსახედ კამარასა მას თანა საზომითა ოთხ წყრთა.
20 | ორ სვეტზე შედგმული ბუღაურებს შემოვლებული ჰქონდა ორასი ბროწეული, ზემოთკენ მუცლის პირდაპირ, რომელიც ცხაურის მხარეს იყო. | 20 | სატიხართა მათ ზედა ორთავე სუეტთასა ბროწლის სახედ ორასი გარემო მოდგომილი ორთავე მათ სუეტისთავთა.
21 | აღმართა სვეტები ტაძრის დარბაზში; აღმართა მარჯვენა სვეტი და უწოდა სახელად იაქინი; აღმართა მარცხენა სვეტი და უწოდა სახელად ბოყაზი. | 21 | და აღუდგინა სუეტნი იგი კამარასა მას ტაძრისასა და აღმართა სუეტი იგი ერთი მარჯულ და უწოდა სახელი მისი იაქუმ, და აღმართა სუეტი იგი მეორე მარცხულ, და უწოდა სახელი მისი ბოოზ.
22 | სვეტის თავებზე შროშანები იყო გამოსახული. დასრულდა სვეტების სამუშაო. | 22 | და ზედ სუეტისთავთა მათ მოაქმნა შროშნისსახედ და აღასრულა საქმე იგი სუეტთა მათ.
23 | ჩამოასხა სპილენძის ზღვა, სრულიად მრგვალი, კიდიდან კიდემდე ათი წყრთა იყო, სიმაღლე ხუთი წყრთა ჰქონდა, ოცდაათი წყრთა ძაფი სწვდებოდა ირგვლივ. | 23 | და ქმნა ზღუაჲ იგი რვალისა ათ წყრთა ყურით, ყურ მრგვალ გარემო და სიფართე მისი იყო ოცდაათსამმეტ წყრთა და ხუთ წყრთა სიმაღლე მისი.
24 | ირგვლივ კიტრის ჩუქურთმები ჰქონდა შემოვლებული კიდეზე ქვემოდან, ათ-ათი თითო წყრთაზე და ორ წყებად გარს ერტყა ზღვას. კიტრები მასთან ერთად იყო ჩამოსხმული. | 24 | და სამყაროთა ზედა, რომელთა დგა საზომით გარემო ათ წყრთა და მოადგა სამყაროთა მათ ზედა და დასხმით დასამტკიცებელად.
25 | თორმეტ ხარზე იყო შედგმული; სამი ჩრდილოეთით იყურებოდა, სამი დასავლეთით იყურებოდა, სამი სამხრეთით იყურებოდა და სამი აღმოსავლეთით იყურებოდა. ზღვა ზედ ედგათ და ზურგი ყველას შიგნით ჰქონდა მიქცეულნი. | 25 | და ათორმეტი კურო ქვეშე ზღუასა მას, სამნი იგი ხედვიდეს სამხრად კერძო და სამნი იგი ხედვიდეს ჩრდილოდ კერძო და სამნი იგი ხედვიდეს ზღუად მიმართ და სამნი იგი ხედვიდეს აღმოსავალად, და ზღუაჲ იგი მათ ზედა და ბჭენი ყოველთანი შემართ.
26 | სისქე ერთი მტკაველი ჰქონდა; მისი კიდეები თასის კიდესავით იყო გაკეთებული და გაშლილ შროშანს ჰგავდა. ორი ათას ბათს იტევდა. | 26 | და სიზრქო მისი მტკაველითა და ბაგენი მისნი, ვითარცა წედისანი, და სახე შროშანისა გარემო და შთაისხის ვითარ ორ ათას ოდენ მარი.
27 | გააკეთა ათი სპილენძის კვარცხლბეკი; თითოეული კვარცხლბეკის სიმაღლე ოთხი წყრთა იყო, სიგანე - ოთხი წყრთა, სიმაღლე სამი წყრთა. | 27 | და ქმნნა მექონოთნი ათნი სპილენძისანი, ხუთ წყრთა სიგრძო ერთისა მის მექონოთისა და ოთხ წყრთა სივრცე მისი და ექუს წყრთა სიმაღლე მისი.
28 | ამგვარად იყო გაკეთებული კვარცხლბეკი: დაფები ჰქონდა მათ, ჩარჩოში ჩასმული. | 28 | და ესე ქმნილებაჲ იყო მექონოთთა მათ ხორშად ქმნულ ზედა და ხორშად ქმნულ გარემო წარსავალთა მათ და ზედ
29 | ჩარჩოებში ჩასმულ დაფებზე ლომები, ხარები და ქერუბიმები იყო გამოსახული; ასევე ჩარჩოებზე, ლომებსა და ხარებს ქვემოთ და ზემოთ ყვავილების ასხმული კონები. | 29 | ხორშთა მათ წარსავალთასა ლომისსახენი და კურონი და ქერობინნი და ზედა გარემოსავალთა მათ ეგრევე სახედ და ზედ ლომთა მათ და კუროთა მათ ქმნულებაჲ დამოსლვითა.
30 | ოთხ-ოთხი სპილენძის ბორბალი და სპილენძის ღერძები ჰქონდა თითო კვარცხლბეკს. მის ოთხსავე კუთხეზე იყო შვერილები, საბანელის ქვეშაც ჩამოსხმული შვერილები იყო, ხოლო ყოველ გვერდზე - ყვავილწნულები. | 30 | ოთხნი ურმისთუალნი სპილენძისანი ერთისა მის მექონოთისა და განსაცმელნი სპილენძისანი ოთხკერძოვე, ბეჭნი მათნი ქუეშე ავაზანთა მათ და ბეჭნი კაცისსახენი ჩასხმულნი ატყირბულნი მათ თანა.
31 | მისი ჭრილი შიდა გვირგვინიდან მაღლითამდე ერთი წყრთა იყო; ჭრილი მრგვალი იყო, როგორც ამგვარი ნაკეთობა არის ხოლმე, წყრთანახევარი; ჭრილზე ჩუქურთმები იყო. მისი კედლები ოთხკუთხედი იყო, არა მრგვალი. | 31 | და პირი მისი სუეტისთავითგან აღმართ წყრთა ერთ; და იყო პირი მისი მრგუალ, ეგრესახედვე წყრთა და კერძო სიზრქო მისი და გარემო ბჭენი მისნი წახნაგისსახედ მოქმულ ოთხ კედლად და არა მრგულად.
32 | ოთხი ბორბალი იყო კედლებს ქვემოთ და ბორბლების ღერძები კვარცხლბეკზე იყო დამაგრებული; თითო ბორბლის სიმაღლე - ერთნახევარი წყრთა. | 32 | და ოთხნი ურმისთვალნი ქუეშე სამყაროთა მათ და ჴელნი მისნი ურმისთვალთა მათ მიმართ და მექონოთთა და სიმაღლე ურმისთვალთა მათ წყრთა და კერძო.
33 | ბორბლები ეტლის ბორბლებივით იყო გაკეთებელი; ღერძები, სალტეები, მანები და მორგვები სულ ჩამოსხმული სპილენძისა იყო. | 33 | და ქმნილებაჲ ურმისთვალთა საეტლეთა და ჴელნი მათნი და ქედნი მათნი და ბეჭნი მათნი და ყოველი ქმნილებაჲ მათი დასხმითი რვალისა.
34 | ოთხი შვერილი ჰქონდა ყოველი კვარცხლბეკის ოთხსავე კუთხეს; კვარცხლბეკთან ერთად იყო ჩამოსხმული. | 34 | და ოთხნი მჴარნი ზედა ოთხთა მათვე კიდეთა მექონოთისათა, მუნვე შემართ მექონოთად ბეჭნი მათნი.
35 | კვარცხლბეკის თავზე იყო წრე ნახევარი წყრთა სიმაღლისა; კვარცხლბეკის სახელურები და კედლები მისივე მასალისგან იყო. | 35 | ზედა თავსა მას მექონოთისასა წყრთისა ერთისა კერძო სიდიდით მრგულად გარემო ზედა თავსა მის მექონოთისასა და ჴელნი მისნი გამოდგმითნი მისგანვე.
36 | ამოკვეთა სახელურების დაფებზე და მის კედლებზე ქერუბიმები, ლომები და პალმები ერთმანეთის დაშორებით, ირგვლივ კი ყვავილწნულები. | 36 | და განეღებოდეს შედგმულსა ზედა ჴელთა მისთასა და ხორშთა მისთა ქერობინნი და ლომნი და დანაკისკუდნი გამოქმნულნი მისგან პირისპირ ურთიერთსა შინაგან და გარეშე.
37 | ამგვარი გააკეთა ათი კვარცხლბეკი; ყველა ერთიანად იყო ჩამოსხმული, ერთი ზომა ჰქონდათ, ერთი სახე. | 37 | და მისსახედვე ქმნა ყოველი იგი ქმნილებაჲ ათთა მათ მექონოთთა. ერთი საზომი და ერთი სწორება და ერთი სახე იყო ყოველთა მათ.
38 | გააკეთა სპილენძის ათი საბანელი; ორმოც ბათს იტევდა თითოეული საბანელი, ოთხი წყრთა იყო თითოეული საბანელი; თითოეული საბანელი იმ ათიდან ერთ-ერთ კვარცხლბეკზე იდგა. | 38 | და ქმნა ათნი ქოთნისსახენი ქვაბნი სპილენძისანი და შთაისხის ერთმან ქვაბმან ორმეოცი მარი და იყო ოთხ წყრთა საზომი ქვაბთა მათ და ქვაბი ერთი თითოეულად ზედა ათთა მათ მექონოთთა.
39 | ხუთი კვარცხლბეკი სახლის მარჯვენა ფრთაზე დადგა, ხუთი - სახლის მარცხენა ფრთაზე; ზღვა სახლის მარჯვენა მხარეს მოათავსა, სამხრეთ-აღმოსავლეთით. | 39 | და დადგნა მექონოთნი იგი ხუთნი მჴარით კერძო ტაძრისა მის მარჯვენით და ხუთნი მჴრით ტაძრისა მის მარცხენით და ზღუაჲ იგი დადგა მჴრით მარჯვენით კერძო მზისა აღმოსავალით და ბღუარით.
40 | გააკეთა ხირამმა საბანელები, აქანდაზები და სასხურებლები; მოათავა ხირამმა ყველა სამუშაო, რაც უნდა შეესრულებინა მას მეფე სოლომონთან უფლის სახლისათვის: | 40 | და ქმნა ქირამ სიავ-ქვაბნი, სიავ-ქვაბნი იგი გამატფობელად და ტასტები იგი და აღასრულა ქირამ ყოველი იგი საქმე, რომელ უქმნა მეფესა სოლომონს ტაძარსა მას უფლისასა.
41 | ორი სვეტი და სვეტების თავზე დასადგმელი ბუღაურები მისი ორი ბალიშითურთ, ორი ცხაური სვეტებზე დასადგმელი ბუღაურების დასაფარავად. | 41 | და სუეტნი ორნი გარე-მოდგმით ქანდაკებული ზედა ორთა მათ სუეტისთავთა და ორ-ორი მოტიხრული დასაფარველად გარემოქანდაკებულთა მათ ქმნილთა ზედა სუეტისთავთა.
42 | ოთხასი ბროწეული ორი ცხაურისთვის; ბროწეულების ორი რიგი თითოეულ ცხაურს სვეტებზე დასადგმელი ბუღაურის ბალიშების დასაფარავად. | 42 | და ოთხასნი ბროწეულისსახენი ორთა მათ სატიხართა და ოთხნაკეცად მოდგმული ბროწეულისსახედ მათვე საქციელთა მექონოთისათა ზედა ორთა მათვე სუეტთა.
43 | ათი კვარცხლბეკი, ათი საბანელი კვარცხლბეკებზე შესადგმელი. | 43 | და ქოთნისსახენი იგინი ქვაბნი ათნივე ზედა მექონოთთა მათ.
44 | ერთი ზღვა და თორმეტი ხარი ზღვის ქვეშ. | 44 | ზღუაჲ იგი ერთი და ათორმეტნი იგი კურონი ქუეშე ზღუასა მას.
45 | ქვაბები, აქანდაზები და სასხურებლები; ყველა ეს ჭურჭელი, რომელნიც ხირამმა გაუკეთა მეფე სოლომონს უფლის სახლისთვის, მბზინვარე სპილენძისგან იყო. | 45 | და სიავნი იგი განმატფობელნი სამნი და ტასტები იგი და ყოველივე იგი ჭურჭელი, რომელნი უქმნა ქირამ მეფეს სოლომონს ტაძარსა მას უფლისასა და სუეტები ორმეოცდარვა ტაძარსა მას უფლისასა და ტაძარსა მას მეფისასა და ყოველი იგი საქმე, რომელ ქმნა მეფემან ქირამ, სპილენძისაგან ხოლო, და არა იყო სწორი სპილენძისა მის, რომლისაგან ქმნა ყოველი იგი საქმე მრავალი და დიდი, და არა იყო სწორ ბრწყინვალებისა მის სპილენძისა.
46 | იორდანეს მიდამოებში ჩამოასხა ისინი მეფემ, თიხნარ ნიადაგზე, სუქოთსა და ცართანს შორის. | 46 | კიდესა იორდანისასა ოდენ უქმნა მეფესა დასხმითი და სპილენძისა სიზრქესა მის მიწისასა, შთასხა ყოველი საშუალ სოკაქოთსა და სირთანსა.
47 | დააწყო სოლომონმა ყველა ეს ჭურჭელი თავ-თავის ადგილზე. დიდი სიმრავლის გამო ვერ გაირკვა სპილენძის წონა. | 47 | და მისცა მეფემან სოლომონ ყოველი იგი საქმარი, რამეთუ დიდად ფრიად იყო სიმრავლითა და არა იყო რიცხჳ სპილენძისა მის.
48 | გააკეთა სოლომონმა ყოველი ჭურჭელი, რაც უფლის სახლისთვის იყო დაწესებული: ოქროს სამსხვერპლო და ოქროსავე ტაბლა, რომელზედაც საკურთხი პური ლაგდებოდა. | 48 | და ქმნა სოლომონ ყოველი იგი სამსახურებელი ტაძრისა მის უფლისასა და საზორველი იგი ოქროსანი და ტაბლა იგი, რომელსა ზედა პური იგი შესაწირავისა დაიდებოდა, ოქროსა.
49 | ბაჯაღლო ოქროს სასანთლეები - ხუთი მარჯვენა მხარეს, ხუთიც მარცხენა მხარეს, დაბირის წინ, ყვავილებით, სანთურებით და ოქროს მაშებითურთ. | 49 | და სასანთლენი იგი ოქროსანი ხუთნი მარჯუენით და ხუთნი მარცხენით პირისპირ დაბირისა, რჩეულისა ოქროსა, და ლამპარნი იგი და სასანთლენი და მოსაწმენდელნი იგი ოქროსანი.
50 | ბაჯაღლო ოქროს ტაშტები, დანები, სასხურებლები, საწდეები, საცეცხლურები, და ოქროსავე ანჯამები შიდა სახლიდან წმიდათა წმიდაში შესასვლელი პრებისთვის, ტაძარში შესასვლელი კარისთვის. | 50 | და წირთხლები იგი და სამსჭვალები და ტაბლები იგი და პინაკები იგი და საგლელნი ოქროსაგან რჩეულისა და კარები სახლისა მის შინაგანისა წმიდასა მას წმიდათასა და კარები ტაძრისა მის ოქრო რჩეულ.
51 | მოთავდა ყველა სამუშაო, რაც უფლის სახლისთვის შეასრულა მეფე სოლომონმა. მოიტანა სოლომონმა მამამისის, დავითის, შემოწირულობა - ოქრო, ვერცხლი და ჭურჭელი და დააწყო უფლის სახლის საგანძურში. | 51 | და აღასრულა ყოველი იგი საქმე, რომელი ქმნა მეფემან სოლომონ ტაძარსა მას უფლისასა, და შეიღო სოლომონ სიწმიდე იგი დავითის მამისა თჳსისა და ყოველი იგი სიწმიდე სოლომონისი: ვეცხლი და ოქრო და ყოველი ჭურჭელი იგი მისცა საფასედ ტაძარსა მას უფლისასა.


† www.orthodoxy.ge † ძველი აღთქმა - მესამე მეფეთა (თავი 8)

მესამე მეფეთა

თავი მერვე

ახალი ქართულით ძველი ქართულით
1 | მაშინ შეყარა სოლომონმა ისრაელის უხუცესობა და შტოთა ყველა თავკაცი - ისრაელიანთა მამისსახლების უფროსები მეფე სოლომონთან იერუსალიმში, რომ გადმოესვენებინათ უფლის აღთქმის კიდობანი დავითის ქალაქიდან, ანუ სიონიდან. | 1 | მას ჟამსა შინა შეკრიბნა მეფემან სოლომონ ყოველნი იგი მოხუცებულნი ისრაჱლისანი ყოვლით მთავრითურთ მსგავსად განნაწილებისა მის მამათასა ძეთა ისრაჱლისათა მიღებად სიონად კიდობნისა მის უფლისა ქალაქით დავითისათა.
2 | შეიყარა მეფე სოლომონთან მთელი ისრაელი ეთანიმის თვეში, ანუ მეშვიდე თვეში, დღესასწაულის დროს. | 2 | და მოკრბეს სოლომონ მეფისა ყოველნი იგი ძენი ისრაჱლისანი თთვესა მას ანთანიმსა, რამეთუ იგი არს თთვე მეშჳდე.
3 | მოვიდა ისრაელის მთელი უხუცესობა და მღვდლებმა ასწიეს კიდობანი. | 3 | და გამოვიდეს ყოველნი იგი მოხუცებულნი ისრაჱლისანი და აღიღეს მღდელთა მათ კიდობანი იგი უფლისა.
4 | და წაასვენეს უფლის კიდობანი და სადღესასწაულო კარავი. წაასვენეს ეს მღვდლებმა და ლევიანებმა. | 4 | და კარავი იგი წამებისა და ყოველი იგი სამსახურებელი სიწმიდისა, რომელ-იგი იყო კარავსა მას შინა საწამებელისასა, და აღიღეს მღდელთა მათ ლევიტელთა.
5 | მეფე სოლომონი და მასთან შეკრებილი ისრაელის მთელი საზოგადოება იდგნენ კიდობნის წინ და მსხვერპლად სწირავდნენ ცხვარ-ძროხას, რომლის დათვლა და აღრიცხვა შეუძლებელი იყო სიმრავლის გამო. | 5 | და მეფე სოლომონ და ყოველი იგი ერი ძეთა მათ ისრაჱლისათა მოკრებილ იყუნეს წინაშე კიდობნისა მის და სწყუედდეს ზროხასა და ცხოვარსა ურიცხუსა სიმრავლითა.
6 | დაასვენეს მღვდლებმა უფლის აღთქმის კიდობანი თვის განკუთვნილ ადგილზე, ტაძრის დაბირში, წმიდათა წმიდაში, ქერუბიმთა ფრთებქვეშ. | 6 | და შეიღეს შინა მღდელთა მათ კიდობანი იგი აღთქმისა ადგილად თჳსა დაბირსა, სახლსა მას წმიდასა წმიდათასა ფრთეთა ქუეშე ქერობინთა მათ.
7 | რადგან ფრთები ჰქონდათ გადაშლილი ქერუბიმებს კიდობნის ადგილზე და ზემოდან ფარავდნენ ქერუბიმები კიდობანს და კეტებს. | 7 | რამეთუ ქერობინთა მათ განეფინნეს ფრთენი ზედა ადგილსა მას კიდობნისასა და დაფარეს ქერობინთა მათ კიდობანი იგი და სიწმიდენი მისნი ზეშთა.
8 | კეტები იმ სიგრძის იყო, რომ მხოლოდ მათი თავები ჩანდა წმიდათა წმიდიდან, დაბირის წინ, და არ ჩანდა გარეთ. დღემდე იქ არის ისინი. | 8 | და დადგეს ზედა სიწმიდეთა მათ და ხედვიდეს თავნი განწმედილთა მათ სიწმიდესა მას პირისპირ დაბირისა და გამომართ და არა გამოჩნდეს. და იყო მუნ ესრეთ ვიდრე დღეინდელად დღედმდე.
9 | არაფერი იყო კიდობანში გარდა ფიქალებისა, მოსემ რომ ჩააწყო იქ ხორებში ყოფნისას, როცა უფალმა კავშირი შეკრა ისრაელიანებთან ეგვიპტიდან მათი გამოსვლის შემდეგ. | 9 | და არა იდვა კიდობანსა მას შინა, გარნა ორნი იგი ფიცარნი ქვისანი, ფიცარნი აღთქმისანი, რომელნი დასხნა მას შინა მოსე ქორებს, რომელ აღუთქუა უფალმან ძეთა ისრაჱლისათა შემდგომად გამოსლვისა მის მათისა ქუეყანისა მისგან ეგჳპტელთასა.
10 | როცა გამოვიდნენ მღვდლები წმიდათა წმიდიდან, ღრუბელმა აავსო ღვთის სახლი. | 10 | და იყო, ვითარცა გამოვიდეს მღდელნი იგი სიწმიდეთა მათგან და ღრუბლითა აღივსო ტაძარი იგი უფლისა.
11 | ვეღარ დადგნენ სამსახურისთვის იქ მღვდლები ამ ღრუბლის გამო, რადგან უფლის დიდებას დაეფარა სახლი. | 11 | და ვერ დგეს მღდელნი იგი მსახურებასა მას ღრუბლისა მისგან, რამეთუ დიდებითა უფლისათა აღივსო ტაძარი იგი.
12 | მაშინ თქვა სოლომონმა: ბნელში დავანება ინება უფალმა. | 12 | მას ჟამსა სიტყუად იწყო სოლომონ და თქუა: უფალმან თქუა მფარველ-ყოფად ნისლითა.
13 | სახლი აგიშენე სავანედ შენდა, სამყოფელი სამარადისო სამკვიდრებელად. | 13 | და აღვაშენე მისი ტაძარი სამკჳდრებელად და დასამტკიცებლად საყდრისა მისისა უკუნისამდე. და მიექცა მეფე და აკურთხა ყოველი ისრაჱლი და ყოველი იგი ერი ისრაჱლისა დგა.
14 | პირი ხალხისკენ იბრუნა მეფემ და აკურთხა ისრაელის კრებული. ფეხზე იდგა მთელი ისრაელის კრებული. | 14 |
15 | თქვა: კურთხეულ იყოს უფალი, ღმერთი ისრაელისა, რომელიც თავისი პირით ელაპარაკა დავითს, მამაჩემს, და თავისი ხელით შეასრულა რასაც ამბობდა: | 15 | და თქუა სოლომონ: კურთხეულ არს უფალი ღმერთი ისრაჱლისა დღეს, რომელი იტყოდა პირითა თჳსითა დავითისთჳს, მამისა ჩემისა, და ჴელითა თჳსითა აღასრულა და თქუა:
16 | იმ დღიდან, რაც ეგვიპტიდან გამოვიყვანე ჩემი ერი, ისრაელი, ისრაელის არცერთ შტოში არ ამირჩევია ქალაქი სახლის ასაშენებლად, რათა იქ დამკვიდრებულიყო ჩემი სახელი. ავირჩიე დავითი, რომ მას ემეფა ჩემს ერზე, ისრაელზე. | 16 | რომლით დღითგან გამოვიყვანე ერი ჩემი ისრაჱლი ქუეყანით ეგჳპტით, არასადა გამოვირჩიე ქალაქისაგან ისრაჱლისა ერისა შენებად ტაძარი სახელისა ჩემისა, გამოვირჩიე დავით წინამძღურად ერისა ჩემისა ისრაჱლისა.
17 | გულში ჰქონდა მამაჩემს, დავითს, სახლის აშენება უფლის, ისრაელის ღმერთის სახელზე. | 17 | და იყო გულსა დავითისა, მამისა ჩემისსა, ვითარმცა უშენა ტაძარი სახელსა უფლისა ღმრთისა ისრაჱლისასა.
18 | უთხრა უფალმა მამაჩემს დავითს: გულში რომ გქონოდა ჩემს სახელზე სახლის აშენება, კარგი ჰქენი, რომ გულში გქონდა ეს საქმე. | 18 | და ჰრქუა უფალმან დავითს, მამასა ჩემსა, ამისთჳს; რამეთუ მოგიჴდა გულსა შენსა შენებად ტაძარი სახელისა ჩემისა, კეთილ არს, რამეთუ მოგიჴდა გულსა შენსა.
19 | ოღონდ შენ არ ააშენებ სახლს, არამედ შენი შვილი; შენი საზარდულიდან გამოსული ააშენებს სახლს ჩემს სახელზე. | 19 | ხოლო არა შენ ჰქმნე ტაძარი იგი, არამედ შვილმან შენმან, რომელი გამოსლვად არს წყვილთაგან შენთა, მან მიქმნეს სახლი სახელისა ჩემისა.
20 | დაამტკიცა უფალმა თავისი ნათქვამი სიტყვა; და, აჰა, მე დავდექი მამაჩემის, დავითის ადგილზე; ავედი ისრაელის ტახტზე, როგორც ნაბრძანები ჰქონდა უფალს, და უფლის, ისრაელის ღმერთის სახელზე ავაშენე სახლი. | 20 | და წარმართა უფალმან სიტყუაჲ იგი, რომელსა იტყოდა და აღმმართა მე დავითის წილ, მამისა ჩემისა, და დამსვა მე საყდარსა ისრაჱლისასა, ვითარცა თქუა უფალმან, და აღვაშენე სახლი სახელისა უფლისა ღმრთისა ისრაჱლისა.
21 | მივუჩინე იქ ადგილი კიდობანს, რომელშიც ინახება უფლის აღთქმა, ჩემს მამა-პაპასთან დადებული, როცა ეგვიპტიდან გამოიყვანა ისინი უფალმა. | 21 | და განუმზადე მუნ ადგილი დასადგმელად კიდობნისა მის სჯულისა უფლისა, რომელ აღუთქვა უფალმან მამათა ჩუენთა გამოყვანებასა მათსა ქუეყანისა მისგან ეგჳპტელთასა.
22 | დადგა სოლომონი უფლის სამსხვერპლოს წინ, ისრაელის კრებულისკენ პირშექცევით, და ცისკენ აღაპყრო ხელები. | 22 | და დადგა სოლომონ პირისპირ წინაშე საკურთხეველისა უფლისა და წინაშე ყოვლისა მის ერისა ისრაჱლისა და აღიპყრნა ჴელნი თჳსნი ზეცად.
23 | თქვა: უფალო, ღმერთო ისრაელისა! არ არსებობს შენი მსგავსი ღმერთი არც მაღლა ცაში და არც დაბლა დედამიწაზე! შენ ინახავ აღთქმასა და სიყვარულს შენს მორჩილთა მიმართ, რომელნიც მთელი გულით დადიან შენს წინაშე. | 23 | და თქუა: უფალო, ღმერთო ისრაჱლისაო, არავინ არს შენებრ ღმერთი ცათა შინა და არცა ქუეყანათა ზედა, რომელმან დაუმარხე აღთქმა და წყალობაჲ მონასა შენსა, რომელი ვიდოდა წინაშე შენსა ყოვლითა გულითა თჳსითა.
24 | შენ შეუნახე სიტყვა შენს მორჩილს, მამაჩემს, დავითს; და დღეს აღასრულა შენმა ხელმა, რაც შენს ბაგეებს ჰქონდა ნაბრძანები. | 24 | რომელ დაუმარხენ მონასა შენსა დავითს, მამასა ჩემსა, რომელსა ეტყოდე მას და სთქუ პირითა შენითა და ჴელითა შენითა აღასრულნე, ვითარცა-ესე დღეს დღე.
25 | ახლაც შეუნახე უფალო, ღმერთო ისრაელისა, შენს მორჩილს - მამაჩემს დავითს შენი ნათქვამი სიტყვა, რომ უთხარი: არ დაგელევაო მემკვიდრე ჩემს წინაშე, ისრაელის ტახტზე მჯდომარე, ოღონდ შეინახონ შენმა შვილებმა წესი და რიგი და იარონ ჩემს წინაშე, როგორც შენ დადიხარო ჩემს წინაშე. | 25 | და აწ, უფალო, ღმერთო ისრაჱლისაო, დაუმარხე მონასა შენსა დავითს, მამასა ჩემსა, რომელსა ეტყოდე მას და სთქუ: არა მოაკლდეს შენგან კაცი წინაშე პირსა ჩემსა, რომელი ჯდეს საყდარსა ისრაჱლისასა, გარნა ეკრძალნედ შვილნი შენნი გზათა თჳსთა სლვად წინაშე ჩემსა, ვითარცა შენ ხჳდოდი წინაშე ჩემსა.
26 | ახლაც მტკიცე იყოს, უფალო ღმერთო ისრაელისა, შენი სიტყვა, შენს მორჩილს - მამაჩემს დავითს რომ უბრძანე. | 26 | და აწ, უფალო, ღმერთო ისრაჱლისაო, სარწმუნო იყავნ სიტყუაჲ შენი, რომელსა ეტყოდე მონასა შენსა დავითს, მამასა ჩემსა.
27 | ნუთუ ნამდვილად იმკვიდრებს მიწაზე ღმერთი? აჰა, ვერ იტევენ მას ცანი და ცანი ცათანი, როგორ დაიტევს ეს ჩემი აშენებული სახლი? | 27 | და თუ ჭეშმარიტად დაიმკჳდროს ღმერთმან კაცთა შორის ქუეყანასა ზედა, უკუეთუ ცანი ცათანი ვერ შემძლებელ არიან შენდა, აწ ვითარმე სახლი ესე, რომელ აღვაშენე სახელისა შენისა, იყოს საყოფელად შენდა?
28 | მოხედე შენი მორჩილის ლოცვა-ვედრებას, უფალო, ღმერთო ჩემო, ისმინე ღაღადი და ლოცვა, რომლითაც მოგმართავს დღეს შენი მორჩილი. | 28 | აწ მოხედე ლოცვასა მონისა შენისასა, ვედრებასა ჩემსა, უფალო, ღმერთო ისრაჱლისაო, სმენად ლოცვისა მონისა შენისასა, რომელი დგეს წინაშე შენსა შენ თანა დღეს.
29 | თვალი გეჭიროს ამ სახლზე ღამით და დღით, ამ ადგილზე, რომლის გამოც ნათქვამი გაქვს, აქ იქნებაო ჩემი სახელი, რომ ისმინო ლოცვა, რომელსაც იტყვის ამ ადგილას შენი მორჩილი. | 29 | იყუნედ თუალნი შენნი მოხედვად დღე და ღამე ადგილსა ამას, რომელსა სთქუ, ვითარმედ: იყავნ სახელი ჩემი მას შინა სმენად ლოცვისა, რომელსა გევედრებოდის მონა შენი ადგილსა ამას დღე და ღამე და ისმინო ჴმა მონისა შენისა და ერისა შენისა ისრაჱლისა, რომელნი თაყუანის-გცემდენ ადგილსა ამას.
30 | ისმინე შენი მორჩილის და შენი ერის, ისრაელის, ვედრება, როცა დადგებიან ლოცვად ამ ადგილას; ისმინე შენს სამყოფელ ადგილზე, ცათა შინა, ისმინე და შეგვიწყალე. | 30 | და შენ ისმინო ადგილსა მკჳდრობისა შენისასა ცათა შინა და შენ ჰყო მიტევება,
31 | როცა შესცოდავს ვინმე თავის მოძმეს და ფიცით დააფიცებენ მას, და მივა ეს ფიცი შენს სამსხვერპლოსთან ამ სახლში. | 31 | რათაცა ვინ შეცოდებულ იყოს კაცი მოყუსისა მიმართ, და თუ ვინმე აღიღოს წყევა წყევად ვისამე და აღიაროს წინაშე საკურთხეველსა ტაძრისა ამის,
32 | მაშინ მოუსმინე ციდან და სამართალი გაუჩინე შენს მორჩილთ, მტყუანი გაამტყუნე, რომ მის თავზე იყოს მისი საქციელი, და მართალი გაამართლე, რომ მისი სიმართლისაებრ მიეგოს. | 32 | და შენ ისმინო ზეცით და ჰყო. და სჯიდე ერსა შენსა ისრაჱლსა უსჯულოებისა უსჯულოსასა მიგებად მსგავსად გზათა მისთა მისაგებელი თავსა მისსა და განმართლებასა მართლისასა მიგებად მას მსგავსად სიმართლისა მისისა. 33. და მოუძლურებასა ერისა შენისა ისრაჱლისასა წინაშე მტერთა, რაჟამს ცოდონ შენდა მიმართ და მოიქცენ შენდა და აღუარონ სახელსა შენსა და ილოცვიდენ და გევედრებოდენ შენ ტაძარსა ამას.
33 | როცა დამარცხდება მტერთან შენი ერი, ისრაელი, იმის გამო, რომ შეგცოდეს, მერე მობრუნდება შენსკენ, ქებას შეასხამს შენს სახელს და დაგიწყებს ლოცვა-ვედრებას ამ სახლში, | 33 |
34 | მაშინ მოუსმინე ციდან და მიუტევე შეცოდება შენს ერს, ისრაელს, დააბრუნე იმ მიწაზე, რომელიც მისი მამა-პაპისთვის მიგიცია. | 34 | და შენ ისმინო ზეცით და მიუტევენ ცოდვანი ერსა შენსა ისრაჱლსა და მოიქცენ იგინი ქუეყანასა ამასვე, რომელ მიეც მამათა მათთა.
35 | როცა დაიკეტება ცა და არ იწვიმებს შეცოდების გამო შენს წინაშე, და დაიწყებენ ლოცვას ამ ადგილს, განადიდებენ შენს სახელს და განერიდებიან ცოდვებს. რადგან უკვე დასჯილი გეყოლება ისინი, | 35 | დაყენებასა წჳმისასა არა ყოფად წჳმისა, რაჟამს ცოდონ შენდა მიმართ და ილოცვიდენ ადგილსა ამას და აღუარონ სახელსა შენსა და მოიქცენ ცოდვათაგან თჳსთა, რაჟამს მოუძლურდენ იგინი. 36. ისმინო ზეცით და მიუტევნე ცოდვანი მონათა შენთა და ერსა შენსა ისრაჱლსა და გამოუცხადენ მათ გზანი კეთილნი სლვად მათ შინა და მოსცე წჳმა ქუეყანასა შენსა, რომელ მიეც ერსა შენსა სამკჳდრებელად.
36 | მაშინ მოუსმინე ციდან და მიუტევე შეცოდება შენს მორჩილთ და შენს ერს, ისრაელს, რომ დააყენო სასიკეთო გზაზე, სადაც სიარული მართებთ, აწვიმო წვიმა მიწაზე, რომელიც სამკვიდრებლად მიგიცია შენი ერისთვის. | 36 |
37 | შიმშილობა იქნება ქვეყანაზე, შავი ჭირი, მწველი ხორშაკი, სიყვითლე, კალია თუ მატლი, ან თუ მტერი შემოადგება ქვეყანაში მის კარიბჭეებს, უბედურმოხდება რამე თუ სნეულება, | 37 | და თუ სიყმილი იყოს ქუეყანასა ზედა, გინა თუ სიკუდილი, ანუ თუ ცეცხლითა მოწვაჲ, ანუ თუ მგრაგნელი, გინა თუ მკალი, ანუ თუ გესლი, ანუ თუ აჭირვებდეს მტერი ერთსა ქალაქთაგანსა და ყოველი განსაცდელი და ყოველი სალმობაჲ და ყოველი შესამთხუეველი და ყოველი თხოვა
38 | ყოველ ლოცვას, ყოველ ვედრებას თითოეული ადამიანისა, მთელი შენი ერისა - ისრაელის, როცა იგრძნობს თითოეული გასაჭირს თავის გულში და ხელს გაიშვერს ამ სახლისკენ. | 38 | და ყოველი ლოცვა, რომელ იყოს ყოვლისა კაცისა, ყოვლისა ერისა შენისა ისრაჱლისა, ვითარ-რა ცნან კაცად-კაცადმან სალმობაჲ იგი გულისა თჳსისა და აღიპყრნენ ჴელნი ტაძარსა ამას,
39 | შენ მოუსმინე ციდან, შენი სამყოფელიდან და მიუტევე; ქმენი და მიაგე თითოეულს თავისი საქციელისამებრ, რომელმაც უწყი მათი გულები. რადგან შენ ერთმა უწყი მთელი ადამის მოდგმის გული; | 39 | და შენ ისმინო ზეცით განმზადებულით სამკჳდრებელით შენით და მიუტეო და განამართლო მსგავსად გზათა მისთა, ვითარ სცნა გული მისი, რამეთუ შენ მხოლომან იცნი გულნი ყოველთა ძეთა კაცთანი.
40 | რომ მუდამ ეშინოდეთ შენი, ვიდრე ცხოვრობენ ამ მიწაზე, რომელიც ჩვენი მამა-პაპისთვის მიგიცია. | 40 | და ეშინოდის შენგან ყოველთა დღეთა, რაოდენ ცხონდენ ზედა პირსა ქუეყანისასა, რომელ მიეც მამათა მათ ჩუენთა.
41 | უცხოელსაც, რომელიც არ არის შენი ერისაგანი, ისრაელიანი, მაგრამ შორი ქვეყნიდან მოვა შენი სახელის გამო, | 41 | და უცხო იგი, რომელ არა იყოს ერისა შენისაგან ისრაჱლისა და იგი მოსრულ იყოს ქუეყანით შორიელით,
42 | რადგან გაგებული ექნებათ შენი დიდი სახელის, მაგარი ხელის და მოღერებული მკლავის ამბავი, მოვა და ილოცებს ამ სახლში, | 42 | სადაცა მისმენილ იყოს სახელი შენი დიდი და ჴელისა შენისა ძლიერისა და მკლავისა შენისა განრთხმულისა, და მოვიდეს და თაყუანი-სცეს ადგილსა ამას,
43 | მოუსმენ ციდან, შენი სამყოფელიდან, და აუსრულე ყველაფერი, რასაც შემოგღაღადებს უცხოელი, რომ იცოდეს ქვეყნიერების ყველა ხალხმა შენი სახელი და ეშინოდეს შენი, როგორც შენს ერს, ისრაელს; იცოდეს ყველამ, რომ შენი სახელით იწოდება ეს სახლი, მე რომ ავაშენე. | 43 | და შენ ისმინო ზეცით, განმზადებულით სამკჳდრებელით შენით და ჰყო მსგავსად ყოვლისავე, რომელსაცა ილოცვიდეს შენდამი უცხოთესლი იგი, რათა სცნან ყოველთავე ნათესავთა ქვეყანისათა სახელი შენი და ეშინოდის შენგან ერსა შენსა ისრაჱლსა და სცნან, რამეთუ სახელი შენი წოდებულ არს ზედა ტაძარსა მას, რომელ აღვაშენე.
44 | როცა გავა მტერთან საბრძოლველად შენი ერი, დაადგება გზას, რომელზედაც შენ დააყენებ და დაიწყებს ლოცვას უფლისადმი იმ ქალაქისკენ პირშექცეული, შენ რომ აირჩიე, და იმ სახლისაკენ, შენს სახელზე რომ ავაშენე, | 44 | და თუ განვიდეს ერი შენი ბრძოლად მტერთა თჳსთა გზასა, რომელსა მივავლინე იგინი და ლოცვიდენ სახელისა მიმართ უფლისა გზასა ამას ქალაქისასა, რომელი გამოირჩიე და ტაძარსა, რომელ აღვაშენე სახელისა შენისა.
45 | მაშინ მოისმინე ციდან მათი ლოცვა და ღაღადისი და სამართალი გაუჩინე. | 45 | და ისმინო ზეცით ლოცვისა და თხოვისა მათისა და ჰყო მათდა სამართალი და შენდობაჲ,
46 | როცა შეგცოდავენ, რადგან არ არსებობს უცოდველი კაცი, და განურისხდები, მტრების ხელში ჩააგდებ და ტყვედ წაასხამენ მტრის ქვეყანაში, შორს იქნება თუ ახლოს, | 46 | რამეთუ შეგცოდონ შენ, რამეთუ არა არს კაცი, რომელმან არა ცოდოს, და თუ მოავლინო მათ ზედა, და მოსცნე იგინი წინაშე მტერთა, წარტყუენენ იგინი წარმტყუენველთა თჳსთა ქუეყანად მტერთასა შორიელთა, გინა თუ მახლობელთა;
47 | გონს მოვლენ იმ ქვეყანაში, სადაც იქნებიან ტყვედ, მოიქცევიან და შემოგღაღადებენ მათი ტყვეობის ქვეყანაში, შევცოდეთ, დავაშავეთ, ბოროტება ჩავიდინეთო, | 47 | და მოაქცინენ გულნი თჳსნი ქუეყანასა ამას, რომელსა მიიტყუენნეს და მოიქცენ და გევედრებოდიან შენ ქვეყანასა მას ტყუეობისასა და თქუან: ვცოდეთ, უსჯულო-ვყავთ, უწესო-ვყავთ;
48 | როცა მთელი სულითა და გულით მოიქცევიან შენსკენ მათი მტრების ქვეყანაში, რომელთაც ტყვედ წაასხეს, და დაიწყებენ ლოცვას შენდამი იმ ქვეყნისაკენ პირშექცეულნი, მათ მამა-პაპას რომ მიეცი, იმ ქალაქისკენ, შენ რომ აარჩიე, იმ სახლისკენ, მე რომ ავაშენე შენს სახელზე, | 48 | და მოიქცენ ყოვლითა გულითა და ყოვლითა ძალითა თჳსითა ქუეყანასა მას მტერთასა, რომელსა მიიტყუენნეს იგინი და ილოცვიდენ შენდა მიმართ კუალად-გებისათჳს ქუეყანადვე თჳსა, რომელ მიეც მამათა მათთა, და ქალაქისა მისთჳს, რომელი გამოირჩიე, და ტაძრისა ამისთჳს, რომელი აღვაშენე სახელისა შენისათჳს,
49 | მაშინ მოისმინე ციდან, შენი სამყოფელიდან, მათი ლოცვა-ვედრება და სამართალი გაუჩინე; | 49 | და ისმინო ზეცით განმზადებულით სამკჳდრებელით შენით ლოცვისა და თხოვისა მათისა და ჰყო მათდა სამართალი.
50 | მიუტევე შენს ერს, შეცოდება და დანაშაული, რაც კი შეუცოდავს შენთვის, და სიბრალულს აღუძრავ მათ დამტყვევებლებს, რათა შეიბრალონ ისინი. | 50 | და მოუტევნე უკეთურებანი მათნი, რომელ ცოდეს შენდა მიმართ, და ყოველი იგი შეურაცხებაჲ, რომელ შეურაცხ-გყვეს შენ, და შეიწყალნე იგინი წინაშე წარმტყვენველთა მათთა და ჰყო მათთჳს წყალობაჲ,
51 | რადგან შენი ერია ისინი და შენი სამკვიდრო, რომელიც ეგვიპტიდან, რკინის ღუმელიდან გამოიყვანე. | 51 | რამეთუ ერი შენი და სამკჳდრებელი შენი არს, რომელნი გამოიყვანნეს ქუეყანისა მისგან ეგჳპტელთასა შუა ბრძმედისა მისგან რკინისა განმადნობელისა.
52 | თვალღია იყავ შენი მორჩილის ვედრების მიმართ და შენი ერის ისრაელის ვედრების მიმართ, რომ გესმოდეს მათი, როცა არ უნდა შემოგღაღადონ. | 52 | და იყუნედ თუალნი შენნი მორჩილ ლოცვასა მონისა შენისასა და ლოცვასა ერისა შენისა ისრაჱლისასა სმენად მსგავსად ყოვლისა ვედრებისა მათისა.
53 | რადგან შენ განიკუთვნე ისინი შენს სამკვიდროდ დედამიწის ყველა ერისგან, როგორც უბრძანე შენი მორჩილის, მოსეს პირით, როცა ეგვიპტიდან გამოგყავდა ჩვენი მამა-პაპა, უფალო ღმერთო! | 53 | რამეთუ შენ გამოირჩიე შენდა სამკჳდრებელად ყოვლისაგან ერისა ქუეყანისასა, ვითარცა ეტყოდე მოსეს, მონასა შენსა, გამოყვანებასა მას მამათა ჩუენთასა ეგჳპტით, უფალო ღმერთო.
54 | როცა დაასრულა სოლომონმა უფლისადმი ეს ლოცვა-ვედრება, წამოდგა სამსხვერპლოდან, რომლის წინაც დაჩოქილი იყო, ცისკენ ხელაპყრობილი. | 54 | და იყო, ვითარცა აღასრულა სოლომონ უფლისა მიმართ ყოველი იგი ლოცვა და აღდგა წინაშე სამკჳდრებელსა მას უფლისასა, სადა-იგი მუჴლდადგმით დგა ზედა მუჴლთა თჳსთა და ჴელნი თჳსნი ზეცად აღყარნეს,
55 | იდგა და ხმამაღლა აკურთხებდა ისრაელის მთელს კრებულს: | 55 | და აღდგა, მიექცა და აკურთხა ყოველი იგი ერი ისრაჱლისა ჴმითა მაღლითა და თქუა:
56 | კურთხეულ იყოს უფალი, რომელმაც სიმშვიდე მიანიჭა თავის ერს, ისრაელს, როგორც დაპირებული იყო. ერთი სიტყვაც არ დარჩენილა აღუსრულებელი იმ სასიკეთო სიტყვებიდან, თავისი მორჩილის, მოსეს პირით რომ ბრძანა. | 56 | კურთხეულ არს უფალი ღმერთი დღეს, რომელმან მოსცა განსვენებაჲ ერსა ამას თჳსსა ისრაჱლსა მსგავსად ყოვლისა მის სიტყჳსა თჳსისა, რომელსა ეტყოდა და არა გარეწარჴდა სიტყუაჲ ერთი ყოვლისაგან სიტყუათა მისთა კეთილთა, რომელთა ეტყოდა მოსეს, მონასა თჳსსა.
57 | ჩვენთან იყოს უფალი, ჩვენი ღმერთი, როგორც ჩვენს მამა-პაპასთან იყო, არ მიგვატოვოს, არ გაგვწიროს. | 57 | იყავნ უფალი ღმერთი ჩუენ თანა, ვითარცა მამათა ჩუენთა თანა, ნუ დამაგდებ ჩუენ.
58 | მიიზიდოს თავისკენ ჩვენი გულები, რომ მის გზაზე ვიაროთ, და დავიცვათ მისი შეგონებები, წესები და კანონები, რომელნიც ჩვენი მამა-პაპისთვის დაუწესებია. | 58 | არამედ მოგვაქციე ჩუენ არა განდრეკასა გულთა ჩუენთასა მისგან, სლვად ყოველთა გზათა მისთა და დაცვად ყოველთა მცნებათა მისთა და ბრძანებათა მისთა და სამართალთა მისთა, რომელ ამცნო მამათა მათ ჩუენთა.
59 | იყოს ეს ჩემი სიტყვები, რომლითაც უფალს ვევედრები, ახლოს უფალთან, ჩვენს ღმერთთან, დღითა და ღამით, რომ მარადღე აჩენდეს სამართალს მისი მორჩილისთვის და მისი ერისთვის, ისრაელისთვის, | 59 | და იყუნედ სიტყუანი ესე ჩუენნი, რომელთა ვლოცევდ წინაშე უფლისა ღმრთისა ჩუენისა დღე და ღამე ყოფად სამართალი ჩემი მონისა ამის შენისა და ყოფად სამართალი ერისა შენისა ისრაჱლისა დღითი დღედ.
60 | რათა გაიგოს დედამიწის ყოველმა ხალხმა, რომ ღმერთია უფალი და სხვა არვინაა მის მეტი. | 60 | რათა სცნას ყოველმან ერმან ქუეყანისამან, რამეთუ შენ ხარ უფალი ღმერთი და არავინ არს სხუა შენსა გარეშე.
61 | იყავით გულწრფელნი უფლისადმი, ჩვენი ღმერთისადმი, როგორც დღესა ხართ, რომ იაროთ მის წესზე და დაიცვათ მისი დარიგებები. | 61 | იყუნედ გონებანი ჩუენნი განსრულებულ უფლისა მიმართ ღმრთისა ჩუენისა უბიწოებით სლვად მსგავსად ბრძანებათა მისთა და დაცვად სამარ- თალთა, ვითარცა-ესე დღეს დღე.
62 | შესწირეს მსხვერპლი უფალს მეფემ და მთელმა ისრაელმა მასთან ერთად. | 62 | და მეფე და ყოველი ისრაჱლი მის თანა შესწირვიდეს შესაწირავსა წინაშე უფლისა.
63 | დაკლა სოლომონმა ოცდაორი ათასი ხარი და ასოცი ათასი ცხვარი და სამადლობელ მსხვერპლად შესწირა უფალს. აკურთხეს უფლის სახლი მეფემ და მთელმა ისრაელმა. | 63 | და შესწირა მეფემან სოლომონ შესაწირავი სამშჳდებელთა, რომელ შესწირა უფლისა, ზროხა ოცდაორ ათას და ცხვარი ას და ოც ათასი, და ყო სატფური სახლისა მის უფლისა მეფემან და ყოველთა მათ ძეთა ისრაჱლისათა.
64 | ამავე დღეს განათლა მეფემ შუა ეზო უფლის სახლის წინ; რადგან აღავლინა აღსავლენი, შესწირა ძღვენი და სამადლობელი მსხვერპლის ცხიმები, რადგან უფლის წინ მდგარი სპილენძის სამსხვერპლო სიმცირის გამო ვერ დაიტევდა აღსავლენს, ძღვენს და სამადლობელის ცხიმებს. | 64 | მას დღესა შინა განწმიდა მეფემან ეზო იგი, რომელ იყო პირისპირ ტაძარსა მას უფლისასა, რამეთუ მუნ ყუნა მრგულიადდასაწველნი იგი და შესაწირავნი იგი და ცმელი იგი სამშჳდებელთა, რამეთუ ტაბლა სპილენძისა, რომელ დგა წინაშე უფლისა, მცირე იყო, რამეთუ ვერ დაიტია მრგულიადდასაწველნი იგი და შესაწირავნი სამშჳდებელთანი.
65 | იდღესასწაულა იმჟამად უფლის, ჩვენი ღმერთის, წინაშე სოლომონმა და მასთან ერთად მთელმა ისრაელმა - დიდმა კრებულმა ხამათიდან ვიდრე ეგვიპტის ხევამდე - შვიდ დღეს და კიდევ შვიდ დღეს, სულ თოთხმეტ დღეს. | 65 | და ყო სოლომონ მას დღესა შინა დღესასწაული და ყოველმან ისრაჱლმან მისმან მის თანა კრება დიდი და გამოსავლითგან ემათისათ ვიდრე მდინარემდე ეგჳპტისა წინაშე უფლისა ღმრთისა ჩუენისა ტაძარსა მას, რომელ აღაშენა, ჭამდეს და სმიდეს და იხარებდეს წინაშე უფლისა ღმრთისა ჩუენისა შჳდ დღე და შჳდ დღეთა, ათოთხმეტთა.
66 | მერვე დღეს გაისტუმრა ხალხი; დალოცეს მეფე და წავიდ-წამოვიდნენ თავ-თავის კარვებში მხიარულნი და გულსავსენი იმ სიკეთის გამო, რაც გაუკეთა უფალმა დავითს, თავის მორჩილს, და ისრაელს, თავის ერს. | 66 | და დღესა მას მერვესა განუტევა ერი იგი და აკურთხეს მეფე, და წარვიდეს თჳთვეულად სამკჳდრებელსა თჳსსა სიხარულითა გულისათა განმხიარულებულნი ყოველთა მათ ზედა კეთილთა, რომელ ყო უფალმან დავითისთჳს, მონისა თჳსისა, და ერისა თჳსისა ისრაჱლისა.


† www.orthodoxy.ge † ძველი აღთქმა - მესამე მეფეთა (თავი 9)

მესამე მეფეთა

თავი მეცხრე

ახალი ქართულით ძველი ქართულით
1 | როცა დაასრულა სოლომონმა უფლის სახლისა და მეფის სახლის შენება და ყველაფერი, რისი გაკეთებაც სურდა, | 1 | და იყო, ვითარცა აღასრულა სოლომონ შენება ტაძრისა მის უფლისა და ტაძრისა მის მეფისა და ყოვლისა მის ქმნილებისა, რომელ ინება სოლომონ მიღებად,
2 | მეორედ გამოეცხადა უფალი სოლომონს, როგორც გაბაონში გამოეცხადა. | 2 | და ვითარცა-იგი გამოეცხადა უფალი სოლომონს მეორედ, ვითარცა-იგი გამოეცხადა მას გაბაონს,
3 | უთხრა უფალმა: შევისმინე შენი ლოცვა-ვედრება, რომ მევედრებოდი; მე ვაკურთხე ეს სახლი, შენ რომ ააშენე ჩემი სახელის დასამკვიდრებლად უკუნისამდე; ჩემი თვალი და გული მუდამჟამს მანდ იქნება. | 3 | და ჰრქუა მას უფალმან: ვისმინე ჴმისა შენისა ლოცვათა შენთა და თხოვათა შენთა, რომელ ითხოვე წინაშე ჩემსა, ვყავ შენთჳს მსგავსად ყოვლისა ლოცვისა შენისა, განვსწმინდე ტაძარი ეგე, რომელ აღაშენე დადებად სახელი ჩემი მას ზედა უკუნისამდე და იყუნედ თუალნი ჩემნი და გული ჩემი მას შინა ყოველთა დღეთა.
4 | შენ კი, თუ ივლი ჩემს წინაშე, როგორც მამაშენი დავითი დადიოდა წმიდა გულითა და სიმართლით, ყველაფერს აასრულებ, რაც ნაბრძანები მაქვს შენთვის, დაიცავ ჩემს წესს და სამართალს, | 4 | და შენ ხჳდოდი თუ წინაშე ჩემსა, ვითარცა ვიდოდა დავით, მამა შენი, სიწმიდითა გულისათა და სიწრფოებითა ყოფად ყოველივე, რაჲცა ვამცენ მას ბრძანებანი ჩემნი და მცნებანი ჩემნი დაიმარხენ.
5 | განვამტკიცებ შენს სამეფო ტახტს ისრაელში სამარადისოდ, როგორც დავითისთვის, მამაშენისთვის მითქვამს: არ გაგიწყდება-მეთქი ისრაელის ტახტზე მჯდომელი. | 5 | და აღუმართო საყდარი სუფევისა შენისა ზედა იერუსალჱმსა უკუნისამდი, ვითარცა ვეტყოდე დავითს, მამასა შენსა, და ვთქუა: არ მოაკლდეს შენი კაცი წინამძღურად ისრაჱლსა.
6 | მაგრამ თუ განმიდგებით თქვენ და თქვენი შვილები, არ დაიცავთ ჩემს ბრძანებებს და წესებს, მე რომ მოგეცით, შეუდგებით უცხო ღმერთებს და თაყვანსსცემთ მათ, | 6 | უკუეთუ უკუნქცევით უკუნიქცე, თქუენ და შვილნი თქუენნი ჩემგან და არა დაიმარხნეთ მცნებანი ჩემნი და ბრძანებანი ჩემნი, რომელ მოგცნა მოსემ წინაშე თქუენსა, მიხჳდეთ და მონოთ ღმერთთა უცხოთა და თაყუანის-სცეთ მათ,
7 | გავწყვეტ ისრაელს იმ მიწის პირისგან, რომელიც მას მივეცი, მოვიშორებ სახლს, რომელიც ჩემს სახელზე ვაკურთხე, და საიგავოდ და დასაცინად შეიქნება ისრაელი ხალხთა შორის. | 7 | აღვიღო ისრაჱლი ქუეყანისაგან, რომელ მივეც მათ, და სახლი ეგე, რომელ განვწმიდე სახელისა ჩემისათჳს, განვაგდო პირისაგან ჩემისა და იყოს ისრაჱლი განსარყუნელ და სასიტყუჱლ ყოველთა ერთა.
8 | ნანგრევად იქცევა ეს სახლი, და ყოველი ჩამვლელი გაოგნდება და დაუსტვენს, იტყვის: ასე რისთვის მოექცა უფალი ამ ქვეყანას და ამ სახლს? | 8 | და ტაძარსა მაგას მაღლად ქმნულსა ყოველნი, რომელნი გარეწარვიდოდიან, დაუკჳრდეს და ისტჳნონ და თქუან: რასმე ეგრე უყო უფალმან ამას ქუეყანასა და ტაძარსა ამას?
9 | იტყვიან: რადგან დაივიწყეს უფალი, თავიანთი ღმერთი, რომელმაც ეგვიპტიდან გამოიყვანა მათი მამა-პაპა, მოეჭიდნენ სხვა ღმერთებს, თაყვანსსცემდნენ მათ და ემსახურებოდნენ. ამის გამო დააწია მათ უფალმა ყველა ეს უბედურება. | 9 | და თქუან: ამისთჳს, რამეთუ დაუტევეს უფალი ღმერთი მათი, რომელმან გამოიყვანნა მამანი მათნი ეგჳპტით სახლისა მისგან კირთებისასა, და შეუდგეს ღმერთთა უცხოთა და თაყუანი-სცეს მათ და მონეს მათ. ამისთჳს მოავლინა უფალმან მათ ზედა ყოველი ძჳრი (მას ჟამსა გამოიყვანა სოლომონ ასული იგი ფარაოსი ქალაქით დავითისით სახიდ თჳსა, რომელი-იგი აშენა თავისა თჳსისა).
10 | ოცი წლის თავზე იყო, რომ დაასრულა სოლომონმა ორი სახლის - უფლის სახლისა და სამეფო სახლის შენება. | 10 | და იყო, მათ დღეთა შინა ოცსა წელსა აღაშენა სოლომონ ორნი იგი ტაძარნი: ტაძარი იგი უფლისა და ტაძარი იგი მეფისა.
11 | რადგან ხირამი, ტვიროსის მეფე, უგზავნიდა სოლომონს კედარისა და კვიპაროსის ხეებს და ოქროს მისი სურვილისამებრ, მეფე სოლომონმა მისცა ხირამს ოცი ქალაქი გალილეის მხარეში. | 11 | და ქირამ, მეფე ტჳროსისი, შეეწეოდა სოლომონს ძელითა ფიჭუთა და ძელითა ნაძუთა და ოქროთა და ყოვლითავე, რაც ნება იყო მისა. მას ჟამსა სცა მეფემან სოლომონ ქირამს ოცი ქალაქი გალილეისა.
12 | წარვიდა ხირამი ტვიროსიდან სოლომონის მიცემული ქალაქების სანახავად და არ მოეწონა ისინი. | 12 | და განვიდა ქირამ ტჳროსით და მივიდა გალილეად ხილვად ქალაქთა მათ, რომელნი მისცნა მას სოლომონ და არა სთნდეს მას.
13 | თქვა: ეს რა ქალაქები მოგიცია ჩემთვის, ძმაო? და უწოდა მათ ქაბულის ქვეყანა და ასე ეწოდება დღემდე. | 13 | და თქუა: რა არიან ქალაქნი ესე, რომელ მომცენ მე, ძმაო? და უწოდა მათ საზღვარი მოდღენდელად დღემდე.
14 | გაუგზავნა ხირამმა მეფეს ასოცი ქანქარი ოქრო. | 14 | მოართვა ქირამ სოლომონს ას და ოცი სასწორი ოქროსა.
15 | ეს არის სოლომონ მეფისგან დაწესებული ბეგარა უფლის სახლისა და თავისი სახლის, მილოს, იერუსალიმის კედლის, ხაცორის, მეგიდოს და გეზერის ასაშენებლად. | 15 | ესე არს ხარკი, რომელსა მოჰჴდიდა მეფე საშენებელად ტაძრისა მის უფლისა და ტაძრისა მის მეფისასა და მელონისა და მაღალთა მათ და აღადგინა ზღუდენი იგი დარღუეულნი ქალაქისა მის დავითისანი, ასური და მაიდანი და ზღუდე იგი იერუსალჱმისა და ესერი და მაგედონი და გაზერი.
16 | ამოვიდა ფარაონი, ეგვიპტის მეფე, აიღო გეზერი და გადაწვა. ამოხოცა მისი მცხოვრები ქანაანელები, ხოლო ქალაქი მზითევში მისცა თავის ასულს, სოლომონის ცოლს. | 16 | ფარაო, მეფე ეგჳპტელთა, გამოვიდა, წარტყუენა გაზერი და მოწვა იგი ცეცხლითა და ქანანელი იგი, რომელ დამკჳდრებულ იყო ქალაქსა მას, მოსრა და მისცა იგი ზითვად ასულსა თჳსსა, ცოლსა მას სოლომონისასა.
17 | ააშენა სოლომონმა გეზერი და ქვემო ბეთ-ხორონი, | 17 | და აღაშენა სოლომონ გაზერი და ბეთრონი ქვენა.
18 | ბაყალათი და თადმორი, ქვეყნის უდაბნოში, | 18 | და ბალათი და დერმოთი, უდაბნო იგიცა და შენიცა,
19 | სამარაგო ქალაქები, რომლებიც კი ჰქონდა სოლომონს, ეტლის ქალაქები, ცხენოსანთა ქალაქები, და ყველაფერი, რისი აშენებაც უნდოდა იერუსალიმში და ლიბანში, და მთელს თავის სახელმწიფოში. | 19 | ყოველნი ქალაქნი სამკჳდრებელად, რომელ იყუნეს სოლომონისა, და ქალაქნი მეეტლეთანი და მეცხენეთანი და ყოველი იგი საქმე, რომელი ქმნა იერუსალჱმს, და ლიბანეს და ყოველსა მას ქუეყანასა.
20 | ყველა ხალხი, რომელიც დარჩა ამორეველთაგან, ხეთელთაგან, ფერიზეველთაგან, ხივიელთაგან და იებუსეველთაგან, რომელიც არ იყო ისრაელიანთა მოდგმისა, | 20 | ჰრიდა ყოველსა მას ნათესავსა დაშთომილსა ამორეველისასა და ქეტელისასა და ფერეზელისასა და ეველისასა და ქანანელსა და იებოსელისასა და გერგესეველისასა, რომელნი არა იყუნეს ძეთა მათგან ისრაჱლისათა.
21 | მათი შთამომავლები, მათს შემდეგ რომ დარჩნენ ქვეეანაში, და არ გაუწყვეტიათ ისრაელიანებს, ბეგარაზე მომუშავეებად განაწესა სოლომონმა და ასე არიან დღემდე. | 21 | ძენი მათნი, რომელნი დაშთომილ იყუნეს შემდგომად მათსა ქვეყანა- სა მას, რომელთა ვერ შეუძლეს ძეთა მათ ისრაჱლისათა მოსრვად მათა და შეადგინნა იგინი სოლომონ ხარკსა მონებისასა მოდღენდელად დღემდე.
22 | ისრაელიანთაგან არავისთვის დაუკისრებია ბეგარა, რადგან მეომრებად ჰყავდა ისინი, თავის მორჩილებად, მეთაურებად და სარდლებად, თავისი ეტლებისა და მხედრობის მეთაურებად. | 22 | და ძენი იგი ისრაჱლისანი არა შეადგინნა სოლომონ ხარკსა მძიმესა, რამეთუ კაცნი მოღუაწენი იყუნეს და მონა მისა და წინამღუარნი მისნი ძენი მათგან აღჭურვილნი და მჴედარნი.
23 | ხუთას ორმოცდაათი კაცი ჰყავდა სოლომონს სამუშაოების ზედამხედველთა უფროსებად, რომელნიც უძღოდნენ მომუშავე ხალხს. | 23 | და ესე იყუნეს მთავარნი, რომელნი დაედგინნეს ზედა, რიმელნი იქმოდეს საქმესა მას სოლომონისასა ხუთასერგასისი, რომელთა აქუნდათ საქმარნი.
24 | ფარაონის ასული ავიდა დავითის ქალაქიდან თავის სახლში, რომელიც აუშენა მას დავითმა. მაშინ ააშენა მან მილო. | 24 | ხოლო ასული იგი ფარაოსი განვიდა ქალაქით დავითისით სახიდ თჳსა, რომელი-იგი უშენა მას ჟამსა, რომელ აღაშენა მელონი.
25 | წელიწადში სამჯერ სწირავდა სოლომონი აღსავლენ სამადლობელ მსხვერპლს სამსხვერპლოზე, რომელიც უფალს აუშენა; და იქვე აკმევდა საკმეველს უფლის წინაშე. ასე დაასრულა სახლი. | 25 | და შეწიროს სოლომონ სამგზის წელიწადსა მგურგულიადდასაწველნი და სამშჳდებელნი ზედა საკურთხეველსა მას, რომელ უშენა უფალსა, და უკმევდა საკუმეველთა წინაშე უფლისა და აღასრულა საქმე ტაძრისა მის.
26 | ხომალდი ააგო მეფე სოლომონმა ყეციონ-გებერში, ელოთთან რომ არის, მეწამული ზღვის ნაპირას, ედომის ქვეყანაში. | 26 | და ქმნა ნავი მეფემან სოლომონ გასიონგაბერს, რომელი-იგი იყო მახლობელად ევლათს, კიდესა შემდგომისა მის ზღჳსასა, და ქვეყანასა მას იდუმისასა.
27 | გაგზავნა ხირამმა ხომალდით სოლომონის მორჩილებთან თავისი მორჩილნი - ხომალდის ოსტატები, ზღვის მცოდნენი; | 27 | წარავლინა ქირამ ნავსა მას თანა მონათა თჳსთაგანნი მენავენი ჴელოვანნი ნავისმსახურნი ზღუასა შინა მონათა მათ თანა სოლომონისათა.
28 | მივიდნენ ისინი ოფირში და წამოიღეს იქიდან ოთხას ოცი ქანქარი ოქრო და მოართვეს მეფე სოლომონს. | 28 | და მივიდეს სოფერად და წარმოიღეს მიერ ოქრო ოთხას და ოცი ტალანტი და მოართვეს მეფესა სოლომონს.


† www.orthodoxy.ge † ძველი აღთქმა - მესამე მეფეთა (თავი 10)

მესამე მეფეთა

თავი მეათე

ახალი ქართულით ძველი ქართულით
1 | მისწვდა საბას დედოფალს სოლომონის ამბავი, უფლის სადიდებელი, და მოვიდა, რომ გამოცანებით გამოეცადა იგი. | 1 | დედოფალსა მას საბიასსა ესმა სახელი სოლომონისი და სახელი უფლისა და წარმოვიდა გამოცდად მისა იგავითა.
2 | მოვიდა იერუსალიმში დიდძალი დოვლათით; აქლემებს მოჰქონდათ ნელსაცხებლები, აურაცხელი ოქრო და ძვირფასი თვლები. მოვიდა სოლომონთან და ელაპარაკა ყველაფერზე, რაც გულში ჰქონდა. | 2 | და მოვიდა იერუსალჱმდ ძალითა დიდითა და აქლემებითა, რომელთა ეკიდა საკუმეველი და ოქრო დიდად ფრიად და თვლები პიტიოსნები და შევიდა სოლომონისა და ეტყოდა მას ყოველსავე, რაცა იყო გულსა მისსა.
3 | ყველა კითხვაზე გასცა პასუხი სოლომონმა; არაფერი იყო მეფისთვის დაფარული, რომ უპასუხოდ დაეტოვებინა იგი. | 3 | და განუმარტნა მას სოლომონ ყოველნი სიტყუანი მისნი და არა იყო სიტყუაჲ დამალულ მეფისაგან, რომელი არა განუმარტა მას.
4 | დაინახა საბას დედოფალმა სოლომონის მთელი სიბრძნე, ნახა მისი აშენებული სახლი, | 4 | და იხილა დედოფალმან მან საბასამან ყოველი იგი სიბრძნე სოლომონისი და ტაძარი იგი, რომელ აღაშენა.
5 | მისი სუფრის სასმელ-საჭმელი, მის მორჩილთა საცხოვრებელი, მის მორჩილთა საქმიანობა და შესამოსელი, მისი მწდეები, აღსავლენი მსხვერპლი, რომელსაც აღავლენდა უფლის სახლში, და გაოგნებულმა | 5 | და სანოაგე იგი სოლომონისი და სასხდომელი მონათა მისთა და წესი მსახურთა და სამკაული მისი და მწდენი მისნი და საჭურისნი მისნი და შესაწირავნი მისნი, რომელსა შესწირვიდა სახლსა მას უფლისასა, და უკჳრდა.
6 | უთხრა მეფეს: მართალი ყოფილა, რაც ჩემს ქვეყანაში მქონდა გაგონილი შენზე და შენს სიბრძნეზე. | 6 | და ჰრქუა მეფესა სოლომონს: ჭეშმარიტ იყო სიტყუაჲ იგი, რომელ მესმა ქუეყანასა მას ჩემსა სიტყუათა შენთათჳს და სიბრძნისა შენისათჳს.
7 | სიტყვების არ მჯეროდა, ვიდრე თავად არ მოვედი და ჩემი თვალით არ ვიხილე. აჰა, თურმე ნახევარიც არ უთქვამთ ჩემთვის. უფრო მეტი სიბრძნე და დოვლათი გქონია, ვიდრე გამეგონა. | 7 | და არა მრწმენა მთხრობელთა მათ, ვიდრემდე მე თჳთ მოვედ და იხილეს თუალთა ჩემთა და, აჰა, ზოგიცა არა იყო, რომელსა მითხრობდეს მე სიბრძნისა შენისასა, რამეთუ შესძინე კეთილი ყოველსა მას სმენილსა, რომელ მესმა ქუეყანასა მას ჩუენსა.
8 | ბედნიერია შენი ხალნი, ბედნიერები არიან ეს შენი მორჩილნი, მუდამ შენს წინაშე რომ დგანან და ისმენენ შენს სიბრძნეს: | 8 | სანატრელ არიან ცოლნი შენნი და სანატრელ არიან მონანი შენნი, რომელნი დგანან შენს წინაშე და მარადის ესმის ყოველი ეგე სიბრძნე შენი.
9 | კურთხეულ იყოს უფალი, შენი ღმერთი, რომელმაც მოგისურვა, რათა ისრაელის ტახტზე დაესვი. უფლის მარადიული სიყვარულის გამო ისრაელისადმი დაუდგენიხარ მეფედ სამართლისა და სიმართლის გასაჩენად. | 9 | და იყავნ უფალი ღმერთი შენი კურთხეულ, რომელსა სათნო-უჩნდი შენ მიცემად საყდრისა ისრაჱლისასა, რამეთუ შეიყუარა უფალმან ისრაჱლი სამკჳდრებელად უკუნისამდე და დაგადგინა შენ მეფედ მათ ზედა და ყოფად სასჯელისა და სამართლისა მათ ზედა.
10 | უბოძა მეფეს ასოცი ქანქარი ოქრო, დიდძალიო ნელსაცხებელი და ძვირფასი თვლები. მეტჯერ აღარ შემიასულა ამდენი ნელსაცხებელი, რამდენიც საბას დედოფალმა უბოძა მეფე სოლომონს. | 10 | და მიუპყრა სოლომონს ას და ოცი ტალანტი ოქროსა და საკმეველი დიდად ფრიად და თვლები პატიოსანი, რამეთუ არა მოღებულ იყო მუნ საკუმეველი სურნელი უფროს მისა, რომელი-იგი მოართვა დედოფალმან მან მეფესა სოლომონს.
11 | ხირამის ხომალდმაც, რომელსაც ოქრო მოჰქონდა ოფირიდან, მოიტანა ოფირიდანვე დიდძალი სანდალოზის ხე და ძვირფასი თვლები. | 11 | და ნავი იგი ქირამისი, რომელსა მოაქუნდა ოქრო სოფერით, მოიღო ძელიცა უთლელი ფრიად და თვალები პატიოსანი.
12 | გააკეთა მეფემ სანდალოზისგან მოაჯირი უფლის სახლისთვის და სამეფო სახლისთვის, ებნები და ქნარები მგალობელთათვის. მეტჯერ აღარ შემოსულა და დღემდე არავის უნახავს ამდენი სანდალოზის ხე. | 12 | და შექმნა მეფემან სოლომონ ძელი იგი უთლელი სამყაროდ ტაძრისა მის უფლისა და ტაძრისა მის მეფისა და ნესტუად და ქნარად შემასხმელთა მათთჳს და არავინა მოღებულ იყო ეგევითარი ძელი უთლელი ქუეყანასა მას მოდღენდელად დღემდე.
13 | მისცა მეფე სოლომონმა საბას დედოფალს ყველაფერი, რაც კი მან ინება და სთხოვა, გარდა იმისა, რაც თავისი ხელით ჰქონდა ნაჩუქარი, როგორც მეფე სოლომონს ეკადრებოდა. უკან გაბრუნდა და წავიდა იგი თავის ქვეყანაში თავის მორჩილებთან ერთად. | 13 | და მეფემან სოლომონ სცა დედოფალსა მას საბასსა ყოვლისაგან, რაცა უნდა და სთხოვა, გარნა მისგანი არარომელი მოართვა მას მეფესა სოლომონს, და მიიქცა და წარვიდა ქუეყანადვე თჳსა იგი და ყოველნი მონანი მისნი.
14 | ექვსას სამოცდაექვსი ქანქარი ოქრო შემოსდიოდა სოლომონს ყოველწლიურად | 14 | და იყო სასწორი ოქროსა მის ძღუენთა, რომელ მოართვეს სოლომონს წელიწადსა მას ერთსა შინა ექუსასსამეოცდაექუს სასწორი ოქროსა,
15 | იმის გარდა, რაც შემოჰქონდათ მოგზაურებს და ვაჭრებს, არაბთა მეფეებს და მხარეთა განმგებლებს. | 15 | გარეშე ხარკთა მათ, რომელ განაწესნეს და ვაჭართა მათ, რომელნი აქცევდეს და მეფეთა მათ წიაღ მდინარეთა და მთავართა მათ მის ქვეყანისათა.
16 | გააკეთა მეფე სოლომონმა ორასი მუზარადი ნაჭედი ოქროსგან. ექვსასი შეკელი ოქრო დაიხარჯა თითოეულ მუზარადზე. | 16 | და ქმნა მეფემან სოლომონ სამასი ჰოროლი ოქროსი ჭედილი და სამას-სამასი დრაჰკანი ზედა თჳთეულად ოროლებსა მას.
17 | და სამასი ფარი ნაჭერი ოქროსგან, სამი მანა ოქრო დაიხარჯა თითოეულ ფარზე. დააწყო ისინი მეფემ ლიბანის მაღნარის სახლში. | 17 | და სამასი ყორი ქმნა ჭედითი და სამნაკეცლად გარემოწმასვითი ოქრო თჳთეულად ფარებსა მას და მისცა იგი მეფემან სახლსა მას მაღნარისასა ლიბანედ.
18 | გააკეთა მეფემ სპილოს ძვლისაგან დიდი ტახტი და ხალასი ოქროთი დაფერა. | 18 | და ქმნა მეფემან საყდარი პილოსძვალისა დიდი და შემოსა იგი ოქროთა რჩეულითა.
19 | ექვსი საფეხური ჰქონდა ტახტს, საზურგე მომრგვალებული იყო, საჯდომის ორსავე მხარეს სანიდაყვეები ჰქონდა, ხოლო სანიდაყვეებს თითო ლომი ედგა გვერდით. | 19 | და ექუს მენაკ აღსავალი საყდრისა და თავნი კუროთანი ზედა საყდარსა მას ზურგით კერძო და ჴელნი იმიერ და ამიერ ზედა საყდარსა მას და ორნი ლომნი იმიერ და ამიერ ჴელთა მათ თანა.
20 | ექვს საფეხურზე, აქეთ-იქით, სხვა თორმეტი ლომი იდგა; არცერთ სამეფოში არ ყოფილა ამის მსგავსი რამ. | 20 | და ათორმეტი ლომი დგა ზედა აღსავალთა მათ მენაკთა იმიერ და ამიერ და არა იპოვა ესევითარი სახე ყოველთა შარავანდთა თანა.
21 | სოლომონის ყველა სასმისი ოქროსი იყო, ყველა ჭურჭელი ლიბანის მაღნარის სახლში რჩეული ოქროსი იყო; ვერცხლი და სპილენძი არაფრად მიაჩნდათ სოლომონის დროს. | 21 | და ყოველი ჭურჭელი და სამსახურებელი სოლომონისი იყო ოქროსაგანი და ავაზანი ოქროსი და ყოველი ჭურჭელი სახლისა მის ლიბანისა ოქროთა შემოსილი და არა იყო ვეცხლი, რამეთუ არად შერაცხილ იყო ვეცხლი დღეთა სოლომონისათა, ვითარმედ არს რამე.
22 | რადგან მეფის თარშიშული ხომალდები ხირამის ხომალდებთან ერთად გადიოდა ზღვაში; წელიწადში ერთხელ მოდიოდა თარშიშული ხომალდი და მოჰქონდა ოქრო-ვერცხლი, სპილოს ძვალი, მოჰყავდა ყაფუზუნები და ფარშავანგები. | 22 | რამეთუ ნავი თარშისა იყო მეფისა სოლომონისა ზღუასა შინა ნავთა თანა ქირამისათა და მესამესა წელსა მოიწიის მეფისა ნავი თარშით და მოართვეს ოქრო და ვერცხლი, ანთრაკი წახნაგებული და უთლელი და შუა პილოთა და ქია და ფარშამანგები.
23 | ქვეყნიერების ყველა მეფეს აღემატებოდა მეფე სოლომონი დოვლათითა და სიბრძნით. | 23 | და განდიდნა სოლომონ უფროს ყოველთა მეფეთა ქუეყანისათა სიმდიდრითა და სიბრძნითა.
24 | მთელი ქვეყანა ესწრაფოდა სოლომონის ნახვას, რომ მოესმინათ მისი სიბრძნე, რომელიც გულში ჩაუდო ღმერთმა. | 24 | და ყოველნი მეფენი ქუეყანისანი ეძიებდეს ხილვად პირსა სოლომონისასა და სმენად მისგან სიბრძნისა მისისა, რომელ მოსცა უფალმან გულსა მისსა.
25 | ყველას თავისი ძღვენი მოჰქონდა: ოქროსა და ვერცხლის ჭურჭელი, შესამოსელი, საჭურველი, ნელსაცხებლები, ცხენები და ჯორები. ასე იყო ყოველწლიურად. | 25 | და იგინი მოართუმიდეს მას თჳთვეულად ძღუენსა ჭურჭელსა ოქროსასა და ვეცხლისასა, სამოსელსა და შტახსებსა, საკმეველსა, ცხენთა და ჯორთა წლითი წლად.
26 | თავი მოუყარა სოლომონმა ეტლებსა და ცხენოსნებს; ჰყავდა ათასოთხასი ეტლი და თორმეტი ათასი ცხენოსანი; განალაგა ისინი ეტლების სადგომ ქალაქებში და იერუსალიმში, თავისთან. | 26 | და ქმნა სოლომონ ეტლები და განაწესა მჴედრები და იყო სოლომონისი ორმეოც ათას ჴდალი მეზვები საეტლედ და თორმეტ ათას საჴედართა. და განაწესნა იგინი ქალაქთა საეტლეთა და მეფისა თანაცა იერუსალჱმს.
27 | ვერცხლი ქვის ფასი გახადა მეფემ იერუსალიმში, ხოლო კედარი გაამრავლა სიკომორის ხესავით, დაბლობებში რომ არის. | 27 | და დადვა მეფემან სოლომონ ოქრო და ვეცხლი იერუსალჱმს, ვითარ ქჳშა, და ფიჭჳ, ვითარცა თჳთმავალი ლეღოვანი ველთა სიმრავლითა,
28 | სოლომონის ცხენები ეგვიპტიდან და კევედან იყო მოყვანილი; მეფის ვაჭრებს მიჰყავდათ კევედან საფასურით. | 28 | და გამოსავალნი საჴედართა სოლომონისთანი ეგჳპტით და თეკვათ დამასკეთ, რომელთა მოგურიდეს ვაჭარნი მეფისანი სასყიდლითა.
29 | ეტლი ექვსას ვერცხლად ამოჰყავდათ ეგვიპტიდან, ხოლო ცხენები - ასორმოცდაათ ვერცხლად. ამავე ფასში მიჰქონდათ თავიანთი ხელით ხეთელთა და არამელთა მეფეებისთვისაც. | 29 | და მოვიდოდა ეტლები ეგჳპტით ეტლი ერთი ასის სასწორისა ვერცხლისა და ცხენი ერთი ერგასის სასწორის ვერცხლისა, ეგრეცა ყოველთა მათ მეფეთა ქეტელისა და მეფეთა მათ ასურასტანისათ ზღჳთ კერძო აღმოსავალისათ.


† www.orthodoxy.ge † ძველი აღთქმა - მესამე მეფეთა (თავი 11)

მესამე მეფეთა

თავი მეთერთმეტე

ახალი ქართულით ძველი ქართულით
1 | მეფე სოლომონს უყვარდა ბევრი უცხოელი ქალი: ფარაონის ასული, მოაბელები, ყამონელები, ედომელები, ციდონელები და ხეთელები, | 1 | და მეფე სოლომონ იყო დედათმოყუარე და მოიყვანნა ცოლნი უცხოთესლთაგან მრავალნი და ასული იგი ფარაოსი და მოაბელთა და ამანიტელთა და იდუმელთა და ასურასტანით და ქეტელთა და ამორეველთა.
2 | იმ მოდგმის ხალხთა ქალები, რომელთა გამო ნაბრძანები ჰქონდა უფალს ისრაელიანთათვის, ნუ შეხვალთ მათთან და ნურც ისინი შემოვლენ თქვენთან, თორემ უეჭველად მიდრეკენო თქვენს გულებს თავიანთი ღმერთებისკენ. მათ მიეწება სოლომონი სიყვარულით. | 2 | ნათესავთა მათ, რომელთა ამცნო უფალმან ძეთა მათ ისრაჱლისათა არა შესლვად მათა და არცა მოყვანებად მათგან ცოლი, ნუუკუე განდრიკნენ გულნი თქუენნი შედგომად კვალსა კერპთა თჳსთასა, მათა მიდრკა სოლომონ და შეიყუარნა.
3 | ჰყავდა შვიდასი ცოლი დედოფლად და სამასი ხარჭად. და მიდრიკეს მისი გული ცოლებმა. | 3 | და იყუნეს მისნი ცოლნი შვიდას და ხარჭნი სამას. და განდრიკნეს ცოლთა მისთა გული მისი.
4 | სიბერის ხანს მიდრიკეს სოლომონის გული მისმა ცოლებმა უცხო ღმერთებისკენ. ისე წრფელი არ იყო მისი გული უფლისადმი, როგორც დავითის, მამამისის გული. | 4 | და იყო, ჟამსა სიბერისა სოლომონისა და ცოლთა მისთა განდრიკნეს გული მისი კვალსა ღმერთთა უცხოთასა და არა იყო გული მისი სრულ უფლისა მიმართ ღმრთისა თჳსისა, ვითარცა გული დავითისი, მამისა მისისა.
5 | დადიოდა სოლომონი ციდონელთა ღმერთის - აშთორეთის და ყამონელთა სიბილწის, მილქომის კვალზე. | 5 | და შეუდგა სოლომონ კვალსა ასტარეთისასა საძაგელისა სიდონელთასა, კვალსა მოლოქისა საძაგელისა ძეთა ამონისთასა.
6 | უკეთურებას სჩადიოდა სოლომონი უფლის თვალში და ისე არ ერთგულებდა უფალს, როგორც მამამისი დავითი. | 6 | და ქმნა სოლომონ ბოროტი წინაშე უფლისა და არა შეუდგა უფალსა, ვითარცა დავით, მამა მისი.
7 | მაშინ აუგო სოლომონმა სამსხვერპლო ქამოშს, მოაბის საბილწეს, მთაზე, იერუსალიმის პირდაპირ, და მოლოქს, ყამონიანთა სიბილწეს. | 7 | მას ჟამსა აღაშენა სოლომონ მაღალი იგი ქამოსის, კერპისა მის მოაბელთასა, მთასა მას, პირისპირ იერუსალჱმისა და მოლოქ კერპსა მას ძეთა ამონისთასა.
8 | ასევე მოიქცა თავის ყველა უცხოელ ცოლის გულისთვის, რომელნიც უკმევდნენ და მსხვერპლს სწირავდნენ თავ-თავის ღმერთებს. | 8 | და ესრესახედ უქმნა ყოველთა მათ ცოლთა თჳსთა უცხოთესლთაგანსა და უკმევდეს საკმეველსა და უზორვიდეს კერპთა მათ თჳსთა.
9 | განურისხდა უფალი სოლომონს, რადგან გული აიცრუა მან უფალზე, ისრაელის ღმერთზე, რომელიც ორჯერ გამოეცხადა მას, | 9 | და განრისხნა უფალი სოლომონისთვს, რამეთუ განდრკა გული მისი უფლისაგან ღმრთისა ისრაჱლისა, რომელი ეჩუენა მას ორგზის.
10 | და უბრძანა, არ დასდგომოდა უცხო ღმერთების კვალს. მაგრამ არ შეასრულა მან უფლის ბრძანება. | 10 | და ამცნო მას სიტყჳსა მისთჳს ყოვლადვე არა შედგომად კვალსა ღმერთთა უცხოთესლთასა და დამარხვად და ყოფად, რომელ ამცნო მას უფალმან ღმერთმან.
11 | უთხრა უფალმა სოლომონს: იმის გამო, რომ ასე იქცევი, არ ასრულებ ჩემს აღთქმას და წესებს, რომლებიც დამიწესებია შენთვის, გამოგგლეჯ სამეფოს და მივცემ შენს მორჩილს. | 11 | და ჰრქვა უფალმან სოლომონს: მაგისთჳს, რომელ იქმნა ეგე შენ თანა და არა იმარხენ ბრძანებანი ჩემნი და მცნებანი ჩემნი, რომელ გამცენ შენ, განხეთქით განვხეთქო მეფობა შენი ჴელთაგან შენისა და მივსცე ეგე მონასა შენსა.
12 | ოღონდ შენს სიცოცხლეში არ გავაკეთებ ამას მამაშენის, დავითის გულისთვის. შენს შვილს კი გამოვგლეჯ ხელიდან. | 12 | ხოლო დღეთა შენთა არა ვყო ესე დავითისათჳს, მამისა შენისა, არამედ ჴელისაგან ძისა შენისა მოვიღო ეგე.
13 | მაგრამ მთელს სამეფოს არ გამოვგლეჯ; ერთ შტოს შენს შვილს დავუტოვებ დავითის, ჩემი მორჩილის გულისთვის და იერუსალიმის გულისთვის, რომელიც მე ავირჩიე. | 13 | ხოლო არა თუ ყოველი ეგე მეფობა აღვიღო, არამედ ნაწილი ერთი მივსცე ძესა შენსა დავითისთჳს, მონისა ჩემისა, და იერუსალჱმისათჳს ქალაქისა, რომელ გამოვირჩიე.
14 | გაუჩინა უფალმა მტერი სოლომონს: ედომელი ჰადადი, ედომის მეფეთა შთამომავალი. | 14 | და აღუდგინა უფალმან მჴდომი სოლომონს ადერი იდუმელი, რომელი-იგი იყო ნათესავისა მისგან მეფეთა იდუმელთასა. 15. და იყო, რაჟამს მოსრვიდა დავით იდუმელსა მისლვასა მას იოაბისასა, ერისთავისა მისისა, მოსრეს ყოველი მამაკაცი იდუმიასი.
15 | ედომში დავითის ყოფნისას, როცა მხედართმთავარი იოაბი ამოვიდა დახოცილთა დასამარხავად და ერთიანად გაწყვიტა მამაკაცები ედომში | 15 |
16 | (რადგან ექვს თვეს დარჩნენ იქ იოაბი და ისრაელიანები, ვიდრე არ მოსპეს მამაკაცის სახსენებელი ედომში), | 16 | რამეთუ ექუს თუე გარემოადგა იოაბ და ყოველი ისრაჱლი იდუმეასი. ვიდრე მოსრეს ყოველი მამაკაცი იდუმეასა შინა.
17 | გაიქცა ეს ჰადადი ედომელებთან, მამამისის მორჩილებთან ერთად, რომ ეგვიპტეში მისულიყვნენ. პატარა ბიჭი იყო მაშინ ჰადადი. | 17 | და ივლტოდა ადერ და ყოველნი კაცნი იდუმელნი და მონანი მამისა მისისანი მის თანა და შევიდეს ეგჳპტედ. და ადერ ყრმა მცირე იყო.
18 | აიყარნენ მიდიანიდან და მოვიდნენ ფარანს; წაიყვანეს ფარანიდან ხალხი და მოვიდნენ ფარაონთან, ეგვიპტის მეფესთან. მისცა სახლი, სარჩოც დაუნიშნა და მიწაც მისცა. | 18 | და აღდგეს კაცნი ქალაქით მადიამით და მივიდეს ფარანად და თანაწარიყვანნეს კაცნი ფარანით და შთავიდეს ეგჳპტედ ფარაოსა, მეფისა მის ეგჳპტელთასა, და შეემთხჳა ადერ ფარაოს, და სცა მას ფარაო სახლი და განუწესა როჭიკი და სცა მას ქუეყანა.
19 | პოვა მადლი ჰადადმა ფარაონის თვალში და მიათხოვა ცოლად თავისი ცოლისდა, დედოფალ თახფენესის და. | 19 | და პოვა ადერ მადლი წინაშე ფარაოს და მოსცა მას ცოლად ცოლისდაჲ მისი, დაჲ თეკემენისი, უხუცესი.
20 | უშვა მას თახფენესის დამ ვაჟი, გენუბათი. გაზარდა ბავშვი თახფენესმა ფარაონის სახლში და ცხოვრობდა გენუბათი ფარაონის სახლში ფარაონის შვილებთან ერთად. | 20 | და უშვა დამან თეკემენისამან ადერს ძე, სახელით განებათ, და განზარდა იგი თეკემენა ძეთა მათ თანა ფარაოსთა. და იყო განებათ სახლსა მას ფარაოსასა შორის ძეთა მათ ფარაოსთა.
21 | როცა მიუვიდა ამბავი ეგვიპტეში ჰადადს, რომ განისვენა დავითმა თავის მამა-პაპასთან, და რომ მოკვდა მხედართმთავარი იოაბი, უთხრა ჰადადმა ფარაონს: გამიშვი, ჩემს ქვეყანაში წავალო. | 21 | და ესმა ადერს ეგჳპტეს, ვითარმედ დაიძინა დავით მამათა თჳსთა თანა და მოკუდა იოაბ, ერისთავი ერისა მისისა. ჰრქუა ფარაოს: განმიტევე მე და მივიქცე ქუეყანასა მასვე ჩემსა.
22 | უთხრა ფარაონმა: რა გაკლია ჩემთან, შენს ქვეყანაში რომ განიზრახე წასვლა? მიუგო: არაფერი, მაგრამ მაინც გამიშვი. | 22 | და ჰრქვა ფარაო ადერს: რა ნაკლულევანება არს შენდა ჩემ თანა, რამეთუ ეძიებ მისლვად ქუეყანასა მას შენსა? და ჰრქუა მას ადერ: განტევებით განმიტევე მე. და მოიქცა ადერ ქუეყანასა მას თჳსსა.
23 | კიდევ გაუჩინა მას ღმერთმა მტერი, რეზონი, ელიადაყის ძე, რომელიც გაექცა ჰადადყეზერს, ცობის მეფეს, თავის პატრონს, | 23 | და აღუდგინა უფალმან სოლომონს მჴდომად ადერ იდუმელი და რაზონ, ძე ელიადათისი, რომელი-იგი ელტოდა და ადრაზარ მეფისა მისგან სუბელთასა, უფლისა თჳსისა.
24 | შემოიკრიბა ხალხი და შეიქნა ურდოს მეთაური. ჟლეტდა მათ დავითი და გაიქცნენ ისინი დამასკოში, დასახლდნენ იქ და დაეპატრონენ დამასკოს. | 24 | და შეკრბეს მას ზედა კაცნი მთავარნი ერად ნეშტთა მათგანნი, რომელ მოსწყჳდნა დავით, და მივიდეს დამასკედ და დადგა ადერ მეფედ დამასკესა.
25 | ისრაელის მტერი იყო ის სოლომონის სიცოცხლეში; იმ ხანად, როცა ჰადადი მტრობდა, მასაც შეძულებული ჰყავდა ისრაელი. არამელებზე გამეფდა იგი. | 25 | და იყო მჴდომ ისრაჱლისა ყოველთა დღეთა სოლომონისათა. ესე არს ძჳრი, რომელ ქმნა ადერ, და განადიდა გულისწყრომად ისრაჱლსა შორის და მეფობდა ქუეყანასა მას ედომელთასა.
26 | იერობოამ ნაბატის ძემაც, ეფრათელმა, ცარედიდან, სოლომონის მორჩილმა, რომლის დედა იყო ცერუყა, ქვრივი ქალი, აღმართა ხელი მეფეზე. | 26 | და იერობუამ, ძე ნაბატისი, ეფათელი სარირაჲთ, სახელი დედისა მისისა სარუა, დედაკაცი ქურივი. და იგი იყო ძე დედაკაცისა მის ქურივისა, მონა სოლომონისი, და აღიღო ჴელი მისი სოლომონის ზედა.
27 | აი, რის გამო მოხდა, ხელი რომ აღმართა მან მეფე სოლომონზე: მილოს აშენებდა სოლომონი; დანგრეულს აღადგენდა მამამისის, დავითის ქალაქში. | 27 | და ესე სახე იყო, რომლითა-იგი აღიღო ჴელი თჳსი სოლომონ მეფისა ზედა, აღაშენა მაღალნი იგი და აღაგნა ზღუდენი იგი დავითის, მამისა მისისა.
28 | მამაცი კაცი იყო იერობოამი. დაინახა სოლომონმა, რომ ვარგოდა საქმეში ეს ყმაწვილი და ჩააბარა მას იოსების სახლიდან გამოყვანილი ბეგარის ხალხი. | 28 | და კაცი იერობუამ ძლიერ იყო ძალითა. ვითარცა იხილა იგი სოლომონ, რამეთუ კაცი საქმისა არს, დაადგინა იგი მოტჳრთეთა ზედა სახლსა მის იოსეფისასა.
29 | ისე მოხდა იმხანად, რომ გასული იყო იერუსალიმიდან იერობოამი და შემოხვდა გზად სილოამელი წინასწარმეტყველი ახია, რომელსაც ახალი მოსასხამი ესხა. ამ ორის მეტი არავინ იყო მინდვრად. | 29 | და იყო, მას ჟამსა შინა განვიდა იერობუამ იერუსალჱმით და იხილა იგი აქია წინაწარმეტყუელმან სელონიტელმან, გან-რე-იყვანა იგი გზისა მისგან ველად. და აქია მოსილ იყო სამოსლითა ახლითა და ორნი იგი ხოლო იყუნეს ველსა მას.
30 | აიღო ახიამ ახალი მოსასხამი, მოსხმული რომ ჰქონდა, და თორმეტ ნაჭრად დაგლიჯა. | 30 | და მიჰყო ჴელი აქია სამოსელსა მას თჳსსა ახალსა და დააპო იგი ათორმეტად ნახევად.
31 | უთხრა იერობოამს: აიღე შენთვის ათი ნაგლეჯი, რადგან ასე ბრძანა უფალმა, ისრაელის ღმერთმა: გამოვგლეჯ სამეფოს სოლომონს ხელიდან და შენ მოგცემო ათ შტოს. | 31 | და ჰრქუა იერობუამს: მიიღე შენდად ათი ეგე ნახევი, რამეთუ ესრეთ იტყჳს უფალი ღმერთი ისრაჱლისა: აჰა, მე განვხეთქო მეფობა იგი ჴელისაგან სოლომონისა და მიგცე შენ ათი იგი ნაწილი.
32 | ერთი შტო მას დარჩება ჩემი მორჩილის, დავითის გულისთვის და იერუსალიმის გულისთვის, ქალაქისა, რომელიც ავირჩიე მე ისრაელის ყველა შტოდან. | 32 | და ორი იგი ნაწილი იყავნ მისა დავითისთჳს, მონისა ჩემისა, და იერუსალჱმისათჳს ქალაქისა, რომელ გამოვირჩიე ყოველთაგან ნათესავთა ისრაჱლისათა.
33 | ის იმიტომ, რომ დამივიწყეს და თაყვანს სცემენ აშთორეთს, ფინიკიელთა ღმერთს, ქამოშს, მოაბის ღმერთს და მილქომს, ყამონიანთა ღმერთს. არ იარეს ჩემს გზაზე, რომ სიმართლე ექმნათ ჩემ თვალში, დაეცვათ ჩემი წესი და სამართალი, როგორც მამამისი დავითი იცავდა. | 33 | და მისთჳს, რამეთუ დამიტევა მე და თაყუანი-სცა ასტაროთს, საძაგელსა მას სიდონელთასა, და ქამოსსა, კერასა მოაბისასა, და მოლოქს, სარუვანელსა ძეთა მათ ამონისთასა, და არა შე-ვე-უდგა გზათა ჩემთა ყოფად სამართლისა წინაშე ჩემსა და ჭეშმარიტებისა და სიწრფოებისა, ვითარცა დავით, მამა მისი.
34 | არ გამოვგლეჯ ხელიდან მთელს სამეფოს, რადგან მთავრად დამიდგენია იგი მთელი მისი სიცოცხლის მანძილზე, ჩემი მორჩილის, დავითის გულისთვის, რომელიც მე ავირჩიე და რომელიც იცავდა ჩემს მცნებებს და წესებს. | 34 | და არა აღვიღო ყოვლადვე მეუფება იგი ჴელისაგან მისისა დავითისთჳს, მონისა ჩემისა, რომელი გამოვირჩიე, რომელმან დაიცუნა მცნებანი ჩემნი და ჭეშმარიტება ჩემი, და ჴდომით ჴდომ ვექმნე სოლომონს ყოველთა დღეთა ცხორებისა მისისათა.
35 | მის შვილს გამოვგლეჯ ხელიდან სამეფოს და შენ მოგცემ ათ შტოს. | 35 | და აღვიღო მეუფება ჴელისაგან მისისა და მიგცე შენ ათი იგი ნაწილი.
36 | ხოლო მის შვილს ერთ შტოს მივცემ, რომ სამუდამოდ დაურჩეს ლამპარი დავითს, ჩემს წინაშე იერუსალიმში, ქალაქში, რომელიც ჩემთვის ავირჩიე ჩემი სახელის იქ დასავანებლად. | 36 | და ძესა მისსა მივსცე ორი ნაწილი, რამეთუ ეგოს სანთელი მონისა ჩემისა დავითისი ყოველთა დღეთა წინაშე ჩემისა იერუსალჱმს ქალაქსა, რომელი გამოვირჩიე სახელად ჩემდა.
37 | ახლა შენ ამყავხარ, რომ იმეფო ყველაფერზე, რასაც შენი სული მოისურვებს და რომ ისრაელის მეფე გახდე. | 37 | და შენ აღგიღო და მეფობდე, რომელთა ზედაცა უნდეს გულსა შენსა და იყო შენ მეფე ისრაჱლსა ზედა.
38 | თუ შეისმენ ყველაფერს, რაც მე გიბრძანე და ივლი ჩემს გზაზე, თუ გააკეთებ ჩემს მოსაწონს, დაიცავ ჩემს წესებს და მცნებებს, როგორც ჩემი მორჩილი დავითი აკეთებდა, მაშინ შენთან ვიქნები, აგიშენებ მტკიცე სახლს, როგორც დავითს ავუშენე და მოგცემ ისრაელს. | 38 | და იყოს, და-თუ-იმარხნე შენ ყოველნი მცნებანი ჩემნი, რომელთა გამცნებ შენ, და ხჳდოდი გზათა ჩემთა და ჰყო სამართალი წინაშე ჩემსა, ვითარცა ყო დავით, მონამან ჩემმან, და ეკრძალო მცნებათა ჩემთა და ბრძანებათა ჩემთა, ვიყო შენ თანა და გიშენო შენ სახლი სარწმუნო, ვითარცა უშენე დავითს, და მიგცე შენ ისრაჱლი.
39 | მოვთრგუნავ ამის გულისთვის დავითის მონაგარს, ოღონდ არა სამუდამოდ. | 39 | და ვაჭირო ნათესავსა მას დავითისსა ამისთჳს, ხოლო არა ყოველთა დღეთა.
40 | ეწადა სოლომონს იერობოამის მოკვლა, მაგრამ ადგა და გაიქცა იერობოამი ეგვიპტეში შიშაკთან, ეგვიპტის მეფესთან, და იქ დარჩა სოლომონის სიკვდილამდე. | 40 | და ეძიებდა სოლომონ მოკლვად იერობუამს, და აღდგა იერობუამ და ივლტოდა ეგჳპტედ სუსაკიმო მეფისა მის ეგჳპტელთასა და იყო ეგჳპტეს ვიდრე სიკუდიმდე სოლომონისა.
41 | სოლომონის დანარჩენი საქმეები, ყველაფერი, რაც მან გააკეთა, და მისი სიბრძნის ამბავი სოლომონის საქმეთა წიგნშია ჩაწერილი. | 41 | და ნეშტნი სიტყუათა სოლომონისთანი და ყოველივე, რა ქმნა და ყოველი სიბრძნე მისი, აჰა, ესერა, წერილ არიან წიგნთა სიტყუათა სოლომონისთასა.
42 | ხანი სოლომონის მეფობისა იერუსალიმში მთელს ისრაელზე იყო ორმოცი წელი. | 42 | და რიცხჳ დღეთა მეფობისა სოლომონისთა იერუსალჱმსა ზედა ყოველსა ისრაჱლსა ორმეოც წელ.
43 | განისვენა სოლომონმა თავის მამა-პაპასთან და დამარხეს დავითის, მამამისის ქალაქში, და გამეფდა მის ნაცვლად მისი ძე რობოამი. | 43 | და დაიძინა სოლომონ მამათა თჳსთა თანა და დაფლეს იგი ქალაქსა მას დავითის, მამისა თჳსისასა, და მეფობდა რობუამ, ძე მისი, მის წილ.


† www.orthodoxy.ge † ძველი აღთქმა - მესამე მეფეთა (თავი 12)

მესამე მეფეთა

თავი მეთორმეტე

ახალი ქართულით ძველი ქართულით
1 | წავიდა შექემში რობოამი, რადგან შექემში იყო მისული მთელი ისრაელი მის გასამეფებლად. | 1 | და მივიდა მეფე რობუამ სიკიმად, რამეთუ სიკიმად მიკრბა ყოველი ისრაჱლი დადგინებად მისა მეფედ მათ ზედა.
2 | ეს ამბავი იერობოამ ნაბატის ძემ ჯერ კიდევ ეგვიპტეში ყოფნისას შეიტყო, სადაც სოლომონ მეფისგან იყო გაქცეული; მას შემდეგ ეგვიპტეში ცხოვრობდა იერობოამი. | 2 | და იყო, ვითარცა ესმა იერობუამს, ძესა ნაბატისასა, ვიდრე იყო იგი ეგჳპტეს, ვინათგან იგი ლტოლვილ იყო პირისაგან სოლომონისა, და მოიქცა იერობუამ ეგჳპტით.
3 | შეუთვალეს და დაიბარეს იგი. მოვიდნენ იერობოამი და ისრაელის მთელი კრებული და ასე უთხრეს რობოამს. | 3 | და წარავლინეს და მოხადეს იერობუამს ყოველმან ნათესავმან ისრაჱლისამან, სიტყუად იწყო ყოველმან ერმან ისრაჱლისამან და ჰრქუეს მეფესა რობუამს:
4 | უღელი დაგვიმძიმა მამაშენმა; ახლა შეგვიმსუბუქე ეს ძნელი სამსახური და მძიმე უღელი, მამაშენმა რომ დაგვაკისრა, და გემსახურებით. | 4 | მამამან შენმან დაამძიმა ჩუენ ზედა უღელი და შენ აღამცირე ფიცხელად იგი მონება მამისა შენისა და მძიმე იგი უღელი, რომელ იყო ჩუენ ზედა, და გმონო შენ.
5 | მიუგო მათ: წადით და სამი დღის მერე მოდით ჩემთან. წავიდა ხალხი. | 5 | და ჰრქუა მათ მეფემან: წარვედით ჩემგან და მესამესა დღესა მოიქეცით ჩემდა! და წარვიდეს.
6 | რჩევა ჰკითხა მეფე რობოამმა უხუცესებს, რომელნიც მამამისს, სოლომონს, ახლდნენ მის სიცოცხლეში, და უთხრა: როგორ მირჩევთ, რა პასუხი გავცე ამ ხალხს? | 6 | და ზრახვა-ყო მეფემან რობუამ მოხუცებულთა მათ თანა, რომელნი დგეს წინაშე სოლომონისა, მამისა მისისა, ვიდრე ცოცხალღა იყო, და ჰრქუა: მაზრახეთ, რა სიტყუა-უგო ერსა მას?
7 | ასე უთხრეს: თუ დღეს მაგ ხალხის მორჩილი იქნები, დაემორჩილები და დააკმაყოფილებ მათ, კარგ სიტყვებს ეტყვი, მაშინ შენი მორჩილნი იქნებიან სამუდამოდ. | 7 | სიტყუად იწყეს მისა და ჰრქუეს: ამას დღესა თუ დაემორჩილო ერსა ამას და ეტყოდე მათ სიტყუათა კეთილთა, იყუნენ მონად შენდა ყოველთა დღეთა.
8 | არ დაუგდო ყური უხუცესების რჩევას, რაც ურჩიეს, და ჰკითხა რჩევა მოყმეებს, რომელნიც მასთან შეზრდილნი იყვნენ და გარს ეხვივნენ. | 8 | და მიუტევა ზრახვა იგი მოხუცებულთა მათ, რომელ აზრახეს მას და აზრახა ყრმებსა ზრდილთა მისთა, რომელნი დგეს წინაშე მისსა.
9 | უთხრა მათ: რას მირჩევთ, რა ვუპასუხო მაგ ხალხს, რომ მეუბნებიან, შეგვიმსუბუქეო მამაშენის დაკისრებული უღელი? | 9 | და ჰრქუა მათ: თქუენ რათა მაზრახით? და მიუგო ერსა მას, რომელსა მეტყოდეს მე და თქუეს, ვითარმედ: აღამცირე უღელი მძიმე, რომელი დადვა მამამან შენმან ჩუენ ზედა?
10 | ელაპარაკნენ მოყმენი, მასთან რომ იყვნენ შეზრდილნი, და ურჩიეს: ასე უთხარი იმ ხალხს, რომელიც გეუბნება, უღელი დაგვიმძიმა მამაშენმა და ახლა შენ უნდა შეგვიმსუბუქოო, ასე უთხარი მათ: მამაჩემის წელზე მსხვილია-თქო ჩემი ნეკათითი. | 10 | და სიტყუად იწყეს ყრმებმან და თანაზრდილთა მისთა, რომელნი დგეს წინაშე მისსა, და ჰრქუეს: ესრე არქვა ერსა მას, რომელნი გეტყოდეს შენ, ვითარმედ: მამამან შენმან დაამძიმე უღელი ჩუენ ზედა და შენ აღამცირე ურჩთაგან. ესრე ჰრქუა მათ: ნეკი ჩემი უმახჳლეს არს წელთა მამისა ჩემისათა.
11 | ხომ დაგადგათ მამაჩემმა მძიმე უღელი, მე კიდევ უფრო დაგიმძიმებთ უღელს! ხომ გსჯიდათ შოლტებით მამაჩემი, მე მორიელებით დაგსჯით! | 11 | ხოლო მამამან ჩემმან დადვა თქუენ ზედა უღელი იგი მძიმე და მე დავსძინო მას ზედა, მამა ჩემი გასწავლიდა თქუენ კვერთხითა და მე გასწავლნე თქუენ გველითა და ღრიანკალითა.
12 | მოვიდნენ იერობოამი და მთელი ხალხი მესამე დღეს რობოამთან, როგორც ნაბრძანები ჰქონდა მეფეს, სამი დღის შემდეგ მოდით ჩემთან. | 12 | და მოვიდა ყოველი ისრაჱლი რობუამ მეფისა დღესა მას მესამესა, ვითარცა ჰრქვა მათ მეფემან, ვითარმედ: მოდით ჩემდა დღესა მესამესა.
13 | მკაცრად უპასუხა მეფემ ხალხს, ყური არ ათხოვა უხუცესთა რჩევას, რაც ურჩიეს. | 13 | და მიუგო მეფემან ერსა მას ფიცხლად და დაუტევა ზრახვა იგი მოხუცებულთა მათ, რომელი აზრახეს მას.
14 | მოყმეთა რჩევის თანახმად ელაპარაკა და უთხრა მათ: ხომ დაგიმძიმათ მამაჩემმა უღელი, მე კიდევ უარესად დაგიმძიმებთ უღელს! ხომ შოლტებით გსჯიდათ მამაჩემი, მე მორიელებით დაგსჯით! | 14 | და ეტყოდა მათ მსგავსად ზრახვისა მის ყრმებისასა და ჰრქვა: მამამან ჩემმან დაამძიმა უღელი თქუენ ზედა და მე დაურთო მას ზედა, მამამან ჩემმან გასწავლნა თქვენ კუერთხითა და მე გასწავლნე თქუენ გველითა და ღრიანკალითა.
15 | არ შეიწყნარა მეფემ ხალხის სათხოვარი, რადგან ასეთი იყო უფლის ნება, რათა აღსრულებულიყო მისი სიტყვა, რაც ნათქვამი ჰქონდა იერობოამ ნაბატის ძისთვის ახია სილოამელის პირით. | 15 | და არა ისმინა მეფემან ერისა მის, რამეთუ უფლისა მიერ იყო განდრეკა იგი, რათა დაამტკიცოს უფალმან სიტყუაჲ იგი, რომელსა ეტყოდა ჴელითა აქია წინაწარმეტყუელისათა სილონიტელისათა იერობუამს, ძესა ნაბატისასა.
16 | როცა დაინახა მთელმა ისრაელმა, რომ არ უსმინა მათ მეფემ, მაშინ სიტყვა შეუბრუნა ხალხმა მეფეს და უთხრა: რა წილი გვიდევს დავითში? რა მემკვიდრეობა გვაქვს იესეს ძისგან? შენ-შენი კარვებისკენ, ისრაელო! ახლა შენ მიხედე შენს სახელს, დავით! და თავთავის კარვებში წავიდ-წამოვიდა ისრაელი. | 16 | ვითარცა იხილა ყოველმან ისრაჱლმან, რამეთუ არა ისმინა მათი მეფემან, მიუგეს ყოველმან ერმან და ჰრქვეს მეფესა: რა ნაწილი ძეს ჩუენი დავითის თანა და არცა სამკჳდრებელ ძისა თანა იესესისა? ისწრაფე სამკჳდრებელად შენდა, ისრაჱლ! და აწ შენ მწყისიდი სახლსა დავითისასა! და წარვიდა ყოველი ისრაჱლი სამკჳდრებელად თჳსა.
17 | მხოლოდ იუდას ქალაქებში მცხოვრებ ისრაელიანებზე შერჩა მეფობა რობოამს. | 17 | და ძეთა მათგანთა ისრაჱლისათა, რომელნი სხდეს ქალაქთა მათ იუდასთა, მეფობდა მათ ზედა რობუამ.
18 | გაგზავნა მეფე რობოამმა ადორამი, ხარკის ამკრეფი, მაგრამ ქვებით ჩაქოლა ხალხმა, და მოკვდა იგი. მაშინ სასწრაფოდ ახდა ეტლზე მეფე რობოამი და იერუსალიმში გაიქცა. | 18 | და წარავლინა მეფემან რობუამ ადონირამ ხარკის-მოჴდად და დაქოლეს იგი ყოველმან ისრაჱლმან ქვითა და მოკლა. და მეფემან რობუამ ისწრაფა და აღჴდა ეტლთა და მიივლტოდა იერუსალჱმდ.
19 | განუდგა ისრაელი დავითის სახლს და ასეა ეს დღემდე. | 19 | და შეურაცხ-ყო ისრაჱლმან სახლი დავითისი მოდღენდელად დღემდე.
20 | როცა შეიტყო მთელმა ისრაელმა, რომ დაბრუნდა იერობოამი, დაიბარეს საკრებულოში და გაამეფეს მთელს ისრაელზე. ერთადერთი იუდას შტო იყო, რომ შერჩა დავითის სახლს. | 20 | და იყო, ვითარცა ესმა ყოველსა ისრაჱლსა, ვითარმედ მოიქცა იერობუამ, მიავლინეს და მოიყვანეს იგი ერმან და დაადგინეს იგი მეფედ ისრაჱლსა ზედა, და არა ვინ შეუდგა სახლსა მას დავითისსა, გარნა ნაწილი იგი ხოლო იუდასი და ბენიამენისი.
21 | მივიდა რობოამი იერუსალიმში და შეკრიბა იუდას მთელი სახლი და ბენიამინის შტო - ასოთხმოცი ათასი რჩეული მეომარი, რათა შებრძოლებოდნენ ისრაელის სახლს და დაებრუნებინათ მეფობა რობოამ სოლომონის ძისთვის. | 21 | და რობუამ მივიდა იერუსალიმდ. და შეიკრიბა ერი იგი იუდასი და ნაწილი იგი ბენიამენისი ას და ოთხმეოც ათას მამაკაცი ჭაბუკი მბრძოლი წყობად სახლსა მას ისრაჱლისასა, რათა მოაქციოს რობუამ მეფობაჲ თჳსი, ძემან სოლომონისმან.
22 | გამოეცხადა ღვთის სიტყვა შემაყიას, ღვთისკაცს: | 22 | და იყო სიტყვა უფლისა სამესა მიმართ, კაცისა მის ღმრთისა, და ჰრქუა:
23 | ასე უთხარი რობოამ სოლომონის ძეს, იუდას მეფეს, იუდასა და ბენიამინის. მთელს სახლს და დანარჩენ ხალხს; | 23 | ეტყოდე რობუამს, ძესა სოლომონისსა, მეფესა იუდასსა, და ყოველსა მას სახლსა იუდასსა და ბენიამენისასა და ნეშტთა მათ ერისათა და ჰრქუა.
24 | ასე ამბობს-თქო უფალი: ნუ გახვალთ საბრძოლველად თქვენს ძმებთან, ისრაელიანებთან! თავ-თავის სახლში გაბრუნდეს ყველა, რადგან ჩემი ნებით მოხდა ეს ამბავი. ირწმუნეს უფლის სიტყვა და უფლის სიტყვისამებრ გაბრუნდნენ უკან. | 24 | ესრე იტყჳს უფალი: ნუ განხვალთ და ნუ სცემთ წყობასა ძმათა მათ თქუენთა, ძეთა ისრაჱლისათა, და მოიქეცით თჳთეულად სახიდ თჳსა, რამეთუ ჩემგან იყო საქმე იგი. და ისმინეს სიტყუაჲ იგი უფლისა და დააცადეს ზედამისლვა იგი მსგავსად სიტყჳსა მის უფლისა.
25 | ააშენა იერობოამმა შექემი ეფრემის მთაზე და იქ დასახლდა. მერე წავიდა იქიდან და ფენუელი ააშენა. | 25 | და აღაშენა იერობუამ სიკიმი მთათა მათ ეფრემისათა და დამკჳდრებულ იყო მას შინა და გამოვიდა მიერ და აღაშენა ფანუველი.
26 | ამბობდა თავის გულში იერობოამი: კვლავ დაუბრუნდებაო მეფობა დავითის სახლს. | 26 | და თქუა იერობუამ გულსა თჳსსა: აჰა, აწ მიიქცეს მეფობაჲ ჩემი სახლსა მას დავითისასა.
27 | თუ ამ ხალხმა მსხვერპლის შესაწირად უფლის სახლში, იერუსალიმში, დაიწყო სიარული, გული მოუბრუნდება ამ ხალხს თავისი ბატონის, რობოამისკენ, იუდას მეფისკენ, მე მომკლავენ და რობოამთან, იუდას მეფესთან დაბრუნდებიანო. | 27 | უკუეთუ აღვიდეს ერი ესე შეწირვად შესაწირავისა სახლსა მას უფლისასა იერუსალჱმდ და მოიქცეს გული ერისა ამის ღმრთისა და უფლისა მიმართ თჳსისა, რობუამ მეფისა იუდასა, და მომკლან მე და მიიქცენ რობუამ მეფისა იუდისასა.
28 | ითათბირა მეფემ და გააკეთა ორი ოქროს ხბო და უთხრა ხალხს: გეყოფათ იერუსალიმში სიარული. აჰა, შენი ღმერთები, ისრაელო, რომელთაც ეგვიპტიდან გამოგიყვანეს. | 28 | და იზრახა მეფემან და მივიდა და ქმნნა ორნი დიაკეულნი ოქროსანი და ჰრქუა ერსა მას: კმა იყავნ თქუენდა აღსლვა იერუსალემად. აჰა, ღმერთნი შენნი, ისრაჱლ, რომელთა გამოგიყვანეს შენ ქუეყანისა მისგან ეგჳპტელთასა!
29 | ერთი ხბო ბეთელში დადგა, მეორე დანში გაგზავნა. | 29 | და დადგა ერთი იგი ბეთელს და ერთი იგი დადგა დანსა.
30 | ეს იყო ცოდვის დასაბამი. დაიწყო ხალხმა სიარული ხბოების თაყვანისსაცემად თვით დანამდე. | 30 | და ექმნა სიტყუაჲ ესე ცოდვად და მივიდოდა ერი იგი წინაშე ერთისა მის ვიდრე დანად.
31 | ააშენა გორაკის სახლი და განაწესა მღვდლები იმ ხალხიდან, რომელიც ლევის შტოს არ ეკუთვნოდა. | 31 | და ქმნა იერობუამ სახლნი ზედა მაღალთა მათ და დაადგინნა ქურუმნი, ნაწილი ერთი ერთისა მისგან, რომელნი არა იყუნეს სახლისა მისგან ლევისა.
32 | დააწესა იერობოამმა დღესასწაული მერვე თვეს, თვის მეთხუთმეტე დღეს, იმ დღესასწაულის მსგავსი, იუდაში რომ იმართებოდა, და მსხვერპლი აღავლინა სამსხვერპლოზე. ასევე ჰქონდა მოწყობილი ბეთელში, რომ მსხვერპლი შეეწირათ ხბოებისთვის, რომლებიც გააკეთა; დაუდგინა ბეთელში მღვდლები გორაკებს, რომლებიც აღმართა. | 32 | და ყო იურობუამ დღესასწაული თთვესა მას მერვესა, დღესა მეათხუთმეტესა მისვე თთჳსასა, და აღჴდა საკურთხეველსა მას, რომელ ქმნა ბეთელს, შეწირვად დიაკეულთა მათ მიმართ, რომელ ქმნნა და დაადგინნა ბეთელს ქურუმნი მაღალთა მათ, რომელ ქმნნა.
33 | ავიდა თავის აგებულ სამსხვერპლოზე მერვე თვის მეთხუთმეტე დღეს, იმ თვეში, რომელიც თავისი ნებით ამოარჩია; დაუწესა დღესასწაული ისრაელიანებს და ავიდა სამსხვერპლოზე საკმევლის საკმევად. | 33 | და აღჴდა საკურთხეველსა მას, რომელ ქმნა ბეთელს, დღესა მეთხუთმეტესა, თვესა მერვესა, მის დღესასწაულისასა, რომელ იზრახა გულით თჳსით და უყო დღესასწაული ძეთა მათ ისრაჱლისათა და აღჴდა საკურთხეველსა მას ზედა შეწირვად.


† www.orthodoxy.ge † ძველი აღთქმა - მესამე მეფეთა (თავი 13)

მესამე მეფეთა

თავი მეცამეტე

ახალი ქართულით ძველი ქართულით
1 | აჰა, მოვიდა ღვთისკაცი იუდადან ბეთელს უფლის შეგონებით, როცა იერობოამი სამსხვერპლოსთან იდგა საკმევლის საკმევად. | 1 | და, აჰა, კაცი ღმრთისა მიიწია იუდათ სიტყჳთა უფლისათა ბეთელად, და იერობუამ დგა ზედა საკურთხეველსა მას შეწირვად.
2 | დასძახა სამსხვერპლოს უფლის სახელით და თქვა: სამსხვერპლოვ, სამსხვერპლოვ! ასე ამბობს უფალი: აჰა, დაებადება ძე დავითის სახლს და იოშია იქნება მისი სახელი. ზედ დაგაკლავს იგი გორაკთა მღვდლებს, რომლებიც საკმეველს გიკმევენ, და შენს თავზე დაწვავენ ადამიანთა ძვლებს. | 2 | და ჴმა-უყო საკურთხეველსა მას სიტყჳთა უფლისათა და თქუა: საკურთხეველო, საკუთრხეველო, ესრე იტყჳს უფალი: აჰა, ძე იშვეს სახლსა მას დავითისასა, იოსია სახელი მისი. და შეიწირნეს შენ ზედა ქურუმნი ეგე მაღალთა მათგან, რომელნი შესწირვენ შენ ზედა და ძვალნი კაცთანი დაწუნენ შენ ზედა.
3 | ნიშანიც გაუცხადა იმავე დღეს, თქვა: აჰა, იმის ნიშანი, რომ უფლის ნაბრძანებია ეს სიტყვა: აჰა, დაიშლება სამსხვერპლო და გაიფანტება ნაცარი, ზედ რომ ყრია. | 3 | და მისცა მას დღესა სასწაული და თქუა: ესე სასწაული იყოს, რომელსა იტყოდა უფალი და თქუა: აჰა, საკურთხეველი ეგე განიპოს და დაინთხიოს სიპოხე ეგე, რომელ არს მაგისა ზედა.
4 | როცა გაიგონა მეფემ ღვთისკაცის სიტყვა, სამსხვერპლოს რომ დასძახა ბეთელში, წამოიღო ხელი სამსხვერპლოდან და ბრძანა: შეიპყარით! და უმალვე გაუხმა მისკენ მიშვერილი ხელი და ვეღარ შეძლო უკან წაღება. | 4 | და იყო, ვითარცა ესმა მეფესა იერობუამს სიტყუაჲ იგი და ჴმაჲ კაცისა მის ღმრთისა ზედა საკურთხეველსა მას ბეთელს, მიჰყო მეფემან ჴელი თჳსი საკურთხეველისა მისგან და თქუა: შეიპყართ ეგე! და განჴმა ჴელი იგი, რომელ მიეყო მისა და ვერ უკუნიდრიკა თჳსვე.
5 | დაიშალა სამსხვერპლო და ნაცარიც გაიფანტა სამსხვერპლოდან იმ ნიშნის თანახმად, ღვთისკაცმა რომ გააცხადა უფლის შეგონებით. | 5 | და საკურთხეველი იგი განიპო და დაითხია სიპოხე იგი, რომელ იყო ზედა საკურთხეველსა მას მსგავსად სასწაულისა მის, რომელ მოასწავა კაცმან ღმრთისამან სიტყჳთა უფლისათა.
6 | ხმა ამოიღო მეფემ და უთხრა ღვთისკაცს: შეევედრე უფალს, შენს ღმერთს, და ილოცე ჩემთვის, რომ ხელის უკან წაღება შევძლო. შეევედრა ღვთისკაცი უფალს და შეძლო მეფემ უკან წაეღო ხელი, რომელიც აღუდგა, როგორც ჰქონდა. | 6 | და ჰრქუა მეფემან იერობუამ კაცსა მას ღმრთისასა: ევედრე პირსა უფლისა ღმრთისა შენისასა და ილოცე ჩემთჳს, და მოაქციოს ჴელი ჩემი ჩემდავე. და ილოცა კაცმან მან ღმრთისამან წინაშე უფლისა და მოიქცა ჴელი მეფისა მისავე და იქმნა, ვითარცა-იგი პირველ.
7 | უთხრა მეფემ ღვთისკაცს: სახლში წამომყევი, რამე შეჭამე და საჩუქარსაც მოგცემ. | 7 | და ეტყოდა მეფე კაცსა მას ღმრთისასა და ჰრქვა: შემოვედ ჩემ თანა სახიდ და ჭამე და მიგცე შენ ნიჭი.
8 | მიუგო ღვთისკაცმა მეფეს: ნახევარი სახლიც რომ მომცე, არ წამოგყვები, არც პურს შევჭამ და არც წყალს დავლევ ამ ადგილას. | 8 | და ჰრქუა კაცმან მან ღმრთისამან მეფესა: დაღათუ მომცე ზოგი სახლისა შენისა, არა შევიდე შენ თანა და არა ვჭამო პური და არცა ვსუა წყალი ადგილსა ამას.
9 | რადგან ასე მაქვს ნაბრძანები უფლის სიტყვით: პურს ნუ შეჭამ, წყალს ნუ დალევ, და ნურც იმ გზით დაბრუნდები, საიდანაც მოხვედი. | 9 | რამეთუ ესრე მამცნო მე უფალმან სიტყჳთა და მრქვა: არა სჭამო პური და არცა სუა წყალი და არცა მიიქცე მასვე გზასა, რომელსაცა მიხვედ.
10 | სხვა გზით წავიდა იგი, იმ გზით არ გაბრუნებულა, რომლითაც მოვიდა ბეთელს. | 10 | და წარვიდა სხჳთ გზით და არა მიიქცა მასვე გზასა, რომელსაცა მივიდა ბეთელად.
11 | ერთი მოხუცი წინასწარმეტყველი ცხოვრობდა ბეთელში. მოვიდა მისი შვილი და უამბო ყველაფერი, რაც ღვთისკაცმა გააკეთა იმ დღეს ბეთელში; მეფესთან მისი ნალაპარაკევიც უამბეს მამას. | 11 | და წინაწარმეტყუელი ერთი მოხუცებული დამკჳდრებულ იყო ბეთელს. და შევიდეს და უთხრეს მას ძეთა მისთა ყოველი იგი საქმე, რომელ ყო კაცმან მან ღმრთისამან მას დღესა შინა ბეთელს და სიტყუანი იგი, რომელთა ეტყოდა მეფესა, და მოაქციეს პირი მამისა მის თჳსისა.
12 | შეეკითხა მამა: რომელი გზით წავიდა? დაანახეს შვილებმა გზა, რომლითაც იუდადან მოსული ღვთისკაცი წავიდა. | 12 | და ეტყოდა მათ მამა იგი მათი და ჰრქვა: რომელსა გზასა წარვიდა? და უჩუენეს მას ძეთა მათ მისთა გზა იგი, რომელსა წარვიდა კაცი იგი ღმრთისა, რომელ მოსრულ იყო იუდად.
13 | უთხრა შვილებს: შემიკაზმეთ სახედარი. მათაც შეუკაზმეს სახედარი და ზედ შეჯდა. | 13 | და ჰრქუა ძეთა მათ: დასხენით ვირსა. და დასხნეს ვირსა და დაჯდა მას ზედა.
14 | და გაჰყვა ღვთისკაცს. მუხის ქვეშ მჯდომარე იპოვა იგი და უთხრა: შენა ხარ ის ღვთისკაცი, იუდადან რომ იყო მოსული? მიუგო: მე ვარ. | 14 | და წარვიდა კვალსა კაცისა მის ღმრთისა და პოვა იგი მჯდომარე მუხასა ქუეშე და ჰრქუა მას: შენ ხარ კაცი იგი ღმრთისა მოსული იუდაჲსით? და თქუა: მე ვარ.
15 | უთხრა: სახლში წამომყევი და ჭამე პური. | 15 | და ჰრქუა მას: მოვედ ჩემ თანა სახიდ და ჭამე პური.
16 | მიუგო: ვერ დავბრუნდები შენთან ერთად და ვერც შენთან შემოვალ. ვერც პურს შევჭამ და ვერც წყალს დავლევ ამ ადგილას. | 16 | და ჰრქუა მას: ვერ მივიქცე და ვერცა მივიდე შენ თანა და არა ვჭამო პური და არცა ვსვა წყალი ადგილსა ამას.
17 | რადგან ნაბრძანები მაქვს უფლის სიტყვით: ნუ შეჭამ პურს, ნურც წყალს დალევ იქ, ნურც იმ გზით გაბრუნდები, რომლითაც მოხვედი. | 17 | რამეთუ ეგრეთ ბრძანებულ არს ჩემდა სიტყჳთა უფლისათა და მრქუა: არა სჭამო მუნ პური და არცა სუა წყალი და არცა მიაქციო მასვე გზასა, რომელსაცა მიხჳდე.
18 | უთხრა: მეც შენსავით წინასწარმეტყველი ვარ; ანგელოზი მელაპარაკა უფლის ბრძანებით და მითხრა: შენი სახლისკენ გააბრუნე ეს კაცი, პური ჭამოს და წყალიც დალიოსო. იცრუა მან. | 18 | და ჰრქუა მას: მეცა წინაწარმეტყუელივე ვარ, ვითარცა-ეგე შენ და ანგელოზი უფლისა მეტყოდა მე სიტყჳთა უფლისათა და მრქუა: მოაქციე ეგე შენ თანა სახიდ შენდა, ჭამოს პური და სვას წყალი. და უტყუა მას.
19 | დაბრუნდა მასთან ერთად; პური ჭამა მის სახლში და წყალიც დალია. | 19 | და მიაქცია იგი და ჭამა პური მისსა სახლსა და სუა წყალი.
20 | სუფრას უსხდნენ, რომ უფლის სიტყვა გამოეცხადა წინასწარმეტყველს, რომელმაც დააბრუნა კაცი. | 20 | და იყო, ვიდრე სხდეს იგინი ტაბლასა მას ზედა, იყო სიტყუაჲ უფლისა წინაწარმეტყუელისა მის, რომელმან მიაქცია იგი.
21 | და მან შეუძახა იუდადან მოსულ ღვთისკაცს და უთხრა: ასე ამბობს უფალი: რაკი უფლის სიტყვას გადახვედი და არ შეასრულე მისი ბრძანება, რაც უფალს, შენს ღმერთს ჰქონდა შენთვის ნაბრძანები, | 21 | და ეტყოდა კაცსა მას ღმრთისასა, მოსრულსა იუდით, და ჰრქუა: ესრე იტყჳს უფალი: ამისთჳს, რამეთუ განამწარე შენ სიტყუაჲ იგი უფლისა და არა დაიმარხე შენ მცნება იგი, რომელ გამცნო შენ უფალმან ღმერთმან შენმან,
22 | დაბრუნდი, პური ჭამე და წყალი შესვი ამ ადგილს, რომელზეც გიბრძანა, ნურც პურს შეჭამ და ნურც წყალს შესვამო, ამიტომ არ ჩავა შენი გვამი შენი მამაპაპის საფლავში. | 22 | და მიიქეც და სჭამე პური და სვი წყალი ადგილსა მაგას, რომლისა გრქვა შენ: არა სჭამო პური და არა სვა წყალი, არა დაისხნენ ჴორცნი შენნი საფლავსა მამათა შენთა თანა.
23 | პურის ჭამისა და წყლის დალევის შემდეგ შეუკაზმა სახედარი იმ კაცს, წინასწარმეტყველს, რომელიც უკან დააბრუნა. | 23 | და იყო, შემდგომად ჭამისა მის პურისა და წყლისა სმისა დასხნა ვირსა წინასწარმეტყუელისასა მის და მიიქცა და წარვიდა.
24 | წავიდა და შემოეყარა გზად ლომი, და მოკლა იგი ლომმა. გზაზე ეგდო მისი გვამი და სახედარი ედგა გვერდით, ლომიც იდგა გვამთან. | 24 | და პოვა იგი ლომმან გზასა მას და მოკლა იგი და იყუნეს ჴორცნი მისნი დაგდებულ გზასა მას, და ვირი იგი დგა მის თანა და ლომი იგი დგა ჴორცთა მათ მისთა თანა.
25 | დაინახა ჩამვლელმა ხალხმა გზაზე დაგდებული გვამი და გვამთან მდგომი ლომი; მივიდნენ და მიუტანეს ამბავი ქალაქში, სადაც ის მოხუცი წინასწარმეტყველი ცხოვრობდა. | 25 | და, აჰა, კაცთა წარმავალთა იხილეს მკუდარი იგი დაგდებული გზასა მას, და ლომი იგი დგა მკუდარსა მას თანა, და შევიდეს და უთხრეს ქალაქსა მას, რომელსა შინა დამკჳდრებულ იყო წინაწარმეტყუელი იგი მოხუცებული.
26 | გაიგო ეს ამბავი წინასწარმეტყველმა, რომელმაც გზიდან დააბრუნა ის კაცი და თქვა: ეს ის ღვთისკაცია, უფლის ბრძანებას რომ გადავიდა. უფალმა მისცა ლომს, რომელსაც დაუტორავს და მოუკლავს უფლის სიტყვისამებრ, როგორც ნათქვამი ჰქონდა მისთვის. | 26 | ვითარცა ესმა, რომელმან მიაქცია იგი გზისა მისგან, თქუა: იგი კაცი ღმრთისა არს, რომელმან განამწარა სიტყუაჲ იგი უფლისა და მისცა უფალმან ლომსა მას და განტეხა იგი და მოაკუდინა მსგავსად სიტყჳსა მის უფლისა, რომელსა ეტყოდა მას.
27 | ასე უთხრა თავის შვილებს: შემიკაზმეთ სახედარი. მათაც შეუკაზმეს. | 27 | და ჰრქუა ძეთა მათ თჳსთა: დასხენით ვირსა მას! და დასხნეს.
28 | წავიდა და იპოვა გზაზე დაგდებული გვამი, სახედარი და ლომი იდგნენ გვამთან. ლომს არც გვამი შეუჭამია და არც სახედარი დაუგლეჯია. | 28 | და წარვიდა და პოვნა ჴორცნი მისნი დაგდებულ გზასა მას, და ვირი იგი, და ლომი დგა ჴორცთა მისთა თანა, და არა შეახო ლომმან მან ჴორცთა მათ კაცისა მის ღმრთისათა და არცა განხეთქა ვირი იგი.
29 | აიღო წინასწარმეტყველმა ღვთისკაცის გვამი, აჰკიდა სახედარს და უკან წამოიღო. მოვიდა თავის ქალაქში მოხუცი წინასწარმეტყველი მის დასატირებლად და დასამარხავად. | 29 | და აღიხუნა წინაწარმეტყუელმან ჴორცნი იგი კაცისა მის ღმრთისანი და დადვა იგი ზედა ვირსა მას, და წარიღო იგი ქალაქად თჳსა მოხუცებულმან მან წინაწარმეტყუელმან ტყებად და დაფლვად იგი.
30 | ჩაასვენა გვამი თავის სამარხში და დასტიროდა მას: ვაი, ძმაო! | 30 | და დადვა საფლავსა თჳსსა და დააყუდა მძორი მისი. და ეტყებდეს მას და იტყოდეს: ვაჲ, ძმაო.
31 | დამარხა და უთხრა თავის შვილებს: როცა მოვკვდები, დამმარხეთ სამარხში, სადაც ღვთისკაცი მარხია; მისი ძვლების გვერდით დაასვენეთ ჩემი ძვლები. | 31 | და იყო, შემდგომად ტყებისა მის ეტყოდა ძეთა მათ თჳსთა და ჰრქუა: ოდეს მოვკუდე, დამმარხეთ მე საფლავსა ამას, სადა დაეფლა კაცი ესე ღმრთისა, ძვალთა მაგისთა თანა დამდევით მე, რამეთუ ყოფით იყოს, რათა განერნენ ძვალნი ჩემნი ძვალთა მაგისთა თანა.
32 | რადგან ახდება სიტყვა, რაც უფლის ჩაგონებით დასძახა მან ბეთელში მდგარ სამსხვერპლოს და გორაკთა სახლებს, სამარიის ქალაქებში რომ არის აღმართული. | 32 | რამეთუ აღესრულოს ყოველი იგი, რომელსა იტყოდა სიტყჳთა უფლისათა ზედა საკურთხეველსა მას ბეთელსა და ზედა სახლთა მათ მაღალთასა, რომელ არიან სამარიას.
33 | ამ ამბების შემდეგაც არ მიუტოვებია იერობოამს ბოროტ გზაზე სიარული, კვლავ განაწესებდა ხალხიდან გორაკთა მღვდლებს. ვინც მოეწონებოდა, იმას აუვსებდა ხელს და ის ხდებოდა გორაკთა ქურუმი. | 33 | და შემდგომად ამათ სიტყუათა არა მოაქცია იერობუამ უკეთურებათაგან თჳსთა და მერმეცა განნაწილნა ერისა მისგან ქურუმნი მაღალთა მათ და რომელსა უნებნ, აღივსნის ჴელნი მისნი და იქმნის ქურუმ მაღალთა მათ.
34 | ეს იყო მიზეზი, რომ ცოდვაში ჩავარდა იერობოამის სახლი, რომ მოისპო და წარიხოცა მიწის პირისგან. | 34 | და ექმნა სიტყუაჲ იგი ცოდვა სახლსა მას იერობუამისსა მოსასრველად და განსარყუნელად პირისაგან ქუეყანისა.


† www.orthodoxy.ge † ძველი აღთქმა - მესამე მეფეთა (თავი 14)

მესამე მეფეთა

თავი მეთოთხმეტე

ახალი ქართულით ძველი ქართულით
1 | ამ დროს ავად გახდა იერობოამის ძე, აბია. | 1 | მას ჟამსა დასნეულდა აბია, ძე იერობუამისა.
2 | უთხრა ცოლს იერობოამმა: ადექი და გადაიცვი, რომ ვერ გიცნონ, იერობოამის ცოლი რომ ხარ, და წადი სილოამს. იქ არის ახია, წინასწარმეტყველი; მან მითხრა, ამ ერის მეფე გახდებიო. | 2 | და ჰრქვა იერობუამ ცოლსა მას თჳსსა: უცნაურ იყავნ თავი შენი და ნუმცა ვინ გიცნობს შენ, ვითარმედ ცოლი იერობუამისი ხარ, და მიხჳდე სელომად და, აჰა, მუნ არს აქია წინაწარმეტყუელი, იგი იტყოდა ჩემთჳს მეფედ ზედა ერსა ამასა.
3 | ხელში აიღე ათი პური, ნამცხვრები, ერთი ქილა თაფლი, მიდი მასთან და ის გეტყვის, რა დაემართება ბავშვს. | 3 | და მიართუ კაცსა მას ღმრთისასა პურნი და კვერნი ყრმათა მისთა და სკიჭი და სტამნითა თაფლი, და მიხჳდე მისა და გითხრას შენ, რა ყოფად არს ყრმისა მაგისთჳს.
4 | ასეც მოიქცა იერობოამის ცოლი. ადგა და წავიდა სილოამს, და მივიდა ახიას სახლში. მაგრამ ვეღარ ხედავდა ახია, რადგან სიბერის გამო თვალის ჩინი წართმეოდა. | 4 | და ყო ეგრე ცოლმან მან იერობუამისმან და აღდგა და წარვიდა სელომად და შევიდა სახლსა მას აქიასასა. და კაცი იგი მაშურალ იყო სიბერითა და თუალნი მისნი დამძიმებულ.
5 | უფალმა უთხრა ახიას: აჰა, იერობოამის ცოლი მოდის შენთან, ავადმყოფი ბავშვის ამბავი რომ გკითხოს, ასე და ასე ელაპარაკე. როცა მოვა, გადაცმული იქნება. | 5 | და ჰრქუა უფალმან აქიას: აჰა, ცოლი იერობუამისი მოვალს კითხვად შენდა ძისა თჳსისათჳს, რამეთუ სნეულ არს ესე და ესე ჰრქუა მას.
6 | როცა გაიგონა ახიამ კართან მომდგარი ქალის ფეხის ხმა, დაიძახა: შემოდი, იერობოამის ცოლო! რისთვის გადაგიცვამს. მძიმე ამბავი უნდა გამცნო. | 6 | და იყო, შესლვასა მას მისსა და თავი უცნაურ-ყო, და იყო, ვითარცა ესმა აქიასა განხმა კართა და ბგერა ფერჴთა მისთა შესლვასა მას მისთა და თქუა: შემოვიდა ცოლი იერობუამისა. რა არს ეგე, რამეთუ უცნაურქმნილ ხარ და მე მოვლინებულ ვარ შენდა სიფიცხლით?
7 | წადი, უთხარი იერობოამს, ასე ამბობს-თქო უფალი, ისრაელის ღმერთი: მე აღგაზევე შენ ამ ერში და ისრაელის ერისმთავრად დაგადგინე. | 7 | მივედ და არქუ იერობუამს: ესრე იტყჳს უფალი ღმერთი ისრაჱლისა: ამისთჳს, რამეთუ აღგამაღლე შენ შორის ერსა მაგას და მიგეც შენ წინამძღუარად ერსა მაგას ჩემსა ისრაჱლსა.
8 | მე გამოვგლიჯე დავითის სახლს მეფობა და შენ მოგეცი, თუმცა არ გავხარ ჩემს მორჩილს დავითს, რომელიც იცავდა ჩემს მცნებებს, მთელი გულით მომყვებოდა უკან და მხოლოდ სიმართლეს სჩადიოდა ჩემს თვალში. | 8 | და განვხეთქე მეფობაჲ ეგე სახლისაგან დავითისა, მიგეც შენ და არა იქმენ, ვითარცა მონა ჩემი დავით, რომელმან დაიცუნა მცნებანი ჩემნი და შემიდგა ყოვლითა გულითა თჳსითა ყოფად სამართალი წინაშე ჩემსა.
9 | შენ ყველა მათგანზე უარესად მოიქეცი, ვინც კი შენამდე ყოფილა; წახვედი და უცხო ღმერთები და კერპები გაიჩინე ჩემს განსარისხებლად. თავად მე ზურგს უკან მომისროლე. | 9 | და განსძვინდი უფროს ყოველთასა, რომელ იყუნეს წინა შენსა და იქმნენ შენსა ღმერთნი უცხონი დასხმითნი განსარისხებელად ჩემდა და მე განმიშორენ პირისაგან შენისა.
10 | ამიტომ, აჰა, უბედურებას დავატეხ იერობოამის სახლს და ამოვძირკვავ ყველას, ვინც კი კედელთან მშარდავი ჰყავს იერობოამს, ყმასა და აზატს ისრაელში; გავხვეტავ იერობოამის სახლს, როგორც პირწმინდად გახვეტენ ხოლმე ნაგავს. | 10 | ამისთჳს მოვავლინო მე ძჳრი ზედა სახლსა მას იერობუამისსა და მოვსპო იერობუამისი, რომელი აფსმიდეს კედელსა, შეღრეკილ და დაჴსნილ შორის ისრაჱლისა და შევკრიბო შემდგომად სახლისა მის იერობუამისი, ვითარცა ვინ შეკრების ნაგევი ვიდრე მოსრულებადმდე მისა.
11 | ვინც ქალაქში მოუკვდება იერობოამს, იმას ძაღლები შეჭამენ, ვინც გარეთ მოკვდება, ცის ფრინველები დაჯიჯგნიან. რადგან ასე ბრძანა უფალმა. | 11 | მძორები იერობუამისი ქალაქსა შინა შეჭამნენ ძაღლთა და მკუდარნი ველთა შეჭამნენ ფრინველთა ცისათა, რამეთუ უფალი იტყოდა.
12 | ახლა ადექი და შენს სახლში წადი, ქალაქში შეადგამ თუ არა ფეხს, მოკვდება ბავშვი. | 12 | და შენ აღდეგ და წარვედ სახიდ შენდა და შესლვასა ოდენ შენსა ქალაქად მოკუედინ ყრმა იგი.
13 | დაიტირებს მთელი ისრაელი და დამარხავენ; ეგ ერთადერთი ჩაუვა იერობოამს საფლავში, რადგან იერობოამის მთელი სახლიდან მხოლოდ მასში აღმოჩნდა სიკეთე უფლის, ისრაელის ღმერთის წინაშე. | 13 | და იტყებედ იგი ყოველმან ისრაჱლმან და დაფლედ იგი, რამეთუ იგი ხოლო იერობუამისი დაიდვის სამარესა, რამეთუ იპოვა მის თანა სიტყუაჲ კეთილი უფლისათჳს ღმრთისა ისრაჱლისა სახლსა იერობუამისსა.
14 | უფალი დაადგენს თავის მეფეს ისრაელზე, რომელიც მოსპობს იერობოამის სახლს იმ დღეს, და რატომ ახლავე არა? | 14 | და აღადგინოს უფალმან თჳსა მეფედ ზედა ისრაჱლსა, რომელმან დასცეს სახლი იერობუამისი მას დღესა შინა.
15 | დალახვრავს უფალი ისრაელს და დაემსგავსება იგი წყალზე მოქანავე ლერწამს, აღმოფხვრის ისრაელს ამ დალოცვილი მიწიდან, რომელიც მათ მამა-პაპას მისცა, და მდინარის გაღმა გადარეკავს, რადგან აშერები გაიჩინეს უფლის გასარისხებლად. | 15 | და აწ რადღამე დასცეს უფალმან ისრაჱლი? რამეთუ ირყევის ვითარცა ლერწამი წყალსა და აღჴვარდოს უფალმან ისრაჱლი ქუეყანისა ამისგან შვებისა, რომელ მისცა მამათა მათთა და განიქარვნეს იგინი წიაღ მდინარესა მას ამისთჳს, რამეთუ იქმნეს თჳსა მაღალნი განსარისხებელად უფლისა.
16 | გასწირავს ისრაელს იერობოამის გამო, თავადაც რომ სცოდა და ისრაელიც რომ შეიყვანა ცოდვაში. | 16 | და მისცეს უფალმან ისრაჱლი ცოდვათათჳს იერობუამისთა, რომელ ცოდა, და აცოდვა ისრაჱლი.
17 | ადგა იერობოამის ცოლი და წავიდა. მივიდა თირცაში და ვიდრე ზღურბლს გადააბიჯებდა, მოკვდა ყმაწვილი. | 17 | და აღდგა ცოლი იერობუამისი და წარვიდა სარირად. და იყო, ვითარცა შევიდოდა ბჭეთა მათ ტაძრისათა, მოკუდა ყრმა იგი.
18 | დამარხეს და დაიტირა იგი მთელმა ისრაელმა, როგორც ნათქვამი ჰქონდა უფალს ახია წინასწარმეტყველის პირით. | 18 | და იტყებდეს იგი და დაფლეს იგი ყოველმან ისრაჱლმან მსგავსად სიტყჳსა მის უფლისა, რომელსა იტყოდა ჴელითა მონისა თჳსისა აქია წინაწარმეტყუელისათა.
19 | იერობოამის დანარჩენი საქმენი, როგორ იბრძოდა იგი და როგორ გამეფდა, ისრაელის მეფეთა მატიანეშია ჩაწერილი. | 19 | და ნეშტნი სიტყუათა იერობუამისნი, რაოდენ ვის ბრძოდა, რაოდენ მეფობდა, აჰა, წერილ არიან წიგნთა სიტყუათა დღეთა მეფეთა მათ ისრაჱლისათა.
20 | ხანი იერობოამის მეფობისა იყო ოცდაორი წელი. განისვენა მან თავის მამა-პაპასთან და მის ნაცვლად მისი ძე, ნადაბი გამეფდა. | 20 | და დღენი, რაოდენ მეფობდა იერობუამ, ოცდაორ წელ. და დაიძინა მამათა თჳსთა თანა. და მეფობდა ნაბატ, ძე მისი, მის წილ.
21 | ხოლო სოლომონის ძე რობოამი იუდაში მეფობდა. ორმოცდაერთი წლისა იყო რობოამი, როცა გამეფდა და ჩვიდმეტ წელს მეფობდა იერუსალიმში, იმ ქალაქში, რომელიც ისრაელის ყველა შტოდან ამოირჩია უფალმა თავისი სახელის დასამკვიდრებლად. მისი დედა იყო ნაყამა, ყამონელი ქალი. | 21 | და რობუამ, ძე სოლომონისი, მეფობდა ზედა იუდასა. ძე ორმეოცდაერთისა წლისა იყო რობუამ დადგომასა მას მისა მეფედ, და ათჩჳდმეტ წელ მეფობდა იერუსალჱმს ქალაქსა, რომელი გამოირჩია უფალმან დადებად სახელი მისი მას ზედა ყოველთაგან ნათესავთა ისრაჱლისათა, და სახელი დედისა მისისა ნაამა ამანიტელი.
22 | ბოროტად იქცეოდა იუდა უფლის თვალში და თავიანთ მამა-პაპას გადაამეტეს ცოდვებში, რითაც გულისწყრომით ავსებდნენ უფალს. | 22 | და ქმნა რობუამ ბოროტი წინაშე უფლისა და აღიშურა ყოფად ყოველივე, რაცა ქმნეს მამათა მისთა და მსგავსად ცოდვათა მათთა, რომელ ცოდეს.
23 | მათაც გაიშენეს გორაკები, სვეტები და აშერები ყველა მაღალ ბორცვზე და ხემხვივანის ქვეშ. | 23 | და აღაშენნეს მათცა თჳსა მაღალნი და მაღნარნი ზედა ყოველსა ბორცუსა მაღალსა ქუეშე ყოველს ხესა მაგრილობელსა.
24 | როსკიპნიც იყვნენ ქვეყანაში, სჩადიოდნენ იმ ხალხების ყოველგვარ სიბილწეს, რომელნიც აყარა უფალმა ისრაელიანებისგან. | 24 | და ზმნა იყო ქუეყანასა მათსა და ქმნეს საძაგელები ყოველთა მათ ნათესავთა, რომელნი მოსპნა უფალმან პირისაგან ძეთა ისრაჱლისათა.
25 | რობოამის მეფობის მეხუთე წელს დაესხა შიშაკი, ეგვიპტის მეფე, იერუსალიმს. | 25 | და იყო, წელსა მას მეხუთესა სუფევასა რობუამისასა აღმოვიდა სუსაკიმ, მეფე ეგჳპტისა, იერუსალჱმად.
26 | წაიღო უფლის სახლისა და სამეფო სახლის განძეულობა, ყველაფერი წაიღო; წაიღო ოქროს ფარებიც, სოლომონმა რომ გააკეთა. | 26 | და წარიღო ყოველი ფასი სახლისა მის უფლისა და ფასი სახლისა მის მეფისა და ოროლნი იგი ოქროსანი, რომელ ქმნა სოლომონ.
27 | დაამზადა მეფე რობოამმა მათ ნაცვლად სპილენძის ფარები და ჩააბარა ისინი მალემსრბოლთა უფროსებს, რომელნიც სამეფო სახლის შესასვლელს დარაჯობდნენ. | 27 | და ქმნა მეფემან რობუამ მის წილ ჯაჭუ-ჭური სპილენძისა და აღიღიან მთავართა მათ წინამცურვალთა, რომელნი სცვედ ბჭეთა სახლისა მეფისათა.
28 | ყოველთვის, როცა მეფე უფლის სახლში შედიოდა, მალემსრბოლებს მოჰქონდათ ისინი, და მერე ისევ აბრუნებდნენ მალემსრბოლელთა ოთახში. | 28 | და რაჟამს შევალნ მეფე სახლსა მას უფლისასა, აღიღიან იგი წინამცურვალთა მათ და დააყრდიან იგი თავეთ წინამცურვალთასა.
29 | რობოამის დანარჩენი საქმენი, ყველაფერი რაც გააკეთა, იუდას მეფეთა მატიანეშია ჩაწერილი. | 29 | და ნეშტნი სიტყუათა რობუამისთანი და ყოველი, რაჲცა ქმნა, აჰა, ესერა, წერილ არიან წიგნთა სიტყუათა დღეთა მეფეთა იუდასთასა.
30 | გამუდმებული ომი იყო რობოამსა და იერობოამს შორის. | 30 | და ბრძოლა იყო შორის რობუამისა და შორის იერობუამისა ყოველთა დღეთა.
31 | განისვენა რობოამმა თავის მამა-პაპასთან და დაიმარხა თავისი მამა-პაპის გვერდით დავითის ქალაქში, დედამისი იყო ნაყამა, ამონელი ქალი. მის ნაცვლად მისი ძე აბიამი გამეფდა. | 31 | დაიძინა რობუამ მამათა თჳსთა თანა ქალაქსა დავითისასა და სახელი დედისა მისისა ნამა ამანიტელი და მეფობდა აბიუ, ძე მისი, მის წილ.


† www.orthodoxy.ge † ძველი აღთქმა - მესამე მეფეთა (თავი 15)

მესამე მეფეთა

თავი მეთხუთმეტე

ახალი ქართულით ძველი ქართულით
1 | იერობოამ ნაბატის ძის მეფობის მეთვრამეტე წელს აბიამი გამეფდა იუდაზე. | 1 | და წელსა მას მეათურამეტესა სუფევასა იერობუამისსა, ძისა ნაბატისასა, მეფობდა აბია, ძე რობუამისი, ზედა იუდასა.
2 | სამ წელიწადს მეფობდა იგი იერუსალიმში; დედამისი იყო მაყაქა, აბესალომის ასული. | 2 | და ექუს წელ მეფობდა იერუსალჱმს და სახელი დედისა მისისა მააქა, ასული აბესალომისი.
3 | დადიოდა ყველა იმ ცოდვებით, რასაც მასზე წინ მამამისი სჩადიოდა. არ იყო სრულად მინდობილი მისი გული უფლისადმი, როგორც მამამის, დავითის, გული. | 3 | და ვიდოდა ცოდვასა მამისა თჳსისასა, რომელ ქმნა წინაშე უფლისა ღმრთისა თჳსისა და არა იყო გული მისი სრულ უფლისა ღმრთისა თჳსისა, ვითარცა გული დავითისი, მამისა მისისა.
4 | უფალმა, მისმა ღმერთმა, დავითის გამო მისცა მას ლამპარი, იერუსალიმში რომ დაუსვა ძე მემკვიდრედ და შეუნარჩუნა იერუსალიმი. | 4 | რამეთუ ჴელითა დავითისითა მისცა უფალმან ღმერთმან ნეშტი იერუსალჱმსა, რათა დაადგინნეს ძენი მისნი შემდგომად მისა და დაამტკიცოს იერუსალჱმი.
5 | რადგანაც სიმართლით იქცეოდა უფლის თვალში და არასოდეს უღალატნია უფლის მცნებისათვის, გარდა ხეთელი ურიას შემთხვევისა. | 5 | ვითარცა ქმნა დავით სამართალი წინაშე უფლისა და არა გარდააქცია ყოვლისაგანვე, რომელ ამცნო მას ყოველთა დღეთა ცხორებისა მისისათა, გარნა სიტყჳთა მით ჰურია ქეტელისათჳს.
6 | გამუდმებული ომი იყო რობოამსა და იერობოამს შორის. | 6 | და ბრძოლა იყო შორის აბიასა და შორის იერობუამისა ყოველთა დღეთა ცხორებისა მათისათა.
7 | აბიამის დანარჩენი საქმენი, ყველაფერი, რაც მან გააკეთა, იუდას მეფეთა მატიანეშია ჩაწერილი. ომი იყო ამტყდარი აბიამსა და იერობოამს შორის. | 7 | და ნეშტნი სიტყუათა აბიასთანი და ყოველი, რაცა ქმნა, აჰა ესერა, წერილ არიან წიგნთა სიტყუათა დღეთა მეუფეთა მათ იუდასთა. და ბრძოლა იყო შორის აბიასა და შორის იერობუამისა.
8 | განისვენა აბიამმა თავის მამა-პაპასთან და დამარხეს იგი დავითის ქალაქში. მის ნაცვლად ასა, მისი ძე, გამეფდა. | 8 | და დაიძინა აბია მამათა თჳსთა თანა და დაეფლა ქალაქსა მას დავითისსა. და მეფობდა ასა, ძე მისი, მის წილ.
9 | ისრაელის მეფის, იერობოამის მეოცე წელს გამეფდა ასა იუდაზე, | 9 | და წელსა მას მეოცესა იერობუამ მეფისა ისრაჱლისა მეფობდა ასა ზედა იუდასა.
10 | და ორმოცდაერთ წელს მეფობდა იერუსალიმში. დედამისი იყო მაყაქა, აბესალომის ასული. | 10 | და ორმეოცდაერთ წელ მეფობდა იერუსალჱმს და სახელი დედისა მისისა მააქა, ასული აბესალომისი.
11 | სიმართლით იქცეოდა უფლის თვალში ასა მამამისის, დავითის მსგავსად. | 11 | და ქმნა ასამ სიმართლე წინაშე უფლისა, ვითარცა დავით, მამამან მისმან.
12 | გაყარა როსკიპები ქვეყნიდან, ერთიანად მოიშორა კერპები, რომლებიც მის მამა-პაპას ჰქონდათ გაკეთებული, | 12 | და დაამჴუა ძეგლები მის ქუეყანისა და აღჴოცა ყოველი იგი შერეულები, რომელ ქმნეს მამათა მისთა.
13 | თავისი დედაც კი, მაყაქა, დედოფლობას მოაშორა, გადგან კერპი ჰქონდა დადგმული აშერასთვის. აჩეხა ასამ მისი კერპი და კედრონის ხევში დასწვა. | 13 | და მააქა, დედა თჳსი, განიშორა დედოფლობისაგან თჳსისა, რამეთუ კრება-ყო მაღნარსა მას თჳსსა; და მოკაფა ასამ ძნელოვანნი მისნი და დაწვა ცეცხლითა ნაღვარევსა მას კედროვნისასა.
14 | ოღონდ გორაკები არ მოუშორებია. მაგრამ სრულად იყო ასას გული მინდობილი უფლისადმი მთელი მისი სიცოცხლე. | 14 | და მაღალნი იგი არა მოსპნა; ხოლო გული მისი სრულ იყო უფალსა თანა ყოველთა დღეთა თჳსთა.
15 | შეიტანა უფლის სახლში მის მიერ შეწირული და მამამისის მიერ შეწირული ნივთები - ოქრო-ვერცხლი და ჭურჭელი. | 15 | და მოიხუნა სუეტნი იგი მამისა თჳსისანი და სუეტნი იგი თჳსნი ოქროსა და ვერცხლისანი და შეიხუნა სახლსა მას უფლისასა.
16 | გამუდმებული ომი იყო ასასა და ბაყაშას, ისრაელის მეფეს, შორის. | 16 | და წყობა იყო შორის ასასა და შორის ბაასა და მეფესა ისრაჱლისასა ყოველთა დღეთა მათთა.
17 | გავიდა ბაყაშა ისრაელის მეფე იუდას წინააღმდეგ და ააშენა რამა, რათა არვინ გამოეშვა ასასგან, იუდას მეფისგან, და არავინ შეეშვა მასთან. | 17 | და გამოვიდა ბაას, მეფე ისრაჱლისა ზედა იუდასა და აღაშენა რამა, რათა არა იყოს გამოსლვა და შესულა ასა, მეფისა იუდასი.
18 | აიღო ასამ მთელი ოქრო-ვერცხლი, რაც კი სამეფო სახლის საგანძურებში იყო დარჩენილი, და მისცა ხელში თავის მორჩილთ. მიაგზავნა ისინი მეფე ასამ ბენ-ჰადადთან, ძესთან ტაბრიმონისა, ბენ-ხეზიონის ძისა, არამელთა მეფესთან, დამასკოში რომ იჯდა, და შეუთვალა: | 18 | და მოიღო ასამ ყოველი იგი ოქრო და ვერცხლი, რომელ იპოვა საფასესა სახლსა უფლისასა და საფასესა სახლისა მის სამეუფოისასა და მისცა იგი ჴელთა მონათა თჳსთასა და წარავლინნა იგინი ასა მეფემან ძისა მის ადერისი, ძისა აბენერისა, რამასა, ძისა იაბელისა, მეფისა ასურთასა, რომელ-იგი დამკჳდრებულ იყო დამასკეს, და ჰრქუა:
19 | იყოს კავშირი ჩვენს შორის, როგორც ჩვენს მამებს შორის იყო; აჰა, გიგზავნი ძღვნად ოქრო-ვერცხლს. გაწყვიტე კავშირი ბაყაშასთან, ისრაელის მეფესთან, და ჩამომეხსნება. | 19 | აღთქუა აღთქმა ჩემდა და შენ შორის და შორის მამისა ჩემისა და მამისა შენისა. აჰა, ეგერა, მიგიძღვანე შენ ძღვენი ოქრო და ვერცხლი. განაქარვე აღთქმა შენი, რომელ არს ბაას მეფისა თანა ისრაჱლისასა, რათა წარვიდეს დღეს ჩემგანცა.
20 | დაუჯერა ბენ-ჰადადმა მეფე ასას და გაგზავნა თავისი მხედართმთავრები ისრაელის ქალაქთა წინააღმდეგ. დალაშქრეს ყიონი, დანი, აბელ-ბეთ-მაყაქა, მთელი ქინეროთი და ნაფთალის მთელი მხარე. | 20 | და ისმინა ძემან ადერ მეფისამან ასაისი და წარავლინნა მთავარნი იგი ერისა თჳსისანი ქალაქთა მათ ისრაჱლისათა, და დასცეს ნაინი და დანი და აბელმო სახლისა მის მააქასი და ყოველივე ქენერეთი და ყოველი ქუეყანა ნეფთალიმისი.
21 | ეს რომ შეიტყო ბაყაშამ, შეწყვიტა რამას შენება და თირცაში დარჩა. | 21 | და იყო, ვითარცა ესმა ბაასას, დააცადა შენება იგი რამასი და მიიქცა თერსად.
22 | მოუხმო მეფე ასამ უკლებლივ მთელს იუდას და გაზიდეს რამას ქვები და ხე-ტყე, რასაც სამშენებლოდ იყენებდა ბაყაშა. ააშენა ამით მეფე ასამ ბენიამინის გება და მიცფა. | 22 | და მეფემან ასამ ამცნო ყოველსა იუდასა, რომელ იყუნეს ენაკიმს, რათა წარმოიხუნენ ქვანი იგი რამაასნი და ძელი მისი, რომელ აშენა ბაას. და აშენა მით მეფემან ასამ ყოველნი იგი ბორცუნი ბეინამენისნი და საებგურონი იგი.
23 | ასას დანარჩენი საქმენი და ყეელა მისი გმირობა, ყველაფერი, რაც გააკეთა, ქალაქები რომ ააშენა, იუდას მეფეთა მატიანეშია ჩაწერილი. ოღონდ სიბერეში ფეხები ასტკივდა. | 23 | და ნეშტნი სიტყუათა ასაისთანი და ყოველი ძალი მისი და ყოველი, რაცა ქმნა, და ქალაქნი იგი ყოველნი, რომელ აღაშენნა, აჰა, ესერა, წერილ არიან წიგნთა სიტყუათა დღეთა მეფეთა მათ იუდასთასა, ხოლო ჟამსა მას სიბერისა მისისასა ელმოდეს ფერჴნი მისნი.
24 | განისვენა ასამ თავის მამა-პაპასთან და დაიმარხა თავისი მამა-პაპის გვერდით დავითის, მამამისის, ქალაქში. მის ნაცვლად მისი ძე, იოშაფატი გამეფდა. | 24 | და დაიძინა ასამ მამათა თჳსთა თანა და დაეუფლა მამათა თჳსთა თანა ქალაქსა მას დავითისასა და მეფობდა იოსაფატ, ძე მისი, მის წილ.
25 | ისრაელზე კი იერობოამის ძე ნადაბი გამეფდა იუდას მეფის, ასას, მეორე წელს, და ორი წელი მეფობდა ისრაელზე. | 25 | და ნაბატ, ძე იერობუამისი, მეფობდა ისრაჱლსა ზედა წელსა მას მეორესა ასაის, მეფისა იუდასსა, და მეფობდა ისრაჱლსა ზედა ორ წელ.
26 | ბოროტად იქცეოდა იგი უფლის თვალში, მიჰყვებოდა მამის გზას და მის ცოდვებს და ისრაელსაც აცთუნებდა. | 26 | და ქმნა ბოროტი წინაშე უფლისა და ვიდოდა გზათა მამისა თჳსისასა და ცოდვასა თჳსსა, რომლითა აცთუნა ისრაჱლი.
27 | შეთქმულება მოუწყო მას ბაყაშა ახიას ძემ, ისაქარელმა, და მოკლა იგი ბაყაშამ ფილისტიმის გიბეთონში, როცა ნადაბი და მთელი ისრაელი გიბეთონს ედგნენ ალყად. | 27 | და გარემოადგა ბაასა, ძე აქიასი, სახლსა მას ისაქარისასა და დასცა იგი ბაასა გაბათონს უცხოთესლთასა. და ნაბატ და ყოველი ისრაჱლი სხდეს გაბათონს.
28 | მოკლა იგი ბაყაშამ იუდას მეფის, ასას, მესამე წელს და მის ნაცვლად გამეფდა. | 28 | და მოკლა იგი ბაასა წელსა მას მეორესა ასა მეფისა იუდასსა და მეფობდა მის წილ.
29 | გამეფდა თუ არა, მუსრი გაავლო იერობოამის მთელს სახლს, ცოცხალი არავინ დაუტოვა იერობოამს, ვიდრე მთლიანად არ გაანადგურა უფლის სიტყვისამებრ, როგორც თავისი მორჩილის, სილოამელი ახიას პირით ბრძანა, | 29 | და იყო, მეფობასა მას მისსა მათ ზედა დასცა ყოველი იგი სახლი იერობუამისი ვიდრე მოსრვადმდე მისა მსგავსად სიტყჳსა მის უფლისა, რომელსა იტყოდა ჴელითა მონისა თჳსისა აქია სელონიტელისათა.
30 | იერობოამის ცოდვების გამო, თვითონ რომ შესცოდა და ისრაელიც რომ აცთუნა, როცა გულისწყრომით აავსო უფალი, ისრაელის ღმერთი. | 30 | ყოველთა მათთჳს ცოდვათა იერობუამისათა, რომელმან ცოდა და აცთუნა ისრაჱლი და განარისხა უფალი ღმერთი ისრაჱლისა,
31 | ნადაბის დანარჩენი საქმენი, ყველაფერი, რაც მან გააკეთა, ისრაელის მეფეთა მატიანეში არის ჩაწერილი. | 31 | და ნეშტნი სიტყუანი ნაბატისთანი და ყოველი, რაჲცა ქმნა, აჰა, ესერა, წერილ არიან წიგნთა სიტყუათა მეფეთა ისრაჱლისათა.
32 | გამუდმებული ომი იყო ასასა და ისრაელის მეფის, ბაყაშას შორის. | 32 | და იყო ბრძოლა შორის ასას და შორის ნაბატისსა, მეფისა ისრაჱლისა, ყოველთა დღეთა მათთა.
33 | იუდას მეფის, ასას, მესამე წელს გამეფდა ბაყაშა ახიას ძე ისრაელზე თირცაში და ოცდაოთხი წელი იმეფა. | 33 | და წელსა მას მესამესა ასა მეფისა იუდასსა მეფობდა ბაასა, ძე აქიასი, ზედა ყოველსა ისრაჱლსა, თერსას, ოცდაოთხ წელ.
34 | ბოროტად იქცეოდა უფლის თვალში, მიჰყვებოდა იერობოამის გზას და მის ცოდვებს და ისრაელსაც აცთუნებდა. | 34 | და ქმნა ბოროტი წინაშე უფლისა და ვიდოდა გზათა იერობუამისთა, ძისა ნაბატისასა, და ცოდვასა თჳსსა, რომლითა აცთუნა ისრაჱლი.


† www.orthodoxy.ge † ძველი აღთქმა - მესამე მეფეთა (თავი 16)

მესამე მეფეთა

თავი მეთექვსმეტე

ახალი ქართულით ძველი ქართულით
1 | გამოეცხადა უფლის სიტყვა იეჰუ ხანანის ძეს ბაყაშას წინააღმდეგ: | 1 | და იყო სიტყუაჲ უფლისა იუას, ძისა ანანიასა, და ჰრქვა: ესრე ეტყოდე შენ ბაასას, მეფესა ისრაჱლისასა, და არქვა:
2 | მიწის მტვერიდან აგამაღლე და ჩემი ერის, ისრაელის, წინამძღოლად დაგადგინე, მაგრამ რაკი იერობოამის გზას მიჰყვები, აცთუნებ ჩემს ერს, ისრაელს, და მაჯავრებ მათი ცოდვებით, | 2 | ამისთჳს, რამეთუ აღგამაღლე შენ ქუეყანასა ზედა და მიგეც შენ წინამძღურად ზედა ერსა ჩემსა ისრაჱლსა, ხჳდოდე შენ გზათა მათ იერობუამისთა და აცთუნე ერი ჩემი ისრაჱლი განრისხებად ჩემდა ამაოებითა მით თჳსითა.
3 | აჰა, მოვსპობ ბაყაშას კვალს და მისი სახლის კვალს; იმასვე დავმართებ შენს სახლს, რაც იერობოამ ნაბატის ძის სახლს დავმართე. | 3 | და აჰა, მე აღვადგინო შემდგომად ბაასისსა ზედა სახლისა მისისა და მივსცე სახლი მისი ვითარცა იერობუამისი, ძისა ნაბატისნი.
4 | ვინც ქალაქში მოუკვდება ბაყაშას, ძაღლები შეჭამენ; ვინც მინდვრად მოუკვდება, ცის ფრინველები დაჯიჯგნიან. | 4 | მომკუდარნი ბაასნი ქალაქსა შინა შეჭამნენ ძაღლთა, რომელი მოკუდეს მისი ველსა, შეჭამნენ ფრინველთა ცისათა.
5 | ბაყაშას დანარჩენი საქმენი, რაც გააკეთა, და გმირობები, ისრაელის მეფეთა მატიანეშია ჩაწერილი. | 5 | და ნეშტნი სიტყუათა ბაასისთანი და ყოველი, რაჲცა ქმნა, და ძლიერებანი მისნი, აჰა, ესერა, წერილ არიან წიგნთა სიტყუათა დღეთა მეუფეთა ისრაჱლისათა.
6 | განისვენა ბაყაშამ თავის მამა-პაპასთან და დაიმარხა თირცაში. მის ნაცვლად მისი ძე, ელა, გამეფდა. | 6 | და დაიძინა ბაას მამათა თჳსთა თანა, დაეფლა თარსას და მეფობდა ელა, ძე მისი, მის წილ.
7 | წინასწარმეტყველ იეჰუ ხანანის ძის პირით გამოცხადდა უფლის სიტყვა ბაყაშას გამო და მისი სახლის გამო, და ყოველი ბოროტების გამო, რასაც უფლის თვალში სჩადიოდა იგი, რომ აჯავრებდა თავისი ხელის ნამოქმედარით უფალს, რომ ბაძავდა იერობოამის სახლს, და იმის გამოც, რომ მოსპო იგი. | 7 | ჴელითა იუს, ძისა ანანიას, წინაწარმეტყუელისათა იტყოდა უფალი ზედა ბაასისა და ზედა სახლსა მისსა ყოვლისა მის უკეთურებისა, რომელ ქმნა წინაშე უფლისა განსარისხებელად მისა საქმითა ჴელთა თჳსთათა ყოფად და მსგავსად, ვითარცა სახლი იგი იერობუამისი დასაცემელად მისა.
8 | იუდას მეფის ასას ოცდამეექვსე წელს გამეფდა და ბაყაშას ძე ისრაელზე თირცაში და იმეფა ორი წელი. | 8 | წელსა ოცდამეექუსესა [ასა] მეფისა იუდასასა ელა, ძე ბაასისი, მეფობდა ისრაჱლსა ზედა თერსას ორ წელ.
9 | მოუწყო შეთქმულება მისმა მსახურმა ზიმრიმ, ეტლიონის ერთი ნახევრის მეთაურმა. ღვინით იყო მთვრალი ელა თირცას სასახლის მოურავის, არცას სახლში, | 9 | და აღდგა ზამბრი მის ზედა, მონა თჳსი, რომელ-იგი იყო მთავარ ზოგთა ზედა ჭურჭელთა მისთა და იგი სუმეულ იყო სახლსა მას ასარისსა ეზოსმოძღურისა თესარისას.
10 | როცა შემოვიდა ზიმრი, ჩასცა მახვილი და მოკლა იგი იუდას მეფის, ასას, ოცდამეშვიდე წელს და მის ნაცვლად გამეფდა. | 10 | და შევიდა ზამბრი, სცა და მოკლა წელსა მას ოცდამეშჳდესა ასა მეფისა იუდასსა, მეფობდა ზამბრი ელას წილ.
11 | როგორც კი გამეფდა და დაჯდა მის ტახტზე, მუსრი გაავლო ბაყაშას მთელს სახლს, არავინ დაუტოვა კედელთან მშარდავი, არც ნათესავი და არც მეგობარი. | 11 | და იყო მეფობასა მას მისსა და დაჯდომად საყდარსა თჳსსა დასცა ყოველი იგი სახლი ბაასისი და არა დაუტევა მისი, რომელი აფსმიდისმცა კედელსა და მახლობელნიცა მისნი და მეგობარნი მისნი.
12 | მოსპო ზიმრიმ ბაყაშას მთელი სახლი უფლის სიტყვისამებრ, როგორც ნათქვამი ჰქონდა ბაყაშაზე იეჰუ წინასწარმეტყველის პირით, | 12 | და აჴოცა ზამბრი ყოველი იგი სახლი ბაასისი მსგავსად სიტყჳსა მის უფლისა, რომელსა იტყოდა ზედა სახლსა ბაასისასა ჴელითა იუ წინაწარმეტყუელისათა
13 | ყველა იმ ცოდვის გამო, რაც ბაყაშამ და ელამ ჩაიდინეს, და იმის გამოც, რომ აცთუნებდნენ ისრაელს და თავიანთი კერპებით აჯავრებდნენ უფალს, ისრაელის ღმერთს. | 13 | ყოველთა მათთჳს ცოდვილთა ბაასისთა და ელას, ძისა მისისა, რომელ სცოდა და ვითარ-იგი აცთუნა ისრაჱლი განსარისხებელად უფლისა ღმრთისა ისრაჱლისა ამაოებითა თჳსითა.
14 | ელას დანარჩენი საქმენი და ყველაფერი, რაც მან გააკეთა, ისრაელის მეფეთა მატიანეშია ჩაწერილი. | 14 | და ნეშტნი სიტყუათა ელასთანი და ყოველივე, რაცა ქმნა, აჰა, ესერა, წერილ არიან წიგნთა სიტყუათა დღეთა მათ მეუფეთა ისრაჱლისათა.
15 | იუდას მეფის, ასას, ოცდამეშვიდე წელს გამეფდა ზიმრი და იმეფა შვიდ დღეს თირცაში. ამ დროს იყო, რომ შემოადგა ხალხი ფილისტიმელთა გიბეთონს. | 15 | წელსა ოცდამეშჳდესა ასა, მეფისა იუდასსა მეფობდა ზამბრი შჳდ დღე თერსას, და ბანაკი იგი ისრაჱლისა იყო გაბაონს უცხოთესლთასა.
16 | შეიტყო დაბანაკებულმა ხალხმა, რომ აჯანყდა ზიმრი და მოკლა მეფე, და იმათაც იმავე დღეს, ბანაკში გაამეფეს ისრაელზე ყომრი, ისრაელის მხედართმთავარი. | 16 | და ესმა ერსა მის ბანაკისასა და თქუეს: მიეტევა ზამბრი ელას ზედა და მოკლა იგი, დაიდგინა მეფედ ისრაჱლმან ზამბრი ერისთავი იგი ისრაჱლისა მას დღესა შინა ბანაკსა მას.
17 | დაიძრა ყომრი და მთელი ისრაელი მასთან ერთად გიბეთონიდან და ალყა შემოარტყეს თირცას. | 17 | და განვიდა ზამბრი და ყოველი ისრაჱლი მის თანა გაბათონით და გარემოადგა თერსას.
18 | როცა დაინახა ზიმრიმ, რომ აღებული იყო ქალაქი, შევიდა სამეფო სახლის ბალატში და თავზე გადაიბუგა სამეფო სახლი, და ასე მოკვდა იგი. | 18 | და იყო, ვითარცა იხილა ზამბრი, ვითარმედ გამოაქუს ქალაქი იგი, შევიდა სენაკსა ერთსა სახლისა მის მეფისასა და დაიწვა ზედა თავსა თჳსსა სახლი იგი მეფისა და მოკუდა
19 | იმ ცოდვების გამო, რასაც სჩადიოდა, ბოროტად რომ იქცეოდა უფლის თვალში, რომ მიჰყვებოდა იერობოამის გზას და ცოდვებს, იერობოამი რომ სჩადიოდა ისრაელის საცთუნებლად. | 19 | ცოდვათა თჳსთათჳს, რომელ ქმნა ბოროტი წინაშე უფლისა სლვად გზათა იერობუამისთა, ძისა ნაბატისთასა, და ცოდვასა მისსა, რომელ ქმნა, და ვითარ-იგი აცთუნა ისრაჱლი.
20 | ზიმრის დანარჩენი საქმენი და შეთქმულება, რომელიც მან მოაწყო, ისრაელის მეფეთა მატიანეშია ჩაწერილი. | 20 | და ნეშტნი სიტყუათა ზამბრისათანი და კრება, რომელ შეკრბა მისა, აჰა, ესერა, წერილ არიან წიგნთა სიტყუათა დღეთა მეფეთა ისრაჱლისათა.
21 | მაშინ გაიყო ისრაელის ერი ორ ნაწილად: ხალხის ერთი ნაწილი თიბნი გინათის ძის მხარეზე იყო, რომ გაემეფებინათ იგი, მეორე ნაწილი ყომრის უჭერდა მხარს. | 21 | მას ჟამსა განიყო ერი იგი ისრაჱლისა და ზოგი ერისა შეუდგა თაბენის, ძესა გინოთისასა, დადგინებად მისა მეფედ და ზოგი ერისა მის შეუდგა ამრის.
22 | აჯობა ყომრის მომხრე ხალხმა თიბნი გინათის ძის მომხრე ხალხს. მოკვდა თიმნი და გამეფდა ყომრი. | 22 | და სძლო ერმან მან, რომელ შეუდგა ამრის, და მოუძლურდა ერი იგი, რომელი შეუდგა თამნის, ძესა გონოთისასა, და მოკუდა თამნი (და იორამ, ძმა მისი, მას ჟამსა), და მეფობდა ამბრი შემდგომად თამნისა.
23 | იუდას მეფის, ასას, ოცდამეთერთმეტე წელს გამეფდა ყომრი ისრაელზე და თორმეტი წელი იმეფა ექვს წელს თირცაში მეფობდა იგი. | 23 | წელსა მას მეოცდათერთმეტესა ასა მეფისა იუდასსა მეფობდა ამბრი ზედა ისრაჱლსა ათორმეტ წელ და თერსას მეფობდა ექუს წელ.
24 | მან იყიდა სამარიის მთა შემერისგან ორ ქანქარ ვერცხლად და გააშენა ეს მთა; და მთის პატრონის, შემერის სახელზე თავის გაშენებულ ქალაქს სამარია (შომრონ) უწოდა. | 24 | და მოიგო ამბრი მთა იგი სომოროისი სემერესგან, მეფისა მის მთისასა, ორითა სასწორითა ვერცხლითა და აღაშენა მთა იგი და უწოდა მთასა მას სახელი, რომელ აღაშენა, სახელსა მას სემერასსა, უფლისა მის მთისასა, სომორონ.
25 | ბოროტად იქცეოდა ყომრი უფლის თვალში და გადაამეტა ბოროტებაში ყველას, ვინც მასზე ადრე იყო. | 25 | და ქმნა ამრი ბოროტი წინაშე უფლისა და განბოროტნა უფროს ყოველთასა, რომელნი წინაიყუნეს მისა.
26 | მიჰყვებოდა იერობოამ ნაბატის ძის გზას და მის ცოდვებს, რომლითაც აცთუნა იერობოამმა ისრაელი და თავისი კერპებით გააჯავრა უფალი, ისრაელის ღმერთი. | 26 | და ვიდოდა ყოველთა გზათა მათ იერობუამისათა, ძისა ნაბატისთასა, და ცოდვასა თჳსსა, რომლითა აცთუნა ისრაჱლი განსარისხებელად უფლისა ღმრთისა ისრაჱლისა ამაოებითა თჳსითა.
27 | ყომრის დანარჩენი საქმენი, რაც გააკეთა და გმირობანი, რაც ჩაიდინა, ისრაელის მეფეთა მატიანეშია ჩაწერილი. | 27 | და ნეშტნი სიტყუათა ამრისთანი და ყოველი, რაცა ქმნა, ყოველი ძლიერებანი მისნი, რომელ ქმნა, აჰა, ესერა, წერილ არიან წიგნთა სიტყუათა დღეთა მათ მეფეთა ისრაჱლისათა.
28 | განისვენა ყომრიმ თავის მამა-პაპასთან და დაიმარხა სამარიაში. მის ნაცვლად მისი ძე, აქაბი, გამეფდა. | 28 | დაიძინა ამრი მამათა თჳსთა თანა და დაეფლა სამარიას. და მეფობდა ძე მისი მის წილ - აქაბ.
29 | ყომრის ძე გამეფდა ისრაელზე იუდას მეფის, ასას, ოცდამეთვრამეტე წელს. იმეფა აქაბ ყომრის ძემ ისრაელზე სამარიაში ოცდაორი წელი. | 29 | და აქაბ, ძე ამრისი, მეფობდა ისრაჱლსა ზედა წელსა მას ოცდამეათურამეტესა ასა მეფისა იუდასსა. მეფობდა აქაბ, ძე ამრისი, ზედა ისრაჱლსა და სამარიას ოცდაორ წელ.
30 | ბოროტად იქცეოდა აქაბ ყომრის ძე უფლის თვალში, ყველაზე უარესად, ვინც მასზე ადრე იყო. | 30 | და ქმნა აქაბ, ძემან ამრისმან, ბოროტი წინაშე უფლისა უმეტეს ყოველთა წინანდელთასა.
31 | არ იკმარა იერობოამ ნაბატის ძის ცოდვილ გზაზე სიარული, და მოიყვანა ცოლად იზებელი, ციდონელთა მეფის ეთბაყალის ასული. დაიწყო ბაალის სამსახური და მისი თაყვანისცემა. | 31 | და არა მოაკლო სლვად ცოდვასა მას იერობუამისასა, ძისა ნაბატისასა, და მოიყვანა ცოლად იეზაბელ, ასული იობათასი, მეფისა სიდონელთასა, და წარვიდა აქაბ და ჰმონა ბალას და თაყუანი-სცა მას.
32 | აღუმართა სამსხვერპლო ბაალს ბაალის სახლში, რომელიც სამარიაში ააშენა. | 32 | და აღუშენა საკურთხეველი ბაალასა სახლსა საძაგელთასა მისთა, რომელ აშენა სამარიას.
33 | გააკეთა აქაბმა აშერა და თავის წინამორბედ ისრაელის მეფეებზე უფრო მეტად აჯავრებდა აქაბი უფალს, ისრაელის ღმერთს. | 33 | და აშენნა მაღნარნი და შესძინა აქაბ განრისხებად უფლისა ღმრთისა ისრაჱლისა უმეტეს ყოველთა მათ მეფეთა ისრაჱლისათა, რომელ იყუნეს წინა მისა.
34 | მის დროს ააშენა ხიელ ბეთელელმა იერიხონი. თავს პირმშოზე, აბირამზე, დაუდო საფუძველი და სეგუბზე, უმცროს ვაჟზე, დაადგინა მისი კარიბჭე, უფლის სიტყვისამებრ, როგორც ნაბრძანები ჰქონდა მას იესო ნავეს ძის პირით. | 34 | დღეთა მისთა აღაშენა აქელ ბეთელელმან იერიქო აბირონით, პირმშოთ მით მისით, დააბა საძირკველი მისი სეგობაჲთ, მრწემით მით, და აღმართნა ბჭენი მისნი მსგავსად სიტყჳსა მის უფლისა, რომელსა იტყოდა ჴელითა ისუს, ძისა ნავესითა.


† www.orthodoxy.ge † ძველი აღთქმა - მესამე მეფეთა (თავი 17)

მესამე მეფეთა

თავი მეჩვიდმეტე

ახალი ქართულით ძველი ქართულით
1 | უთხრა ელია თიშბელმა, გალაადის მაცხოვრებმა, აქაბს: ვფიცავ უფალს, ისრაელის ღმერთს, რომლის წინაშე ვდგავარ, რომ არ იქნება ამ წლებში ცვარი და წვიმა, თუ არა ჩემს სიტყვაზე. | 1 | და ჰრქუა ელია წინაწარმეტყუელმან, რომელი-იგი იყო თეზიბით გალადისაჲთ, აქაბს: ცხოველ არს უფალი ღმერთი ძალთა, ღმერთი ისრაჱლისა, რომლისა წინაშე ვდგა მე, უკუეთუ იყოს ცვარი გინა წვიმა ამათ წელთა თჳნიერ სიტყუათა პირისა ჩემისათა.
2 | და გამოეცხადა უფლის სიტყვა: | 2 | და იყო სიტყუაჲ უფლისა ელიასსა და ჰრქუა:
3 | წადი აქედან და აღმოსავლეთისკენ იარე, ჩაიმალე ქერითის ხევში, იორდანეს გასწვრივ. | 3 | წარვედ ამიერ მზისა აღმოსავალად კერძო და დაიმალე ნაღვარევსა მას ქორათისასა, რომელ არს პირისპირ იორდანესა.
4 | ამ ხევიდან სვი წყალი; ყორნებს ვუბრძანებ, რომ გკვებონ მანდ. | 4 | და იყოს შენდა სუმა წყლისა ნაღვარევისა მისგან და ყორანთა უბრძანო და გზრდიდენ შენ მუნ.
5 | წავიდა ისიც და უფლის სიტყვისამებრ მოიქცა; წავიდა და ჩაჯდა ქერითის ხევში, იორდანეს გასწვრივ. | 5 | და წარვიდა ელია ბრძანებითა უფლისათა, მივიდა და დაჯდა ნაღვარევსა მას ქორათისასა, პირისპირ იორდანესა.
6 | მოჰქონდათ მისთვის ყორნებს დილაობით პური და ხორცი, და საღამოობითაც პური და ხორცი. წყალს კი ხევიდან სვამდა. | 6 | და ყორანნი მოართუმიდეს მას პურსა და ჴორცსა. განთიად - პურსა და ჴორცსა - მწუხრად, და ნაღვარევისა მისგან სუმიდა წყალსა.
7 | გამოხდა ხანი და დაშრა ხევი, რადგან წვიმა არ მოდიოდა ქვეყნად. | 7 | და იყო შემდგომად დღეთა მათ და განჴმა ნაღვარევი იგი.
8 | მაშინ გამოეცხადა უფლის სიტყვა: | 8 | და იყო სიტყუაჲ უფლისა ელიას მიმართ და ჰრქუა:
9 | ადექი და წადი ციდონის ცარფათში და იქ იცხოვრე. ნაბრძანები მაქვს იქ ერთი ქვრივი ქალისთვის, რომ საჭმელი გაჭამოს. | 9 | აღდეგ და წარვედ სარეფთად სიდონიისსა და დასჯდე მუნ და, აჰა, მიმცნებიეს მე დედაკაცისა ერთისა ქურივისა გამოზრდად შენი.
10 | ისიც ადგა და წავიდა ცარფათში. ქალაქის კარიბჭეს რომ მიადგა, ხედავს, ქვრივი ქალი აგროვებს შეშას. დაუძახა და უთხრა: ცოტა წყალი მომიტანე ჭურჭლით, რომ შევსვა. | 10 | და აღდგა და წარვიდა სარეფთად ბჭეთა მათ მის ქალაქისათა და, აჰა, მუნ დედაკაცი ერთი ჰკრეფდა შეშასა და ჴმა-უყო ელია და ჰრქუა მას: მომართუ მცირედ ჭურჭლითა წყალი და ვსუა.
11 | წავიდა ქალი მოსატანად; მან კი კვლავ დაუძახა და უთხრა: პურის ნაჭერიც წამომიღე შენი ხელით. | 11 | და წარვიდა მოღებად და ჴმა-უყო მას უკანა ელია და ჰრქვა: მომართუ მე კოტორი ერთ პურიცა ჴელითა შენითა.
12 | მიუგო ქალმა: უფალს, შენს ღმერთს გეფიცები, ერთი ხმიადიც თუ გამაჩნდეს, ერთი მუჭა ფქვილი მაქვს ქოთანში და ცოტაოდენი ზეთი დოქში. აგერ შეშას შევაგროვებ, წავალ და გამოვაცხობ ჩემთვის და ჩემი შვილისთვის. შევჭამთ ამას და მერე დავიხოცებით. | 12 | ჰრქუა მას დედაკაცმან: ცხოველ არს უფალი ღმერთი შენი, დაღათუ მიც ჴუეზა ერთ და მჭელ ერთ ფქვილი საფქვილესა შინა და მცირედ ზეთი რქასა შინა და აჰა, შევკრებ შეშასა ამას, შევიდე და შევქმნე იგი ჩემდა და ყრმათა ჩემთა, შევჭამოთ და ხვალე მოვსწყდეთ.
13 | უთხრა ელიამ: ნუ გეშინია. წადი და, როგორც თქვი, ისე მოიქეცი. ოღონდ ჯერ მე გამომიცხვე პატარა ხმიადი და მომიტანე. შენთვის და შენი შვილისთვის მერე გამოაცხობ. | 13 | და ჰრქუა მას ელია: ისწრაფე და შევედ და შეჰქმენ სიტყჳსაებრ შენისა და ჰქმნე მისგან პირველად ჩემდა ჴუეზა ერთი მცირე და მომართუ მე, და მერმე ჰქმნე შენდა და ყრმათა შენთათჳს.
14 | რადგან ასე ამბობს უფალი, ისრაელის ღმერთი: ქოთანში ფქვილი არ გამოილევა და დოქში ზეთი არ დაიკლებს, ვიდრე უფალი წვიმას არ მოიყვანს ამქვეყნად. | 14 | რამეთუ ესრეთ იტყჳს უფალი ღმერთი ისრაჱლისა: საფქვილესა შენსა არა მოაკლდეს ფქვილი და საზეთესა შენსა არა მოაკლდეს ზეთი ვიდრე ყოფად წჳმისა უფლისა მიერ პირსა ზედა ქუეყანისასა.
15 | წავიდა ქალი და ისე გააკეთა, როგორც ელიამ უთხრა: ჭამდა თვითონ, მისი სახლიც და ელიაც რამდენიმე ხანს. | 15 | და წარვიდა დედაკაცი იგი სიტყჳსა მისებრ ელიაჲსისა, მოართვა და ჭამა მან და შვილთა მისთა.
16 | ქოთანში ფქვილი არ ილეოდა და დოქში ზეთი არ იკლებდა უფლის სიტყვისამებრ, როგორც ნათქვამი ჰქონდა ელიას პირით. | 16 | და მიერ დღითგან არა მოაკლდა საფქვილესა ფქვილი და საზეთესა მას არა მოაკლდა ზეთი მსგავსად სიტყჳსა მის უფლისა, ვითარცა იტყოდა უფალი ჴელითა ელიასითა.
17 | ამ ამბების შემდეგ ავად გახდა ამ ქალის, დიასახლისის ვაჟი; ძალზე მძიმე იყო მისი სენი, ისე რომ სიცოცხლის ნიშანწყალი აღარ ეტყობოდა. | 17 | და იყო, შემდგომად სიტყუათა ამათ დასნეულდა ძე დედოფლისა მის სახლისა. და იყო სენი იგი ძნელ ფრიად, ვიდრე არა დაშთა სამშჳნველიცა მის თანა.
18 | უთხრა ქალმა ელიას: რა გინდა ჩემგან, ღვთისკაცო? ჩემი ცოდვების მოსაკითხად მოხვედი ჩემთან და ბავშვს მიკლავ? | 18 | და ჰრქუა ელიას: რა ძეს შენი და ჩემი, კაცო ღმრთისაო, შემოხუედ ჩემდა აღჴსნებად უწესობათა ამათ ჩემთა და მოკუდინებად ძისა ამის ჩემისა.
19 | უთხრა ელიამ: მომეცი შენი შვილი, უბიდან გამოართვა დედას ბავშვი და ზემო თვალში აიყვანა, სადაც თვითონ ცხოვრობდა, და თავის საწოლზე დააწვინა. | 19 | და ჰრქუა ელია დედაკაცსა მას: მომეც აქა შვილი ეგე შენი! და მოიქვა იგი მჴართაგან მისთა და აღიყვანა ქორსა მას, რომელსა იყოფოდა იგი, და დადვა ცხედარსა მას თჳსსა.
20 | შეჰღაღადა უფალს და უთხრა: უფალო, ღმერთო ჩემო! ნუთუ ამ ქვრივ ქალსაც, რომელთანაც მდგმურადა ვარ, უზამ ბოროტს და შვილს მოუკლავ? | 20 | და ღაღად-ყო ელია და თქუა: ჵ უფალო, მოწამეო ამის ქურივისაო, რომლისა თანა მე დამკჳდრებულ ვარ, შენ ჰგუემე ძე მაგისი სიკუდილითა?
21 | სამგზის გადაემხო ბავშვს და შეჰღაღადა უფალს: უფალო, ღმერთო ჩემო! ჩააბრუნე ამ ბავშვის სული მის სხეულში. | 21 | და დაჰბერა სამგზის ყრმასა მას და ხადოდა უფალსა და თქუა: უფალო, ღმერთო ჩემო, მოიქეცინ სამშჳნველი ყრმისა ამის ამისავე! და იყო ეგრე.
22 | ისმინა უფალმა ელიას ღაღადი და დააბრუნა ბავშვის სული სხეულში. და გადარჩა იგი. | 22 | და ისმინა უფალმან ღაღადებაჲ ელიასი და მოიქცა სამშჳნველი ყრმისა მის გვამადვე მისა და განცოცხლდა.
23 | აიყვანა ელიამ ბავშვი და ჩაიყვანა ზემო ოთახიდან სახლში და მისცა დედას. თქვა ელიამ: დახედე, ცოცხალია შენი შვილი. | 23 | და გარდმოიყვანა ელია ყრმა იგი ქორისა მისგან სახიდ და მისცა დედასა თჳსსა და ჰრქუა ელია: იხილე, რამეთუ ცოცხალ არს ძე ეგე შენი.
24 | უთხრა ქალმა ელიას: ახლა კი მივხვდი, რომ ღვთისკაცი ხარ და რომ ჭეშმარიტებაა შენს ბაგეებში უფლის სიტყვა. | 24 | და ჰრქუა ელიას დედაკაცმან: აწ უწყი, რამეთუ კაცი ღმრთისა ხარი შენ და სიტყუაჲ ღმრთისა ჭეშმარიტ არს პირსა შენსა.


† www.orthodoxy.ge † ძველი აღთქმა - მესამე მეფეთა (თავი 18)

მესამე მეფეთა

თავი მეთვრამეტე

ახალი ქართულით ძველი ქართულით
1 | გამოხდა მრავალი ხანი და მესამე წელს გამოეცხადა უფლის სიტყვა ელიას: წადი, ეჩვენე აქაბს და მეც ვაწვიმებ მიწის პირზე. | 1 | და იყო, შემდგომად დღეთა მრავალთა და სიტყუაჲ უფლისა იყო ელიასსა წელსა მას მესამესა და ჰრქუა: მივედ და ეჩუენე აქაბს და მივსცე წჳმა პირსა ზედა ქუეყანისასა.
2 | წავიდა ელია, რომ სჩვენებოდა აქაბს. დიდი შიმშილობა იყო სამარიაში. | 2 | და წარვიდა ელია ჩუენებად აქაბისა. და სიყმილი იგი განსასტიკებული იყო სამარიას.
3 | დაუძახა აქაბმა აბდიას, სასახლის მოურავს. ძალზე ღვთისმოშიში იყო აბდია. | 3 | და მოუწოდა აქაბ აბდიას, ეზოსმოძღუარსა თჳსსა, და აბდია იყო მოშიშ უფლისა ფრიად.
4 | როცა იზებელი სპობდა უფლის წინასწარმეტყველთ, წაიყვანა აბდიამ ასი წინასწარმეტყველი და ორმოცდაათ-ორმოცდაათ კაცს მალავდა გამოქვაბულში, პურითა და წყლით ინახავდა მათ. | 4 | და იყო, მოსრვასა მას იეზაბელისასა წინაწარმეტყუელთა მათ უფლისათა დამალა აბდია ასი კაცი წინაწარმეტყუელთაგანი ერგასის - ერგასისი თითოსა ქვაბსა და ზრდიდა მათ პურითა და წყლითა.
5 | უთხრა აქაბმა აბდიას: წადი და მოიარე ქვეყნის წყაროები და ხევები; იქნებ აღმოჩნდეს სადმე ბალახი რომ როგორმე გამოვკვებო ცხენები და ჯორები, და არ მოგვიხდეს პირუტყვის დახოცვა. | 5 | და ჰრქუა მეფემან აქაბ აბდიას: მოვედ და ვიქცეოდით ყოველსა მას ქუეყანასა წყაროსთავთა წყალთასა და ნაღვარევთა და, ჰე, თუმცა ვპოოთ საძოვარი და გამოვზარდნეთ ცხენნი და ჯორნი, რათა არა აღიჴოცნენ ჩუენგან ყოვლადვე საცხოვარნი.
6 | დაინაწილეს ქვეყანა ერთმანეთში, ვინ სად უნდა წასულიყო. აქაბი ერთი გზით წავიდა მარტო, აბდია მეორე გზით წავიდა მარტო. | 6 | და განიყვნენ სლვად გზათა და აქაბ წარვიდა გზასა ერთსა მარტო და აბდია სხუასა გზასა მარტო.
7 | გზად იყო აბდია, რომ აჰა, ელია შემოეყარა, იცნო, დაეცა მის წინაშე და უთხრა: ნუთუ შენა ხარ, ჩემო ბატონო, ელია? | 7 | და აბდიას გზასა ზედა შეემთხჳა ელია წინა მისა მარტო და ისწრაფა აბდია და დავარდა პირსა ზედა თჳსსა და თქუა: შენ ხარა, უფალო ჩემო ელია?
8 | მიუგო: მე ვარ. წადი და უთხარი შენს ბატონს, აქ არის-თქო ელია. | 8 | და ჰრქუა ელია: მე ვარ, მივედ და არქუ უფალსა შენსა, ვითარმედ: აჰა, ესერა, არს ელია.
9 | თქვა აბდიამ: რა დავაშავე ისეთი, რომ აქაბს უგდებ მოსაკლავად ხელში შენ მორჩილს? | 9 | და ჰრქუა აბდია: რა შეგცოდე, რამეთუ შემაგდებ მე, მონასა შენსა, ჴელთა აქაბისთა მოკულად?
10 | უფალს, შენს ღმერთს გეფიცები, რომ არ დარჩენილა ხალხი, ან სამეფო, სადაც შენს საძებრად არ გაეგზავნოს კაცი ჩემს ბატონს. ეუბნებოდნენ, არ არისო, და ისიც დააფიცებდა სამეფოსა და ხალხს, რომ ვერ გიპოვნეს. | 10 | ცხოველ არს უფალი ღმერთი შენი, რამეთუ არა არს ნათესავი და არცა მეუფებაჲ, რომელსა არა მიავლინა უფალმან ჩემმან ძიებად შენდა.
11 | ახლა კი მეუბნები, წადი და უთხარი შენს ბატონს, აქ არისო ელია. | 11 | და ჰრქუეს, ვითარმედ: არასადა არს, და მოწვა მეუფებაჲ იგი და სოფელი მათი, რამეთუ არა გპოვეს შენ.
12 | გაგშორდები და არც კი მეცოდინება, სად გაგიტაცებს უფლის სული; მივალ ჩემს ბატონთან შესატყობინებლად, ვერ გიპოვნის და მომკლავს შენს მორჩილს. ყმაწვილკაცობიდანვე ღვთისმოშიშია შენი მორჩილი. | 12 | და აწ შენ იტყჳ, ვითარმედ: მივედ და უთხარ უფალსა შენსა, ვითარმედ: აჰა, ესერა, არს ელია.
13 | განა არ უთქვამთ მისთვის, რაც გავაკეთე, როცა იზებელი უფლის წინასწარმეტყველთ ხოცავდა; რომ ვმალავდი ას წინასწარმეტყველს, ორმოცდაათ-ორმოცდაათ კაცს გამოქვაბულებში და პურითა და წელით ვინახავდი. | 13 | და თუ წარვიდე მე შენგან და სულმან უფლისამან აღგიღოს შენ ქუეყანით, რომელ არა ვიცოდე, მოვიდე და უთხრა აქაბს და არა გპოო შენ, მომკლას მე, და მონა შენი მოშიში უფლისა არს სიყრმითგან თჳსით.
14 | ახლა მეუბნები: წადი და უთხარი შენს ბატონს, აქ არისო ელია. ხომ მომკლა! | 14 | და არა მიეთხრა უფალსა ჩემსა, რა-იგი ვყავ მე მოწყუედასა მას იეზაბელისასა წინაწარმეტყუელთა მათ უფლისათა? მე დავმალე წინაწარმეტყუელთაგან მათ უფლისათა ასი კაცი ერგასის-ერგასისი თჳთოსა ქვაბსა და გამოვზარდენ იგინი პურითა და წყლითა.
15 | თქვა ელიამ: ცაბაოთ უფალს ვფიცავ, რომლის წინაშეც ვდგავარ, რომ დღესვე ვეჩვენები მას. | 15 | და აწ შენ მეტყჳ მე, ვითარმედ: მივედ და უთხარ უფალსა შენსა, ვითარმედ: აჰა, ელია არს და მომკლას მე.
16 | წავიდა აბდია აქაბის შესახვედრად და შეატყობინა. წამოვიდა აქაბი ელიას შესახვედრად. | 16 | და ჰრქუა ელია: ცხოველ არს უფალი ძალთა, რომლისა ვდეგ წინაშე მისა, რამეთუ დღეს ვეჩუენო მას.
17 | როცა დაინახა აქაბმა ელია, უთხრა აქაბმა: ეს შენ ხარ, ისრაელის მაოხრებელო? | 17 | და წარვიდა აბდია და მიეგებოდა აქაბს და უთხრა მას. აღირბინა აქაბ და მიეგებოდა ელიას და იყო, ვითარცა იხილა აქაბ ელია, ჰრქუა აქაბ ელიას: შენ ხარა ამრღუე ისრაჱლისა?
18 | თქვა: მე არ ამიოხრებია ისრაელი, შენ და მამაშენის სახლმა ააოხრეთ, რომ დაივიწყეთ უფლის მცნებანი და ბაალების გზაზე წახვედი. | 18 | ჰრქუა ელია: არა მე, არამედ შენ და სახლი მამისა შენისა, რამეთუ დაუტევეთ უფალი ღმერთი თქუენი და შეუდეგით კვალსა ბაალისასა.
19 | ახლა დაგზავნე ხალხი და შემიკრიბე ქარმელის მთაზე მთელი ისრაელი, და ბაალის წინასწარმეტყველნი ოთხასორმოცდაათი კაცი, და აშერას წინასწარმეტყველნი ოთხასი კაცი, იზებელის სუფრას რომ უსხედან. | 19 | და აწ წარავლინე და მოკრიბე ჩემდა ყოველი ისრაჱლი მთასა მას კარმელსა და წინაწარმეტყუელნი იგი ბაალისნი ოთხასდაერგასისნი, წინაწარმეტყუელნი იგი მაღნარისანი ოთხასნი, რომელნი ჭამენ ტაბლისა მისგან იეზაბელისა.
20 | დაგზავნა აქაბმა ხალხი მთელს ისრაელში და შერიბა წინასწარმეტყველნი ქარმელის მთაზე. | 20 | და წარავლინა აქაბ ყოველსა ისრაჱლსა და შეკრიბნა წინაწარმეტყუელნი იგი მთასა მას კარმელსა.
21 | მივიდა ხალხთან ელია და უთხრა: როდემდის უნდა კოჭლობდეთ ორივე ფეხით? თუ უფალია ღმერთი, გაყევით მას, თუ ბაალია, მას გაჰყევით. სიტყვა არ დაუძრავს ხალხს. | 21 | და მიიკრიბნა ელია ყოველი იგი ერი და ჰრქუა მათ: ვიდრემდის კელობთ ორითავე გოჯითა? უკუეთუ არს უფალი ღმერთი, მისდევდით მას და თუ არს ბაალი იგი, შეუდეგით კვალსა მისსა. და არა მიუგო მას ერმან მან სიტყუაჲ.
22 | უთხრა ელიამ ხალხს: მე ერთი დავრჩი უფლის წინასწარმეტყველი, ბაალის წინასწარმეტყველნი კი ოთხასორმოცდაათი კაცია. | 22 | და ჰრქუა ელია ერსა მას: მე მარტო დაშთომილ ვარ წინაწარმეტყუელი უფლისა და წინაწარმეტყუელნი ეგე ბაალისნი კაცნი ოთხასდაერგასისნი და წინაწარმეტყუელნი მაღნართანი ოთხასნი.
23 | მოგვცენ ორი კურატი; ერთი მაგათ ამოირჩიონ, შუა გაკვეთონ და შეშაზე შემოდონ, ოღონდ ცეცხლს ნუ შეუნთებენ. მეც გავამზადებ მეორე მოზვერს, შეშაზე შემოვდებ და ცეცხლს არ შევუნთებ. | 23 | და აწ მოგუცენით ჩუენ ორნი ზუარაკნი და გამოირჩიონ ერთი იგი მათ და განაგონ ასოეულად და დადვან ზედა შეშასა და ცეცხლსა ნუ შეახებედ. და მე ვყო ერთი იგი ზუარაკი და დავდვა ზედა შეშასა და ცეცხლი არა მივახო.
24 | ახსენეთ თქვენი ღმერთის სახელი და მეც ვახსენებ უფლის სახელს; და ღმერთი, რომელიც ცეცხლით გაგვცემს პასუხს, ნამდვილად ღმერთი იქნება. მიუგო ხალხმა და უთხრა: კეთილი! | 24 | და ხადოდეთ სახელსა ღმერთთა თქუენთასა და მე ვხადო სახელსა უფლისა ღმრთისა ისრაჱლისასა და იყოს ღმერთი, რომელმან ისმინოს ცეცხლითა, იგი არს ღმერთი. მიუგო ყოველმან ერმან და ჰრქუა: კეთილ არს სიტყუაჲ ეგე, რომელ სთქუ.
25 | უთხრა ელიამ ბაალის წინასწარმეტყველთ: ამოირჩიეთ რომელიმე კურატი, პირველად თქვენ გაამზადეთ, რადგან ბევრნი ხართ. ახსენეთ ღმერთის სახელი, ოღონდ ცეცხლი არ შეუნთოთ. | 25 | და ჰრქუა ელია წინაწარმეტყუელთა მათ სირცხჳლისათა: გამოირჩიეთ თქუენდად ზვარაკი ერთი და ჰყავთ პირველ, რამეთუ თქუენ უმრავლეს ხართ და ხადოდეთ სახელსა მას ღმერთთა თქუენთასა და ცეცხლსა ნუ შეახებთ.
26 | გამოიყვანეს კურატი, რომელიც მისცა მათ, და გაამზადეს. დილიდან შუადღემდე ახსენებდნენ ბაალის სახელს და უხმობდნენ: ხმა გაგვეც, ბაალ! მაგრამ არც ხმა იყო და არც პასუხი. ხტოდნენ სამსხვერპლოს წინ, რომელიც გამართეს. | 26 | და მიიბეს ზვარაკი იგი, რომელ მისცა მათ, და ყვეს ეგრე და ხადოდეს სახელსა ბაალისასა ცისკრითგან ვიდრე სამხრადმდე და იტყოდეს: ისმინე ჩუენი, ბაალ, ისმინე ჩუენი! და არა იყო მათ თანა ჴმაჲ და არცა სმენა, და რბიოდეს გარემო საკურთხეველსა მას, რომელ ქმნეს.
27 | შუადღისას დაუწყო მათ დაცინვა ელიამ: მაგრად დაუყვირეთ, რადგან ღმერთია იგი! ფიქრშია ალბათ, ან ვაითუ რამე უჭირს, ან გზაში იყოს. იქნებ სძინავს და გაიღვიძებს. | 27 | და იყო სამხრისა ოდენ, და განბასრნა იგინი ელია თეზბიტელმან და ჰრქუა: მაღლადრე უჴმეთ, რამეთუ ღმერთი არს; ანუ თუ განსცხრებოდეს რასამე, ანუ არა რამე სცალდეს, ანუ ეძინოს და ადგეს.
28 | დიდ ხმაზე გაჰყვიროდნენ და თავიანთი ჩვეულებისმებრ თავს ისერავდნენ მახვილებითა და შუბებით, ისე რომ სისხლი ჩამოსდიოდათ ტანზე. | 28 | და უჴმობდეს ჴმითა დიდითა და იზახდეს მსგავსად სჯულისა მათისა მახჳლითა და დანაკითა ვიდრე დათხევადმდე სისხლისა მათ ზედა.
29 | შუადღე გადავიდა, ისინი კი ისევ ქადაგად იყვნენ დავარდნილი ძღვენის შეწირვის ჟამამდე; მაგრამ არც ხმა ისმოდა, არც პასუხი, არც ჩქამი. | 29 | და იყო, ვითარ გარდაჴდა სამხარი და წინაწარმეტყუელებდეს ვიდრე ჟამადმდე მსხუერპლის შეწირვისა და არა იყო მუნ ჴმაჲ, და ეტყოდა ელია წინაწარმეტყუელთა მათ საძაგელებისათა და ჰრქუა: გა-რე-მიდეგით და აწ მე ვყო შესაწირავი იგი ჩემი. და გან-რე-დგეს და წარვიდეს.
30 | უთხრა ელიამ მთელს ხალხს: ახლოს მოდით. მივიდა მასთან მთელი ხალხი და დაიწყო მან უფლის დანგრეული სამსხვერპლოს შეკეთება. | 30 | და ჰრქუა ელია ერსა მას: მომეახლენით მე! და მიეახლნეს ყოველი ერი მისა და აღმართა საკურთხეველი იგი უფლისა დამჴობილი.
31 | აიღო ელიამ თორმეტი ლოდი, რამდენი შტოც იყო ძეთაგან იაკობისა, რომლის მიმართ იყო უფლის სიტყვა, ისრაელი იქნებაო შენი სახელი. | 31 | და მოიხუნა ელია ათორმეტნი ქვანი მსგავსად რიცხჳსა მის ძეთა მათ ისრაჱლისათა, ვითარცა ვტყოდა მას უფალი და ჰრქუა: ისრაჱლ იყავნ სახელი შენი.
32 | და ააშენა ლოდებისგან სამსხვერპლო უფლის სახელზე, სამსხვერპლოს გარს შემოავლო ორი სეა მარცვლის ტევადობის თხრილი. | 32 | და აღაშენნა ქვანი იგი სახელად უფლისა და ქმნა ტაბლაჲ, რომელმანცა შთაიტია ორი გრივი თესლი გარემოს საკურთხეველსა მას.
33 | დააწყო შეშა, შუა გაკვეთა კურატი და შეშაზე დადო. | 33 | და დააზვინა შეშა იგი ზედა საკურთხეველსა მას, რომელ ქმნა და განაგო ასოეულად ზვარაკი იგი და დადვა ზედა შეშასა მას და აღზვინა ზედა საკურთხეველსა მას.
34 | თქვა: აავსეთ წყლით ოთხი ჩაფი და გადაასხით აღსავლენ მსხვერპლსა და შეშას. თქვა: გაიმეორეთ. მათაც გაიმეორეს. თქვა: მესამედ გადაასხით, მათაც გადასხეს მესამედ. | 34 | და ჰრქუა: მომართუთ მე ოთხითა ლაგჳნითა წყალი და დაასხით ზედა შესაწირავსა მაგას და შეშასა. და ჰრქუა: დაასხით! და დაასხეს და თქუა მეორედ: დაასხით! და დაასხეს; თქუა მესამედ: დაასხით! და დაასხეს.
35 | ჩამოედინა წყალი ირგვლივ სამსხვერპლოს და წყლით აივსო თხრილი. | 35 | და მოვიდოდა წყალი იგი გარემო საკურთხეველსა მას და აღავსეს ტბა იგი წყლითა.
36 | მსხვერპლშეწირვის დრომ რომ მოაწია, ახლოს მოდგა ელია წინასწარმეტყველი და თქვა: უფალო, ღმერთო აბრაამისა, ისაკისა და ისრაელისა! გაცხადდეს დღევანდელ დღეს, რომ შენა ხარ ღმერთი ისრაელში, მე კი შენი მორჩილი ვარ, და რომ შენი სიტყვის წყალობით გავაკეთე ეს ყველაფერი. | 36 | და იყო, ჟამსა ოდენ შეწირვისასა მსხუერპლისა მის ღაღად-ყო ელია ზეცად და თქუა: უფალო, ღმერთო აბრაჰამისო, ისაკისო და ისრაჱლისაო, დღეს ცნედ, რამეთუ შენ ხარ უფალი ღმერთი ისრაჱლისა და მე მონა შენი. მე ვქმენ საქმე ესე.
37 | ხმა გამეცი, უფალო, ხმა გამეცი, რათა გაიგოს ამ ხალხმა, რომ შენ ღმერთი ხარ, უფალო, და რომ შეგიძლია უკუმოაქციო მათი გულები. | 37 | ისმინე ჩემი, უფალო, ისმინე ჩემი ცეცხლითა და სცნას ერმან ამან, რამეთუ შენ ხარ უფალი ღმერთი და შენ გარემოაქციე გული ერისა ამის მართლუკუნ.
38 | ჩამოვარდა უფლის ცეცხლი და შთანთქა აღსავლენი მსხვერპლი, შეშა, ქვები და მტვერი; ამოლოკა წყალიც, არხში რომ ესხა. | 38 | და გარდამოვარდა ცეცხლი უფლისა მიერ ზეცით და შეჭამა მსხუერპლი იგი და შეშა იგი და მიწა იგი. და წყალი იგი, რომელ დგა ტბასა მას, აღწბა ცეცხლმან მან.
39 | დაინახა ეს მთელმა ხალხმა, პირქვე დაემხო და შეჰყვირა: ღმერთია უფალი! ღმერთია უფალი! | 39 | ვითარცა იხილა ყოველმან ერმან, დავარდეს პირსა ზედა თჳსსა და თქუეს: ნანდვილვე უფალი იგი არს, უფალი იგი არს ღმერთი.
40 | უთხრა მათ ელიამ: შეიპყარით ბაალის წინასწარმეტყველნი! არავინ გაგექცეთ! მათაც შეიპყრეს და ჩაიყვანა ისინი ელიამ კიშონის ხევში და იქ დახოცა. | 40 | და ჰრქუა ელია ერსა მას: შეიპყრენით წინაწარმეტყუელნი იგი ბაალისნი და ნუმცა ვინ განმერების მათგანი, ნუცა ერთი. და შეიპყრეს იგინი და შთაიყვანნა იგინი ელია ნაღვარევსა მას კიშონისასა და მოსრნა იგინი მუნ.
41 | უთხრა ელიამ აქაბს: წადი, ჭამე და სვი, რადგან წვიმის ხმაური ისმის უკვე. | 41 | და ჰრქუა ელია აქაბს: აღდეგ, ჭამე და სუ, რამეთუ ჴმაჲ ბგერისა წვიმისა არს.
42 | წავიდა აქაბი, რომ ეჭამა და ესვა; ხოლო ელია ქარმელის თავზე ავიდა, მიწაზე გაწვა და პირისახე მუხლებში ჩამალა. | 42 | და აღვიდა აქაბ ჭამად და სუმად და ელია აღჴდა თავსა მთისა მის კარმელისასა და დადრკა ქუეყანად და დადვა პირი თჳსი ზედა მუჴლთა თჳსთა.
43 | უთხრა მსახურს: წადი, ზღვისკენ გაიხედე. ისიც წავიდა და გაიხედა. თქვა: არაფერი ჩანს. უთხრა ელიამ: შვიდგზის გააკეთე ასე. | 43 | და ჰრქუა ყრმასა მას თჳსსა: აღდეგ და მიხედენ გზასა მას ზღჳთ კერძო! აღჴდა და მიხედნა ყრმამან და ჰრქუა: არარა არს. და ჰრქუა ელია ყრმასა მას: მოიქეც და მიხედენ შჳდგზის! და მიიქცა ყრმა იგი შჳდგზის.
44 | მეშვიდე ჯერზე თქეა: აჰა, მცირე ღრუბელი, მუჭისოდენა, ამოდის ზღვიდან. თქვა ელიამ: წადი, უთხარი ახაბს, ეტლი შეკაზმე და გაბრუნდი, წვიმამ არ მოგისწროს-თქო. | 44 | და იყო მეშჳდესა მას ჯერსა, და აჰა, ღრუბელი ერთი მცირე, ვითარცა ნები კაცისა, და აღმოაქუნდა წყალი ზღჳთ და ჰრქუა: მივედ და არქუ აქაბს: აღიმზადენ ეტლნი შენნი და შთავედ, ნუუკუე გეწიოს შენ წჳმაჲ.
45 | ამასობაში ცა მოიღრუბლა, ქარმა დაუბერა და წამოვიდა ხშირი წვიმა. შეჯდა ეტლზე აქაბი და იზრეყელისკენ გაემართა. | 45 | და იყო, ვითარცა იგი მიმოიქცეოდა, ცა დაბნელდა ღრუბლითა და ქა- რითა, და იყო წვიმა ძლიერი და ტიროდა აქაბ. და მივიდოდა იეზრაელად.
 |  | 46 | და ჴელი უფლისა იყო ელიასა ზედა და მოიმტკიცნა წელნი თჳსნი და რბიოდა წინა აქაბისასა ვიდრე შესლვადმდე მისა იეზრაელად.


† www.orthodoxy.ge † ძველი აღთქმა - მესამე მეფეთა (თავი 19)

მესამე მეფეთა

თავი მეცხრამეტე

ახალი ქართულით ძველი ქართულით
1 | უამბო აქაბმა იზებელს ყველაფერი, რაც ელიამ გააკეთა, როგორ ამოხოცა მახვილით წინასწარმეტყველნი. | 1 | და უთხრა აქაბ იეზაბელს, ცოლსა თჳსსა, ყოველი იგი, რაცა ყო ელია და ვითარ მოსწყჳდნა ყოველნი იგი წინაწარმეტყუეელნი მახჳლითა.
2 | მოციქული გაუგზავნა იზებელმა ელიას და შეუთვალა: ასე და ასე მიყონ ღმერთებმა და უარესიც დამმართონ, თუ ხვალ ამ დროს ისევე არ მოგექეცი, როგორც შენ მოექეცი თითოეულ მათგანს. | 2 | და წარავლინა იეზაბელ ელიასა მოციქულნი და ჰრქუა: უკუეთუ შენ ელია ხარ და მე იეზაბელ, ესე და ესე მიყავნ მე ღმერთთა და ესე შემძინენ, უკუეთუ არა, ხვალე ამასვე ჟამსა დავდვა თავი შენი, ვითარცა თავი ერთისა მათგანისა.
3 | შეშინდა ელია; ადგა და წავიდა, რომ თავი გადაერჩინა. მივიდა იუდას ბერშებაში და დატოვა იქ თავისი მსახური. | 3 | და შეეშინა ელიას, აღდგა და წარვიდა გულისსიტყჳთა და მივიდა ბერსაბედ ქუეყანასა მას იუდასსა და დაუტევა მუნ ყრმა იგი თჳსი.
4 | თავად კი უდაბნოში გავიდა ერთი დღის სავალზე; მივიდა ერთ ბუჩქთან და მის ძირას დაჯდა. სიკვდილი ინატრა და თქვა: ახლა კი კმარა, უფალო, წაიღე ჩემი სული, რადგან ჩემს მამა-პაპაზე უკეთესი არა ვარ. | 4 | და იგი წარვიდა დღისა ერთისა სავალსა უდაბნოდ, მივიდა და დაჯდა ბელეკუნსა ვრთსა ქუეშე და ითხოვა სიკუდილი თავისა თჳსისა და თქუა: კმა არს აწ, უფალო, მიიღე სული ჩემი ჩემგან, რამეთუ არა უმჯობეს ვარ მამათა ჩემთა.
5 | მიწვა და მიეძინა ბუჩქის ძირას. და, აჰა, ანგელოზი შეეხო მას და უთხრა: ადექი, ჭამე. | 5 | დაწვა და დაიძინა ნერგსა ერთსა ქუეშე და, აჰა, შე-ვინმე-ახო მას და ჰრქუა: აღდეგ და ჭამე.
6 | გაიხედა და, აჰა, ნამცხვარი და წყლიანი დოქი უდგას სასთუმალთან. შეჭამა, შესვა და ისევ მიწვა. | 6 | და აღიხილნა ელია და, აჰა, სათუელით მისით ჴუეზა ერთი ასლისა და წყალი სტამნითა და აღდგა, ჭამა და სვა და მიიძინა მუნვე.
7 | მეორედ მოვიდა უფლის ანგელოზი, შეეხო მას და უთხრა: ადექი და ჭამე, რადგან შორი გზა გაქვს. | 7 | და მიეახლა კუალად ანგელოზი უფლისა და ჰრქუა: აღდეგ და ჭამე. რამეთუ გრძელ არს შენდა გზა იგი.
8 | ადგა, ჭამა, დალია და ამ საჭმელით მოძლიერებულმა ორმოცი დღე და ორმოცი ღამე იარა ღვთის მთამდე, ხორებამდე. | 8 | და აღდგა, ჭამა და სვა და წარვიდა ძალითა მით ჭამადისათა ორმეოც დღე და ორმეოც ღამე ვიდრე მიწევნადმდე მთასა მას ღმრთისასა ქორებად.
9 | შევიდა იქ ერთ გამოქვაბულში და დაიღამა. აჰა, გამოეცხადა უფლის სიტყვა და უთხრა: აქ რა გინდა, ელია? | 9 | და შევიდა მუნ ქვაბსა მას და დაადგრა და, აჰა, სიტყუაჲ უფლისა იყო მისა და ჰრქუა: რაჲსა ხარ შენ აქა, ელია?
10 | მიუგო: უფლის, ცაბაოთ ღმერთის შურმა შემიპყრო, რადგან დაივიწყეს შენი აღთქმა ისრაელიანებმა, დაანგრიეს შენი სამსხვერპლოები, მახვილით დახოცეს შენი წინასწარმეტყველნი; მე ერთი დავრჩი და მეც მოსაკლავად დამდევენ. | 10 | და ჰრქუა ელია: შემშურდა შური უფლისა ღმრთისა ყოვლისა მპყრობელისა, რამეთუ დაგიტევეს შენ ძეთა მათ ისრაჱლისათა, საკურთხეველნი შენნი დაამჴუნეს და წინაწარმეტყუელნი შენნი მოსწყჳდნეს მახჳლითა და მე მარტო დაშთომილ ვარ და ეძიებენ სულსაცა ჩემსა მიღებად.
11 | უთხრა: გარეთ გადი და დადექი მთაზე უფლის წინაშე. აჰა, ჩაიარა უფალმა. უფლის წინაშე ამოვარდა დიდი და ძლიერი ქარი, მთათა დამაქცეველი და კლდეთა შემმუსრველი, მაგრამ ქარში არ იყო უფალი. ქარის მერე - მიწის ძვრა, არც მიწისძვრაში იყო უფალი. | 11 | და ჰრქუა: გამოხჳდე შენ ხვალე და დასდგე მთასა მაგას წინაშე უფლისა და, აჰა, უფალი წარვიდოდის და ქარი დიდი ძლიერი, რომელი დაარღუევდეს მთათა და შემუსრვიდეს კლდეთა წინაშე უფლისა, და არა ქარსა მას უფალი, და შემდგომად ქარისა მის ძრვა, და არა ძრვასა მას უფალი.
12 | მიწისძვრის მერე - ცეცხლი, არც ცეცხლში იყო უფალი; ცეცხლის მერე - ოდნავი ჩქამი. | 12 | და შემდგომად ძრვისა მის ცეცხლი, და არა ცეცხლსა მას უფალი, და შემდგომად ცეცხლისა მის ჴმაჲ წულილისა ნიავისა.
13 | როცა გაიგონა ეს ელიამ, მოსასხამი აიფარა სახეზე, გარეთ გავიდა და მღვიმის შესასვლელთან დადგა. აჰა, მოესმა ხმა, რომელიც ეუბნება: აქ რა გინდა, ელია? | 13 | და მას შინა უფალი, და იყო, ვითარცა ესმა ელიას, დაიფარა პირი თჳსი ხალენითა მით და გამოვიდა და დადგა ქვაბსა მას თანა და, აჰა, იყო ჴმაჲ მისა და ჰრქუა: რასა ხარ შენ აქა, ელია?
14 | მიუგო: უფლის, ცაბაოთ ღმერთის შურმა შემიპყრო, რადგან დაივიწეეს შენი აღთქმა ისრაელიანებმა, დაანგრიეს შენი სამსხვერპლოები, მახვილით დახოცეს შენი წინასწარმეტყველნი. მე ერთი დავრჩი და მეც მოსაკლავად დამდევენ. | 14 | და თქუა ელია: შემშურდა შური უფლისა ყოვლისა მპყრობელისა, რამეთუ დაუტევეს აღთქმა შენი ძეთა ისრაჱლისათა, საკურთხევვლნი შენნი დაარღჳნეს და წინაწარმეტყუელნი შენნი მოსწყჳდნეს მახჳლითა და მე მარტო დაშთომილ ვარ და ეძიებენ სულსაცა ჩემსა მიღებად.
15 | უთხრა უფალმა: წადი, გაბრუნდი უდაბნოს გზით და დამასკოში მიდი. როცა მიხვალ, მირონი სცხე ხაზაელს არამზე სამეფოდ. | 15 | და ჰრქუა მას უფალმან: წარვედ და მიიქეც გზასა შენსა და მივედ გზასა უდაბნოსასა დამასკეთ კერძო და სცხო აზაელს მეფედ ასურასტანსა ზედა.
16 | ელისე შაფატის ძეს კი, აბელ-მელქოლადან რომ არის, სცხე მირონი, რათა წინასწარმეტყველებდეს შენს ნაცვლად. | 16 | და ეუს, ძესა ამესისასა, მეფედ ისრაჱლსა ზედა და ელისეს, ძესა საფატისსა, აბელმაულელსა უცხო წინაწარმეტყუელად შენ წილ.
17 | ვინც ხაზაელის მახვილს გადურჩება, იეჰუ მოკლავს მას; ვინც იეჰუს მახვილს გადურჩება, ელისე მოკლავს. | 17 | და იყოს, რომელი განერეს მახჳლსა აზაელისასა, მოკლას იგი ეუ. რომელი განერეს მახჳლსა ეუსასა, მოკლას იგი ელისე.
18 | დავიტოვებ ისრაელში შვიდი ათას კაცს: ყველა მუხლს, რომელიც არ მოდრეკილა ბაალის წინაშე და ყველა ბაგეს, რომელსაც არ უკოცნია მისთვის. | 18 | და დაუტეო ჩემდა ისრაჱლისაგან შჳდ ათასი მამაკაცი ყოველთავე მათ, რომელთა არა შეუდრკიან მუჴლნი მათნი ბაალისა და ყოველი პირი, რომელმან არა თაყუანი-სცეს მას.
19 | წავიდა იქიდან და მოძებნა ელისე შაფატის ძე, რომელიც მიწას ხნავდა. თორმეტი უღელი ეყენა წინ, თავად მეთორმეტეს უდგა. ჩაუარა ელიამ და გადაუგდო თავისი მოსასხამი. | 19 | და წარვიდა მიერ ელია და პოვა ელისე, ძე საფატისი, და იგი ჴნვიდა ათორმეტითა დაუღლვილითა და შეუდგა იგი ათორმეტთა მათ ჴართა და მიიწია ელია მისა და დააგდო ხალენი იგი მისი მის ზედა.
20 | მიატოვა ელისემ ხარები, გაეკიდა ელიას და უთხრა: გამიშვი, ვაკოცო ჩემს დედ-მამას და მერე წამოგყვები. უთხრა: წადი და მიბრუნდი, რადგან რა გამიკეთიბია შენთვის? | 20 | და დაუტევნა ელისე ჴარნი იგი და მიისწრაფა ელიასა და ჰრქუა: ამბორს-უყო მამასა ჩემსა და დედასა ჩემსა და შეგიდგე შენ. და ჰრქუა მას: მიიქეც მუნვე, რა გიყავნ შენ?
21 | გაბრუნდა უკან, მოიყვანა და დაკლა ერთი უღელი ხარი. ხარის უღლით მოხარშა ხორცი და ხალხს გაუნაწილა, და ხალხმაც შეჭამა. თავად ადგა და გაჰყვა ელიას, და ემსახურებოდა. | 21 | და უკუნიქცა მისგან და მოიბა სწორ-სწორი ზოგი ჴართა მათ და დაწყჳდნა საქრმითა მით ჴართათა და მოამზადა, და მისცა ერსა მას და ჭამეს და აღდგა ელისე და შეუდგა და მსახურებდა მას.


† www.orthodoxy.ge † ძველი აღთქმა - მესამე მეფეთა (თავი 20)

მესამე მეფეთა

თავი მეოცე

ახალი ქართულით ძველი ქართულით
1 | ბენ-ჰადადმა, არამის მეფემ, შეკრიბა მთელი თავისი ჯარი, თან იახლა ოცდათორმეტი მეფე და ცხენებითა და ეტლებით დაიძრა, შემოადგა სამარიას და ბრძოლა გაუმართა. | 1 | და ძემან ადერისმან, მეფემან ასურასტანისამან, შეიკრიბა ყოველი ერი თჳსი და მოვიდა და გარემოადგა სამარიასა და ოცდაათორმეტნი მეფენი მის თანა და ყოველნი საჴედარნი მის თანა და ეტლნი. და წარვიდეს სამარიად და ბრძოდეს მას.
2 | გაუგზავნა მოციქულები აქაბს, ისრაელის მეფეს, ქალაქში. | 2 | და წარავლინნა მის თანა მოციქულნი აქაბ მეფისა ისრაჱლისა ქალაქსა ამას.
3 | და შეუთვალა: ასე ამბობს ბენ-ჰადადი: ჩემია შენი ვერცხლი და შენი ოქრო, ჩემია შენი ცოლები და შენი საუკეთესო ვაჟები. | 3 | და ჰრქუა მას: ესრეთ იტყჳს ძე ადერისი: ვეცხლი შენი და ოქრო შენი თჳთ ჩემი არს და ცოლნი შენნი და შვილნი ქმნულკეთილნი თჳთ ჩემნი არიან.
4 | მიუგო ისრაელის მეფემ და უთხრა: შენი სიტყვისამებრ იყოს მეფე-ბატონო! მეც შენი ვარ და ჩემი საბადებელიც შენია. | 4 | მიუგო მეფემან ისრაჱლთამან და ჰრქუა: ვითარცა სთქუ, უფალო ჩემო, მეფე, შენი ვარ მე და ყოველივე ჩემი შენი არს.
5 | კვლავ მოვიდნენ მოციქულები და თქვეს: ასე ამბობს ბენ-ჰადადი: რაკი შემოგითვალე, მომეცი შენი ოქრო. ვერცხლი, შენი ცოლები და შენი ვაჟები. | 5 | და მიიქცეს მოციქულნი იგი, მიუთხრეს და მოიქცეს აქაბისავე და ჰრქუეს: ესრე იტყჳს ძე ადერისი: მე მივავლინე, რათამცა ვეცხლი შენი და ოქრო შენი და ცოლნი შენნი, შვილნი შენნი მომიძღვანნე.
6 | ხვალ ამ დროს გამოგიგზავნი ჩემს მორჩილთ, რომ გაჩხრიკონ შენი სახლი და შენს მორჩილთა სახლები, და ხელი დაადონ ყველაფერს, რაც ძვირფასია შენთვალში, და წამოიღონ. | 6 | ხოლო ხვალე ამასვე ჟამსა მივავლინნე მონანი ჩემნი და აღიხილონ სახლი შენი და სახლნი მონათა შენთანი, და იყოს, რა სათნო-უჩნდეს წინაშე თუალთა მათთა, მიჰყონ ჴელნი თჳსნი და მოიღონ.
7 | უხმო ისრაელის მეფემ ქვეყნის მთელს უხუცესობას და უთხრა: კარგად შეიგნეთ, რომ ცუდს გვიპირებს ეს კაცი, რადგან ჩემი ცოლების, ჩემი ვაჟიშვილების და ჩემი ოქრო-ვერცხლის წასართმევად გამოგზავნა ხალხი, მე კი უარი არ მითქვამს მისთვის. | 7 | და მოუწოდა მეფემან ისრაჱლისამან ყოველთა მათ მოხუცებულთა მის ქუეყანისათა და ჰრქუა: უწყოდეთ, რამეთუ ძჳრსა რასმე ეძიებს იგი და მოავლინა ჩემდა ძეთა ჩემთათჳს და ასულთა ჩემთათჳს, რამეთუ ვეცხლი ჩემი და ოქრო ჩემი არა დავაყენე მისგან.
8 | უთხრეს მთელმა უხუცესობამ და მთელმა ერმა: ყურს ნუ დაუგდებ და ნურც დაეთანხმები. | 8 | ჰრქუეს მას მოხუცებულთა და ყოველმან ერმან: ნუ ისმენ და ნუცა თავსა იდებ.
9 | უთხრა მან ბენ-ჰადადის მოციქულებს: ასე უთხარით ჩემს ბატონ მეფეს: რაც პირველად შემოუთვალე შენს მორჩილს, იმას გავაკეთებ. მაგრამ ამ საქმის გაკეთება არ შემიძლია. წავიდნენ მოციქულები და მიუტანეს პასუხი. | 9 | და ჰრქუა მოციქულთა მათ ძისა ადერისათა: არქუთ უფალსა მას თქუენსა მეფესა: ყოველივე, რა მარქუ მონასა შენსა, ვყო პირველსა მას ჯერსა, ხოლო ეგე სიტყუაჲ ვერა ვყო. და მიიქცეს კაცნი იგი და მიუთხრეს სიტყუაჲ იგი.
10 | შეუთვალა ბენ-ჰადადმა: ასე და ასე მიყონ ღმერთებმა და მეტიც დამმართონ, თუ სამარიის მტვრის თითო პეშვი შეხვდეს ყველას, ვინც უკან მიდგას. | 10 | და მიავლინა მისა ძემან ადერისამან და ჰრქუა: ესე და ესე მიყავნ მე ღმერთთა მათ ჩემთა, და ესე და ესე შემძინონ, უკუეთუ ეყოს მიწა ქუეყანისა შენისა ჴელთა ერისა ჩემისა მკურცხლისათა.
11 | მიუგო ისრაელის მეფემ: ნუ იტრაბახებს სარტყლის შემომრტყმელი სარტყლის შემომხსნელივით. | 11 | მიუგო მეფემან ისრაჱლისამან და ჰრქუა: კმა არს, აწ ნუღარა იქადინ მღუნავი იგი, ვითარცა მართალი.
12 | გაიგონა ეს შემოთვლილი სიტყვა ბენ-ჰადადმა, როცა მეფეებთან ერთად ჩარდახის ქვეშ სვამდა, და უთხრა თავის მორჩილთ: შემოეწყვეთ! ისინიც შემოეწყვნენ ქალაქს. | 12 | და იყო, ვითარცა მიუგო მას სიტყუაჲ ესე და იგი შე-ოდენ-ღვინებულ იყო და ყოველნი იგი მეფენი მის თანა კარავსა შინა, ჰრქუა მონათა თჳსთა: მოადგთ პატნეზი! და მოადგეს პატნეზი გარემო ქალაქსა მას.
13 | აჰა, მოუახლოვდა ერთი წინასწარმეტყველი ისრაელის მეფეს და უთხრა: ასე ამბობს უფალი: ხომ ხედავ ამ უამრავ ხალხს? ხელში ჩაგაგდებინებ დღეს ყველას. რათა იცოდე, რომ მე უფალი ვარ. | 13 | და, აჰა, წინაწარმეტყუელი ერთი მივიდა აქაბ მეფისა ისრაჱლისა და ჰრქუა: ესრეთ იტყჳს უფალი: იხილე აწ დიდი ესე ამბოხი და, აჰა, მე მივსცნე იგინი ჴელთა შენთა დღეს და უწყოდე, რამეთუ მე ვარ უფალი.
14 | თქვა აქაბმა: ვისი წყალობით? მიუგო: ასე ამბობს უფალი: მხარეთა მთავრების მსახურთა წყალობით. ვინ წამოიწყებს ბრძოლას? თქვა: შენ. | 14 | და თქუა აქაბ: რათამე? და ჰრქუა: ესრე იტყჳს უფალი: ყრმებითა სოფლისა მის მთავართათა. და ჰრქუა აქაბ: ვინ მიეტეოს პირველ ღუაწლსა ამას?
15 | დათვალა მხარეთა მთავრების მსახურნი და აღმოჩნდა ორასოცდათორმეტი კაცი; მათ მერე დათვალა მთელი ხალხი, ყველა ისრაელიანი - შვიდი ათასი კაცი. | 15 | და ჰრქუა: შენ აღრაცხენ მონანი იგი მთავართანი! და იპოვნეს ორასოცდაათ. და მერმე აღრაცხნა ყოველი იგი ერი და ყოველნი ძენი ძლიერებისანი და იყუნეს შჳდ ათას.
16 | შუადღისას გავიდნენ, როცა ბენ-ჰადადი სვამდა და თვრებოდა ჩარდახქვეშ თავის თანამდგომ მეფეებთან ერთად. | 16 | და განვიდეს შუა სამხრის ოდენ და ძე იგი ადერისი შე-ოდენ-ღვინებულ იყო და დამთურალ სოკქოთს, იგი თავადი და ათორმეტნი მეფენი, შემწენი მისნი.
17 | პირველად მხარეთა მთავრების მსახურნი გავიდნენ. გაგზავნა ბენ-ჰადადმა და ამბავი მოუტანეს: ხალხი გამოდისო სამარიიდან. | 17 | და განვიდეს პირველ ყრმანი იგი მთავართა მათ სოფლებისათანი და უთხრეს ძესა ადერისსა და ჰრქუეს, ვითარმედ: კაცნი გამოვიდეს სამარიათ.
18 | თქვა: თუ სამშვიდობოდ არიან გამოსულნი, ცოცხლად შეიპყარით; თუ საბრძოლველად არიან გამოსულნი, შეიპყარით ცოცხლად! | 18 | და ჰრქუა მათ: მშჳდობით თუ გამოვლენ, შეიპყრენით იგინი ცოცხალნი, და თუ ბრძოლად გამოვლენ, შეიპყრენით იგინი ცოცხალნი.
19 | ესენი გამოვიდნენ ქალაქიდან, მხარეთა მთავრების მსახურნი და ლაშქარი, მათ რომ მიჰყვებოდა უკან. | 19 | და განვიდეს ქალაქისა მისგან ყრმები მთავართა მათ სოფლებისათა, და ერი იგი შეუდგა მათ.
20 | ყველამ თავ-თავისი მეტოქე დასცა ძირს, უკუიქცნენ არამელები და დაედევნა მათ ისრაელი. გაიქცა ცხენით ბენ-ჰადადი, არამის მეფე მხედრებთან ერთად. | 20 | და სცეს თჳთეულად, ვისცა შეემთხუეოდეს. და სივლტოლად იქცეს ასურასტანელნი იგი ისრაიტელთა მათგან და განერა ძე ადერისი, მეფე ასურასტანისა, აღმჴედრებული სამითა მჴედრითა.
21 | გამოვიდა ისრაელის მეფე და დაკრა ცხენებსა და ეტლებს. დიდი გამარჯვება მოიპოვა არამზე. | 21 | და გამოვიდა მეფე იგი ისრაჱლისა და დააყარა ეტლები მათი და საჴედარნი მათნი და დასცა ასურასტანელნი იგი დაცემითა დიდითა.
22 | მიუახლოვდა წინასწარმეტყველი ისრაელის მეფეს და უთხრა: წადი, გამაგრდი და იფიქრე, რა უნდა გააკეთო, რადგან წელიწადი შემობრუნდება და დაგესხმის თავს არამის მეფე. | 22 | (და მივიდა წინაწარმეტყუელი მეფისა მის ისრაჱლისა და ჰრქუა მას: განძლიერდი და უწყოდე და იხილე, რა ყო. რამეთუ შემდგომად ამის წელიწდისა ძე ადერისი, მეფე ასურასტანისა, გამოსლვად არს შენ ზედა).
23 | უთხრეს მისმა მორჩილებმა არამის მეფეს: მთათა ღმერთია მათი ღმერთი, ამიტომაც გვძლიეს. თუ დაბლობზე შევებრძოლებით, უსათუოდ ვძლევთ. | 23 | და მონანი მეფისა მის ასურასტანელისანი ეტყჳან მას: ღმერთი მთათა არს ღმერთი იგი ისრაჱლისა და არა ღმერთი ველთა, და მისთჳს გუძლეს ჩუენ; უკუეთუ ვეწყუნეთ მათ, ადვილცა ვსძლოთ მათ.
24 | აბა, ასე მოიქეცი: თავ-თავის ადგილებს მოაშორე მეფეები და მათ ნაცვლად ერისმთავარნი დააყენე. | 24 | და აწ ყო მსგავსად სიტყჳსა ამის: გარდაადგინენ მეფენი ეგე ადგილით თჳსით და დაადგინენ მათ წილ მთავარნი.
25 | შეჰყარე იმდენივე ჯარი, რამდენიც დაგეღუპა, იმდენივე ცხენი, რამდენიც გყავდა, და იმდენივე ეტლი, რამდენიც გქონდა. დაბლობზე შევებრძოლოთ მათ და უსათუოდ დავამარცხებთ. ყურად იღო მათი სიტყვა და ასე მოიქცა. | 25 | და აღგედგინოს შენ ერი ერისა ამის წილ, რომელ განგეჴვა შენ და საჴედარნი საჴედართა მათ წილ და ეტლნი ეტლთა მათ წილ და სცე მათ ბრძოლად ველსა, სძლო მას. და მიერჩდა ჴმასა მისსა. და ყო ეგრე.
26 | როცა მობრუნდა წელიწადი, დაათვალიერა თავისი ლაშქარი არამის მეფემ და გაემართა აფეკისკენ ისრაელიანებთან საბრძოლველად. | 26 | და იყო შემდგომად მის წლისა ახილვა-ყო ძემან ადერისამან ასურასტანისა და გამოვიდა აფეკად წყობად ისრაჱლისა.
27 | შეემზადნენ ისრაელიანებიც, საგზალი მოიმარაგეს და მათ შესახვედრად დაიძრნენ. თხის ორი ჯოგივით დაიბანაკეს ისრაელიანებმა მათ პირისპირ, ხოლო არამელებმა დაფარეს მიწა. | 27 | და ძეთა მათ ისრაჱლისათა ახილვა-ყვეს და განგუნდნეს ორგან და მიეგებოდეს წინა მათსა ბრძოლად და ძენი იგი ისრაჱლისანი იყუნეს წინა მათსა, ვითარცა ორნი სამწყსონი თხათანი, ხოლო ასურთა მათ აღავსეს ქუეყანა იგი.
28 | გამოჩნდა ღვთისკაცი და უთხრა ისრაელის მეფეს: ასე ამბობს უფალი: რაკი თქვეს არამელებმა უფალზე, მთების ღმერთი არისო და ვაკეების ღმერთი არ არისო, მთელს ამ ურიცხვ ლაშქარს ხელში ჩაგაგდებინებ, რათა იცოდეთ, რომ უფალი ვარ. | 28 | და მივიდა კაცი იგი ღმრთისა და ჰრქუა მეფესა ისრაჱლისასა: ესრე იტყჳს უფალი ამისთჳს, რამეთუ თქუეს ასურთა მათ, ვითარმედ: ღმერთი მთათა არს უფალი ღმერთი ისრაჱლისა და არა ღმერთი ველთა. მე მიგცე დღე იგი დიდი ჴელთა შენთა და უწყოდე, რამეთუ მე ვარ უფალი.
29 | ასე იყვნენ დაბანაკებულნი ერთმანეთის პირისპირ შვიდ დღეს. მეშვიდე დღეს გაიმართა ბრძოლა და გაწყვიტეს ისრაელიანებმა არამელნი - ასი ათასი ქვეითი ერთ დღეს. | 29 | და დაიბანაკეს მათ პირისპირ მთასა შჳდ დღე. და იყო, შემდგომად შჳდისა მის დღისა განეწყუნეს ბრძოლად და დასცა ისრაჱლმან ასურასტანელთა მათ ასი ათასი მკჳრცხლთა ერთსა შინა დღესა.
30 | დანარჩენები ქალაქ აფეკში გაიქცნენ. დანარჩენი ოცდაშვიდი ათასი კაცი კედელმა დაიტანა. ბენ-ჰადადიც გაიქცა და მივიდა ქალაქში და შიდა ოთახში დაიმალა. | 30 | და ნეშტნი იგი მიივლტოდეს აფეკად, ქალაქსა თჳსსა, და დაეცა ზღუდე იგი ოცდაშჳდი ათასთა მათ ზედა კაცთა ნეშტთა და ძე იგი ადერისი ივლტოდა და შეივლტოდა სახიდ თჳსა სენაკით სენაკად.
31 | უთხრეს მისმა მორჩილებმა: გვსმენია, გულმოწყალენი ყოფილან ისრაელის სახლის მეფეები; წელზე ჯვალოს შემოვიკრავთ, თავზე ბაწრებს დავიწყობთ და გავალთ ისრაელის მეფესთან. იქნებ ცოცხლები დაგვტოვოს | 31 | და ჰრქუეს მონათა მათ თჳსთა. აჰა, ესერა, უწყით, რამეთუ მეფენი სახლისა მის ისრაჱლისანი მოწყალენი არიან. აწ შთავიცვათ ძაძა და მოვიდვათ საბელი თავსა და განვიდეთ მეფისა მის ისრაჱლისა, გან-ხოლო-თუ-არინნეს თავნი ჩუენნი.
32 | წელზე ჯვალო შემოიკრეს, თავზე ბაწრები დაიდეს, მივიდნენ ისრაელის მეფესთან და უთხრეს: შენი მორჩილი ბენ-ჰადადი გთხოვს, სიცოცხლე შემინარჩუნეო. თქვა: ჯერ კიდევ ცოცხალია? ჩემი ძმა არის. | 32 | და შთაიცვეს ძაძა და მოიდვეს საბელი თავსა თჳსსა და ჰრქუეს მეფესა მას ისრაჱლისასა: მონა შენი, ძე ადერისი. ესრეთ იტყჳს: ცხოვნდინ თავი ჩემი და ჰრქუა აქაბ: ცოცხალღა თუ არს? ძმა ჩემი არს.
33 | ინიშნეს ეს ამ კაცებმა, არ დაიბნენ და სასწრაფოდ მიუგეს: შენი ძმა არის ბენ-ჰადადი. თქვა მეფემ: წადით და მოიყვანეთ. გამოვიდა მასთან ბენ-ჰადადი და ეტლზე დაისვა იგი მეფემ. | 33 | და კაცთა მათ დაიზმნეს და გულისხმა-ყვეს და მოისმინეს სიტყუაჲ პირისაგან მისისა და ჰრქუეს: ძმა შენი, ძე ადერისი, აქა არს. და ჰრქუა აქაბ: შევედით, გამოიყვანეთ იგი. და გამოვიდა მისა ძე ადერისი და აღსვა იგი ეტლთა მათ მისთა თანა.
34 | უთხრა: დაგიბრუნებ იმ ქალაქებს, მამაშენს რომ წაართვა მამაჩემმა; იქონიე ქუჩები დამასკოში, როგორც მამაჩემს ჰქონდა სამარიაში. მე კი, თქვა აქაბმა, ხელშეკრულების დადებით გაგისტუმრებ. დაუდო ხელშეკრულება და გაისტუმრა. | 34 | და ჰრქუა: ქალაქნი იგი დაიპყრნა მამამან ჩემმან მამისაგან შენისა, კუალად გააგო შენდავე და დასდვა ხარკი დამასკესა, ვითარცა დასდვა მამამან ჩემმან ხარკი სამარიას და მე აღთქმა-ვყო შენ თანა და დავდვა აღთქმა მის თანა. და განუტევა იგი და წარვიდა.
35 | უთხრა ერთმა წინასწარმეტყველთა დასიდან მეორეს უფლის სიტყვით: მცემე. მაგრამ არ ინდომა ამ კაცმა მისი ცემა. | 35 | და კაცმან ერთმან ძეთა მათ წინაწარმეტყუელთაგანმან ჰრქვა მოყუასსა თჳსსა სიტყჳთა უფლისათა: მომკალ მე და არა ინება მან მოკლვად მისა.
36 | მაშინ უთხრა: რაკი არ გაიგონე ჩემი სიტყვა, აჰა, წახვალ თუ არა ჩემგან, ლომი მოგკლავს. წავიდა მისგან კაცი, შემოეყარა ლომი და მოკლა ლომმა. | 36 | ხოლო ჰრქუა მას: ამისთჳს, რამეთუ არა ისმინე ჴმაჲ უფლისა, აჰა, ვითარცა წარხჳდე ჩემგან, განგბძაროს შენ ლომმან. და ვითარცა წარვიდა იგი მისგან, პოვა იგი ლომმან და მოკლა იგი.
37 | მოძებნა სხვა კაცი და უთხრა: მცემე. მაგრად სცემა იმ კაცმა და დააწყლულა. | 37 | და მიემთხჳა მას სხუაჲ კაცი და ჰრქუა მას: მომკალ მე და დასცა მას კაცმან მან და დალეწა.
38 | წავიდა წინასწარმეტყველი და დახვდა მეფეს გზაზე, თვალებზე რიდე ჰქონდა აფარებული. | 38 | და მოვიდა წინაწარმეტყუელი და დადგა წინაშე მეფისა მის გზასა ზედა და დაიხურნა თუალნი თჳსნი.
39 | როცა გამოიარა მეფემ, შეჰბღავლა მან მეფეს და უთხრა: შუაგულ ბრძოლაში იყო შენი მორჩილი, როცა ვიღაც კაცი გავიდა გვერდზე და მომიყვანა კაცი და მითხრა: უყარაულეო ამ კაცს; თუ დაიკარგა, შენი სიცოცხლე იყოს მისი სიცოცხლის წილ, ანდა ერთი ქანქარი ვერცხლი გადაიხადეო. | 39 | და იყო, ვითარცა წარმოვიდოდა მეფე და მან ღაღად-ყო მეფისა მიმართ და თქუა: მონა შენი განვიდა ერსა თანა ღუაწლსა და, აჰა, კაცმან ერთმან მოიყვანა ჩემდა კაცი და მრქვა: დამიმარხე კაცი ეგე, უკუეთუ განრინებით განგერეს, იყოს თავი შენი თავისა მისისა წილ, ანუ ტალანტი ერთი ვეცხლისა მომიწონო მე.
40 | გაერთო საქმით შენი მორჩილი და, აჰა, სადღაა კაცი. უთხრა მას ისრაელის მეფემ: შენ თავად გამოგიტანია განაჩენი შენთვის. | 40 | და იყო ვიდრე მონა შენი იქი და აქა, ვხედევდ და იგი არა უწყი, ვიდრე ჴდა. და ჰრქუა მეფემან ისრაჱლისამან მას: აჰა, შენცა სტყუი ჩემდა მომართ, მო-სამე-ჰკალ.
41 | მყისვე გადაიძრო რიდე თვალთაგან და იცნო იგი ისრაელის მეფემ, შეიცნო მასში ისრაელის მეფემ წინასწარმეტყველი. | 41 | და ისწრაფა და უკანაიჴადა საბურველი იგი თუალთაგან მისთა. და იცნა იგი მეფემან ისრაჱლისამან, ვითარმედ წინაწარმეტყუელთაგანი არს იგი.
42 | უთხრა წინასწარმეტყველმა: ასე ამბობს უფალი: რაკი ხელიდან გაუშვი ჩემგან დარისხებული კაცი, იყოს შენი სიცოცხლე მისი სიცოცხლის წილ და შენი ხალხი მისი ხალხის წილ! | 42 | და ჰრქუა მას: ესრეთ იტყჳს უფალი: ამისთჳს, რამეთუ განუტევე შენ კაცი წინაწარმეტყუელი ჴელთაგან შენთა, იყავნ თავი შენი თავისა მისისა წილ და ერი შენი ერისა მისისა წილ.
43 | წავიდა ისრაელის მეფე შინისაკენ დამწუხრებული და შეშფოთებული, და მივიდა სამარიას. | 43 | და წარვიდა მეფე ისრაჱლისა სახიდ თჳსა მწუხარე და დაჴსნილი და მივიდა სამარიად.


† www.orthodoxy.ge † ძველი აღთქმა - მესამე მეფეთა (თავი 21)

მესამე მეფეთა

თავი ოცდამეერთე

ახალი ქართულით ძველი ქართულით
1 | ამ ამბების მერე იყო: ვენახი ჰქონდა იზრეყელელ ნაბოთს იზრეყელში, სამარიის მეფის, აქაბის სასახლის გვერდით. | 1 | და იყო, შემდგომად ამათ სიტყუათა იყო ვენაჴი ერთი ნაბუთესი იეზრაიტელისა მახლობელად კალოსა მას აქაბისსა, მეფისა მის სამარიტელთასა.
2 | ელაპარაკა აქაბი ნაბოთს და უთხრა: დამითმე შენი ვენახი, ბოსტნად მექნება, რადგან ჩემი სახლის გვერდითაა; სანაცვლოდ მასზე უკეთეს ვენახს მოგცემ; თუ გინდა მის საფასურ ვერცხლს გადაგიხდი. | 2 | და ეტყოდა მეფე ნაბუთეს და ჰრქუა: მომეც მე ვენაჴი შენი, რათა იყოს მტილად ჩემდა სამხლედ, რამეთუ მახლობელიცა არს ჩემდა სახლსა და მიგცე შენ სხუაჲ ვენაჴი უმჯობესი მაგისსა, უკუეთუ კულა გნებავს, შენ მიგცე ვეცხლი სასყიდელად მაგისსა (და იყოს მტილად ჩემდა სამხლედ).
3 | უთხრა ნაბოთმა აქაბს: უფალმა დამიფაროს, ჩემი მამა-პაპის სამკვიდრო მოგცე! | 3 | და ჰრქუა ნაბუთე მეფესა: ნუ იყოფინ ჩემდა უფლისაგან ჩემისა, ვითარცა მიგცე შენ სამკჳდრებელი მამათა ჩემთა?
4 | წავიდა აქაბი თავის სახლში დაღვრემილი და შეწუხებული იმ სიტყვის გამო, რაც ნაბოთ იზრეყელელმა უთხრა, ვერ მოგცემო ჩემი მამა-პაპის სამკვიდროს. ჩაწვა თავის საწოლში, და პირი კედლისკენ ქნა, პურიც არ უჭამია. | 4 | და შევიდა აქაბ მწუხარე და გულმწყრალ სიტყუათა მათთჳს ნაბოთესთა იზრაიტელისა, რამეთუ ჰრქუა მას: არა მიგცე შენ სამკჳდრებელი მამათა ჩემთა. და მიწვა იგი ცხედარსა თჳსსა და დაიხურა პირი თჳსი და არა ჭამა პური.
5 | შევიდა მასთან მისი ცოლი იზებელი და ჰკითხა: რამ დაგანაღვლიანა, პურს რატომ არ სჭამ? | 5 | და შევიდა მისა იეზაბელ, ცოლი თჳსი, ეტყოდა მას და ჰრქუა: რაჲსა მწუხარე არს სული შენი და არა სჭამ პურსა?
6 | უთხრა: ველაპარაკე ნაბოთ იზრეყელელს და ვუთხარი, დამითმე-მეთქი შენი ვენახი ვერცხლით; ან თუ გინდა, სანაცვლოდ სხვა ვენახს მოგცემ-მეთქი. მან მითხრა: არ მოგცემო ჩემს ვენახს. | 6 | და თქუა: ამისთჳს, რამეთუ ვეტყოდე ნაბოთეს იზრაიტელსა, ვითარმედ, მომეც ვენაჴი შენი ვეცხლად სასყიდლად და, უკუეთუ გნებავს, მოგცე შენ სხუაჲ ვენაჴი მაგისა წილ. და თქვა: არა მიგცე შენ სამკჳდრებელი მამათა ჩემთა.
7 | უთხრა იზებელმა, მისმა ცოლმა: ახლა დაამტკიცე, რომ ისრაელის მეფე ხარ! ადექი, პური ჭამე და გული გაიმხიარულე: მე მოგცემ ნაბოთ იზრეყელელის ვენახს. | 7 | და ჰრქუა მას იეზაბელ, ცოლმან მისმან: აწ ეგრეთ ჰყოა შენ მეფობა ეგე შენი ისრაჱლსა ზედა? აწ აღდეგ და ჭამე პური და განიფრთხუე და მე მიგცე შენ ვენაჴი იგი ნაბოთესი იეზრაიტელისა.
8 | დაწერა წერილები აქაბის სახელზე, მისი ბეჭდით დაბეჭდა და დაუგზავნა წერილები უხუცესებს და წარჩინებულთ, ნაბოთთან რომ ცხოვრობდნენ მის ქალაქში. | 8 | და მიწერა როარდაგი სახელად აქაბისა და დაბეჭდა ბეჭდითა მისითა და მიუძღვნა მოხუცებულთა მათ და აზნაურთა მის ქალაქისათა, რომელნი დამკჳდრებულ იყუნეს ნაბუთეს თანა.
9 | ასე ჩაწერა წერილებში: გამოაცხადეთ მარხვა და ხალხის თავში დასვით ნაბოთი. | 9 | და დაწერილ იყო ჰროარდაგსა მას ესრეთ: იმარხეთ მარხვა და დასუთ ნაბუთე მთავრად ერსა მაგას.
10 | წინ დაუსვით ორი ნაძირალა, რომ ცილი დასწამონ მას და უთხრან: შენ იყავი, ღმერთსა და მეფეს რომ აგინებდი! მერე გაიყვანეთ და ჩაქოლეთ, რომ მოკვდეს. | 10 | და დასხენით ორნი კაცნი, ძენი უსჯულოებისანი, პირისპირ მისა და შესწამონ მას და ჰრქუან, ვითარმედ: აკურთხე, ნაბოთე, ღმერთი და მეფე და განიყვანეთ იგი, დაკრიბეთ ქვა და მოკუედინ.
11 | ისე მოიქცნენ იმ ქალაქის კაცები - უხუცესები და წარჩინებულები, რომელნიც მის ქალაქში ცხოვრობდნენ, როგორც შეუთვალა მათ იზებელმა, როგორც ეწერა წერილებში, მათთვის რომ ჰქონდა დაგზავნილი. | 11 | და ყვეს მოხუცებულთა მის ქალაქისათა და აზნაურთა, რომელნი სხდეს ქალაქსა მას შინა, ვითარცა მიევლინა მათა იეზაბელს, და ვითარცა წერილ იყო ჰროარდაგსა მას.
12 | გამოაცხადეს მარხვა და ხალხის თავში დასვეს ნაბოთი. | 12 | და განუწესეს მარხვა და დასვეს ნაბუთე მთავრად ერსა მას.
13 | გამოვიდა ორი ნაძირალა და წინ დაუჯდა. ცილი დასწამეს ამ ნაძირალებმა ნაბოთს ხალხის წინაშე: შეაგინა ნაბოთმა ღმერთსა და მეფესო. გაიყვანეს ქალაქის გარეთ, ქვით ჩაქოლეს და მოკვდა. | 13 | და მივიდეს ორნი კაცნი, ძენი უსჯულოებისანი, და დასხდეს პირისპირ მისა და შესწამეს კაცთა მათ განდგომილთა ნაბუთეს წინაშე ყოვლისა ამის ერისა და ჰრქუეს: აკურთხე, ნაბუთე, ღმერთი და მეფე. და განიყვანეს იგი გარეშე ქალაქსა მას და დაკრიბეს მას ქვა და მოკუდა.
14 | ასე შეუთვალეს იზებელს: ჩაქოლეს ნაბოთი და მოკვდა. | 14 | და წარავლინეს იეზაბელისა და ჰრქუეს: დაიქოლა ნაბუთე ქვითა და მოკუდა.
15 | როცა გაიგო იზებელმა, რომ ჩაქოლეს ნაბოთი და მოკვდა, უთხრა იზებელმა აქაბს: ადექი, დაეპატრონე ნაბოთ იზრეყელელის ვენანს, რომელიც არ უნდოდა შენთვის მოეყიდა; რადგან აღარ არის ცოცხალი ნაბოთი, მკვდარია. | 15 | და იყო, ვითარცა ესმა იეზაბელს, რამეთუ ქვადაკრებულ იქმნა ნაბოთე და მოკუდა, ჰრქუა იეზაბელ აქაბს: აღდეგ და დაიმკჳდრე ვენაჴი იგი ნაბუთესი იეზრაიტელისა, რომელი არა მოგცა შენ ვეცხლად, რამეთუ არა არს ნაბუთე ცოცხალ, არამედ მოკუდა.
16 | როცა გაიგო აქაბმა, რომ მოკვდა ნაბოთი, ადგა აქაბი, რომ ჩასულიყო ნაბოთ იზრეყელელის ვენახში და დაჰპატრონებოდა. | 16 | და იყო, ვითარცა ესმა აქაბს, ვითარმედ მოკუდა ნაბოთე იეზრაიტელი დაიპო სამოსელი თჳსი და შთაიცვა ძაძა, და იყო შემდგომად ამისა და აღდგა აქაბ და შთაჴდა ვენაჴსა მას ნაბუთეს იეზრაიტელისასა დაპყრობად მას.
17 | მაშინ გამოეცხადა უფლის სიტყვა ელია თიშბელს: | 17 | და ეტყოდა უფალი ელიას თეზაბიტელსა და ჰრქუა:
18 | ადექი და დახვდი აქაბს, ისრაელის მეფეს, სამარიაში რომ არის. აჰა, ნაბოთის ვენახშია ჩასული მის დასაპატრონებლად. | 18 | აღვედ, შთავედ და მიეგებოდე აქაბს, მეფესა ისრაჱლისასა, რომელ არს სამარიასა, რამეთუ შთასრულ არს იგი ვენაჴსა მას ნაბოთესასა დაპყრობად მისა.
19 | უთხარი: ასე ამბობს-თქო უფალი: კაცი მოკალი და ახლა მის ქონებას ეპატრონები. კიდევ უთხარი: ასე ამბობს-თქო უფალი: სადაც ძაღლები ლოკავდნენ ნაბოთის სისხლს, იმ ადგილას შენს სისხლსაც ალოკავენ ძაღლები. | 19 | და ეტყოდე მას და არქუ: ესრეთ იტყჳს უფალი, ვითარმედ: მოჰკალ და დაიმკჳდრე, ამისთჳს ესრე იტყჳს უფალი: ადგილსა, რომელსა აღწბეს ძაღლთა და ღორთა სისხლი ნაბოთესი, მუნ აღწბან სისხლი შენი ძაღლთა და როსპიკნი იბანნენ სისხლითა შენითა.
20 | უთხრა აქაბმა ელიას: მაინც მომაგენი, ჩემო მტერო! მიუგო: მოგაგენი, რადგან თავი გაწირე, რომ ბოროტად მოქცეულიყავი უფლის თვალში. | 20 | და მოვიდა ელია აქაბისა და ეტყოდა მსგავსად სიტყჳსა მის და ჰრქუა აქაბ ელიას: მპოე მეა, მტერო ჩემო? და ჰრქუა ელია: გპოვე, რამეთუ ცუდად აღილაღე და ქმენ ბოროტი წინაშე უფლისა განრისხებად მისა.
21 | აჰა, უბედურებას დაგათევ თავზე, გავხვეტავ შენს შემდგომს, ყველას, ვინც კი ჰყავს აქაბს კედელთან მშარდავი, ყმა თუ აზატი ისრაელში. | 21 | აჰა, მე მოვავლინო შენ ზედა ძჳრი და აღატყდეს შემდგომად შენსა, და მოვსპო აქაბისი და არა დაუტეო, რომელი აფსმიდეს კედელსა და ჭირვეული იგი და დაცემული ისრაჱლისა.
22 | ისე მოვექცევი შენს სახლს, როგორც მოვექეცი იერობოამ ნაბატის ძის სახლს და ბაყაშა ახიას ძის სახლს იმ ჯავრის გამო, რომ გამაჯავრე, რომ შეაცდინე ისრაელი. | 22 | და მივსცე სახლი შენი, ვითარცა სახლი იერობუამისი, ძისა ტაბატისა, და ვითარცა სახლი ბაასისი, ძისა აქიასი, განრისხებათა მაგათთჳს, რომელ განმარისხე მე და აცთუნე ისრაჱლი.
23 | იზებელზეც თქვა უფალმა: ძაღლები შეჭამენ იზებელს იზრეყელის გალავანთან. | 23 | და იეზაბელისთჳს იტყჳს უფალი: ნაცულად ნაბოთესა ძაღლთა შეჭამონ იგი ზღუდესა მას თანა იეზრაიტელისასა.
24 | ვინც ქალაქში მოუკვდება აქაბს, იმას ძაღლები შეჭამენ; ვინც ველად მოუკვდება, ცის ფრინველები დაჯიჯგნიან. | 24 | მომკუდარნი აქაბისნი ქალაქსა შინა შეჭამნენ ძაღლთა და მომკუდარნი მისნი ველსა შეჭამნენ ფრინველთა ცისათა.
25 | ჯერ არვინ ყოფილა, რომელსაც აქაბივით გაეყიდოს თავი უფლის თვალში ბოროტების საკეთებლად, რაზეც აქეზებდა იზებელი, მისი ცოლი. | 25 | რამეთუ ცუდად აჰყვა აქაბ ყოფად ბოროტისა წინაშე უფლისა, რამეთუ შესულიბა იგი იეზაბელ, ცოლმან თჳსმან.
26 | დიდი სიბილწე ჩაიდინა, რომ მიჰყვა კერპებს და მიჰბაძა ამორეველთ, რომელნიც ისრაელის თვალთაგან აჰყარა უფალმა. | 26 | და მოიძაგა ფრიად შედგომად კვალსა მას საძაგელთასა მსგავსად ყოვლისა მის, რაჲცა ქმნა ამორეველმან, რომელნი მოსპნა უფალმან პირისაგან ძეთა მათ ისრაჱლისათა.
27 | როცა გაიგონა აქაბმა ეს სიტყვები, შემოიგლიჯა ტანზე სამოსელი და ჯვალოთი დაიფარა ხორცი. მარხულობდა, ჯვალოში ეძინა და დამწუხრებული დადიოდა. | 27 | და სიტყჳსა მისთჳს, რომელ შეიკდიმა მეფემან პირისაგან უფლისა, და მივიდოდა ტირილით და დაიპო სამოსელი თჳსი და შთაიცვა ძაძა ჴორცთა მისთა და დაიმარხა დღესა მას, რომელსა მოკუდა ნაბუთე იეზრაიტელი და ძე მისი მივიდოდა მღუნარედ.
28 | გამოეცხადა უფლის სიტყვა ელია თიშბელს: | 28 | და იყო სიტყუაჲ უფლისა ელიასა აქაბისთჳს და ჰრქუა უფალმან:
29 | ხომ ხედავ, როგორ მოიდრიკა აქაბი ჩემს წინაშე? და რაკი მოიდრიკა ჩემს წინაშე, არ დავათევ უბედურებას მის სიცოცხლეში; მისი შვილის სიცოცხლეში დავათევ უბედურებას მის სახლს. | 29 | იხილე, ვითარ შეიკდიმა აქაბ პირისაგან ჩემისა და შეინანა და თქუა უფალმან: არა მოვავლინო ძჳრი დღეთა მაგისთა, არამედ დღეთა ძისა მაგისისათა მოვავლინო ძჳრი ზედა სახლსა მაგისსა.


† www.orthodoxy.ge † ძველი აღთქმა - მესამე მეფეთა (თავი 22)

მესამე მეფეთა

თავი ოცდამეორე

ახალი ქართულით ძველი ქართულით
1 | ისე გავიდა სამი წელი, რომ არ მომხდარა ომი არამსა და ისრაელს შორის. | 1 | და დასხდეს სამ წელ, და არა იყო ბრძოლა შორის ასურასტანელთა და შორის ისრაიტელთა.
2 | მესამე წელს ჩავიდა იოშაფატი, იუდას მეფე, ისრაელის მეფესთან. | 2 | და იყო, წელსა მას მესამესა შთავიდა იოსაფატ, მეფე იუდასი, მეფისა მის ისრაჱლისა.
3 | უთხრა ისრაელის მეფემ თავის მორჩილთ: ხომ იცით, რომ ჩვენია გალაადის რამოთი? ჩვენ კი არც ვფიქრობთ, გამოვტაცოთ იგი ხელიდან არამის მეფეს. | 3 | და ჰრქუა მეფემან ისრაჱლისამან მონათა თჳსთა: არა უწყით, რამეთუ ჩუენი არს რამათ გალაიდი? და ჩუენ დადუმებულ ვართ მოღებად ჴელთაგან მეფისა ასურთასა?
4 | უთხრა იოშაფატს: წამომყვები გალაადის რამოთისთვის საბრძოლველად? მიუგო იოშაფატმა ისრაელის მეფეს: რამ გაგვყო მე და შენ, რამ გაჰყო ჩემი ხალხი და შენი ხალხი, ჩემი ცხენები და შენი ცხენები? | 4 | და ჰრქვა მეფემან ისრაჱლისამან იოსაფატს: გამოვედ ჩემ თანა ბრძოლად რამათდ გალადიისა. და ჰრქვა იოსაფატ მეფესა ისრაჱლისასა: ვითარცა შენ, ეგრეთცა მე, ვითარცა ერი შენი - ერი ჩემი და ვითარცა საჴედარნი შენნი - ეგრეთცა და საჴედარნი ჩემნი.
5 | უთხრა იოშაფატმა ისრაელის მეფეს: აბა, დაეკითხე უფლის სიტყვას. | 5 | და ჰრქუა იოსაფატ, მეფემან იუდისმან მეფესა ისრაჱლისასა: მო და ვკითხოთ დღეს უფალსა.
6 | შეკრიბა ისრაელის მეფემ წინასწარმეტყველნი - ოთხასამდე კაცი, და უთხრა მათ: გავილაშქრო გალაადის რამოთზე თუ თავი შევიკავო? მიუგეს: გაილაშქრე, მეფეს ჩაუგდებს ხელში უფალი. | 6 | და შეკრიბნა მეფემან ისრაჱლისამან ყოველნი წინაწარმეტყუელნი თჳსნი, ვითარ ოთხას ოდენ კაცი და ჰრქუა მათ მეფემან: მივიდე რამათ გალადისა ზედა ბრძოლად, ანუ ადგილ-ვიპყრა? და ჰრქუეს: აღდეგ და მოცემით მოსცეს უფალმან ჴელთა მეფისათა.
7 | თქვა იოშაფატმა: ხომ არ არის აქ სადმე კიდევ უფლის წინასწარმეტყველი, რომ მასაც დავეკითხოთ? | 7 | და ჰრქუა იოსაფატ მეფესა მას ისრაჱლისასა: არს ვინ აქა წინაწარმეტყუელი უფლისა, ანუ არა? და ვკითხოთ მის მიერ უფალსა.
8 | უთხრა ისრაელის მეფემ იოშაფატს: კიდევ არის ერთი კაცი, რომელსაც შეგვიძლია ვაკითხვინოთ უფლისთვის, მაგრამ მძულს იგი, რადგან სასიკეთოს არ წინასწარმეტყველებს ჩემზე, არამედ მხოლოდ ცუდს. მიქა იმლას ძეა. თქვა იოშაფატმა: ნუ ამბობს ასე მეფე. | 8 | და ჰრქუა მეფემან ისრაჱლისამან იოსაფატს: არს აქა კაცი ერთი ღმრთისა, რომლისა მიერ ვკითხემცა უფალსა და მე მოვიძულე იგი, რამეთუ არა იტყჳს ჩემთჳს კეთილსა, არამედ ძჳრსა, მიქეა, ძე იემლაისი. და ჰრქუა იოსაფატ, მეფემან იუდასმან: ნუ ეგრე იტყჳ, მეფე.
9 | უხმო ისრაელის მეფემ ერთ-ერთ კარისკაცს და უთხრა: სასწრაფოდ მომგვარე მიქა იმლას ძე. | 9 | და მოუწოდა მეფემან ისრაჱლისამან საჭურისსა ერთსა და ჰრქუა: ადრე მოიყვანე მიქეა, ძე იემლაჲსი.
10 | ისრაელის მეფე და იუდას მეფე იოშაფატი სამოსლით შემოსილნი ისხდნენ თავ-თავის სავარძლებში კალოზე, სამარიის კარიბჭესთან, და წინასწარმეტყველნი წინასწარმეტყველებდნენ მათ წინაშე. | 10 | და მეფე ისრაჱლისი და იოსაფატ, მეფე იუდასი, სხდეს თჳთვეულად, სავარძელთა ზედა ჭურვილნი ბჭეთა მათ თანა სამარიასათა და ყოველნი იგი ქურუმნი მისნობდეს წინაშე მათსა.
11 | გაიკეთა ციდკია ქენაყანის ძემ რკინის რქები და თქვა: ასე ამბობს უფალი: ამით ურქენ არამს და ბოლოს მოუღებ. | 11 | და ქმნნა სედეკია, ძემან ქანანისამან, რქანი რკინისანი და თქვა: ესრეთ იტყჳს უფალი: ამით ერქენდე და მოსპო ასურასტანელი სრულიად.
12 | ყველა წინასწარმეტყველი ამასვე წინასწარმეტყველებდა: მიუხდი გალაადის რამოთს და გაიმარჯვებ, მეფის ხელში ჩააგდებს უფალი. | 12 | და ყოველნი იგი წინაწარმეტყუელნი წინაწარმეტყუელებდეს ეგრეთვე და იტყოდეს: აღვედ რამათად გალადისად, და წარგემართოს და მოგცეს უფალმან ჴელთა შენთა მეფე იგი ასურასტანელთა.
13 | ასე ეუბნებოდა მიქას მის დასაძახებლად გაგზავნილი მოციქული: აჰა, მეფის სასიკეთოს ამბობენ ერთხმად წინასწარმეტყველნი. შეეთანხმოს შენი სიტყვებიც მათ სიტყვებს. შენცა თქვი სასიკეთო. | 13 | და მოციქული იგი, რომელ მივიდა წოდებად მიქეასა, უთხრა მას და ჰრქუა: აჰა, ეგერა, ყოველნი იგი წინაწარმეტყუელნი იტყჳან, ვითარცა ერთითა პირითა კეთილსა მეფისათჳს. აწ იყავნ სიტყუაჲ შენი, ვითარცა ერთისა მათგანისა და იტყოდე კეთილსა.
14 | თქვა მიქამ: უფალს ვფიცავ, რომ იმას ვიტყვი, რასაც უფალი მიბრძანებს. | 14 | და თქუა მიქეა: ცხოველ არს უფალი, რამეთუ, რაჲცა მრქვის მე უფალმან, მასცა ვიტყოდი.
15 | მივიდა მეფესთან და უთხრა მეფემ: მიქა! გავილაშქროთ გალაადის რამოთზე თუ თავი შევიკავოთ? მიუგო: გაილაშქრე და გაიმარჯვებ, მეფეს ჩაუგდებს ხელში უფალი. | 15 | და მოვიდა მეფისა და ჰრქუა მას მეფემან: მიქეა, აღვიდეა რამათ გალადისა ბრძოლად, ანუ ვდგე აქა? მიუგო და ჰრქუა: აღვედ და წარგემართოს და მოგცეს უფალმან ჴელთა შენთა.
16 | უთხრა მეფემ: რამდენჯერ უნდა დაგაფიცო, მხოლოდ სიმართლე მელაპარაკე-მეთქი უფლის სახელით? | 16 | ჰრქუა მას მეფემან მერმე: გაფუცებ შენ, რათა სთქუა ჭეშმარიტი სახელითა უფლისათა.
17 | თქვა: ვიხილე მთელი ისრაელი, უმწყემსო ფარასავით მიმოფანტულიყო მთებზე. და თქვა უფალმა: პატრონი არ ჰყავთ, მშვიდობით დაბრუნდნენ თავ-თავის სახლებში. | 17 | და ჰრქვა მიქეა: არა ეგრე, ვიხილე ყოველი ისრაჱლი განბნეული მთათა, ვითარცა სამწყსო, რომლისა არა არიან მწყემს. და თქუა უფალმან: არა ვინ არს მაგათა უფალ, მიიქცედ თჳთეულად სახიდ თჳსა მშჳდობით.
18 | უთხრა ისრაელის მეფემ იოშაფატს: ხომ გეუბნებოდი, სასიკეთოს არ წინასწარმეტყველებს-მეთქი ჩემზე, არამედ მხოლოდ ცუდს. | 18 | და ჰრქუა მეფემან ისრაჱლისამან იოსაფატს, მეფესა იუდისასა: არა გარქვა შენ, ვითარმედ არა წინაწარმეტყუელებენ ჩემთჳს კეთილსა, არამედ ძჳრსა?
19 | თქვა მიქამ: აბა, ისმინე უფლის სიტყვა: ვიხილე, ტახტზე იჯდა უფალი და ცათა მთელი მხედრობა ედგა გვერდში, მარჯვნივ და მარცხნივ. | 19 | და ჰრქუა მიქეა: არა ეგრე, არა თუ მე რაჲმე, არამედ ისმინე სიტყუაჲ უფლისა, რამეთუ ვიხილე უფალი ღმერთი ისრაჱლისა მჯდომარე ზედა საყდართა თჳსთა და ყოველნი ერნი ზეცისანი დგეს გარემო მისა მარჯულ და მარცხლ.
20 | თქვა უფალმა: ვინ გაიტყუებს აქაბს, რომ გაილაშქროს და დაეცეს გალაადის რამოთში? ერთი ამას ამბობდა, მეორე - იმას. | 20 | და თქუა უფალმან: ვინ შეიტყუოს აქაბ, მეფე ისრაჱლისა, და აღვიდეს და დაეცეს რამათ გალადსა? და თქვეს ვინმე ესრე და ვინმე ეგრე.
21 | გამოვიდა სული და წარუდგა უფალს და თქვა: მე გავიტყუებ. ჰკითხა უფალმა: რითი? | 21 | და წარვიდა სული წინაშე უფლისა და თქუა: მე შევიტყუო იგი. და ჰრქუა მას უფალმან: რათა?
22 | მიუგო: გავალ და სიცრუის სულად ვიქცევი ყველა მისი წინასწარმეტყველის ბაგეში. თქვა უფალმა: გაიტყუებ და კიდეც გამოგივა. წადი, ასე გააკეთე. | 22 | და ჰრქუა მას: მივიდე და ვექმნე სული ცრუ პირსა ყოველთა მათ წინაწარმეტყუელთა მისთასა. და ჰრქუა: შეიტყუე, და შეუძლო, განვედ და ყავ ეგრე.
23 | აჰა, სიცრუის სული ჩაუდგა ახლა უფალმა ბაგეებში ამ შენს წინასწარმეტყველებს. უფალს კი ცუდი აქვს ნათქვამი შენზე. | 23 | და აწ, აჰა, მოსცა უფალმან სული სიცრუსა პირსა ყოველთა მათ წინაწარმეტყუელთასა და უფალი იტყოდა შენ ზედა ძჳრსა.
24 | მიეჭრა ციდკია ქენაყანის ძე და ლოყაში გაარტყა მიქას, უთხრა: როგორ მოხდა, რომ გვერდი ამიარა უფლის სულმა და შენში მეტყველებს? | 24 | და მიუდგა თანა სედეკია, ძე ქანანისი, და სცა ღაწუსა მიქეასსა და ჰრქუა: რომელი სული უფლისა არს იგი, რომელ განმეშორა ჩემგან და გეტყოდა შენ?
25 | თქვა მიქამ: კარგი, მაშინ დაინახავ, ოთახიდან ოთახში რომ დაიწყებ სირბილს დასამალავად. | 25 | და ჰრქუა მიქეა: აჰა, შენ თჳთ იხილო მას დღესა შინა, რაჟამს შეივლტოდი სენაკით სენაკად დამალვად.
26 | თქვა ისრაელის მეფემ: შეიპყარი მიქა და მიჰგვარე ამონს, ქალაქის თავს და უფლისწულ იოაშს, | 26 | და თქუა მეფემან ისრაჱლისამან: შეიპყართ მიქეა და მიეცით ამნონს, ქალაქაპეტსა, და იოასს, ძესა მეფისასა.
27 | უთხარი: ასე ამბობს-თქო მეფე: დილეგში ჩააგდეთ ეს კაცი და აჭამეთ სიმწრის პური და ასვით სიმწრის წყალი, ვიდრე მშვიდობით მოვბრუნდებოდე. | 27 | და არქუთ: ესრე იტყჳს მეფე, შესვით ეგე საპყრობილესა და ჭამოს პური ჭირისა და წყალი იწროებისა, ვიდრემდე მოვიქცე მშჳდობით.
28 | თქვა მიქამ: თუ მშვიდობით დაბრუნდი, უფალს არ ულაპარაკნია ჩემი პირით. თქვა: მისმინეთ ყველამ, ხალხნო! | 28 | და ჰრქუა მიქეა: და უკუეთუ მოქცევით მოიქცე მშჳდობით უკუე. ვიდრე არა მეტყოდა მე უფალი. და თქუა მეფემან: აწ ისმინეთ ყთველმან მაგან ერმან.
29 | წავიდნენ ისრაელის მეფე და იოშაფატ იუდას მეფე გალაადის რამოთზე. | 29 | და განვიდა მეფე იგი ისრაჱლისა და იოსაფატ, მეფე იუდასი, მის თანა რამად გალადისა.
30 | უთხრა ისრაელის მეფემ იოშაფატს: მე გადავიცვამ და ისე გავალ საბრძოლველად. შენ შენი სამოსელი გეცვას. გადაიცვა ისრაელის მეფემ და გავიდა საბრძოლველად. | 30 | და ჰრქუა მეფემან ისრაჱლისამან იოსაფატს, მეფესა იუდასასა: შევიმოსო სხვად და შევიდე ბრძოლად და შენ შეიმოსო ჩემი სამოსელი. და უცნაურ იქმნა თავი მეფემან ისრაჱლისამან და შევიდა ღუაწლსა მას.
31 | უბრძანა არამის მეფემ ეტლების მეთაურებს, ოცდათორმეტ კაცს, ვინც ჰყავდა: ნუ შეებრძოლებით ნურც მცირეს, ნურც დიდს, მხოლოდ ისრაელის მეფეს შეებრძოლეთ. | 31 | და მეფემან ასურასტანისამან ამცნო მეეტლეთა მათ თჳსთა და ჰრქუა: ნუ შეახებთ ნუცა დიდსა, ნუცა მცირესა, არამედ მეფესა ხოლო ისრაჱლისასა.
32 | როცა დაინახეს ეტლების მეთაურებმა იოშაფატი, იფიქრეს, ეს არისო ისრაელის მეფე და მისკენ გაეშურაენ, რომ შებრძოლებოდნენ. მაშინ იყვირა იოშაფატმა. | 32 | და იყო, ვითარცა იხილეს მეეტლეთა მათ იოსაფატ, მეფე იუდასი, და თქუეს ურთიერთას: ვგონებთ, თუ ესე არს მეფე იგი ისრაჱლისა. და გარე-შეიცვეს იგი და ღაღად-ყო იოსაფატ.
33 | როცა მიხვდნენ ეტლების მეთაურები, რომ არ იყია იგი ისრაელის მეფე, გაერიდნენ მას. | 33 | და იყო, ვითარცა იხილეს მეეტლეთა მათ, რამეთუ არა იგი იყო მეფე ისრაჱლისა, მიაქციეს მისგან.
34 | ალალბედზე მოზიდა მშვილდი ვიღაც კაცმა და ჯაჭვის პერანგის ნაწიბურთან დაჭრა ისრაელის მეფე. უთხრა თავის მეეტლეს: გატრიალდი და ბრძოლიდან გამიყვანე, რადგან დაჭრილი ვარ. | 34 | და მოირთხა ერთმან ვინმე მოისართაგანმან და სცა მეფესა ისრაჱლისასა ჯაჭუსა ზედა და განაწონა ფილტუსა. და ჰრქუა მეეტლესა მას თჳსსა: მოაქციე ეტლი ეგე და უკუნმაქციე ღვაწლისა ამისგან, რამეთუ წყლულ ვარ.
35 | გახურდა ომი იმ დღეს, დარჩა ეტლში ისრაელის მეფე არამელთა პირისპირ და მოკვდა საღამო ხანს. წვეთავდა სისხლი ჭრილობიდან ეტლის ძარაში. | 35 | და განძლიერდა ღუაწლი იგი მას დღესა შინა და მეფე დგა ზედა ეტლთა მათ პირისპირ ასურასტანელთა მათ დღითგან მიმწუხრამდე. და გარდამოექანებოდა სისხლი იგი წყლულისა მისგან და აღავსებდა უბესა მის ეტლისასა. და ვითარცა დამწუხრდა, აღმოჴდეს სულნი.
36 | გავარდა ხმა ბანაკში მზის ჩასვლისას: ყველა თავის ქალაქისკენ, ყველა თავის ქვეყნისკენ! | 36 | და შთასულასა ოდენ მზისასა ჴმობდა ქადაგი ერისა მის და თქუა: მოიქეცით თჳთეულად ქალაქსა თჳსსა, ქუეყანად თჳსა.
37 | მოკვდა მეფე და წაასვენეს სამარიას; და დამარხეს მეფე სამარიაში. | 37 | რამეთუ მოკუდა მეფე. და მოვიდეს სამარიად და დაფლეს იგი სამარიას.
38 | გარეცხეს ეტლი სამარიის ტბორზე და ლოკავდნენ ძაღლები მის სისხლს, რომელიც სიძვის დიაცებმა ჩამორეცხეს უფლის სიტყვისამებრ, როგორც ნაბრძანები ჰქონდა უფალს. | 38 | და განრცხნეს ეტლნი იგი სისხლისა მისგან წყალთა მათ სამარიასათა. და ლოკდეს ღორნი და ძაღლნი სისხლსა მისსა და როსპიკნი იბანნეს სისხლსა მას მსგავსად სიტყჳსა მის უფლისა, რომელსა იტყოდა პირითა ელიასითა.
39 | აქაბის დანარჩენი საქმენი, ყველაფერი, რაც გააკეთა; სპილოსძვლის სახლი, რომელიც ააშენა, ქალაქები, რომელნიც გააშენა, ისრაელის მეფეთა მატიანეშია ჩაწერილი. | 39 | და ნეშტნი სიტყუათა აქაბისთანი და ყოველი, რაცა ქმნა და სახლი იგი პილოსძვალისა, რომელი ქმნა, და ყოველნი იგი ქალაქნი, რომელ აღაშენნა, აჰა, ესერა, წერილ არიან წიგნთა დღეთა მეუფეთა ისრაჱლისათა.
40 | განისვენა აქაბმა თავის მამა-პაპასთან და გამეფდა მისი ძე ახაზია მის ნაცვლად. | 40 | და დაიძინა აქაბ მამათა თჳსთა თანა და მეფობდა ოქოზია, ძე მისი, მის წილ.
41 | იოშაფატ ასას ძე იუდაზე გამეფდა აქაბ ისრაელის მეფის მეოთხე წელს. | 41 | და იოსაფატ, ძე ასასი, მეფობდა ზედა იუდასა წელსა მეოთხესა აქაბ მეფისა ისრაჱლისა.
42 | ოცდათხუთმეტი წლისა იყო იოშაფატი, როცა გამეფდა, და ოცდახუთ წელს მეფობდა იერუსალიმში. მისი დედა იყო ყაზება, შილხის ასული. | 42 | და ოცდა ათხუთმეტისა წლისა იყო იოსაფატ დადგომასა მას მისსა მეფედ და ოცდახუთ წელ მეფობდა იერუსალჱმს და სახელი დედისა მისისა ასუბა, ასული სალსალასი.
43 | ყველაფერში მამამისის, ასას, გზას ადგა იგი, არ უხვევდა მისგან და სწორად იქცეოდა უფლის თვალში. | 43 | და ვიდოდა ყოველთა გზათა ასას, მამისა თჳსისათა და არა გარდააქცია მათგან და ქმნა სამართალი წინაშე უფლისა.
44 | ოღონდ გორაკები არ იყო გაუქმებული, ხალხი ჯერ კიდევ გორაკებზე სწირავდა მსხვერპლს და აკმევდა. | 44 | გარნა მაღალნი იგი, რამეთუ მოსპნა; ერი იგი უზორვიდავე და უკმევდა საკუმეველსა ზედა მაღალთა მათ.
45 | ზავი ჰქონდა იოშაფატს ისრაელის მეფესთან. | 45 | და მშვდობაჲ იყო შორის იოსაფატისა და მეფისა მიმართ ისრაჱლისა.
46 | იოშაფატის დანარჩენი საქმენი, მისი გმირობა, რც ჩაიდინა, და როგორ იბრძოდა, იუდას მეფეთა მატიანეშია ჩაწერილი. | 46 | და ნეშტნი სიტყუათა იოსაფატისთანი და ძლიერებანი მისნი, რომელ ქმნა, აჰა, ესერა, წერილ არიან წიგნთა სიტყუათა დღეთა მეფეთა იუდასათა.
47 | როსკიპ კაცთა ნატამალნი, მისი მამის, ასას დრომდე რომ იყვნენ დარჩენილნი, აღგავა მიწის პირისაგან. | 47 | და შეწირულნი, რომელ დაშთომილ იყუნეს დღეთა მათ მამისა მისისათა, მოსპნა ქუეყანით.
48 | მეფე არ იყო ედომში, მხოლოდ მეფის დანიშნული ზედამხედველი იყო. | 48 | და მეფე არა დგა ედომს დამტკიცებულად.
49 | ათი თარშიშული ხომალდი ააგო იოშაფატმა ოფირიდან ოქროს მოსატანად, მაგრამ არ წასულან, რადგან ყეციონ-გაბერში დაილეწა ხომალდები. | 49 | და მეფემან იოსაფატ ქმნნა ნავნი მიმავალნი თარსით და სოფირად, რომელთა მოაქუნდა ოქრო და არღარა ვიდოდეს, რამეთუ დაიმუსრნეს ნავნი იგი გასიონ გაბერს.
50 | მაშინ უთხრა ახაზია აქაბის ძემ იოშაფატს: იარონ ჩემმა მორჩილებმა შენს მორჩილებთან ერთად ხომალდებით; მაგრამ უარი უთხრა იოშაფატმა. | 50 | მიერ ჟამსა ჰრქუა ოქოზია, ძემან აქაბისამან, იოსაფატს: მოვიდენ მონანი შენნი მონათა ჩუენთა თანა და ნავნი შენნი ნავთა ჩემთა თანა და არა ინება იოსაფატ.
51 | განისვენა იოშაფატმა თავის მამა პაპასთან და დაიმარხა თავისი მამა-პაპის გვერდით დავითის, მამამისის ქალაქში და გამეფდა მისი ძე იორამი მის ნაცვლად. | 51 | და დაიძინა იოსაფატ მამათა თჳსთა თანა და დაეფლა ქალაქსა მას დავითისასა და მეფობდა იორამ, ძე მისი, მის წილ.
52 | ახაზია აქაბას ძე გამეფდა ისრაელზე სამარიაში იოშაფატ იუდას მეფის მეჩვიდმეტე წელს და იმეფა ისრაელზე ორი წელი. | 52 | და ოქოზია, ძე აქაბისი, მეფობდა ისრაჱლსა ზედა სამარიას წელსა მას მეჩჳდმეტესა იოსაფატისასა, მეფისა იუდასასა, მეფობდა ისრაჱლსა ზედა ორ წელ.
53 | უკუღმართად იქცეოდა უფლის თვალში, დადიოდა მამამისის გზაზე და დედამისის გზაზე, და იერობოამ ნაბატის ძის გზაზე, რომელმაც აცთუნა ისრაელი. | 53 | და ქმნა ბოროტი წინაშე უფლისა და ვიდოდა გზათა აქაბის, მამისა თჳსისათა, და გზათა იეზაბელის, დედისა თჳსისათა, სახლისა მის იორობოამისა, ძისა ნაბატისასა, რომელმან აცთუნა ისრაჱლი,
54 | ემსახურებოდა ბაალს და თაყვანს სცემდა მას; აჯავრებდა უფალს, ისრაელის ღმერთს, ყოველნაირად, როგორც იქცეოდა მამამისი. | 54 | და ამონა კერპთა მათ, თაყუანი-სცა მათ და განარისხა უფალი ღმერთი ისრაჱლისა უმეტეს ყოველთა მათ წინანდელთა მისთა.


† www.orthodoxy.ge † ძველი აღთქმა - მეოთხე მეფეთა (თავი 1)

მეოთხე მეფეთა

თავი პირველი

ახალი ქართულით ძველი ქართულით
1 | განუდგა მოაბი ისრაელს აქაბის სიკვდილის შემდეგ. | 1 | ეცრუვა მოაბ ისრაჱლსა შემდგომად სიკუდილისა მის აქაბისა.
2 | გადმოვარდა ახაზია თავისი ზემოთვალის სარკმლიდან სამარიაში და დასნეულდა. გაგზავნა მოციქულები და დააბარა: წადით და დაეკითხეთ ბაალზებებს ყეკრონის ღმერთს, მოვრჩები თუ არა ამ სნეულებისგან? | 2 | და გარდმოვარდა ოქოზია ქორსა მას არდაბაგით, რომელ-იგი იყო სამარიას, და დასნეულდა და წარავლინნა მოციქულნი და ჰრქუა მათ: მივედით და ჰკითხეთ ბაალს მწერსა, ღმერთსა მას აკკარონისასა, უკუეთუ განვერე მე ამას სენსა. და წარვიდეს კითხვად.
3 | ხოლო უფლის ანგელოზმა უთხრა ელია თიშბელს: წადი, და დახვდი სამარიის მეფის მოციქულებს და უთხარი: ნუთუ აღარ არის ღმერთი ისრაელში, რომ ყეკრონის ღმერთთან, ბაალზებუბთან მიდიხართ საკითხავად? | 3 | და ანგელოზი უფლისა უწოდდა ელიას თეზბიტელსა და ჰრქუა: აღდეგ და მიეგებოდე მოციქულთა მათ ოქოზია მეფისა სამარიასათა და არქუ მათ: არამე არსა ღმერთი ისრაჱლისა შორის და მიხვალთ თქუენ კითხვად ბაალისასა, მწერსა მას და ღმერთსა აკკარონისასა?
4 | ამიტომ ასე ამბობს უფალი: ვეღარ ადგები მაგ საწოლიდან, რომელზეც წევხარ, რადგან უნდა მოკვდე. და წავიდა ელია. | 4 | და არა ეგრე, არამედ ესრე იტყჳს უფალი: ცხედარსა მაგას ზედა, რომელსა აღჴედ, არა გარდამოჴდე მაგიერ, არამედ მაგას ზედა სიკუდილითა მოჰკუდე. და წარვიდა ელია და ჰრქუა მათ.
5 | დაბრუნდნენ მოციქულები ახაზიასთან. ჰკითხა: რისთვის დაბრუნდით? | 5 | და მიიქცეს მოციქულნი იგი მისავე და ჰრქუა მათ: რა არს, რამეთუ მოიქეცით?
6 | მიუგეს: კაცი შემოგვხვდა და გვითხრა: წადით, დაბრუნდით მეფესთან, რომელმაც გამოგგზავნათ და უთხარით: ასე ამბობს-თქო უფალი: ნუთუ აღარ არის ღმერიი ისრაელში, რომ ყეკრონის ღმერთთან, ბაალზებუბთან მიდიხართ სამკითხაოდ? ამიტომაც ვეღარ ადგები მაგ საწოლიდან, რომელზეც წევხარ, რადგან უნდა მოკვდე. | 6 | და ჰრქუეს მას: კაცი ერთი მოგვეგებოდა ჩუენ და გურქვა ჩუენ: მივედით და მოიქეცით მეფისა მის, რომელ წარმოგავლინა თქუენ და არქუთ მას: ესრე იტყჳს უფალი ამისთჳს, ვითარმედ: არა არს ღმერთი შორის ისრაჱლისა და მიხვალთ კითხვად ბაალისსა, მწერსა მას, ღმერთსა აკკარონისასა? არა ეგრე, არამედ ცხედარსა მაგას, რომელსა აღჴედ, მაგიერ არა გარდამოჴდე, არამედ მანდავე ზედა სიკუდილითა მოჰკუდე.
7 | ჰკითხა: როგორ გამოიყურება ის კაცი, წინ რომ შემოგხვდათ და ეს სიტყვები გითხრათ? | 7 | და ჰრქუა მათ მეფემან: რა ხატი იყო კაცი იგი, რომელი მოგეგებოდა და გრქუა სიტყუაჲ ეგე?
8 | მიუგეს: ბალანი მოსავს იმ კაცს და წელზე ტყავის სარტყელი არტყია. თქვა: ეს ელია თიშბელია. | 8 | და ჰრქუეს: კაცი მატყიერ და სარტყელი ტყავისა ერტყა წელთა მისთა. და თქუა: ელია თეზბიტელი არს იგი.
9 | მიუგზავნა მას ორმოცდაათისთავი თვისი ორმოცდაათეულითურთ. ავიდა მასთან და, აჰა, მთის თხემზე ზის ელია. უთხრა: ღვთისკაცო! მეფე გეუბნება, ძირს ჩამოხვიდე. | 9 | და წარავლინა ერგასისთავი ერგასისითურთ მისით, და მივიდეს მისა და ელია ჯდა ზედა თავსა მის მთისასა. სიტყუად იწყო ერგასისთავმან და ჰრქუა მას: კაცო ღმრთისაო, გიწოდს შენ მეფე, გარდამოჴედ მაგიერ!
10 | მიუგო ელიამ და უთხრა ორმოცდაათისთავს: თუ მე ღვთისკაცი ვარ, ცეცხლი ჩამოიჭრას ციდან და გშთანთქას შენი ორმოცდაათი კაცითურთ. ჩამოიჭრა ცეცხლი ციდან და შთანთქა მისი ორმოცდაათი კაცითურთ. | 10 | მიუგო ელია და ჰრქუა ერგასისთავსა მას: უკუეთუ კაცი ღმრთისა ვარ მე, გარდამოჴედინ ცეცხლი უფლისა მიერ ზეცით, შეგჭამენ შენ და ერგასისნი ეგე შენნი. და გარდამოჴდა ცეცხლი ზეცით და შეჭამა იგი და ერგასისნი იგი მისნი მის თანა.
11 | კიდევ მიუგზავნა სხვა ორმოცდაათისთავი თვისი ორმოცდაათეულითურთ. დაუწყო ლაპარაკი და უთხრა: ღვთისკაცო! ასე ბრძანებს მეფე: ჩამოდი მთიდან! | 11 | და შესძინა მეფემან და მიავლინა სხუაჲ ერგასისთავი და ერგასისნი მის თანა და აღჴდა ერგასისთავი იგი და ეტყოდა კაცსა მას ღმრთისასა:კაცო ღმრთისაო, ესრე იტყჳს მეფე: გარდამოჴედ მაგიერ ადრე.
12 | მიუგო ელიამ და უთხრა: თუ მე ღვთისკაცი ვარ, ცეცხლი ჩამოიჭრას ციდან და გშთანთქას შენი ორმოცდაათი კაცითურთ. ჩამოიჭრა ცეცხლი ციდან და შთანთქა იგი მის ორმოცდაათი კაცითურთ. | 12 | მიუგო ელია და ჰრქუა მას: უკუეთუ კაცი ღმრთისა ვარი მე, გარდამოჴედინ ცეცხლი ზეცით და შეგჭამენ შენ და ერგასისნი ეგე შენნი. და გარდამოჴდა ცეცხლი უფლისა მიერ და შეჭამა იგი და ერგასისნი მისნი მის თანა.
13 | მესამედ მიუგზავნა ორმოცდაათისთავი თვისი ორმოცდაათეულითურთ. ავიდა მესამე ორმოცდაათისთავი და მუხლი მოიყარა ელიას წინაშე და მუდარით უთხრა: ღვთისკაცო! ფასი დასდე ჩემს სიცოცხლეს და ამ ორმოცდაათი შენი მორჩილის სიცოცხლეს შენს თვალში. | 13 | და შესძინა მერმეცა მეფემან მესამედ და მიავლინა ერგასისთავი და ერგასისნი მის თანა. და მივიდა მისა ერგასისთავი იგი მესამე და დაიდგნა მუჴლნი წინაშე ელიასა, ევედრებოდა მას და ეტყოდა: კაცო ღმრთისაო, დიდებულ-ყავ თავი მონისა შენისა და თავნი ერგასის ამათ მონათა შენთანი წინაშე თუალთა შენთა.
14 | აჰა, ციდან ჩამოიჭრა ცეცხლი და შთანთქა ორი წინა ორმოცდაათისთავი თავის ორმოცდაათ კაცთან ერთად. ახლა ფასი დასდე ჩემს სიცოცხლეს შენს თვალში. | 14 | რამეთუ, აჰა, ესერა, გარდამოვარდა ცეცხლი ზეცით და შეჭამნა ორნივე იგი ერგასისთავნი პირველნი და ერგასისნი მისნი და შეარაცხენ აწ თავნი მონათა ამათ შენთანი წინაშე თუალთა შენთა.
15 | უთხრა უფლის ანგელოზმა ელიას: ჩაჰყევი, ნუ გეშინია მათი. ადგა ელია და ჩავიდა მათთან ერთად მეფესთან. | 15 | და ჰრქუა ანგელოზმან უფლისამან ელიას: გარდამოვედ და მივედ მაგის თანა და ნუ გეშინინ პირისაგან მათისა. და აღდგა და გარდამოვიდა მიერ მათ თანა მეფისა.
16 | უთხრა მას: ასე ამბობს უფალი: რაკი ბაალზებუბთან, ყეკრონის ღმერთთან, გაგზავნე მოციქულები სამკითხაოდ, თითქოს არ ყოფილიყოს ისრაელში ღმერთი, რომ დაჰკითხოდი მის სიტყვას, ამიტომაც ვერ ადგები მაგ საწოლიდან, სადაც წევხარ, რადგან უსათუოდ მოკვდები. | 16 | და ეტყოდა ელია მას და ჰრქუა: ამისთჳს, რამეთუ მიავლინენ მოციქულნი კითხვად ბაალისა, მწერისა მის, ღმრთისა აკკარონისა, რეცა არა არს ღმერთი შორის ისრაჱლისა კითხვად მის მიერ, არა ეგრე, არამედ ცხედარსა მაგასა ზედა, რომელსა აღჴედ, არა გარდამოჴდე მაგიერ, არამედ სიკუდილითა მოჰკუდე.
17 | მოკვდა კიდეც უფლის სიტყვისამებრ, ელიამ რომ გააცხადა. მის ნაცვლად იორამი გამეფდა იუდას მეფის იორამ იოშაფატის ძის მეორე წელს, რადგან ძე არ ჰყოლია. | 17 | და მოკუდა ოქოზია მსგავსად სიტყჳსა მის უფლისა, ვითარცა ეტყოდა ელია (და იორამ, ძე აქაბისი, მეფობდა ისრაჱლსა ზედა სამარიასა ათორმეტ წელ წელსა მას მეთურამეტესა იოსაფატისასა, მეფისა იუდასსა, და ქმნა ბოროტი წინაშე, უფლისა, ხოლო არა ვითარცა ძმათა თჳსთა და დედამან თჳსმან, დაამჴუნა ძეგლნი იგი ბაალისნი, რომელ აღმართნა მამამან მისმან და დამუსრნა იგინი, ხოლო ცოდვასა მას სახლისა იერობოამისასა, ძისა ნაბატისა, რომელმან აცთუნა ისრაჱლი, შეუდგა და არა განეშორა. და განრისხნა გულისწყრომითა უფალი სახლსა ზედა აქაბისასა) და მეფობდა იორამ, ძმა მისი, მის წილ წელსა მესამესა იორამ მეფისა იუდეასსა, ძისა იოსაფატისსა, რამეთუ არა ესვა მას ძე.
18 | ახაზიას დანარჩენი საქმენი, რაც გააკეთა, ისრაელის მეფეთა მატიანეშია ჩაწერილი. | 18 | და ნეშტნი სიტყუათა ოქროზისთანი და, რომელ ქმნა, აჰა, ესერა, ყოველი წერილ არს წიგნთა სიტყუათა დღეთა მეფეთა ისრაჱლისათა.


† www.orthodoxy.ge † ძველი აღთქმა - მეოთხე მეფეთა (თავი 2)

მეოთხე მეფეთა

თავი მეორე

ახალი ქართულით ძველი ქართულით
1 | როცა უფალი ელიას ცადაყვანას აპირებდა ქარბორბალათი, გილგალიდან გადიოდა ამ დროს ელია ელისესთან ერთად. | 1 | და იყო, აღყვანებასა მას ელიასსა უფლისა მიერ ძრვით ზეცად და წარვიდეს ელია და ელისე გალგალით.
2 | უთხრა ელიამ ელისეს: აქ დარჩი, რადგან ბეთელში მაგზავნის უფალი. მიუგო ელისემ: უფალს და შენს თავს გეფიცები, არ მიგატოვებ. და წავიდნენ ბეთელს. | 2 | და ჰრქუა ელია ელისეს: ჯედ შენ აქა, რამეთუ უფალსა მიუვლინებიე მე ბეთელადმდე. და ჰრქუა ელისე: ცხოველ არს უფალი და ცხოველ არს სული შენი! არა დაგიტეო შენ. და მივიდოდეს ბეთელად.
3 | გამოვიდა ბეთელის წინასწარმეტყველთა გუნდი ელისესაკენ და უთხრეს: ხომ იცი, რომ დღეს წაიყვანს უფალი შენს ბატონს შენს თავს ზემოთ? მიუგო: მეც ვიცი. იდუმეთ. | 3 | და გამოეგებოდეს ძენი იგი წინაწარმეტყუელთანი, რომელ იყუნეს ბეთელს, შემთხუევად მათა და ჰრქუეს ელისეს: შენ უწყიმეა, რამეთუ დღეს აღამაღლებს უფალი უფალსა მაგას შენსა თავისაგან შენისა? და ჰრქუა მათ: უწყი მეცა, დუმენით.
4 | უთხრა მას ელიამ: ელისე! აქ დარჩი, რადგან იერიხონში მაგზავნის უფალი. მიუგო: უფალს და შენს თავს გეფიცები, თუ მიგატოვო. და წავიდნენ იერიხონში. | 4 | და ჰრქუა ელია ელისეს: ჯედ აქა, რამეთუ უფალსა მიუვლნებიე მე იერიქოდ. და ჰრქუა: ცხოველ არს უფალი და ცხოველ არს სული შენი! არა დაგიტეო შენ. და მივიდეს იერიქოდ.
5 | მიადგა ელისეს იერიხონის წინასწარმეტყველთა გუნდი და უთხრა: ხომ იცი, რომ დღეს წაიყვანს უფალი შენს ბატონს შენს თავს ზემოთ? მიუგო ელისემ: მეც ვიცი. იდუმეთ. | 5 | და მოეგებოდეს ძენი იგი წინაწარმეტყუელთანი, რომელნი იყუნეს იერიქოს და ჰრქვეს ელისეს: უწყიმეა, რამეთუ დღეს უფალი აღამაღლებს უფალსა მაგას შენსა თავისაგან შენისა? და თქუა: უწყი მეცა, თქუენ დუმენით.
6 | უთხრა მას ელიამ: აქ დარჩი, რადგან იორდანეზე მგზავნის უფალი. მიუგო: უფალს და შენს თავს გეფიცები, თუ მიგატოვო. წავიდნენ ორნი. | 6 | და ჰრქუა ელია ელისეს: ჯედ შენ აქა, რამეთუ უფალსა მიუვლინებიე იორდანედ და ჰრქუა ელისე: ცხოველ არს უფალი და ცხოველ არს სული შენი! და არა დაგიტეო შენ. და წარვიდეს ორნივე.
7 | წამოვიდა ორმოცდაათი კაცი წინასწარმეტყველთა გუნდიდან და მოშორებით დადგნენ მათ პირისპირ. ეს ორნი იორდანესთან იდგნენ. | 7 | და ერგასის კაცი ძეთა მათ წინაწარმეტყუელთა დადგეს პირისპირ განშორებულად მათსა და დადგეს ორნივე იგი კიდესა იორდანისასა.
8 | აიღო ელიამ თავისი მოსასხამი, დაგორგლა და დაარტყა წყალს, შუა გაიპო წყალი და ორივენი მშრალად გავიდნენ. | 8 | და მოიღო ელია ხალენი იგი თჳსი, შეკეცა და სცა წყალსა მას. და განიპო წყალი იგი იმიერ და ამიერ, წიაღჴდეს ორნივე ჴმელსა.
9 | როცა გაღმა იყვნენ გასული, უთხრა ელიამ ელისეს: მთხოვე, რა გაგიკეთო, ვიდრე ავმაღლდებოდე შენგან. მიუგო ელისემ: შენი სულის ორმაგი წილი გადმოვიდეს ჩემზე. | 9 | და იყო, ვითარცა წიაღჴდეს და ჰრქუა ელია ელისეს: ითხოვე რაჲ ჩემგან, ვიდრე არღა ამაღლებულ ვარ მე შენგან. და ჰრქუა ელისე ელიას: იყავნ მრჩობლი სული შენი ჩემ ზედა!
10 | უთხრა: ძნელს რასმე ითხოვ. თუ მომკრავ თვალს შენგან ამაღლებულს, აგისრულდება; თუ ვერა, და არ აგისრულდება. | 10 | და ჰრქვა ელია: ფიცხლად ითხოვე, უკუეთუ მიხილო ამაღლებული შენგან, იყავნ ეგრე, უკუეთუ არა, ნუ იყოფინ!
11 | როცა მიდიოდნენ და მისაუბრობდნენ, აჰა, ჩადგა მათ შორის ცეცხლის ეტლი და ცეცხლის ცხენები და განაშორა ორნი ერთმანეთს და ცად ავიდა ელია ქარბორბალათი. | 11 | და იყო სლვასა ოდენ მათსა და სიტყუასა, აჰა, ეტლნი ცეცხლისანი და ცხენნი ცეცხლისანი. და განეშორნენ იგინი ურთიერთსა და აღიტაცა ელია ძრვით ზეცად.
12 | უყურებდა ელისე და ეძახდა: ჩემო მამავ, ჩემო მამავ! ისრაელის ეტლო და მხედრობავ! მეტი არაფერი დაუნახავს. ხელი ჩაავლო თავის სამოსელს და ორად გახია. | 12 | და ელისე ხედვიდა, ღაღადებდა და იტყოდა: მამაო, მამაო, ეტლო ისრაჱლისაო და მჴედარო მისო! და არღარა ხედვიდა მას და შებმა-უყო სამო- სელსა და განაპო.
13 | აიღო მოსასხამი, ელიას რომ დაუვარდა, გაბრუნდა და იორდანეს ნაპირზე ჩამოჯდა. | 13 | და აღიღო ელისე ხალენი იგი ელიასი, რომელ დაეცა მის ზედა, და მოიქცა ელისე და დადგა კიდესა იორდანისასა.
14 | დაარტყა წყალს მოსასხამი, ელიას რომ დაუვარდა, და თქვა: სად არის უფალი, ელიას ღმერთი? დაარტყა წყალს და შუა გაიპო წყალი და გავიდა ელისე გაღმა. | 14 | და მოიღო ხალენი იგი ელიასი, რომელ დაეცა მის ზედა და სცა წყალსა მას და არა განიპო და თქუა ელისე: სადა არს უფალი ღმერთი ელიასი აფფო? და სცა წყალსა მას მეორედ და განიპო ორად და წიაღჴდა ელისე ჴმელსა.
15 | შორიდან დაინახეს იგი იერიხონში მყოფმა წინასწარმეტყველებმა და თქვეს: ელიას სული გადმოვიდა ელისეზე. მიეგებნენ და მიწამდე თაყვანისცეს. | 15 | და ვითარცა იხილეს ძეთა მათ წინაწარმეტყუელთასა, რომელნი იერიქოს იყუნეს, და თქუეს: დაადგრა სული ელიასი ელისესა ზედა! და მიეგებოდეს მას და თაყუანი-სცეს პირსა ზედა ქუეყანისასა.
16 | უთხრეს: აჰა, ორმოცდაათი მარჯვე კაცი გვყავს შენს მორჩილთ; თუ გინდა წავლენ და მოგიძებნიან შენს ბატონს. იქნებ უფლის სულმა აიტაცა და სადმე მთაში, ან ხევში ჩამოაგდო. მიუგო: ნუ გაგზავნით. | 16 | ჰრქუეს: აჰა, ესერა, არიან მონათა შენთა თანა კაცნი ერგასისნი, ძენი ძლიერებისანი, წარვიდენ და მოიძიონ უფალი შენი, ნუუკუე აღიტაცა სულმან უფლისამან და დააგდო იგი იორდანესა ოდენ, ანუ ერთსა მთათაგანსა სადამე, ანუ ბორცუთაგანსა. და ჰრქუა ელისე: ნუ წარავლინებთ.
17 | დიდხანს არ ეშვებოდნენ და ბოლოს უთხრა: გაგზავნეთ. გაგზავნეს ორმოცდაათი კაცი; სამ დღეს ეძებს, მაგრამ ვერ იპოვეს. | 17 | და აიძულეს მას, ვიდრემდის ჰრცხუენაცა და ჰრქუა: წარავლინეთ! და წარავლინეს ერგასისნი კაცნი და ეძიებდეს სამ დღე და არა პოეს.
18 | მობრუნდნენ ელისესთან, რომელიც იერიხონმი იჯდა; უთხრა მან: ხომ გეუბნებოდით, ნუ წახვალთ-მეთქი. | 18 | და მოიქცეს მისა და იგი ჯდა იერიქოს და ჰრქვა მათ ელისე: არა გარქუ თქუენ, ვითარმედ ნუ მიხვალთ?
19 | უთხრეს ქალაქის მცხოვრებლებმა ელისეს: კარგი მდებარეობა აქვს ამ ქალაქს, როგორც თავად ხედავს ჩემი ბატონი; მაგრამ ცუდი წყალი აქვს და უნაყოფო მიწა. | 19 | და ჰრქუეს კაცთა მის ქალაქისათა ელისეს: აჰა, ესერა, საყოფელი ამის ქალაქისა კეთილ არს, ვითარცა შენ, უფალი ჰხედავ და წყალნი ესე ბოროტ და შვილთმომსრველ.
20 | თქვა: მომეცით ახალი თასი და მარილი ჩაყარეთ შიგ. მისცეს. | 20 | და ჰრქუა ელისე: მომართუთ მე სარწყული ერთი ახალი. და მოართვეს მას.
21 | ავიდა წყლის სათავესთან და ჩაყარა მარილი, თქვა: ასე ამბობს უფალი: განმიკურნავს ეს წყალი. ამიერიდან ნუღარ იქნება მისგან სიკვდილი და უნაყოფობა. | 21 | და მივიდა ელისე თვალსა მას ზედა წყაროსასა და შთაასხა მას მარილი და თქუა: ესრეთ იტყჳს უფალი: განვკურნებ წყალთა ამათ და ნუღარამცა არს მაგისგან სიკუდილი და ნუცაღა შვილთა სრვა.
22 | დღემდე ჯანსაღია ეს წყალი ელისეს სიტყვით, რომელიც წარმოთქვა მან. | 22 | და განიკურნეს წყალნი იგი მოდღენდელად დღემდე მსგავსად სიტყჳსა მის ელისესისა, ვითარცა თქუა.
23 | იქიდან ბეთელისკენ დაიძრა. აღმართს რომ შეუყვა, პატარა ბიჭები გამოვიდნენ ქალაქიდან, დასცინოდნენ და მისძახოდნენ: წადი, ქაჩალო! წადი, ქაჩალო! | 23 | და გამოვიდა მიერ ელისე და მოვიდოდა ბეთელად და, ვითარცა აღვიდოდა გზასა მას, გამოჴდა ყრმები მცირები ქალაქით, ესროდეს ქვითა და ეკიცხევდეს და ეტყოდეს: აღვიდოდე, მტერ, აღვიდოდე, მტერ.
24 | უკან მოხედა, დაინახა ისინი და უფლის სახელით შეაჩვენა. გამოვიდა ტყიდან ორი დათვი და დაგლიჯეს მათგან ორმოცდაორი ბავშვი. | 24 | უკმოექცა მათ და დასწყევნა იგინი სახელითა უფლისათა და თქუა: შვილნო ცოდვისანო და ცალიერებისანო! და გამოჴდეს ორნი დათუნი მაღ- ნარით და განბძარნეს მათგანნი ორმეოცდაორი ყრმა.
25 | იქიდან ქარმელის მთისკენ წავიდა და კვლავ სამარიაში დაბრუნდა. | 25 | და წარვიდა მიერ მთასა მას კარმელსა და მუნით მიაქცია სამარიად.


† www.orthodoxy.ge † ძველი აღთქმა - მეოთხე მეფეთა (თავი 3)

მეოთხე მეფეთა

თავი მესამე

ახალი ქართულით ძველი ქართულით
1 | იორაბამ აქაბის ძე გამეფდა ისრაელზე სამარიაში იუდას მეფის იოშაფატის მეთვრამეტე წელს და იმეფა თორმეტი წელი. | 1 | და იორამ, ძე აქაბისი, მეფობდა ისრაჱლსა ზედა სამარიას წელსა მას მეათვრამეტესა იოსაფატის, მეფის იუდასასა, და მეფობდა ათორმეტ წელ.
2 | უკუღმართად იქცეოდა უფლის თვალში, ოღონდ არა მამამისივით და დედამისივით. მან გადააგდო ბაალის სვეტი, მამამისმა რომ აღმართა. | 2 | და ქმნა ბოროტი წინაშე უფლისა, ხოლო არა ვითარ მამამან და დედა- მან მისმან, და დაამჴუნა ძეგლნი იგი, რომელ აღმართნა მამამან მისმან.
3 | მაგრამ მიწებებული იყო და არ განრიდებია ცოდვებს იერობოამისა, ნაბატის ძისა, რომელმაც აცთუნა ისრაელი. | 3 | ხოლო ცოდვასა მას იორობოამისასა, ძისა ნაბატისასა, რომელმან აცთუნა ისრაჱლი, შეუდგა და არა განეშორა მათგან.
4 | მეშას, მოაბის მეფეს, ბევრი ცხვარი ჰყავდა და უგზავნიდა ისრაელის მეფეს ასი ათას ბატკანს და ასი ათას მატყლიან ვერძს. | 4 | და ამოს, მეფე მოაბისა, იყო ნოკედს და მოსცემდა ხარკსა მეფესა მას ისრაჱლისასა და ასი ათასსა კრავსა და ასი ათასსა ვერძსა ურისველსა.
5 | მხოლოდ აქაბის სიკვდილის შემდეგ განუდგა მოაბის მეფე ისრაელის მეფეს. | 5 | და იყო, შემდგომად სიკუდილისა მის აქაბისსა და განუდგა მეფე იგი მოაბისა მეფესა მას ისრაჱლისასა.
6 | გავიდა მეფე იორამი იმხანად სამარიიდან და აღრიცხა მთელი ისრაელი. | 6 | და გამოვიდა მეფე იორამ სამარიად მას დღესა შინა, აღიხილა ისრაჱლი და წარვიდა.
7 | წავიდა და შეუთვალა იოშაფატს, იუდას მეფეს: განმიდგა მოაბის მეფე. ხომ არ წამოხვალ ჩემთან ერთად მოაბის წინააღმდეგ? მიუგო: წამოვალ. რამ გაგვყო მე და შენ, რამ გაჰყო ჩემი ხალხი და შენი ხალხი, ჩემი ცხენები და შენი ცხენები? | 7 | და წარავლინნა მეფემან იოსაფატისა, მეფისა იუდასა და ჰრქუა: მეფე მოაბისა მეცრუვა მე. აწ გამო-თუ-ხჳდე ჩემ თანა ბრძოლად მოაბისა? და თქუა: განვიდე, რამეთუ ვითარცა შენ, ეგრეცა მე და ვითარცა ერი შენი, ეგრეცა ერი ჩემი და ვითარცა საჴედარნი შენნი, ეგრეცა საჴედარნი ჩემნი.
8 | ჰკითხა: რომელი გზით წავიდეთ? მიუგო: ედომის უდაბნოს გზით. | 8 | და ჰრქუა: რომელსა გზასა მივმართოთ? და ჰრქუა იორამ: გზასა მას უდაბნოსასა, ედომით კერძო.
9 | წავიდნენ ისრაელის მეფე, იუდას მეფე და ედომის მეფე; იტრიალეს შვიდი დღე და ვერ ნახეს წყალი ლაშქრისთვის და პირუტყვისთვის, უკან რომ მოჰყვებოდათ. | 9 | და წარვიდეს მეფე ისრაჱლისა და მეფე იუდეასი და მეფე ედომისა და დაიდარნეს შჳდ დღე გზასა მას. და არა ეპოვა წყალი ბანაკსა მას და არცა საცხოვარსა მათსა, რომელი იყო მათ თანა.
10 | თქვა ისრაელის მეფემ: აჰა, შეჰყარა უფალმა ეს სამი მეფე, მოაბს რომ ჩაუგდოს ხელში. | 10 | და თქუა მეფემან ისრაჱლისამან: ჵ,ა́ რამეთუ განგუწირნა ჩუენ უფალმან, სამნი ესე მოსრულნი მეფენი, მიცემად ჴელთა მოაბისთა.
11 | თქვა იოშაფატმა: ხომ არ არის აქ სადმე უფლის წინასწარმეტყველი, რომ უფლისთვის ვაკითხვინოთ? მიუგო ისრაელის მეფის ერთ-ერთმა მორჩილმა და თქვა: არის აქ ელისე შაფატის ძე, რომელიც ელიას უსხამდა წყალს ხელის დასაბანად. | 11 | და თქუა იოსაფატ მეფემან: არამე არს აქა წინაწარმეტყუელი უფლისა და ვაკითხემცა უფლისა მიერ ჩუენთჳს? და თქუა ერთმან ვინმე ყრმამან მეფისა ისრაჱლისამან: არს აქა ელისე, ძე საფატისი, რომელი სცემდა ჴელთსა- ბანელსა ელიას.
12 | თქვა იოშაფატმა: უფლის სიტყვაა მასთან. ჩააკითხეს მას ისრაელის მეფემ, იოშაფატმა და ედომის მეფემ. | 12 | და თქუა იოსაფატ: არს სიტყუაჲ უფლისა მის თანა. და მივიდეს მისა მეფე იგი ისრაჱლისა და იოსაფატ, მეფე იუდასი, და მეფე ედომისი.
13 | უთხრა ელისემ ისრაელის მეფეს: რა გინდა ჩემგან? წადი მამაშენის წინასწარმეტყველებთან და დედაშენის წინასწარმეტყველებთან. მიუგო ისრაელის მეფემ: არა. იმისთვის ხომ არ შეუყრია უფალს ეს სამი მეფე, რომ მოაბს ჩაუგდოს ხელში. | 13 | და ჰრქუა ელისე მეფესა მას ისრაჱლისასა: რა ძეს შენი და ჩემი? მივედ შენ წინაწარმეტყუელთა მამისა შენისათა და წინაწარმეტყუელთა დედისა შენისათა! და ჰრქუა მას მეფემან ისრაჱლისამან: მო-მე-გვიყვანნა უფალმან სამნი ესე მეფენი მიცემად ჴელთა მოაბელთასა?
14 | თქვა ელისემ: ცაბაოთ უფალს გეფიცები, რომლის წინაშეც მე ვდგავარ, რომ ზედაც არ შეგხედავდი, პატივს რომ არ ვცემდე იოშაფატს, იუდას მეფეს. | 14 | და თქუა ელისე: ცხოველ არს უფალი, რომელმან განმაძლიერა მე წინაშე მისა, უკუეთუმცა არა თუალ-ვასხენ იოსაფატს, მეფესა იუდასსა, არცაღამცა მიგხედე და გიხილე შენ.
15 | ახლა, მომიყვანეთ მეჩანგე. როცა უკრავდა მეჩანგე, უფლის ხელი იყო ელისეზე. | 15 | და აწ მომგუარეთ მე მაქებელი! და მოგვარეს ერთი მაქებელი, და იყო, ვითარცა იტყოდა ქებასა მას, იყო მის ზედა ჴელი უფლისა.
16 | თქვა: ასე ამბობს უფალი: თხრილები დათხარეთ ამ ხევში. | 16 | და ჰრქვა: ესრე იტყჳს უფალი, არა იხილოთ ქარი და არცა იხილოთ წჳმა. და ნაღვარევი ეგე აღივსოს წყლითა და სუათ თქუენ და საცხოვარმან თქუენმან და კარაულმან თქუენმან.
17 | რადგან ასე ამბობს უფალი: ვერ დაინახავთ ქარს, ვერ დაინახავთ წვიმას, მაგრამ წყლით აივსება ეს ხევი. თქვენც სვით, თქვენმა ჯოგმაც და თქვენმა პირუტყვმაც. |  |
18 | ამას არ იკმარებს უფალი: მოაბსაც ჩაგაგდებინებთ ხელში. | 17 | და მცირე არს ესე ყოფად წინაშე თუალთა უფლისათა. და მოგცეს უფალმან მოაბი ჴელთა თქუენთა.
19 | ყველა გამაგრებულ ქალაქს, ყველა რჩეულ ქალაქს შემუსრავთ, ყველა საუკეთესო ხეს აჩეხავთ, ყველა წყაროსთვალს ამოყორავთ, საუკეთესო ყანებს ქვებით აავსებთ. | 18 | და დასცნეთ ყოველნი იგი ქალაქნი რჩეულნი და ძლიერნი და ყოველი ხე შუენიერი დასცეთ და ყოველი წყაროები აღმოავსოთ და ყოველი ადგილი შუენიერი განრყუნეთ თქუენ.
20 | დილით, მსხვერპლის მიტანისას, წამოვიდა წყალი ედომის გზაზე და წყლით აივსო მიწა. | 19 | და იყო, განთიადსა მას ოდენ შეწირვასა ოდენ მსხუერპლისასა და, აჰა, წინაწარმეტყუელნი მოვიდოდეს გამოსლვითა ედომით. და აღივსო ქუეყანა წყლითა.
21 | გაიგო მთელმა მოაბმა, რომ დაიძრნენ მეფეები მათთან საომრად. ყველამ თავი მოიყარა, სარტყლის მატარებელმა და უხნესებმაც, და დადგნენ საზღვართან. | 20 | და ყოველსა მოაბსა ესმა, ვითარმედ მივლენან ესე მეფენი წყობად მათა. და აუწყეს ყოველთავე სარტყლისშემრტყმელსა მახჳლოსანსა მათა მიმართ და აღიმსთვეს განთიადსა მას და დადგეს საზღვარსა მათსა.
22 | გაიღვიძეს დილაადრიანად და, როცა მზე წყალზე გაბრწყინდა, მოაბელებს შორიდან წყალი სისხლივით წითელი მოეჩვენათ. | 21 | და მოეფინა მზე წყალთა მათ ზედა და იხილა მოაბ პირისპირ წყალი იგი მეწამული, ვითარცა სისხლი.
23 | თქვეს: ეს სისხლია. დატაკებიან მეფეები და ერთმანეთი დაუხოცავთ. აბა, შენია - ნადავლი, მოაბ! | 22 | და თქუეს: სისხლი იგი მახჳლისა არს ჴდომით, ვიდრემდე ჴდებოდეს ურთიერთას მეფენი იგი, დაეცნეს ურთიერთას და, აჰა, აწ მალე იყავნ ტყუენვად მოაბ.
24 | მიადგნენ ისრაელის ბანაკს. შეუტია ისრაელმა და დასცხო მოაბს და უკუაქცია. მიეწივნენ და დახოცეს მოაბელები. | 23 | და მიმართეს ბანაკსა მას ისრაჱლისასა და აღდგეს ისრაიტელნი და დასცეს მოაბი და ივლტოდეს პირისგან მათისა და შეუდგეს და მოსრვიდეს მოაბსა.
25 | ქალაქები დაანგრიეს, საუკეთესო ყანებში თითოეულმა თითო ქვა ისროლა და ქვებით აავსეს, ყველა წყაროსთვალი ამოყორეს, ყველა საუკეთესო ხე აჩეხეს, ქვა ქვაზე არ დაუტოვებიათ კირ-ხარაშეთში, შემოადგნენ მეშურდულენი და დააქციეს. | 24 | და ქალაქნი მათნი დაამჴუნეს და ყოველივე ნაწილი კეთილი კაცად-კაცადმან ქვითა აღმოავსო და ყოველივე თავი წყაროთა აღმოავსეს ქვითა და ყოველი ხე შუენიერი დასცეს და არა დაუტევეს ქვა ქვასა ზედა ზღუდეთა მათთა. და გარემოადგეს მას შურდულოსანნი და დასცეს იგი.
26 | დაინახა მოაბის მეფემ, რომ იძლია ბრძოლაში, გაიყოლა შვიდასი კაცი, მახვილის ამომღები, და შეეცადა, ედომის მეფისკენ გაეღწია. მაგრამ ვერ შეძლეს. | 25 | და იხილა იგი მეფემან მოაბისამან, რამეთუ განძლიერდა მის ზედა ღუაწლი იგი, მიმართა შჳდასითა კაცითა მახჳლოსანითა მიწევნად მეფისა მის ზედა ედომისასა და ვერ შეუძლო.
27 | მაშინ მოჰკიდა ხელი თავის პირმშოს, მის ნაცვლად რომ უნდა გამეფებულიყო, და აღსავლენ მსხვერპლად შესწირა გალავანზე. დიდად შეზარა ამან ისრაელი; მოსცილდნენ მოაბს და თავის ქვეყანაში დაბრუნდნენ. | 26 | და მოიყვანა ძე იგი თჳსი პირმშო მეფემან, რომელ დაედგინა მეფედ თავისი თჳსისა წილ, და შეწირა იგი მსხუერპლად ზღუდესა მას ზედა. და იყო სინანულ დიდ შორის ისრაჱლსა და წარმოვიდეს მიერ და მივიდეს ქუეყანად თჳსად.


† www.orthodoxy.ge † ძველი აღთქმა - მეოთხე მეფეთა (თავი 4)

მეოთხე მეფეთა

თავი მეოთხე

ახალი ქართულით ძველი ქართულით
1 | ერთმა ქალმა, რომელიღაც წინასწარმეტყველის ცოლმა, შეჰღაღადა ელისეს: მოკვდა ჩემი ქმარი, შენი მორჩილი. შენ იცი, ღვთისმოშიში იყო შენი მორჩილი. მოვიდა მევალე და ჩემი ორი ბავშვი მონებად მიჰყავს. | 1 | და დედაკაცი ერთი ძეთა მათგანი წინაწარმეტყუელთა ღაღადებდა ელისეს მიმართ და თქუა: მონა შენი, ქმარი ჩემი, მოკუდა და შენ თჳთ იცოდე, რამეთუ მონა შენი მოშიში უფლისა იყო, და მასესხებელი იგი მოვიდა და მიიყვანნა ორნივე იგი შვილნი ჩემნი მონად თჳსად.
2 | უთხრა ელისემ: რა გიყო? მითხარი, რა გაქვს სახლში? მიუგო: სახლში არაფერი აქვს შენს მორჩილს, გარდა მცირედი ზეთისა. | 2 | და ჰრქვა მას ელისე: რა გიყო შენ, მითხარ მე, რა გიც სახლსა შენსა? და მან თქუა: არარა არს სახლსა მჴევლისა შენისასა გარნა ჭურჭელი ერთი, რომელსა დგას ზეთი საცხებელად ჩემდა.
3 | უთხრა: წადი და ჭურჭელი ინათხოვრე ყველა მეზობლისაგან, ცარიელი ჭურჭელი. ბევრი დააგროვე. | 3 | და ჰრქუა მას ელისე: მივედ და ითხოვე შენდად ჭურჭელი მოცალე ყოვლისაგან გარემოთა შენთა და ნუ მცირედ.
4 | მერე მოდი, ჩაიკეტეთ სახლში შენ და შენი შვილები და აავსე ყველა ეს ჭურჭელი; სავსეები გვერდზე გადადგი. | 4 | და შეხჳდე შენ და შვილნი შენნი და დაჴაშ კარი შენი და ისხმიდე ყოველსა მას ჭურჭელსა ვიდრე აღვსებადმდე.
5 | წავიდა მისგან ქალი და ჩაიკეტა სახლში თავის შვილებიანად. ისინი აწვდიდნენ, თვითონ ასხამდა. | 5 | და წარვიდა მისგან დედაკაცი იგი და ყო ეგრე. და დაჴშეს კარი მან და შვილთა მისთა. შვილნი იგი მიუპყრობდეს და იგი ასხმიდა ზეთსა მას ვიდრე აღვსებადმდე ჭურჭელისა მის.
6 | როცა ჭურჭლები აივსო, უთხრა ვაჟიშვილს: კიდევ მომაწოდე ჭურჭელი. უთხრა: არ არის მეტი ჭურჭელი და შეწყდა ზეთიც. | 6 | და ჰრქუა შვილთა მათ თჳსთა: მომიპყართ სხუაცა ჭურჭელი! და ჰრქუეს: არა არს სხუაჲ. და დადგა ზეთი იგი.
7 | მივიდა და უამბო ღვთისკაცს. უთხრა მან: წადი, გაყიდე ზეთი და გაისტუმრე ვალი. დანარჩენით თავი ირჩინეთ შენ და შენმა შვილებმა. | 7 | და მივიდა, უთხრა კაცსა მას ღმერთისასა. და ჰრქუა ელისე დედაკაცსა მას: მივედ და მიეც ზეთი იგი და გარდაიჴადე სესხი იგი, შენ და შვილნი შენნი გამოიზარდენით ნეშტითა მაგით ზეთისათა.
8 | ერთ დღესაც შუნემში გაიარა ელისემ. ცხოვრობდა იქ ერთი მდიდარი ქალი, რომელმაც პურის საჭმელად მიიწვია იგი. და რამდენჯერაც არ ჩაივლიდა, ყოველთვის შეუხვევდა ხოლმე იქ პურის საჭმელად. | 8 | და იყო დღე ერთი და მივიდა ელისე სომნად: და მუნ იყო დედაკაცი ერთი მდიდარი და აიძულა რა ჭამად პურისა და არნ მრავალ ჟამ მისლვასა მისსა, მუნ შევიდის ჭამად და სუმად.
9 | უთხრა ქალმა თავის ქმარს: ნამდვილად ვიცი, რომ წმიდაა ღვთისკაცი, ჩვენთან რომ დადის ხოლმე მუდამ. | 9 | და ჰრქუა დედაკაცმან ქმარსა თჳსსა: აჰა, უწყი, რამეთუ კაცი ესე ღმრთისა წმიდა არს და მარადის ამიერ მავალ არს.
10 | მოვუწყოთ მცირე ოთახი ზემოთვალში, დავუდგათ იქ საწოლი, ტაბლა, სკამი და ლამპარი. როცა ჩვენთან გამოივლის, იქ შევიდეს. | 10 | უქმნეთ მას ქორი მცირე და დაუდგათ მუნ ცხედარი და ტაბლა და სავარძელი და სანთელი. და იყოს, მოსლვასა მისსა ჩუენ თანა მუნ შევიდოდეს.
11 | ერთ დღესაც გამოიარა მათთან, შევიდა ზემოთვალში და დაწვა. | 11 | და იყო დღე ერთი და მოვიდა მუნ ელისე და შევიდა ქორსა მას და დაიძინა მუნ.
12 | უთხრა ელისემ გეხაზის, თავის მსახურ ბიჭს: დაუძახე ამ შუნამელ ქალს. მანაც დაუძახა და ეახლა ქალი. | 12 | და ჰრქუა გეეზის, მსახურსა თჳსსა: მოუწოდე სომანიტელსა მას დედაკაცსა! და მოუწოდა მას გეეზი და მოვიდა და დადგა წინაშე მისა.
13 | უთხრა ელისემ მსახურ ბიჭს: უთხარი მაგას: აჰა, დიდად ზრუნავ-თქო ჩვენზე. რა შემიძლია, რომ გაგიკეთო? იქნებ ველაპარაკო შენზე მეფეს ან მხედართმთავარს? მიუგო: ჩემიანებში ვცხოვრობ. | 13 | და ჰრქუა ელისე გეეზის, მსახურსა თჳსსა: არქუ მაგას დედაკაცსა: აჰა, ესერა, დაგჳმზადე ჩუენ ყოველი საშუებელი. აწ რა ვყოთ შენთჳს? არსა სიტყუაჲ შენი მეფისა მიმართ, ანუ მთავრისა მიმართ ერისასა? და მან თქუა: არა მიჴმს, არამედ შორის ერსა ჩემსა დამკჳდრებულ ვარ მე.
14 | თქვა: მაინც რა გავუკეთო? თქვა გეხაზიმ: ჰო, მართლა, შვილი არა ჰყავს, ქმარი კი მოხუცია. | 14 | და ჰრქუა ელისე გეეზის: არ წეს არს მაგისა ყოფად. და ჰრქუა გეეზი, სახურმან მისმან: ესე უწყი, რამეთუ შვილი არა უვის მაგას და ქმარი მაგისი მოხუცებულ არს.
15 | უთხრა: დაუძახე. დაუძახა და კართან დადგა ქალი. | 15 | და თქუა ელისე: მოუწოდე მას დედაკაცსა და გამოვიდა და დადგა კართა მათ მის სახლისათა.
16 | უთხრა: გაის ამ დროს ჩახუტებული გეყოლება ვაჟიშვილი. თქვა ქალმა: არა, ჩემო ბატონო, ღვთისკაცო, ნუ მატყუებ შენს მორჩილს. | 16 | და ჰრქუა ელისე დედაკაცსა მას: ჟამთა მათ ამას დღესა გაქუნდეს შენ ყრმა მჴართა შენთა. და ჰრქუა მას დედაკაცმან ელისეს: ნუ, უფალო, კაცო ღმრთისაო, ნუ მბასრობ მე მჴევალსა შენსა.
17 | დაორსულდა ის ქალი და წლის სწორს შვა ძე, როგორც ნათქვამი ჰქონდა მისთვის ელისეს. | 17 | და მიუდგა დედაკაცი იგი და შვა ძე ჟამსა მას ოდენ, ვიდრე ცოცხალღა იყო, ვითარცა ეტყოდა მას ელისე.
18 | გაიზარდა ბავშვი და ერთ დღესაც წავიდა მამამისთან, მომკელებთან. | 18 | და განმტკიცნა ყრმა იგი. და იყო, დღეთა მათ ოდენ მკისათა მოვიდა ყრმა იგი მამისა თჳსისა თანა მომკალთა მათ.
19 | უთხრა მამას: ვაი! ვაი, თავი! უთხრა კაცმა მსახურ ბიჭს: დედას წაუყვანე! | 19 | და ჰრქუა მამასა თჳსსა: თავი ჩემი მელმის. და უბრძანა მონათაგანსა ერთსა და მიიყვანა ყრმა იგი დედისა თჳსისა.
20 | წაიყვანა და მიუყვანა დედას; იჯდა მის მუხლებზე შუადღემდე და მოკვდა. | 20 | და აღიქვა იგი დედამან თჳსმან და დაისვა იგი მუჴლთა ზედა თჳსთა სამხრადმდე. და მოკუდა ყრმა იგი.
21 | ავიდა ქალი ზემოთვალში და ღვთისკაცის საწოლში ჩააწვინა ბავშვი. კარი გამოიკეტა და გარეთ გამოვიდა. | 21 | და აღიღო იგი და დადვა ცხედარსა მას ზედა ელისესსა, და გამოიჴშა კარი და გამოვიდა გარე ველად.
22 | დაუძახა ქმარს და უთხრა: გამომიგზავნე ერთი ვინმე მსახური და ერთი ვირი. ღვთისკაცთან გავიქცევი და ისევ მოვბრუნდები. | 22 | და უჴმო ქმარსა თჳსსა და ჰრქუა: მო-ნუ-ვინ-ავლინე ერთი მონათა მათგანი და ერთი ვირი და მივისწრაფო კაცისა მის ღმრთისა და მოვიქცე.
23 | უთხრა: რისთვის მიდიხარ მასთან? დღეს ხომ არც ახალმთავრობაა და არც შაბათი. მიუგო: მშვიდად იყავი. | 23 | და ჰრქუა მას ქმარმან მისმან: რა არს, რომელსა მიხვალ შენ დღეს? რამეთუ არცა თვისთავი არს, არცა შაბათი. და ჰრქუა მან დედაკაცმან ქმარსა: შენ დუმენ.
24 | შეკაზმა ვირი და უთხრა მსახურ ბიჭს: წინ წაუძეღი და იარე. გზად ნუ გამაჩერებ, თუ მე არ გიბრძანე. | 24 | და დაასხნეს ვირსა მას და ჰრქუა მონასა მას თჳსსა: წარიქციე და ვიდოდე და ნუ მელი მე აღსუმად მაგასა ზედა, ვიდრე გრქვა შენ.
25 | გაემგზავრნენ, და მივიდნენ ღვთისკაცთან, ქარმელის მთაზე. როცა შორიდან მოჰკრა თვალი ქალს ღვთისკაცმა, უთხრა გეხაზის, თავის მსახურს: აგერ, ის შუნამელი ქალი. | 25 | და მიისწრაფე კაცისა მის ღმრთისა მთასა მას კარმელსა. და იყო, ვითარცა იხილა იგი ელისე მიმავალი მისსა, ჰრქვა გეზს, მსახურსა თჳსსა: აჰა ეგერა, სომანიტელი იგი მოვალს.
26 | აბა, გაიქეცი, მიეგებე და ჰკითხე: როგორ ხარ-თქო, როგორ არის-თქო შენი ქმარი, როგორ გყავს-თქო შვილი. მიუგო ქალმა: კარგად. | 26 | მიეგებე მას და არქუ: მშჳდობა არს შენდა და მშჳდობა არს ქმრისა შენისა, გინა მშჳდობით არსა ყრმა იგი? და მან ჰრქუა: მშჳდობაჲ არს.
27 | მივიდა ქალი ღვთისკაცთან მთაზე და ფეხებში მოეჭიდა. მივარდა გეხაზი, რომ გაერიდებინა მისგან, მაგრამ უთხრა ღვთისკაცმა: თავი დაანებე, რადგან სული აქვს გამწარებული, ღმერთმა კი დამიმალა და არ გამოუცხადებია ჩემთვის. | 27 | და მიმართა ელისესა მთასა მას და შებმა-უყო ფერჴთა მისთა და მივიდა გეეზი, რათამცა უკმოაყენა, და ჰრქუა ელისე: აცადე და ნუ ეტყჳ, რამეთუ ტკივნეულ არს, და უფალმან დამალა ჩემგან და არა მითხრა მე.
28 | თქვა ქალმა: მითხოვნია შვილი ჩემი ბატონისთვის? ხომ ვთქვი, ტყუილად ნუ დამპირდები-მეთქი. | 28 | და თქუა დედაკაცმან: ვითხოე ნუ შვილი უფლისაგან ჩემისა? არა გარქუ, ვითარმედ: ნუ მეტყუვი მე?
29 | უთხრა გეხაზის: სარტყელი შემოირტყი წელზე, ჩემი არგანი დაიჭირე ხელში და წადი. შემხვედრს არავის არ მიესალმო; თუ ვინმე მოგესალმა, პასუხი არ გასცე. სახეზე დაადე ბავშვს ეს ჩემი არგანი. | 29 | და ჰრქუა ელისე გეეზს: შეირტყ სარტყელი წელთა შენთა და მიიღე კუერთხი ეგე ჩემი ჴელთა შენთა და წარვედ, და თუ ვინმე შეგემთხჳოს კაცი, ნუ აკურთხევ მას და, თუ ვინმე გაკურთხევდეს, ნუ მიუგებ მას სიტყუასა, და დასდევ კუერთხი ეგე ჩემი პირსა ზედა მის ყრმისასა.
30 | თქვა ყმაწვილის დედამ: უფალს და შენს თავს გეფიცები, რომ არ დაგტოვებ. ადგა ღვთისკაცი და გაჰყვა ქალს. | 30 | და ჰრქუა დედაკაცმან მან: ცხოველ არს უფალი და ცხოველ არს სული შენი! არა დაგიტეო შენ. და აღდგა ელისე და შეუდგა მას.
31 | მათზე წინ მივიდა გეხაზი და სახეზე არგანი დაადო ბავშვს. არ ისმოდა ხმა და ჩამიჩუმი. უკან გაბრუნდა მის შესახვედრად და მოახსენა: არ იღვიძებს ბავშვი. | 31 | და გეეზი წარვიდა წინა მათსა და დასდვა კუერთხი იგი პირსა მის ყრმისასა და არა იყო ჴმაჲ, არცა სმენა. და მიეგებოდა გეეზი და უთხრა ელისეს და ჰრქუა: არა აღდგა ყრმა იგი.
32 | შევიდა სახლში ელისე და, აჰა, მკვდარი წევს ბავშვი მის საწოლზე. | 32 | და შევიდა ელისე სახლსა მას და, აჰა, მომკუდარი მდებარე იყო სარეცელსა ზედა მისსა.
33 | შევიდა, გამოიკეტა კარი და ილოცა უფლისადმი. | 33 | და შევიდა ელისე სახლსა მას და დაჴშნა კარნი, თაყუანი-სცა უფალსა და ილოცა უფლისა მიმართ.
34 | ზემოდან დააწვა ბავშვს, პირი პირზე დაადო, თვალი თვალზე, ხელის მტევნები ხელის მტევნებზე და განერთხა მის ზემოდან. და გათბა ბავშვის სხეული. | 34 | და აღჴდა და დააწვა ზედა ყრმასა და დასდვა პირი თჳსი ზედა პირსა მისსა და თუალნი მისნი ზედა თუალთა მისთა, ჴელნი მისნი ჴელთა მისთა და შეიკუნძა მას ზედა და განტფეს ჴორცნი ყრმისანი მის.
35 | ერთი გაიარ-გამოიარა სახლში და კვლავ განერთხა ბავშვს ზემოთ. შვიდჯერ დაამცხიკვა ყმაწვილმა და გაახილა თვალი. | 35 | და აღდგა ელისე და მივლო სახლსა მას შინა იმიერ ამიერ და აჴდა მეორედ, დააწვა ყრმასა მას ზედა შჳდგზის. და აღიხილნა ყრმამან მან თუალნი თჳსნი.
36 | დაუძახა გეხაზის და უთხრა: დაუძახე იმ შუნამელს. მანაც დაუძახა. მოვიდა მასთან ქალი და უთხრა ელისემ: წაიყვანე შენი შვილი. | 36 | და ჴმა-უყო ელისე გეეზის და ჰრქუა: მოუწოდე აქა სომანიტელსა მას. და მოუწოდა მას გეეზი და შევიდა მისა და ჰრქვა მას ელისე: მიიყვანე ყრმა ეგე შენი!
37 | მივარდა, ფეხებში ჩაუვარდა და მდაბლად თაყვანისცა; მერე აიყვანა თავისი შვილი და გავიდა. | 37 | და შევიდა დედაკაცი იგი და დავარდა ფერჴთა მისთა თანა და თაყუანის-სცა მას ქუეყანასა ზედა და მიიქუა შვილი იგი თჳსი და გამოვიდა.
38 | დაბრუნდა ელისე გილგალს. შიმშილობა იყო ქვეყანაში. წინ უსხდა წინასწარმეტყველთა გუნდი და უთხრა მსახურ ბიჭს: დადგი დიდი ქვაბი და კერძი მოუხარშე წინასწარმეტყველთა გუნდს. | 38 | და ელისე მიიქცა გალგალად. და იყო სიყმილი ქუეყანასა ზედა და ძენი იგი წინაწარმეტყუელთანი სხდეს წინაშე მისსა. და ჰრქუა ელისე მსახურსა მას თჳსსა: შეადგ შენ ქვაბი იგი დიდი და შეუგბოლე რა ძეთა მაგათ წინაწარმეტყუელთასა.
39 | გავიდა ერთი მათგანი მინდორში მწვანილს მოსაკრეფად, იპოვა ველური ვაზი, დაკრიფა მთელი კალთა ველური ნაყოფი. მოვიდა და ჩააჭრა შეჭამადის ქვაბში, მათ კი ვერ გაიგეს. | 39 | და განვიდა ველად კრებად არიოთისა და პოვა ვენაჴი დატევებული, და კრიბა მას შინა ნოიჭი სავსე წინამოთა და მოიღო და შთაყარა ქვაბსა მას საგბოლველსა და არა იცოდა, რა იყო.
40 | გადმოუსხეს კაცებს საჭმელად და, როცა ჭამდნენ კერძს, აყვირდნენ და თქვეს: სიკვდილია ქვაბში, ღვთისკაცო! და ვეღარ შეჭამეს. | 40 | და დაუგო კაცთა მათ წინაშე ჭამად, და ვითარცა იწყეს ჭამად, ღაღად-ყვეს და თქუეს: სიკუდილი არს, კაცო ღმრთისაო, ქვაბსა მაგას. და ვერ ჭამდეს.
41 | თქვა: მომეცით ფქვილი. ჩაყარა ქვაბში და თქვა: დაუსხით ხალხს, ჭამონ. ცუდი აღარაფერი იყო დარჩენილი ქვაბში. | 41 | და თქუა ელისე: მოიღეთ ფქვილი და შთაასხით ქვაბსა მაგას და შთაასხეს და ჰრქუა ელისე გეეზის, მსახურსა მას თჳსსა: დაუგე ერსა მაგას და ჭამონ. და არა იქმნა ვნება ქვაბისა მისგან.
42 | მოვიდა ვიღაც კაცი ბაალ-შალიშიდან და მოუტანა ღვთისკაცს პირველმოწეული პური: ოცი ქერის პური და თავთავები გუდით. თქვა ელისემ: მიეცი ხალხს, შეჭამონ. | 42 | და გამოვიდა კაცი ერთი ბეთსაისით და მოართვა კაცსა მას ღმრთისასა პური პირველ ნაყოფთა ჴუეზა ქრთილისა და ეტერი ფიჩჳთა. და თქუა ელისე: დაუგეთ ერსა მაგას და ჭამონ.
43 | თქვა მისმა მსახურმა: რა მივცე აქედან ამ ას კაცს? უთხრა: მიეცი ხალხს, ჭამონ, რადგან ასე ამბობს უფალი: შეჭამენ და კიდეც მორჩებათ. | 43 | და თქუა მსახურმან მან მისმან: რა ვისმე ეყოს ესე წინაშე ასსა მაგას კაცსა? და ჰრქუა ელისე: დაუგე ერსა მაგას და ჭამონ, რამეთუ ესრე იტყჳს უფალი: ჭამონ და დაუშთეს ნეშტი.
44 | მისცა, ჭამეს და კიდეც შორჩათ, უფლის სიტყვისამებრ. | 44 | და დაუგო წინაშე მათსა, ჭამეს და დაუშთა ნეშტი მსგავსად სიტყჳსა მის უფლისა.


† www.orthodoxy.ge † ძველი აღთქმა - მეოთხე მეფეთა (თავი 5)

მეოთხე მეფეთა

თავი მეხუთე

ახალი ქართულით ძველი ქართულით
1 | ნაყამანი, არამის მეფის სარდალი, დიდად მიღებული და პატივდებული კაცი იყო თავის ბატონის წინაშე, რადგან მისი წყალობით გაამარჯვებინა უფალმა არამელებს. მამაცი კაცი იყო, მაგრამ კეთროვანი. | 1 | და ნემან, ერისთავი მეფისა ასურასტანისა, იყო კაცი დიდი წინაშე უფლისა თჳსისა და საკჳრველ პირითა, რამეთუ მის გამო მოსცა უფალმან ჴსნა ასურასტანელთა. და კაცი იგი იყო ძლიერ ძალითა და კეთროვან.
2 | როცა სათარეშოდ იყვნენ გასული არამელები, ტყვედ წამოიყვანეს ისრაელის ქვეყნიდან პატარა გოგონა. ნაყამანის ცოლს ემსახურებოდა იგი. | 2 | და გამოვიდეს ასურასტანით კაცნი უჭურველნი და წარტყუენეს ქუეყანისა მისგან ისრაჱლისა ქალი ერთი მცირე. და იყო ცოლისა მის თანა ნემანისა.
3 | უთხრა თავის ქალბატონს: ნეტავ მისულიყო ჩემი ბატონი წინასწარმეტყველთან სამარიაში, ხომ განკურნავდა კეთრისგან. | 3 | და ჰრქუა დედოფალსა მას თჳსსა: რამეთუმცა ვიდა უფალი ჩემი წინაწარმეტყუელისა მის ღმრთისა სამარიად და ევედრამცა მას და მუნთქუესვემცა განწმიდნა ეგე კეთროვანებისაგან.
4 | მივიდა და უამბო თავის ბატონს, ასე და ასე ამბობსო ისრაელის ქვეყნიდან წამოყვანილი გოგონა. | 4 | და შევიდა და უთხრა უფალსა მას თჳსსა და ჰრქუა: ესრე და ესრე იტყოდა ქალი იგი, რომელ-იგი არს ქუეყანისა მისგან ისრაჱლისა.
5 | თქვა არამის მეფემ: წადი, წერილს გაგატან ისრაელის მეფესთან. წავიდა, და თან წაიღო ათი ქანქარი ვერცხლი, ექვსი ათასი შეკელი ოქრო და ათი ხელი ტანისამოსი. | 5 | და უთხრეს მეფესა და ჰრქუა მეფემან ასურასტანისამან: მივედ და მივწერო მეფისა მის ისრაჱლისა. და წარიღო ათი სასწორი ვერცხლი და ექუსი სასწორი ოქრო, ათი ქმნული სამოსელი.
6 | მიართვა ისრაელის მეფეს წერილი, სადაც ეწერა: ამ წერილთან ერთად გიგზავნი ნაყამანს, ჩემს მორჩილს, რომ განკურნო იგი კეთრისგან. | 6 | და წარიღო წინაშე მეფისა ისრაჱლისა, რომელსა წერილ იყო ესრე: აწ ვითარცა მიიწიოს წიგნი ესე შენდა, მომივლენია შენდა ნემან, მონა ჩემი, და განწმიდო კერთოვანებისაგან თჳსისა.
7 | როცა წაიკითხა ისრაელის მეფემ წერილი, შემოიხია სამოსელი და თქვა: ღმერთი არა ვარ, რომ ვკლავდე და ვაცოცხლებდე, რომ მითვლის, კეთრისგან განკურნეთ ეს კაცი. იცოდეთ, შემოჩენილია იგი და მიზეზს ეძებს. | 7 | და იყო, ვითარცა აღმოიკითხა წიგნი იგი მეფემან ისრაჱლისამან, დაიპო სამოსელი თჳსი და თქუა: ღმერთი ნუ ვარა მეა, ვითარმცა მოვაკუდინე და ვაცხოვნე? და მოავლინა ჩემდა კაცი ეგე განწმედად კეთროვანებისაგან თჳსისა, ხოლო უწყოდეთ და გულისხმა-ყავთ, რამეთუ მიზეზობს რასმე.
8 | როცა გაიგო ელისემ, ღვთისკაცმა, სამოსელი შემოუხევიაო ისრაელის მეფეს, შეუთვალა: რისთვის შემოიხიე სამოსელი? მოვიდეს ჩემთან და დარწმუნდეს, რომ არის წინასწარმეტყველი ისრაელში. | 8 | და იყო, ვითარცა ესმა ელისეს, კაცსა ღმრთისასა, ვითარმედ დაიპო მეფემან ისრაჱლისამან სამოსელი თჳსი, მიავლინა მეფისა მის ისრაჱლისა და ჰრქუა: რასა დაიპე სამოსელი შენი? მოვედინ ჩემდა ნემან და უწყოდენ, რამეთუ არს წინაწარმეტყუელი ისრაჱლსა შორის.
9 | მივიდა ნაყამანი თავისი ცხენებითა და ეტლით და ელისეს სახლის შესასვლელთან გაჩერდა. | 9 | და მოვიდა ნემან ეტლებითა და ჰუნებითა თჳსითა და დადგა კართა სახლისა მის ელისესთა.
10 | გაუგზავნა მოციქული ელისემ და შეუთვალა: წადი, შვიდგზის იბანე იორდანეში და გაგიახლდება ხორცი, და გაწმედილი იქნები. | 10 | და გამოავლინა მისა ელისე მოციქული და ჰრქუა: მივედ, იბანე იორდანესა შჳდგზის და მოიქცეს ფერი შენი შენდა და განსწმიდნე.
11 | გაბრაზდა ნაყამანი, წავიდა და თქვა: აჰა, ვიფიქრე, გარეთ გამოვა, დადგება და უფლის, თავის ღვთის სახელს ახსენებს, ადგილზე დამადებს ხელს და კეთრისგან განმკურნავს-მეთქი. | 11 | და განრისხნა ნემან და წარვიდა და თქუა: მე ვჰგონებდ, ვითარმედ გამოვიდეს ჩემდა და ხადოს სახელსა უფლისა ღმრთისა თჳსისასა და დამდვას ჴელი თჳსი კვთროვანებასა ამას და განმწმიდოს მე კეთროვანებისაგან ამის ჩემისა.
12 | განა დამასკოს მდინარეები აბანა და ფარფარი ისრაელის ყველა მდინარეს არ სჯობია? განა იქ ვერ ვიბანებ და ვერ განვიწმიდები? გატრიალდა და წავიდა ბრაზმორეული. | 12 | არამე უმჯობეს არიან არბანა და ფარფათა მდინარენი იგინი დამასკისანი ვიდრე იორდანესა და ყოველთა წყალთა ისრაჱლისათა? და რად არა მივიდე და ვიბანო მათ შინა და განვწმიდნე? და მოიქცა და წარვიდა გულისწყრომით.
13 | მიეახლნენ მისი მორჩილნი, ელაპარაკნენ და ასე უთხრეს: ჩემო მამავ! საძნელო რამე რომ მოეთხოვა შენგან მაგ წინასწარმეტყველს, ხომ შეასრულებდი? მით უმეტეს, როცა გეუბნება: იბანე და განიწმიდებიო! | 13 | და წარდგეს მონათა მისთაგანნი და ეტყოდეს მას: ძმაო, დიდი თუმცა სიტყუაჲ რა გარქვა შენ წინაწარმეტყუელმან? არამემცა ჯერ-იყო ყოფად? აცადე, რამეთუ გარქვა: დაიბანე, განწმიდნე.
14 | ჩავიდა, შვიდგზის ჩაყვინთა იორდანეში, ღვთისკაცის სიტყვისამებრ, და ჩვილი ბავშვივით განუახლდა ხორცი და განიწმიდა. | 14 | და შთაჴდა ნემან და იბანა იორდანესა შჳდგზის მსგავსად სიტყჳსა მისებრ ელისესა. და მოიქცეს და იქმნეს ჴორცნი მისნი, ვითარცა ყრმისა ჩჩჳლისანი, და განწმიდნა.
15 | დაბრუნდა ღვთისკაცთან ის და მთელი მისი ამალა; მივიდა და გაჩერდა მის წინ და უთხრა: აჰა, დავრწმუნდი, რომ მთელს ქვეყანაზე მხოლოდ ისრაელშია ღმერთი. ახლა, მიიღე საჩუქარი შენი მორჩილისგან. | 15 | და მოიქცა ნემან ელისესა, იგი თავადი და ყოველი ბანაკი მისი, მოვიდა და დადგა წინაშე მისა და თქუა: აჰა, უწყი, რამეთუ არა არს ღმერთი ყოველსა ქუეყანასა, გარნა ისრაჱლსა შორის და აწ მიიღე კურთხეული მონისა შენისაგან.
16 | თქვა ელისემ: ვფიცავ უფალს, რომლის წინაშეც ედგავარ, თუ მივიღო. აიძულებდა აღებას, მაგრამ არ დაჰყვა. | 16 | და თქუა ელისე: ცხოველ არს უფალი, რომლისა წინაშე დავდეგ. არა რა მოვიღო. და აწვევდა მას მიღებად და მან არა თავს-იდვა.
17 | თქვა ნაყამანმა: თუ ასეა, მიეცეს შენს მორჩილს იმდენი მიწა, რამდენსაც წყვილი ვირი წაიღებს, რომ ამიერიდან უფლის გარდა სხვა ღმერთებს არ შესწიროს მსხვერპლი შენმა მორჩილმა. | 17 | და თქუა ნემან: ვინათგან არა ინებე, მიბრძანე და აღვკიდო ჯორთა მიწა ამის ქვეყანისა, რამეთუ არღარა ყოს მონამან შენმან შესაწირავი და საზორველნი ღმერთთა მათ უცხოთა, გარნა მხოლოსა უფალსა.
18 | ეს ერთი რამე აპატიოს უფალმა შენს მორჩილს. როცა მივა ხოლმე ჩემი ბატონი რიმონის სახლში თაყვანისაცემად, დაეყრდნობა ჩემს ხელს და მეც მომიხდება თაყვანისცემა რიმონის სახლში, ჰოდა, რიმონის სახლში თაყვანისცემისას აპატიოს უფალმა ეს შენს მორჩილს. | 18 | სიტყჳსა ამისთჳს ლხინება-ყვნა უფალმან მონისა ამის შენისა: შესლვასა მას უფლისა ჩემისასა სახლსა მას რემანისასა თაყუანის-ცემად მისა, რამეთუ დამდვის ჴელი თჳსი ჩემ ზედა შესლვასა მას მისსა სახლსა მას რემანისასა და დადრეკასა მისსა თაყუანის-ვსცე უფალსა ღმერთსა ჩემსა და მოტევება-ყავნ უფალმან მონისა შენისა სიტყჳსა მისთჳს.
19 | უთხრა: მშვიდობით იარე. წავიდა და როცა მცირე მანძილზე გასცდა მას, | 19 | და ჰრქუა ელისე ნემანს: ვიდოდე მშჳდობით! და წარვიდა ქუეყანისა მისგან ისრაჱლისა.
20 | თქვა გეხაზიმ, ღვთისკაცის მსახურმა: აჰა, არ გამოართვა ჩემმა ბატონმა ნაყამანს, ამ არამელს, მათი მორთმეული ძღვენი. უფლის მადლმა, გავეკიდები და მე გამოვართმევ რამეს. | 20 | და თქუა გეეზი, მსახურმან მან ელისესმან: აჰა, შეეწყალა უფალსა მას ჩემსა ნემან ასური და არა რა მიიღო მისგან, რომელ მოართვა მას. ცხოველ არს უფალი. აღვირბინო და ვეწიო მას და მუნ რამე ვიღო მისგან.
21 | დაედევნა გეხაზი ნაყამანს. როცა დაინახა ნაყამანმა, რომ ვიღაც მისდევს, ეტლიდან ჩამოვიდა და წინ შეეგება, ჰკითხა: ხომ მშვიდობაა? | 21 | და ეწია გეეზი ნემანს და იხილა ნემან გეეზი, რამეთუ სდევდა მას და გარდამოვიდა ეტლით თჳსით და მიეგებოდა მას და ჰრქუა: მშჳდობა არსა მოსლვა შენი?
22 | მიუგო: მშვიდობა. ჩემმა ბატონმა შემოგითვალა: ეფრემის მთიდან მესტუმრა ორი ყმაწვილი წინასწარმეტყველთაგან. იქნებ ერთი ქანქარი ვერცხლი და ორი ხელი ტანსაცმელი გეჩუქებინა მათთვის. | 22 | და ჰრქვა გეეზიმ: მშჳდობით არს. უფალმან ჩემმან მომავლინა შენდა, აჰა, ესერა, მოვიდეს ჩემდა ორნი ყრმანი მთით ეფრემით ძეთა მათგან წინაწარმეტყუელთასანი. აწ მოეც ამათ სასწორი ერთი ვერცხლისა და ორნი სამოსელნი ქმნულნი.
23 | უთხრა ნაყამანმა: ორი ქანქარი აიღე ბარემ ეხვეწა და მერე ჩაუწყო ორი ქანქარი ვერცხლი ორ ქისაში და ორ ხელ ტანსაცმელთან ერთად გაატანა თავის ორ მსახურს. | 23 | და ჰრქუა ნემან: უკუეთუ ეგრე არს, მიიღე სამი სასწორი ვერცხლისა. და აიძულა და მისცა სამი სასწორი ვერცხლისა, და შეკრა და შთადვა ორთა გუნდთა და ორი სამოსელი ქმნული და მისცა ორთა მონათა თჳსთა და აღკიდეს წინაშე მისსა.
24 | როცა მივიდნენ ბორცვთან, გამოართვა მათ ეს ყველაფერი და სახლში გადამალა. უკან გაისტუმრა მსახურები და წავიდნენ ისინიც. | 24 | და მოვიდეს ბნელისასა მას და მოიღო ჴელთაგან მათთა და დადვა სახლსა მას და განუტევნა იგინი. და წარვიდეს კაცნი იგი.
25 | მივიდა და გამოცხადდა ბატონთან. ჰკითხა ელისემ: საიდან მოდისარ, გეხაზი? მიუგო: არსად არ წასულა შენი მორჩილი. | 25 | და იგი შევიდა და დადგა წინაშე უფლისა თჳსისა და ჰრქუა მას ელისე: ვინა მოხვალ, გეეზი? და ჰრქუა გეეზი: არა ვიდრე სრულ ვარ მონა შენი იმიერ, გინა თუ ამიერ.
26 | უთხრა: არსად არ წასულა ჩემი გული, როცა ეტლიდან ჩამოხდა ის კაცი და წინ შეგეგება. დრო დაგიდგა, რომ იხვეჭდე ვერცხლს, იხვეჭდე ტანსაცმელს, ზეთსა და ყურძენს, ცხვარ-ძროხას, ყმებსა და მხევლებს? | 26 | და ჰრქუა მას ელისე: არა გული ჩემი შენ თანა იყოა, რაჟამს მოიქცა კაცი იგი ეტლთა მათგან და მოგეგებოდა შენ? და, აჰა, მოიღე ვეცხლი იგი და სამოსელი და მოიგო მით მტილი და ზეთისხილნი და ვენაჴი და ზროხა და ცხოვარნი და მონები და მჴევლები?
27 | შენ და შენს შთამომავლობას გადაედოს ნაყამანის კეთრი სამარადისოდ. და წავიდა მისგან გეხაზი კეთროვანი, როგორც თოვლი. | 27 | და კეთროვნებაჲცა იგი ნემანისი დაგედევინ შენ ზედა და ნათესავსა შენსა უკუნისამდე. და გამოვიდა პირისაგან მისისა განკეთრებული, ვითარცა თოვლი.


† www.orthodoxy.ge † ძველი აღთქმა - მეოთხე მეფეთა (თავი 6)

მეოთხე მეფეთა

თავი მეექვსე

ახალი ქართულით ძველი ქართულით
1 | უთხრა წინასწარმეტყველთა გუნდმა ელისეს: აჰა, გვევიწროება ეს ადგილი, სადაც შენ წინაშე ვცხოვრობთ. | 1 | და ჰრქუეს ძეთა მათ წინაწარმეტყუელთა ელისეს: აჰა, ესერა, ადგილი ესე, რომელსა დავმკჳდრებულვართ ჩუენ, იწრო არს ჩუენდა.
2 | იორდანეზე ჩავალთ, თითო მორს ავიღებთ იქიდან და ავიშენებთ იქ სადგომს საცხოვრებლად. უთხრა: ჩადით. | 2 | მივიდეთ და ვიკვეთოთ იორდანესა კაცად-კაცადმან თჳთო მოსელი და ვიშენოთ მუნ საყოფელი. და ჰრქუა ელისე: მივედით!
3 | თქვა ერთმა: იქნებ შენც წამოგვყვე შენს მორჩილთ. მიუგო: წამოგყვებით. | 3 | და თქუა ერთმან ვინმე მათგანმან: მოვედ შენცა ნელიად მონათა შენთა თანა. და მან თქუა: მივიდე.
4 | და წაჰყვა მათ. ჩავიდნენ იორდანეზე და შეუდგნენ ხის ჭრას. | 4 | და წარვიდა მათ თანა და მივიდა იორდანედ და კაფდეს ძელთა.
5 | ძირს დასცა ერთმა მორი და წყალში ჩაუვარდა რკინა. იყვირა: ვაი, ბატონო! ნანათხოვარი იყო! | 5 | და, აჰა, ერთი ვინმე მათგანი ვიდრე მოაკვეთდა მოსელსა, წარვარდა რკინა ტარსა და შთავარდა წყალსა მას და ღაღად-ყო კაცმან და თქუა: შემიწყალე, უფალო, რამეთუ იგიცა ნათხოვ იყო.
6 | თქვა ღვთისკაცმა: სად ჩავარდა? მანაც უჩვენა ადგილი. მოჭრა ხე, ისროლა იქითკენ და ამოტივტივდა რკინა. | 6 | და ჰრქუა კაცმან ღმრთისამან, სადა ოდენ შთავარდა? და უჩუენა მას ადგილი იგი, მოსტეხა რტო ერთი ელისე და შთააგდო მუნთქვეს ოდენ და ღმოჩნდა რკინა იგი.
7 | თქვა: ამოიღე. მანაც გაიწოდა ხელი და აიღო. | 7 | და ჰრქუა ელისე: მიჰყავ და მოიღე თავით შენით და მიჰყო ჴელი თჳსი და მოიღო იგი.
8 | ებრძოდა არამის მეფე ისრაელს და თათბირობდა თავის მორჩილებთან, ამა და ამ ადგილზე დავბანაკდეთო. | 8 | და მეფე ასურასტანისა გამოვიდა წყობად ისრაჱლისა და ზრახვა-ყო მონათა თჳსთა თანა და თქუა: ადგილსა ერთსა ფელმონს დავიდარანოთ.
9 | შეუთვალა ღვთისკაცმა ისრაელის მეფეს. მოერიდე ამ ადგილზე გავლას, არამელები არიან შემოპარული. | 9 | და მიავლინა ელისე მეფისა მის ისრაჱლისა და ჰრქუა: ეკრძალე, ნუუკუე მიხჳდოდით მათ ადგილთა, რამეთუ მუნ ასურნი იგი დადარანებულ არიან.
10 | გზავნიდა ისრაელის მეფე ხალხს იმ ადგილას, რომელზეც ღვთისკაცი ეუბნებოდა და აფრთხილებდა. და არა ერთხელ და ორჯერ გადარჩენილა იქ. | 10 | და წარავლინა მეფემან ისრაჱლისამან ადგილსა მას მსტოვარნი, რომელსა ჰრქუა მას ელისე მოხილვად მათდა და ერიდებოდა მას ადგილსა არა ერთგზის და არცა ორგზის.
11 | შეაშფოთა არამის მეფე ამ ამბავმა, უხმო თავის მორჩილთ და ჰკითხა: არ მეტყვით, ვინ მიდი-მოდის ჩვენიანებიდან ისრაელის მეფესთან? | 11 | და განრისხნა გული მეფისა ასურთასა სიტყჳსა მისთჳს და მოუწოდა მონათა თჳსთა და ჰრქუა მათ: მითხარითღა მე, ვინმე მამხილა მეფისა მის თანა ისრაჱლისა?
12 | თქვა ერთ-ერთმა მორჩილთაგან: არავინ, მეფე-ბატონო; ელისე, ისრაელის წინასწარმეტყველი, ატყობინებს ისრაელის. მეფეს ყოველ სიტყვას, რასაც შენს საძილე ოთახში ლაპარაკობ. | 12 | და თქუა ვინმე ერთმან მონათა მისთაგანმან: არა ვინ, უფალო ჩემო მეფე, არამედ ელისე წინაწარმეტყუელი ისრაჱლისა უთხრობს მეფესა მას ისრაჱლისასა ყოველთა სიტყუათა შენთა, რომელთა იტყჳ სენაკთა, ანუ სასვენებელთა ზედა შენთა.
13 | თქვა: წადით, და გაიგეთ, სად არის იგი. ხალხს გავაგზავნი და მოვაყვანინებ. შეატყობინეს, დოთანში არისო. | 13 | და თქვა მეფემან: მივედით და იხილეთ, სადა იყოს იგი და მივავლინო და შევიპყრა იგი. და უთხრეს მას და ჰრქვეს: აჰა, ეგერა, დოთაიმს არს.
14 | გაგზავნა იქ ცხენები, ეტლები და დიდძალი ჯარი. მივიდნენ ღამით და ალყა შემოარტყეს ქალაქს. | 14 | და წარავლინა მუნ მეფემან ასურასტანისამან ჰუნეები და ეტლები და ერი ძლიერი და მივიდეს ღამე და მოიცვეს ქალაქი იგი.
15 | ადგა დილაადრიანად ღვთისკაცის მსახური, გამოვიდა გარეთ და, აჰა, ჯარია ქალაქის ირგვლივ, ცხენები და ეტლები. უთხრა ბატონის მსახურმა ბიჭმა: ვაი, ბატონო, რა გვეშველება? | 15 | და აღიმსთო მსახურმან ელისესმან და, აჰა, ერი ძლიერი მოახლებულ იყო გარემო ქალაქსა მას, ჰუნეები და ეტლები. და ჰრქუა მას ყრმამან: უფალო, რამე ვყოთ?
16 | უთხრა: ნუ გეშინია, რადგან ჩვენ უფრო ბევრი გვყავს, ვიდრე მათ. | 16 | და ჰრქუა ელისე: ნუ გეშინინ, რამეთუ ჩუენ თანა უმრავლესნი არიან ვიდრე მათ თანა.
17 | ილოცა ელისემ და თქვა: უფალო! აუხილე თვალი, რომ დაინახოს. აუხილა უფალმა თვალი მსახურ ბიჭს და მანაც დაინახა: აჰა, სავსეა მთა ელისეს გარშემო ცხენებითა და ცეცხლოვანი ეტლებით. | 17 | და თაყუანის-სცა უფალსა ელისე, ილოცვიდა და თქუა: უფალო, განუხვენ თუალნი ამის ყრმისანი, რათა იხილოს. და განუხუნა უფალმან თუალნი მისნი და იხილა და, აჰა, მთა იგი სავსე იყო ჰუნებითა და ეტლებითა ცეცხლისათა გარემოს ელისესა.
18 | ჩავიდნენ მასთან არამელები. ილოცა ელისემ უფლისადმი და თქვა: დააბრმავე ეს ხალხი! და დააბრმავა ისინი ელისეს სიტყვისამებრ. | 18 | და გარდამოჴდეს მისსა და ილოცვიდა ელისე უფლისა მიმართ და თქუა: გუემე ნათესავი ეგე სიბრმითა! და გუემნა იგინი უფალმან სიბრმითა მსგავსად სიტყჳსა მის ელისესისა.
19 | უთხრა მათ ელისემ: აქ არ არის გზა და არც ქალაქი. წამომყევით და მიგიყვანთ იმ კაცთან, ვისაც ეძებთ. და წაუძღვა სამარიამდე. | 19 | და ჰრქუა მათ ელისე: არა ესე გზა არს და არცა ესე ქალაქი, მომდევდით მე და მიგიყვანნე თქუენ კაცისა მის, რომელსა ეძიებთ. და მიიყვანნა იგინი სამარიად.
20 | როცა სამარიაში მივიდნენ, თქვა ელისემ: უფალო! აუხილე თვალი ამათ. აუხილა უფალმა მათ თვალი და დაინახეს, რომ სამარიაში არიან. | 20 | და იყო, ვითარცა შევიდეს სამარიად. თქუა ელისე: აღახუნენ, უფალო, თუალნი ამათნი და ხედვიდენ. და აღუხილნა უფალმან თუალნი მათნი და იხილეს. და, აჰა, იყუნეს შორის სამარიასა.
21 | უთხრა ისრაელის მეფემ ელისეს, როცა დაინახა ისინი: დავხოცო, დავხოცო, მამაო? | 21 | ვითარცა იხილნა იგინი მეფემან ისრაჱლისამან, ჰრქუა ელისეს: მოსრვით მოსრნე იგინი, მამაო.
22 | უთხრა: არ დახოცო. შენი მახვილით და მშვილდით ხომ არ დაგიტყვევებია, რომ შენ ამოხოცო? მიეცი პური და წყალი; ჭამონ და სვან, და თავიანთ ბატონთან წავიდნენ. | 22 | და ჰრქუა ელისე: ნუ მოსრავ, რამეთუ რომელნი არა სტყუენვენ მახჳლთა შენითა და არცა მშჳლდითა შენითა. აწ დაუგე პური და წყალი, ჭამონ და სვან და წარვიდენ უფლისა თჳსისა.
23 | გაუმართა დიდი პურობა. მათაც ჭამეს, სვეს და თავიანთ ბატონთან წავიდნენ. ამის მეტად აღარ შემოსულან სათარეშოდ ისრაელის ქვეყანაში არამელები. | 23 | და დაუგო მათ დიდად და ჭამეს და სვეს და წარვიდეს უფლისა თჳსისა და არღარა შესძინეს ასურთა მათ მოსლვად ქუეყანასა მას ისრაჱლისასა.
24 | ამის შემდეგ შეკრიბა ბენ-ჰადადმა, არამის მეფემ, მთელი თავისი ლაშქარი, წამოვიდა და შემოადგა სამარიას. | 24 | და იყო ამისა შემდგომად და კრება-ყო ძემან ადერისამან, მეფემან ასურასტანისამან, ყოვლისა მის ბანაკისა თჳსისა, მოვიდა და მოიცვა სამარია.
25 | დიდი შიმშილობა იყო სამარიაში, სანამ ალყა ჰქონდა შემორტყმული; სახედრის თავი ოთხმოც ვერცხლად გადიოდა, ხოლო კაბის მეოთხედი მტრედის სკორე - ხუთ ვერცხლად. | 25 | და იყო სიყმილი დიდი სამარიას და დასხდეს მის გარემო, ვიდრემდე ეპოებოდა თავი ვირისა ერგასის სასწორის ვეცხლისა და ოთხი კაბიწი და ნაედომი ტრედისა ხუთის სასწორისა ვეცხლისა.
26 | გაიარა ერთხელ ისრაელის მეფემ გალავანზე და შეჰბღავლა ერთმა ქალმა: მიშველე, მეფე-ბატონო! | 26 | და მეფე ისრაჱლისა იქცეოდა ზედა ზღუდესა მას და დედაკაცი ერთი ღაღადებდა მისა მიმართ და თქუა: მიჴსენ მე, უფალო მეფე.
27 | უთხრა: თუ უფალმა ვერ გიშველა, მე საიდან გიშველო? კალოდან თუ საწნახელიდან? | 27 | და ჰრქუა მას მეფემან: ნუ გიჴსნეს შენ უფალმან, ვინა გიჴსნეს შენ კალოსაგან ანუ საწნეხელისა?
28 | ჰკითხა ქალს მეფემ: რა მოგივიდა? მიუგო: ამ ქალმა მითხრა: მოიტა, დღეს შენი შვილი შევჭამოთ, ხვალ ჩემიო. | 28 | და ჰრქვა მას მეფემან: რა არს შენდა, დედაკაცო? მიუგო დედაკაცმან და ჰრქუა: ამან დედაკაცმან მრქუა: მოვედ და შვილი ეგე შენი შევჭამოთ დღეს და შვილი ესე ჩემი შევჭამოთ ხვალე.
29 | მოვხარშეთ ჩემი შვილი და შევჭამეთ. ვუთხარი მეორე დღეს: მოიტა, ახლა შენი შვილი შევჭამოთ-მეთქი. მან კი გადამალა თავისი შვილი. | 29 | და შევგბოლეთ შვილი იგი ჩემი და შევჭამეთ და ვარქუ მეორესა დღესა: აწ შენი შვილი მოიყვანე და შევჭამოთ და დამალა შვილი იგი თჳსი.
30 | როცა გაიგონა მეფემ ქალის ნათქვამი, შემოიხია სამოსელი და გალავანზე გავიდა. დაინახა ხალხმა, რომ ჯვალო ემოსა შიშველ ხორცზე. | 30 | და იყო, ვითარცა ესმა მეფესა სიტყუა იგი მის დედაკაცისა, დაიპო სამოსელი თჳსი და იგი იქცეოდა ზედა ზღუდესა მას. და იხილა ყოველმან ერმან, რამეთუ ძაძა ემოსა შიშველთა ჴორცთა მისთა.
31 | თქვა: ასე და ასე მიყოს ღმერთმა და უარესიც დამმართოს, თუ თავი შერჩეს მხრებზე საღამომდე ელისე შაფატის ძეს. | 31 | და თქუა: ესე და ესე მიყავნ მე ღმერთმან და ესე და ესე შემძინენ, უკუეთუ დგესღა თავი ელისესი, ძისა საფატისი, მის ზედა დღეს.
32 | ხოლო ელისე იჯდა თავის სახლში და უხუცესები გვერდით უსხდნენ. გააგზავნა მეფემ თავისგან კაცი. ვიდრე მოციქული მივიდოდა, ელისემ უთხრა უხუცესებს: ხედავთ, კაცს მიგზავნის მკვლელის შვილი, რომ თავი მომკვეთოს? იცოდეთ, როცა მოციქული მოვა, ჩაკეტეთ კარი და მაგრად მიაწექით კარს, რომ ვერ შემოვიდეს. აჰა, მისი ბატონის ფეხის ხმაც ისმის მის უკან! | 32 | და ელისე ჯდა სახლსა თჳსსა და მოხუცებულნი იგი სხდეს მის თანა. და წარავლინა კაცი მეფემან მისა და, ვიდრე არღა მიწევნილ იყო მოციქული იგი მისა, ჰრქუა ელისე მოხუცებულთა მათ: იცითმეა, რამეთუ წარმოავლინა შვილმან მოსისხლისამან მოკუეთად თავისა ჩემისა და ვითარცა შემოვიდოდის მოციქული იგი, დაიპყართ კართა, რამეთუ, აჰა, ეგერა, ბგერა ფერჴთა უფლისა მისისათა შემდგომად მისა.
33 | ვიდრე მათ ელაპარაკებოდა, აჰა, მოვიდა მოციქულიც. და თქვა ელისემ: აი, რა უბედურება დაგვატეხა უფალმა! რაღას უნდა მოველოდე უფლისგან. | 33 | და ვიდრე იგი ეტყოდა მათ და მოციქული იგი მეფისა მო-ხოლო-იწია მათა და ჰრქუა: აჰა, ესერა, ძჳრი უფლისა მიერ არს, რასაღა ვევედრებოდი უფალსა?


† www.orthodoxy.ge † ძველი აღთქმა - მეოთხე მეფეთა (თავი 7)

მეოთხე მეფეთა

თავი მეშვიდე

ახალი ქართულით ძველი ქართულით
1 | 1. თქვა ელისემ: ისმინეთ უფლის სიტყვა. ასე ამბობს უფალი: ხვალ ამ დროს ერთი სეა გამტკიცული ფქვილი ერთი შეკელი ეღირება, ორი სეა ქერიც - ერთი შეკელი სამარიის კარიბჭესთან. | 1 | და თქუა ელისე: ისმინე სიტყუაჲ უფლისა! ესრე იტყჳს უფალი: ხვალე ამას ჟამსა ოდენ გრივი ერთი სამინდოსა სასწორისა ერთისა და ორი გრივი ქრთილისა სასწორისა ერთის ბჭეთა თანა სამარიასათა იპოვოს.
2 | მიუგო ღვთისკაცს კარისკაცმა, რომლის მკლავს ეყრდნობოდა მეფე, და უთხრა: აჰა, სარკმელებიც რომ გააკეთოს უფალმა ცაზე, განა მოხდება ასეთი ამბავი? თქვა ღვთისკაცმა: აჰა: შენი თვალით იხილავ, მაგრამ ჭამით ვერ შეჭამ. | 2 | მიუგო მოციქულმან: რომლისა ჴელთა მიევედრის მეფე? და ჰრქვა ელისეს: დაღათუ ყოს უფალმან გარდამოსაქანელნი ცათაგან, იყოსმეა სიტყუაჲ ეგე? ჰრქუა მას ელისე: აჰა, იხილო თუალითა შენითა და მისგან შენ არა სჭამო.
3 | ოთხი კეთროვანი იჯდა კარიბჭის შესასვლელთან და ეუბნებოდა ერთმანეთს: რისთვის ვსხედვართ აქ და ველოდებით სიკვდილს? | 3 | და იყუნეს კაცნი ოთხნი კეთროვანნი გარეშე ბჭეთა მათ ქალაქისათა და ჰრქუა ერთმან მოყუასსა თჳსსა: რასა ვსხედით აქა და მოვკუდებით?
4 | თუ ქალაქში წასვლას დავაპირებთ, შიმშილობაა ქალაქში და იქ დავიხოცებით. თუ აქ დავრჩებით, მაინც დავიხოცებით. მოდით, ავდგეთ და არამელთა ბანაკში ჩავიდეთ. თუ ცოცხალი დაგვტოვეს, ხომ კარგი; თუ დაგვხოცეს, დავიხოცოთ. | 4 | და უკუეთუ შევიდეთ ქალაქსა, სიყმილი არს ქალაქსა ამას და მოვკუდეთ მუნ, და უკუეთუ აქა ვსხდეთ, კუალადვე მოვკუდეთ. და აწ მოვედ და მოვიმართოთ ბანაკსა მას ასურთასა და თუ გვაცხოვნენ ჩუენ, ვცხონდეთ და თუ მოგვაკუდინენ, მოვკუდეთ.
5 | ადგნენ ბინდბუნდში, რომ არამელთა ბანაკში წასულიყვნენ. მიადგნენ არამელთა ბანაკს და, აჰა, კაციშვილი არ იყო იქ. | 5 | და აღდგეს რიჟრაჟუს ოდენ განთიად შესლვად ბანაკსა მას ასურთასა, და, აჰა, არა იყო მუნ კაცი.
6 | უფალს ჩაუსმენია არამელთა ბანაკისთვის ეტლებისა და ცხენების ხმაური და დიდძალი ჯარის ყიჟინა. უთქვამთ ერთმანეთისთვის: ჩვენს წინააღმდეგ დაიქირავა ალბათ ისრაელის მეფემ ხეთელთა და ეგვიპტელთა მეფეები და დაგვესხნენ თავს. | 6 | რამეთუ ღმერთმან ასმინა ბანაკსა მას ასურთასა ჟღერა ეტლთა და ბგერა ჰუნეთა და ჴმაჲ ერისა ძლიერისა. და ჰრქუა კაცმან ძმასა თჳსსა: აჰა, ესერა, მო-სამე-იმიზდნა ჩუენ ზედა მეფემან ისრაჱლისამან მეფე იგი ქეტელთა და მეფე იგი ეგჳპტელთა.
7 | ამდგარან და გაქცეულან დილის ბინდბუნდში, მიუგოვებიათ კარვები, ცხენები და სახედრები, მთელი ბანაკი ხელუხლებლად, და გაქცეულან თავის გადასარჩენად. | 7 | და აღდგნენ, ივლტოდეს ღამე და დაუტევეს კარავები მათი და საჴედარნი მათნი და ვირები მათი ბანაკსა მას, ვითარცა იგი დგეს და ივლტოდეს განრინებად თავთა თჳსთა.
8 | მიადგნენ ეს კეთროვანები ბანაკის კიდეს და შევიდნენ ერთ კარავში. ჭამეს, სვეს, აიღეს იქიდან ოქრო-ვერცხლი და ტანისამოსი, წამოიღეს და დამალეს. მობრუნდნენ, სხვა კარავში შევიდნენ, იქიდანაც წამოიღეს და დამალეს. | 8 | და შევიდეს კეთროვანნი იგი კარავსა ერთსა, ჭამეს და სვეს და აღიღეს ვეცხლი და ოქრო და სამოსელი, წარვიდეს და დამალეს და მოიქცეს და შევიდეს სხუასა კარავსა და გამოიღეს მიერცა და დამალეს.
9 | უთხრეს ერთმანეთს: ასე არ უნდა ვიქცეოდეთ. ეს დღე ხარების დღეა. თუ გავჩუმდით და დილამდე ვიცადეთ, ბრალს დაგვდებენ. წამო, წავიდეთ და მეფის სახლს შევატყობინოთ. | 9 | და თქუეს კეთროვანთა მათ ურთიერთას: არა ეგრე არს, რასა-ესე ჩუენ ვიქმთ, არამედ ესე დღე დღე არს ხარებისა და ჩუენ ვდუმთ და ველით ნათელსა განთიადისასა და ვიპოვნეთ ჩუენ უსჯულოებასა, ხოლო აწ მოდით და მიუთხრათ ესე სახლსა მეფისასა.
10 | მივიდნენ, გამოიძახეს კარიბჭის მცველი და უამბეს: არამელთა ბანაკში მივედით, კაციშვილი არ იყო იქ, ადამიანის ხმა არ ისმოდა, მხოლოდ ცხენები და სახედრები დაგვხვდა დაბმული და კარვები ხელუხლებლად. | 10 | და შევიდეს და ღაღად-ყვეს ბჭეთა თანა ქალაქისათა და უთხრეს და თქუეს: შევედით ქალაქსა მას ასურთასა, არა იყო მუნ კაცი, არცა ჴმაჲ კაცისა, გარნა ცხენნი ხოლო დაბმულნი და კარავნი მათნი აღმართებულნი დგანან.
11 | დაუძახა მცველებს და მათაც მიიტანეს ამბავი მეფის სახლში. | 11 | და ღაღად-ყვეს მეკარეთა მათ და აუწყეს მეფესა.
12 | ადგა ღამით მეფე და უთხრა თავის მორჩილთ: გეტყვით, რას გვიპირებენ არამელები. იციან, რომ ვშიმშილობთ. ბანაკიდან გავიდნენ, რომ ველზე ჩაგვისაფრდნენ; ფიქრობენ, ქალაქიდან გავალთ თუ არა, ცოცხლად შეგვიპყრან და ქალაქში შემოიჭრან. | 12 | და აღდგა მეფე და ჰრქვა მონათა თჳსთა: გითხრა თქუენ, რა გჳყვეს ჩუენ ასურთა მათ, უწყოდეს, რამეთუ მოვყმებით და განვიდეს ბანაკით და დაიმალნეს გარე და თქუეს: ვინ უწყის, გამოვიდნენ ქალაქით და ჴელთა ვისხნეთ იგინი ცოცხალნი და შევიდეთ ქალაქსა მას და გამოვიღოთ.
13 | მიუგო ერთმა მორჩილთაგანმა და თქვა: გამოიყვანონ ხუთი ცხენი ქალაქში დარჩენილთაგან (აჰა, ისინი იქნებიან მთელი ისრაელის სიმრავლესავით, ქალაქში რომ დარჩა; აჰა, იქნებიან მთელი ისრაელის სიმრავლესავით, რომელიც დაილია), გავგზავნით და ვნახოთ. | 13 | და მიუგო ვინმე ერთმან მონათაგანმან მისმან და ჰრქუა: მოიბენ ხუთნი ცხენნი ნეშტთა მათგანნი ყოვლისა მისგან სიმრავლისა ისრაჱლისა, რომელ დაშთეს, და მივავლინოთ მუნ და ვიხილოთ.
14 | გაიყვანეს ცხენიანი ორი ეტლი; გაგზავნა მეფემ არამელთა ლაშქრის კვალზე და დააბარა: წადით და ნახეთ. | 14 | და მოიბნეს ორნი ცხენნი საჴედრად და წარავლინნა მეფემან ისრაჱლისამან კუალსა მეფისა მის ასურასტანელთასა და ჰრქუა: წარვედით და იხილეთ.
15 | იორდანემდე მიჰყვნენ მათ და, რას ხედავენ, მთელი გზა მოფენილია სამოსელითა და იარაღით, არამელებს რომ დაეყარათ ფაციფუცში. გამობრუნდნენ მოციქულები და მოახსენეს მეფეს. | 15 | და წარვიდეს კვალსა მათსა ვიდრე იორდანედმდე და, აჰა, ყოველნი იგი გზანი სავსე იყუნეს სამოსლითა და ჭურჭლითა, რომელ დაებნა ასურთა მათ აღტაცებასა მას მათსა და მოიქცეს მოციქულნი და უთხრეს მეფესა.
16 | გამოეფინა ხალხი და გაძარცვეს არამელთა ბანაკი. ერთი სეა განმტკიცული ფქვილი ერთი შეკელი გახდა, ორი სეა ქერიც - ერთი შეკელი, უფლის სიტყვისამებრ. | 16 | და განვიდა ერი იგი ქალაქით და იავარ-ყო ბანაკი იგი ასურთა და იყო გრივი ერთი სამინდოსა და სასწორის ერთისა და ორნივ ქრთილისა სასწორისა ერთის, მსგავსად სიტყჳსა მის უფლისა.
17 | კარიბჭესთან დააყენა მეფემ კარისკაცი, რომლის მკლავსაც ეყრდნობოდა. გათელა იგი ბრბომ კარიბჭეში და მოკვდა, როგორც ნათქვამი ჰქონდა ღვთისკაცს, როცა მასთან მივიდა მეფე. | 17 | და მეფემან დაადგინა მოციქულნი იგი ჭურჭელთაგან, რომლისა ჴელითა მიევედრის მეფე, და დატკებნეს იგი ბჭეთა თანა ტენებასა მას ერისასა და მოკუდა, ვითარცა ეტყოდა მას კაცი იგი ღმრთისა მოსულასა მას მოციქულად მისა.
18 | ასე უთხრა მაშინ ღვთისკაცმა მეფეს: ერთი სეა გამტკიცული ფქვილი ერთი შეკელი ეღირება, ორი სეა ქერიც - ერთი შეკელი, ხვალ ამ დროს სამარიის კარიბჭესთან. | 18 | და იყო, ვითარცა ეტყოდა ელისე მეფესა და თქუა, ვითარმედ: ორი გრივი ქრთილი სასწორისა იპოოს და გრივი ერთი სამინდო სასწორისა ერთისა და იყოს ხვალე ამასვე ჟამსა ბჭეთა თანა სამარიასათა.
19 | მაშინ მიუგო კარისკაცმა ღვთისკაცს და უთხრა: აჰა, სარკმლებიც რომ გააკეთოს უფალმა ცაზე, განა მოხდება ასეთი ამბავი? ღვთისკაცმა თქვა: შენი თვალით იხილავ, ჭამით კი ვერ შეჭამ. | 19 | და მიუგო მოციქულმან კაცსა მას ღმრთისასა და ჰრქვა: დაღათუ გარდამოსაქანელნი ცისანი განახუნეს უფალმან, იყოსმეა სიტყუაჲ ეგე? და ჰრქუა ელისე: აჰა, იხილო თუალითა შენითა და მისგანი არა სჭამო.
20 | ასეც აუხდა. გათელა იგი ბრბომ კარიბჭეში და მოკვდა. | 20 | და ეყო მას ეგრე და დატკებნა იგი ერმან ტენებასა მას ბჭეთა მათ თანა და მოკუდა.


† www.orthodoxy.ge † ძველი აღთქმა - მეოთხე მეფეთა (თავი 8)

მეოთხე მეფეთა

თავი მერვე

ახალი ქართულით ძველი ქართულით
1 | ასე უთხრა ელისემ ქალს, შვილი რომ გაუცოცხლა: ადექი და წადი შენი სახლითურთ და დადექი სადმე მდგმურად, სადაც შეგეძლება, რადგან მოუხმო უფალმა შიმშილობას და მოვიდა კიდეც ქვეყანაზე შვიდი წლით. | 1 | და ეტყოდა ელისე დედაკაცსა მას, რომლისა განაცოცხლა ძე მისი, და ჰრქუა: აღვედ და წარვედ, შენ და სახლი შენი, და მწირობდი, სადაცა განგემარჯოს, რამეთუ მოუწოდა უფალმან სიყმილსა ქუეყანასა ამას და ყოფად არს სიყმილი ქუეყანასა ამას ზედა შჳდ წელ.
2 | ადგა ის ქალი და ღვთისკაცის სიტყვისამებრ მოიქცა: წავიდა თავისი სახლითურთ და შვიდ წელიწადს მდგმურობდა ფილისტიმელთა ქვეყანაში. | 2 | და აღდგა დედაკაცი იგი და ყო მსგავსად სიტყჳსა მის ელისესსა. და წარვიდა იგი თავადი და სახლი მისი და მწირობდა ქუეყნასა მას უცხოთესლთასა შჳდ წელ.
3 | შვიდი წლის თავზე დაბრუნდა ეს ქალი ფილისტიმელთა ქვეყნიდან, და მივიდა მეფესთან თავისი სახლკარისა და ყანის გამოსათხოვად. | 3 | და იყო, შემდგომად შჳდთა მათ წელთა სიყმილისათა მოიქცა დედაკაცი იგი ქუეყანით უცხოთესლთათ, მოვიდა და ღაღადებდა წინაშე მეფისა სახლისა თჳსისა და აგარაკისა თჳსისათჳს.
4 | ამ დროს გეხაზის, ღვთისკაცის მსახურს ელაპარაკებოდა მეფე და ეუბნებოდა, მომიყევი ყველა დიდი საქმე, რაც ელისეს გაუკეთებია. | 4 | და მეფე ეტყოდა გეზის, მსახურსა მას ელისესსა, კაცისა მის ღმრთისასა, და ჰრქუა: მითხარ შენ მე ყოველი იგი დიდ-დიდი, რომელ ქმნა ელისე.
5 | ისიც უყვებოდა მეფეს, როგორ გააცოცხლა ელისემ მკვდარი და სწორედ მაშინ მივიდა მეფესთან ქალი, რომელსაც შვილი გაუცოცხლა, თავისი სახლ-კარისა და ყანის სათხოვნელად. თქვა გეხაზიმ: მეფევ-ბატონო! ის ქალია! ამის შვილია, ელისემ რომ გააცოცხლა! | 5 | და იყო, ვიდრე უთხრობდა იგი მეფესა, ვითარ განაცოცხლა ძე იგი დედაკაცისა მის მომკუდარი და, აჰა, დედაკაცი იგი, რომლისა განაცოცხლა ძე იგი მისი ელისე, ღაღადებდა მეფისა მიმართ სახლისა თჳსისათჳს და ქუეყანისა თჳსისათჳს, და ჰრქუა გეზი: უფალო მეფე, ესე დედაკაცი არს და ესე ძე მაგისი, რომელ განაცოცხლა ელისე.
6 | გამოჰკითხა მეფემ ქალს და მანაც უამბო. მიუჩინა მას მეფემ ერთი კარისკაცი და უთხრა: დაუბრუნეთ მისი საბადებელი და მთელი მოსავალი იმ დღიდან, რაც ქვეყანა მიატოვა, დღემდე. | 6 | და ჰკითხა მეფემან დედაკაცსა მას და მან უთხრა მას და მისცა მას მეფემან საჭურისი ერთი და ჰრქუა: უკუმოაგე მაგას ყოველივე მაგისი და ყოველივე ნაყოფი ქუეყანისა მაგისისა, ვინაჲთგან დაუტევა ქუეყანა ესე ვიდრე აქა ჟამამდე.
7 | მივიდა ელისე დამასკოში, როცა ავად იყო ბენ-ჰადადი, არამის მეფე. მოახსენეს და უთხრეს, ღვთისკაციაო მოსული. | 7 | და მივიდა ელისე დამასკედ და ძე ადერისი, მეფე ასურასტანსა, სნეულ იყო და უთხრეს მას და ჰრქუეს: მოვიდა აქა კაცი ღმრთისა.
8 | უთხრა მეფემ ხაზაელს: აიღე ხელში ძღვენი და შეეგებე ღვთისკაცს; უფალთან აკითხინე, განვიკურნები თუ არა ამ სენისგან? | 8 | და ჰრქუა მეფემან აზაელს: მიიღე ჴელთა შენთა მანანა და მიეგებოდე კაცსა მას ღმრთისასა და ჰკითხე მის მიერ უფალსა და არქუ: აღ-მე-ვდგეა სნეულებისა ამისგან ჩემისა?
9 | წავიდა ხაზაელი მისაგებებლად; ხელში აიღო ძღვენი და ყველაფერი, რაც საუკეთესო იყო დამასკოში, ორმოცი აქლემის ტვირთი; მივიდა, წარუდგა მას და თქვა: შენმა შვილმა ბენ-ჰადადმა, არამის მეფემ, გამომგზავნა შენთან საკითხავად, განვიკურნები თუ არა ამ სენისგანო? | 9 | და წარვიდა აზაელ წინამიგებებად ელისესა და წარმოიღო ძღუენი ჴელითა თჳსითა და ყოველი კეთილი დამასკისა აქლემითა ორმეოცითა, მივიდა და დადგა წინაშე ელისესა და ჰრქუა: მამაო ელისე, შვილმან ადერისამან, მეფემან ასურასტანისამან მომავლინა მე შენდა და თქუა: აღ-მე-ვდგეა სნეულებისა ამისგან ჩემისა?
10 | უთხრა ელისემ: წადი და უთხარი: განიკურნები-თქო. მაგრამ გამომიცხადა უფალმა, რომ მაინც მოკვდება. | 10 | და ჰრქუა მას ელისე: მივედ და არქუ მას: ცხორებით სცხონდე. და მიჩუენა მე უფალმან, რამეთუ სიკუდილით მოკუდეს.
11 | გააშტერა ელისემ სახე და უყურებდა, ვიდრე არ შერცხვა მას. მერე ატირდა ღვთისკაცი. | 11 | და დადგა აზაელ წინაშე პირსა ელისესა კრძალვით და ტიროდა კაცი იგი ღმრთისა.
12 | თქვა ხაზაელმა: რატომ სტირი, ბატონო? მიუგო: იმიტომ, რომ ვიცი, თუ რა ბოროტებას უზამ ისრაელიანებს: ცეცხლს მისცემ მათ ციხე-სიმაგრეებს, მახვილით ამოხოცავ მათ ჭაბუკებს, გასრეს მათ თოთო ბავშვებს და შუაზე გაკვეთ მათ ორსულ ქალებს. | 12 | და ჰრქუა აზაელ: რაჲსა სტირ, უფალო ჩემო? და ჰრქუა მას ელისე: უწყი, რავდენ-რა უყო შენ ძეთა ისრაჱლისათა, ძნელოვანნი მათნი ცეცხლითა მოსწუნე და რჩეულნი მათნი მახჳლითა მოსწყჳდნე და ჩჳლნი მათნი მოსრნე მახჳლითა და მაკენი მათნი განაპნეთ.
13 | თქვა ხაზაელმა: ვინ ძაღლი გდია შენი მორჩილი, რომ ასეთი დიდი საქმე გააკეთოს? მიუგო ელისემ: შენი თავი მახილვინა უფალმა არამის მეფედ. | 13 | და ჰრქუა აზაელ: ვინ არს მონა ესე შენი ძაღლი ერთი, ვითარმცა ქმნა მსგავსად სიტყჳსა მაგის დიდისა? და ჰრქუა ელის: მიჩუენა მე უფალმან, რამეთუ მეფობდე შენ ასურასტანსა ზედა.
14 | წავიდა ელისესგან და მივიდა თავის ბატონთან. ჰკითხა: რა გითხრა ელისემ? თქვა: მითხრა, რომ გამოჯანმრთელდები. | 14 | და წარვიდა აზაელ და მივიდა უფლისა თჳსისა და ჰრქუა მას, რა თქუა ელისე, და თქვა აზაელ: მრქუა მე, ვითარმედ ცხორებით ცხონდეს.
15 | აიღო მეორე დღეს საბანი ხაზაელმა, წყალში დაასველა და სახეზე დაადო მას. მოკვდა ბენ-ჰადადი და გამეფდა მის ნაცვლად ხაზაელი. | 15 | და იყო, ხვალისგან მოიღო მაქმანი და შეასოვლა წყლითა და მიიბურა პირსა თჳსსა და მოკუდა, და დადგა მეფედ მის წილ აზაელ.
16 | ისრაელის მეფის იორამ აქაბის ძის მეხუთე წელს, იუდას შვილის იოშაფატის შემდეგ გამეფდა იორამ იოშაფატის ძე, იუდას მეფე. | 16 | წელსა მეხუთესა იორამისასა, ძისა აქაბისა, მეფისა ისრაჱლისა, მეფობდა იორამ, ძე იოსაფატისი, იუდეასა ზედა.
17 | ოცდათორმეტი წლისა იყო, როცა გამეფდა, და რვა წელი იმეფა იერუსალიმში. | 17 | და იყო იგი ოცდაათორმეტის წლისა დაჯდომასა მას მისსა და მეფობდა ორმეოც წელ იერუსალიმს ზედა.
18 | ისრაელის მეფეთა გზით დადიოდა იგი, როგორც იქცეოდა აქაბის სახლი, რადგან აქაბის ასული ჰყავდა ცოლად და უკუღმართად იქცეოდა უფლის თვალში. | 18 | და ვიდოდა გზათა მეფეთა მათ ისრაჱლისათა, ვითარცა ქმნა სახლმან აქაბისამან, რამეთუ ასული აქაბისი ესვა ცოლად მისა, და ქმნა ბოროტი წინაშე უფლისა.
19 | მაგრამ არ უნდოდა უფალს იუდას დაღუპვა დავითის, თავისი მორჩილის გამო, როგორც შეპირებული იყო, რომ მისცემდა ლამპარს მას და მის შთამომავალთ სამარადისოდ. | 19 | და არა უნდა უფალსა განრყუნად იუდა დავითისთჳს, მონისა თჳსისა, ვითარცა ეტყოდა მას მიცემად მისა სანთელი და ძესა მისსა ყოველთა დღეთა.
20 | მის დროს განუდგა ედომი იუდას და დაისვეს მეფე. | 20 | და დღეთა მისთა ეცრუვა ედომი ქუეშე ჴელსა იუდასსა და დაიდგინეს მათ ზედა მეფე.
21 | გაემართა იორამი ცაყირისკენ მთელი თავისი ეტლებითურთ, ადგა ღამით და სძლია ედომელებს, გარს რომ ეხვივნენ, და ეტლის მეთაურებს, მაგრამ გაიქცა ხალხი თავ-თავის კარვებში. | 21 | და განვიდა იორამ სეირით და ყოველი ეტლები მისი მის თანა. და იყო, მსთუად განთიადსა მას, ვიდრე ბნელღა იყო, დასცა ედომი და გარემო ზღუდენი მისნი და მთავარნი ეტლთა მისთანი და შეივლტოდა ერი იგი თჳთეული კარავად თჳსა.
22 | განუდგა ედომი იუდას და ასეა დღემდე. იმ ხანადვე განდგა ლიბნაც. | 22 | და განადგა ედომი ჴელსა იუდასასა და დღენდელად დღემდე, მას ჟამსა განადგა ლობნაცა.
23 | იორამის დანარჩენი საქმენი, ყველაფერი, რაც გაუკეთებია, იუდას მეფეთა მატიანეშია ჩაწერილი. | 23 | და ნეშტნი სიტყუათა იორამისთანი და ყოველნი, რაცა ქმნა, აჰა, ესერა, წერილ არიან წიგნთა დღეთა მეფეთა მათ იუდასთა.
24 | განისვენა იორამმა თავის მამა-პაპასთან და დაიმარხა თავის მამა-პაპის გვერდით დავითის ქალაქში. მის ნაცვლად მისი ძე ახაზია გამეფდა. | 24 | და დაიძინა იორამ მამათა თჳსთა თანა და დაეფლა ქალაქსა მას დავითისასა და მეფობდა ოქოზია, ძე მისი, მის წილ.
25 | ისრაელის მეფის, იორამ აქაბის ძის მეთორმეტე წელს გამეფდა ახაზია იორამის ძე, იუდას მეფე. | 25 | წელსა მას მეათორმეტესა იორამისასა, ძისა აქაბისასა, მეფისა ისრაჱლისასა, მეფობდა ოქოზია, ძე იორამისი, მეფე იუდასი.
26 | ოცდაორი წლისა იყო ახაზია, რომ გამეფდა, და ერთი წელი იმეფა იერუსალიმში. მისი დედა იყო ღოთოლია, ისრაელის მეფის, ყომრის ასული. | 26 | ოცდაორისა წლისა იყო ოქოზია დადგომასა მისსა მეფედ და წელიწად ერთ მეფობდა იერუსალჱმს და სახელი დედისა მისისა გოთოლია, ასული ზამბრესი, მეფისა ისრაჱლისა.
27 | აქაბის სახლის გზით დადიოდა იგი და უკუღმართად იქცეოდა უფლის თვალში, როგორც აქაბის სახლი, რადგან აქაბის სახლის სიძე იყო. | 27 | და ვიდოდა გზათა აქაბისთა და ქმნა ბოროტი წინაშე უფლისა, ვითარცა სახლმან აქაბისმან, რამეთუ სიძე ეყო სახლსა მას აქაბისასა.
28 | წავიდა იორამ აქაბის ძე ხაზაელთან, არამის მეფესთან საომრად გალაადის რამოთში და დაჭრეს არამელებმა იორამი. | 28 | და წარვიდა ოქოზია იორამის თანა, ძისა აქაბისა, წყობად აზაელისა, მეფისა მის ასურასტანელთასა, ჰრამოთ გალადისათ. და სცეს ასურთა მათ იორამი.
29 | მობრუნდა იორამ მეფე, რომ იზრეყელში ემკურნალა ჭრილობისთვის, არამელებმა რომ მიაყენეს რამოთში, როცა ხაზაელს, არამის მეფეს, ეომებოდა. ჩამოვიდა ახაზია იორამის ძე, იუდას მეფე, იზრეყელში იორამ აქაბის ძის სანახავად, რადგან ავად იყო იგი. | 29 | და მოიქცა მეფე იორამ კურნებად იეზრაელს შინა წყლულებათა მათგან, რომელ წყლეს იგი ასურთა მათ ჰრამათს წყობასა მას მისსა აზაელის მიმართ, მეფისა მის ასურთასა და ოქოზია, ძე იორამისი, მეფე იუდასი, გარდავიდა ხილვად იორამისა, ძისა აქაბისა, იეზრაელს შინა, რამეთუ სნეულ იყო.


† www.orthodoxy.ge † ძველი აღთქმა - მეოთხე მეფეთა (თავი 9)

მეოთხე მეფეთა

თავი მეცხრე

ახალი ქართულით ძველი ქართულით
1 | მოუხმო ელისე წინასწარმეტყველმა ერთ-ერთ წანასწარმეტყველს და უთხრა: შეიბი სარტყელი წელზე, აიღე ეს ზეთის ჭურჭელი და წადი გალაადის რამოთს. | 1 | და ელისე წინაწარმეტყუელმან მოუწოდა ერთსა ძეთა მათგან წინაწარმეტყუელთასა და ჰრქუა მას: მოიმტკიცენ წელნი შენნი და წარიღე რქა ეგე საცხებელისა ჴელითა შენითა და მივედ ჰრამათ გალადად.
2 | მიხვალ და მოძებნი იქ იეჰუს, იოშაფატ ნიმშის ძის ძეს; მიხვალ და წამოაყენებ მისი ძმებისგან და უკანა ოთახში შეიყვან. | 2 | და შეხჳდე მუნ და იხილო მუნ იუ, ძე იოსაფატისი, ძისა ამესასი, და აღადგინო იგი შორის ძმათა თჳსთა და შეიყვანო იგი სენაკით სენაკად.
3 | აიღებ ზეთის ჭურჭელს და ზეთს დაასხამ თავზე. ეტყვი: ასე ამბობს უფალი: მე გცხებ ისრაელის მეფედ. მერე კარს გააღებ, და დაუყოვნებლივ გაიქცევი. | 3 | და მიიღო რქა იგი ზეთისა და დაასხა თავსა მისსა ზედა და ჰრქუა: ესრე იტყჳს უფალი: გცხე შენ მეფედ ისრაჱლსა ზედა და განაღო კარი და ივლტოდი და ნუღარა დასდგები.
4 | წავიდა ყმაწვილი, წინასწარმეტყველის მსახური, გალაადის რამოთს. | 4 | და წარვიდა ყრმა იგი წინაწარმეტყუელისა ჰრამოთ გალაად.
5 | მივიდა და, აჰა, სხედან ჯარის სარდლები. უთხრა: სიტყვა მაქვს შენთან, სარდალო. თქვა იეჰუმ: რომელთან ჩვენ შორის? მიუგო: შენთან, სარდალო. | 5 | და შევიდა მუნ და, აჰა, მთავარნი ერისანი სხდეს და ჰრქუა: სიტყუაჲ არს ჩემი შენდა, მთავარო. და ჰრქუა იუ: ვისდა მიმართ ჩუენგანისა? და ჰრქუა: შენდა, მთავრისა მაგის.
6 | ადგა და შევიდა სახლში. გადაასხა ზეთი თავზე და ეთხრა: ასე ამბობს უფალი, ისრაელის ღმერთი: მე გცხებ უფლის ერის, ისრაელის მეფედ. | 6 | და აღდგა და შევიდეს სენაკად და დაასხა საცხებელი იგი ზედა თავსა მისსა და ჰრქუა მას: ესრე იტყჳს უფალი, გცხე შენ მეფედ ერსა მაგას უფლისასა ისრაჱლსა ზედა.
7 | შენ მოსპობ შენი ბატონის, აქაბის სახლს, რომ ავიღო ჩემს მორჩილთა, წინასწარმეტყველთა, სისხლი და უფლის ყველა მორჩილის სისხლი იზებელისგან. | 7 | და დასცე სახლი იგი აქაბისი უფლისა შენისა, პირისაგან შენისა და იძიო შური სისხლისა მონათა მათ ჩემთა წინაწარმეტყუელთა, სისხლი ყოველთა მონათა უფლისათა ჴელთაგან იეზაბელისათა და ყოვლისაგან სახლისა მისისა.
8 | განადგურდება აქაბის მთელი სახლი, ამოვძირკვავ ვინც კი ჰყავს აქაბს კედელთან მშარდავი - ყმა და აზატი ისრაელში. | 8 | და მოსრა სახლისა მის აქაბისი და არა დაუტეო ერთიცა, რომელი მიექცეს და აფსმიდეს კედელსა, და დათრგუნვილი იგი და ნეშტნი ისრაჱლისა,
9 | გადავაქცევ აქაბის სახლს იერობოამ ნაბატის ძის სხლად და ბაყაშა ახიას ძის სახლად. | 9 | მიცემად სახლი აქაბისი, ვითარცა სახლი იორობუამისი, ძისა ნაბატისი, და ვითარცა სახლი ბაასისი, ძისა აქიასი.
10 | იზებელს ძაღლები შეჭამენ იზრეყელის ველზე და არავინ იქნება დამმარხველი. გააღო კარი და გაიქცა. | 10 | და იეზაბელ შეჭამონ ძაღლთა ნაწილსა მას იეზრაელისასა და არავინ იყოს, რომელმან დაფლას. და განაღო კარი და ივლტოდა.
11 | გავიდა იეჰუ თავისი ბატონის მორჩილებთან და უთხრეს: ხომ მშვიდობაა? რისთვის მოვიდა შენთან ეგ შეშლილი? მიუგო: თქვენ იცით მაგ კაციც და მისი ნალაპარაკევიც. | 11 | და იუ გამოვიდა მონათა მათ უფლისა თჳსისა თანა და ჰრქუეს მას: მშჳდობა არსა? რასა მოვიდა შენდა მოკრაული იგი? და ჰრქუა მათ. თქუენ თჳთ უწყით კაცი იგი და მოკრაულები მისი.
12 | თქვეს: ტყუილია. გვითხარი. თქვა. ასე და ასე მითხრა, ასე ამბობსო უფალი: მე გცხებ ისრაელის მეფედ. | 12 | და ჰრქუეს მას: უწესობა არს ეგე, გჳთხარ ჩუენ. ჰრქუა მათ იუ: ესრე და ესრე მეტყოდა მე და მრქვა: ესრე იტყჳს უფალი, გცხე შენ მეფედ ისრაჱლსა ზედა.
13 | მყისვე დასტაცეს ხელი თავ-თავის მოსასხამებს და ხედ საფეხურებზე დაუფინეს; ბუკსა ჰკრეს და გამოაცხადეს: გამეფდა იეჰუ. | 13 | ვითარცა ესმა ესე, ისწრაფეს და მოიღეს თჳთოეულმან ფიჩჳ თჳსი და დაუდვეს ქუეშე მისსა ერთსა მას აღსავალთაგანსა, სადა სხდეს, და დაბერეს ნესტუსა რქისასა და თქუეს: დადგა მეფედ იუ.
14 | შეთქმულება მოაწყო იეჰუმ, იოშაფატ ნიმშის ძის ძემ, იორამის წინააღმდეგ. ხოლო იორამი მთელ ისრაელთან ერთად არამის მეფეს, ხაზაელს, უდარაჯებდა გალაადის რამოთში. | 14 | და ერისკრება-ყო იუ ძემან იოსაფატისამან, ძისა ამესასმან, ზედა იორამისა. და იორამ განკრძალულ იყო ჰრამათ გალაადს შინა, იგი თავადი და ყოველი ისრაჱლი პირისაგან აზაელისა, მეფისა მისგან ასურასტანელთასა.
15 | თავად იორამ მეფე უკან დაბრუნდა, რათა იზრეყელში განეკურნა ჭრილობები, არამელებმა რომ მიაყენეს ხაზაელ არამის მეფესთან ბრძოლის დროს. თქვა იეჰუმ: თუ თანახმა ხართ, ნურავის გავუშვებთ ქალაქიდან იზრეყელში შესატყობინებლად. | 15 | და მოიქცა იორამ მეფე კურნებად იეზრაელს შინა წყლულებათა მათგან, რომელ წყლეს იგი ასურთა მათ წყობასა მას აზაელის მიმართ, მეფისა მის ასურთასა, და თქუა: იგი უკუეთუ არს სული თქუენი ჩემ თანა, ნუ განვალნ მეოტი ქალაქისა ამისგან მისლვად და თხრობად იეზრაელსა შინა.
16 | ამხედრდა იეჰუ და გასწია იზრეყელისკენ, რადგან იქ იწვა იორამი და იუდას მეფეც იქ იყო მისული იორმის სანახავად. | 16 | და წარემართა იუდა და შთავიდა იეზრაელად და იორამ, მეფე ისრაჱლისა, იკურნებოდა იეზრაელსა შინა წყლულებათა მათგან, რომელ წყლეს იგი ჰრამოთს ღუაწლსა მას აზაელის მიმართ, მეფისა მის ასურთასა, რამეთუ იგი მჴნე იყო და კაცი ძლიერებისა. და დაიძინა მუნ და ოქოზია, მეფე იუდასი, შთავიდოდა ხილვად იორამისა.
17 | ებგური იდგა კოშკზე იზრეყელში, დაინახა, იეჰუს ჯარი რომ მოდიოდა, და თქვა: ჯარს ვხედავ. თქვა იორამმა: აიღე და გააგზავნე მხედარი მისაგებებლად, ჰკითხონ: ხომ მშვიდობაა-თქო. | 17 | და ებგური იგი აღჴდა ზედა გოდოლსა მას ეზრაელისასა და იხილა მტუერი მოსლვასა მას იუსასა და თქუა: მტუერსა რასმე ვხედავ. და თქუა იორამ: მოიყვანეთ მჴედარი ერთი და წარავლინეთ წინა მათსა და ჰკითხოს, თუ მშჳდობაჲ არსა?
18 | წავიდა მხედარი მისაგებებლად და უთხრა: ასე ამბობს მეფე: ხომ მშვიდობა არისო? მიუგო იეჰუმ: შენ ვინ გეკითხება მშვიდობას? უკან წამომყევი. შეატყობინა ებგურმა: მივიდა მათთან მოციქული და აღარ ბრუნდებაო. | 18 | და წარვიდა მჴედარი იგი წინა მათსა და ჰრქვა: ესრე იტყჳს მეფე: მშჳდობა არსა? და თქუა იუ: რა ძეს შენი და მშჳდობისა? უკუმოდეგ აქა. და თქუა ეგბურმან: მოიწია მოციქული იგი მათდა და არა უკმოიქცა.
19 | გაგზავნა მეორე მხედარი. ისიც მივიდა მათთან და თქვა: ასე ამბობს მეფე: მშვიდობა არისო? თქვა იეჰუმ: შენ ვინ გეკითხება მშვიდობას? უკან წამომყევი. | 19 | და წარავლინა მეორედ მჴედარი და მოიწია მათა და ჰრქუა: ესრე იტყჳს მეფე: მშჳდობა არსა? და თქუა იუ: რა ძეს შენი და მშჳდობისა?უკმოდეგ აქა.
20 | შეატყობინა ებგურმა: მივიდა მათთან და აღარ ბრუნდება. ქცევით იეჰუ ნიმშის ძესა ჰგავს, რადგან გადარეულივით იქცევა. | 20 | და თქუა ებგურმან: მიიწია მოციქული იგი მათა და არავე უკმოიქცა, რომელსა-იგი მიჰყვანდა იუ, ძე ამესასი, მიაწია,რამეთუ მრისხანედ მიაწია.
21 | თქვა იორამმა: შემიკაზმეთ. შეუკაზმეს ეტლი და გავიდნენ იორამ ისრაელის მეფე და ახაზია იუდას მეფე თავ-თავისი ეტლებით. გავიდნენ იეჰუს შესახვედრად და შეეყარნენ მას ნაბოთ იზრეყელელის ნაკვეთზე. | 21 | და თქუა იორამ: აუბენით ეტლნი ეგე! და აუბნეს ეტლნი და აღსხდეს კაცად -კაცადი ეტლებსა თჳსსა - იორამ, მეფე ისრაჱლისა, და ოქოზია, მეფე იუდასი, და მიეგებნეს იუსს და პოვეს იგი ნაწილსა მას ნაბუთესსა იეზრაიტელისასა.
22 | როცა დაინახა იორამმა იეჰუ, უთხრა: ხომ მშვიდობაა, იეჰუ? მიუგო: რა მშვიდობა უნდა იყოს დედაშენის, იზებელის გარყვნილებისა და მისი ამდენი ჯადოქრობის მერე? | 22 | და ვითარცა იხილა იორამ იუ, ჰრქუა: მშჳდობა არსა იუ? და ჰრქუა იუ: რაჲ მშჳდობა? განმრავლდეს სიძვანი დედისა შენისა იეზაბელისნი და გრძნებანი მისნი.
23 | უკან გატრიალდა იორამი და გაიქცა. უთხრა ახაზიას: ღალატია, ახაზია! | 23 | და გარეშე-ხოლო-იქცა იორამ და ივლტოდა და ჰრქუა იორამ ოქოზიას: ზაკვა არს რამე, ოქოზია.
24 | მოზიდა შვილდს იეჰუმ, ბეჭებს შორის დაჰკრა და გულს უწვდინა ისარი. ჩაიჩოქა თავის ეტლზე იორამმა. | 24 | და მოირთხა იუ და სცა იორამს საშუალ ბეჭთა და განსწონნა გულსა მისსა და დაიღულარჭნა ზედა მუჴლთა თჳსთა.
25 | უთხრა იეჰუმ ბიდეკარს, თავის მხლებელს: აიღე და გადააგდე იგი ნაბოთ იზრეყელელის ყანაში; გაიხსენე, წყვილად რომ მივყვებოდით უკან ცხენდაცხენ მე და შენ მამამისს, აქაბს, და ეს განაჩენი რომ გამოუტანა უფალმა. | 25 | და ჰრქუა იუ დებეკს, სპარაზენსა მას თჳსსა: აღიღე იგი და შთააგდე ნაწილსა მას აგარაკისა მის ნაბუთესასა იეზრაიტელისასა, რამეთუ მოვიჴსენე მე, ოდეს-იგი ამჴედრებულ ვიყვენით ჩუენ ორნი და ვხედევდით აქაბს, მამასა მაგისსა, და უფალმან დადვა მაგასა ზედა შესამთხუეველი ესე,
26 | განა ნაბოთის და მისი შვილების სისხლი არ ვიხილე გუშინ? ამბობს უფალი. ამავე ყანაში მოგკითხავ სამაგიეროს, ამბობს უფალი. აიღე და გადააგდე ყანაში უფლის სიტყვისამებრ. | 26 | ვითარმედ ვიძიო სისხლი იგი ნაბუთესი და სისხლი ძეთა მისთა, რომელ ვიხილე გუშინ, თქუა უფალმან: მივაგო ეგე ნაწილსა ამას. და თქუა უფალმან: აწ აღიღე და შთააგდე ნაწილსა მას ნაბუთესასა მსგავსად სიტყჳსა მის უფლისა.
27 | ეს რომ დაინახა ახაზიამ, იუდას მეფემ, ბაალის სახლისკენ გაიქცა. გაეკიდა იეჰუ და დაიძახა: მაგასაც დაჰკარით მისსავე ეტლზე. დაჰკრეს მას გურის მაღლობზე, იბლეყამთან; მეგიდოში გაიქცა და იქ მოკვდა. | 27 | და ოქოზია, მეფემან იუდაჲსმან, ვითარცა იხილა, ივლტოდა გზასა მას ბეთრონისასა და შეუდგა კვალსა მისსა იუ და თქუა: იგულეთ ეგეცა. და სცა მას ეტლთა მათ შინა, ვიდრე აღვიდოდა იგი აღმართსა მას ბერაჲსსა, რომელ არს იეგლამს, და მიივლტოდა მაგედოდ და მუნ მოკუდა.
28 | წაასვენეს მისმა მორჩილებმა იერუსალიმს და დამარხეს იგი თავის სამარხში მამა-პაპის გვერდით, დავითის ქალაქში. | 28 | და წარიღეს იგი მონათა თჳსთა იერუსალჱმდ და დაფლეს იგი საფლავსა თჳსსა მამათა თჳსთა თანა ქალაქსა მას დავითისასა.
29 | იორამ აქაბის მეთერთმეტე წელს გამეფდა ახაზია იუდაში. | 29 | და წელსა მას მეათერთმეტესა იორამისასა, მეფისა მის ისრაჱლისასა, მეფობდა ოქოზია ზედა იუდასა.
30 | მივიდა იეჰუ იზრეყელში და როცა მოესმა ამბავი იზებელს, საოლავი წაისვა თვალებზე, თავი გაილამაზა და გაიხედა სარკმელში. | 30 | და მივიდა იუ იეზრაიტელად და იეზაბელს ესმა და მოგრემანნა თუალნი თჳსნი და შეიმკო თავი თჳსი და გარდამოხედვიდა სარკმელით.
31 | შევიდა თუ არა იეჰუ კარიბჭეში, ჰკითხა იზებელმა: ხომ მშვიდობაა, ზიმრი, საკუთარი ბატონის მკვლელო? | 31 | და იუ შევიდოდა ქალაქსა მას და თქუა იუ: ცოცხლებით არსა ზამბრი, მკულელი იგი უფლისა თჳსისა?
32 | აჰხედა იეჰუმ სარკმელს და დაიძახა: ვინ არის ჩემს მხარეზე, ვინ? და გადმოხედა მას ორმა-სამმა კარისკაცმა. | 32 | და აღიხილნა თუალნი თჳსნი იუ და მიხედნა სარკმელთა მათ და ჰრქუა: ვინ ხარ შენ? გარდამოჴედ ჩემდა. და გარდამოეჩუენნეს მის თანა ორნი საჭურისნი.
33 | უთხრა: გადმოაგდეთ! გადმოაგდეს და მიესხა მისი სისხლი კედელს და ცხენებს, და გადათელეს იგი. | 33 | და ჰრქვა მათ იუ: გარდამოაგდეთ ეგე და გარდამოაგდეს იგი და მიასხურა სისხლი მისი კედელთა მათ და საჴედართა მათთა დათრგუნეს იგი.
34 | მივიდა, ჭამა და სვა, თქვა: მოძებნეთ ის შეჩვენებული და დამარხეთ, რადგან მეფის ასულია. | 34 | და შევიდა, ჭამა და სვა და თქუა იუ: იხილეთ წყეული იგი და დაფალით, რამეთუ ასული შარავანდედთა იყო.
35 | წავიდნენ მის დასამარხავად, მაგრამ ვერაფერი ნახეს მისგან, თავისქალისა და ხელ-ფეხის მეტი. | 35 | და მივიდეს დაფლვად მისა და არა რაჲ პოვეს მისგანი, გარნა თხემი ხოლო, ფერჴნი და ნებნი ჴელთა მისთანი.
36 | დაბრუნდნენ და მოახსენეს. თქვა იეჰუმ: ასეთი იყო უფლის სიტყვა, რომელიც გამოაცხადა მან თავისი მორჩილის, ელია თიშბელის პირით: იზრეყელის ველზე შეჭამენო ძაღლები იზებელს. | 36 | და მივიდეს და უთხრეს მას და თქუა იუ: სიტყუა უფლისა არს ეგე, რომელსა იტყოდა პირითა მონისა თჳსისა ელია თეზაბიტელისათა და თქუა: ნაწილსა იეზრაელისასა შეჭამნენ ძაღლთა ჴორცნი იეზაბელისნი.
37 | იქნება იზებელის გვამი, როგორც ნეხვი ყანაში, იზრეყელის ველზე, რომ ვერავინ თქვასო: აი, ეს არის იზებელი. | 37 | და იყოს მძორი იეზაბელისი, ვითარცა სკორე ნაწილსა მას აგარაკისა ნაბუთესსა, რათა არა ვინ თქუას მაგათგანმან, ვითარმედ: იეზაბელ არს.


† www.orthodoxy.ge † ძველი აღთქმა - მეოთხე მეფეთა (თავი 10)

მეოთხე მეფეთა

თავი მეათე

ახალი ქართულით ძველი ქართულით
1 | სამოცდაათი შვილი ჰყავდა აქაბს სამარიაში. დაწერა იეჰუმ წერილები და დაუგზავნა სამარიაში იზრეყელის მთავრებს, უხუცესებს და აქაბის გამზრდელებს; წერდა: | 1 | და იყუნეს აქაბისნი სამეოცდაათ ძე სამარიას. და მიწერა იუ რუვარტაკი სამარიად მთავართა მათ სამარიასათა და მოხუცებულთა მათ და მამამძუძეთა აქაბისთა და ჰრქუა:
2 | როცა მოგივათ ეს წერილი, ხომ თქვენთან იქნებიან თქვენი ბატონიშვილები, თქვენს ხელთ იქნება ეტლები და ცხენები, ციხე-ქალაქი და საჭურველი. | 2 | ვითარცა მოიწიოს თქუენდა წიგნი ესე, და თქუენ თანა არიან ძენი უფლისა თქუენისანი და თქუენ თანა არიან ეტლნი მისნი და საჴედარნი და ქალაქნი ძნელნი და საჭურველნი.
3 | ჰოდა, ამოარჩიეთ ბატონიშვილებიდან უკეთესი, ვინც თქვენ მოგწონთ, დასვით მამამისის ტახტზე და იბრძოლეთ თქვენი ბატონის სახლისთვის. | 3 | იხილეთ და გამოირჩიეთ ძეთა მათგან უფლისა თქუენისათა და დაამტკიცეთ ზედა საყდარსა მას მამისა თჳსისასა და სცეთ ბრძოლა სახლსა ზედა უფ- ლისა თქუენისასა.
4 | დიდად, დიდად შეშინდნენ და თქვეს: აჰა, ორი მეფე ვერ დაუდგა წინ, ჩვენ როგორღა დავუდგეთ? | 4 | და შეეშინა ფრიად-ფრიად და თქუეს: აჰა, ორნი იგი მეფენი ვერ დამდგომ იქმნნეს წინაშე მისა, და ჩუენ ვითარმე დაუდგეთ წინაშე მისა?
5 | შეუთვალეს იეჰუს სასახლის მოურავმა, ქალაქის განმგებელმა, უხუცესობამ და გამზრდელებმა: შენი მორჩილნი ვართ, როგორც გვიბრძანებ, ისე მოვიქცევით; არავის გავამეფებთ. როგორც გერჩიოს, ისე მოიქეცი. | 5 | და წარავლინეს სახლისა მისგან და ქალაქისა მოხუცებულთა მათ და მამამძუძეთა და ჰრქუეს იუს: მონანი შენნი ვართ ჩუენ და, რაცა გჳბრძანოთ ჩუენ, ვყოთ და არა ვინ დავიდგინოთ ჩუენ ზედა მეფე, არამედ, რა-იგი სათნო იყოს შენ წინაშე, ვყოთ.
6 | მისწერა მათ მეორე წერილი: თუ ჩემიანები ხართ და ჩემს სიტყვას ემორჩილებით, წამოიღეთ თქვენი ბატონიშვილების თავები და ხვალ ამ დროს იზრეყელში გამოცხადდით ჩემთან. უფლისწულები - სამოცდაათი კაცი ქალაქის დიდებულებთან იყვნენ, რომელნიც ზრდიდნენ მათ. | 6 | და მიწერა მათ წიგნი მეორედ და თქუა: უკუეთუ ჩემნი ხართ თქუენ და ბრძანებასა ჩემსა ისმენდეთ, მოკუეთენით თავნი ძეთა უფლისა მაგის თქუენისათანი, და მომართუთ ხვალე ამასვე ჟამსა იეზრაელად, და ძენი მეფისანი იყუნეს სამეოცდაათნი. და ჴელმწიფენი ქალაქისანი ზრდიდეს მათ.
7 | როცა წერილი მოუვიდათ, გამოიყვანეს უფლისწულები და დახოცეს - სამოცდაათი კაცი; კალათებში ჩააწყვეს მათი თავები და იზრეყელში გაუგზავნეს. | 7 | და იყო, ვითარცა მიიწია წიგნი იგი მათა, შეიპყრნეს ძენი იგი მეფისანი, და მოსრნეს სამეოცდაათნივე, და შთაყარნეს თავები მათი გოდრებსა და მიუძღვანეს მას იეზრაელად.
8 | მივიდა მოციქული და მოახსენა: მოიტანეს უფლისწულთა თავები. თქვა: ორ გროვად დაჰყარეთ კარიბჭის შესასვლელთან. | 8 | და შევიდა მოციქული იგი და უთხრა მას: მოიხუნეს თავნი ძეთა მეფეთანი და ჰრქუა: დასცენით სამად ბორცუად გარეშე ბრჭეთა ქალაქისათა ვიდრე ცისკრადმდე.
9 | დილით გამოვიდა, დადგა და მიმართა მთელს ხალხს: თქვენ უბრალონი ხართ. აჰა, მე ავუჯანყდი ჩემს ბატონს, მე მოვკალი, მაგრამ ესენი ვინ დახოცა? | 9 | და იყო, განთიადსა მას გამოვიდა და დადგა ბჭეთა მათ ქალაქისათა და ჰრქუა ყოველსა მას ერსა: მართალ ხართ თქუენ. აჰა, ესერა, მე აღვდეგ უფლისა ჩემისა ზედა, მოვკალ იგი. იხილენით ესენი, აპფო ვინ მოსრნა?
10 | ამიერიდან იცოდეთ, რომ უფლის არცერთი სიტყვა, რაც უბრძანებია უფალს, აქაბის სახლზე, ფუჭად არ ჩაივლის. აღასრულა უფალმა, რაც ბრძანა თავისი მსახურის, ელიას პირით. | 10 | და უწყოდეთ აწ, რამეთუ არა დავარდების სიტყუა უფლისა ქუეყანასა, რომელსა იტყოდა უფალი სახლსა მას ზედა აქაბისასა. და აღასრულა უფალმან, რასა-იგი იტყოდა პირითა მონისა თჳსისა ელიასთა.
11 | ამოხოცა იეჰუმ ვინც კი იყო დარჩენილი აქაბის სახლიდან იზრეყელში, ყველა მისი დიდებული, მისი მახლობლები, მისი მღვდლები; არავინ დარჩენილა მისიანი ცოცხალი. | 11 | და მოსრნა იუ ყოველი ნეშტი სახლისა მის აქაბისი იეზრაელს და ყოველნი მთავარნი მისნი და მეგობარნი მისნი და ქურუმნი მისნი, და არა დაუტევა მას ნეშტი.
12 | ადგა და წავიდა სამარიაში. მწყემსების ბინებთან მისულს, გზაზე | 12 | აღდგა და წარვიდა იუ სამარიად და ვიდრე-იგი მივიდოდა ბეთაკადს ოდენ გზასა მას სამწყსოთასა,
13 | შეხვდა იეჰუს იუდას მეფის, ახაზიას ძმები და ჰკითხა: ვინა ხართ? მიუგეს: ახაზიას ძმები ვართ. მეფისა და დედოფლის შვილების ამბის გასაგებად მივდივართ. | 13 | პოვნა იუ ძმანი ოქოზიას, მეფისა იუდასნი, და ჰრქუა: ვისნი ხართ თქუენ? და თქუეს: ძმანი ოქოზიასნი ვართ ჩუენ და გარდამოვჴედით შემთხუევად ძეთა მეფისათა და ძეთა მის განძლიერებულისათა.
14 | თქვა: ცოცხლად შეიპყარით. შეიპყრეს ცოცხლად და ჭასთან დახოცეს, მწყემსთა ბინაში - ორმოცდაორი კაცი. ერთიც არ გადარჩენილა მათგან ცოცხალი. | 14 | და თქუა იუ: შეიპყრენით ეგენი ცოცხალნი! და შეიპყრნეს მათ და მოსრნეს იგინი ბეთაკადს - ორმეოცდაორნი კაცნი. და არა დაშთა მათგანი არცა ერთი.
15 | წავიდა იქიდან და შეეყარა იონადაბ რექაბის ძეს, რომელიც მის შესახვედრად მოდიოდა, მიესალმა და უთხრა: ისევე წრფელია შენი გული, როგორც ჩემი გული შენდამი? მიუგო იონადაბმა: წრფელია. წრფელია და მომეცი ხელი. მისცა ხელი და მანაც აიყვანა თავის ეტლზე. | 15 | და წარვიდა მიერ იუ და პოვა იონადაბ, ძე რექაბისი, წინაშე თჳსსა და აკურთხა იგი და ჰრქუა მას იუ: უკუეთუ არს გული შენი წრფელ, ვითარცა არს გული ჩემი შენდა მიმართ? და თქუა იონადაბ: არს. და ჰრქუა იუ: უკეთუ არს, მომეც მე ჴელი შენი. და მისცა ჴელი თჳსი, და აღისვა იგი თანა ეტლთა ზედა თჳსთა.
16 | უთხრა: წამომყევი და ნახე ჩემი შური უფლისადმი. და დასვეს ეტლზე. | 16 | და ჰრქუა მას: მოვედ ჩემ თანა და იხილე შურისძიება ჩემი უფლისათჳს. და აღსვა იგი ეტლთა ზედა თჳსთა.
17 | მივიდა სამარიას და ამოხოცა ყველა, ვინც კი დარჩენოდა აქაბს სამარიაში; ისე რომ გაანადგურა ყველანი, უფლის სიტყვისამებრ, როგორც ნაბრძანები ჰქონდა უფალს ელიასთვის. | 17 | და შევიდა სამარიად და მოსრნა ყოველი ნეშტი აქაბისი სამარიას მსგავსად სიტყჳსა მის უფლისა, ვითარცა ეტყოდა ელია.
18 | შეკრიბა იეჰუმ მთელი ერი და გამოუცხადა: ცუდად ემსახურებოდა აქაბი ბაალს. ახლა იეჰუ მოუმატებს სამსახურს. | 18 | და შეკრიბა იუ ყოველი იგი ერი და ჰრქუა მათ: აქაბ ჰმონა ბაალსა მცირედ და მე ვმონო დიდად.
19 | ახლა შემიყარეთ ბაალის ყველა ქადაგი, ყველა მისი მსახური და ყველა მისი ქურუმი, კაციშვილი არ აკლდეს, რადგან დიდი მსხვერპლშეწირვა მექნება ბაალისთვის. ვინც დააკლდება, ვერ გადარჩება ცოცხალი. ასეთი ხრიკი მოიგონა იეჰუმ, რომ ამოეწყვიტა ბაალის თაყვანისმცემლები. | 19 | და აწ მომგუარენით მე ყოველნი იგი წინაწარმეტყუელნი ბაალისნი, და ყოველნი მონანი მისნი და ქურუმნი მისნი, და ერთიმცა კაცი ნუ მოაკლდებინ, რამეთუ შესაწირავი დიდი არს ბაალისი. და რომელ-იგი დამაკლდეს, მოკუდეს. და იუ ყო შეტყუილით, რათა მოსრნეს მონანი იგი ბაალისნი.
20 | თქვა იეჰუმ: გამოაცხადეთ ბაალის დღესასწაული. და გამოაცხადეს. | 20 | და თქუა იუ: განმზადეთ შესაწირავი ბაალისა. და ქადაგი ჴმობდა.
21 | დაგზავნა იეჰუმ მოციქულები მთელს ისრაელში. და მოვიდა ბაალის ყველა მსახური, კაციშვილი არ დარჩენილა მოუსვლელი. შევიდნენ ბაალის სახლში და პირთამდე გაივსო ბაალის სახლი. | 21 | და წარავლინა იუ ყოვლისა ისრაჱლისა მიმართ და მოკრბეს ყოველნი მონანი ბაალისნი, და არავინ დაშთა, რომელნი არა მოიწივნეს მუნ და შევიდეს სახლსა ბაალისასა, და აღივსო სახლი იგი ბაალისი კიდით კიდედ.
22 | უთხრა მეტანსაცმელეს იეჰუმ: გამოუტანე სამოსელი ბაალის ყველა მსახურს. მანაც გამოუტანა შესამოსელი. | 22 | და ჰრქუა იუ მტარვალთა მათ: განსძარცვეთ სამოსელნი მონათა მათ ბაალისთა! და განსძარცვეს სამოსელნი მათნი.
23 | შევიდა იეჰუ იონადაბ რექაბის ძესთან ერთად ბაალის სახლში და უთხრა ბაალის მსახურებს: მიათვალ-მოათვალიერეთ, არ იყოს თქვენს შორის უფლის მსახურთაგანი ვინმე, რადგან მხოლოდ ბაალის მსახურები უნდა იყოთ აქ. | 23 | და შევიდა იუ და იონადაბ, ძე რექაბისი, სახლსა მას ბაალისასა და ჰრქვა მონათა მათ ბაალისათა: გამოიძიეთ და იხილეთ, ნუუკუე იყოს ვინმე თქუენ თანა მონათა მათგანი უფლისათა, გარნა თქუენ ხოლომცა მონანი ეგე ბაალისნი.
24 | შეუდგნენ მსხვერპლშეწირვას და აღსავლენს. გარეთ დააყენა იეჰუმ ოთხმოცი კაცი და უბრძანა: იცოდეთ, თუ ვინმე გადარჩა იმათგან, ვისაც გაბარებთ, მის სულს თქვენ მოგკითხავთ. | 24 | და შევიდა იუ, რეცა თუ შეწირვად და კმევად საკუმეველთა. და იუ დაადგინნა რვაასი კაცი გარეშე და ჰრქუა მათ: კაცი რომელი განერეს კაცთა ამათგანი, რომელთა მე მიგცეთ ჴელთა თქუენთა, თავი მისი თავისა მისისა წილ იყოს.
25 | როცა დასრულდა აღსავლენი, უბრძანა იეჰუმ მალემსრბოლებსა და მეთაურებს: წადით და დახოცეთ, არავინ გაგექცეთ. მახვილით დახოცეს და იქვე დაყარეს მალემსრბოლებმა და მეთაურებმა, თავად კი ბაალის სახლის ქალაქისკენ წავიდნენ. | 25 | და ვითარცა აღასრულეს შესაწირავი იგი, ჰრქუა იუ წინამცორვალთა მათ და ჭურვილთა მათ: შევედით და მოსრენით იგინი და ერთიცამცა ნუ განერების მათგანი. და მოსრნეს იგინი მახჳლითა და არა ვინ დაშთა მათგანნი არცა ერთი და შევიდეს სახლსა მას ბაალისაასა.
26 | გამოიტანეს ბაალის სახლიდან ბაალის ქანდაკებები და დაწვეს. | 26 | და გამოიღეს ძეგლები იგი სახლისაგან ბაალისი და დაწვეს იგი.
27 | დაამსხვრიეს ბაალის ქანდაკი, დაანგრიეს ბაალის სახლი და სანაგვე ადგილად აქციეს დღესამომდე. | 27 | და დაამჴუნეს ყოველნი იგი ძეგლნი ბაალისნი და დაარღჳეს სახლი იგი ბაალისი და ყვეს იგი ადგილ სასკორედ სარცხჳნელად მოდღენდელად დღემდე.
28 | ასე გადააშენა იეჰუმ ბაალი ისრაელიდან. | 28 | და განრყუნა იუ ბაალი და სახლი მისი ისრაჱლისგან.
29 | ოღონდ იერობოამ ნაბატის ძის ცოდვებისთვის, რითაც მან აცთუნა ისრაელი, არ დაუნებებია იეჰუს თავი, და არც ოქროს ხბოებისთვის, ბეთელსა და დანში რომ იყო. | 29 | ხოლო ცოდვასა მას იორობოამისსა, ძისა ნაბატისა, რომელმან-იგი აცთუნა ისრაჱლი, არა განეშორა იუ დიაკეულთა მათგან ოქროსათა, რომელ იყუნეს ბეთელს და დაანს.
30 | უთხრა უფალმა იეჰუს: იმის გამო, რომ სწორად მოიქეცი ჩემს თვალში და ყველაფერი აღასრულე აქაბის სახლზე, რაც გულში მქონდა, მეოთხე თაობამდე ისხდებიან შენი შთამომავლები ისრაელის ტახტზე. | 30 | და ჰრქუა უფალმან იუს: ამისთჳს, რამეთუ მჴნე იქმენ წინაშე ჩემსა ყოფად სიწრფოებისა და ნება გულისა ჩემისა უყავ სახლსა მას აქაბისსა, ნაშობნი შენნი მეოთხედ დასხდენ საყდარსა მას ისრაჱლისასა.
31 | მაგრამ მთელი გულით არ იცავდა იეჰუ უფლის, ისრაელის ღმერთის რჯულს; არ დაუნებებია თავი იერობოამის ცოდვებისთვის, რითაც აცთუნა მან ისრაელი. | 31 | და იუ არა ეკრძალა სლვად სჯულისა უფლისა ღმრთისა ისრაჱლისასა ყოვლითა გულითა თჳსითა და არა განეშორა ცოდვასა მას იორობოამისასა, რომელმან-იგი აცთუნა ისრაჱლი.
32 | იმ ხანებში დაიწყო უფალმა მიწების ჩამოჭრა ისრაელისთვის; სძლია ისრაელს ხაზაელმა მთელს მის საზღვარზე და წაართვა | 32 | მათ დღეთა შინა იწყო უფალმან მოსრვა ყოველთა მათ საზღვართა ისრაჱლისათა და მოსრვიდა აზაელ ყოველთა მათ საზღვართა ისრაჱლისათა.
33 | იორდანედან მზის აღმოსავლეთით გალაადის მთელი მხარე, გადის, რეუბენის, მენაშეს მიწები ყარომერიდან დაწყებული, არნონის ხეობაში რომ არის, გალაადი და ბაშანი. | 33 | იორდანითგან და მზისა აღმოსავალით კერძო ყოველი იგი ქუეყანა გალაადისი და გაადისი და რუბენისი და მანასესი არუელითგან, რომელ არს კიდესა მის თანა ნაღვარევისასა არნონისსა, და გალაადი და ბასანი.
34 | იეჰუს დანარჩენი საქმენი, ყველაფერი, რაც გააკეთა, ყველა მისი გმირობა, ისრაელის მეფეთა მატიანეშია ჩაწერილი. | 34 | და ნეშტნი სიტყუათა იუსთანი და ყოველი, რაოდენი-რა ქმნა, ყოველი ძლიერებაჲ მისი და მოწყუედა მისი, რომელ მოსწყჳდა, აჰა, ესერა, წერილ არიან წიგნთა სიტყუათა დღეთა მეფეთა ისრაჱლისათა.
35 | განისვენა იეჰუმ თავის მამა-პაპასთან და დამარხეს სამრიაში. მის ნაცვლად მისი ძე იოახაზი გამეფდა. | 35 | და დაიძინა იუ მამათა თჳსთა თანა, და დაფლეს იგი სამარიას. და მეფობდა იოაქაზ, ძე მისი, მის წილ.
36 | სულ ოცდარვა წელი იმეფა იეჰუმ ისრაელზე სამარიაში. | 36 | და დღენი, რაოდენ მეფობდა იუ ზედა ისრაჱლსა, ორმეოცდარვა წელ სამარიასა.


† www.orthodoxy.ge † ძველი აღთქმა - მეოთხე მეფეთა (თავი 11)

მეოთხე მეფეთა

თავი მეთერთმეტე

ახალი ქართულით ძველი ქართულით
1 | როცა დაინახა ღოთოლიამ, ახაზიას დედამ, რომ მოკვდა მისი შვილი, ადგა და ამოწყვიტა მთელი სამეფო მოდგმა. | 1 | და გოთოლია, დედამან ოქოზისამან, ვითარცა იხილა, რამეთუ მოსწყდეს შვილნი მისნი, წარწყმიდა ყოველი ნათესავი შარავანდედთა მათ.
2 | მაგრამ იეჰოშებაყმა, მეფე იორამის ასულმა, ახაზიას დამ, მოარიდა იოაში, ახაზიას ძე, დასახოცად განწირულ უფლისწულებს და მის ძიძასთან ერთად საწოლ ოთახში დამალა ღოთოლიასგან და ვერ მოკლეს. | 2 | და აღიქვა იოსაბე, ასულმან მეფისა იორამისამან, დამან ოქოზისამან, იოას, ძე ოქოზიასი, ძმისა თჳსისა, რამეთუ მოიპარა იგი შორის ძეთა მათ მეფისათა, რომელ მოსრნეს, და დამალა იგი და დედამძუძე მისი სენაკსა სასვენებელისასა პირისაგან გოთოლიასა, და არა მოკუდა.
3 | ექვს წელს იმალებოდა მასთან ერთად უფლის სახლში, ხოლო ღოთოლია მეფობდა ქვეყანაზე. | 3 | და იყო მის თანა სახლსა მას უფლისასა მალულად ექუს წელ და გოთოლია მეფობდა ზედა მას ქუეყანასა.
4 | მეშვიდე წელს დაიბარა იეჰოიადაყმა მცველთა და მალემსრბოლთა ასისთავები და შეიყვანა ისინი უფლის სახლში. აღთქმა მოსთხოვა მათ, დააფიცა უფლის სახლში და აჩვენა მეფისწული. | 4 | და წელსა მას მეშჳდესა წარავლინა იუდაე და მოიყვანნა ასისთავნი იგი: ქორრი და რასიმ, და შეიყვანნა იგინი სახლსა მას უფლისასა და აღთქმა-ყო მათ თანა, და აფუცნა იგინი სახელითა უფლისათა და უჩუენა მათ იუდაე, ძე იგი მეფისა.
5 | უბრძანა: აი, როგორ უნდა მოიქცეთ: თქვენგან მესამედმა, შაბათს მომსვლელთაგან მეფის სასახლეში უნდა იყარაულოს; | 5 | და ამცნო მათ და ჰრქუა: ესე სიტყუაჲ არს, რომელი ჰყოთ. სამგან განიწილენით და ერთმან მან ნაწილმან დაიცვას ცვა სახლისა მის სამეუფოსა კართა თანა.
6 | მესამედმა - სურის კარიბჭესთან, მესამედმა - კარიბჭესთან, მალემსრბოლთა უკან. მორიგეობით იყარაულეთ სასახლეში. | 6 | და მეორემან ნაწილმან დაიცუნეს ბჭეთა მათ განსავალთა და მესამე ნაწილი ბჭეთა თანა შემდგომად წინამცორვალთა მათ, და დაიცევით ცვა სახლისა მის.
7 | თქვენგან ორმა მესმედმა, შაბათს გამომსვლელთაგან, უფლის სახლში უნდა იყარაულოს მეფის წინაშე. | 7 | ჴელნი თქუენნი განმზადებულად იპყრენით და ყოველი, რომელი შე- ვიდოდის განაწილებულთა მათ ცვად სახლსა მას უფლისასა, ეკრძალენით ცვასა მას სახლისა მის უფლისა და მეფისა.
8 | გარს შემოერტყით მეფეს იარაღით ხელში; ვინც რიგებში შემოვა, მოკვდეს. ედექით მეფეს მისი გამოსვლისას და შესვლისას. | 8 | გარემოადეგინ მეფესა კაცი და ჭურჭელი ჴელთა თჳსთა, და რომელი შევიდოდის სადაროთ, მოკუედინ. და იგი თავადი იყო მეფისა თანა შესლვასა მისსა და გამოსლვასა.
9 | ყველაფერი ისე გააკეთეს ასისთავებმა, როგორც დაარიგა მათ იეჰოიადაყ მღვდელმა: წაიყვანეს თავ-თავისი ხალხი - შაბათს მომსვლელნი შაბათს გამსვლელებთან ერთად და იეჰოიადაყ მღვდელთან მივიდნენ. | 9 | და ქმნეს ყოველივე ასისთავთა მათ, რომელი ამცნო იუდე მღდელმა ბრძენმან, და შევალნ კაცები იგი განაწილებულნი მცველად შემდგომითი შემდგომად და შევიდეს იუდაე მღდელისა.
10 | დაურიგა მღვდელმა ასისთავებს შუბები და ფარები, მეფე დავითს რომ ჰქონდა უფლის სახლში. | 10 | და მისცა მღდელმან ასისთავთა მათ ოროლები იგი და ჯაჭუ-ჭური დავითის მეფისა, რომელ იყო სახლსა მას უფლისასა.
11 | დადგნენ მალემსრბოლები იარაღით ხელში სახლის მარჯვენა ფრთიდან სახლის მარცხენა ფრთამდე, სამსხვერპლოსთან და სახლთან, მეფის ირგვლივ. | 11 | და მიიღეს ასისთავთა მათ ჯაჭუ-ჭური ჴელთა თჳსთა და გარემოადგეს მარჯუენით მჴრით ტაძრისა მის ვიდრე მარცხენად მჴარადმდე ტაძრისა მის და საკურთხეველისა და სახლსა მას სამეფოსა გარემო.
12 | გამოიყვანა მეფისწული, დაადგა შარავანდი და მისცა მოწმობა; გაამეფეს და სცხეს მირონი. ტაშს უკრავდნენ და იძახდნენ: იცოცხლოს მეფემ! | 12 | და წარმოავლინა მათ ძე იგი მეფისა და მიეცა მას ზედა იეზერი იგი და წამება და სცხო მას და დაადგინა მეფედ, და აღიტყუელნა ერმან და თქუა: ცხონდინ მეფე!
13 | შემოესმა ღოთოლიას ხალხის ჩოჩქოლი და გავიდა ხალხთან უფლის სახლში. | 13 | და ესმა გოთოლიას ჴმაჲ ბგერისა ერისა მრავლისა და შევიდა შორის ერსა მას სახლსა უფლისასა.
14 | დაინახა, დგას მეფე წესისამებრ და სარდლები და საყვირები მეფის გვერდით, მხიარულობს ქვეყნის ერი და საყვირებს ახმიანებენ. შემოიგლიჯა სამოსელი ღოთოლიამ და იყვირა: ღალატია! ღალატი! | 14 | და იხილა და, აჰა, დგა მეფე ზედა სვეტსა მას მსგავსად სახისა მის და მთავარნი იგი და შემასხმელნი და მსტჳნვარნი, და ყოველსა მას ერსა ქუეყანისასა უხაროდა და სტვინვიდეს სტჳრთა, დაიპო სამოსელი თჳსი გოთოლია, ღაღად-ყო და თქუა: განდგა, განდგა.
15 | უბრძანა იეჰოიადაყ მღვდელმა. ასისთავებს, ჯარის მეთაურებს და უთხრა: გარეთ გაიყვანეთ. ვინც უკან გაჰყვება, მახვილით მოკალით. რადგან იფიქრა მღვდელმა, უფლის სახლში არ მოკლანო. | 15 | და ამცნო იუდაე მღდელმან ასისთავთა მათ და, რომელნი-იგი დაედგინნეს ზედა ერსა მას, და ჰრქუა მათ: განიყვანეთ ეგე სადერონით და მიიყვანეთ ეგე უკანაწარ სახლსა მას და მოკალით ეგე მახჳლითა, და ნუ მოჰკლავთ მაგას სახლსა მას ღმრთისასა. და იყოს, ყოველი, რომელი მისდევდეს მას, მოკუედინ მახჳლითა.
16 | გზა მისცეს და წავიდა ცხენთა შესასვლელით სასახლისაკენ, და იქ მოკლეს. | 16 | და მიჰყვეს ჴელი მისა და შეიყვანეს იგი გზასა მას საჴედართასა სახლისა მის სამეუფოჲსათა, და მუნ მოკლეს იგი.
17 | დადო იეჰოიადაყმა აღთქმა უფალსა და მეფეს შორის, და ერს შორის, რათა ერი საუფლო ყოფილიყო, და მეფესა და ერს შორის. | 17 | და აღთქმა-ყო იუდაე მღდელმან შორის უფლისა და შორის მეფისა და შორის ერისა მის ყოფად ერად უფლისა.
18 | შევიდა მთელი ქვეყნის ხალხი ბაალის სახლში და დაანგრიეს იგი სამსხვერპლოიანად, დალეწეს მისი გამოსახულებანი და მოკლეს მათანი, ბაალის ქურუმი, სამსხვერპლოების წინ. დააწესა მღვდელმა ზედამხედველობა უფლის სახლზე. | 18 | და შევიდა ყოველი იგი ერი ქუეყანისა სახლსა მას ბაალისსა და დაამჴვეს იგი და საკურთხეველი მისი და ხატნი მისნი დამუსრნეს წულილად და მატთან, ქურუმი ბაალისი, მოსრნეს წინაშე შესაწირავისა მის, და დაადგინნა მღდელმან მცველნი სახლსა მას უფლისასა.
19 | წამოიყვანა ასისთავები, სასახლის მცველები, მალემსრბოლები და ქვეყნის ერი და მათაც გამოიყვანეს მეფე უფლის სახლიდან. მალემსრბოლთა შესასვლელით სამეფო სახლში მივიდნენ და მეფეთა ტახტზე დაჯდა მეფე. | 19 | და გამოიყვანნა იუდაე მღდელმან ასისთავნი იგი: ქორრი და რასიმ, და ყოველი ერი მის ქუეყანისა და გარდამოიყვანეს მეფე სახლისა მისგან უფლისა, და შეიყვანეს იგი გზასა მის ბჭისასა სახლისა მის სამეუფოჲსა, და დასვეს იგი საყდარსა მას სამეუფოსა.
20 | გამხიარულდა მთელი ქვეყნის ერი და დაწყნარდა ქალაქი. ხოლო ღოთოლია მახვილით მოკლეს სამეფო სახლში. | 20 | და უხაროდა ყოველსა მას ერსა მის ქუეყანასასა, და ქალაქი იგი დამშჳდნა და გოთოლია მოკლეს მახჳლითა სახლსა მას მეფისასა.
 |  | 21 | და ძე შჳდ წლისა იყო იოას დადგომასა მას მეფედ.


† www.orthodoxy.ge † ძველი აღთქმა - მეოთხე მეფეთა (თავი 12)

მეოთხე მეფეთა

თავი მეთორმეტე

ახალი ქართულით ძველი ქართულით
1 | შვიდი წლისა იყო იოაში, როცა გამეფდა. |  |
2 | იეჰუს მეშვიდე წელს გამეფდა იოაში და ორმოცი წელი იმეფა იერუსალიმში. მისი დედა იყო ციბია, ბერშებადან. | 1 | შემდგომად მეშჳდისა მის წლისა იუისა მეფობდა იოვას, ძე ოქოზიასი, ორმეოც წელ იერუსალჱმს და სახელი დედისა მისისა - საბა ბერსაბეთ.
3 | სწორად იქცეოდა უფლის თვალში იოაში მთელი თავისი სიცოცხლე, სანამ იეჰოიადაყ მღვდელი მოძღვრავდა მას. | 2 | და ქმნა იოას სამართალი წინაშე უფლისა ყოველთა დღეთა, რომელ განანათლა იგი იუდაე მღდელმან.
4 | ოღონდ გორაკები არ ყოფილა გაუქმებული; გორაკებზე სწირავდა ხალხი მსხვერპლს და აკმევდა საკმეველს. | 3 | ხოლო მაღალთა მათგან არა განეშორა და მუნ უზორვიდა ერი იგი და უკმევდეს საკუმეველსა მაღალთა მათ.
5 | უთხრა იოაშმა მღვდლებს: მთელი შემოწირული ვერცხლი, რომელიც უფლის სახლში შემოდის, ტრიალში მყოფი ვერცხლი, ვისაც რამდენი შემოაქვს, მთელი ვერცხლი, რომელიც სურვილთსამებრ შემოაქვთ უფლის სახლში, | 4 | და ჰრქუა იოას მღდელთა მათ: ყოველი ვეცხლი, რომელი შეწირულ არს ტაძარსა მაგას უფლისასა სიწმიდეთა მაგათ, ვეცხლი თჳთოეულად კაცად -კაცადისა აღსრულებულისა, შერაცხილ სულთათჳს, ყოველი, ვეცხლი რაოდენი მოუჴდეს გულსა კაცისასა შეღებად სახლსა მაგას უფლისასა.
6 | აიღონ მღვდლებმა თავ-თავისი ნაცნობებისგან და შეაკეთონ სახლში ყველაფერი, რასაც შესაკეთებელს აღმოაჩენენ. | 5 | მოიღონ მღდელთა მათ კაცად-კაცადმან მოფარდულთაგან თჳსთა და მათ აღაგონ ბედეკი სახლისა მის უფლისა ყოველსა შინა, სადაცა პოონ ბედეკი.
7 | როცა, მეფე იოაშის ოცდამესამე წელს, მაინც არ ჰქონდათ შეკეთებული მღვდლებს, რაც შესაკეთებელი იყო სახლში, | 6 | და იყო, ოცდამესამესა წელსა იოას მეფისასა არა აღაგეს მღდელთა მათ ბედეკი სახლსა მას უფლისასა.
8 | დაუძახა მეფე იოაშმა იეჰოიადაყ მღვდელს და სხვა მღვდლებს და უთხრა: რატომ არ შეგიკეთებიათ სახლი, მეტად ნუღარ აიღებთ თქვენ-თქვენი ნაცნობებისგან ვერცხლს სახლის შესაკეთებლად. | 7 | და მოუწოდა მეფე იოას იუდაე მღდელსა და ყოველთავე მათ მღდელთა და ჰრქუა მათ: რასა არა აღაგეთ ბედეკი სახლისა მის უფლისა? და აწ ნუ მიიღებთ ვეცხლსა ყოველთაგან მოფარდულთა თქუენთა, არამედ ბედეკისა მისთჳს სახლისა უფლისა მიეცით იგი.
9 | შეთანხმდნენ მღვდლები, აღარ აეღოთ ხალხისგან ვერცხლი სახლის შესაკეთებლად. | 8 | და აღუთქუეს მღდელთა მათ არა მოღებად ვეცხლი ერისა მისგან და არცა აღგებად ბედეკი ტაძრისა მის.
10 | აიღო იეჰოიადაყ მღვდელმა ერთი კიდობანი, ზემოდან ნახვრეტი გაუკეთა და სამსხვერპლოს გვერდით დადგა, უფლის სახლში შემომსვლელთა მხარმარჯვნივ. იქ ყრიდნენ ზღურბლის მცველი მღვდლები უფლის სახლში შემოტანილ მთელს ვერცხლს. | 9 | და მოიღო იოდაე კიდობანი ერთი და უქმნა ჴურელი პირსა ზედა მისსა და დადვა იგი საკურთხეველსა მას თანა უფლისასა. და მისცეს მღდელთა მათ, რომელნი-იგი სცვიდეს კართა მათ, ყოველი ვეცხლი, რომელ იპოვა სახლსა მას უფლისასა.
11 | როცა ნახავდნენ, რომ ბევრი ვერცხლი დაგროვდა კიდობანში, ამოვიდოდნენ მეფის მწერალი და მღვდელმთავარი, გადმოყრიდნენ და დაითვლიდნენ უფლის სახლში შეგროვებულ ვერცხლს. | 10 | და იხილეს, ვითარმედ ფრიად არს კიდობანსა მას შინა. აღვიდა მწიგნობართა მოძღუარი იგი სამეუფოსი და მღდელი იგი დიდი და აღრაცხეს ვეცხლი იგი, რომელი იპოვა სახლსა მას უფლისასა.
12 | ხელში აბარებდნენ დათვლილ ვერცხლს სამუშაოთა შემსრულებლებს, რომელნიც უფლის სახლში იყვნენ განწესებულნი. ესენი ურიგებდნენ დურგლებს და მშენებლებს, უფლის სახლში მომუშავეთ, | 11 | და მისცეს ვეცხლი იგი ჴელთა მოქმედთა საქმისა ჭურჭლისათა სახლსა მას უფლისასა და მისცეს ხუროთა მათ ძელთასა და მაშენებელთა მათ სახლისა მის უფლისათა.
13 | ქვისმთლელებს და ქვითხუროებს, ყიდულობდნენ ხეს და თლილ ქვას უფლის სახლის შესაკეთებლად და ყველაფერს, რაც სახლის გასამაგრებლად იყო საჭირო. | 12 | და გამომქანდაკებელთა მათ და გამომკვეთელთა ქვისათა სასყიდლად ძელისა და ქვათა გამოკუეთილთა აღსაშენებელად ბედეკისათჳს სახლისა მის უფლისა და მისცეს ყოველი იგი საჴმრად ტაძრისა მის.
14 | ოღონდ უფლის სახლისთვის საჭირო ვერცხლის თასები, მაშები, სასხურებლები, საყვირები, ოქროს და ვერცხლის ყოველგვარი ჭურჭელი არ მზადდებოდა უფლის სახლში შემოსული ვერცხლით, | 13 | და რათა არა ქმნეს მისგან სახლსა მას უფლისასა კარები ვეცხლისა და სამსჭუალები და ტაბლები და ნესტვები და ყოველი ჭურჭელი ოქროსი და ყოველი ჭურჭელი ვეცხლისა და ვეცხლისა მის შეწირულისა სახლსა მას უფლისასა.
15 | რადგან სამუშაოთა შემსრულებლებს ეძლეოდათ, რომ მისი ხარჯით შეეკეთებინათ უფლის სახლი. | 14 | არამედ მოქმედთა მათ საქმისათა მისცეს იგი აღსაგებელად სახლისა მის უფლისა.
16 | ანგარიშს არ სთხოვდნენ იმ პირებს, რომელნიც სამუშაოთა შემსრულებლებს აბარებდნენ ხელში ვერცხლს, რადგან პატიოსნად იქცეოდნენ. | 15 | და არა იყო რიცხჳ ვეცხლისა მის, რომელთა ჴელთა შინა იყო მიცემად მოქმედთა მათ, რამეთუ ერთგულ იყუნეს მოქმედნი იგი.
17 | დანაშაულის გამოსასყიდი ვერცხლი და ცოდვის გამოსასყიდი ვერცხლი არ შემოდიოდა უფლის სახლში; მღვდლებს ეკუთვნოდათ იგი. | 16 | და ვეცხლი იგი შეწირული ცოდვათათჳს არა შევიდოდა ტაძარსა მას უფლისასა, არამედ მღდელთა მათ იყო.
18 | მაშინ გაემართა ხაზაელი, არამის მეფე, და გაილაშქრა გათის წინააღმდეგ და აიღო იგი. მერე იერუსალიმზე გალაშქრება განიზრახა. | 17 | მას ჟამსა გამოვიდა აზაელ, მეფე ასურასტანისა, და ეწყო გეთსა, გამოიღო იგი და მიმართა აზაელ მისლვად იერუსალჱმსა ზედა.
19 | მაშინ აიღო იოაშ იუდას მეფემ მთელი შემოწირულობა, რაც შემოწირული ჰქონდათ იოშაფატს, იორამს და ახაზიას - მის მამა-პაპას, იუდას მეფეებს, თავისი შემოწირულობაც და მთელი ოქროულობა, რაც კი იპოვებოდა უფლის სახლსა და მეფის სახლის საგანძურებში, და გაუგზავნა ხაზაელს, არამის მეფეს; და ისიც გაეცალა იერუსალიმს. | 18 | და აღიღო იოას, მეფემან იუდაისამან, ყოველნი იგი სიწმიდენი, რომელნი განწმიდნა იოსაფატ და იორამ და ოქოზია, მამათა მისთა მეფეთა იუდასთა და თჳსნი იგიცა სიწმიდენი, ყოველი იგი ვეცხლი, რომელ იპოვა საფასესა სახლსა მას უფლისასა და სახლსა მეფისასა და მიუძღვანა აზაელს, მეფესა მას ასურთასა, და წარვიდა იერუსალჱმით.
20 | იოაშის დანარჩენი საქმენი, ყველაფერი, რაც გააკეთა, იუდას მეფეთა მატიანეშია ჩაწერილი. | 19 | და ნეშტნი სიტყუათა იუასისათა და ყოველი, რაჲ ქმნა, აჰა, წერილ არიან წიგნთა დღეთა მეფეთა იუდასთა.
21 | აღდგნენ მისი მორჩილნი და შეითქვნენ მის წინააღმდეგ, და მოკლეს იოაში მილოს სახლში, სილას ჩასავალთან. | 20 | და აღდგეს მონანი მისნი მის ზედა ზაკჳთ და დასცეს იოას სახლსა მას მაალონისთა, საყოფელთა მათ გალაადისთა.
22 | მისმა მორჩილებმა - იოზაქარ შიმყათის ძემ და იეჰოზაბად შომერის ძემ, მოკლეს იგი; მოკვდა და დამარხეს თავის მამა-პაპის გვერდით, დავითის ქალაქში. მის ნაცვლად მისი ძე ამაცია გამეფდა. | 21 | და იოზაქარ, ძემან იემუთესმან, და იეზებეთ, ძემან მისმან, შერაცხილთა მონათა მისთა, სცეს და მოკლეს იგი. და დაფლეს იგი მამათა თჳსთა თანა ქალაქსა დავითისასა და მეფობდა ამესა, ძე მისი, მის წილ.


† www.orthodoxy.ge † ძველი აღთქმა - მეოთხე მეფეთა (თავი 13)

მეოთხე მეფეთა

თავი მეცამეტე

ახალი ქართულით ძველი ქართულით
1 | იუდას მეფის, იოაშ ახაზიას ძის, ოცდამესამე წელს გამეფდა იეჰოახაზ იეჰუს ძე ისრაელზე სამარიაში და იმეფა ჩვიდმეტი წელი. | 1 | წელსა ოცდამესამესა იოასისასა, ძისა ოქოზიასსა, მეფისა იუდაისასა, მეფობდა იოაქაზ, ძე იუასი, ზედა ისრაჱლსა სამარიას ათჩჳდმეტ წელ.
2 | უკუღმართად იქცეოდა უფლის თვალში და მიჰყვებოდა იერობოამ ნაბატის ძის ცოდვის კვალს, რომელმაც შეაცდინა ისრაელი; არ განრიდებია მას. | 2 | და ქმნა ბოროტი წინაშე უფლისა და შეუდგა ცოდვასა მას იორობოამისასა, ძისა ნაბატისასა, რომელმან-იგი აცთუნა ისრაჱლი, და არა განეშორა მათგან.
3 | აღიგზნო უფლის რისხვა ისრაელიანთა მიმართ და ჩაუგდო ისინი ხელში ხაზაელს, არამის მეფეს, და ბენჰადადს, ხაზაელის ძეს, დიდი ხნით. | 3 | და განრისხნა გულისწყრომით უფალი ისრაჱლსა ზედა და მისცნა იგინი ჴელთა აზაელ, მეფისა ასურთასა, და ჴელთა ძისა ადერისთა, ძისა აზაელისასა, ყოველთა დღეთა.
4 | შეევედრა იეჰოახაზი უფალს და უსმინა მას უფალმა, რადგან დაინახა ისრაელიანთა შეჭირვება, როგორ აჭირვებდა მათ არამის მეფე. | 4 | და ევედრა იოაქაზ პირსა უფლისასა და ისმინა მისი უფალმან და იხილა ურვა იგი ისრაჱლისა, რასა აჭირვებდა მათ მეფე იგი ასურთა.
5 | მისცა უფალმა ისრაელს მხსნელი და დააღწიეს თავი არამის ბატონობას; და იწყეს ცხოვრება ისრაელიანებმა თავ-თავის კარვებში, როგორც გუშინ და გუშინწინ ცხოვრობდნენ. | 5 | და მისცა უფალმან მჴსნელი ისრაჱლსა და განერნეს ჴელთაგან ასურთასა და დაემკჳდრნეს ძენი იგი ისრაჱლისანი საყოფელთა თჳსთა, ვითარცა გუშინ და ძოღან.
6 | ოღონდ არ განრიდებიან იერობოამის სახლის ცოდვებს, რომელმაც შეაცდინა ისრაელი; მისდევდნენ მათ და ხემხვივანებიც კვლავინდებურად იდგა სამარიაში. | 6 | ხოლო არავე განეშორნეს ცოდვათა მათ იორობოამისთა, ძისა ნაბატისთა, რომელმან-იგი აცთუნა ისრაჱლი, არამედ მათ შინავე ვიდოდეს და მაღნართა და მთათა მიმართ სამარიასთა.
7 | ორმოცდაათი ცხენოსანი, ათი საომარი ეტლი და ათი ათასი ქვეითიღა შერჩა იეჰოხოაზს, რადგან გაანადგურა ისინი არამის მეფემ და მიწის მტვერივით გასათელი გახადა. | 7 | და არა დაშთა იოაქაზისა ერი, არამედ მჴედარი ვითარ ერგასის ოდენ და ეტლნი ათნი და ათი ათასი მკჳრცხლი, რამეთუ წარწყმიდნა იგინი მეფემან ასურასტანისამან, დასხნა იგინი, ვითარცა მიწა დასატკეპნელად.
8 | იეჰოხოაზის დანარჩენი საქმენი, ყველაფერი, რაც გააკეთა და მისი გმირობანი, ისრაელის მეფეთა მატიანეშია ჩაწერილი. | 8 | და ნეშტნი სიტყუათა იოაქაზისთანი ყოველი, რა ქმნა და ძალი მისი არა, აჰა, ესერა, წერილ არიან წიგნთა სიტყუათა დღეთა მეუფეთა ისრაჱლისათა?
9 | განისვენა იეჰოხოაზმა თავის მამა-პაპასთან და დამარხეს იგი სამარიაში. მის ნაცვლად მისი ძე იოაში გამეფდა. | 9 | და დაიძინა იოაქაზ მამათა თჳსთა თანა და დაფლეს იგი მამათა თჳსთა თანა სამარიას. და მეფობდა ძე მისი მის წილ.
10 | იუდას მეფის, იოაშის, ოცდამეჩვიდმეტე წელს გამეფდა იეჰოაშ იეჰოხოაზის ძე ისრაელზე სამარიაში და თექვსმეტი წელი იმეფა. | 10 | წელსა ოცდამეათჩჳდმეტესა სუფევასა იოასისა, მეფისა იუდასისა, მეფობდა იოას, ძე იოაქაზისი, ზედა ისრაჱლსა სამარიას ათორმეტ წელ.
11 | უკუღმართად იქცეოდა უფლის თვალში, არ მიუტოვებია ცოდვები იერობოამ ნაბატის ძისა, რომელმაც შეაცდინა ისრაელი, არამედ მისდევდა მათ. | 11 | და ქმნა ბოროტი წინაშე უფლისა და არა განეშორა ყოველსა მას ცოდვასა იორობოამისსა, ძისა ნაბატისა, რომელმან- იგი აცთუნა ისრაჱლი, არამედ მასვე შინა ვიდოდა.
12 | იოაშის დანარჩენი საქმენი, ყველაფერი, რაც გააკეთა, მისი გმირობანი, იუდას მეფეს, ამაციას, რომ ეომებოდა, ისრაელის მეფეთა მატიანეშია ჩაწერილი. | 12 | და ნეშტნი სიტყვათა იოასისთანი და ყოველი, რაჲ ქმნა, და ყოველნი ძლიერებანი მისნი და, რა-იგი უყო მეფესა იუდაჲსსა, არა, აჰა, ესერა წერილ არიანა წიგნთა სიტყუათა მეუფეთა ისრაჱლისათა?
13 | განისვენა იოაშმა თავის მამა-პაპასთან და დაჯდა მის ტახტზე იერობოამი. ხოლო იოაში სამარიაში დაიმარხა ისრაელის მეფეთა გვერდით. | 13 | და დაიძინა იოას მამათა თჳსთა თანა და იორობოამ დაჯდა საყდარსა მისსა. და დაეფლა იოას სამარიას მეფეთა მათ თანა ისრაჱლისათა.
14 | დასნეულდა ელისე და მოკვდა კიდეც ამ სენისაგან. ჩავიდა მასთან იოაშ ისრაელის მეფე. თავზე დასტიროდა და ეუბნებოდა: მამავ, მამავ, ისრაელის ეტლო და მხედრობავ! | 14 | და ელისე დასნეულდა სნეულებითა, რომლითა მო-ცა-კუდა და მივიდა იოას, მეფე ისრაჱლისა, და ტიროდა პირსა მისსა ზედა და თქუა: მამაო, მამაო, ეტლო ისრაჱლისაო და მჴედარო მისო.
15 | უთხრა ელისემ: აიღე მშვილდ-ისარი. მანაც აიღო მშვილდ-ისარი. | 15 | და ჰრქუა მას ელისე: მოიღე მშჳლდი შენი და ისარნი შენნი. და მოიღო მშჳლდი და ისარნი.
16 | უთხრა ისრაელის მეფეს: დაადე ხელი მშვილდს. მანაც დაადო ხელი, ხოლო ელისემ მეფის ხელზე დააწყო თავისი ხელები. | 16 | და ჰრქუა ელისე მეფესა მას ისრაჱლისასა: მოირთხ მშჳლდი შენი ჴელთა შენთა! მოირთხა მშჳლდი იგი ჴელითა თჳსითა და დასდვა ელისე ჴელი თჳსი ზედა ჴელთა მეფისათა.
17 | თქვა: გააღე აღმოსავლეთის სარკმელი. გააღო. თქვა ელისემ: სტყორცნე. სტყორცნა. თქვა: ძლევის ისარი უფლისაგან და ძლევის ისარი არამისკენ. სძლევ არამს აფეკში საბოლოოდ. | 17 | და თქუა: განუხვენით სარკმელნი ეგე, რომელ არიან მზისა აღმოსავალით კერძო. განახუნეს და ჰრქუა ელისე: სტყორცე. და სტყორცა და თქუა ელისე: ისარი ჴსნისა უფლისა მიერ და ისარი ჴსნისა წინაშე პირსა ასურთასა, დასცნე ასურნი აფეკს და მოასრულნე.
18 | თქვა: აიღე ისრები. აიღო. უთხრა ისრაელის მეფეს: დაჰკარი მიწას. სამგზის დაჰკრა მიწას და გაჩერდა. | 18 | და ჰრქუა მას ელისე: მოიხვენ ისარნი! და მოიხუნა და ჰრქუა მეფესა მას ისრაჱლისასა: სტყორცე ქუეყანასა! და სტყორცა მეფემან სამგზის და დააცადა.
19 | გაუბრაზდა ღვთისკაცი და უთხრა: ხუთგზის ან ექვსგზის რომ დაგეკრა, საბოლოოდ სძლევდი არამს, ახლა კი მხოლოდ სამგზის სძლევ არამს. | 19 | და დაწუხნა მას ზედა კაცი იგი ღმრთისა და თქუა: უკუეთუმცა ეც ხუთგზის, ანუ თუ ექუსგზის, მაშინმცა დასცნე ასურნი და მოასრულნე, ხოლო აწ სამგზის დასცნე ასურნი.
20 | მოკვდა ელისე და დამარხეს იგი. მოაბის მოთარეშენი დაეცნენ ქვეყანას წლის დამდეგს. | 20 | და მოკუდა ელისე და დაფლეს. მტევებარნი მოაბისანი გამოვიდეს ქუეყანასა მას დასრულებასა ოდენ მის წელიწდისასა.
21 | ერთხელ ვიღაც კაცს მარხავდნენ და, აჰა, როცა დაინახეს მოთარეშენი, ჩააგდეს ეს კაცი ელისეს სამარხში. როგორც კი შეეხო კაცი ელისეს ძვლებს, მყისვე გაცოცხლდა და ფეხზე წამოდგა. | 21 | და იყო, ოდენ და-ვინმე-ჰფლვიდეს კაცსა ერთსა მკუდარსა, და, აჰა, იხილნეს მტევებარნი იგი და დააგდეს მკუდარი იგი სამარესა მას ელისესასა, ძვალთა მათ თანა ელისესთა მიწევნით, განცოცხლდა და აღემართა ზედა ფერჴთა თჳსთა.
22 | ხაზაელი, არამის მეფე, აჭირვებდა ისრაელიანებს იეჰოახაზის მეფობის მთელს ხანაში. | 22 | და აზაელ, მეფე ასურთა, აჭირვებდა ისრაჱლსა ყოველთა დღეთა იოაქაზისთა.
23 | მაგრამ შეიბრალა ისინი უფალმა და შეიწყალა აბრაამთან, ისაკთან და იაკობთან დადებული აღთქმის გამო და არ ინება მათი მოსპობა. თავიდან არ მოუშორებია ისინი დღესამომდე. | 23 | და შეეწყალნეს იგინი უფალსა და წყალობა-ყო მათთჳს, და მოიხილა მათ ზედა აღთქმისა მისთჳს, რომელ აღუთქვა აბრამს, ისაკს და იაკობს, და არა უნდა უფალსა განრყუნა მათი და არა განსთხივნა იგინი პირისაგან თჳსისა.
24 | მოკვდა ხაზაელი, არამის მეფე; მის ნაცვლად მისი ძე ბენ-ჰადადი გამეფდა | 24 | და მოკუდა აზაელ, მეფე იგი ასურთა, და მეფობდა ადერ, ძე მისი, მის წილ.
25 | უკანვე დაიბრუნა იოაშ აეჰოახაზის ძემ ბენ-ჰადად ხაზაელის ძისგან ქალაქები, რომლებიც ბრძოლით ჰქონდა წართმეული მისი მამისთვის, იეჰოხოაზისთვის. სამგზის სძლია მას იოაშმა და დაიბრუნა ისრაელის ქალაქები. | 25 | და მივიდა იოას, ძე იოაქაზისი, და უკუმოიპყრნა ქალაქნი იგი ჴელთაგან ადერისთა, ძისა აზაელისთა, რომელ მიუღო ჴელთაგან იოაქაზისთა, მამისა მისისათა. ბრძოლასა მას შინა სამგზის დასცა იოას ადერი მსგავსად სიტყჳსა მის უფლისა და მიაქცივნა ქალაქნი იგი ისრაჱლისანი და ყოველი, რაცა მიეღო.


† www.orthodoxy.ge † ძველი აღთქმა - მეოთხე მეფეთა (თავი 14)

მეოთხე მეფეთა

თავი მეთოთხმეტე

ახალი ქართულით ძველი ქართულით
1 | ისრაელის მეფის იოაშ იოახაზის ძის, მეორე წელს გამეფდა ამაციაჰუ, იოაშის ძე, იუდას მეფე. | 1 | წელსა მეორესა სუფევასა იოასისათა, ძისა იოაქაზისასა, მეფისა ისრაჱლისა, მეფობდა ამასია, ძე იოასისი, მეფე იუდასი.
2 | ოცდახუთი წლისა იყო, რომ გამეფდა და ოცდაცხრა წელი იმეფა იერუსალიმში. დედამისი იყო იეჰოყადანი, იერუსალიმიდან. | 2 | ძე ოცდახუთისა წლისა იყო დადგომასა მას მისსა მეფედ, ოცდაცხრა წელ მეფობდა იერუსალჱმს და სახელი დედისა მისისა - იოადიმ იერუსალჱმით.
3 | სწორედ იქცეოდა უფლის თვალში, ოღონდ არა ისე, როგორც მისი მამა დავითი. ყველაფერს ისე აკეთებდა, როგორც იოაში, მამამისი. | 3 | და ქმნა სიმართლე წინაშე უფლისა, ხოლო არა ვითარ დავით, მამამან მისმან, არამედ, რა ქმნა მამამან მისმან იოას, ქმნა მანცა.
4 | ოღონდ გორაკები არ იყო ჯერ კიდევ გაუქმებული. გორაკებზე სწირავდა ხალხი მსხვერპლს და აკმევდა საკმეველს. | 4 | ხოლო მაღალნი იგი არა მოსპნა და ერი იგი შესწირვიდა და უკმევდეს მაღალთა მათ.
5 | როცა ხელში გაუმტკიცდა მეფობა, დახოცა თავისი მორჩილნი, რომელთაც მოკლეს მეფე, მისი მამა. | 5 | და იყო, ვითარცა დაამტკიცა მეფობაჲ მისი ჴელსა მისსა და მოსრნა მონანი იგი თჳსნი, რომელთა მოკლეს მეფე, მამა მისი.
6 | მკვლელების შვილები კი არ დაუხოცავს, როგორც სწერია მოსეს რჯულის წიგნში, უფლის ბრძანებისამებრ: არ უნდა დაისაჯონ სიკვდილით მამები შვილთა გამო და შვილები მამათა გამო. არ უნდა დაისაჯონ სიკვდილით, არამედ თითოეული თავისი დანაშაულისთვის უნდა მოკვდეს. | 6 | და შვილნი მკულელთანი მათ არა მოსრნა, ვითარცა წერილ არს წიგნსა სჯულისასა, ვითარცა ამცნო უფალმან მოსეს და თქუა: ნუ მოკუდებინ მამა შვილისათჳს და ნუცა მამისათჳს შვილი, არამედ თჳთოეულად ცოდვათათჳს მოკუედინ.
7 | მან სძლია ედომელებს მარილოვან ველზე - ათი ათას კაცს, და ბრძოლით აიღო სელაყი და უწოდა სახელად იოკთიელი, როგორც დღემდე ეწოდება. | 7 | ამან დასცა ედომი გემელექს წყობასა ათი ათასი და გამოიპყრა კლდე იგი ბრძოლით და უწოდა სახელი მისი კათოელ მოდღენდელად დღედმდე.
8 | მაშინ გაუგზავნა ამაციამ მოციქულები იოაშს, იოახაზს იეჰუს ძის ძეს, ისრაელის მეფეს და შეუთვალა: მოდი, მოვსინჯოთ ერთმანეთი. | 8 | მას ჟამსა წარავლინა ამასია მოციქულნი იოასისა, ძისა იოაქაზისა, ძისათჳს იოას მეფისა ისრაჱლისასა და ჰრქუა: მოვედ, შეგიმთხჳვნეთ ურთი- ერთარს პირისპირ.
9 | შეუთვალა იოაშ ისრაელის მეფემ ამაციაჰუს, იუდას მეფეს: ლიბანის კვრინჩხმა შეუთვალა ლიბანის კედარს: ცოლად მიათხოვე შენი ასული ჩემს ვაჟს. მაგრამ ჩაიარა ლიბანის გარეულმა მხეცმა და გათელა კვრინჩხი. | 9 | და მიუგო იოას, მეფემან ისრაჱლისამან, ამასიას, მეფესა იუდისასა, და ჰრქუა: ძეძუმან ლიბანისამან მიუვლინა ფიჭუსა ლიბანისასა და ჰრქუა: მოეც ასული შენი ძესა ჩემსა ცოლად. და წარჴდეს მას ზედა მჴეცნი მაღნარისანი, რომელ იყუნეს ლიბანეს და დატკეპნეს ძეძვი იგი.
10 | დაგიმარცხებია ედომი და გადიდგულებულხარ. ღირსეულად გეჭიროს თავი და შენთვის იჯექი სახლში. რისთვის სტეხ შფოთს? შენც დაეცემი და იუდაც შენთან ერთად. | 10 | და მოსრვით მოსარ ედომი და აღილაღე გულითა შენითა, თავ-იყავ თავსა, დაჯედ სახლსა შენსა, რაჲსა გაზრზენს შენ უკეთურება შენი? და დაეცე შენ და იუდა შენ თანა.
11 | ყური არ ათხოვა ამაციაჰუმ, მაშინ გამოვიდა იოაშ ისრაელის მეფე და მოსინჯეს ერთმანეთი, მან და ამაციაჰუმ, იუდას მეფემ ბეთშემეშთან, იუდაში რომ არის. | 11 | და არა მიერჩოდა ამასია. განვიდა იოას, მეფე ისრაჱლისა, და შეიმთხჳვნეს პირისპირ იგი თავადი და ამასია, მეფე იუდასი, ბეთსამუსა ჰურიასტანისასა.
12 | დამარცხდნენ იუდაელები ისრაელიანებთან და თავთავის კარვებში გაიფანტნენ. | 12 | და იძლია იუდა წინაშე ისრაჱლისა და ივლტოდეს თჳთოეულად სამ- კჳდრებელად თჳსად.
13 | ხოლო ამაციაჰუ, იუდას მეფე, იოაშ ახაზიაჰუს ძის ძე, შეიპყრო იოაშ ისრაელის მეფემ ბეთ-შემეშში და მიადგა იერუსალიმს. დაანგრია იერუსალიმის კედელი ეფრემის კარიბჭიდან კუთხის კარიბჭემდე, ოთხასი წყრთის სიგრძეზე. | 13 | და ამასია, მეფე იუდასი, ძე ოასისი, ძისა აქაზასი, შეიპყრა იოას, მეფემან ისრაჱლისამან, ბეთსამუსსა და მოვიდა იერუსალჱმდ და დაარღჳა ზღუდე ბჭემდე კიდისათა ოთხას წყრთა.
14 | წაიღო მთელი ოქრო-ვერცხლი და მთელი ჭურჭელი, რაც კი უფლის სახლში და მეფის სახლის საგანძურებში ინახებოდა, აიყვანა მძევლები და გაბრუნდა სამარიას. | 14 | და წარიღო ოქრო და ვეცხლი და ყოველი ჭურჭელი, რომელ იპოვა სახლსა მას უფლისასა და სახლსა მას საფასესა მეფისასა და შვილნი იგი უცხოთესლთანი, და მიიქცა სამარიად.
15 | იეჰოაშის დანარჩენი საქმენი, რაც გააკეთა და გმირობანი, როგორ ებრძოდა ამაციაჰუს, იუდას მეფეს, ისრაელის მეფეთა მატიანეშია ჩაწერილი. | 15 | და ნეშტნი სიტყუათა იოასისთანი და რომელ- რა ქმნა ძლიერებითა თჳსითა და წყობა იგი, რომელ ეწყო ამესიას, მეფესა იუდასსა, არა, აჰა, ესერა, წერილ არიანა წიგნთა სიტყუათა დღეთა მეფეთა ისრაჱლისათა?
16 | განისვენა იეჰოაშმა თავის მამა-პაპასთან და დაიმარხა სამარიაში ისრაელის მეფეთა გვერდით; მის ნაცვლად მისი ძე იერობოამი გამეფდა. | 16 | და დაიძინა მამათა თჳსთა თანა და დაეფლა სამარიას მეფეთა მათ თანა ისრაჱლისათა და მეფობდა იორობოამ, ძე მისი, მის წილ.
17 | ისრაელის მეფის იეჰოაშ იეჰოახაზის ძის სიკვდილის შემდეგ თხუთმეტი წელი იცოცხლა ამაციაჰუ იოაშის ძემ, იუდას მეფემ. | 17 | და ცხონდა ამესია, ძე იოასისი, მეფე იუდასი, შემდგომად სიკუდილისა მის იოასისა, ძისა იოაქაზისა, მეფისა ისრაჱლისა, ათხუთმეტ წელ.
18 | ამაციაჰუს დანარჩენი საქმენი იუდას მეფეთა მატიანეშია ჩაწერილი. | 18 | და ნეშტნი სიტყუათა ამესიასთანი და ყოველი, რაცა ქმნა, არა, აჰა, ესერა წერილ არიანა წიგნთა სიტყუათა დღეთა მეფეთა მათ იუდასთა?
19 | შეითქვნენ მის წინააღმდეგ იერუსალიმში და თავი შეაფარა მან ლაქიშს. მიუგზავნეს კაცები ლაქიშში და იქ მოკლეს. | 19 | და შეკრბეს მას ზედა გუნდნი იერუსალჱმდ და მიივლტოდა ლაქისად. და შეუდგეს კვალსა მისსა ლაქისდმდე და მოკლეს იგი მუნ.
20 | წამოასვენეს ცხენებით და დამარხეს იერუსალიმში თავისი მამა-პაპის გვერდით, დავითის ქალაქში. | 20 | და დასდვეს იგი საჴედარსა თჳსსა ზედა და წარმოიღეს და დაფლეს იგი იერუსალჱმსა მამათა თჳსთა თანა, ქალაქსა დავითისასა.
21 | გამოიყვანა იუდას მთელმა ხალხმა ყაზარია, თექვსმეტი წლის ყმაწვილი, და მამამისის, ამაციაჰუს ნაცვლად გაამეფეს. | 21 | და მოიყვანეს ყოველმან ერმან იუდისამან აზარია, ძე მისი, და იგი იყო ათექუსმეტისა წლისა ოდენ, და დაიდგინეს იგი მეფედ მათ ზედა მამისა მისისა წილ ამასიას.
22 | მან აღადგინა ელათი და დაუბრუნა იუდას. მერე განისვენა მეფემ თავის მამა-პაპასთან. | 22 | ამან აღაშენა აელათი და კუალად-აგო იუდა შემდგომად სიკუდილისა მისისა მამათა თჳსთა თანა.
23 | იუდას მეფის ამაციაჰუ იოაშის ძის მეთხუთმეტე წელს გამეფდა იერობოამ იოაშის ძე, ისრაელის მეფე, სამარიაში და იმეფა ორმოცდაერთი წელი. | 23 | წელსა მას მეათერთმეტესა ამასიასისა, მეფისა იუდასისა, მეფობდა იორობოამ, ძე იოასისი, მეფე ისრაჱლისა, ზედა ისრაჱლსა სამარიასა ორმეოცდაერთ წელ.
24 | უკუღმართად იქცეოდა იგი უფლის თვალში და არ მიუტოვებია იერობოამ ნაბატის ძის ცოდვები, რომელმაც შეაცდინა ისრაელი. | 24 | და ქმნა ბოროტი წინაშე უფლისა და არა განეშორა ყოველსა მას ცოდვასა იორობოამისასა, ძისა ნაბატისასა, რომელმან-იგი აცთუნა ისრაჱლი.
25 | მან აღადგინა ისრაელის საზღვრები ხამათის ყელიდან უდაბნოს ზღვამდე, როგორც ნათქვამი ჰქონდა უფალს, ისრაელის ღმერთს, თავისი მორჩილის, გათხეფერელი წინასწარმეტყველის, იონა ამითაის ძის, პირით. | 25 | მოიპყრა საზღვარი ისრაჱლისა შთასავალთა მათგან ემათისთა ვიდრე ზღუადმდე არაბიასა მსგავსად სიტყჳსა მის უფლისა ღმრთისა ისრაჱლისა, რომელსა იტყოდა ჴელითა მონისა თჳსისა იონა წინაწარმეტყუელისათა, ძისა ამასია გეთელისათა.
26 | რადგან დაინახა უფალმა ისრაელის გაჭირვება, ძალზე მწარე, არ დარჩენილა არც ყმა და არც აზატი, და არ ჰყავდა შემწე ისრაელს. | 26 | რამეთუ იხილა უფალმან ურვა იგი ისრაჱლისა დიდი სიმწარისა და შემცირებულნი და ჭირვეულნი და ნაკლულევანნი და ჴუებულნი, და არა ვინ იყო შემწე ისრაჱლისა.
27 | არ ინება უფალმა ისრაელის სახსენებლის მოსპობა ცისქვეშეთიდან და იერობოამ იოაშის ძის ხელით იხსნა იგი. | 27 | და არა უნდა უფალსა აჴოცად ნათესავი ისრაჱლისა ქუეშე ცასა და იჴსნნა იგინი უფალმან ჴელთაგან იორობოამისითა, ძისა იოსიასთა.
28 | იერობოამის დანარჩენი საქმენი, ყველაფერი, რაც გააკეთა, მისი გმირობანი, რომ იბრძოდა და ისრაელს დაუბრუნა იუდას კუთვნილი დამასკო და ხამათი, ისრაელის მეფეთა მატიანეშია ჩაწერილი. | 28 | და ნეშტნი სიტყუათა იორობოამისათა და ყოველი, რაცა ქმნა, და ყოველნი ძალნი მისნი, რომლითა ჰბრძოდა და ვითარ-იგი დაიპყრა დამასკე და ემათი ისრაჱლისაგან, არა აჰა, ესერა, წერილ არიანა წიგნთა სიტყუათა დღეთა მეუფეთა ისრაჱლისათა?
29 | განისვენა იერობოამმა თავის მამა-პაპასთან, ისრაელის მეფეებთან. მის ნაცვლად მისი ძე ზაქარია გამეფდა. | 29 | და დაიძინა იორობოამ მამათა თჳსთა თანა მეფეთა მათ თანა ისრაჱლისათა. და მეფობდა აზარია, ძე ამესიასი, მამისა თჳსისა წილ.


† www.orthodoxy.ge † ძველი აღთქმა - მეოთხე მეფეთა (თავი 15)

მეოთხე მეფეთა

თავი მეთხუთმეტე

ახალი ქართულით ძველი ქართულით
1 | იერობოამ ისრაელის მეფის ოცდამეშვიდე წელს გამეფდა ყაზარია ამაციაჰუს ძე, იუდას მეფე. | 1 | წელსა ოცდამეშჳდესა იორობოამისასა, მეფისა ისრაჱლისასა, მეფობდა აზარია, ძე ამესიასი, მეფისა იუდასი.
2 | თექვსმეტი წლისა იყო, რომ გამეფდა და ორმოცდათორმეტი წელი იმეფა იერუსალიმში. მისი დედა იყო იექოლიაჰუ, იერუსალიმელი. | 2 | ძე ათექუსმეტის წლისა იყო დადგომასა მისსა მეფედ და ერგასისდაორ წელ მეფობდა იერუსალჱმსა ზედა და სახელი დედისა მისისა იექელთა იერუსალჱმით.
3 | სწორედ იქცეოდა უფლის თვალში, ისევე, როგორც მამამისი ამაციაჰუ. | 3 | და ქმნა კეთილი წინაშე უფლისა მსგავსად ყოვლისა მის, რაცა ქმნა ამასია, მამამან მისმან.
4 | ოღონდ გორაკები არ იყო გაუქმებული: გორაკებზე სწირავდა მსხვერპლს ხალხი და აკმევდა საკმეველს. | 4 | ხოლო მაღალნი იგი არავე მოსპნა და ერი იგი უზორვიდეს და უკმევდეს საკუმეველსა მაღალთა მათ.
5 | დასაჯა იგი ღმერთმა და სიკვდილამდე კეთროვანი იყო, და ცხოვრობდა სამკურნალო სახლში. იოთამი, მეფისწული, სასახლეს ზედამხედველობდა და განსჯიდა ქვეყნის ხალხს. | 5 | და მიყო უფალმან ჴელი მეფესა მას, და გარდაასხა მას ზედა კეთროვანება ვიდრე დღედმდე სიკუდილისა მისისა. და დაჯდა სახლსა შინა დაფარულად აფფოთ. და იოათამ, ძე მეფისა, იყო ზედა სახლსა მას და შჯიდა ერსა მას მის ქუეყანისასა.
6 | ყაზარიას დანარჩენი საქმენი, ყველაფერი, რაც გააკეთა, იუდას მეფეთა მატიანეშია ჩაწერილი. | 6 | და ნეშტნი სიტყუათა აზარიასთანი და ყოველი, რა ქმნა, არა, აჰა, ესერა წერილ არიანა წიგნთა სიტყუათა დღეთა მეფეთა მათ იუდასთა?
7 | განისვენა ყაზარიამ თავის მამა-პაპასთან და დამარხეს იგი თავისი მამა-პაპის გვერდით დავითის ქალაქში. მის ნაცვლად მისი ძე იოთამი გამეფდა. | 7 | და დაიძინა აზარია მამათა თჳსთა თანა და დაფლეს იგი ქუეყანასა მას დავითისასა და მეფობდა იოათამ, ძე მისი, მის წილ
8 | იუდას მეფის, ყაზარიას, ოცდამეთვრამეტე წელს გამეფდა ზაქარია იერობოამის ძე ისრაელზე სამარიაში და ექვსი თვე იმეფა. | 8 | წელსა მას ოცდამეთურამეტესა აზარია მეფისა იუდასსა და მეფობდა ზაქარია, ძე იორობოამისი, ისრაჱლსა ზედა სამარიას ექუს თუჱ.
9 | უკუღმართად იქცეოდა უფლის თვალში, როგორც მისი მამა-პაპა იქცეოდა. არ განრიდებია იერობოამ ნაბატის ძის ცოდვებს, რომელმაც შეაცდინა ისრაელი. | 9 | და ქმნა ბოროტი წინაშე უფლისა, ვითარცა ქმნეს მამათა მისთა, და არა განეშორა ცოდვასა მას იორობოამისსა, ძისა ნაბატისსა, რომელმან აცთუნა ისრაჱ ლი.
10 | შეთქმულება მოუწყო მას შალუმმა, იაბეშის ძემ, და მოკლა იგი კაბალ-ყამმა და გამეფდა მის ნაცვლად. | 10 | და მიეტევნეს მას ზედა სელემ და კედბადიმ, ძენი იაბისნი, და დასცეს იგი წინაშე ერისა მის და მოკლეს იგი. და მეფობდა სელემ მის წილ.
11 | ზაქარიას დანარჩენი საქმენი ისრაელის მეფეთა მატიანეშია ჩაწერილი. | 11 | და ნეშტნი სიტყუათა ზაქარიასთანი, აჰა, წერილ არიან წიგნთა სიტყუათა დღეთა მეფეთა მათ ისრაჱლისათა.
12 | ასეთი იყო უფლის სიტყვა, რომელიც გამოუცხადა მან იეჰუს: მეოთხე თაობამდე ისხდებიან შენი შვილები ისრაელის ტახტზე. და ახდა კიდეც. | 12 | ესე არს სიტყვა იგი უფლისა, რომელსა ეტყოდა იუს და ჰრქუა: ნაშობნი შენნი მეოთხედ დასხდენ საყდარსა ისრაჱლისასა. და იყო ეგრე.
13 | შალუმ იაბეშის ძე გამეფდა იუდას მეფის, ყუზიას, ოცდამეცხრამეტე წელს და ერთი თვე იმეფა სამარიაში. | 13 | და სელემ, ძე იოაბისი, მეფობდა სამარიას თვე ერთ წელსა მას ოცდამეათცხრამეტესა აზარია მეფისა იუდასასა.
14 | წამოვიდა მენახემ გადის ძე თირცადან და მოადგა სამარიას. დაამარცხა შალუმ იაბეშის ძე სამარიაში, მოკლა იგი და გამეფდა მის ნაცვლად. | 14 | და გამოვიდა მანაელ, ძე გადდისი, თერსით და შევიდა სამარიად და სცა სელიმს, ძესა იაბისასა, და მოკლა იგი და მეფობდა მის წილ.
15 | შალუმის საქმენი და მისი შეთქმულების ამბავი, რომელიც მან მოაწყო, ისრაელის მეფეთა მატიანეშია ჩაწერილი. | 15 | და ნეშტნი სიტყუათა სელემისათანი და კრებანი მისნი, რომელთა კრება-ყო, აჰა, ესერა, წერილ არიან წიგნთა სიტყუათა დღეთა მეფეთა ისრაჱლისათა.
16 | მაშინ მოსრა მენახემმა თიფსახი და ყველაფერი, რაც მასში იყო; მოსრა მთელი მხარე თირცადან მოყოლებული, რადგან არ გააღეს კარიბჭეები. შუაზე გააპო ყველა ორსული ქალი. | 16 | მას ჟამსა დასცა მანაელ თერსა და ყოველი, რა იყო მას შინა და ყოველი საზღვარი თერსისი, რამეთუ არა განუღეს მას, და მოსრა იგი და მაკენი მისნი განაპნა.
17 | იუდას მეფის, ყაზარიას, ოცდამეცხრამეტე წელს გამეფდა მენახემ გადის ძე, ისრაელის, მეფე და ათი წელი იმეფა სამარიაში. | 17 | წელსა ოცდამეათცხრამეტესა აზარია მეფისა იუდასისა მეფობდა მანაელ, ძე გადდისი, ისრაჱლსა ზედა სამარიას ათ წელ.
18 | უკუღმართად იქცეოდა უფლის თვალში, არ განრიდებია მთელი თავისი სიცოცხლე იერობოამ ნაბატის ძის ცოდვებს, რომელმაც შეაცდინა ისრაელი. | 18 | და ქმნა ბოროტი წინაშე უფლისა და არა განეშორა ჟამსა მას ცოდვასა იერობოამისსა, ძისა ნაბატისასა, რომელმან-იგი აცთუნა ისრაჱლი ცოდვითა თჳსითა.
19 | წამოვიდა ფული, აშურის მეფე, ქვეყნისაკენ და მისცა მენახემმა ფულს ათასი ქანქარი ვერცხლი, რომ ყოფილიყო მისი შემწეობის ქვეშ და მტკიცედ სჭეროდა ხელში მეფობა. | 19 | და გამოვიდა ფუა მეფე ასურასტანით ქუეყანასა მას ზედა და მანაელ მისცა მას ათასი სასწორი ვეცხლისა, რათა იყოს ჴელ-ცემულ მისა და ამტკიცნეს მეფობა მისი ჴელითა მისითა.
20 | დააკისრა მენახემმა ეს ვერცხლი ისრაელს, ყველა შეძლებულ კაცს - კაცზე ორმოცდაათი შეკელი აშურის მეფისთვის მისაცემად. უკან გაბრუნდა აშურის მეფე, არ გაჩერებულა იქ, ქვეყანაში. | 20 | და გამოიღო მანაელ ვეცხლი ყოვლისაგან ისრაჱლისა და ყოველთა მათ ჴელმწიფეთაგან, რომელთა ძალ-ედვა მიცემად მეფესა მას ასურასტანისასა ერგასის-ერგასისი სასწორი ვეცხლისა თჳთოეულად კაცად-კაცადსა. და კუალადიქცა მეფე იგი ასურასტანისა და არა დადგა ქუეყანასა მას.
21 | მენახემის დანარჩენი საქმენი, ყველაფერი, რაც გააკეთა, ისრაელის მეფეთა მატიანეშია ჩაწერილი. | 21 | და ნეშტნი სიტყუათა მანაელისთანი და ყოველი, რაცა ქმნა, არა, აჰა, ესერა, წერილ არიანა წიგნთა სიტყუათა დღეთა მეფეთა ისრაჱლისათა?
22 | განისვენა მენახემმა თავის მამა-პაპასთან და მის ნაცვლად მისი ძე, ფეხაკია გამეფდა. | 22 | და დაიძინა მანაელ მამათა თჳსთა თანა და მეფობდა ფაკეა, ძე მისი, მის წილ.
23 | იუდას მეფის, ყაზარიას ორმოცდამეათე წელს გამეფდა ფეკახია მენახემის ძე ისრაელზე სამარიაში და ორი წელი იმეფა. | 23 | წელსა მას ოცდამეათესა აზარია მეფისა იუდასა მეფობდა ფაკეა ზედა ისრაჱლსა სამარიას ათ წელ.
24 | უკუღმართად იქცეოდა უფლის თვალში, არ განრიდებია იერობოამ ნაბატის ძის ცოდვებს, რომელმაც შეაცდინა ისრაელი. | 24 | და ქმნა ბოროტი წინაშე უფლისა და არა განეშორა ცოდვასა მას იორობოამისასა, ძისა ნაბატისასა, რომელმან-იგი აცთუნა ისრაჱლი.
25 | შეთქმულება მოუწყო მას ფეხაკმა, რემალიაჰუს ძემ, მისმა კარისკაცმა, მიუხდა სამარიაში, მეფის სასახლის დარბაზში, არგობთან და არიასთან ერთად, თან ორმოცდაათი გალაადელი ახლდა - მოკლა იგი და გამეფდა მის ნაცვლად. | 25 | და მოუჴდა მას ზედა ფაკეა, ძე რრომელისა, სპარაზენი იგი თჳსი, და დასცა იგი სამარიას წინაშე უფლისა სახლსა მას სამეუფოსა და მის თანა იყუნეს არგობა და არა და მის თანა ერგასის კაცი ოთხასთა მათგანი, და მოკლა იგი და მეფობდა მის წილ.
26 | ფეკახიას დანარჩენი საქმენი, ყველაფერი, რაც გაუკეთებია, ისრაელის მეფეთა მატიანეშია ჩაწერილი. | 26 | და ნეშტნი სიტყუათა ფაკეასთანი და ყოველი, რაჲცა ქმნა, აჰა, წერილ არიან წიგნთა სიტყუათა დღეთა მეფეთა მათ ისრაჱლისათა.
27 | იუდას მეფის, ყაზარიას ორმოცდამეთორმეტე წელს გამეფდა ფეკას რემალიაჰუს ძე ისრაელზე სამარიაში და იმეფა ოცი წელი. | 27 | წელსა მას ერგასისდამეორესა აზარია მეფისა იუდასასა მეფობდა ფაკეა, ძე რრომელისი, ზედა ისრაჱლსა სამარიას ოც წელ.
28 | უკუღმართად იქცეოდა უფლის თვალში; არ განრიდებია იერობოამ ნაბატის ძის ცოდვებს, რომელმაც შეაცდინა ისრაელი. | 28 | და ქმნა ბოროტი წინაშე უფლისა და არა განეშორა ჟამსა მას ცოდვასა იორობოამისსა, ძისა ნაბატისსა, რომელმან აცთუნა ისრაჱლი.
29 | ისრაელის მეფის, ფეკახის დროს მოვიდა თიგლათფილასარი, აშურის მეფე, აიღო ყიონი, აბელ-ბეთ-მაყაქა, იანოახი, კედეში, ხაცორი, გალაადი და გალილა, მთელი ნაფთალის ქვეყანა და აშურში გადაასახლა ხალხი. | 29 | და დღეთა ფაკეა მეფისა ისრაჱლისათა მოვიდა თეგლათფალასარ, მეფე ასურასტანისა, და წარიღო აინი და კაბელი და ბეთმაქა და ანუქი და კენეეზი და სური და გალაადი და გალილეა და ყოველი იგი ქუეყანა ნეფთალიმისი და წარტყუენა იგი ასურასტანად.
30 | შეთქმულება მოუწყო ჰოშეაყ ელიას ძემ ფეკახ რემალიაჰუს ძეს, სძლია მას, მოკლა და გამეფდა მის ნაცვლად იოთამ ყუზიას ძის მეოცე წელს. | 30 | და წარიქცია გუნდი ოსევ, ძემან ელიასმან, ზედა ფაკეს, ძესა რრომელისასა, სცა და მოკლა იგი და მის წილ მეფობდა წელსა მეოცესა იოათამისსა, ძისა ოზიასსა.
31 | ფეკახის დანარჩენი საქმენი, ყველაფერი, რაც გაუკეთებია, ისრაელის მეფეთა მატიანეშია ჩაწერილი. | 31 | და ნეშტნი სიტყუათა ფაკეასთანი და ყოველი, რაცა ქმნა, აჰა, ესერა, წერილ არიან წიგნთა სიტყუათა დღეთა მეფეთა ისრაჱლისათა.
32 | ისრაელის მეფის, ფეკახ რემალიაჰუს ძის მეორე წელს გამეფდა იოთამ ყუზიას ძე, იუდას მეფე. | 32 | წელსა მეორესა ფაკეე, ძისა რრომელისასა, მეფისა ისრაჱლისასა, მეფობდა იოათამ, ძე ოზია მეფისა იუდასი.
33 | ოცდახუთი წლის იყო, როცა გამეფდა და თექვსმეტი წელი იმეფა იერუსალიმში. დედამისი იყო იერუშა, ცადოკის ასული. | 33 | ძე ოცდახუთის წლისა იყო დადგომასა მისსა მეფედ და ათექუსმეტ წელ მეფობდა იერუსალჱმს და სახელი დედისა მისისა - იერუსა, ასული სადუკისი.
34 | სწორად იქცეოდა უფლის თვალში; მამამისი ყუზია როგორც იქცეოდა, ისევე იქცეოდა იგი. | 34 | და ქმნა სამართალი წინაშე უფლისა მსგავსად ყოვლისავე, რომელ ქმნა ოზია, მამამან მისმან.
35 | ოღონდ გორაკები არ იყო გაუქმებული; ჯერაც გორაკებზე სწირავდა ხალხი მსხვერპლს და აკმევდა საკმეველს. მან აღადგინა უფლის სახლის ზემო კარიბჭე. | 35 | გარნა მაღალნი იგი არა მოსპნა და ერი იგი უზორვიდეს და უკმევდეს საკუმეველთა მაღალთა მათ. მან აღაშენა ბჭენი იგი სახლისა მის უფლისანი მაღალნი.
36 | იოთამის დანარჩენი საქმენი, ყველაფერი, რაც გაუკეთებია, იუდას მეფეთა მატიანეშია ჩაწერილი. | 36 | და ნეშტნი სიტყუათა იოთამისათანი და ყოველი, რაცა ქმნა, არა, აჰა, ესერა, წერილ არიანა წიგნთა სიტყუათა დღეთა მეფისა იუდასთა?
37 | იმხანებში შეუჩინა უფალმა იუდას რეცინი, არამის მეფე, და ფეკახ რემალიაჰუს ძე. | 37 | მათ დღეთა შინა მიავლინა უფალმან იუდასა ზედა რასონ, მეფე ასურასტანისა, და ფაკეე, ძე რრომელისი.
38 | განისვენა იოთამმა თავის მამა-პაპასთან და დაიმარხა თავისი მამა-პაპის გვერდით თავისი მამის დავითის ქალაქში და მის ნაცვლად მისი ძე ახაზი გამეფდა. | 38 | და დაიძინა იოათამ მამათა თჳსთა თანა და დაეფლა მამათა თჳსთა თანა ქალაქსა დავითისსა. და მეფობდა აქაზ, ძე მისი, მის წილ.


† www.orthodoxy.ge † ძველი აღთქმა - მეოთხე მეფეთა (თავი 16)

მეოთხე მეფეთა

თავი მეთექვსმეტე

ახალი ქართულით ძველი ქართულით
1 | ფეკახ რემალიაჰუს ძის მეჩვიდმეტე წელს გამეფდა ახაზ იოთამის ძე, იუდას მეფე. | 1 | წელსა მას მეათჩჳდმეტესა სუფევასა ფაკეს, ძისა რრომელისასა, მეფობდა აქაზ, ძე იოათამისი.
2 | ოცი წლისა იყო ახაზი, როცა გამეფდა და თექვსმეტი წელი იმეფა იერუსალიმში. არ იქცეოდა სწორად უფლის, თავისი ღვთის თვალში, როგორც იქცეოდა მამამისი დავითი. | 2 | ძე ოცდახუთის წლისა იყო აქაზ დადგომასა მისსა მეფედ. ათექუსმეტ წელ მეფობდა იერუსალჱმს და არა ქმნა სამართალი წინაშე უფლისა ღმრთისა, ვითარცა-იგი დავით, მამამან მისმან.
3 | დადიოდა ისრაელის მეფეთა გზით; თავისი შვილიც კი ცეცხლში გაატარა, იმ წარმართთა ბილწი ჩვეულებისამებრ, რომელნიც აჰყარა უფალმა ისრაელიანთაგან. | 3 | და ვიდოდა გზათა იორობოამისთა, ძისა ნაბატისსა, მეფისა ისრაჱლისასა, ამან შვილნიცა თჳსნი შესთხივნა ცეცხლსა მსგავსად საძაგელებისა მის ნათესავთა მათ, რომელნი მოსპნა უფალმან პირისაგან ძეთა ისრაჱლისათა.
4 | მსხვერპლს სწირავდა და საკმეველს აკმევდა გორაკებზე, ბორცვებზე და ყოველი ხემხვივანის ქვეშ. | 4 | და უზორვიდა და უკმევდა მაღალთა მათ ზედა ბორცუთა და ქუეშე ყოველთა ხეთა მაგრილობელთა.
5 | მაშინ აღდგნენ რეცინი, არამის მეფე, და ფეკახ რემალიაჰუს ძე, ისრაელის მეფე, იერუსალიმის წინააღმდეგ საომრად, მოიმწყვდიეს ახაზი, მაგრამ ვერ სძლიეს მას. | 5 | მას ჟამსა გამოვიდა რაასონ, მეფე ასურასტანისა, და ფაკეე, ძე რრომელისი, მეფე იგი ისრაჱლისა, იერუსალჱმსა ზედა ბრძოლად და მოიცვეს იგი აქაზის ზე და ვერ შეიძლეს დაპყრობად მისა.
6 | იმხანად დაუბრუნა რეცინმა, არამის მეფემ, ელათი არამს და აჰყარა იუდაელები ელათიდან. ედომელები შევიდნენ ელათში და დღემდე იქ ცხოვრობენ. | 6 | მას ჟამსა დაიპყრა რაასონ, მეფემან ასურასტანისამან, აილათი და გამოიყვანნა ურიანი აილათით. და მოვიდეს ედომელნი და დაემკჳდრნეს აილათს მოდღენდელად დღედმდე.
7 | გაუგზავნა ახაზმა თიგლათფალასარს, აშურის მეფეს, მოციქულები და შეუთვალა: შენი მორჩილი და შენი შვილი ვარ მე. მოდი და მიხსენი არამის მეფისა და ისრაელის მეფისგან, რომელნიც აღდგნენ ჩემს წინააღმდეგ. | 7 | და წარავლინნა აქაზ მოციქულნი თეგლათფალსარ მეფისა მის ასურასტანისა და ჰრქუა: მონა შენი, შვილი შენი ვარ მე. გამოვედ და მიჴსენ მე ჴელთაგან მეფისა ასურთასა და ჴელთაგან მეფისა ისრაჱლისათა, რამეთუ აღდგომილ არიან ჩემ ზედა.
8 | აიღო ახაზმა ოქრო-ვერცხლი, რაც კი უფლის სახლში და მეფის სახლის საგანძურებში იპოებოდა და ძღვნად გაუგზავნა აშურის მეფეს. | 8 | და მოიღო ოქრო და ვეცხლი, რომელ იპოვა საფასესა სახლსა უფლისასა და სახლსა მას სამეფოსა და მიუძღვანა მეფესა მას ასურთასა ძღუნად.
9 | ისმინა მისი აშურის მეფემ და მოადგა აშურის მეფე დამასკოს, აიღო იგი, ხალხი კირში გადაასახლა, ხოლო რეცინი მოკლა. | 9 | და ისმინა მისი მეფემან ასურასტანისამან და გამოვიდა მეფე იგი ასურთა ზედა დამასკესა და დაიპყრა იგი და წარტყუენა იგი, და კვირენ და რაასონ მოსრნა.
10 | წავიდა მეფე ახაზი აშურის მეფის, თიგლათფალასარის მისაგებებლად დამასკოში; ნახა სამსხვერპლო, დამასკოში რომ იყო, და გაუგზავნა მეფე ახაზმა ურია მღვდელს სამსხვერპლოს ნახატი და მთელი ნაგებობის გეგმა. | 10 | და წარვიდა მეფე აქაზ და მიეგებოდა თეგლათფალსარს, მეფესა მას ასურთასა, დამასკედ. და იხილა აქაზ საკურთხეველი იგი, რომელი იყო დამასკეს. და წარავლინა მეფემან აქაზ ურია მღდელისა და მიუძღუანა ზომი და მოასწავა მსგავსება ქმნულებისა მისისა.
11 | ააშენა ურია მღვდელმა სამსხვერპლო; როგორც შეუთვალა მეფე ახაზმა დამასკოდან, ისე გააკეთა ყველაფერი ურია მღვდელმა მეფე ახაზის დაბრუნებამდე დამასკოდან. | 11 | და ქმნა ურია მღდელმან საკურთხეველი იგი მსგავსად ქმნულებისა მის, ვითარცა უბრძანა მეფემან აქაზ დამასკეთ, ეგრევე სახედ ქმნა ურია მღდელმან ვიდრე მოსლვადმდე აქაზ მეფისა დამასკედ.
12 | დაბრუნდა მეფე დამასკოდან და იხილა მეფემ სამსხვერპლო, მიეახლა მეფე სამსხვერპლოს და მიიტანა მსხვერპლი. | 12 | იხილა საკურთხეველი იგი და აღჴდა მეფე საკურთხეველსა მას ზედა და შეწირნა შესაწირავნი იგი თჳსნი და მსხუერპლნი, და სათნონი.
13 | და დაწვა აღსავლენი მსხვერპლი და შესაწირავი, დაღვარა საღვრელი, და თავისი სამადლობელი მსხვერპლის სისხლი ასხურა სამსხვერპლოს. | 13 | და დასთხია სისხლი დასამშჳდებელთა თჳსთა.
14 | სპილენძის სამსხვერპლო კი, უფლის წინაშე რომ იდგა, გადაანაცვლა ტაძრის წინა მხრიდან, სამსხვერპლოსა და უფლის სახლის შუა ადგილიდან და მოათავსა სამსხვერპლოს გვერდით ჩრდილოეთის მხარეს. | 14 | და საკურთხეველი იგი რვალისა, რომელ დგა წინაშე უფლისა, ცვალა პირისაგან სახლისა უფლისა ადგილით თჳსით და დადგა იგი ბღუარით კერძო საკურთხეველსა მას.
15 | ასე უბრძანა მეფე ახაზმა ურია მღვდელს: დიდ სამსხვერპლოზე დაწვი დილის აღსავლენი მსხვერპლი და საღამოს ძღვენი, მეფის აღსავლენი მსხვერპლი და მისი ძღვენი, ქვეყნის მთელი ხალხის აღსავლენი მსხვერპლი, მათი ძღვენი და მათი საღვრელი; ყოველი აღსავლენის სისხლი და ყოველი საკლავის სისხლი ასხურე მას; სპილენძის სამსხვერპლო კი სამკითხაოდ მექნება. | 15 | და ამცნო მეფემან აქაზ ურიას მღდელსა და ჰრქუა: ზედა საკურთხეველსა მაგას დიდსა შესწირნე შესაწირავნი იგი ცისკრისანი და შესაწირავნი მწუხრისანი და შესაწირავნი მეფისანი და მსხუერპლნი მისნი და შესაწირავი ერისა მაგის ქუეყანისა და ზორვილნი მათნი და მსხუერპლნი მათნი და ყოველი სისხლი მსხუერპლთა მათთა და ყოველი ზორვილთა მათ დაასხა მას ზედა. და საკურთხეველი იგი სპილენძისა იყოს ჩემდა აღსამსთობელად.
16 | ყველაფერი ისე გააკეთა ურია მღვდელმა, როგორც უბრძანა მას მეფე ახაზმა. | 16 | და ყო ურია მღდელმან მსგავსად ყოვლისა მის მცნებისა, ვითარცა ამცნო მას მეფემან აქაზ.
17 | მოახლიჩა მეფე ახაზმა კედლები კვარცხლბეკებს, მოხსნა მათი საბანელი, ჩამოიღო ზღვა სპილენძის ხარებიდან, რომლებზედაც იდგა ის, და ქვის იატაკზე დადგა. | 17 | დაჭრა მეფემან აქაზ კარშიკები მექონოთთა მათ და ცვალნა მათგან ავაზანნი იგი, და ზღუაჲ იგი გარდამოიღო კუროთა მათგან ათორმეტთა სპილენძისათა, რომელ იყუნეს ქუეშე მისსა, და დადვა იგი ზედა ქვებსა ხარისხსა.
18 | საშაბათო ტალანი, სახლში რომ იყო გაყვანილი, და გარეთა სამეფო შესასვლელი უფლის სახლისკენ მოაქცია აშურის მეფის გულისთვის. | 18 | და საძირკველი საყდრისა მის აღაშენა სახლსა მას უფლისასა, დამშჳდებით იყო შესლვა და გასლვა მეფისა სახლსა მას უფლისასა პირისაგან მეფისა მის ასურასტანელისათა.
19 | ახაზის დანარჩენი საქმენი, რაც გაუკეთებია, იუდას მეფეთა მატიანეშია ჩაწერილი. | 19 | და ნეშტნი სიტყუათა აქაზისთანი, რომელ ქმნნა, აჰა, არა წერილ არიანა წიგნთა სიტყუათა დღეთა მეფეთა მათ იუდასთასა?
20 | განისვენა ახაზმა თავის მამა-პაპასთან და დაიმარხა თავისი მამა-პაპის გვერდით დავითის ქალაქში. მის ნაცვლად მისი ძე, ხიზკიაჰუ გამეფდა. | 20 | და დაიძინა აქაზ მამათა თჳსთა თანა ქალაქსა დავითისსა. და მეფობდა ეზეკია, ძე მისი, მის წილ.


† www.orthodoxy.ge † ძველი აღთქმა - მეოთხე მეფეთა (თავი 17)

მეოთხე მეფეთა

თავი მეჩვიდმეტე

ახალი ქართულით ძველი ქართულით
1 | იუდას მეფის, ახაზიას მეთორმეტე წელს გამეფდა ჰოშეაყ ელას ძე სამარიაში ისრაელზე და იმეფა ათი წელი. | 1 | წელსა მეათორმეტესა აქაზიას, მეფისა იუდასა, მეფობდა იოსე, ძე ელიასი, ზედა ისრაჱლსა სამარიას ცხრა წელ.
2 | უკუღმართად იქცეოდა უფლის თვალში, თუმცა არც ისე, როგორც ისრაელის მეფეები, მასზე წინ რომ იყვნენ. | 2 | და ქმნა ბოროტი წინაშე უფლისა, ხოლო არა ვითარ მეფეთა მათ ისრაჱლისათა, რომელნი იყუნეს წინა მისსა.
3 | მის წინააღმდეგ წამოვიდა შალმანესერი, აშურის მეფე, და შეიქნა ჰოშეაყი მისი მორჩილი და უხდიდა ხარკს. | 3 | მას ზედა მოუჴდა სალმანასარ, მეფე ასურასტანისა, და ემონა მას ოსეე და უძუღნობდენ მას მანანასა.
4 | მიუხვდა აშურის მეფე ჰოშეაყს ღალატს, რადგან მოციქულებს უგზავნიდა იგი სოს, ეგვიპტის მეფეს, და აღარ უხდიდა აშურის მეფეს ხარკს ყოველწლიურად. დაატუსაღა იგი აშურის მეფემ და საპყრობილეში ჩასვა. | 4 | და პოვა მეფემან ასურასტანისამან ოსეეს თანა ზაკვა და წარავლინნა მოციქულნი სოვა მეფისა მიმართ მეგჳპტელთასა. და არა მისცა მან მანანა მეფესა მას ასურთასა მას წელსა. და მოიცვა იგი მეფემან ასურასტანისამან და შეაყენა სახლსა მას საპყრობელისასა.
5 | მოადგა აშურის მეფე მთელს ქვეყანას, მოადგა საპარიას და სამ წელიწადს ალყაში ჰყავდა. | 5 | და გამოვიდა მეფე იგი ასურასტანისა ყოველსა მას ქუეყანასა და მი- ვიდა სამარიადცა და გარემოადგა მას სამ წელ.
6 | ჰოშეაყის მეცხრე წელს აიღო აშურის მეფემ სამარია, აშურში გადაასახლა ისრაელი და ხალახში, ხაბორთან, გოზანის მდინარესთან, და მიდიელთა ქალაქებში დაასახლა. | 6 | წელსა მეცხრესა ოსესსა გამოიპყრა მეფემან ასურასტანისამან სამარია და წარტყუენა ისრაჱლი ასურასტანად. და დააშენნა იგინი იალათას და იაბორს, მდინარეთა მათ გოვიზანისათა და მთათა მათ მედონელთა.
7 | და როცა შესცოდეს ისრაელიანებმა უფალს, თავიანთ ღმერთს, რომელმაც გამოიყვანა ისინი ეგვიპტიდან და გამოიხსნა ფარაონის, ეგვიპტელთა მეფის ხელიდან, თაყვანი დაუწყეს უცხო ღმერთებს, | 7 | და იყო რისხვა უფლისა ისრაჱლსა ზედა, რამეთუ შესცოდეს ძეთა მათ ისრაჱლისათა უფალსა ღმერთსა თჳსსა, რომელმან გამოიყვანნა იგინი ქუეყანისა მისგან ეგჳპტელთასა ჴელთაგან ფარაოს მეფისა ეგჳპტელთასა და ეშინოდა მათ ღმერთთა მათთაგან უცხოთა.
8 | აჰყვნენ იმ ხალხთა ჩვეულებებს, რომელნიც აჰყარა უფალმა ისრაელიანთაგან და ისრაელის მეფეთა ჩვეულებებს, როგორც ისინი იქცეოდნენ, | 8 | და ვიდოდეს მსგავსად სახისა მის მათ ნათესავთასა, რომელნი მოსპნა უფალმან პირისაგან ძეთა ისრაჱლისათა და მეფეთა ისრაჱლისათა, რაოდენ-რა ქმნეს.
9 | იწყეს უჯეროდ ლაპარაკი ისრაელიანებმა უფალზე, თავიანთ ღმერთზე, გამართეს გორაკები ყველა ქალაქში საყარაულო გოდოლიდან მოყოლებული ციხე-ქალაქამდე, | 9 | და რაოდენ-რა შეამკუნეს ძეთა ისრაჱლისათა სიტყუანი არა უფლისა ღმრთისა თჳსისათჳს და იშენნეს თავისა თჳსისა მაღალნი ყოველთა მათ ქალაქთა თჳსთა გოდლითგან საეგბუროთ ვიდრე ქალაქთა მათ ძნელთამდე.
10 | დაიდგეს ქანდაკებები და აშერები ყველა მაღალ ბორცვზე და ყოველი ხემხვივანის ქვეშ, | 10 | და აღმართნეს ძეგლნი და სერტყნი ყოველთა ბორცუთა მაღალთა და ყოველსა ხესა ქუეშე ბორობანსა.
11 | საკმეველს აკმევდნენ იქ, ყოველ გორაკზე, იმ ხალხთა მსგავსად, რომელნიც აჰყარა მათგან უფალმა, ავ საქმეებს სჩადიოდნენ, რომ განერისხებინათ უფალი, | 11 | და უკმევდეს საკუმეველსა ყოველთა მათ მაღალთა, ვითარცა ყოველნი იგი ნათესავნი, რომელნი მოსრნა უფალმან პირისაგან მათისა. და ეზიარნეს და შეითქუნეს განსარისხებელად უფლისა.
12 | ემსახურებოდნენ კერპებს, რაზეც ნაბრძანები ჰქონდა მათთვის უფალს: ნუ იზამთო ამ საქმეს, | 12 | და მსახურეს კერპთა, რომელთა ჰრქუა მათ უფალმან, ვითარმედ: ნუ უყოფთ სიტყუასა მაგას უფლისათჳს.
13 | აფრთხილებდა უფალი ისრაელს და იუდას თავისი ყოველი წინასწარმეტყველისა და ყოველი მისნის პირით: მიატოვეთ თქვენი უკუღმართი გზა, დაიცავით ჩემი მცნებები და წესები იმ რჯულის მიხედვით, რომელიც შთავაგონე თქვენს მამა-პაპას და თქვენც შემოგითვალეთ ჩემს მორჩილთა - წინასწარმეტყველთა პირით. | 13 | და დადვა უფალმან წამება ძეთა თანა ისრაჱლისათა და ზედა იუდასა ჴელითა ყოველთა წინაწარმეტყუელთათა და ყოველთა მხილველთათა და ჰრქუა: მოიქეცით გზათაგან თქუენთა უკეთურთა და დაიმარხეთ მცნებანი ჩემნი და სამართალნი ჩემნი და ყოველი იგი შჯული, რომელ ვამცენ მამათა მათ თქუენთა, რომელნი მივავლინენ თქუენდა ჴელითა მონათა ჩუენთა წინაწარმეტყუელთა.
14 | არ შეისმინეს და გაჯიუტდნენ მათი მამებივით, რომელთაც არ ირწმუნეს უფალი, თავიანთი ღმერთი. | 14 | და არა ისმინეს მათ მათი და განიფიცხეს ზურგი მათი უფროს მამათა მათთა და არა ჰრწმენა უფლისა ღმრთისა თჳსისა.
15 | შეიძულეს მისი წესები და აღთქმა, უფალმა რომ დაუდო მათ მამა-პაპას, და გაფრთხილებები, რითაც აფრთხილებდა მათ; მიჰყვნენ ამაოებას და თავადაც ამაონი გახდნენ. წახედეს მეზობელ ხალხებს, ვისზედაც უბრძანა უფალმა, რომ არ მოქცეულიყვნენ მათ მსგავსად. | 15 | და განიშორეს აღთქმა თჳსი და სამართალი, რომელ დადვა მამათა მათთა თანა და წამება მისი, რომელ ამცნო მათ, არა დაიცვეს, ვიდოდეს კვალსა უნდოთასა და უჴმარ იქმნნეს კვალსა ნათესავთასა, რომელნი იყუნეს გარემო მათსა, რომელთა ამცნო მათ უფალმან არა ყოფად მსგავსად სახისა მის მათისა.
16 | დაივიწყეს უფლის, თავიანთი ღვთის მცნებები, ჩამოასხეს ორი ხბოს გამოსახულებები, გააკეთეს აშერა, თაყვანს სცემდნენ ცის ვარსკვლავებს და ბაალს ემსახურებოდნენ. | 16 | და დაუტევნეს ყოველნი მცნებანი უფლისა ღმრთისა თჳსისანი და იქმნეს თავისა თჳსისა დასხმითნი ორნი დიაკეულნი და თაყუანი-სცეს ძალთა ცისათა და ამსახურებდეს ბაალსა.
17 | ცეცხლში ატარებდნენ თავიანთ ვაჟებსა და ქალიშვილებს, მკითხაობდნენ, ჯადოქრობდნენ და აღარ ერიდებოდნენ უკუღმართობის ქმნას უფლის თვალში მის გასარისხებლად. | 17 | და გარეშეჰჴადნეს ძენი და ასულნი მათნი ცეცხლსა და მისნობდეს მისნობასა და იზმნიდეს ზმნასა, და შესძინეს ძჳრის-ყოფად წინაშე უფლისა და განსარისხებელად მისა.
18 | მაშინ დიდად განურისხდა უფალი ისრაელს და თავიდან მოიშორა ისინი, მხოლოდ ერთი იუდას ტომიღა დარჩა. | 18 | და განრისხნა უფალი ისრაჱლსა ზედა დიდად და განიშორნა იგინი პირისაგან თჳსისა, და არა დაშთეს, გარნა ნათესავი იგი ხოლო იუდასი.
19 | არც იუდა იცავდა უფლის, თავისი ღმერთის მცნებას და ისრაელიანთა წესებს მისდევდა, როგორც თავად ისინი იქცეოდნენ. | 19 | და იუდაცა არავე დაიცუნა მცნებანი უფლისა ღმრთისა თჳსისანი და ვიდოდეს მსგავსად სახისა მის ისრაჱლთასა, რომელ ქმნეს.
20 | შეიძულა უფალმა ისრაელის მთელი მოდგმა, მოტეხა იგი და მძარცველებს ჩაუგდო ხელში, ვიდრე საბოლოოდ არ მოიშორა თავიდან. | 20 | და განიშორეს უფალი ყოველმან ნათესავმან ისრაჱლისამან, და აღძრნა იგინი და მისცნა იგინი ჴელთა წარმტყუენველთა თჳსთასა, ვიდრე განიშორნა იგინი პირისაგან თჳსისა.
21 | როცა მოწყდა ისრაელი დავითის სახლს და გაამეფეს იერობოამ ნაბატის ძე, მაშინ ჩამოაშორა იერობოამმა ისრაელი უფალს და დიდად შეაცდინა. | 21 | და განეშორა ისრაჱლი სახლსა მას დავითისასა და დაიდგინეს მეფედ იორობოამ, ძე ნაბატისი, და განდრიკა იორობოამ ისრაჱლი უფლისაგან და აცოდვა იგი ცოდვითა დიდითა.
22 | დადიოდნენ ისრაელიანები იერობოამის ცოდვებში, რომლებიც მას ჰქონდა ჩადენილი, და არ განრიდებიან მათ, | 22 | და ქმნეს ძეთა ისრაჱლისათა მსგავსად ყოვლისა მის ცოდვისა იორობოამისა, რომელ ქმნა, და არა განეშორნეს მათგან.
23 | ვიდრე არ განირიდა უფალმა ისრაელი, როგორც ნათქვამი ჰქონდა თავის მორჩილთა - წინასწარმეტყველთა პირით. გადასახლებულია ისრაელი თავისი მიწიდან აშურში დღემდე. | 23 | და ცვალა უფალმან ისრაჱლი პირისაგან თჳსისა, ვითარცა ეტყოდა უფალი ჴელითა ყოველთა მონათა თჳსთა წინაწარმეტყუელთა, და წარიტყუენა ისრაჱლი ქუეყანისაგან თჳსისა ასურასტანად ვიდრე მოდღენდელად დღედმდე.
24 | წაიყვანა აშურის მეფემ ხალხი ბაბილონიდან, ქუთადან, ყავადან, ხამათიდან და სეფარვაიმიდან და ჩაასახლა სამარიის ქალაქებში ისრაელიანთა ნაცვლად. დაიმკვიდრეს მათ სამარია და ცხოვრობდნენ მის ქალაქებში. | 24 | და მოიყვანნა მეფემან ასურასტანისამან ბაბილონით და ქუთით და იათ და სერფარუმით და ემათით, და დაიმკჳდრნა იგინი ქალაქსა სამარიას ძეთა მათ წილ ისრაჱლისათა და დასხდეს სამარიას და დაიმკჳდრნეს ქალაქნი მისნი.
25 | არად აგდებდნენ იქ ცხოვრების პირველ ხანებში უფალს და უსევდა მათ უფალი ლომებს, რომლებიც მუსრს ავლებდნენ მათ. | 25 | და იყო, დასაბამსა მას მკჳდრობისა მათისასა მუნ არა შეეშინდეს უფლისაგან და მიავლინა უფალმან ორნი ლომნი და მოსრვიდეს მათ.
26 | უთხრეს აშურის მეფეს: ხალხებმა, რომელიც შენ აჰყარე და სამარიის ქალაქებში ჩაასახლე, არ იციან იმ ქვეყნის ღმერთის ჩვეულება, ამიტომაც მიუსია მათ ლომები, რომლებიც მუსრს ავლებენ მათ, რადგან არ იციან იმ ქვეყნის ღმერთის ჩვეულება. | 26 | და ეტყოდეს მეფესა მას ასურასტანისასა და ჰრქუეს: ნათესავნი იგი, რომელ მისცვალენ და სცენ ქალაქთა მათ სამარიასათა, არა იციან წესი ღმრთისა მის ქუეყანისა. მიუვლინებიან მათ უფალსა ლომნი და, აჰა, მოსრვენ მათ, რამეთუ არა იციან წესი მის ქუეყანისა ღმრთისა.
27 | ბრძანება გასცა აშურის მეფემ: გაგზავნეთ იქ ვინმე მღვდელი იქიდან გადმოსახლებულთაგან. წავიდეს და იცხოვროს იქ და ასწავლოს მათ იმ ქვეყნის ღმერთის ჩვეულება. | 27 | და უბრძანა მეფემან ასურასტანისამან და ჰრქუა: მიიყვანეთ ერთი მღდელთაგანი წარტყუენილთა მაგათ, რათა მოვიდეს და დაემკჳდროს მუნ და უჩუენოს მათ წესი უფლისა და განანათლნეს იგინი სამართლითა ღმრთისა მის ქუეყანისათა.
28 | წავიდა ერთი მღვდელთაგანი, სამარიიდან გადასახლებული, და დაემკვიდრა ბეთელს და ასწავლიდა მათ უფლის მოწიწებას. | 28 | და წარიყვანეს ერთი მღდელთა მათგანი, რომელნი წარტყუენილ იყუნეს სამარიად, და დაჯდა ბეთელს და განანათლებდა მათ, რათა ეშინოდის უფლისაგან.
29 | თავ-თავისი ღმერთები გააკეთა თითოეულმა ხალხმა და დადგგს გორაკთა სახლში, სამარიელებს რომ ჰქონდათ მოწყობილი, თითოეულმა ხალხმა თავ-თავის ქალაქში, სადაც ცხოვრობდნენ. | 29 | და ქმნეს ნათესავით ნათესავად ღმერთნი თავთა თჳსთათჳს და დასხნეს სახლებსა მას მაღალთასა, რომელ ქმნეს სამარიტელთა მათ თჳთოეულად ნათესავთა მათ ქალაქთა თჳსა, რომელ დამკჳდრებულ იყუნეს.
30 | ბაბილონელებმა გააკეთეს სუქოთ-ბენოთი, ქუთელებმა გააკეთეს ნერგალი, ხამათელებმა გააკეთეს აშიმა, | 30 | და კაცთა ბაბილოვნისათა ქმნეს სოკქოთი და ბანოთი და არქოთი, და კაცთა ქუთისთა ქმნეს ნერგელი, და კაცთა ემათისათა ქმნეს ასენათი.
31 | ყაველებმა გააკეთეს ნიბხაზი და თართაკი, ხოლო სეფარვიმელები ცეცხლში წვავდნენ თავიანთ შვილებს ადრამელექისა და ყანამელექისთვის, სეფარვიმელი ღმერთებისთვის. | 31 | და იაელთა ქმნეს აბელაზერი და ნებასი და თართაკი და სიფარუიმი, სადა-იგი დასწვიდეს ძეთა თჳსთა ცეცხლითა, ადრამელექსა და ამელექსა, ღმერთთა სეფრუიმისათა.
32 | ეშინოდათ უფლისაც და გაიჩინეს გორაკთა მღვდლები, რომლებიც მათთვის მსახურობდნენ გორაკთა სახლებში. | 32 | და ეშინოდა უფლისაგან და დაიმკჳდრნეს საძაგელნი იგი თჳსნი სახლებსა მას მაღალთასა, რომელ ქმნეს სამარიას თჳთოეულად ნათესავთა და ნათესავთა მათ, რომელ დამკჳდრებულ იყუნეს (და ეშინოდა უფლისაგან და დაიდგნეს ქურუმნი თჳსად მაღალთა მათ).
33 | უფლისაც ეშინოდათ და თავიანთ ღმერთებსაც ემსახურებოდნენ, იმ ხალხთა ჩვეულებით, რომელთაგანაც გადმოასახლეს ისინი. | 33 | და ეშინოდა უფლისაგან და მსახურებდეს ღმერთთა მათ თჳსთა მსგავსად წესისა მის ნათესავთა მათ, რომელნი ღმერთმან მოსპნა მიერ.
34 | დღევანდლამდე ძველი ჩვეულების თანახმად იქცევიან: უფლის არ ეშინიათ და არ მისდევენ იმ წესებს, სამართალს, რჯულსა და მცნებებს, უფალმა რომ დაუდგინა იაკობის შთამომავალთ, რომელთაც ისრაელი უწოდა სახელად, | 34 | და ვიდრე დღენდელად დღედმდე ჰყოფენ იგინი მსგავსად წესისა მის მათისა და ეშინის უფლისაგან და ჰყოფენ მსგავსად სახისა მათისა და სამართლისა და შჯულისა და მცნებისა მის, რომელ ამცნო უფალმან ძეთა მათ იაკობისათა, რომელსა დასდვა სახელი ისრაჱლი.
35 | დაუდო აღთქმა და უანდერძა: ნუ ესავთ უცხო ღმერთებს, ნუ სცემთ თაყვანს, ნუ ემსახურებით და მსხვერპლს ნუ შესწირავთ. | 35 | და აღუთქვა უფალმან აღთქმა და ამცნო მათ და ჰრქუა: ნუ შეიშინებით ღმერთთაგან უცხოთა და ნუ თაყუანის-სცემთ და ნუცა მსახურებთ მათ და ნუცა შესწირავთ მათ.
36 | მარტოოდენ უფალს, რომელმაც დიდი ძალითა და მოღერებული მკლავით გამოგიყვანათ ეგვიპტიდან, ესავდეთ, თაყვანს სცემდეთ და მსხვერპლს სწირავდეთ. | 36 | არამედ უფალსა ღმერთსა, რომელმან გამოგიყვანნა თქვენ ქუეყანით ეგჳპტით დიდითა ძალითა და მკლავითა მაღლითა, მისგან გეშინოდენ და მას თაყუანის-ეცით და მისა შესწირვიდეთ.
37 | მუდამდღე იცავდეთ წესებს, სამართალს, რჯულსა და მცნებას, რაც უფალმა დაგიწესათ, და უცხო ღმერთებს ნუ ესავთ. | 37 | და სამართალთა და მსჯავრთა და სჯულთა და მცნებათა მათ, რომელნი მოგცნა თქუენ, ეკრძალენით ყოფად და ნუ შეშინდებით ღმერთთაგან უცხოთა.
38 | ნუ დაივიწყებთ აღთქმას, მე რომ დაგიდევით, და უცხო ღმერთებს ნუ ესავთ. | 38 | და აღთქმა იგი, რომელ დადვა თქვენ თანა, ნუ განაქარვებთ და ნუ გეშინინ ღმერთთაგან უცხოთა.
39 | მხოლოდ უფალს, თქვენს ღმერთს, ესავდეთ და ის გიხსნით მტრების ხელიდან. | 39 | არამედ უფლისა ღმრთისა თქუენისა გეშინოდენ და მან გიჴსნენ თქუენ ყოველთაგან მტერთა თქუენთა.
40 | მაგრამ არ ესმოდათ მათ და წინანდელ ჩვეულებას მისდევდნენ. | 40 | და ნუ მორჩილ ექმნებით სახესა მათსა, რომელსა ჰყოფენ. და ეშინოდა ნათესავთა მათ უფლისაგან.
41 | ეს ხალხები უფალსაც ესავდნენ და კერპებსაც სცემდნენ თაყვანს. როგორც მამები იქცეოდნენ, დღემდე ასე იქცევიან მათი შვილები და მათი შვილთაშვილები. | 41 | და განხატულთა თჳსთა მსახურებდეს და შვილნი მათნი და შვილნი შვილთანი, ვითარცა ყვეს მამათა მათთა, უყოფდენ ვიდრე დღევანდელად დღედმდე.


† www.orthodoxy.ge † ძველი აღთქმა - მეოთხე მეფეთა (თავი 18)

მეოთხე მეფეთა

თავი მეთვრამეტე

ახალი ქართულით ძველი ქართულით
1 | ისრაელის მეფის, ჰოშეაყ ელას ძის, მესამე წელს გამეფდა ხიზკია ახაზიას ძე, იუდას მეფე. | 1 | და იყო, წელსა მას მესამესა ოსესა, ძისა ელაის, მეფისა ისრაჱლისა, მეფობდა ეზეკია, ძე აქაზისი, მეფისა იუდასი.
2 | ოცდახუთი წლისა იყო, როცა გამეფდა და ოცდაცხრა წელი იმეფა იერუსალიმში. დედამისი იყო აბი, ზაქარიას ასული. | 2 | ძე ოცდახუთისა წლისა იყო დადგომასა მეფედ და ოცდაცხრა წელ მეფობდა იერუსალჱმს, და სახელი დედისა მისისა - აბუთ, ასული ზაქარიასი.
3 | სწორად იქცეოდა იგი უფლის თვალში, როგორც დავითი, მამამისი იქცეოდა. | 3 | და ქმნა სამართალი წინაშე უფლისა მსგავსად ყოვლისავე, ვითარ ქმნა დავით, მამამან მისმან.
4 | მან გააუქმა გორაკები, დალეწა სვეტები, აჩეხა აშერა და დაამტვრია სპილენძის გველი, მოსეს გაკეთებული, რადგან იმ დრომდე საკმეველს უკმევდნენ მას ისრაელიანები და ნეხუშთანს უწოდებდნენ. | 4 | მან მოსპნა მაღალნი იგი და დამუსრნა იგინი და ყოველნი ძეგლნი და მოჰკაფნა მაღნარნი იგი და გველი იგი სპილენძისა, რომელ ქმნა მოსე, და მუნ დღედ ოდენ უზორვიდეს მას ძენი იგი ისრაჱლისანი. და უწოდეს მას სახელი ეესთან.
5 | უფალს, ისრაელის ღმერთს, ესავდა იგი; არც მანამდე ყოფილა მისი მსგავსი ისრაელის მეფეთა შორის და არც მის მერე იქნება. | 5 | უფალსა ღმერთსა ისრაჱლისასა ესვიდა, და შემდგომად მისა არავინ იყო მსგავს მისდა ყოველთა მათგან მეფეთა იუდასთა, რომელ იყუნეს წინა მისა.
6 | მიეწება იგი უფალს, არ განდგომია მას, და იცავდა მის ნაბრძანებს, მოსეს რომ უბრძანა უფალმა. | 6 | შეუდგა უფალსა და არა განეშორა გზათა მისთა და დაიმარხნა მცნებანი მისნი, რომელ ამცნო მოსეს.
7 | უფალი იყო მასთან და, სადაც კი წავიდოდა, ყველგან გონივრულად იქცეოდა. განუდგა იგი აშურის მეფეს, აღარ დაემორჩილა. | 7 | და იყო უფალი მის თანა ყოველსა შინა, რასაცა იქმოდა, წარემართებოდა და შეურაცხ-ყო მეფე იგი ასურასტანისა და არა ჰმონა მას.
8 | მან დაამარცხა ფილისტიმელები ღაზამდე და მისი მხარე საყარაულო გოდოლიდან ციხე-ქალაქამდე. | 8 | და მან დასცნა უცხოთესლნი იგი ვიდრე გაზადმდე და ვიდრე საზღურადმდე მათა გოდლითგან საებგუროდ ვიდრე ქალაქთა მათ ძნელთამდე.
9 | მეფეს ხიზკიას მეოთხე წელს, ანუ ისრაელის მეფის, ჰოშეაყ ელას ძის მეშვიდე წელს, წამოვიდა სამარიაზე აშურის მეფე შალმანასერი და ალყა შემოარტყა მას. | 9 | და იყო წელსა მას მეოთხესა ეზეკია მეფისასა, იგი არს წელი მეშჳდე ოსესი, ძისა ელასი, მეფისა ისრაჱლისა, და მოვიდა სალმანასარ, მეფე ასურასტანისა ზედა სამარიასა და მოიცვა იგი.
10 | სამი წლის ბოლოს აიღეს იგი. ხიზკიას მეექვსე წელს, ანუ ისრაელის მეფის, ჰოშეაყის მეცხრე წელს აღებული იქნა სამარია. | 10 | და დაიპყრა იგი მესამესა წელსა, წელსა მეექუსესა ეზეკიასასა. იგი წელი მეცხრე იყო იოსე მეფისა ისრაჱლისა, და გამოიღეს სამარია.
11 | გადაასახლა აშურის მეფემ ისრაელი აშურში და დაასახლა ხალახში და ხაბორზე, გოზანის მდინარეზე, და მიდიის ქალაქებში, | 11 | და წარტყუენა მეფემან ასურასტანისამან სამარიათ ასურასტანად და დააშენნა იგინი იალათს და აბოთს და მდინარეთა მათ გოვზანისათა და მთათა მართასა.
12 | იმის გამო, რომ არ ისმინეს უფლის, მათი ღვთის ხმა, დაარღვიეს მისი აღთქმა, ყველაფერი, რაც უბრძანა მათ მოსემ, უფლის მორჩილმა; არც ისმენდნენ და არც ასრულებდნენ. | 12 | რამეთუ არა ისმინეს ჴმაჲ უფლისა ღმრთისა მათისა და გარდაჴდეს აღთქმასა მისსა მსგავსად ყოვლისა მის, რომელ ამცნო მათ მოსე, მონამან უფლისამან, არა ისმინეს და არცა ყვეს.
13 | ხიზკიას მეთოთხმეტე წელს მიუხდა აშურის მეფე სანხერიბი იუდას ყველა ციხე-ქალაქს და ხელთ იგდო ისინი. | 13 | და წელსა მას მეათოთხმეტესა სუფევასა ეზეკია მეფისასა გამოვიდა სენექერიმ, მეფე ასურასტანისა, ძნელ-ძნელთა ზედა მათ ქალაქთა იუდასათა და გამოიღო იგინი.
14 | შეუთვალა იუდას მეფემ, ხიზკიამ, აშურის მეფეს ლახიშში: დამნაშავე ვარ. გაბრუნდი ჩემგან. რასაც დამაკისრებ, ვიტვირთავ. დააკისრა აშურის მეფემ ხიზკიას, იუდას მეფეს, სამასი ქანქარი ვერცხლი და ოცდაათი ქანქარი ოქრო. | 14 | და წარავლინა ეზეკია, მეფემან იუდასმან, მოციქულნი მეფისა მის ასურასტანელთასა ლაქისდ და ჰრქუა: ვსცოდე, მიიქეც ჩემგან და, რაჲ დამდვა ჩემ ზედა, აღვიკიდო. და დაადვა მეფემან ასურასტანისამან ზედა ეზეკიას, მეფესა იუდასასა, სამასი სასწორი ვეცხლისა და ოცდაათი სასწორი ოქროსა.
15 | გასცა ხიზკიამ მთელი ვერცხლი, რაც კი უფლის სახლში და მეფის სახლის საგანძურებში იპოვებოდა. | 15 | და მისცა ეზეკია ყოველი ვეცხლი, რომელი იპოვა სახლსა მას უფლისასა, საფასესა სახლსა მას სამეუფოსასა.
16 | მაშინ ჩამოფხიკა ხიზკიამ უფლის ტაძრის კარები და სვეტები, რომლებიც თავად ხიზკიას, იუდას მეფის, მოოქროვილი იყო, და მისცა აშურის მეფეს. | 16 | მას ჟამსა დაჭრნა ეზეკია მეფემან ბჭენი ტაძრისა მის უფლისანი და ზღრუბლნი, რომელ განრჩუნნა ოქროთა ეზეკია, მეფემან იუდასამან, და მისცა იგი მეფესა მას ასურასტანისასა.
17 | გაგზავნა აშურის მეფემ ლაქიშიდან თართანი, რაბსარისი და რაბშაკე დიდძალი ჯარით მეფე ხიზკიასთან იერუსალიმში. წამოვიდნენ და მოვიდნენ იერუსალიმში; წამოვიდნენ, მოვიდნენ და დადგნენ ზემო ტბორის არხთან, მრეცხავთა მინდვრის გზაზე რომ არის. | 17 | და წარავლინნა მეფემან ასურასტანისამან თარათა და რაფსისა და რაფსაკ ლაქისით და ეზეკია მეფისა ერითა ძლიერითა ზედა იერუსალჱმსა. და გამოვიდეს და მივიდეს იერუსალჱმდ და დადგეს ზედა ჯურღმულსა მას ზეშთა ავაზანისასა, რომელ არს გზასა აგარაკისა მის მმურკნელთასა.
18 | დაუძახეს მეფეს და გამოვიდნენ სასახლის მოურავი ელიაკიმ ხილკიაჰუს ძე, შებნა მწერალი და იოახ ასაფის ძე, მემატიანე. | 18 | და ჴმა-ყვეს ეზეკიას მიმართ და მივიდეს მისა ელიაკიმ, ძე ქელკიასი, ეზოსმოძღვარი და სომნა მწიგნობართმოძღუარი და იოაქაზ, ძე ასაფისი, სახსენებელთმწიგნობარი.
19 | უთხრა მათ რაბშაკემ: უთხარით ხიზკიას: ასე ამბობს-თქო დიდი მეფე, აშურის მეფე: რისი იმედი გაქვს, ასე რომ დაიმედებულხარ? | 19 | და ჰრქუა მათ რაფსაკ: არქუთ ეზეკიას: ესრეთ იტყჳს მეფე დიდი იგი, მეფე ასურასტანისა! რაჲმე არს სასოებაჲ ეგე შენი, რომელსა შენ ესავ?
20 | ფუჭ სიტყვებს ლაპარაკობ. თათბირი და სიმამაცე უნდა ბრძოლას. შენ კი რისი იმედით განმიდექი? | 20 | გინა თუ თქუა: სიტყუანი ბაგეთანი და ზრახვა და ძალი საჴმარ არს ღვაწლსა. აწ ვის ესავ და შეურაცხ-მყავ მე?
21 | დანდობიხარ მაგ გადატეხილ ლერწამს - ეგვიპტეს, რომელიც, თუ კაცი დაეყრდნო, ხელში შეერჭობა და გაუხვრეტს. ასეთია ფარაონი, ეგვიპტის მეფე, ყველასათვის, ვისაც კი მისი იმედი აქვს. | 21 | აჰა, შენ ესავ არგანსა მას ლერწმისასა და დაჩხერილსა ეგჳპტესა, რომელსა მი-თუ-ეყრდნას კაცი, აღესვას ჴელსა და წყლას იგი, ეგრეცა ფარაო, მეფე იგი ეგჳპტელთა, ყოველთა მოსავთა მისთა.
22 | რომ მეუბნებით, უფლის, ჩვენი ღმერთის იმედი გვაქვსო, ეს ის ღმერთი ხომ არ არის, რომლის გორაკები და სამსხვერპლოები ხიზკიამ გააუქმა და უთხრა იუდას და იერუსალიმს: ამ სამსხვერპლოსთან ეცით თაყვანი იერუსალიმშიო? | 22 | და რამეთუ მარქუ მე, ვითარმედ: უფლისა ღმრთისა ჩუენისა მოსავ ვართ ჩუენ. არა ეგრე იგი არსა ეზეკია, რომელმან მოსპნა მაღალნი იგი მისნი და საკურთხეველნი მისნი და ჰრქუა იუდასა და იერუსალჱმსა: წინაშე საკურთხევლისა ამის თაყუანის-ეცით იერუსალჱმს?
23 | ახლა მოდი და დაუზავდი ჩემს ბატონს, აშურის მეფეს. ათას ცხენს მე მოგცემ, აბა, თუ მხედრებს იშოვი მათთვის. | 23 | და აწ მო-ღა-შემოერთენ უფლისა ჩემისა მეფისა, ასურასტანისასა და მიგცე თქუენ ორათასი საჴედარი, უპოოთ თუმე კაცი ამჴედრებად მათ ზედა?
24 | როგორ გააბრუნებ ერთ მოხელესაც კი ჩემი ბატონის უმცირეს მორჩილთაგან, როცა ეგვიპტის ეტლების და ცხენების იმედზე ხარ? | 24 | და ვითარმე შეუძლოთ წინა დადგომად ერთისა ერთისათჳს უკანთაგანისა მონათა მათ უფლისა ჩემისათა? და რასა ესავ ეგჳპტესა და ეტლთა მათ და საჴედართა?
25 | მერედა, განა უფლის ნების გარეშე მოვადექი ამ ადგილს გასანადგურებლად? უფალმა მიბრძანა: მიუხდი მაგ ქვეყანას და გაანადგურე. | 25 | და აწ თჳნიერ უფლისა მოსრულ ვართ ადგილსა ამას განრყუნად ამისა? უფალმან მრქვა მე: აღვედ ქუეყანასა მას და განრყუენით იგი.
26 | მიუგეს ელიაკიმ ხილკიას ძემ, შებნამ და იოახმა რაბშაკეს: ელაპარაკე შენს მორჩილთ არამის ენაზე, რადგან გვესმის. იუდაურად ნუ გველაპარაკები ამ ხალხის გასაგონად, გალავანზე რომ არიან. | 26 | და ჰრქუა ელიაკიმ, ძემან ქელიკიასმან, და სომნა და იოაქა, რაფსაკს: მეტყოდე მონათა შენთა ასურებრ და ნუ ეტყჳ ურიაებრ ყურთა ერისა მაგის, რომელნი დგანან ზღუდესა მაგას ზედა.
27 | უთხრა მათ რაბშაკემ: მხოლოდ შენს ბატონთან და შენთან სალაპარაკოდ როდი გამომგზავნა ჩემმა ბატონმა, არამედ მაგ ხალხთანაც, გალავანზე რომ დამსხდარა, რომ თქვენთან ერთად ჭამოს თავისი განავალი და სვას თავისი შარდი. | 27 | და ჰრქუა მათ რაფსაკ: უფლისა მაგის თქუენისა, ანუ თქუენდა ნუუკუე მომავლინა მე სიტყუად სიტყუათა ამათ? არამედ კაცთა მაგათ, რომელნი სხენან ზედა ზღუდესა, შეჭმად მათდა სკორე თჳსი და შესუმად ფსელი თჳსი თქუენითურთ.
28 | დადგა რაბშაკე და ხმამაღლა გაჰყვირა იუდაურად და თქვა: ისმინეთ სიტყვა, დიდი მეფისა, აშურის მეფისა. | 28 | დადგა რაფსაკ და ღაღად-ყო ჴმითა დიდითა ურიაებრ, ეტყოდა და ჰრქუა: ისმინეთ სიტყუაჲ მეფისა მის დიდისა, მეფისა მის ასურასტანისა.
29 | ასე ამბობს მეფე: არ შეგაცდინოთ ხიზკიამ, რადგან ვერ გიხსნით იგი ჩემი ხელიდან. | 29 | ესრეს იტყჳს მეფე: ნუ განლაღნებით თქუენ ეზეკიას მიერ, რამეთუ ვერ შეუძლოს განრინებად თქუენდა ჴელთაგან ჩემთა.
30 | ნუ გაიმედებთ ხიზკია, გვიხსნისო უფალი და არ ჩაუგდებსო ხელში ამ ქალაქს აშურის მეფეს. | 30 | ნუგეშინის-გცემნ თქუენ ეზეკია უფლისა მიერ და გეტყჳნ, ვითარმედ გჳჴსნეს ჩუენ უფალმან და არა მისცეს ქალაქი ჴელთა მეფისა მის ასურასტანელთასა.
31 | ნუ დაუჯერებთ ხიზკიას, რადგან ასე ამბობს აშურის მეფე: დამიზავდით და გადმოდით ჩემს მხარეზე, ჭამოს თითოეულმა თავისი ყურძენი და ლეღვი, და სვას თავისი ჭის წყალი. | 31 | ნუ ისმენთ ეზეკიასსა, რამეთუ ესრე იტყჳს მეფე იგი ასურასტანისა: ყავთ ჩემდა მომართ სათნოება და გამოვედით ჩუენდა და ჭამეთ კაცთა თჳთოეულად ვენაჴი თჳსი და ლეღოვანი თჳსი და სუას წყალი თჳთოეულად ჯურღმუ- ლისაგან თვისისა,
32 | სანამ მოვიდოდე და წაგიყვანდეთ თქვენი ქვეყნისნაირ ქვეყანაში, პურისა და ღვინის ქვეყანაში, ყანებისა და ვენახების ქვეყანაში, ზეთისხილისა და თაფლის ქვეყანაში, იცოცხლებთ და არ დაიხოცებით. ნუ დაუჯერებთ ხიზაკიას, რადგან გაცთუნებთ, რომ გეუბნებათ, უფალი გვიხსნისო. | 32 | ვიდრე მოვიდე და წარგიყვანნე თქუენ ქვეყანასა მას, რომელ არს ვითარცა ესე თქუენი, ქუეყანა იფქლისა და ღჳნისა და ვენაჴისა და პურისა, ქუეყანა ზეთისა და ერბოსა, თაფლისა, და სცხონდეთ და არა მოკუდეთ და ნუ ისმენთ ეზეკიასსა, რამეთუ ცბის და გეტყჳნ თქუენ, ვითარმედ: უფალმან გჳჴსნნეს ჩუენ.
33 | როდის უხსნიათ ღმერთებს თავ-თავისი ქვეყნები აშურის მეფის ხელიდან? | 33 | იჴსნნეს ღმერთთა მათ ნათესავთა თჳთოეულად სოფლები თჳსი ჴელთაგან მეფისა მის ასურასტანელთასა?
34 | სად არიან ხამათისა და არფადის ღმერთები? სად არიან სეფარვაიმის, ჰენაყის და ღივას ღმერთები? თუ იხსნეს სამარია ჩემი ხელიდან? | 34 | სადა არიან ღმერთნი იგი ემათასანი და არფათასნი? და სადა არიან ღმერთნი იგი ეპფარუმა ქალაქისანი, ანნა და ევა? იჴსნნეს ნუ სამარია ჴელთა ჩემთაგან?
35 | რომელმა ღმერთმა იხსნა ამ ქვეყნის ღმერთებს შორის თავისი ქვეყანა ჩემი ხელიდან, რომ უფალმა იხსნას იერუსალიმი ჩემი ხელიდან? | 35 | ვინ არს ღმერთთა მათგანი ამის სოფლისათა, რომელთა იჴსნეს ქუეყანა თჳსი ჴელთაგან ჩემთა? ნუა უფალმან იჴსნას იჱრუსალემი ჴელთაგან ჩემთა?
36 | დუმდა ხალხი და პასუხს არ აძლევდა, რადგან მეფისგან ჰქონდათ ნაბრძანები, არ გაეცათ პასუხი. | 36 | და დადუმნეს და არა რა მიუგეს მას სიტყუაჲ, რამეთუ ემცნო მეფესა, ვითარმედ: ნუ მიუგებთ მას სიტყუასა.
37 | მივიდნენ ელიაკიმ ხილკიას ძე, სასახლის მოურავი, შებნა მწერალი და იოახ ასაფის ძე, მემატიანე, ხიზკიაჰუსთან შემოხეული ტანისამოსით და მოახსენეს მეფეს რაბშაკეს სიტყვები. | 37 | და შევიდა ელიაკიმ, ძე ქელკიასი, ეზოსმოძღუარი, სომნა მწიგნობართმოძღუარი და იოაქაზ, ძე ასაფისი, საჴსენებელთმწიგნობარი ეზეკიასა სამოსელდაპებულნი და უთხრეს მას სიტყუაჲ იგი რაფსაკისი.


† www.orthodoxy.ge † ძველი აღთქმა - მეოთხე მეფეთა (თავი 19)

მეოთხე მეფეთა

თავი მეცხრამეტე

ახალი ქართულით ძველი ქართულით
1 | როცა გაიგონა ეს ხიზკიამ, ტანსაცმელი შემოიხია, ჯვალოთი შეიმოსა და უფლის სახლში მივიდა. | 1 | და იყო, ვითარცა ესმა ეზეკიას მეფესა, დაიპო სამოსელი თჳსი და შთაიცვა ძაძაჲ და შევიდა სახლსა მას უფლისასა.
2 | გააგზავნა ელიაკიმი, სასახლის მოურავი, შებნა მწერალი და ჯვალოთი მოსილი მღვდელმთავრები წინასწარმეტყველ ესაიასთან, ამოცის ძესთან. | 2 | და წარავლინნა ელიაკიმ ეზოსმოძღუარი და სომნა მწიგნობართმოძღუარი და მოხუცებულნი მღდელთანი ძაძაჩაცმულნი ესაია წინაწარმეტყუელისა მიმართ ძისა ამოსისა.
3 | უთხრეს: ასე ამბობს ხიზკია: გაჭირვების, სასჯელის და შერცხვენის დღე არის ეს დღე, რადგან საშოს კარს არიან მომდგარი ბავშვები, მაგრამ არ არის შობის ძალა. | 3 | და ჰრქუა მას: ესრეთ იტყჳს ეზეკია: დღე ჭირისა და ურვისა არს დღე ესე, რამეთუ მოწევნილ არიან სალმობანი მუცელქმნილთანი და ვერ შობენ.
4 | ვინძლო გაიგონოს უფალმა, შენმა ღმერთმა სიტყვები რაბშაკესი, აშურის მეფემ, მისმა ბატონმა რომ შემოთვალა, რათა დაემცირებინა ცოცხალი ღმერთი და ეგინებინა სიტყვებით, რომლებიც გაიგონა უფალმა, შენმა ღმერთმა. აღავლინე ლოცვა დარჩენილთათვის, ვინც კი არიან. | 4 | ისმინოს ხოლო თუ ღმერთმან შენმან სიტყუაჲ იგი რაფსაკისი, რომელ მოავლინა იგი მეფემან ასურასტანისამან, უფალმან მისმან, შეურაცხებად ღმრთისა ცხოველისა და ყუედრებად სიტყუათა, რომელ ესმა უფალსა ღმერთსა შენსა, და ლოცვა-ყავ ნეშტთა ამათთჳს, რომელ დაშთომილ არიან.
5 | მივიდნენ მეფე ხიზკიას მორჩილნი ესაიასთან. | 5 | და მივიდეს მონანი იგი ეზეკია მეფისანი ესაიასა.
6 | უთხრა მათ ესაიამ: ასე უთხარით თქვენს ბატონს, ასე ამბობს-თქო უფალი: ნუ გეშინიათ გაგონილი სიტყვებისა, რითაც მლანძღავენ აშურის მეფის მსახურნი. | 6 | და ჰრქვა მათ ესაია: ესრე არქუთ უფალსა მას თქუენსა: ესრე იტყჳს უფალი: ნუ გეშინინ პირისაგან სიტყუათა მათ, რომელ გესმეს, რომლითა მყუედრებდეს მე მონანი მეფისა მის ასურასტანისანი.
7 | მოვუვლენ სულს და გაიგებს ამბავს და თავის ქვეყანაში გაბრუნდება. მისვე ქვეყანაში მახვილით დავცემ. | 7 | აჰა, მივავლინო მისა სული უკეთური და ესმეს ბავთი და მიიქცეს ქვეყანად თჳსა, და დავსცე იგი მახჳლითა ქუეყანასა თჳსსა.
8 | დაბრუნდა რაბშაკე და, აჰა, ლიბნას ეომება აშურის მეფე, რადგან გაიგო რომ ლაქიშიდან დაიძრა იგი. | 8 | და მიიქცა რაფსაკ და პოვა მეფე იგი ასურასტანისა, რამეთუ ჰბრძოდა ლობნასა და ესმა, ვითარმედ იტრა ლაქისით.
9 | თირჰაკაზე ქუშის მეფეზეც გაიგო, უთხრეს: აჰა, შენთან საომრად გამოვიდაო. მაშინ ისევ გაუგზავნა მოციქულები ხიზკიას და დააბარა მათ: | 9 | და მას ესმა თართაკ მეფისა მის ეთიოპელთასა და თქუეს, ვითარმედ: აჰა, ესერა, გამოსრულ არს ბრძოლად შენდა. და წარვიდა სოფლად თჳსა და მიავლინნა მოციქულნი ეზეკიასა და თქუა:
10 | ასე უთხარით ხიზკიას, იუდას მეფეს: არ შეგაცდინოს-თქო შენმა ღმერთმა, რომლის იმედიც გაქვს, რომ ფიქრობ, არ ჩავარდებაო იერუსალიმი აშურის მეფის ხელში. | 10 | ესრეთ ეტყოდით ეზეკიას, მეფესა იუდასა: ნუ გაცთუნებნ შენ ღმერთი იგი შენი, რომელსა შენ ესავ, ვითარმედ არა მისცეს იერუსალჱმი ჴელთა მეფისა ასურასტანელთასა.
11 | ხომ გსმენია, რა უყო აშურის მეფემ ყველა ქვეყანას, როგორ ააოხრა ისინი. შენ რა გიხსნის? | 11 | აჰა, შენ თჳთ გასმიეს ყოველი, რა ჰყვეს მეფეთა მათ ასურასტანისათა ყოველსა მას სოფლებსა, ვითარ წარტყუენნეს იგინი და აწ შენ განრინებასა ჰგონებ?
12 | აბა თუ უხსნიათ ღმერთებს თავ-თავისი ხალხი, რომლებსაც მუსრი გაავლო ჩემმა მამა-პაპამ - გოზანი, ხარანი, რეცეფი, ყედენიანები, თელასარში რომ არიან? | 12 | იჴსნნეს ნუ იგინი ღმერთთა მათ ნათესავთა, რომელნი-იგი განრყუნეს მამათა ჩუენთა გოიზანი და ქარანი და რაფათი და ძენი იგი ედომისნი კიდედმდე ზღჳსა.
13 | სად არიან ხამათის მეფე, არფადის მეფე, სეფარვაიმ-ქალაქის, ჰენაყისა და ღივას მეფე? | 13 | სადა არს მეფე იგი ემათისი და მეფე არფათისი? და მეფე ქალაქისა მის სეფერუმისი ანადავა?
14 | გამოართვა ხიზკიამ წერილი მოციქულებს, წაიკითხა, ავიდა უფლის სახლში და უფლის წინაშე გაშალა წერილი. | 14 | და მიიღო ეზეკია როარტაკი იგი ჴელთაგან მათ მოციქულთასა და წარიკითხა და შევიდა სახლსა მას უფლისასა და განმარტა იგი ეზეკია წინაშე უფლისა.
15 | ილოცა ხიზკიამ უფლის წინაშე და თქვა: უფალო, ღმერთო ისრაელისა, ქერუბიმებზე ამხედრებულო! შენა ხარ ერთადერთი ღმერთი ქვეყნიერების ყველა სამეფოსი, შენი შექმნილია ცა და მიწა. | 15 | და ილოცვიდა ეზეკია წინაშე უფლისა და თქუა: უფალო ღმერთო ისრაჱლისაო, რომელი ზი ქერობინთა, შენ მხოლო ხარ ღმერთი ყოველთა ზედა მეფეთა ქუეყანისათა, შენ შექმენ ცა და ქუეყანა.
16 | ყური მოაპყარ, უფალო, და ისმინე, თვალი გაახილე და დაინახე; გაიგონე სანხერიბის სიტყვები, ცოცხალი ღვთის საგინებლად რომ შემოთვალა. | 16 | მოყავ, უფალო, ყური შენი და ისმინე; აღიხუენ, უფალო, თუალნი შენნი და იხილენ და ისმინენ სიტყუანი იგი სენაქერიმისნი, რომელ მოავლინა ყუედრებად ღმრთისა ცხოველისა.
17 | მართალია, უფალო, მოაოხრეს აშურის მეფეებმა ხალხები და მათი ქვეყნები, | 17 | რამეთუ ნანდვილვე, უფალო, წარწყმიდნეს მეფეთა მათ ასურასტანისათა ნათესავნი იგი და ქუეყანა მათი.
18 | ცეცხლს მისცეს მათი ღმერთები და გაანადგურეს, რადგან ღმერთები კი არ ყოფილან ისინი, არამედ ხისგან და ქვისგან ადამიანის ხელით ნაკეთები საგნები იყო. | 18 | და მისცნეს ღმერთნი მათნი ცეცხლსა, რამეთუ იყუნესვე არა ღმერთ, არამედ ქმნილნი ჴელთა კაცთანი, ძელისანი და ქვისანი, და წარწყმიდნეს იგინი.
19 | აწ გვიხსენ, უფალო, ღმერთო ჩვენო, მისი ხელიდან, რათა გაიგოს ქვეყნიერების ყველა სამეფომ, რომ შენ ხარ უფალი, ერთადერთი ღმერთი. | 19 | და აწ, უფალო ღმერთო ჩუენო, გჳჴსნენ ჩუენ ჴელთაგან მისთა, რათა ცნან ყოველთა მეფეთა ქუეყანისათა, რამეთუ შენ ხარ უფალი ღმერთი მხოლო.
20 | შეუთვალა ესაია ამოცის ძემ ხიზკიას. ასე ამბობს უფალი, ღმერთი ისრაელისა: შევიწყნარე რასაც მევედრებოდი აშურის მეფის, სანხერიბის წინააღმდეგ. | 20 | და მიავლინა ესაია, ძე ამოსისი, და ჰრქუა: ესრე იტყჳს უფალი ღმერთი ძალთა, ღმერთი ისრაჱლისა: რომელ-ეგე ილოცე ჩემდა მომართ სენაქირიმის თანა, მეფისა ასურასტანელისა, ვისმინე.
21 | აჰა, სიტყვა, რომელიც უფალმა ბრძანა მის წინააღმდეგ: დაგცინის, გამასხრებს ქალწული ასული სიონისა; თავს აქნევს შენს უკან ასული იერუსალიმისა; | 21 | ესე სიტყუაჲ არს, რომელსა იტყოდა მისთჳს უფალი: შეურაცხ-გყო და განგბასრა შენ, ქალწულო, ასულო სიონისაო. თავი შეხარა შენ ზედა ასულმან იერუსალჱმისამან.
22 | ვის ლანძღავდი, ვის აგინებდი? ვისზე აღიმაღლე ხმა და ვისზე შემართე მედიდურად თვალი? ისრაელის წმიდაზე! | 22 | ვინ აგინე და შეურაცხ-ყავ, ანუ ვის ზედა აღიმაღლე ჴმაჲ შენი ყუედრებად და აღიხილენ თუალნი შენნი წმიდისა მიმართ ისრაჱლისა.
23 | შენი მოციქულების პირით ლანძღავდი უფალს და ამბობდი: ჩემი უამრავი ეტლით ავედი მთის წვერზე, ლიბანის ფერდზე. გავჩეხე მაღალი ნაძვები, რჩეული ნაძვები, შევაღწიე მის უკიდურეს სამყოფელში, მის უღრან ტევრში. | 23 | მოციქულთა შენთა მიერ აყუედრე უფალსა და სთქუ: სიმრავლითა ეტლთა ჩემთათა აღვჴედ სიმაღლესა მთათა მათ ლიბანისათა, და მოვკაფე სიმაღლე ნაძუთა, რჩეულ-რჩეული იგი ფიჭუთა, და მივიწიე დასასრულსა მაღნარისა მის კარმელისასა.
24 | ამოვთხარე და შევსვი უცხო წყალი, საკუთარი ფეხის ტერფებით ამოვაშრე ეგვიპტის მდინარეებიო. | 24 | მე დავიცევ და ვსუ წყალი უცხოსი და განვაჴმნე და დავტკებნე ბრჭალითა ჩემითა ყოველნი შესაკრებელნი წყალთანი.
25 | ნუთუ არ გსმენია, რომ ეს ძველთაგანვე გავამზადე, რომ წინარე დღეებში გადავწყვიტე? ახლაღა მოვაწიე, რომ ნანგრევებად ქცეულიყვნენ ციხე-ქალაქები. | 25 | არამედ გასმიეს შორით ეგე, რომელ ვყავ დღეთა პირველთა, დავბადე ეგე და განვასრულე ეგე და იქმნეს წარსტყუენველად მბრძოლთა ქალაქთა ძნელოვანთა.
26 | მათი მცხოვრებნი დაძაბუნდნენ, შეშინდნენ და სირცხვილში არიან; მინდვრის ბალახივით შეიქნენ, მწვანე ჯეჯილივით, ბანზე მოდებული ხავსივით, შეღერებამდე დაშაშრული თავთავივით. | 26 | და რომელნი დამკჳდრებულ იყუნეს მას შინა, მოუძლურდეს ჴელითა და შეძრწუნდეს და ჰრცხუენა. და იქმნეს ვითარცა თივა ველისა და ვითარცა მწუანე თივისა ერდოსა და დასატკეპნელად წინაშე მიწევნულთა მაგის ზედა.
27 | ვიცი, როგორ ზიხარ, როგორ გამოდიხარ და შედიხარ, როგორ მედიდგულები. | 27 | აწ ჯდომა შენი და გამოსლვა და შესულა შენი უწყი და გულისწყრომა შენი,
28 | იმის გამო, რომ გამიდიდგულდი და მოსწვდა ჩემს ყურებს შენი ამპარტავნება, ნესტოებში რგოლს გაგიყრი და პირში ლაგამს ამოგდებ, იმავე გზით დაგაბრუნებ, რომლითაც მოხვედი. | 28 | რომელ განრისხენ ჩემ ზედა და აღმღერება ეგე შენი მოიწია ყურთა ჩემთა და აწ განვაცვა ხრატუკი ცხჳრთა შენთა და დანდალი ყბასა შენსა და უკუნგაქციო შენ გზასა მას, რომელსაცა მოხუედ.
29 | ეს გქონდეს სასწაულად: ამ წელიწადს ნაგერალი ჭამეთ, მეორე წელიწადს - ველურად გაზრდილი, მესამე წელიწადს თესეთ და მოიმკეთ, ჩაყარეთ ვაზი და ჭამეთ ნაყოფი. | 29 | და შენდა ესე სასწაული იყავნ: ამას წელსა შეჭამო დაკრებილი შენი, და მეორესა წელსა შეჭამო გერი მისი, და მესამესა წელსა სთესოთ და მოიმკოთ და დანერგოთ ვენაჴები, და სჭამოთ ნაყოფისა მათისა.
30 | კვლავ გაიდგამს ქვემოთ ფესვს იუდას სახლის გადარჩენილი ნატამალი და მაღლა გამოიღებს ნაყოფს. | 30 | და იყოს სახლსა მაგას იუდასსა და რომელ-იგი დაშთომილ იყოს, დაიბნეს ძირნი დამართ და გამოსცეს ნაყოფი.
31 | რადგან იერუსალიმიდან გამოვა ნარჩომი და ნატამალი - სიონის მთიდან. ცაბაოთ უფლის შური აღასრულებს ამას. | 31 | რამეთუ ერუსალჱმით გამოჴდეს დაშთომილი და სიონით მთით განრინებული, შურმან უფლისა ძალთასამან ყოს ესე.
32 | ამიტომაც ამბობს უფალი აშურის მეფეზე: ვერ შევა ამ ქალაქში, ისარს ვერ შეისვრის, ვერ მიეჭრება ფარმომარჯვებული და მიწაყრილს წინ ვერ აღუმართავს. | 32 | ამისთჳს ესრე იტყჳს უფალი მეფისა მისთჳს ასურასტანელთასა: არა შევიდეს იგი ქალაქსა მაგას, არა შესტყორცნეს მაგას ისარნი და არა გარემოადგეს მაგას ფარებითა და არა მიაქციოს მაგასა ზედა მიწა.
33 | უკან გაბრუნდება იმავე გზით, რომლითაც მოვიდა. ვერ შევა ამ ქალაქში, ამბობს უფალი. | 33 | გზასა, რომელსა მოვიდა, მასვე მიიქცეს და ქალაქსა მაგას არა შევიდეს, - თქუა უფალმან, -
34 | მე დავიფარავ ამ ქალაქს, რომ ვიხსნა იგი ჩემთვის და დავითისთვის, ჩემი მორჩილისთვის. | 34 | და ზედამდგომელ ვექმნე ქალაქსა მაგას ჴსნად მაგისა ჩემთჳს და დავითისთჳს, მონისა ჩემისა.
35 | იმ ღამით იყო, რომ გავიდა უფლის ანგელოზი და მუსრი გაავლო აშურის ბანაკში ასოთხმოცდახუთ ათას კაცს. ადგნენ დილით და, აჰა, მკვდარი იყო ყველა. | 35 | და იყო, მოწევნასა მას ღამისასა გამოვიდა ანგელოზი უფლისა მიერ და მოსრა ბანაკისა მისგან ასურთასა ასოთხმეოცდახუთი ათასი და აღიმსთვეს განთიადსა მას და, აჰა, იხილეს ეგეოდენი იგი გუამი მომკუდარი.
36 | აიყარა, წავიდა, გაბრუნდა სანხერიბი, აშურის მეფე, და ცხოვრობდა ნინევეში. | 36 | და აღიტრა და წარვიდა სენაქერემ, მეფე იგი ასურასტანისა, და დაემკჳდრა ნინევის.
37 | ერთხელაც, როცა ლოცულობდა თავისი ღმერთის, ნისროქის სახლში, მახვილით მოკლეს იგი ადრამელექმა და შარეცერმა, მისმა შვილებმა და არარატის ქვეყანას შეაფარეს თავი. მის ნაცვლად მისი ძე, ესარხადონი გამეფდა. | 37 | და იყო, ვიდრე თაყუანის-სცემდა სახლსა მას ნერსაქისსა ღმერთთა თჳსთა, და ადრიმელექ და სარასარ, ძეთა მისთა, დასცეს იგი მახჳლითა. და იგინი მეოტად წარვიდეს ქუეყანად არარატისა და მეფობდა ასურდან, ძე მისი, მის წილ.


† www.orthodoxy.ge † ძველი აღთქმა - მეოთხე მეფეთა (თავი 20)

მეოთხე მეფეთა

თავი მეოცე

ახალი ქართულით ძველი ქართულით
1 | იმ ხანებში სასიკვდილოდ დასნეულდა ხიზკია. მივიდა მასთან ესაია ამოცის ძე, წინასწარმეტყველი, და უთხრა: ასე ამბობს უფალი: ანდერძი დაუტოვე შენს სახლს, რადგან კვდები, ვერ გადარჩები. | 1 | მათ დღეთა შინა დასნეულდა ეზეკია სიკუდილისა სენითა და შევიდა მისა ესაია წინაწარმეტყუელი, ძე ამოსისი, და ჰრქუა მას: ესრე იტყჳს უფალი: ბრძანე სახლისა შენისა, რამეთუ მოჰკუდე შენ და არა განერე.
2 | კედლისკენ მიაბრუნა პირი ხიზკიამ და შეევედრა უფალს: | 2 | და მიიქცია პირი თჳსი კედლად და ილოცვიდა უფლისა მიმართ და თქუა:
3 | უფალო! გაიხსენე, მტკიცედ და წრფელი გულით რომ დავდიოდი შენს წინაშე. კეთილად რომ ვიქცეოდი შენს თვალში! და მწარედ ატირდა ხიზკია. | 3 | ჵ, უფალო, მოიჴსენე, რამეთუ ვიდოდი წინაშე შენსა ჭეშმარიტებით და გულითა სრულითა, სათნოებათა ვყოფდი წინაშე შენსა. და ტიროდა ეზეკია ტირილითა დიდითა.
4 | შიდა ქალაქიდან არ იყო ესაია გასული, რომ გამოეცხადა უფლის სიტყვა. | 4 | და იყო ესაია ეზოსა მას დიდსა და იყო სიტყუაჲ უფლისა მისა და ჰრქუა:
5 | გაბრუნდი და უთხარი ხიზკიას, ჩემი ერის წინამძღოლს: ასე ამბობს-თქო უფალი, დავითის, მამაშენის ღმერთი: შევიწყნარე შენი ვედრება, დავინახე შენი ცრემლი და, აჰა, განგკურნავ. ზეგ წახვალ უფლის სახლში. | 5 | მიიქეც მუნვე და არქუ ეზეკიას, წინამძღუარსა მას ერისა ჩემისასა: ესრე იტყჳს უფალი ღმერთი დავითისთჳს, მამისა შენისა: ვისმინე ლოცვისა შენისა და ვიხილენ ცრემლნი შენნი. აჰა, მე განგკურნო შენ და დღესა მას მესამესა აღხჳდე სახლსა მას უფლისასა.
6 | კიდეც თხუთმეტ წელიწადს შევმატებ შენს დღეებს და აშურის მეფის ხელიდან დაგიხსნით შენ და ამ ქალაქს, დავიფარავ ამ ქალაქს ჩემი გულისთვის და დავითის, ჩემი მორჩილის გულისთვის. | 6 | და შევძინო დღეთა შენთა ათხუთმეტ წელ და ჴელთაგან მეფისა მის ასურასტანელთასა გიჴსნე შენ და ქალაქი ეგე. და ზედამდგომელ ვეყო ქალაქსა მაგას ჩემთჳს და დავითისთჳს, მონისა ჩემისა.
7 | თქვა ესაიამ: მოიტანეთ ლეღვის ტყლაპი. მოიტანეს და წყლულზე დაადეს; და განიკურნა. | 7 | და ჰრქუა ესაია: მოიღეთ ზეთი და ლეღვი და შესაქმედ ეც კვერად და დაიდევ წყლულებასა მაგას და განიკურნო.
8 | უთხრა ხიზკიამ ესაიას: რა იქნება იმის სასწაულად, რომ განმკურნავს უფალი, რომ ზეგ უფლის სახლში წავალ? | 8 | და ჰრქუა ეზეკია ესაიას: რამე სასწაული იყოს, ვითარმედ განმკურნოს მე უფალმან, და თუ აღვიდე მე სახლსა უფლისასა დღესა მესამესა?
9 | თქვა ესაიამ: ეს იყოს შენთვის სასწაულად უფლისგან, რომ აასრულებს უფალი თავის ნათქვამ სიტყვას. ათი საფეხურით წინ წავიდეს ჩრდილი თუ ათი საფეხურით დაბრუნდეს უკან? | 9 | და ჰრქუა ესაია: ესე სასწაული იყოს უფლისა მიერ, რამეთუ ყოს უფალმან სიტყუაჲ იგი, რომელცა თქუა: შთავლოს აჩრდილმან ათსა მენაკსა.
10 | თქვა ხიზკიამ: ადვილია ჩრდილისთვის ათი საფეხურით წინსვლა; არა, უკან დაბრუნდეს ჩრდილი ათი საფეხურით! | 10 | და ჰრქუა ეზეკია: ადვილ არს აჩრდილისა მის ათსა მენაკსა შთასლვა. არა ეგრე, არამედ უკუნიქეცინ მუნვე ათსა მენაკსა.
11 | შესთხოვა უფალს ესაია წინასწარმეტყველმა და უკან დააბრუნა უფალმა ჩრდილი საფეხურებზე, რომლებზეც ჩამოდიოდა იგი, ახაზის საფეხურებზე, ათი საფეხურით. | 11 | და ღაღად-ყო ესაია წინაწარმეტყუელმან უფლისა მიმართ და უკუნიქცა აჩრდილი იგი ათს მასვე მენაკსა ვინცა და მოსრულ იყო ათითა მენაკითა.
12 | ამ დროს გამოუგზავნა მეროდაქ-ბალადან ბალადანის ძემ, ბაბილონის მეფემ, ხიზკიას წერილები და ძღვენი, რადგან გაგებული ჰქონდა, რომ ავად იყო ხიზკია. | 12 | მას ჟამსა მოავლინა მოროდაქბალადან, ძემან ბალადანისამან, მეფემან ბაბილონისამან, როატაკები და ძღუენნი ეზეკიასა, რამეთუ ესმა, ვითარმედ დასნეულდა ეზეკია.
13 | მიიღო ისინი ხიზკიამ და დაათვალიერებინა მთელი თავისი საგანძური: ოქრო-ვერცხლი, ნელსურნელებანი, რჩეული ზეთი, საჭურველის სახლი, ყველაფერი, რაც კი მის საუნჯეებში იპოვებოდა; ერთი ნივთიც არ დარჩენილა არც მის სახლში და არც მთელს მის სამფლობელოში, რომ არ ეჩვენებინოს მათთვის ხიზკიას. | 13 | და განიხარა ეზეკია მოსლვა იგი მათი და უჩუენა მათ ყოველი იგი სახლი ნაქოთისა, ვეცხლი და ოქრო და საკმეველნი და ნელსაცხებელნი და სახლნი საჭურჭლენი, და რაცა იპოვა საფასესა მისსა, და არა იყო სახლსა მისსა, რომელი არა უჩუენა მათ ეზეკია ყოვლისა მის ჴელმწიფებისა თჳსისა.
14 | მივიდა ესაია წინასწარმეტყველი მეფე ხიზკიასთან და უთხრა: რა თქვეს ამ კაცებმა და საიდან მოვიდნენ შენთან? მიუგო ხიზკიამ: შორი ქვეყნიდან მოვიდნენ, ბაბილონიდან. | 14 | და შევიდა მისა ესაია წინაწარმეტყუელი მეფისა მიმართ და ჰრქუა მას: რასა გეტყოდეს შენ კაცნი ეგე, ანუ ვინ მოვიდეს შენდა? და ჰრქუა ეზეკია: ქუეყანით შორით მოვიდეს ჩემდა ბაბილონით.
15 | თქვა: რა ნახეს შენს სახლში? მიუგო ხიზკიამ: ყველაფერი ნახეს, რაც სახლში მაქვს. არაფერი დარჩენილა ჩემს საუნჯეებში, რომ არ მეჩვენებინა მათთვის. | 15 | და ჰრქუა: რა იხილეს სახლსა შენსა? და თქუა ეზეკია: ყოველი, რაცა იყო სახლსა ჩემსა, იხილეს და არა იყო, რომელი არა უჩუენე მათ, და საფასენიცა ჩემნი.
16 | უთხრა ესაიამ ხიზკიას: ისმინე უფლის სიტყვა: | 16 | და ჰრქუა ესაია ეზეკიას: ისმინე სიტყუაჲ უფლისა.
17 | აჰა, დადგება დრო და ყველაფერს, რაც სახლში გაქვს, და რაც შენს მამა-პაპას დღემდე მოუხვეჭავს, ბაბილონში წაიღებენ. აღარაფერი დარჩება, ამბობს უფალი. | 17 | აჰა, დღენი მოვლენან და წარიღონ ყოველი, რაცა იყოს სახლსა შენსა, და რომელი დაკრიბეს მამათა შენთა მოდღენდელად დღედმდე, წარიღონ ბაბილოვნად და არა დაუტეონ, რამეთუ ესე სიტყუაჲ არს, რომელსა იტყოდა უფალი.
18 | წაასხამენ შენს შვილებსაც, რომელნიც შენგან გამოვლენ, რომელთაც შენ წარმოშობ; და საჭურისებად გახდიან ბაბილონის მეფის სასახლეში. | 18 | და ნაშობთა შენთაგანნიცა წარიყვანენ და ჰყუნენ საჭურის სახლსა მას მეფისა მის ბაბილონელთასა.
19 | უთხრა ხიზკიამ ესაიას: კარგია უფლის სიტყვა. შენ რომ წარმოთქვი. თქვა: იქნება ჩემს მეფობაში მშვიდობა და სიმტკიცე. | 19 | და ჰრქუა ეზეკია ესაიას: კეთილ არს სიტყუაჲ ეგე, რომელ, თქუა უფალმან. იყავნ მშჳდობა და ჭეშმარიტება დღეთა ჩუენთა.
20 | ხიზკიას დანარჩენი საქმენი, ყველა მისი გმირობა, წყალსატევი რომ გააკეთა და ქალაქში წყალი გაიყვანა. იუდას მეფეთა მატიანეშია ჩაწერილი. | 20 | და ნეშტნი სიტყუათა ეზეკიასთანი და ყოველნი ძლიერებანი მისნი და წყლისგარდამოსადინელნი იგი და ჯურღმულები იგი, რომელ ქმნა, და წყალნი იგი, რომელ შეადინნა ქალაქსა მას, არა, აჰა ესერა, წერილ არიანა წიგნთა დღეთა მეფეთა მათ იუდასთა?
21 | განისვენა ხიზკიამ თავის მამა-პაპასთან. მის ნაცვლად მისი ძე, მენაშე გამეფდა. | 21 | და დაიძინა ეზეკია მამათა თჳსთა თანა და მეფობდა მანასე, ძე მისი, მის წილ.


† www.orthodoxy.ge † ძველი აღთქმა - მეოთხე მეფეთა (თავი 21)

მეოთხე მეფეთა

თავი ოცდამეერთე

ახალი ქართულით ძველი ქართულით
1 | თორმეტი წლისა იყო მენაშე, როცა გამეფდა და ორმოცდაათი წელი იმეფა იერუსალიმში. დედამისი იყო ხეფციბა. | 1 | ძე ათორმეტისა წლისა იყო მანასე დადგომასა მისსა მეფედ, ერგასისდაცხრა წელ მეფობდა იერუსალჱმსა. სახელი დედისა მისისა - ეფსიბა.
2 | უკუღმართად იქცეოდა უფლის თვალში, იმ ხალხების სიბილწეთა კვალზე, რომლებიც აჰყარა უფალმა ისრაელიანთაგან. | 2 | და ქმნა ბოროტი წინაშე უფლისა მსგავსად საძაგელებისა მის ნათესავთა მათ, რომელნი მოსპნა უფალმან პირისაგან ძეთა მათ ისრაჱლისათა.
3 | ისევ ააგო გორაკები, მამამისმა ხიზკიამ რომ მოსპო, სამსხვერპლოები აღუმართა ბაალს, გააკეთა აშერა, როგორც ახაბ ისრაელის მეფეს ჰქონდა გაშენებული; თაყვანს სცემდა ცის ვარსკვლავებს და ემსახურებოდა მათ. | 3 | და აღაშენნა მაღალმან იგი, რომელ დაამჴუნა ეზეკია, მამამან მისმან, და აღაშენნა ბაგინნი იგი ბაალისნი და ქმნნა მაღნარნი იგი, ვითარსახედ ქმნა აქაბ, მეფემან ისრაჱლისამან, და თაყუანი-სცა ყოველთა ძალთა ცისათა, და მონებდა მათ.
4 | ააშენა სამსხვერპლოები უფლის სახლში, რაზეც ნაბრძანები ჰქონდა უფალს, იერუსალიმში დავდებო ჩემს სახელს. | 4 | და აღაშენა საკურთხეველი სახლსა მას უფლისასა, ვითარცა თქუა უფალმან: იერუსალჱმს დავიდგნე საყდარნი ჩემნი.
5 | აუშენა სამსხვერპლოები ცის მთელ ვარსკვლავეთს უფალის სახლის ორსავე ეზოში. | 5 | და უქმნნა სამსახურებელნი ყოველთა ძალთა ცისათა ყოველთა მათ ეზოთა სახლისა მის უფლისათა.
6 | ცეცხლში ატარებდა თავის შვილს, მკითხაობდა, მისნობდა და განაწესა სულთა გამომხმობნი და ჯადოქრები, ბევრ უკუღმართობას სჩადიოდა უფლის თვალში მის განსარისხებლად. | 6 | და გარეშეჴადნა შვილნი თჳსნი ცეცხლსა და იზმნიდა და ჰკითხვიდა, და ყუნა ულუკნი, და განამრავლნა მცნობელნი, და შესძინა ძჳრის-ყოფად წინაშე უფლისა და განსარისხებელად მისა.
7 | გააკეთა აშერას კერპი და დადგა სახლში, რომელზეც ეუბნებოდა უფალი დავითს და მის ძეს სოლომონს: ამ სახლში და იერუსალიმში, რომელიც მე ამოვირჩიე ისრაელის ყველა შტოდან, სამარადისოდ დავამკვიდრებო ჩემს სახელს. | 7 | და ქანდაკებულნი იგი მაღნართა მათ დადგნა სახლსა მას უფლისასა, რომლისა ჰრქუა უფალმან დავითს და სოლომონს, ძესა მისსა, ვითარმედ: სახლსა ამას და იერუსალჱმს, რომელი გამოვირჩიე ყოველთაგან ნათესავთა ისრაჱლისათა, დავდვა სახელი ჩემი უკუნისამდე.
8 | აღარ მოვაცვლევინებ ფეხს ისრაელის ამ მიწიდან, რომელიც მივეცი მის მამა-პაპას, ოღონდ მოექცნენ ისე, როგორც ვუბრძანე, და თანახმად რჯულისა, ჩემმა მორჩილმა მოსემ რომ დაუწესაო მათ. | 8 | და არა შევსძინო შერყევად ფერჴთა ისრაჱლისათა ქუეყანისა მისგან, რომელ მივეც მამათა მათთა, რათამცა ეკრძალნეს ყოფად ყოვლისავე, რაცა ვამცენ მათ მსგავსად ყოვლისა მის მცნებისა, რომელი ამცნო მოსე, მონამან ჩემმან.
9 | მაგრამ არ ისმინეს. აცთუნა ისინი მენაშემ და იმ ხალხებზე უფრო უკუღმართად იქცეოდნენ, რომლებიც ამოწყვიტა უფალმა ისრაელიანთა გულისთვის. | 9 | და არა ისმინეს და საძაგელ იქმნა მანასე დიდად და აცთუნნა იგინი საქმედ ბოროტისა წინაშე უფლისა უფროს ყოველთა მათ ნათესავთა, რომელნი განრყუნნა უფალმან წინაშე პირსა ძეთა მათ ისრაჱლისათა.
10 | ამბობდა უფალი თავის მორჩილთა, წინასწარმეტყველთა, პირით: | 10 | და ეტყოდა უფალი ჴელითა მონათა თჳსთა წინაწარმეტყუელთაჲთა და თქუა:
11 | იმის გამო, რომ ჩაიდინა მენაშემ, იუდას მეფემ, ეს სიბილწენი, გადააჭარბა უკუღმართის ქმნაში ამორეველებს, მასზე წინ რომ იყვნენ, და იუდაც შეაცდინა თავისი კერპებით, | 11 | ამისთჳს, რამეთუ ქმნა მანასე, მეფემან იუდასმან, საძაგელნი იგი და უკეთურებანი უმეტეს ამორეველისა მის წინაშე ჩემსა და შესცთა იუდა კერპებითა თჳსითა.
12 | ამიტომაც, ასე ამბობს უფალი, ისრაელის ღმერთი: აჰა, ისეთ ბოროტებას დავატეხ იერუსალიმს და იუდას, რომ ორთავე სასმენელნი გაუყრუვდება ამის გამგონეს. | 12 | ამისთჳს, ესრე იტყჳს უფალი ღმერთი ისრაჱლისა: აჰა, მე მოვავლინო ძჳრი ზედა იერუსალჱმსა და ზედა იუდასა, რათა ყოველთა რომელთა ესმეს, ოხრიდენ ორნივე ყურნი.
13 | სამარიის ლარს და აქაბის სახლის შვეულს გადავჭიმავ იერუსალიმზე, პირწმინდად ამოვრეცხ იერუსალიმს, როგორც ჯამს ამორეცხავს კაცი, ამორეცხავს და გადმოაპირქვავებს. | 13 | და მივაწიო ზედა იერუსალჱმსა მსგავსად საზომისა მის სამარიასა და მსგავსად სასწორისა სახლისა მის აქაბისა და მოვსპო იერუსალჱმი, ვითარცა ნიჟარი ერთი დათხეული ზედა პირსა თჳსსა.
14 | მივატოვებ ჩემი წილხვედრილის ნარჩომს და მტრებს ჩავუგდებ ხელში, საძარცვავად და დასატაცებლად შეიქნებიან მათი მტრებისათვის, | 14 | და აღვჴოცო ნეშტი სამკჳდრებელისა ჩემისა და მივსცნე იგინი ჴელთა მტერთა თჳსთასა და იყუნენ წარსატაცებელ და იავარ ყოველთა მტერთა თჳსთა
15 | რადგან უკუღმართად იქცეოდნენ ჩემს თვალში და მაჯავრებდნენ იმ დღიდან მოკიდებული, რაც მათი მამა-პაპა გამოვიდა ეგვიპტიდან, დღევანდლამდე. | 15 | ამისთჳს, რამეთუ ქმნეს ბოროტი წინაშე ჩემსა და განმარისხეს მე, რომლით დღითგან გამოვიყვანენ იგინი ქუეყანისა მისგან ეგჳპტელთასა მოდღენდელად დღედმდე.
16 | უბრალო სისხლიც ბევრი დაღვარა მენაშემ, ისე რომ პირთამდე აავსო იერუსალიმი, გარდა იმ ცოდვისა, იუდა რომ შეაცდინა და უფლის თვალში უკუღმართი საქმე აკეთებინა. | 16 | და სისხლიცა უბრალო დასთხია მანასე დიდად ფრიად, ვიდრე აღივსო იერუსალჱმი კიდით კიდემდე. და ცოდვა იგი თჳსი, რომლითა აცთუნა იუდა საქმედ ბოროტისა წინაშე უფლისა
17 | მენაშეს დანარჩენი საქმენი, ყველაფერი, რაც გაუკეთებია, მისი ცოდვები, რაც კი შეუცოდავს, იუდას მეფეთა მატიანეშია ჩაწერილი. | 17 | და ნეშტნი სიტყუათა მანასესთანი და ყოველი, რაჲცა ქმნა, და ცოდვა მისი, რომელ ცოდა, არა, აჰა, ესერა, წერილ არიანა წიგნთა სიტყუათა დღეთა მეფეთა მათ იუდასთასა?
18 | განისვენა მენაშემ თავის მამა-პაპასთან და დაიმარხა თავისი სასახლის ბაღში, ყუზას ბაღში. მის ნაცვლად მისი ძე ამონი გამეფდა. | 18 | დაიძინა მანასე მამათა თჳსთა თანა და დაეფლა მტილსა სახლისა თჳსისასა მტილსა ოზიასასა. და მეფობდა ამმონ, ძე მისი, მის წილ.
19 | ოცდაორი წლისა იყო ამონი, როცა გამეფდა, და ორი წელი იმეფა იერუსალიმში. მისი დედა იყო მეშულემეთი, ხარუცის ასული, იატბიდან. | 19 | ძე ოცდაორის წლისა იყო ამმონ დადგომასა მისსა მეფედ და მეფობდა ათურამეტ წელ იერუსალჱმს და სახელი დედისა მისისა - მესელომით, ასული არუასი, ტაბათით
20 | უკუღმართად იქცეოდა უფლის თვალში, როგორც მამამისი მენაშე იქცეოდა. | 20 | და ქმნა ბოროტი წინაშე უფლისა, ვითარცა ქმნა მამამან მისმან მანასე.
21 | ყველაფერში იმ გზას ადგა, რითაც მამამისი დადიოდა, და ემსახურებოდა იმ კერპებს, რომელთაც მამამისი ემსახურებოდა და თაყვანს სცემდა. | 21 | და ვიდოდა ყოველთა მათ გზათა, რომელთა ვიდოდა მამა მისი, და მსახურა კერპთა მათ, რომელთა მსახურებდა მამა მისი, და თაყუანი-სცა მათ.
22 | დავიწყებული ჰყავდა უფალი, თავისი მამა-პაპის ღმერთი, და უფლის გზით არ დადიოდა. | 22 | დაუტევა უფალი ღმერთი მამათა თჳსთა და არა ვიდოდა გზასა უფლისასა.
23 | შეთქმულება მოუწყეს ამონს მისმა მორჩილებმა და საკუთარ სახლში მოკლეს მეფე. | 23 | და აღდგეს მონანი ამონის ზედა და მოკლეს მეფე იგი სახლსა თჳსსა.
24 | დახოცა ქვეყნის ერმა მეფე ამონის წინააღმდეგ შეთქმულნი. მის ნაცვლად მისი ძე, იოშია გაამეფა ქვეყნის ერმა. | 24 | და მოსწყჳდეს მკულელნი იგი ამონისნი ერმან მან და დაიდგინეს, ერმან მის ქუეყანისამან მეფედ იოსია, ძე მისი, მის წილ.
25 | ამონის დანარჩენი საქმენი, რაც გაუკეთებია, იუდას მეფეთა მატიანეშია ჩაწერილი. | 25 | და ნეშტნი სიტყუათა ამონისთანი, რომელ ქმნა, არა, აჰა ესერა, წერილ არიანა წიგნთა სიტყუათა დღეთა მეფეთა მათ იუდასთა?
26 | დამარხეს იგი თავის სამარხში, ყუზას ბაღში, და მის ნაცვლად მისი ძე, იოშია გამეფდა. | 26 | და დაიძინა ამმონ მამათა თჳსთა თანა და დაეფლა იგი საფლავსა თჳსსა მტილსა მას ოზიასასა. და მეფობდა იოსია, ძე მისი, მის წილ.


† www.orthodoxy.ge † ძველი აღთქმა - მეოთხე მეფეთა (თავი 22)

მეოთხე მეფეთა

თავი ოცდამეორე

ახალი ქართულით ძველი ქართულით
1 | რვა წლისა იყო იოშია, როცა გამეფდა, და ოცდათერთმეტი წელი იმეფა იერუსალიმში. მისი დედა იყო იედიდა, ყადაიას ასული, ბოცკათადან. | 1 | ძე რვა წლისა იყო იოსია დადგომასა მას მისსა მეფედ და ოცდაათერთმეტ წელ მეფობდა იერუსალჱმს. და სახელი დედისა მისისა - იედია, ასული იედიასი, ბასუროთით.
2 | სწორად იქცეოდა უფლის თვალში და ყველაფერში დავითის, მამამისის გზას მიჰყვებოდა, არც მარჯვნივ გადაუხვევია, არც მარცხნივ. | 2 | და ქმნა იოსია სამართალი წინაშე უფლისა და ვიდოდა ყოველთა გზათა დავითის მამისა თჳსისათა, და არა მიაქცია მარჯულ, არცა მარცხლ.
3 | მეფე იოშიას მეთვრამეტე წელს გაგზავნა მეფემ უფლის სახლში შაფან მწერალი, მეშულამის ძის, აცალიას ძე და დააბარა: | 3 | და იყო, წელსა მეთურამეტესა მეფობასა იოსიასასა, მეფისა იუდასასა, თვესა მეშჳდესა მიავლინა მეფემან საფან, ძე ესელისი, ძისა მესოლამისი, მწიგნობარი სახლისა მის უფლისა და ჰრქვა:
4 | ადი ხილკიასთან, მღვდელმთავართან და შეაგროვებინე უფლის სახლში შემოსული მთელი ვერცხლი, რომელიც ზღურბლის მცველებმა აკრიფეს ხალხისგან; | 4 | აღვედ შენ ქელკიასა, მღდელისა მის დიდისა, და გამოადნვეთ ვეცხლი იგი, რომელი შეწირა სახლსა უფლისასა, რომელი დაკრიბეს მცველთა მათ კარისათა ერისაგან.
5 | ხელში ჩააბარონ სამუშაოთა შემსრულებლებს, რომლებიც უფლის სახლში არიან განწესებულნი; ამათ კი უფლის სახლში მომუშავეებს დაურიგონ სახლის ბზარების შესაკეთებლად - | 5 | და მიეცით ჴელთა მოქმედთა მათ საქმისა ზედამდგომელთა სახლისა უფლისათა. და მათ მისცეს, რომელნი-იგი იქმოდეს საქმესა მას სახლისა უფლისასა განსაძლიერებლად ბედეკისა სახლისა უფლისასა,
6 | დურგლებს, მშენებლებს, ქვითხუროებს, იყიდონ ხე და თლილი ქვები სახლის შესაკეთებლად. | 6 | ხუროთა და მშენებელთა და ჴელოვანთა მოღებად ძელი და ქვა კეთილი გასამტკიცებელად სართულისა მის სახლისა უფლისა.
7 | ოღონდ ნუ მოეთხოვებათ ჩაბარებული ვერცხლის ანგარიში, რადგან პატიოსნად იქცევიან. | 7 | და არა ურაცხდეს ვეცხლსა მას, რომელსა-იგი მისცემდეს მათ, რამეთუ სარწმუნოებით იქმოდეს მას.
8 | უთხრა ხილკია მღვდელმთავარმა შაფან მწერალს: რჯულის წიგნი ვიპოვე უფლის სახლში. მისცა ხილკიამ წიგნი შაფანს და წაიკითხა მან. | 8 | და ჰრქუა ქელკია, მღდელმან დიდმან, საფანს მწიგნობარსა: წიგნი სჯულისა ვპოე სახლსა შინა უფლისასა. და მოსცა ქელკია საფანს წიგნი იგი და აღმოიკითხა.
9 | მივიდა შაფან მწერალი მეფესთან და მოახსენა ამბავი. უთხრა: გადმოყარეს შენმა მორჩილებმა უფლის სახლში ნაპოვნი ვერცხლი და ჩააბარეს სამუშაოთა შემსრულებლებს, რომლებიც უფლის სახლში არიან განწესებულნი. | 9 | და შეართვა მეფესა იოსიას და მიუთხრა სიტყუაცა იგი და თქუა: გამოადვნეს მონათა შენთა ვეცხლი იგი, რაოდენ იპოვა სახლსა შინა უფლისასა და მისცეს იგი ჴელთა მოქმედთა მათ ზედამდგომელთა სახლსა უფლისათა.
10 | ამცნო შაფან მწერალმა მეფეს: წიგნი მომცა ხილკია მღვდელმა. და წაუკითხა შაფანმა მეფეს. | 10 | და უთხრა სათან მწიგნობარმან მეფესა წიგნისა მისთჳს და თქუა: წიგნი მომცა მე ქელკია მღდელმან და აღმოიკითხა იგი წინაშე მეფისა.
11 | როცა მოისმინა მეფემ რჯულის წიგნის სიტყვები, შემოიხია ტანსაცმელი. | 11 | და იყო, ვითარცა ესმა მეფესა სიტყუაჲ იგი მის წიგნისა შჯულისა, დაიპო სამოსელი თჳსი.
12 | უბრძანა მეფემ ხილკია მღვდელს, ახიკამ შაფანის ძეს, ყაქბორ მიქაიას ძეს, შაფან მწერალს და ყასაიას, მეფის მორჩილს: | 12 | და უბრძანა მეფემან ქელკიას მღდელსა და აქიკამს, ძესა საფანისასა, და აქაბორს, ძესა მიქეასასა, და საფანს მწიგნობარსა და ასაიას, მონასა მეფისასა, და ჰრქუა:
13 | წადით, დაეკითხეთ უფალს ჩემზე, ერზე და მთელს იუდაზე ამ ნაპოვნი წიგნის სიტყვების გამო. დიდია უფლის რისხვა, რომელიც აღიგზნო ჩვენს მიმართ, რადგან არ ისმინეს ჩვენმა მამებმა ამ წიგნის სიტყვები და არ შეასრულეს რაც მათთვის იყო დაწერილი. | 13 | მოვედით და გამოიძიეთ უფლისა ჩემთჳს და ერისა ჩემისათჳს და ყოვლისათჳს იუდასა სიტყჳსა ამისთჳს წიგნისა, რომელი იპოვა, რამეთუ დიდ არს რისხვა უფლისა აღგზებულ ჩუენ ზედა, რამეთუ არა ისმინნეს მამათა ჩუენთა სიტყუანი ამის წიგნისანი ყოფად ყოველთავე და წერილთა მათ შინა.
14 | მივიდნენ ხილკია მღვდელი, ახიკამი, ყაქბორი, შაფანი და ყასაია ხულდასთან, წინასწარმეტყველ ქალთან, რომლის ქმარი შალუმი, თიკვა ხარხასის ძის ძე, სამოსელთა მცველი იყო. ქალი იერუსალიმში, მეორე უბანში, ცხოვრობდა და დაელაპარაკნენ მას. | 14 | და წარვიდა ქელკია მღდელი და აქიკამ და საფან და აქაბორ და ასაია ოდან წინაწარმეტყუელისა, ცოლისა სელომისა, ძისა თეკუჱსისა, ძისა ასარასა, სამოსლისმმარხველისა და იგი მკჳდრ იყო იერუსალჱმს და მასენას შინა და უთხრეს მას ესე.
15 | უთხრა ქალმა: ასე ამბობს უფალი, ისრაელის ღმერთი: უთხარით იმ კაცს, რომელმაც ჩემთან გამოგგზავნათ. | 15 | და მან ჰრქუა მათ: ამას იტყჳს უფალი ღმერთი ისრაჱლისა: არქუთ კაცსა მას, რომელმან მოგავლინნა თქუენ ჩემდა:
16 | ასე ამბობს-თქო უფალი: აჰა, უბედურებას მოვუვლენ ამ ადგილს და მის მცხოვრებლებს, ახდება ამ წიგნის ყოველი სიტყვა, იუდას მეფეს რომ წაუკითხავს. | 16 | ამას იტყჳს უფალი: აჰა, ესერა, მე მივავლინო ბოროტი ქალაქსა ამას ზედა და მკჳდრთა მას შინა ყოველნი სიტყუანი მის წიგნისანი, რომელ აღმოიკითხა მეფემან იუდასმან.
17 | რაკი დამივიწყეს და საკმეველს უკმევდნენ უცხო ღმერთებს, რომ გავეჯავრებინე თავიანთი ხელის ნამოქმედარით, ჩემი რისხვა მოედება ამ ადგილს და არ დაცხრება. | 17 | ამისთჳს, რამეთუ დამიტევეს მე და მსახურებდეს ღმერთთა უცხოთა, რათა განმარისხონ მე საქმითა ჴელთა მათთათა და აღტყდეს გულისწყრომა ჩემი ადგილსა ამას და არა დაშრტეს.
18 | იუდას მეფეს კი, რომელმაც უფალთან სამკითხაოდ გამოგგზავნათ, ასე უთხარით: ასე ამბობს-თქო უფალი, ისრაელის ღმერთი: რაკი შეისმინე ეს სიტყვები, | 18 | ხოლო მეფესა იუდასასა, რომელმან მოგავლინა თქუენ გამოძიებად უფლისა, ესრეთ არქუთ მას: ამას იტყჳს უფალი ღმერთი ისრაჱლისა: სიტყუანი ეგე, რომელნი გესმეს, ეგენი არიან
19 | რაკი გული აგიჩვილდა და ქედი მოიდრიკე უფლის წინაშე, როცა გაიგე, რაც დავძახე ამ ადგილს და მის მცხოვრებლებს, გაუდაბურება და შეჩვენება რომ ელით, შემოიხიე სამოსელი და ატირდი ჩემს წინაშე, მაშინ მეც ვისმინე შენი, ბრძანებს უფალი. | 19 | ამისთჳს, რამეთუ მოლბა გული შენი და შეიკდიმე პირისაგან უფლისა, ვითარცა გესმეს სიტყუანი ესე, რაოდენსა ვიტყოდე ადგილისა ამისთჳს და მკჳდრთა მისთა, რათა იყოს განსარყუნელ და საწყევარ. და დაიპე სამოსელი შენი და სტიროდე წინაშე ჩემსა, და მეცა მესმა,-თქუა უფალმან,-
20 | ამიტომაც, აჰა, წაგიყვან შენს მამა-პაპასთან, მშვიდობით ჩახვალ შენს სამარხებში და არ იხილავენ შენი თვალები ყველა იმ უბედურებას, რაც უნდა დავატეხო ამ ადგილს. მიუტანეს მეფეს ამბავი. | 20 | ამისთჳს, არა ეგრე, აჰა, ესერა, მე შეგძინო შენ მამათა შენთა და შეხჳდე საფლავად შენდა მშჳდობით და არა იხილონ თუალთა შენთა ყოველი ესე ბოროტი, რომელი მივავლინო ქალაქსა მას ზედა და მკჳდრთა მისთა.


† www.orthodoxy.ge † ძველი აღთქმა - მეოთხე მეფეთა (თავი 23)

მეოთხე მეფეთა

თავი ოცდამესამე

ახალი ქართულით ძველი ქართულით
1 | შეუთვალა მეფემ და შეიკრიბა მასთან იუდას მთელი უხუცესობა და იერუსალიმი. | 1 | და მიუთხრნეს სიტყუანი ესე მეფესა და წარავლინა მეფემან და შეკრიბნა ყოველნი მოხუცებულნი იუდასნი და იერუსალჱმისანი.
2 | ავიდა მეფე უფლის სახლში და ყველა იუდაელი, და იერუსალიმის ყოველი მცხოვრებნი, მასთან ერთად მღვდლები და წინასწარმეტყველნი, მთელი ერი დიდიან-პატარიანად, და ხმამაღლა წაუკითხა მათ მეფემ ყოველი სიტყვა აღთქმის წიგნისა, რომელიც უფლის სახლში იპოვეს. | 2 | და აღვიდა მეფე ტაძრად უფლისა და ყოველნი კაცნი იუდასნი და ყოველნი მკჳდრნი იერუსალჱმისანი მის თანა და მღდელნი და წინაწარმეტყუელნი და ყოველი ერი მის თანა მცირითგან ვიდრე დიდამდე, და აღმოიკითხა წიგნი იგი სჯულისა ყურთა მიმართ ერისათა, ყოველნი სიტყუანი სახლსა შინა უფლისასა.
3 | შედგა მეფე ამაღლებულზე და დადო აღთქმა უფლის წინაშე, რომ ივლიდა უფლის კვალზე, ყურად იღებდა მის ბრძანებებს, მის გაფრთხილებებს და მის წესებს მთელი გულითა და სულით, რათა აღსრულებულიყო ამ წიგნში ჩაწერილი აღთქმის სიტყვები. მოიწონა აღთქმა მთელმა ერმა. | 3 | და აღდგა მეფე სუეტსა ზედა და დაუდვა მათ სჯული წიგნისა მისებრ სჯულისა, რომელ პოვა სახლსა უფლისასა წინაშე უფლისა, რათა ვიდოდიან იგინი გზასა უფლისასა და რათა იმარხვიდენ მცნებათა მისთა და სამართალთა მისთა და ბრძანებათა მისთა ყოვლითა გულითა და ყოვლითა სულითა მათითა ყოფად სიტყუათა მათ სჯულისათა, დაწერილსა წიგნსა შინა სჯულისასა, და დადგა ყოველი იგი ერი შჯულსა მას ზედა.
4 | გამოატანინა მეფემ ხილკია მღვდელმთავარს, მეორე ხარისხის მღვდლებს და ზღურბლის მცველებს უფლის ტაძრიდან ბაალისთვის, ამ აშერასათვის და ცის მთელი ვარსკვლავეთისთვის გაკეთებული ნივთები და ცეცხლს მისცა იერუსალიმს გარეთ, კედრონის ყანებში, ხოლო ნაცარი ბეთელში წაიღო. | 4 | და ამცნო მეფემან ქელკიას, მღდელსა მას დიდსა, და მღდელთა მათ შემდგომთა და მცველთა მათ კრებისათა გამოღებად ტაძრისაგან უფლისა ყოველი ჭურჭერი, რომელი ექმნა ბაალისთჳს და მაღნართათჳს და ყოვლისა ერისა ცათასა, და მოიღეს იგი და დაწვეს გარეშე იერუსალჱმს, სადემოთს კედრონისასა, და წარიღეს მიწა მისი ბეთელად.
5 | გაყარა იუდას მეფეთა მიერ დაყენებული ქურუმები, რომლებიც მსხვერპლს სწირავდნენ გორაკებზე იუდას ქალაქებში და იერუსალიმის სანახებში, და ბაალის, მზისა და მთვარის, ცთომილთა და ცის მთელი ვარსკვლავეთისთვის გუნდრუკის მკმეველნი. | 5 | და დაწუნეს მღდელნი იგი, რომელ დაედგინეს მეფეთა იუდასთა მაკუმეველად მაღალთა მათ და ქალაქებსა იუდასთა და გარემო იერუსალჱმსა და უკმევდეს იგინი ბაალსა და მზესა და მთოვარესა და ვარსკულავთა, ჴომთა და ყოველთა ერთა ცისათა.
6 | გაიტანა აშერა უფლის სახლიდან იერუსალიმს გარეთ, კედრონის ხევისკენ, დაწვა კედრონის ხევში, ნაცარტუტად აქცია და მისი ფერფლი მდაბიორთა სასაფლაოზე დაყარა. | 6 | და გამოიღეს სერტყები იგი ასეროთისა სახლისაგან უფლისა გარეშე იერუსალჱმს, ჴევსა მას კედრონისასა, და დაწვეს იგი მუნ და დააწულილნეს ვითარცა მიწა, და მიჰფინა საფლავსა ძეთა ერისათასა.
7 | დაანგრია უფლის ტაძართან მდგარი როსკიპთა სახლები, სადაც დედაკაცები კარვებს უქსოვდნენ აშერას. | 7 | და დაარღჳა სახლი იგი კადესიმელთა, რომელი იყო სახლსა შინა უფლისასა, სადა-იგი დედანი უქსოვდეს სამოსელსა სერტყებსა.
8 | გამოყარა იუდას ქალაქებიდან მღვდლები და წაბილწა გორაკები, სადაც აკმევდნენ ისინი გუნდრუკს, გებაყიდან ბერშებამდე, და დაანგრია კარიბჭის გორაკები, ერთი - ქალაქის მთავრის, იესოს, კარიბჭის შესასვლელთან რომ იყო, და მეორე - ქალაქის კარიბჭის ხელმარცხნივ. | 8 | და მოიყვანა ყოველი იგი ქურუმნი ქალაქთაგან იუდაჲსთა და შეიგინნეს ყოველნი მაღალნი, სადა-იგი უკმევდეს ქურუმნი გაბაჲთგან ვიდრე ბერსაბედმდე და დაარღჳა სახლი იგი მაღალთა წინაშე კართა ბჭისათა იოსეს მთავრისა მის ქალაქისასა, რომელი-იგი იყო მარცხენით შესლვასა ბჭეთა ქალაქისათა.
9 | თუმცა გორაკთა მღვდლები არ აღავლენდნენ უფლის სამსხვერპლოზე იერუსალიმში, მაგრამ ხმიადებს კი ჭამდნენ თავიანთ მოძმეებთან ერთად. | 9 | ხოლო არა აღვიდეს მღდელნი იგი მაღალთანი საკურთხეველსა უფლისასა იერუსალჱმს, ვიდრემდის არა ჭამეს მათ უცომო შორის ძმათა თჳსთა.
10 | წაბილწა თოფეთი, ჰინომის ძეთა ველზე რომ იყო, რათა არავის გაეტარებინა ცეცხლში მოლოქისთვის თავისი ვაჟი ან ასული. | 10 | და შეაგინა თაფეთი ჴევსა მას ძეთა ენონისთა, რათა არა განჰყვანდეს კაცსა ძე თჳსი, გინა ასული თჳსი ცეცხლსა მელქომისთჳს.
11 | გაუშვა ცხენები, რომლებიც იუდას ნეფეებს მზისთვის ჰყავდათ მიძღვნილი უფლის სახლში შესასვლელის წინ, კარისკაც ნათან-მელექის პალატთან, გარეუბანში რომ არის; მზის ეტლები კი ცეცხლში დაწვა. | 11 | და დაარღჳა ცხენები იგი, რომელი მისცეს მეფეთა იუდასთა მზისა შესავალსა მას სახლისა უფლისასა საფასისსაცავსა მას საჭურისისა მეფისასა, რომელი იყოს ფარურიმს და ეტლი იგი მზისა დაწვა ცეცხლითა.
12 | სამსხვერპლოებიც, ახაზისეული სამყოფელის ბანზე იუდას მეფეებმა რომ აღმართეს, და სამსხვერპლოები, რომლებიც აღმართა მენაშემ უფლის სახლის ორთავე ეზოში, დაანგრია მეფემ, მოაშორა იქაურობას და კედრონის ხევში ჩაყარა მისი ფერფლი. | 12 | და საკურთხეველები იგი, რაოდენი იყო ერდოებსა ზედა ქორებისასა, რაჲ ქმნნეს მეფეთა იუდასთა და საკურთხეველები, რომელ ქმნნა მანასე ორთა მათ ეზოთა სახლისა უფლისაჲთა, დაარღჳა იგი მეფემან და აღიღო იგი მიერ, და გარდმოიღო და შემუსრა იგი და დასთხია მიწა იგი მათი ჴევსა მას კედრონისასა.
13 | წაბილწა გორაკები, იერუსალიმის გასწვრივ რომ არის, წარწყმედის მთის მარჯვნივ, რომლებიც სოლომონ ისრაელის მეფემ მოუწყო აშთორეთს, ციდონელთა სიბილწეს, ქამოშს, მოაბის სიბილწეს, და მილქომს, ყამონიანთა სისაძაგლეს. | 13 | და სახლი იგი წინაშე პირსა იერუსალჱმისასა მარჯუენით მთასა მას მოსოთისასა, რომელი აღაშენა სოლომონ მეფემან იერუსალჱემისამან ასტრატესათჳს საძაგელისა მის სიდონელთასა, და ქამოს მოსაწყინელსა მას მოაბელთასა და მელქომს მოსაწყინელისა ძეთა ამონისათა, და შეაგინა იგი მეფემან.
14 | დაამტვრია სვეტები და გაჩეხა მუხნარი, ადამიანის ძვლებით აავსო ის ადგილი. | 14 | და მოჰკაფა სერტყები და აღავსო ადგილები მათი ძვლებითა კაცთათა.
15 | ბეთელის სამსხვერპლოც და ისრაელის შემაცდენელის, იერობოამ ნაბატის ძის გამართული გორაკი, ეს სამსხვერპლოც და გორაკი დაანგრია; გადაწვა გორაკი და გააცამტვერა, გადაწვა აშერაც. | 15 | და საკურთხეველიცა იგი მაღალი, რომელი იყო ბეთელს, რომელი-იგი ქმნა იორობოამ, ძემან ნაბატისამან, რომელმან აცოდვა ისრაჱლი და იგიცა საკურთხეველი მაღალი დაარღჳა და დამუსრა ქვანი მისნი და დააწულილნა, ვითარცა მტუერი და მოწუა სერტყები იგი.
16 | გაიხედა იოშიამ და დაინახა სამარხები, მთაზე რომ იყო, ამოაღებინა სამარხებიდან ძვლები, სამსხვერპლოზე დააწვევინა და ამით წაბილწა იგი უფლის სიტყვისამებრ, როგორც გამოცხადებული ჰქონდა ღვთისკაცს, რომელმაც წინასწარ აუწყა ეს ამბები. | 16 | და მიხედა და იხილა საფლავები იგი, რომელი იყო მთასა მას და მიავლინა და გამოიღო ძუალები იგი საფლავებისა მისგან, დაწვა იგი საკურთხეველსა მას ზედა და შეაბილწა იგი სიტყჳსაებრ უფლისა, რომელსა იტყოდა კაცი იგი ღმრთისა, რაჟამს-იგი დგა იორობოამ საკურთხეველსა ზედა დღესასწაულსა მას და მოიქცა იოსია და აღიხილნა თუალნი თჳსნი და იხილა საფლავი იგი კაცისა მის ღმრთისა, რომელ იტყოდა სიტყუათა ამათ,
17 | თქვა: ეს რა ძეგლია, აქ რომ ვხედავ? მიუგეს ქალაქის მცხოვრებლებმა: იუდადან მოსული ღვთისკაცის სამარხია, რომელმაც ეს ამბები გვიწინასწარმეგყველა, შენ რომ დაათიე ახლა ბეთელის სამსხვერპლოებს. | 17 | და თქუა: რა არს საჰამანი ისი, რომელსა მე ვხედავ? და ჰრქუეს მას კაცთა მის ქალაქისათა: ეგე არს საფლავი კაცისა მის ღმრთისა, რომელი მოივლინა ქუეყანით იუდასით და იტყოდა ყოველთა ამათ სიტყუათა, რომელსა ჰყოფ აწ საკურთხეველსა მას ბეთელისასა.
18 | თქვა: მოასვენეთ, ნურვინ დაძრავს მის ძვლებს. ასე იხსნა მისმა ძვლებმა სამარიიდან მოსული წინასწარმეტყველის ძვლები. | 18 | და ჰრქუა: აცადეთ ეგე, ნუ ვინ შეარყევთ ძვალთა მისთა, და პოვეს ძვალნი მისნი ძვალთა თანა წინაწარმეტყუელსა მოსულისა სამარიით.
19 | ასევე გორაკთა ყველა სახლი, სამარიის ქალაქებში რომ ჰქონდათ აშენებული ისრაელის მეფეებს უფლის გასარისხებლად, დაანგრია იოშიამ და ისეთივე დღე დააწია მათ, როგორც ბეთელში. | 19 | და ყოველი იგი სახლები მაღალთა, რომელი იყო ქალაქებსა მას სამარიას, რომელი ქმნნეს მეფეთა ისრაჱლისათა განსარისხებელად უფლისა, დაარღჳა იოსია, მეფემან ისრაჱლისამან, და უყო მათ ყოვლისა მისებრ საქმისა, ვითარცა-იგი ყო ბეთელს.
20 | სამსხვერპლოებზე დაკლა გორაკთა მღვდლები, ვინც კი იქ იყო, ზედ დაწვა ადამიანის ძვლები და იერუსალიმში დაბრუნდა. | 20 | და დაკლნა ყოველნი იგი მღდელნი მაღალთანი, რომელნი იყუნეს მუნ საკურთხეველსა მათსა ზედა, და დაწუა ძუალები კაცებისა მათ ზედა და მიიქცა იერუსალჱმდ.
21 | ასე უბრძანა მეფემ მთელს ერს: მოუმზადეთ პასექი უფალს, თქვენს ღმერთს, როგორც ამ აღთქმის წიგნში სწერია. | 21 | და უბრძანა მეფემან ყოველსა ერსა და ჰრქუა: ყავთ ზატიკი პასექისა უფლისა ღმრთისა ჩუენისა: წერილ არს წიგნსა ამას სჯულისასა.
22 | რადგან არ მომზადებულა ამგვარი პასექი არც მსაჯულთა დროიდან, რომლებიც განაგებდნენ ისრაელს, და არც ისრაელის მეფეთა და იუდას მეფეთა ხანაში. | 22 | და არა ყოფილ იყო ეგევითარი ზატიკი დღითგან მსაჯულთაჲთ, რომელნი სჯიდეს ისრაჱლსა და ყოველთა დღეთა მეფეთა ისრაჱლისათა და მეფეთა იუდასთა,
23 | მეფე იოშიას მეთვრამეტე წელს მომზადდა ეს პასექი უფლისათვის იერუსალიმში. | 23 | არამედ, ვითარ-ესე მეათურამეტესა წელსა მეფობასა იოსიასასა იყო ზატიკი იგი უფლისა იერუსალჱმს.
24 | ასევე მესულთანეებიც, ჯადოქრები, თერაფიმები, კერპები და ყოველი სისაძაგლე, რაც კი გამოჩნდა იუდას ქვეყანაში და იერუსალიმში, აღმოფხვრა იოშიამ, რათა აღსრულებულიყო იმ წიგნში დაწერილი აღთქმის სიტყვები, რომელიც უფლის სახლში იპოვნა ხილკია მღვდელმა. | 24 | და მუცლითმეზღაპრენი და მცნობელნი და თერაფინნი და ყოველი კერპები და ყოველი საძაგელები, რომელი იყო ქუეყანასა იუდასასა და იერუსალჱმს, და აღიღო მეფემან იოსია, რათა დაამტკიცნეს სიტყუანი სჯულისა წერილისა წიგნისანი, რომელი-იგი პოვა ქელკია მღდელმან სახლსა შინა უფლისასა.
25 | არ ყოფილა მანამდე მისი მსგავსი მეფე, რომელიე მთელი გულითა და სულით, მთელი თავისი არსებით, მოსეს რჯულის თანახმად, ყოფილიყო მოქცეული უფლისადმი. არც მის მერე გამოჩენილა მისი მსგავსი. | 25 | მსგავსი ამისი არავინ იყო მეფე უწინარეს მისა, ვითარ-ესე მოიქცა უფლისა ყოვლითა გულითა მისითა და ყოვლითა სულითა და ყოვლითა სიმტკიცითა ყოვლისაებრ სჯულითა მოსესითა და მისა შემდგომად არა აღდგა მსგავსი მისი.
26 | მაგრამ არ მოჰბრუნებია გული უფალს დიდი რისხვისაგან, რომელიც აღიგზნო იუდაში ყველა იმ წყენის გამო, მენაშემ რომ აწყენინა მას. | 26 | ხოლო არავე გარემიიქცა უფალი რისხვისაგან გულისწყრომისა მისისა დიდისა, რომელ განრისხებულ იყო იუდასა ზედა ყოველთა მათ ზედა განრისხებათა, რომელ განარისხა იგი მანასე.
27 | თქვა უფალმა: იუდასაც მოვიშორებ ჩემგან, როგორც ისრაელი მოვიშორე; არად ჩავაგდებ ამ ქალაქს, იერუსალიმს, რომელიც ავირჩიე, იერუსალიმს და სახლს, რომელზეც ვთქვი, აქ იქნება-მეთქი ჩემი სახელი. | 27 | და თქუა უფალმან: იუდაცა გან-ვე-ვიშორო პირისაგან ჩემისა, ვითარცა განვიშორე ისრაჱლი, და განვიშორო ქალაქი ესე, რომელი გამოვირჩიე, იერუსალჱმი, და სახლი ესე, რომლისა ვთქუ, ვითარმედ იყოს სახელი ჩემი მუნ.
28 | იოშიას დანარჩენი საქმენი, ყველაფერი, რაც გაუკეთებია, იუდას მეფეთა მატიანეშია ჩაწერილი. | 28 | და ნეშტნი სიტყუათა იოსიასთანი და ყოველი, რაოდენ ქმნა, არა, აჰა, ესერა, წერილ არიანა წიგნთა სიტყუათა დღეთა მეფეთა იუდასთასა?
29 | მის დროს გამოვიდა ფარაონი ნექო, ეგვიპტელთა მეფე, აშურის მეფის წინააღმდეგ, მდინარე ევფრაგზე. გაემართა მეფე იოშია მის შესახვედრად, და მოკლა იგი ფარაონმა მეგიდოში, დანახვისთანავე. | 29 | და დღეთა მათ აღმოვიდა ფარაო ნექაო, მეფე ეგჳპტისა, მეფისა მის ზედა ასურეთისასა მდინარესა ზედა ევფრატსა. და განვიდა იოსია მეფე შემთხუევად მისა. და მოკლა იგი ფარაო მაგედონს შინა შემთხუევასა მას მისსა.
30 | წაასვენეს იგი მისმა მორჩილებმა მეგიდოდან იერუსალიმში და მის სამარხში დამარხეს. გამოიყვანა ქვეყნის ერმა იეჰოახაზი, იოშიას ძე, სცხო ზეთი და მამამისის ნაცვლად გაამეფა. | 30 | და აღმოიღეს იგი მონათა თჳსთა მაგედონით იერუსალჱმად და დაფლეს იგი საფლავსა თჳსსა. და მოიყვანა ერმან მის ქვეყანისამან იოაქაზ, ძე მისი, და სცხეს მას და მეფე-ყვეს იგი იოსიას, მამისა მისისა წილ.
31 | ოცდასამი წლისა იყო იეჰოახაზი, როცა გამეფდა, და სამი თვე იმეფა იერუსალიმში. მისი დედა იყო ხამიტალი, იერემიას ასული, ლიბნადან. | 31 | ძე ოცდასამისა წლისა იყო იოაქაზ მეფობასა მისსა და სამ თუე მეფობდა იერუსალჱმს. და სახელი დედისა მისისა - ამიტალ, ასული იერემიასი, ლობნათ.
32 | უკუღმართად იქცეოდა უფლის თვალში, როგორც მისი მამა-პაპანი იქცეოდნენ. | 32 | და ქმნა ბოროტი წინაშე უფლისა ყოვლისა მისებრ, ვითარცა ყვეს მამათა მისთა.
33 | დააკავა იგი ფარაონმა ნექომ რიბლაში, ხამათის ქვეყანაში, რომ იერუსალიმში არ ემეფა, და დააკისრა ქვეყანას ასი ქანქარი ვერცხლი და ერთი ქანქარი ოქრო. | 33 | და გარდაადგინა იგი ფარაო ნექაო, მეფემან ეგჳპტისამან, და წარიყვანა იგი დებლათად ქუეყანად ემათისა, რათა არა მეფობდეს იგი იერუსალიმს და დასდვა ხარკი ქუეყანასა მას ასი ტალანტი ვეცხლისა და ათი ტალანტი ოქროსა.
34 | გაამეფა ფარაონმა ნექომ ელიაკიმი, იოშიას ძე, მამამისის, იოშიას, ნაცვლად და დაარქვა სახელად იეჰოიაკიმი. ადგა იეჰოახაზი და წავიდა ეგვიპტეს და იქ მოკვდა. | 34 | და მეფედ დაადგინა ფარაო ნექაო მათ ზედა ელიაკიმ, ძე იოსიასი, მეფისა იუდასი, იოსიას წილ, მამისა მისისა, და დასდვა მას სახელი იოაკიმ, ხოლო იოაქაზ წარიყვანა და შეიყვანა ეგჳპტედ. და მოკუდა იგი მუნ.
35 | ოქრო-ვერცხლს აძლევდა იეჰოიაკიმი ფარაონს. ოღონდ ქვეყანაზე გაანაწილა ფარაონის ბრძანებისამებრ მისაცემი ვერცხლი; ქვეყნის ერში თითოეულს მისი შეძლების მიხედვით დააკისრა ფარაონ ნექოსათვის მისცემი ვერცხლი. | 35 | და ვეცხლი იგი და ოქრო მისცა იოაკიმ ფარაოს. და მიერითგან მოხარკე იქმნა ქუეყანა იგი მიცემად ვეცხლისა პირსა ფარაოსა. კაცი ძალისაებრ თჳსისა მისცემდა ვეცხლსა და ოქროსა ერისათა მის ქუეყანისა მიცემად იგი ფარაო ნექაოს.
36 | ოცდახუთი წლისა იყო იეჰოიაკიმი, როცა გამეფდა, და თერთმეტი წელი იმეფა იერუსალიმში. მისი დედა იყო ზებუდა, ფედიას ასული, რუმადან. | 36 | ძე ოცდახუთისა წლისა იყო იოაკიმ მეფობასა მისსა და თერთმეტ წელ მეფობდა იერუსალიმს. და სახელი დედისა მისისა ელდათ, ასული ეგდელისი, რუმათ.
37 | უკუღმართად იქცეოდა უფლის თვალში, როგორც მისი მამა-პაპა იქცეოდა. | 37 | და ქმნა ბოროტი წინაშე უფლისა ყოვლისა მისებრ, ვითარცა ყვეს მამათა მისთა.


† www.orthodoxy.ge † ძველი აღთქმა - მეოთხე მეფეთა (თავი 24)

მეოთხე მეფეთა

თავი ოცდამეოთხე

ახალი ქართულით ძველი ქართულით
1 | მის დროს გამოვიდა ნაბუქოდონოსორი, ბაბილონის მეფე, და იყო იეჰოიაკიმი მისი მორჩილი სამ წელიწადს. მერე კვლავ განუდგა მას. | 1 | და დღეთა მისთა ოდენ აღმოვიდა ნაბუქოდონოსორ, მეფე ბაბილოვნისა, მას ქუეყანასა და იყო მისა იოაკიმ მონა სამ წელ და მოიქცა და შეურაცხ-ყო იგი.
2 | მიუსევდა ხოლმე მას უფალი ქალდეველთა, არამელთა მოაბელთა და ყამონიანთა ბრბოებს, შეუსევდა ხოლმე იუდას, რათა დაეღუპა იგი უფლის სიტყვისამებრ, როგორც ნაბრძანები ჰქონდა თავის მორჩილთა - წინასწარმეტყველთა პირით. | 2 | და მოუვლინა უფალმან მას მტევებარნი ქალდეველთანი და მტევებარნი ასურთანი და მოაბელნი და ძენი ამონისნი და გამოავლინნა იგინი იუდასა ზედა წარწყმედად მისა მსგავსად სიტყჳსა მის უფლისა, რომელსა იტყოდა ჴელითა მონათა მისთა წინაწარმეტყუელთაჲთა.
3 | უფლის ნებით ხდებოდა ეს იუდაში, რათა თავიდან მოეშორებინა იგი მენაშეს მიერ ჩადენილი ცოდვების გამო. | 3 | რამეთუ გულისწყრომა უფლისა იყო იუდასა ზედა განშორებად იგი პირისაგან მისისა ყოველთათჳს ცოდვათა მანასესთა, რაოდენი ქმნა.
4 | იმ უბრალოდ დაღვრილი სისხლის გამოც, რომლითაც აავსო იერუსალიმი, არ ინება უფალმა მისი პატიება. | 4 | სისხლთა მათთჳს უბრალოთა, რაჲ დასთხია და აღავსო იერუსალჱმი სისხლითა უბრალოთა, და არა ინება უფალმან ლხინებად მათა.
5 | იეჰოიაკიმის დანარჩენი საქმენი, ყველაფერი, რაც გუკეთებია, იუდას მეფეთა მატიანეშია ჩაწერილი. | 5 | და ნეშტნი სიტყუათა იოაკიმისთანი და ყოველი, რაოდენი ქმნა, ანუ არა, ესერა, წერილ არიანა წიგნთა სიტყუათა დღეთა მეფეთა იუდასთასა? და დაიძინა იოაკიმ მამათა თჳსთა თანა და დაეფლა მტილსა მას ოზიასასა მამათა მისთა თანა.
6 | განისვენა იეჰოიაკიმმა თავის მამა-პაპასთან და მის ნაცვლად მისი ძე იეჰოიაქინი გამეფდა. | 6 | და მეფობდა იოაკიმ, ძე მისი, მის წილ.
7 | მეტად აღარ გამოსულა ეგვიპტის მეფე თავისი ქვეყნიდან, რადგან დაიპყრო ბაბილონის მეფემ ყველაფერი, რაც ეგვიპტელთა მეფეს ეკუთვნოდა - ეგვიპტის მდინარიდან მდინარე ევფრატამდე. | 7 | და არღარა შესძინა მერმე მეფემან ეგჳპტისამან გამოსლვად ქუეყანით მისით, რამეთუ დაიპყრა მეფემან ბაბილოვნისამან ჴევითგან ეგჳპტისათა ვიდრე მდინარედმდე ეფრატად ყოველი ქუეყანა, რაოდენი იყო მეფისა ეგჳპტისა.
8 | თვრამეტი წლის იყო იეჰოიაქინი, როცა გამეფდა, და სამი თვე იმეფა იერუსალიმში. მისი დედა იყო ნეხუშთა, ელნათანის ასული, იერუსალიმიდან. | 8 | ძე ათურამეტისა წლისა იყო იოაკიმ მეფობასა მისსა და სამ თუე მეფობდა იერუსალიმს და სახელი დედისა მისისა - ანეესთან, ასული ელემათესი, იერუსალიმით.
9 | უკუღმართად იქცეოდა უფლის თვალში, ისევე როგორც მამამისი იქცეოდა. | 9 | და ქმნა იოაკიმ ბოროტი წინაშე უფლისა ყოვლისა მისებრ, რაოდენი ქმნეს მამათა მისთა.
10 | ამ დროს დაიძრნენ ბაბილონის მეფის, ნაბუქოდონოსორის მოლაშქრეები იერუსალიმისკენ და შემოადგნენ ქალაქს. | 10 | მას ჟამსა შინა აღმოვიდა ნაბოქოდონოსორ, მეფე ბაბილოვნისა, იერუსალიმად და იღუაწა ქალაქი იგი გარემოცვად.
11 | მოადგა ბაბილონის მეფეც, ნაბუქოდონოსორი, ქალაქს, როცა მის მოლაშქრეებს ალყაში ჰყავდათ მოქცეული ქალაქი. | 11 | და მოვიდა მეფე ბაბილოვნისა ქალაქად; მონანი იგი ნაბოქოდონოსორისნი გარემოადგეს მას.
12 | გავიდა იეჰოიაქინ იუდას მეფე ბაბილონის მეფესთან, გავიდნენ დედამისიც, მისი მორჩილნიც, დიდებულებიც, კარისკაცებიც, და წაიყვანა იგი ბაბილონის მეფემ მისი მეფობის მერვე წელს. | 12 | და განვიდა იოაკიმ, მეფე იუდასი, მეფისა ბაბილოვნისა, იგი და დედა მისი და მთავარნი მისნი და მონანი მისნი და საჭურისნი მისნი. და განიყვანა იგი მეფემან ბაბილოვნისამან მერვესა წელსა მეფობისა მისისასა.
13 | გაზიდა იქიდან უფლის სახლის მთელი საგანძური და მეფის სახლის საგანძური, დაამტვრია მთელი ოქროს ჭურჭელი, რომელიც გაკეთებული ჰქონდა სოლომონ ისრაელის მეფეს უფლის ტაძარში უფლის ბრძანებისამებრ. | 13 | და გამოიღო მიერ ყოველი საფასე სახლისა უფლისა და საფასე სახლისა სამეფოსა და შემუსრა ყოველი ჭურჭელი ოქროსა, რომელი ექმნა სოლომონ მეფესა ისრაჱლისასა ტაძარსა უფლისა, ვითარცა იტყოდა უფალი.
14 | აჰყარა მთელი იერუსალიმი, ყველა დიდებული, ყველა მამაცი მებრძოლი - ათი ათასი კაცი იყო აყრილი, ყველა ხელოსანი და მშენებელი, არავინ დარჩენილა ქვეყნის ერის გარდა. | 14 | და წარიყვანა ყოველი იერუსალიმი და ყოველნი მთავარნი და ყოველნი ძლიერნი ძალითა ტყუეობად ათი ათასი და ყოველი ხურო და ოქროსმჭედელი. და არა ვინ დაშთა, გარნა გლახაკნი ხოლო ერისა ქუეყანისანი.
15 | გადაასახლა იეჰოიაქინი ბაბილონს; მეფის დედაც, მეფის ცოლებიც, მისი კარისკაცებიც, ქვეყნის თავკაცნი წაასხა იერუსალიმიდან ბაბილონში დასასახლებლად. | 15 | და წარიყვანა მეფემან ბაბილოვანისამან იოაკიმ ბაბილონად და დედა მეფისა და ცოლნი მისნი და საჭურისნი მისნი და ძლიერნი ქუეყანისანი წარიყვანნა ტყუედ იერუსალიმით ბაბილონად.
16 | მეომრები - შვიდი ათასი კაცი, ხელოსნები და მშენებლები - ათასი კაცი, ყველა ვაჟკაცი, ომის შემძლე, წაასხა ბაბილონის მეფემ ბაბილონში დასასახლებლად. | 16 | და ყოველი კაცი შემძლებელი, კაცი ძლიერი, რომელნი ჰყოფდეს ბრძოლასა შჳდი ათასი, ხურო და მჭედელი ოქროსა და ანთრაკისა შთამსმელი - ათასი კაცი და ყოველი ძალი ძლიერითა და მოქმედი ბრძოლისა, წარიყვანნა იგინი მეფემან ბაბილოვნისამან ბაბილონად.
17 | მეფედ დასვა ბაბილონის მეფემ იეჰოიაქინის ნაცვლად მისი ბიძა, მათანია, და სახელად ციდკიაჰუ დაარქვა. | 17 | მეფედ დაადგინნა მეფემან ბაბილოვანისამან მეთთანია, მამისძმა მისი მის წილ. დასდვა მას სახელი სედეკია.
18 | ოცდაერთი წლის იყო ციდკიაჰუ, როცა გამეფდა, და თერთმეტი წელი იმეფა იერუსალიმში. მისი დედა იყო ხამიტალი, იერემიას ასული, ლიბნადან. | 18 | ძე ოცდაერთისა წლისა იყო სედეკია მეფობასა მისსა და თერთმეტ წელ მეფობდა იერუსალიმს. და სახელი დედისა მისისა ამიტალ, ასული იერემიასი, ლობნათ.
19 | უკუღმართად იქცეოდა უფლის თვალში, ისევე როგორც იეჰოიაკიმი იქცეოდა. | 19 | და ქმნა ბოროტი წინაშე უფლისა მსგავსად ყოვლისა მის, ვითარცა ქმნა იოაკიმ.
20 | მრისხანებდა უფალი იერუსალიმზე და იუდაზე, ვიდრე საბოლოოდ არ მოიშორა ისინი თავიდან. ხოლო ციდკიაჰუ განუდგა ბაბილონის მეფეს. | 20 | რამეთუ გულისწყრომა უფლისა იყო იერუსალიმსა ზედა და იუდასა ზედა, ვიდრე განსთხივნა იგინი პირისაგან მისისა და შეურაცხება ქმნა სედეკია მეფისა მიმართ ბაბილონისა.


† www.orthodoxy.ge † ძველი აღთქმა - მეოთხე მეფეთა (თავი 25)

მეოთხე მეფეთა

თავი ოცდამეხუთე

ახალი ქართულით ძველი ქართულით
1 | თავისი მეფობის მეცხრე წელს, მეცხრე თვის მეათე დღეს წამოვიდა ბაბილონის მეფე ნაბუქოდონოსორი მთელი თავისი ლაშქრითურთ იერუსალიმის წინააღმდეგ, შემოადგა მას და მიწაყრილები შემოავლო ირგვლივ. | 1 | და იყო, მეცხრესა წელსა მეფობასა მისსა თუესა მეოთხესა, ათსა მის თჳსასა, მოვიდა ნაბოქოდონოსორ, მეფე ბაბილოვანისა, და ყოველი ერი მისი იერუსალჱმად და გარემოადგა მას და აშენა მას ზედა ზღუდე გარემო.
2 | ასე იყო ალყაში ქალაქი მეფე ციდკიაჰუს მეთერთმეტე წლამდე. | 2 | და გარემოიცვა ქალაქი იგი შეყენებად ვიდრე ათერთმეტად წლადმდე სედეკ მეფისა.
3 | თვის მეცხრე დღეს გამძვინვარდა შიმშილობა ქალაქში და არ ჰქონდა პური ქვეყნის ერს. | 3 | მეცხრესა თვესა განძლიერდა სიყმილი ქალაქსა შინა და არა იყო პური ერისათჳს ქუეყანასა.
4 | გატყდა ქალაქი და გაიქცნენ ღამით მეომრები კარიბჭის გზით ორ კედელს შუა, სამეფო ბაღთან რომ არის. ქალაქის ირგვლივ იდგნენ ქალდეველები, ხოლო ციდკიაჰუმ მიმართა დაბლობისკენ მიმავალ გზას. | 4 | და განივლთა ქალაქი და განვიდა მეფე და ყოველნი კაცნი მბრძოლნი ღამე გზასა ბჭისა აღსავლისასა შორის ორთა მათ ზღუდეთა, რომელ არს მტილისა მის სამეუფოსა. და ქალდეველნი გარემოადგეს ქალაქსა და წარვიდეს გზასა მას არაბიათ აღმოსავლით.
5 | დაედევნა ქალდეველთა ჯარი და მიეწივნენ ერიქონის დაბლობზე. მთელი ჯარი გაეფანტა ციდკიაჰუს. | 5 | და დევნა-უყო ერმან ქალდეველისამან უკანა მეფესა და ეწივნეს მას დასავლით იერიქოსა და ყოველი ერი მისი განიბნია მისგან.
6 | შეიპყრეს მეფე და მიუყვანეს ბაბილონის მეფეს რიბლაში, და მსჯავრი დასდეს. | 6 | და შეიპყრეს მეფე მარტო და მიიყვანეს იგი მეფისა ბაბილოვანისა დებლათად და ეტყოდა მეფე სასჯელით.
7 | თვალწინ დაუკლეს შვილები ციდკიაჰუს, ხოლო თავად მას თვალები დათხარეს, სპილენძის ბორკილები დაადეს და ბაბილონს მიიყვანეს. | 7 | და ძენი სედეკიასნი მოსრნა წინაშე მისა და თუალნი სედეკიასნი აღმოჰჴადნა და შეკრა იგი ბორკილითა და წარიყვანა ბაბილონად.
8 | მეხუთე თვის მეშვიდე დღეს, ესე იგი, ბაბილონის მეფის ნაბუქოდონოსორის მეცხრამეტე წელს, მოვიდა ნებუზარდანი, ქონდაქართუხუცესი, ბაბილონის მეფის მორჩილი, იერუსალიმს. | 8 | და თუესა მას მეხუთესა, შჳდსა მის თჳსასა, ესე წელი იყო მეათცხრამეტე მეფობასა ნაბუქოდონოსორისა, მეფისა ბაბილოვანისა, მოვიდა ნაბუზარდან მზარაულთმთავარი წინაშემდგომელი მეფისა ბაბილონისა იერუსალჱმად.
9 | და გადაწვა უფლის სახლი და მეფის სახლი, იერუსალიმის ყველა სახლი, ყველა დიდი სახლი ცეცხლს მისცა. | 9 | და მოწვა ტაძარი უფლისა და სახლი მეფისა და ყოველი სახლები იერუსალჱმისა მოწვა ცეცხლითა.
10 | დაანგრია კედლები იერუსალიმის ირგვლივ ქალდეველთა ჯარმა, რომელიც ქონდაქართუხუცესს მოჰყვა. | 10 | და ზღუდე იგი იერუსალჱმისა გარემო დაარღჳა ყოველმან ერმან, რომელი იყო მზარაულთმთავრისა თანა.
11 | ქალაქში დარჩენილი მოსახლეობა და ისინი, ვინც ბაბილონის მეფეს ჩაბარდნენ, ჭრელ ხალხთან ერთად აჰყარა ნებუზარდანმა, ქონდაქართუხუცესმა. | 11 | და დაშთომილი იგი ერი ქალაქსა შინა და რომელნი მოადგეს მეფესა ბაბილოვნისასა და ნეშტი იგი ერი ტყუედ წარიყვანა ნაბუზარდან.
12 | ნაწილი ქვეყნის ხალხისა მევენახეებად და მხვნელ-მთესველებად დატოვა ქონდაქართუხუცესმა. | 12 | და გლახაკთაგანი ერისათა დაუტევა ნაბუზარდან მზარაულთმთავარმან ვენაჴისმოქმედად და ყანისმოქმედად.
13 | სპილენძის სვეტები, უფლის სახლში რომ იდგა, კვარცხლბეკები და სპილენძის ზღვა, უფლის სახლში რომ იდგა, დალეწეს ქალდეველებმა და სპილენძი ბაბილონში გაზიდეს. | 13 | და სუეტნი იგი რვალისანი, რომელ იყუნეს სახლისა უფლისანი და ხარისხნი მათნი და ემბაზი იგი რვალისა, რომელი დგა სახლსა უფლისასა, შემუსრეს ქალდეველთა და წარიღეს რვალი იგი ბაბილონად.
14 | ქვაბები, აქანდაზები, მაშები, კოვზები, სპილენძის ყველა ჭურჭელი, ღვთისმსახურებისას რომ იყენებდნენ, გაზიდეს; | 14 | და სიავები იგი და ფუცხუები და ფიალები და ყოველი ჭურჭელი რვალისა, რომლითა-იგი მსახურებედ, წარიღეს.
15 | სასაკმევლეები და სასხურებლები, ოქროსა და ვერცხლის რაც იყო, ქონდაქართუხუცესმა წაიღო. | 15 | და საცეცხურები და ფიალები ოქროსა წარიღო მზარეულთმთავარმან.
16 | წყვილი სვეტი, ერთი ზღვა და კვარცხლბეკები, სოლომონმა რომ დაამზადა უფლის სახლისთვის; წონა არ ჰქონდა სპილენძს, რისგანაც ეს საგნები იყო გაკეთებული. | 16 | და სუეტთა მათ ორთა და ხარისხთა და ემბაზისა მის, რომელი ექმნა სოლომონს სახლსა შინა უფლისასა, რომელი წარიღო ნაბუზარდან, არა იყო რიცხჳ სასწორისა რვალისა მის და ყოვლისა ჭურჭელისა.
17 | თვრამეტი წყრთა იყო ერთი სვეტის სიმაღლე, ზედ სპილენძის გვირგვინი ედგა; სამი წყრთა იყო გვირგვინის სიმაღლე; ცხაური და ბროწეულები გვირგვინის გარშემო ყველაფერი სპილენძისა იყო. ასეთივე იყო მეორე სვეტი ცხაურიანად. | 17 | ათურამეტ წყრთა იყო სიმაღლე სუეტისა მის ერთისა და სუტისთავნი ორთა მათ სუეტთანი რვალისანი სამ-სამ წყრთა იყუნეს სიმაღლით თჳთო იგი სუეტისთავი და კანკელი და მროწეულები სუეტისთავთა მათ გარემო ყოველი რვალისა და მეორესა მას სუეტსა სუეტისთავი და კანკელი და მროწეულისსახედ ქმნული ისი.
18 | გამოიყვანა ქონდაქართუხუცესმა მღვდელმთავარი სერაია, მეორე მღვდელი ცეფანიაჰუ და სამი ზღურბლის მცველი; | 18 | და წარიყვანა მზარეულთმთავარმან არეა, მღდელი იგი მთავარი, და სოფონია, მღდელი იგი შემდგომი, და სამნი მცველნი ბჭეთანი.
19 | ქალაქიდან გამოიყვანა ერთი კარისკაცი, რომელიც მეომრებზე ზედამხედველობდა, ხუთი კაცი, მეფის პირისმხილეელნი, რომელნიც ქალაქში იმყოფებოდნენ, ლაშქრის მთავარი მწერალი, რომელიც იწვევდა ჯარში ქვეყნის ერს, და ექვსასი კაცი ქვეყნის ერიდან, რომლებიც ქალაქში იმყოფებოდნენ. | 19 | და ქალაქისაგან წარიყვანა საჭურისი ერთი ზედამდგომელი კაცთა მათ მბრძოლთა და ხუთი კაცი წინაშემდგომელთაგანი მეფისათა, რომელნი იპოვნეს ქალაქსა შინა, და ერისთავი, მწიგნობარი იგი მთავრისა მის ერისა, რომელი განუყოფდა ერსა მის ქუეყანისასა და შვიდი კაცი ერისაგან ქუეყანისა, რომელნი იპოვნეს ქალაქსა შინა.
20 | აიყვანა ისინი ნებუზარდანმა, ქონდაქართუხუცესმა, და მიჰგვარა ბაბილონის მეფეს რიბლაში. | 20 | და წარიყვანნა იგინი ნაბუზარდან და მიიყვანნა მეფისა ბაბილონისა დებლათად.
21 | დაჰკრა მათ ბაბილონის მეფემ და დაახოცინა რიბლაში, ხამათის მხარეში. ასე აჰყარა იუდა თავისი ქვეყნიდან. | 21 | და მოსწყჳდნა იგინი მეფემან ბაბილონისამან დებლათს ქუეყანასა ემათისასა და წარიტყუენა იუდა ქუეყანით თჳსით.
22 | იუდას ქვეყანაში დარჩენილ ხალხს კი, რომელიც დატოვა იქ ნაბუქოდონოსორმა, ბაბილონის მეფემ, უფროსად მიუჩინა გედალიაჰუ, ძე ახიკამისა, შაფანის ძისა. | 22 | და ერსა მას ნეშტსა ზედა ქუეყანასა, რომელი დაუტევა ნაბუქოდონოსორ მეფემან ბაბილოვნისამან, დაადგინა მას ზედა გოდოლია, ძე აქიკამისი, ძისა საფანისი.
23 | გაიგეს ჯარის სარდლებმა და მათმა ხალხმა, რომ გედალიაჰუ დანიშნა უფროსად ბაბილონის მეფემ, და ეახლნენ გედალიაჰუს მიცფაში. ესენი იყვნენ: ისმაელ ნეთანიას ძე, იონათან კარეახის. ძე, სერაია თანხუმეთის ძე, ნეტოფათიდან, იაზანიაჰუ მაყაქათელის ძე და მათი ხალხი. | 23 | და ესმა ყოველთა მათ მთავართა ძლიერებისათა, რამეთუ დაადგინა მეფემან ბაბილონისამან გოდოლია მასეფათს და მოვიდა გოდოლია მასეფათად და ისმაელ, ძე ნათანისი და იონან, ძე საკარესი და სარეა, ძე თანეასი მიკტოფატელი და იეზონია, ძე მაქატითელისა, იგინი და კაცნი მათნი.
24 | შეჰფიცა გედალიაჰუმ მათ და მათ ხალხს და უთხრა: ნუ გეშინიათ ქალდეველთა მორჩილებისა, დასახლდით ქვეყანაში, დაემორჩილეთ ბაბილონის მეფეს და კარგი იქნება თქვენთვის. | 24 | და ეფუცნეს გოდოლიასა თჳთ იგინი და კაცნი მათნი. და ჰრქუა მათ: ნუ გეშინინ ქალდეველთაგან, დასხედით ქუეყანასა მას და ჰმონებდით მეფესა ბაბილოვნელთასა და უკეთეს იყოს თქუენდა.
25 | მეშვიდე თვეს მოვიდა ისმაელი, ძე ნეთანიასი, ელიშამაყის ძისა, მეფეთა ნათესავი ათი კაცითურთ, და მოკლა გედალიაჰუ, და ამოხოცა იუდაელები და ქალდეველები, ვინც მიცფაში ახლდნენ მას. | 25 | და იყო, თუესა მას მეშჳდესა მოვიდა ისმაელ, ძე ნათანისი, ძისა ელისამასი, ნათესავისაგან სამეუფოსა და ათი კაცი მის თანა. და სცეს გოდოლიას და მოკლეს იგი და ჰურიანი იგი და ქალდეველნი, რომელნი იყუნეს მის თანა მასეფათსა, მოსრნა.
26 | ადგა მთელი ხალხი დიდიან-პატარიანად და მხედართმთავრები და ეგვიპტეში გადაიხვეწნენ ქალდეველების შიშით. | 26 | და აღდგა ყოველი ერი მცირითგან ვიდრე დიდამდე და მთავარნი იგი ერისანი და შევიდეს ეგჳპტედ, რამეთუ ეშინოდა პირისაგან ქალდეველთასა.
27 | იუდას მეფის, იეჰოიაქინის გადასახლებიდან ოცდაშვიდი წლის თავზე, მეთორმეტე თვეს, თვის ოცდამეშვიდე დღეს, ევილ-მეროდახმა, ბაბილონის მეფემ, თავისი გამეფების წელს საპყრობილედან იპატივა იეჰოიაქინი, იუდას მეფე. | 27 | და იყო მეოცდაჩჳდმეტესა წელსა წარტყუენვასა იოაკიმისასა, მეფისა იუდასასა, მეათორმეტესა თვესა, ოცდაშჳდსა მის თვისასა, აღამაღლა ევლათ, მაროდაქ მეფემან ბაბილოვანისამან, წელიწადსა მას მეფობისა მისისასა, თავი იოაკიმისი, მეფისა იუდასი, და გამოიყვანა იგი სახლისა მისგან საპყრობილისა თჳსისა.
28 | კეთილად ელაპარაკა და დაუდგა ტახტი იმ მეფეთა ტახტზე მაღლა, რომლებიც ბაბილონში ჰყავდა მას. | 28 | და იტყოდა კეთილსა მის თანა, დადგა საყდარი მისი ზემო კერძო საყდართა მეფისათა, რომელნი იყუნეს მის თანა ბაბილონს.
29 | გამოუცვალა საპყრობილის ტანისამოსი და მის წინ ჭამდა იგი პურს მთელი სიცოცხლე. | 29 | და შეუცვალა სამოსელი პყრობილებისა მისისა და ჭამდა პურსა მარადის წინაშე მისა ყოველთა დღეთა ცხოვრებისა მისისათა.
30 | სამუდამო იყო მისი სარჩო და ეძლეოდა მეფისაგან ყოველდღიურად, მთელი სიცოცხლე. | 30 | და როჭიკი მისი მარადის როჭიკად მიეცემოდა სახლისაგან სამეუფოსა ნაწილი დღისა დღესა ყოველთა დღეთა ცხორებისა მისისათა.


† www.orthodoxy.ge † ძველი აღთქმა - პირველი ნეშტთა (თავი 1)

პირველი ნეშტთა

თავი პირველი

ახალი ქართულით ძველი ქართულით
1 | ადამი, შეთი, ენოში, | 1 | ადამ, სეთ, ენოს.
2 | კენანი, მაჰალალეელი, იარედი, | 2 | კაინან, მალალელ, იარედ.
3 | ხანოქი, მეთუშელახი, ლამექი, | 3 | ენუქ, მათუსალა, ლამექ.
4 | ნოე, სემი, ქამი, იაფეთი. | 4 | ნოე, ძენი ნოესნი: სემ, ქამ და იაფეთ.
5 | იაფეთის ძენი: გომერი, მაგოგი, მადაი, იავანი, თუბალი, მეშექი და თირამი. | 5 | ძენი იაფეთისნი: გამერ, მიაგოგ, მადაი, ოვიგან, ელისან, თობელ, მოსოქ და თირას.
6 | გომერის ძენი: აშქენაზი, რიფათი და თოგარმა. | 6 | ძენი გომერისნი: ასქანას და რიფატ და თერგამ.
7 | იავანის ძენი: ელიშა, თარშიშა, ქითიმი და დოდანიმი. | 7 | ძენი იოვიგანისანი: ელისა და თარსის, კიტელნი(!) და როდინელნი(!)
8 | ქამის ძენი: ქუში, მიცრაიმი, ფუტი და ქანაანი. | 8 | ძენი ქამისნი: ქუშ და მესტრემ, ფუდ და ქანან.
9 | ქუშის ძენი: სება, ხავილა, საბთა, რაყმა, საბთექა. რაყმას ძენი: შება და დედანი. | 9 | ძენი ქუშისანი: საბა და ევილა, და საბათა, რეგამა და საბათაქა. ძენი რეგამისნი: საბა და დიედან.
10 | ქუშმა შვა ნიმროდი. მან დაიწყო ძალის გამოჩენა ქვეყანაზე. | 10 | და ქუშ შვა ნებროთ, ამან იწყო გმირ-ყოფა და მონადირებად ქუეყანასა ზედა.
11 | მიცრაიმმა შვა ლუდიმი და ყანანიმი, ლეჰაბიმი და ნაფთუხიმი, | 11 | და მესტრომ შვა ლუდიმელნი და ლობიმელნი და ზანაიმელნი და ნეფთალიმელნი.
12 | ფათრუმიმი და ქასლუხიმი, რომელთაგანაც ფილისტიმელები და ქაფთორელნი გამოვიდნენ. | 12 | და პატროსიმელნი. და ქალონიმელნი, რომლისაგან გამოვიდნენ ფილისტიმელნი და ქაბდორიმელნი.
13 | ქანაანმა შვა ციდონი, თავისი პირმშო, და ხეთი. | 13 | და ქანან შვა სიდონ, პირმშო თჳსი, და ქანანელნი.
14 | იებუსელნი, ამორეველნი, გირგაშეველნი, | 14 | და იებოსელნი და ამორეველნი და გერგესეველნი.
15 | ხიველნი, ყარკიელნი, სინაელნი, | 15 | ეველნი და არეველნი და არსანელელნი.
16 | არვადიელნი, ცემარიელნი და ხამათიელნი. | 16 | და ასადელნი და სამარელნი და ამათელნი.
17 | სემის ძენი: ელამი, აშური, არფაქშადი, ლუდი, არამი, ყუცი, ხული, გეთერი და მეშექი. | 17 | ძენი სემისნი: ელამ და ასსურ და არფაქსად და ლუდ და არამ. და ძენი არამისნი: ოვსესოლ და გათერ და მოსოქ.
18 | არფაქშადმა შვა შელახი, შელახმა შვა ყებერი. | 18 | და არფაქსატ შვა კაინან, და კაინან შვა სალა, და სალა შვა ებერ.
19 | ყებერს ორი ვაჟი შეეძინა; ერთის სახელი იყო ფელეგი, რადგან მის დროს გაიყო ქვეყანა. მისი ძმის სახელი იყო იაკტანი. | 19 | და ებერ შვნა ორნი ძენი: სახელი ერთისა მის ფოლეგ, რამეთუ დღეთა მისთა განიყო ქუეყანა, და სახელი ძმისა მისისა იეკტან.
20 | იაკტანმა შვა ალმოდადი, შალეფი, ხაცარ-მავეთი, იარახი, | 20 | და იეკტან შვა ელმოდად და სალობ და ზარამათ.
21 | ჰადორამი, უზალი, დიკლა, | 21 | და კედურამ, და ზეზელ, და დეკლან, და ზირა.
22 | ყებალი, აბიმაელი, შება, | 22 | და კამაან, და ზაბიმეელ, და საბა.
23 | ოფირი, ხავილა, იობაბი. ყველა ესენი იაკტანის ძენი არიან. | 23 | და სუფირ, ზევი დ იორამ. და ყოველნი ესე ძენი იეკტანისნი.
24 | სემი, არფაქშადი, შალახი, | 24 | და ძენი...
25 | ყებერი, ფელეგი, რეყუ, | 25 | ებერ, ფალეგ, რაგავ.
26 | სერუგი, ნახორი, თარახი, | 26 | სერუქ, ნაქორ, თარა.
27 | აბრამი, იგივე აბრაამი. | 27 | აბრამ, ესე იგი არს, აბრაჰამ.
28 | აბრაამის ძენი: ისაკი და ისმაელი. | 28 | და ძენი აბრაჰამისნი: ისაკ და ისმაელ.
29 | ეს არის მათი მოდგმა: ისმაელის პირმშო ნებაიოთი, კედარი, ადბეელი, მიბსამი, | 29 | და ესე ნაშობნი არიან ისმაელისანი: ნაბეოთ და კედარ, ნაბდეელ და მაბსალ.
30 | მიშმაყი, დუმა, მასა, ხადადი, თემა, | 30 | და მასმა, იდუმა და მასე, ქოდად და თემან.
31 | იეტური, ნაფიში და კედმა. ესენი არიან ისმაელის ძენი. | 31 | ეგტურ და ნაფეს, და კედმა. ესენი არიან ძენი ისმაილისნი.
32 | კეტურას, აბრაამის ხარჭას ძენი: მან შვა ზიმრა, იაკშანი, მედანი, მიდიანი, იშბაკი და შუახი, იაკშანის ძენი: შება და დედანი. | 32 | და ესე ძენი ქეტურისნი, ხარჭისა აბრაჰამისნი, რომელ უშვნა მას ზემბრამ, და იეკსან, და მადან, და მადიან, და იესბოკ, და სოვიე და ძენი იეკსანისნი: დედან და საბე და ძენი დედანისნი: ასურიმ და ლატუსიმ და ლოვმინ.
33 | მიდიანის ძენი: ყეფა, ყეფერი, ხანოქი, აბიდაყი და ელდაყა. ყველა ესენი კეტურას ძენი არიან. | 33 | ძენი მადიამისნი: გეფარ და ენოქ და ოფერ და აბიდან და ელად. ესენი ყოველნი - ძენი ქეტურისნი.
34 | აბრაამმა შვა ისაკი. ისაკის ძენი: ესავი და ისრაელი. | 34 | და შვა აბრაჰამ ისაკი. და ძენი ისაკისნი: იაკობ და ესავ.
35 | ესავის ძენი: ელიფაზი, რეღუელი, იეყუში, იაყლამი და კორახი. | 35 | ძენი ესავისნი: ელიფაზ, და რაგუელ, და ეულ, და იეგლომ და კორე.
36 | ელიფაზის ძენი: თემანი, ომარი, ცეფი, გაყთამი, კენაზი, თიმნაყი, ყამალეკი. | 36 | ძენი ელიფაზისნი: თემან და ომარ და სოფარ და გოოთამ და კენეზე; თამნა, ხარჭმან ელიფაზისმან, უშვა მას ამალეკი.
37 | რეღუელის ძენი: ნახათი, ზერახი, შამა და მიზა. | 37 | ძენი რაგუელისნი: ნაქედ, ზარე, სომე, და მოზე.
38 | სეყირის ძენი: ლოტანი, შობალი, ციბყონი, ყანა, დიშონი, ეცერი და დიშანი. | 38 | ძენი სეირისნი: ლოტან, სობალ, სებეგონ, ანა, დესონ და აკარ და რისონ.
39 | ლოტანის ძენი: ნორი, ჰომამი. ლოტანის და იყო თიმნაყი. | 39 | ძენი ლოტანისნი: ბოროი და ემან, და დაჲ ლოტანისი - თამნა.
40 | შობალის ძენი: ყალიანი, მანახათი, ყებალი, შეფი, ონამი. ციბყონის ძენი: აია და ყანა. | 40 | ძენი სუბალისნი: გოლამ, მანაქათ, და გებელ და სოფარ, და ონან და ძენი სებეგონისნი აია და ანა. ესე ძენი ანასნი: დესონ...
41 | ყანას ძე დიშონი. დიშონის ძენი: ხამრანი, ეშბანი, ითრანი, ქერანი. | 41 | ხოლო ძენი დესონისნი: ამრან, ესებან, ითრან და ქერრან.
42 | ეცერის ძენი: ბილჰანი, ზაყავანი, იაყაკანი. დიშონის ძენი: ყუცი და არანი. | 42 | და ძენი ესერისნი: ბილან და ავალ და ააკან. და ძენი დესონისნი: ოვს და არან.
43 | აჰა, ის მეფენი, ედომის ქვეყნად რომ მეფობდნენ, ვიდრე ისრაელიანებში გამეფდებოდა მეფე: ბეყალი, ძე ბეორისა. მისი ქალაქის სახელი იყო დინჰაბა. | 43 | და ესე მეფენი მათნი, რომელნი მთავრობდენ ქუეყანასა ედომისასა, რომელნი პირველად ზედა ძეთა ისრაჱლთასა მეფობდენ, ბალაკ, ძე ბეორისი და სახელი ქალაქისა მათისა დენება.
44 | მოკვდა ბეყალი და მის ნაცვლად გამეფდა იობაზ ზერახის ძე, ბოცრელი. | 44 | და მოკუდა ბალაკა, მეფობდა მის წილ იობაბ, ძე ზარასი, ბოსორელი.
45 | მოკვდა იობაბი და მის ნაცვლად გამეფდა ხუშანი, თემანის ქვეყნიდან. | 45 | და მოკუდა იობაბ, და მეფობდა მის წილ ასომ ქუეყანისაგან თემანელთასა.
46 | მოკვდა ხუშანი და მის ნაცვლად გამეფდა ჰადად ბედადის ძე, რომელმაც მოაბის ველზე მიდიანელნი გაანადგურა. მისი ქალაქის სახელი იყო ყავითი. | 46 | და მოკუდა ასომ, და მეფობდა მის წილ ადად, ძე ბარადისი, რომელმან მოსრა მადიამი ველსა მას მოაბისასა, და სახელი ქალაქისა მისისა გეთემ.
47 | მოკვდა ჰადადი და მის ნაცვლად სამლა მასრეკელი გამეფდა. | 47 | და მოკუდა ადად, და მეფობდა მის წილ სამაა მასეკეთით.
48 | მოკვდა სამლა და მის ნაცვლად საული გამეფდა, მდინარისპირა რეხობოთიდან. | 48 | და მოკუდა სამაა, და მეფობდა მის წილ საულ რობეთელი, რომელ არს მდინარესა თანა.
49 | მოკვდა საული და მის ნაცვლად ბაყალ-ხანან ყაქბორის ძე გამეფდა. | 49 | და მოკუდა საულ, და მეფობდა მისა შემდგომად ბალაენონ, ძე აქობორისი.
50 | მოკვდა ბაყალ-ხანანი და მის ნაცვლად ჰადადი გამეფდა. მისი ქალაქის სახელი იყო ფაყი. სახელი მისი ცოლისა მეჰატაბელი, ასული მატრედისა, ასული მიეზაჰაბისა. | 50 | და მოკუდა ბალაენონ, ძე აქობორისი, და მეფობდა მისა შემდგომად ადად, და სახელი ქალაქისა მისისა ფოგორ, და სახელი ცოლისა მისისა ამეტაბელ, ასული მატრადისი.
51 | მოკვდა ჰადადი. ედომის მთავრები იყვნენ: მთავარი თიმნაყი, მთავარი ყალია, მთავარი ითეთი, | 51 | და მოკუდა ატად. და იყუნეს მთავარნი ედომს:
 |  | 52 | მთავარი თამნა, მთავარი გოლა, მთავარი იეთერ.
52 | მთავარი ოჰოლიბამა, მთავარი ელა, მთავარი ფინონი, | 53 | მთავარი ელისაკამას, მთავარი ელას, მთავარი ფინონ.
53 | მთავარი კენაზი, მთავარი თემანი, მთავარი მიბცარი, | 54 | მთავარი კენოზ, მთავარი თემან, მთავარი იარასარ.
54 | მთავარი მაგდიელი, მთავარი ყირამი. ესენი იყვნენ ედომის მთავრები. | 55 | მთავარი მეგედიელ, მთავარი ზაფოინ. ესე მთავარნი მედომისნი.


† www.orthodoxy.ge † ძველი აღთქმა - პირველი ნეშტთა (თავი 2)

პირველი ნეშტთა

თავი მეორე

ახალი ქართულით ძველი ქართულით
1 | ესენი არიან ისრაელის ძენი: რეუბენი, სიმონი, ლევი, იუდა, ისაქარი, ზებულუნი, | 1 | და ესე არს სახელები ძეთა ისრაჱლისათა: რუბენ, სჳმეონ, ლევი, იუდა, იზაქარ, ზაბულონ,
2 | დანი, იოსები, ბენიამინი, ნაფთალი, გადი და აშერი. | 2 | დან, იოსებ, ბენიამენ, ნეფთალიმ, გად, ასერ.
3 | იუდას ძენი: ყერი, ონანი და შელა. ქანაანელი შუაყის ასულისგან მას სამი შეეძინა. იუდას პირმშო ყერი ბოროტი იყო უფლის თვალში, ამიტომ მოაკვდინა იგი. | 3 | ძენი იუდასნი: ერ და ავნან, სელომ და სამნი ესე ესხნეს მას სავასგგან, ასულისა ქანანელისა კაცისა. და იყო ერ, პირმშო იგი იუდასი, უკეთური წინაშე უფლისა, და მოაკუდინა იგი უფალმან.
4 | თამარმა, მისმა რძალმა, შვა ფერეცი და ზარახი. იუდას სულ ხუთი ვაჟი ჰყავდა. | 4 | და თამარ, სძალმან მისმან, უშვა ფარეზ და ზარა. ყოველნი ესე ძენი იუდასნი ხუთ.
5 | ფერეცის ძენი: ხეცრონი და ხამული. | 5 | ძენი ფარეზისნი: ესრომ და ამულ.
6 | ზერახის ძენი: ზიმრი, ეთანი, ჰემანი, ქალქოლი და დარაყი - ხუთნი. | 6 | და ძენი ზარასნი: ზამბრი, და ეთამ, და ემან, და ქალქოლ და დარა, ესე ყოველნი ხუთ.
7 | ქარამის ძენი: ყაქარი, ფიცი რომ გადეხა და ისრაელს უბედურება შეამთხვია. | 7 | და ძენი ქარმისნი: აქარ, შემაძრწუნებელი ისრაჱლისა, და რომელმან თუალ-ახუნა შენარჩუენებსა.
8 | ეთანის ძე: ყაზარია. | 8 | ძე ეთამისი: აზარია.
9 | ხეცრონის ძენი, მას რომ შეეძინნენ: იერახმეელი, რამი და ქელუბაი. | 9 | და ძენი ესრომისნი, რომელნი ესხნეს მას: ერმეელ და რამ, ქალებ და ჰარამ.
10 | რამმა შვა: ყამინადაბი. ყამინადაბმა შვა ნახშონი, იუდას ძეთა წინამძღოლი. | 10 | და არამ შვა ამინადაბ, ამინადაბ შვა ნაასონ, მთავარი სახლისა იუდასი.
11 | ნახშონმა შვა სალმა. სალმამ შვა ბოყაზი. | 11 | და ნაასონ შვა სალმან, და სალმან შვა ბოოს.
12 | ბოყაზმა შვა ყობედი. ყობედმა შვა იესე. | 12 | და ბოოს შვა იობედ, იობედ შვა იესე.
13 | იესემ შვა თავისი პირმშო ელიაბი, მეორე - აბინადაბი, მესამე - შიმყა, | 13 | და იესემ შვა ელიაბედ, პირმშო მისი, ამინადაბ მეორე, საამა მესამე,
14 | მეოთხე - ნეთანელი, მეხუთე - რადაი, | 14 | ნათანაელ მეოთხე, რადი მეხუთე,
15 | მეექვსე - ოცემი, მეშვიდე - დავითი. | 15 | ასომ მეექუსე, დავით მეშვიდე
16 | მათი დები: ცერუია და აბიგაილი. ცერუიას ძენი: აბშაი, იოაბი და ყასაელი - სამნი. | 16 | და დაჲ მათი, სარუია, და აბიგია. და ძენი სარუისნი: იოაბ, და აბესა, და ასაელ, სამნი ესე.
17 | აბიგაელმა შვა ყამასა. ყამასას მამა იეთერი ისმაელიანი იყო. | 17 | და აბიგეა შვა ამესია, და მამა ამესიასი იეთერ, ისმაიტელი.
18 | ქალებს, ხეცრონის ძეს, ყაზუბასაგან, თავისი ცოლისგან, და იერიყოთისაგან შვილები შეეძინნენ. აჰა, მისი ძენი: იეშერი, შობაბი და არდონი. | 18 | და ქალებ, ძემან ესრომისამან, შეირთო გაზუბა დედაკაცი და შვა იერიოთ, და ესე ძენი სამნი: იოასარ, სობაბ და ორნა.
19 | მოკვდა ეაზუბა და ქალებმა ეფრათი შეირთო ცოლად. მასთან შეეძინა ხური. | 19 | და მოკუდა გაზუბა, და შეირთო ქალებ ეფრათ, და უშვა მას ორ.
20 | ხურმა შვა ური, ურმა შვა ბეცალიელი. | 20 | და ორ შვა ური. და ური შვა ბესელიელ.
21 | მერე ხეცრონი გალაადის მამის ასულთან შევიდა და ცოლად შეირთო. მაშინ იგი სამოცი წლისა იყო. მასთან შეეძინა სეგუბი. | 21 | და ამისა შემდგომად შევიდა ესრომ ასულისა მის მაქირისა, მამისა გალაამისა. და ამან შეირთო იგი. და იყო სამეოცისა წლისა და უშვა მას სერგუბ.
22 | სეგუბმა შვა იაირი. გალაადის ქვეყანაში მას ოცდასამი ქალაქი ჰქონდა. | 22 | და სერგუბ შვა იაირ, და იყუნეს ქალაქნი მისნი ოცდასამ გალაადს.
23 | გეშურმა და არამმა წაართვა მათ იაირის დაბები, კენათი თავის ქალაქებიანად - სულ სამოცი ქალაქი. ყველა ესენი გალაადის მამის, მაქირის ძენი არიან. | 23 | და დაიპყრეს გესურ და არამ დაბნები იარისი, და კანათი და დაბნები მისი, სამეოცი ქალაქი, ყოველი ძეთა მაქირისთა მამისა გალადისა.
24 | მას შემდეგ, რაც ხეცრონი ქალებ-ეფრათში მოკვდა, ხეცრონის ცოლს, აბიას შეეძინა აშხური, თეკოაყის მამა. | 24 | და შემდგომად სიკუდილისა ესრომისა მოვიდა ქალებ ეფრათად და უშვა მას ასდოდ, მამა თეკვსისი.
25 | ხეცრონის პირმშოს, იერახმეელის ძენი იყვნენ: პირმშო რამი, ბუნა, ორენი, ოცემი და ახია. | 25 | და იყუნეს ძენი იერამელისნი, პირმშოსა ესრომისი: პირმშო რამ და ბაან. და ძენი გესონისნი: ადამა და ესაბამ, და ეთრან, და ქარან. და ძენი ასარისნი: ბალაამ, და აზუკამ, და ოვიკამ, და ოკამ, და არან, და ასომ, ძმა მისი.
26 | იერახმეელის სხვა ცოლიც ჰყავდა, სახელად ყაცრა. ის იყო ონამის დედა. | 26 | და იყო ცოლი ირამელისი, და სახელი მისი ატარა; ესე არს დედა უონომისი.
27 | იერახმეელის პირმშოს, რამის ძენი იყვნენ: მაყაცი, იამინი და ყეკერი. | 27 | და იყუნეს ძენი რამისნი, პირმშოსა იერემელისი: მაას, და იაბინ და აკორ.
28 | ონამის ძენი იყვნენ: შამაი და იდაყი. შამაის ძენი: ნადაბი და აბიშური. | 28 | და იყუნეს ძენი ენომისნი: სამა და იადაე. და ძენი სამაასნი: ნადაბ და აბისურ.
29 | აბიშურის ცოლს ერქვა აბიხაილი. მან შვა ახბანი და მოლიდი. | 29 | და სახელი ცოლისა მის აბისურისი აბიქეა, და უშვა მას ზაბარ და მოლიდა.
30 | ნედაბის ძენი: სელედი და აფაიმი. სელედი უშვილოდ მოკვდა. | 30 | და ძენი ნაბადისნი: სალად და აფაიმ. და მოკუდა სალა, და არა ესუა მას შვილი.
31 | აფაიმს ყავდა ძე - იშყი. იშყის ძე იყო შეშანი. შეშანის ძე იყო ახლაი. | 31 | და ძენი აფაიმისნი: იესსი. და ძენი იესესნი: სოსან და ძე სოსანისი - აალი.
32 | იადაყის ძენი: ახი, შამი, იეთერი და იონათანი. იეთერი უშვილოდ მოკვდა. | 32 | და ძენი ელიასნი, ძმისა აქისამისნი: იეთერ და იონათან. და მოკუდა იეთერ, და არა ესუა მას შვილი.
33 | იონათანის ძენი: ფელეთი, ზაზა. ესენი იერახმელის ძენი იყვნენ. | 33 | და ძენი იონათანისნი: ფელეთ და ოზამ. ესენი იყუნეს ძენი რამელისნი.
34 | შეშანს ვაჟები არ ჰყოლია, მხოლოდ ასულები ჰყავდა. შეშეთს ეგვიპტელი მორჩილი ჰყავდა, სახელად იარხაყი. | 34 | და არა ესხნეს სოსანს ძენი, არამედ ასულნი. და სოსანისი იყო მონა მეგჳპტელი, და სახელი მისი იოქელ.
35 | შეშეთმა თავისი ასული თავის მორჩილს, იარნაყს, მისცა ცოლად. მას შეეძინა ყათაი. | 35 | და მისცა სოსან ასული თჳსი იექეელს, მონასა თჳსსა, ცოლად და უშვა ეთთი.
36 | ყათაიმ შვა ნათანი; ნათანმა შვა ზაბადი. | 36 | და ეთთი შვა ნათან და ნათან შვა ზაბედ.
37 | ზაბადმა შვა ეფლალი, ეფლალმა შვა ყობედი. | 37 | და ზაბედ შვა ოფლალ, და ოფლალ შვა ობედ.
38 | ყობედმა შვა იეჰუ, იეჰუმ შვა ყაზარია. | 38 | და ობედ შვა იევუდ, და იევუდ შვა აზარია.
39 | ყაზარიამ შვა ხალეცი, ხალეცმა შვა ელყასა. | 39 | და აზარია შვა ქელეს, და ქელეს შვა ელეასა.
40 | ელყასამ შვა სისმაი, სისმაიმ შვა შალუმი. | 40 | და ელეასა შვა სოსომე, და სოსომე შვა სალუმ.
41 | შალუმმა შვა იეკამია, იეკამიამ შვა ელიშამაყი. | 41 | და სალუმ შვა იექონია, და იექონია შვა ელისამან.
42 | იერახმეელის ძმის, ხალების ძენი: მისი პირმშო მეშაყი, ეს არის ზიფის მამა; და მარეშას, ხებრონის მამის ძენი. | 42 | და ძენი ქალებისნი, ძმისა იერიმელისნი: მარსა, პირმშო მისი. ესე არს მამაჲ ზიფისა, და ძენი მარსასნი, მამისა ქებრონისნი.
43 | ხებრონის ძენი: კორახი, თაფუახი, რეკემი, შემაყი. | 43 | და ძენი ქებრონისნი: კორეე და თაფ და როკომ და სემაა.
44 | შემაყმა შვა რახამი, იარკეყამის მამა. რეკემმა შვა შამაი. | 44 | და სემაა შვა რემ, მამაჲ იერკანისი, და იერკან შვა სალამა.
45 | შამაის ძე იყო მაყონი. მაყონი იყო მამა ბეთ-ცურისა. | 45 | და ძე მისი მეონ, მამა ბეთსურისი.
46 | ქალების ხარჭას, ყეფას, შეეძინა: ხარანი, მოცავი და გაზეზი. ხარანმა შვა გაზეზი. | 46 | და გეფა, ხარჭმან ქალებისმან, შვა არრან და იოსან და გესუვი.
47 | იაჰდაის ძენი: რეგემი, იოთამი, გეშანი, ფელეტი, ყეფა და შაყაფი. | 47 | და ძენი იადანისნი: რეგემ და იოათამ და გერსომ და ფალეგ და გეფა და საგაფ.
48 | ქალების ხარჭას, მაყაქას, შეეძინა: შებერი, თირხანა, | 48 | და ხარჭმან ქალებისმან, მოქა, შვა სიბერ და თექნა.
49 | მადმანას მამა შაყაფი, მაქბენასა და გიბყას მამა შევა. ქალების ასული ყაქსა. | 49 | და შვა საგაფ, მამაჲ მაგენისი, სულ, მამა მაქაებენასი და მამა ბალისი. და ასული ქალებისი - აქსაბ.
50 | ესენი იყვნენ ქალების ძენი: ხურის ძე შობალი, ეფრათას პირმშო, მამა კირიათ-იეყარიმისა, | 50 | ესენი იყუნეს ძენი ქალებისნი: ძენი ორისნი, პირმშოსა ეფრათასნი, სობალ, მამაჲ კარიათიარიმისი,
51 | სალმა, მამა ბეთ-ლეხემისა, და ხარეფი, მამა ბეთ-გადელისა. | 51 | სალმონ, მამა ბეთელომისი, მამა ბეთლემონისი, არი, მამა ბეთეგოვრისი.
52 | შობალს, კირიათ-იეყარიმის მამას, ჰყავდა ვაჟები - ჰაროე და ხაცი-ჰამენუხოთი. | 52 | და ესხნეს ძენი სობალს, მამასა კარიათიმისსა, რომელი ხედვიდა ნაწილსა განსუენებისასა.
53 | კირიათ-იეყარიმის საგვარეულონი: ითრიელნი, ფუთიელნი, შუმათიელნი და მიშრაყიელნი. მათგან გამოვიდნენ: ცორყელნი და ეშთაოლელნი. | 53 | და ნათესავისაგან კარიათიმისა: ეთაილიმ, მეფითინ, სამათით, ემასარიმ, ამათგან გამოვიდეს სარათეველნი და ესთაულელნი.
54 | სალმას ძენი: ბეთ-ლეხემი, ნეტოფათიელნი, ყატრო-ბეთ-იოაბი, ხაცი-ჰამანახთი, ცორყიელნი. | 54 | ძენი სალომისნი: ბეთლემი და ნეტუფატი, ატაროთი, სახლისა იოაბისი და ზოგი მანაათისა - ესარა.
55 | იაყბეცში მცხოვრებ მწიგნობართა საგვარეულონი: თირყათელნი, შიმყათიელნი, სუქათიელნი. ესენი კინიელნი არიან, ბეთ-რექაბას მამის, ხამათის, შთამომავლები. | 55 | მამათა მწიგნობართა, რომელნი დამკჳდრებულ იყუნეს იაბესსა: აგათიმელნი და სუქმითელნი და სამათიმელნი. ესე არიან სახლნი, რომელნი მოვიდეს ემათით, მამისა სახლისა რექაბისნი.


† www.orthodoxy.ge † ძველი აღთქმა - პირველი ნეშტთა (თავი 3)

პირველი ნეშტთა

თავი მესამე

ახალი ქართულით ძველი ქართულით
1 | ესენი იყვნენ დავითის ძენი, რომლებიც ხებრონში შეეძინნენ მას: პირმშო ამონი, ახინოყამ ისრაელიანისგან, მეორე - დანიელი, აბიგაილ ქარმელელისგან, | 1 | და ესენი იყუნეს ძენი დავითისნი, რომელნი ესხნეს მას ქებრონს: პირმშო ამონ აქინამასაგან იეზრაიტელისა; მეორე - დალუა, აბიგეასგან კარმელისა.
2 | მესამე - აბესალომი, გეშურის მეფე თალმაის ასულის, მაყაქას ვაჟი, მეოთხე - ადონია, ხაგითის ვაჟი. | 2 | მესამე - აბესალომ, ძე მოქასი, ასულისა თოლმისი, მეფისა გესურისა; მეოთხე - ადონია, ძე ანგითისი.
3 | მეხუთე - შეფატია, აბიტალისგან, მეექვსე - ითარეყამი, ყეგლასგან, თავისი ცოლისაგან. | 3 | მეხუთე - საფატია აბიტალისგან; მეექუსე იეთრამ, აგალისგან, ცოლისა მისისა.
4 | ექვსნი შეეძინნენ მას ხებრონში. შვიდი წელი და ექვსი თვე იქ იმეფა, ოცდაცამეტი წელი კი - იერუსალიმში. | 4 | ესენი ესხნეს ქებრონს; და იმეფა მუნ შჳდ წელ და ექუს თთუე და ოცდაათცამეტ წელ მეფობდა იერუსალჱმსა.
5 | ესენი შეეძინნენ იერუსალიმში: შიმყა, შობაბი, ნათანი, სოლომონი - ოთხნი ბათშუაყისგან, ყამიელის ასულისგან. | 5 | და ესენი ესხნეს მას იერუსალჱმს: სამაა, სობაბ, ნათან და სოლომონ ბერსაბესგან, ასულისა ამელისა,
6 | იბხარი, ელიშამაყი, ელიფალეტი, | 6 | იებაარ, და ელისაუ.
7 | ნოჰაგი, ნეფეგი, იაფიაყი, | 7 | და ელიფალეტ, და ნაგებ, და ნაფეკ, და ნაფია,
8 | ელიშამაყი, ელიადაყი, ელიფელეგი - ცხრანი. | 8 | და ელისამა, და ელიათადა და სოქაინ,
9 | სულ ესენი არიან დავითის ძენი, ხარჭების ძეთა გარდა; თამარიც მათი და იყო. | 9 | ყოველნი ესე ძენი დავითისნი ცხრა გარეშე ძეთა ხარჭთა მისთასა,- და თამარ, დაჲ მათი.
10 | სოლომონის ძე რობოამი, მისი ძე აბია, მისი ძე ასა, მისი ძე იოშაფატი, | 10 | და ძენი სოლომონისნი: რობოამ, აბია, ძე მისი, ასა, ძე მისი, იოსაფატ, ძე მისი,
11 | მისი ძე იორამი, მისი ძე ახაზიაჰუ, მისი ძე იოაში, | 11 | იორამ, ძე მისი, ოზია, ძე მისი,
12 | მისი ძე ამაციაჰუ, მისი ძე ყაზარია, მისი ძე იოთამი, | 12 | ამასია, ძე მისი, აზარია, ძე მისი, იოვას, ძე მისი, იოთამ, ძე მისი,
13 | მისი ძე ახაზი, მისი ძე ხიზკიაჰუ, მისი ძე მენაშე, | 13 | აქაზ, ძე მისი, ეზეკია, ძე მისი, მანასე, ძე მისი,
14 | მისი ძე ამონი, მისი ძე იოშიაჰუ. | 14 | ამონ, ძე მისი, იოსია, ძე მისი,
15 | იოშიაჰუს ძენი: პირმშო იოხაზანი, მეორე - იეჰოიაკიმი, მესამე - ციდკიაჰუ, მეოთხე - შალუმი. | 15 | და ძენი იოსიასი: პირმშო იოაქაზ, მეორე - იოაკიმ, მესამე - სედეკია, მეოთხე - სალუმ.
16 | იეჰოიაკიმის ძენი: მისი ძე იექონია, მისი ძე ციდკია. | 16 | და ძენი იოვაკიმისანი: იექონია, ძე მისი, და სედეკია, ძე მისი.
17 | იექონიას ძენი: ასირი, მისი ძე შელათიელი, | 17 | და ძენი იოქონისნი: ასირ, სალათიელ, ძე მისი.
18 | მალქირამი, ფედაია, შენაცარი, იეკამია, ჰოშამაყი, ნედაბია. | 18 | მელქირამ, და ფადია, და სენესარ, და იეკენია, და იოსამოთ და ნადაბია.
19 | ფედაიას ძენი: ზერუბაბელი, შიმყი. ზერუბაბელის ძენი: მეშულამი, ხანანია, მათი და შელომითი; | 19 | და ძენი სალათიელისნი: ზორობაბელ და სემეა. და ძენი ზორაბაბელისნი: მოსალამოს და ანანია და სალომითი, დაჲ მათი.
20 | ხაშუბა, ოჰელი, ბერექია და ხასადია. | 20 | და ასება, და ოლ, და ბარაქია, და ასადია, და სობედ, - ხუთნი ესე.
21 | ხანანიას ძენი: ფელატია და ესაია. რეფაიას ძენი და არნანის ძენი, ყობადიას ძენი და შექანიას ძენი. | 21 | და ძენი ანანიასნი: ფალატია და იესეი, ძე მისი, და რაფაია, ძე მისი, ორნა, ძე მისი, აბდია, ძე მისი, სექენია, ძე მისი.
22 | შექანიას ძე შემაყია. შემაყიას ძენი: ხატუში, იგალი, ბარიახი, ნეყარია, შეფატი - ექვსნი. | 22 | და ძე სექენიასი: სამეა. და ძენი სამეასნი: ქატუს, და იოელ, და ბარია, და ნოადია და საფატ, ექუსნი ესე.
23 | ნეყარიას ძენი: ელიოყენაი, ხიზკია, ყაზრიკამი - სამნი. | 23 | და ძენი ნოადიასნი: ელიონე, და ეზეკია და ეზრიკამ, სამნი.
24 | ელიოყენაის ძენი: ჰოდაგიაჰუ, ელიაშიბი, ფელაია, ყაკუბი. იოხანანი, დელაია, ყანანი - შვიდნი. | 24 | და ძენი ელიეოასნი: ოდუია, და ელიასიბ, და ფალაგია, აკკუბ, და იონან, და დალეა, და ანანია, - შჳდნი.


† www.orthodoxy.ge † ძველი აღთქმა - პირველი ნეშტთა (თავი 4)

პირველი ნეშტთა

თავი მეოთხე

ახალი ქართულით ძველი ქართულით
1 | იუდას ძენი: ფერეცი, ხეცრონი, ქარმი, ნური და შობალი. | 1 | და ძენი იუდასნი: ფარეზ, ესრომ, ქარიმ, და ორ და უბარ.
2 | შობალის ძემ, რეიამ, შვა იახათი. იახათმა შვა ახუმაი და ლაჰადი. აჰა, ცორყათელთა საგვარეულონი. | 2 | დარა, ძე მისი. და სუბე შვა იეთე. და იეთე შვა აქიმე და ლაად. ესე შობანი არიან სალათისნი.
3 | აჰა, ყეტამის მამის ძენი: იზრეყელი, იშმა, იდბაში; მათ დას ჰაცლელფონი ერქვა; | 3 | და ესენი ძენი არიან ეტამისნი: და იეზრაელ, და იესმა და იაბეს, და სახელი დისა მათისა ესელელფონ.
4 | ფენუელი, გედორის მამა, და ყეზერი, ხუშას მამა. | 4 | და ფანელ, მამა გედირისა, და ეზელ, მამა სოსანისა. ესე ძენი ორისნი, პირმშოსა ეფრათაისნი, მამისა ბეთლაემისა.
5 | აშხურს, თეკოაყის მამას ორი ცოლი ჰყავდა: ხელა და ნაყარა. | 5 | და საურ, მამისა თეკუესა, იყუნეს ორნი ცოლნი: აალა და ნოორა.
6 | ნაყარასგან შეეძინა: ახუზამი, ხეფერი, თემნი და ჰაახაშთარი. ესენი იყვნენ ნაყარას ძენი. | 6 | უშვა მას ნოორა: ოქსამ, და ეფად, და თემან და ასთერა. ყოველნი ესე ძენი ნორასნი.
7 | ხელას ძენი: ცერეთი, იეცოხარი და ეთნანი. | 7 | და ძენი აალასნი: ასარეთი, და ასარა და ეთნან.
8 | კოცმა შვა ყანუბი, ჰაცობება და ახარხელ ჰარუმის ძის საგვარეულონი. | 8 | და კორე შვა ენონ და სობება. და ესე შობანი არიან ძმისა რექაბისნი, ძისა იარიმისნი:
9 | იაყბეცი თავის ძმებზე უფრო პატივდებული იყო. იაყბეცი დედამისმა დაარქვა. თქვა: რადგან სიმწრით გავაჩინე. | 9 | და იყო იაგაბეს უდიდებულეს ძმათა თჳსთა, და დედამან მისმან უწოდა მას სახელი იაგბეს, და თქუა: ვშევ, ვითარცა იაგბეს.
10 | მოუხმო იაყბეცმა ისრაელის ღმერთს და უთხრა: ნეტავ კურთხევით მაკურთხევდე და საზღვრებს გამიდიდებდე, შენი ხელი ჩემთან იქნებოდეს და ბოროტებისაგან დამიცავდე, რომ არ გავიტანჯო. და ღმერთმა მისცა, რასაც ითხოვდა. | 10 | და ხადა იაგბეს ღმერთსა ისრაჱლისასა და თქუა: უკუეთუ კურთხევით მაკურთხო მე და განამრავლნე საზღუარნი ჩემნი, და იყოს ჴელი შენი ჩემ თანა, და ჰყო საცნაური ჩემ თანა არა დამდაბლებად ჩემდა! და მოსცა მას ღმერთმან ყოველი, რაოდენიცა ითხოა.
11 | შეხას ძმა ქელუბმა შვა მეხირ-ეშთონის მამა. | 11 | და ქალებ, მამამან ასქანასისმან, შვა მაქირ, ესე - მამა ასათონისი.
12 | ეშთონმა შვა ბეთ-რაფა, ფასეახი და ყირ-ნახაშის მამა თეჰინა. აჰა, რექას მცხოვრებნი. | 12 | და ასათონ შვა ფათრეფი, და ფესეე, და თანა და მამა ქალაქისა ნაას, ძმისა ასალონისი, კენეზიანი. ესე არიან კაცნი რეფესანი.
13 | ყენაზის ძენი: ყათინელი და სერაია. ყათნიელის ძე იყო ხათათა. | 13 | და ძენი კენეზისნი: გოთონიელ და სარაია. და ძე გოთოლიისი: - ათათ.
14 | მეყონოთაიმ შვა ყოფრა. სერაიამ შვა იოაბი, მამა ხუროთა ველისა, რადგან ხურონი იყვნენ. | 14 | და მანათი შვა გეფორა, და სარაია შვა იობაბ, მამა გერსასიმისა, რამეთუ ხურონი იყუნეს.
15 | იეფუნის ძის, ხალების ძენი: ყირუ, ელა და ნაყამი. ელას ძე იყო კენაზი. | 15 | და ძენი ქალებისა იეფონესნი: ერალა, და ნაამ. და ძე არამისი: -კენეეზ.
16 | იეჰალელის ძენი: ზიფი, ზიფა, თირია და ასარიელი. | 16 | და ძენი იალელისნი: ზიფი, ზეფაა, და თირა და ეზერაელი.
17 | ყეზრას ძენი: იეთერი, მერედი, ყეფერი და იალონი. იეთერმა შვა მირიამი, შამაი და იშბახი, იშთემოაყის მამა. | 17 | და ძენი ეზარელისნი: ეთერი, მოლარი, და ფერ. და იაღონ შვა იეთერ, და მარო, და სემაი, და იესბა, მამა სესთემონისა.
18 | მის იუდაელ ცოლს შეეძინა იერედი, მამა გედორისა, ხებერი, მამა სოხოსი, იეკუთიელი, მამა ზანოახისა. აჰა, ძენი ბითიასი, ფარაონის ასულისა, მარედმა რომ შეირთო. | 18 | და ცოლმან მისმან ადა უშვა მას იარედი, მამა გედორისა, და აბერი, მამა სოქოასა, და იეთიელ, მამა ზანოისი. და ესე არიან ძენი ბეთთასი, ასულისა ფარაოსი, რომელი მოიყვანა მორედ.
19 | ჰოდიას ცოლის, ნახამის დის ვაჟები: კეყილას მამა გარმელი, და ეშთემოაყ მაყაქათელი. | 19 | და ძენი ცოლისა ოვდიასი, დისა ნაქემისნი, და დალია, მამა კეილაისა. და საბეგონ, მამა იომანისა, და ძენი ნაემისნი მამისა კელაისანი ტარმიკეანისანი: ესთეო და მაქათი.
20 | შიმონის ძენი: ამნონი, რინა, ბენ-ხანანი და თილონი. იშყის ძენი: ზონეთი და ბენ-ზოხეთი. | 20 | და ძენი სემიონისნი: ამნონ და რანო და ძე ანანისი - თილონ. და ძენი ესთესნი: ბენზჰეთ და ზოქათ. და ძენი ზოქათისნი
21 | შელა იუდას ძის ვაჟები: ყერი, ლექას მამა, ლაყდა, მარეშას მამა და სელის მკეთებელთა საგვარეულოები აშბეაყის სახლიდან. | 21 | და ძენი სელონისნი, ძისა იოდასნი: ერ, მამა ლექადისა, და ლაადა, მამა მადესი, და შობანი მათნი ესთაად და აბუს, სახლსა ესობასა, და იოაკიმისა,
22 | იოკიმი, ქოზებას ხალხი, იოაში და სარაფი მოაბსა და იაშუბი-ლახუმს ფლობდნენ. ეს ძველი ამბებია. | 22 | და კაცნი ქოზიბასანი და იოასისნი სალაფინელი, რომელნი დაეშენნეს მოაბს და კუალად მოაქცინა იგინი, აბედდერინ და ათუკიიმ.
23 | ისინი მეთუნენი იყვნენ. ნეტაყიმსა და გედერაში სახლობდნენ, მეფესთან ცხოვრობდნენ და მისთვის შრომობდნენ. | 23 | ესე მეკეცენი, რომელნი დაემკჳდრნეს ატალიმს და გადერს მეფისა თანა. და მეფობასა თანა მისსა განაძლიერეს იგი და დაემკჳდრნეს მუნ.
24 | სიმონის ძენი: ნემუელი, იამინი, იარიბი, ზერახი და საული. | 24 | და ძენი სჳმეონისნი: ნამუელ და იამინ, იარიმ, ზარა, საულ,
25 | მისი ძე შალუმი, მისი ძე მიბსამი, მისი ძე მიშმაყი. | 25 | და სალიმ, ძე მისი, მაბესან, ძე მისი, ასემან, ძე მისი, მაზბან, ძე მისი,
26 | მიშმაყის ძენი: მისი ძე ნამუელი, მისი ძე ზაქური, მისი ძე შიმყი. | 26 | ამუელ, ძე მისი, საბუდ, ძე მისი, საქურ, ძე მისი, სემეეი, ძე მისი.
27 | შიმყის თექვსმეტი ვაჟი და ექვსი ქალი ჰყავდა. მის ძმებს ბევრი ვაჟები არ ჰყოლია და არც მათი საგვარეულო იყო იუდას ძეთა საგვარეულოსავით მრავალრიცხოვანი. | 27 | და სემეემისნი ძენი - ათექუსმეტ და ასულნი ექუს; და ძმათა მათთა არა ესხნეს ძენი მრავალ, და ყოველნი ნათესავნი მათნი არა განმრავლდეს, ვითარ-იგი ძენი იუდასნი.
28 | ისინი ცხოვრობდნენ ბეერ-შებაყში, მოლედასა და ხაცარ შეყალში, | 28 | და დაემკჳდრნეს ბერსაბეეს და სამაას, და მოლაადს, და სერასულას,
29 | ბილჰაში, ყეცამში, თოლადში, | 29 | და ბალაას, და ასომს, და სთოლად,
30 | ბეთუელში, ხარმაში, ციკლაგში, | 30 | ბათულს, და ერმას და სიკელაკს.
31 | ბეთ-მარქაბოთში, ხაცარ-სუსიმში, ბეთ-ბირსა და შაყარაიმში. აჰა, მათი ქალაქები დავითის გამეფებამდე. | 31 | ბეთმაქაბოროს და კერძოსა სესომისისასა. და სახლი ბარუმისი -სეორიმი. ესე იყუნეს ქალაქნი მათნი ვიდრე დავითის მეფისამდე.
32 | მათი დასახლებები: ყეტამი, ყაინი, რიმონი, თოქენი, ყაშანი - ხუთი ქალაქი. | 32 | და საყოფელნი მათნი: ერამინი, და ერემონი, და თოკანი, და ესანი და თეკანი - ქალაქები ხუთი.
33 | ასევე ყველა ის სოფელი, რომელიც ამ ქალაქებს ეკვროდა ვიდრე ბაყალამდე. აჰა, მათი საცხოვრებელი და მათი საგვარტომო ნუსხა. | 33 | და ყოველი საყოფელები მათი გარემო ქალაქებსა ამას ვიდრე ბაალადმდე; ესე არს სამკჳდრებელი მათი და ნაწილად ხუედრებული მათი:
34 | მეშობაბი, იამლექი, იოშა ამაციას ძე, | 34 | მოსობაბი, და ამალეკი და იოსია, ძე ამასიასი.
35 | იოელი და იეჰუ, ძე ოშიბიასი, სერაიას ძისა, ყასიელის ძისა. | 35 | და იოელ და იესუ, ძე იოსაბიასი, და ძე სარაიასი, ძე ასიელისი.
36 | ელიოყენაი, იაყაკობა, იშოხაია, ყასია, ყადიელი, ისიმიელი, ბენაია, | 36 | და ელიონეი, და იეკებ, და იასოილ, და ასაიაი, და ედიელ, და ისმაელ და ბანეა.
37 | ზიზა ძე შიფყისა, ძე ალონისა, ძე იედაიასა, ძე შიმრისა, ძე შემაყიასი. | 37 | და ზოზა, ძე სეფეისი, ძისა ალონისი, ძისა იედიასი, ძისა სამარიასი, ძისა სამეასი.
38 | ესენი, სახელებით რომ არიან ჩამოთვლილნი, თავთავიანთი საგვარეულოების მთავრები იყვნენ. მათი მამისსახლი ძალიან გაიზარდა. | 38 | ესე არიან, რომელნი განვიდეს სახელებითა მთავართათა ნათესავთა შორის მათთა, და სახლთა შორის მამათა მათთა განმრავლდეს ფრიად სიმრავლედ.
39 | მათ გედორისაკენ გასწიეს, ველის აღმოსავლეთით, თავიანთი ცხვრისთვის საძოვრის საძებნელად. | 39 | და მიიწივნეს ვიდრე გერარად, ვიდრე აღმოსავალადმდე გაისა, ძიებად საძოვარისა საცხოვართა მათთჳს.
40 | პოხიერსა და კარგ საძოვარს მიაგნეს; ვრცელი ქვეყანა იყო, თან მშვიდი და მყუდრო; რადგან უწინ აქ ქამის შთამომავლები ცხოვრობდნენ. | 40 | და პოეს საძოვარი კეთილი და პოხილი, და ქუეყანა ვრცელი წინაშე მათსა, მშჳდობა და მყუდროება, რამეთუ ძეთაგან ქამისთანი იყუნეს მუნ პირველ დამკჳდრებულ.
41 | ისინი, სახელებით რომ იყვნენ ჩამოწერილნი, იუდას მეფის, იეხიზკიაჰუს დღეებში მოვიდნენ, გაანადგურეს მათი კარვები და მაყონელნი, იქ რომ იყვნენ. იმ დღეს ერთიანად ამოწყვიტეს ისინი და მათ ნაცვლად დასახლდნენ, რადგან იქ იყო მათი ცხვრის საძოვარი. | 41 | და მოვიდეს ესენი დაწერილნი სახელით დღეთა ეზეკია მეფისა ჰურიასტანისათა, და მოსრნეს მკჳდრნი მათნი და მინელნი იგი, რომელნი პოვნეს მუნ, და შეჩუენებულ-ყუნეს იგინი ვიდრე აქა დღედმდე და დაემკჳდრნეს მათ წილ, რამეთუ საძოვარი საცხოვართა მათთათჳს იყო მუნ.
42 | ხოლო მათგან, სიმონის ძეთაგან, ხუთასი კაცი სეყირის მთისკენ გაეშურა იშყის ძეების - ფელატიას, ნეფარიას, რეფაიასა და ყუზიელის მეთაურობით. | 42 | და მათთაგანვე, ძეთა სჳმეონისთანი, წარვიდეს მთასა სეირსა კაცნი ხუთასნი: ფალეტია და ნოადია და რაფადია და ოზიელ, ძენი ესთისნი და მთავარნი მათნი.
43 | გაანადგურეს ყამალეკთა ნატამალი და დღემდე იქ ცხოვრობენ. | 43 | და მოსრნეს დაშთომილნი იგი ნეშტნი ამალეკისანი და დაემკჳდრნეს მუნ ვიდრე აქა დღედმდე.


† www.orthodoxy.ge † ძველი აღთქმა - პირველი ნეშტთა (თავი 5)

პირველი ნეშტთა

თავი მეხუთე

ახალი ქართულით ძველი ქართულით
1 | რეუბენის, ისრაელის პირმშოს ძენი (იგი პირმშო იყო, მაგრამ როცა მამის სარეცელი წაბილწა, მისი პირმშოობა გადაეცა იოსებს, ისრაელის ძეს, არა იმისათვის რომ პირმშოდ ჩაწერილიყო. | 1 | და ძენი რუბენისნი, პირმშოსა ისრაჱლისა, რამეთუ ესე იყო პირმშო, აღსვლისა მისთჳს საწოლსა მამისა თჳსისა მისცა კურთხევა მისი ძესა მისსა იოსებს, ძესა ისრაჱლისასა, და არა შეერაცხა ნათესავად პირმშოდ.
2 | იუდა ძლიერი იყო თავის ძმებში და წინამძღვარიც მისგან იყო, პირმშოობა კი იოსებს ეკუთვნოდა). | 2 | რამეთუ იუდა იყო ძლიერ ძალითა ძმათა შორის მისთა, და იყუნეს მთავრად მისგანნი. ხოლო კურთხევა იგი იყო იოსებისა.
3 | რეუბენის, ისრაელის პირმშოს ძენი: ხანოქი, ფალლუ, ხეცრონი და ქარმი. | 3 | და ძენი რუბესნი, პირმშოსა ისრაჱლისანი: ენოქ და ფალუს, ასრომ და ქარმი.
4 | იოელის ძენი: მისი ძე შემაყია, მისი ძე გოგი, მისი ძე შიმაყი, | 4 | და ძენი იოელისნი: სემეი და ბანეა, ძე მისი, და ძენი გეგისნი.
5 | მისი ძე მიქა, მისი ძე სერაია, მისი ძე ბაცალი, | 5 | ძისა სემეისნი, ძე მისი ბაალ.
6 | მისი ძე ბეერა, რომელიც ტყვედ წაიყვანა აშურის მეფემ, თიგლათ-ფილნესერმა. ის იყო რეუბენიანთა წინამძღოლი. | 6 | ძე მისი ბაელ, რომელი წარტყუენა თაგლადფალნასარ, მეფემან ასურეთისამან. ესე მთავარი რუბენისი.
7 | მისი ძმები, მათი საგვარეულოებისა და საგვარტომო ნუსხის მიხედვით იყვნენ: უფროსი: იეყიელი, ზექარია, | 7 | და ძმანი მისნი იყუნეს მამულსა მათსა და ნაწილსა მათსა ნათესავთაებრ მათთა: მთავარი იოელ და ზაქარია.
8 | ბელაყი, ძე ყაზაზისა, ძე შემაყისა, ძე იოელისა. იგი ყაროყერში ცხოვრობდა ნებომდე და ბაყალ-მეყონამდე. | 8 | და ბალე, და ოზუზისი, ძე სამასა, ძე იოელისი. ესე დაემკჳდრა აროირს ნაბავით კერძო და ბელმასონით.
9 | აღმოსავლეთით ცხოვრობდა მდინარე ევფრატიდან მოყოლებული უდაბნოს პირამდე, რადგან დიდძალი საქონელი ჰყავდათ გალაადის ქვეყანაში. | 9 | და მზისა აღმოსავლით დაეშენა, ვიდრე ამოსლვადმდე უდაბნოდ მდინარითგან ევფრატით, რამეთუ საცხოვარი მათი ფრიად იყო ქუეყანასა გალადისსა.
10 | საულის დროს აგარიანებს ეომებოდნენ და მათ ხელში ჩაცვივდნენ. დასახლდნენ მათ კარვებში, გალაადის მთელ აღმოსავლეთ მხარეში. | 10 | და დღეთა საულისთა ყვეს ბრძოლა მკჳდრთა მათ მიმართ მის ქუეყანისათა. და დასცნეს ჴელითა მათითა დამკჳდრებულნი იგი კარვებსა ყოველნივე აღმოსავლად კერძო გალადისსა.
11 | გადის ძენი მათ მეზობლად ცხოვრობდნენ, ბაშანის ქვეყანაში, სალქამდე. | 11 | და ძენი გადისნი წინაშე მათსა დაემკჳდრნეს ბასანს შინა ვიდრე ზელაქადმდე:
12 | უფროსი იოელი, მომდევნო შაფამი, იაყნაი და შაფატი ბაშანში ცხოვრობდნენ. | 12 | იოელ, პირმშო, და საფან, მეორე, და ანა მწიგნობარი, ბასანს.
13 | მათი მოძმენი, თავ-თავიანთი მამისსახლებიდან: მიქაელი, მეშულამი, შებაყი, იორაი, იაყქანი, ზიაყი, ყებედი და შიბყა. | 13 | და ძმანი მათნი და სახლად მამული მათი: მიქეელ, და მოსოლამ, და სობეე, და იორეე და იოაქამ და აზოვე და ობედ - შვიდნი.
14 | აჰა, ძენი აბიხაილისა, ხურის ძისა, იაროახის ძის, გილყადის ძისა, მიქაელის ძისა, იეშიშაის ძისა, იახდოს ძისა, ბუზის ძისა. | 14 | ესე ძენი აბიქესნი, ძისა ურისნი, ძისა იედელისნი, ძისა მიქეელისნი, ძისა იესესესნი, ძისა გალადისნი, ძისა იედადისნი, ძისა ქიბულისნი.
15 | ახი, ძე ყაბდიელისა, ძე გუნისა - მათი მამისსახლის თავკაცი. | 15 | ძისა აბდიელისნი, ძისა გუნდისნი- მთავარნი სახლისა მამულისანი.
16 | ისინი ცხოვრობდნენ გალაადში, ბაშანსა და მის კუთვნილ ქალაქებში, ასევე შარონის მთელ სანახებში, ვიდრე გამოვიდოდნენ. | 16 | და დაემკჳდრნეს გალაადს და ბასანსა შინა და დაბნებსა მათსა და ყოველსა გარემო სოფლებისა სარონისასა, ვიდრე განსლვადმდე
17 | ყველანი აღირიცხნენ იუდას მეფის, იოთამის დროს და იარბეყამ ისრაელის მეფის დროს. | 17 | ყოველთა ნაწილად ხუედრებულისა დღეთა იოათამისთა, მეფისა იუდასათა, და დღეთა იორობოამისათა, მეფისა ისრაჱლისთა.
18 | რეუბენიანებში, გადიანებში და მენაშეს ტომის ნახევარში იყვნენ გულადი ვაჟკაცები, რომელნიც ფარსა და მახვილს ატარებდნენ, მშვილდოსნობდნენ და ბრძოლაში იყვნენ ნაწრთობნი. მათგან რიცხვით ორმოცდაოთხიათას შვიდას სამოცნი გამოდიოდნენ საომრად. | 18 | ძენი რუბენისნი და გადისნი და კერძოსა ტომისა მანასესი ძეთაგან ძლიერებისათა კაცნი, რომელნი აღიღებდეს საჭურველსა და მახჳლსა და მომრთხმელნი მშჳლდისანი და წურთილნი ბრძოლასა ორმეოცდაოთხნი ათასნი და შჳდას და სამეოცნი, რომელნი განვიდეს წყობად.
19 | აგარიანებთან, იატურთან, ნაფიშთან და ნოდაბთან ჰქონდათ ომი. | 19 | და ჰყოფდეს ბოროტსა აგარელთა თანა, და იტურელთა, და ნაფისელთა, და ნადაბელთა.
20 | მიეხმარნენ მათ წინააღმდეგ ბრძოლაში და მათ ხელში ჩაცვივდნენ აგარიანები მთელი მათი საბადებლითურთ. ეს იმიტომ, რომ ომში ღმერთს მოუხმეს. მანაც უსმინა მათ, რაკი მისი იმედი ჰქონდათ. | 20 | და განძლიერდეს მათ ზედა, და მოეცნეს ჴელთა მათთა აგარელნი იგი და ყოველი საყოფლები მათი, რამეთუ ღმრთისა მიმართ ღაღად-ყვეს ბრძოლასა შინა და ისმინა მათი ღმერთმან, რამეთუ ესვიდეს მას.
21 | წამოასხეს მათი საქონელი: ორმოცდაათიათასი აქლემი, ორასორმოცდაათიათასი ცხვარი, ორი ათასი ვირი და ასი ათასი სული ტყვე. | 21 | და წარმოტყუენეს ჭურჭელი მათი, აქლემი ხუთი ათასი, და ცხოვარი ორას და ერგასისი ათასი, ვირი ორი ათასი, და სულები მამათა ასი ათასი.
22 | მრავალი მოკლული დაეცა, რადგან ღვთისაგან იყო ეს ომი. მკვიდრობდნენ ისინი ამ ადგილებზე, სანამ ტყვეობაში მოხვდებოდნენ. | 22 | რამეთუ მრავალი წყლულებაჲ ყვეს და მოსრეს. რამეთუ უფლისა მიერ იყო ბრძოლა და დაემკჳდრნეს მათ წილ ვიდრე წარტყუენვადმდე მათისა.
23 | მენაშეს ტომის ნახევარიც დასახლდა იმ ქვეყნად, დაწყებული ბაშანიდან ვიდრე ბაალ-ხერმონამდე, სენირამდე და ხერმონის მთამდე. მრავალრიცხოვანნი იყვნენ ისინი. | 23 | და ზოგი ნათესავი მანასესი დაემკჳდრა ქუეყანასა ბასანითგან ვიდრე ბაალერმონადმდე, და სანირდ, და მთად აერმონისა და ლიბანესა, ესენი განმრავლდეს.
24 | აჰა, მათი მამისსახლის თავკაცები: ყეფერი, იშყი, ელიელი, ყაზრიელი, იერემია, ჰოდავია, იახდიელი - მამაცი ვაჟკაცები, მამისსახლთა სახელოვანი თავკაცები. | 24 | და ესენი იყუნეს მთავარნი და წინამძღუარნი სახლთა მამულთა მათთანი: ოფერ და იესსი, და ელიელ, და ეზრიელ, და იერმია, და ოდუი, და იედიელ, კაცნი ძლიერნი ძალითა და კაცნი სახელოვანნი, მთავარნი სახლთა მამათა მათთანი.
25 | მათ ზურგი აქციეს მამა-პაპის ღმერთს და გზააბნეულნი გაჰევნენ იმ ქვეყნის ხალხის ღმერთებს, მათგან რომ განდევნა ღმერთმა. | 25 | და შეურაცხება ქმნეს ღმრთისა მიმართ მამათა მათთასა და ისიძვიდეს შემდგომად ღმერთთა ერისა მის ქუეყანისათა, რომელნი-იგი აღჴოცნა ღმერთმან პირისაგან მათისა.
26 | ისრაელის ღმერთმა აღძრა აშურის მეფის, ფულის, სული და აშურის მეფის, თიგლათ-ფილნესერის, სული და გაასახლა რეუბენიანები, გადიანები და მენაშეს ტომის ნახევარი. ჩაასახლა ისინი ხალახში, ხაბორში, ჰარაში, მდინარე გოზანთან, სადაც დღემდე არიან. | 26 | და აღუდგინა ღმერთმან ისრაჱლისამან სული ფალუქისი, მეფისა ასურეთისა, და სული თალგათფალსარისი, მეფისა ასუბისა, და წარტყუენეს რუბენ და გადი და ზოგი ნათესავი მანასესი, და წარიყუანნა ქალად და ქაბორად და მდინარესა მას ქუზასტანისასა ვიდრე აქა დღედმდე.


† www.orthodoxy.ge † ძველი აღთქმა - პირველი ნეშტთა (თავი 6)

პირველი ნეშტთა

თავი მეექვსე

ახალი ქართულით ძველი ქართულით
1 | ლევის ძენი: გერშომი, კეჰათი და მერარი. | 1 | და ძენი ლევისნი: გესრომ, და კაათ, და მერარი.
2 | კეხათის ძენი: ყამრამი, იცჰარი, ხებრონი და ყუზიელი. | 2 | და ძენი კათისნი: ამრამ და ისარ, და ქებრონ და ოზიელ.
3 | ყამრამის ძენი: აარონი, მოსე, მირიამი. აარონის ძენი: ნადაბი, აბიჰუ, ელყაზარი და ითამარი. | 3 | და ძენი ამრამისნი: აარონ, და მოსე და მარიამ. და ძენი აარონისნი: ნაბად, და აბიუდ, და ელიაზარ და ითამარ.
4 | ელყაზარმა შვა ფინხასი, ფინხასმა შვა აბიშუაყი. | 4 | ხოლო ელიაზარ შვა ფინეზ, და ფინეზ შვა აბისუე.
5 | აბიშუაყმა შვა ბუკი, ბუკმა შვა ყუზი. | 5 | აბისუე შვა ბოკე, ბოკე შვა ოზი.
6 | ყუზმა შვა ზერახია, ზერახიამ შვა მერაიოთი. | 6 | ოზი შვა ზარაია, ზარაია შვა მარეთ.
7 | მერაიოთმა შვა ამარია, ამარიამ შვა ახიტუბი. | 7 | მარეთ შვა ამარეა, ამარია შვა აქიტობ.
8 | ახიტუბმა შვა ცადოკი, ცადოკმა შვა ახიმაყაცი. | 8 | აქიტობ შვა სადუკ, სადუკ შვა აქიმას.
9 | ახიმაყაცმა შვა ყაზარია, ყაზარიამ შვა იოხანანი. | 9 | აქიმას შვა აზარია, აზარია შვა იოანა.
10 | იოხანანმა შვა ყაზარია (ეს იმ ტაძარში მღვდლობდა, რომელიც სოლომონმა ააშენა იერუსალიმში). | 10 | და იოანა შვა აზარია - ესე მღდელობდა სახლსა ღმრთისასა მას, რომელი აღაშენა სოლომან იერუსალჱმს.
11 | ყაზარიამ შვა ამარია, ამარიამ შვა ახიტუბი. | 11 | და აზარია შვა ამარია და ამარია შვა აქიტობ.
12 | ახიტუბმა შვა ცადოკი, ცადოკმა შვა შალუმი, | 12 | და აქიტობ შვა სადუკ, და სადუკ შვა სელუმ.
13 | შალუმმა შვა ხილკია, ხილკიამ შვა ყაზარია. | 13 | და სალუმ შვა ქელკია, და ქელკია შვა აზარია.
14 | ყაზარიამ შვა სერაია, სერაიამ შვა იეჰოცადაკი. | 14 | და აზარია შვა სარეა, და სარეა შვა იოსედეკ.
15 | იეჰოცადაკი წავიდა, როცა უფალმა იუდა და იერუსალიმი ნაბუქოდონოსორის ხელით გაასახლა. | 15 | და იოსედეკ წარვიდა ტყუედ იუდას თანა იერუსალჱმს ჴელითა ნაბუქოდონოსორისათა.
16 | ლევის ძენი: გერშომი, კეჰათი, მერარი. | 16 | და ძენი ლევისნი: გაერსომ, და კაათ და მერარი.
17 | აჰა, გერშომის ძეთა სახელები: ლიბნი და შიმყი. | 17 | და ესე არს სახელები ძეთა გერსონისთა: ლობენი და სემი.
18 | კეჰათის ძენი: ყამრამი, იცჰარი, ხებრონი და ყუზიელი. | 18 | და ძენი კაათისნი: ამრაამ და ისაარ, ქებრონ და ოზიელ.
19 | მერარის ძენი: მახლი და მუში. აჰა, ლევის საგვარეულონი, თავ-თავიანთი მამისსახლის მიხედვით. | 19 | ძენი მერარისნი: მოოლი და ომუსი. და ესე არს ტომი ლევისი მამად ნათესავისაებრ მათისა,
20 | გერშომს ჰყავდა მისი ძე ლიბნი, მისი ძე იახათი, მისი ძე ზიმა, | 20 | გერსაონისი და ლობენისი, ძისა მისისა; იეთ, ძე მისი,
21 | მისი ძე იოახი, მისი ძე ყიდო, მისი ძე ზერახი, მისი ძე იეათრაი. | 21 | იოაქ, ძე მისი; ადდი, ძე მისი; ზიმა, ძე მისი; ასტი, ძე მისი; იეთრი, ძე მისი.
22 | კეჰათის ძენი: მისი ძე ყამინადაბი, მისი ძე კორახი, მისი ძე ასირი, | 22 | ძენი კათრისნი: სარა, ძე მისი, კორე, ძე მისი, ასირი, ძე მისი,
23 | მისი ძე ელკანა, მისი ძე აბიასაფი, მისი ძე ასირი, | 23 | ელკანა, ძე მისი; იაბი ასაფ, ძე მისი; ისირი, ძე მისი; ოზია, ძე მისი.
24 | მისი ძე თახათი, მისი ძე ურიელი, მისი ძე ყუზია, მისი ძე საული. | 24 | ტათი, ძე მისი; ურიელ, ძე მისი; და საულ, ძე მისი;
25 | ელკანას ძენი: ყასამაი და ახიმოთი. | 25 | ძენი ელკანასი: ამასი და აქამოთ,
26 | ელკანა. ელკანას ძენი: მისი ძე ცოფაი, მისი ძე ნახათი, | 26 | და ელკანა, ძე მისი, სუფი, ძე მისი, კანათ, ძე მისი;
27 | მისი ძე ელიაბი, მისი ძე იეროხამი, მისი ძე ელკანა. | 27 | ელიაბ, ძე მისი; იერომ, ძე მისი; ელკანა, ძე მისი;
28 | სამუელის ძენი: პირმშო ვაშნი და აბია. | 28 | და ძენი სამოელისნი: პირმშო მისი იოველ და მეორე აბია.
29 | მერარის ძენი: მახლი, მისი ძე ლიბნი, მისი ძე შიმყი, მისი ძე ყუზა, | 29 | და ძენი მერარისნი: მოსოლი, ნაბარი და ლუბენი, ძე მისი, სემეი, ძე მისი, ოზია, ძე მისი.
30 | მისი ძე შიმყა, მისი ძე ხაგია, მისი ძე ყასაია. | 30 | საამა, ძე მისი, ანგა, ძე მისი, ასაია, ძე მისი.
31 | აჰა, ისინი, მგალობლებად რომ დააყენა დავითმა უფლის სახლში, კიდობნის დადგმის შემდეგ. | 31 | ესე არიან, რომელნი დაადგინნა დავით ჴელსა მგალობელთასა, სახლსა უფლისა ღმრთისასა, დაცხრომასა მას კიდობნისასა.
32 | სადღესასწაულო კარავთან გალობით ასრულებდნენ სამსახურს, სანამ სოლომონი იერუსალიმში უფლის სახლს ააშენებდა. ისინი თავიანთი სამსახურის წესისდამიხედვით იდგნენ. | 32 | და იყუნეს ესენი მსახურ წინაშე კარავსა მას სახლისა საწამებელისასა სტჳრითა და ებნითა ვიდრე შენებადმდე სოლომონისსა ტაძრისა მის უფლისა იერუსალიმს, და დადგეს სამართლისაებრ მათისა მსახურებასა მათსა.
33 | აჰა, ისინი, სამსახურს ვინც ეწეოდნენ და მათი ძენი: | 33 | და ესენი, რომელნი დგეს, და ძენი მათნი ძეთაგანნი კაათისთანი, ძისა? ემან მეფსალმუნე, ძისა იოელისნი, ძისა სამუელისნი,
34 | ელკანას ძე, იეროხამის ძე, ელილელის ძე, თირხას ძე, | 34 | ძისა ელკანისი, ძისა იერემელისი, ძისა ელიელისი, ძისა თოვესი, ძისა სუფისი, ძისა ელკანასი, ძისა მაათისი, ძისა ამასიასი,
35 | ცუფის ძე, ელკანას ძე, მახათის ძე, ყამასაის ძე, | 35 |
36 | ელკანას ძე, იოელის ძე, ყაზარიას ძე, ცეფანიას ძე, | 36 | ძისა ელკანასი, ძისა იოვდისი, ძისა აზარიასი, ძისა საფანისი.
37 | თახათის ძე, ასირის ძე, აბიასაფის ძე, კორახის ძე, | 37 | ძისა თათისი, ძისა ასირისი, ძისა აბიასაფისი, ძისა კორესი,
38 | იცჰარის ძე, კეჰათის ძე, ლევის ძე, ისრაელის ძე. | 38 | ძისა ისაარისი, ძისა კაათისი, ძისა ლევისი, ძისა ისრაჱლისი.
39 | მისი ძმა ასაფი მის მარჯვნივ მდგომი, ასაფ ბერექიას ძე, შიმყას ძე, | 39 | და ძმა მისი ასაფ, რომელი დგა მარჯვენით მისა, ასაფ, ძე ბარაქიასი, ძე სამაასი,
40 | მიქაელის ძე, ბაყასეას ძე, მალქიას ძე, | 40 | ძისა მიქეელისი, ძისა მაასიასი, ძისა მექიასი,
41 | ეთნის ძე, ზერახის ძე, ყადიას ძე, | 41 | ძისა ათანისი, ძისა აზაარესი, ძისა ადაასი,
42 | ეთანის ძე, ზიმას ძე, შიმყის ძე, | 42 | ძისა ურისი, ძისა ზამმასი, ძისა სემიისი,
43 | იახათის ძე, გერშომის ძე, ლევის ძე, | 43 | ძისა იეთისი, ძისა გეთსონისი, ძისა ლევისი.
44 | მერარის ძე, მათი ძმები მარცხნივ რომ იდგნენ: ეთან კიშის ძე, ყავდის ძე, მალუქის ძე, | 44 | და ძენი მერარისნი, ძმანი მისნი, მარცხენით - ეთან, ძე კაინანისი, ძისა აბდისი, ძისა მალუქისი,
45 | ხაშაბიას ძე, ამაციას ძე, ხილკიას ძე, | 45 | ძისა ასაბისი, ძისა ამესიასი, ძისა ქელკიასი,
46 | ამცის ძე, ბანის ძე, შამერის ძე, | 46 | ძისა ამასაისი, ძისა ბასანისი, ძისა სემერისი,
47 | მახლის ძე, მუშის ძე, მერარის ძე, ლევის ძე. | 47 | ძისა მოოლისი, ძისა ომოსისი, ძისა მერაარისი, ძისა ლევისნი,
48 | მათი ძმები, ლევიანები, ღვთის სახლის სავანის ყველანაირი სამსახურისთვის იყვნენ დაყენებულნი. | 48 | და ძმანი მათნი სახლად და სახლად მამათა მათთა ლევიტელნი მიცემულ არიან ყოველსა საქმესა მსახურებისასა კარავისა სახლისა უფლისასა.
49 | აარონი და მისი ძენი აღსავლენის სამსხვერპლოზე და საკმევლის სამსხვერპლოზე აკმევდნენ. წმიდათა წმიდაში ყველა საქმეს აკეთებდნენ და ყველაფერს ისე ასრულებდნენ ისრაელის განსაწმედად, როგორც მოსემ ბრძანა, ღვთის მორჩილმა. | 49 | და აჰრონ და ძენი მისნი აკუმევდეს საკუმეველსა საკურთხეველსა მას ყოვლად დასაწველთასა და საკურთხეველსა მას საკუმეველთასა. და ყოველსა მას საქმარსა წმიდასა წმიდათასა და ლხინებად ისრაჱლისა ყოვლისა მისებრ, რაოდენი ამცნო მოსე, მონამან ღმრთისამან.
50 | აჰა, აარონის ძენი: მისი ძე ელყაზარი, მისი ძე ფინხასი, მისი ძე აბიშუაყი, | 50 | და ესე არიან ძენი აჰრონისნი: ელიეზერ, ძე მისი; ფინეზ, ძე მისი; აბისუ, ძე მისი;
51 | მისი ძე ბუკი, მისი ძე ყუზი, მისი ძე ზერახია, | 51 | ბოკე, ძე მისი; ოზი, ძე მისი; ზარა, ძე მისი;
52 | მისი ძე მერაიოთი, მისი ძე ამარია, მისი ძე ახიტუბი, | 52 | მერაოთ, ძე მისი; ამარიათ, ძე მისი; აქიტომ, ძე მისი;
53 | მისი ძე ცადოკი, მისი ძე ახიმაყაცი. | 53 | სადუკ, ძე მისი; აქიმაან, ძე მისი.
54 | ეს მათი საცხოვრებელი, მათი დაბებისა და საზღვრის მიხედვით, ერგოთ აარონიანებს, კეჰათელთა საგვარეულოდან, რადგან წილისყრით მათ ეკუთვნოდათ. | 54 | და ესე არს დამკჳდრება მათი დაბნებსა მათსა და საზღვართა მათთა ძეთა აჰრონისთა და ტომთა მისთა კათიანთა, რამეთუ იგი იქმნა მთავარი მძლავრი.
55 | მისცეს მათ ხებრონი, იუდას ქვეყანაში, თავისი სანახებითა და შემოგარენითურთ. | 55 | და მისცეს მათ ქებრონი ქუეყანასა იუდასსა და გარემო ნათესავი მისი.
56 | ამ ქალაქის მინდორ-ველი და სოფლები ქალებს მისცეს, იეფუნეს ძეს. | 56 | და ველნი ქალაქისანი და დაბნები მისი მისცეს ქალებს, ძესა იეფონესასა.
57 | აარონიანებს მისცეს თავშესაფარი ქალაქები: ხებრონი, ლიბნა თავისი სანახებით, იათირი და ეშთემოაყი თავისი სანახებით, | 57 | და ძეთა აჰრონისთა მისცეს ქალაქები იგი შესავედრებელი მეოტთა: ქებრონი და ლობნა. და გარემო სათესავი მისი და ესთამონი და გარემო სათესავი მისი და დელონი და გარემო სათესავი მისი.
58 | ხილენი თავისი სანახებით, დებირი თავისი სანახებით, | 58 | და იეთერი და გარემო სათესავი მისი, დაბირი და გარემო სათესავი მისი.
59 | ყაშანი თავისი სანახებით, ბეთ-შემეში თავისი სანახებით, | 59 | და ასან და გარემო სათესავი მისი და ბეთსამუსი და გარემო სათესავი მისი, და ბეთერ და სათესავი მისი.
60 | ბენიამინის ტომიდან: გებაყი თავისი სანახებით, ყალემეთი თავისი სანახებით, ყანათოთი თავისი სანახებით. მათ საგვარეულოებში სულ ცამეტი ქალაქი იყო. | 60 | და ტომისაგან ბენიამენისა - გაბე და გარემო სათესავი მისი, და გალემოთი და გარემო სათესავი მისი, და ლაბეე და გარემო სათესავი მისი, და ანათოთი და გარემო სათესავი მისი და ანქოსი, და გარემო სათესავი მისი, ყოველი ქალაქები მათი ათცამეტ ქალაქ ტომთაებრ მათთა,
61 | ნოლო დანარჩენ კეჰათიანებს, ამ ტომის საგვარეულოდან, მენაშეს ტომის ნახევრიდან ათი ქალაქი ერგოთ წილისყრით. | 61 | და ძეთა კაათისთა, ნეშტთა ტომთაგან და ნათესავისაგანთა კერძოსა ნათესავისაგან მანასესისა ქალაქი ათ ნაწილად,
62 | გერშომიანებს, თავ-თავიანთი საგვარეულოებისდა მიხედვით, ისაქარის, აშერის, ნაფთალის და მენაშეს ტომებიდან ცამეტი ქალაქი ერგოთ ბაშანში. | 62 | და ძეთა გეთსონისთა ტომთაებრ მათთა ტომისაგან ისაქარისა და ტომისაგან ასერისი და ტომისაგან ნეფთალიმისა და ტომისაგან მანასესა - ბასაანს შინა ქალაქები ათცამეტ,
63 | მერარიანებს, თავ-თავიანთი საგვარეულოებისდა მიხედვით, რეუბენის, გადისა და ზებულუნის ტომებიდან თორმეტი ქალაქი შეხვდათ წილისყრით. | 63 | და ძეთა მერარისათა ტომად-ტომადსა მათსა ნათესავისაგან რუბენისი, ნათესავისაგან გადისა, ნათესავისაგან ზაბულონისა - ნაწილად ქალაქები ათორმეტ.
64 | ეს ქალაქები მისცეს თავისი სანახებითურთ ისრაელიანებმა ლევიანებს. | 64 | და მისცეს ძეთა ისრაჱლისთა ლევიტელთა მათ ქალაქები ესე და გარემო სათესავი მათი.
65 | წილისყრით მისცეს იუდას, სიმონისა და ბენიამინის ძეთა ტომებიდან ის ქალაქები, რომელთაც სახელები ერქვათ. | 65 | და მისცეს ტომისაგან ძეთა იუდასა, ტომისაგან ძეთა სემიონისთა და ტომისაგან ძეთა ბენიამენისათა ქალაქები ესე, რომელთა ეწოდა სახელებითა.
66 | კეჰათიანთა საგვარეულოებმა თავიანთი სასაზღვრო ქალაქები ეფრემის ტომისგან მიიღეს. | 66 | ნათესავისაგან ძეთაგან კაათისთა და იყუნეს ქალაქნი საზღვართა მათთანი ტომისაგან ეფრემისა.
67 | მათვე მისცეს თავშესაფარი ქალაქები: შექემი, ეფრემის მთაზე, თავის სანახებიანად, გეზერი თავისი სანახებით, | 67 | და მისცეს მას ქალაქნი შესავედრებელნი მეოტთანი: სჳქემი და გარემო სათესავი მისი საზღვართა ეფრემისთა, და გაზირი და გარემო სათესავი მისი.
68 | იაკმეყამი თავისი სანახებით, ბეთ-ხორონი თავისი სანახებით, | 68 | და იკნამი და გარემო სათესავი მისი, და ბეთორონი და გარემო სათესავი მისი.
69 | აიალონი თავისი სანახებით და გათ-რიმონი თავისი სანახებით. | 69 | და ეგლომი და გარემო სათესავი მისი.
70 | მენაშეს ტომის ნახევრიდან ყანერი თავისი სანახებით და ბილყამი თავისი სანახებით მისცეს კეჰათიანთა დანრჩენ საგვარეულოს. | 70 | და გეთრემონი და გარემო სათესავი მისი, და ზოგისაგან ნათესავისა მანასესა - ენარი და გარემო სათესავი მისი, და იბლანმი და გარემო სათესავი მისი, ტომად-ტომად ძეთა კაათისთა ნეშტთა.
71 | გერშომიანებს, მენაშეს ტომის ნახევრის საგვარეულოდან, ბაშანში მისცეს: გოლანი თავის სანახებიანად და ყაშთაროთი თავის სანახებიანად. | 71 | და ძეთა გეთსონისთა: ტომად და ტომად კერძოსაგან ნათესავისა მანასესა - გავლონი ბასანით კერძო და გარემო სათესავი მისი, და რამუთი და გარემო სათესავი მისი,
72 | ისაქარის ტომიდან მისცეს: კედეში თავის სანახებიანად, დაბრაში თავის სანახებიანად, | 72 | და ტომისაგან ისაქარისა - კედესი და გარემო სათესავი მისი, და გადირი და გარემო სათესავი მისი,
73 | რამონი თავის სანახებიანად, ყანემი თავის სანახებიანად. | 73 | და რამოთი და გარემო სათესავი მისი, და ანამ და გარემო სათესავი მისი,
74 | აშერის ტომიდან მისცეს: მაშალი თავის სანახებიანად, ყაბდონი თავის სანახებიანად, | 74 | და ნათესავისაგან ასერისა მასალი და გარემო სათესავი მისი და ოდონი და გარემო სათესავი მისი,
75 | ხუკოკი თავის სანახებიანად, რეხობი თავის სანახებიანად. | 75 | და იკაკი და გარემო სათესავი მისი, და როობი და გარემო სათესავი მისი,
76 | ნაფთალის ტომიდან მისცეს კედეში, გალილეაში თავის სანახებიანად. | 76 | და ტომისაგან ნეფთალიმისა - კედესენი გალილეას და გარემო სათესავი მისი და ქარმონი და გარემო სათესავი მისი და კარიათემი და გარემო სათვსავი მისი,
77 | დანარჩენ მერარიანებს კი ზებულუნის ტომიდან მისცეს: რიმონო თავის სანახებიანად და თაბორი თავის სანახებიანად. | 77 | და ძეთა მერარისთა, ნეშტთა ნათესავისაგან ზაბულონისა - იეკომ და გარემო სათესავი მისი, და კადესი და გარემო სათესავი მისი, და რემონი და გარემო სათესავი მისი, და თობორა და გარემო სათესავი მისი,
78 | იორდანეს გადაღმა, იერიხონთან, იორდანეს აღმოსავლეთით, რეუბენის ტომიდან მისცეს: ბეცერი უდაბნოში თავის სანახებიანად, იახცარი თავის სანახებიანად, | 78 | და წიაღ იორდანესა და იერიქო, დასავლით იორდანესა, ნათესავისაგან რუბენისა - ბოსორი უდაბნოს და გარემო სათესავი მისი, და იასაა და გარემო სათესავი მისი,
79 | კედმოთი თავის სანახებიანად და მეფაყი თავის სანახებიანად. | 79 | და კადემოთი და გარემო სათესავი მისი, და მოფათი და გარემო სათესავი მისი,
80 | გადის ტომიდან მისცეს: რამოთი გალაადში თავის სანახებიანად, | 80 | და ნათესავისაგან გადისა - რამოთი გაალადისა და გარემო სათესავი მისი, და მანაიმი და გარემო სათესავი მისი,
81 | ხეშბონი თავის სანახებიანად და იაყზერი თავის სანახებიანად. | 81 | და ესებონი და გარემო სათესავი მისი, და იაზერი და გარემო სათესავი მისი.


† www.orthodoxy.ge † ძველი აღთქმა - პირველი ნეშტთა (თავი 7)

პირველი ნეშტთა

თავი მეშვიდე

ახალი ქართულით ძველი ქართულით
1 | ისაქარის ძენი: თოლაყი, ფუა, იაშუბი, შიმრონი - ოთხნი. | 1 | და ესენი არიან ძენი ისაქარისნი: თოლა, და ფუა, და იასუფ და სამბრამ, ოთხნი ესე,
2 | თოლაყის ძენი: ყუზი, რეფაია, ირიელი, იახმაი, იაბხამი, სამუელი - თოლაყის მამისსახლის თავკაცები, თავიანთი მოდგმის მაგარი ვაჟკაცები. დავითის დროს მათი რიცხვი ოცდაორიათას ექვსასი იყო. | 2 | და ძენი თოლასნი: ოზი და რაფე და იერიელ და იემუ და იებასან და სამუელ, თავადნი სახლად ტომთა მათთა თოლასნი, ძლიერნი ძალითა ნათესავებისაებრ მათისა. და რიცხჳ მათი დღეთა დავითისათა ოცდაორ ათას და ექუსას,
3 | ყუზის ძე - იზრახია. იზრახიას ძენი: მიქაელი, ყობადია, იოელი, იშია - სულ ხუთი თავკაცი. | 3 | და ძენი ოზისნი: იეზრაია; და ძენი იეზრაასანი: მიქაელ და ობდია და იოელ და იესია, ხუთნი, მთავარნი ყოველნი,
4 | თავ-თავიანთი მოდგმიდან და მამისსახლიდან ოცდათექვსმეტათასიანი საბრძოლო რაზმი გამოჰყავდათ ომში, რადგან ბევრი ცოლ-შვილი ჰყავდათ. | 4 | და მათ თანა ნათესავთაებრ მათთა სახლად ტომთა მათთა ძლიერნი წყობასა ბრძოლისასა ოცდაათექუსმეტ ათას, რამეთუ განიმრავლეს ცოლები და ძეები.
5 | მათი ძმები, ისაქარის ყველა საგვარეულოს მაგარი ვაჟკაცები, ოთხმოცდაშვიდი ათასნი იყვნენ. ყველანი საგვარტომო ნუსხაში იყვნენ ჩაწერილნი. | 5 | და ძენი მათნი ყოველთა მიმართ ტომთა ისაქარისათა ძლიერნი ძალითა, ოთხმეოცდაშჳდ ათას იყო რიცხჳ მათ ყოველთა.
6 | ბენიამინიანები: ბელაყი, ბექერი და იდიყაელი - სამნი. | 6 | და ძენი ბენიამენისნი: ბალე და ქობორ და იადიელ, სამნი.
7 | ბელაყიანები: ეცბონი, ყუზი, ყუზიელი, ირიმოთი, ყირი-ხუთნი; მამისსახლის თავკაცები და მამაცი ვაჟკაცები. საგვარტომო ნუსხაში ოცდაორი ათას ოცდათორმეტნი არიან ჩაწერილნი. | 7 | ძენი ბალესნი: ეასებონ, და ოზი, და ოზიელ და იარიმუთ და ური, ხუთნი ესე მთავარნი სახლთა მამულთანი ძლიერნი ძალითა და რიცხჳ მათი ოცდაორ ათას და ოცდათორმეტ.
8 | ბექერიანები: ზემირა, იოყამი, ელიყეზერი, ელიოყენაი, ყომრი, ირემოთი, აბია, ყანათოთი და ყალამეთი. ყველა ესენი ბექერიანები არიან. | 8 | და ძენი ბოქოქრისნი: ზამრია, და იოას, და ელიეზერ, და ელიოენი, და ნადავ და ამარია, და იერიმოთ, და აბიუდ, და ანათოთ და ელმეთემ, ესე ყოველნი ძენი ბოქორისნი.
9 | საგვარტომო ნუსხაში ისინი თავ-თავიანთი მოდგმის, მამისსახლთა თავკაცების მიხედვით არიან ჩაწერილნი - სულ ოციათას ორასი ძლიერი მებრძოლი. | 9 | მთავარნი სახლისა მამულისა მათისანი ძლიერნი ძალითა ოც ათას და ორას.
10 | იედიყაელიანები: ბილჰანი, ბილჰანის ძენი: იეყუში, ბენიამინი, ეჰუდი, ქენაყანა, ზეთანი, თარშიში და ახიშახარი. | 10 | და ძენი ადიელისნი: ბაალან. და ძენი ბაალანისნი: იაიოს, და ბენიამენ, და იაოთ, და ქაანა, და იეთან, და თარსის და აქისაარ.
11 | ყველა ესენი იედიყაილიანები არიან, მამისსახლთა თავკაცები. მათგან ჩვიდმეტიათას ორასი მებრძოლი გამოდიოდა საბრძოლველად. | 11 | ესე ყოველნი ძენი ადიელისნი, მთავარნი ტომთანი, ძლიერნი ძალითა; ათჩჳდმეტ ათას და ორას, რომელნი გამოვიდოდეს ძლიერებით ბრძოლად:
12 | შეფიმი და ხუფიმი ყირის ძენი იყვნენ, ხოლო ხუშიმი ახერის ძე იყო. | 12 | და საფი და აფიმ და ძე ოვრასი. ასობ, ძე მისი - ათერ.
13 | ნაფთალიანები: იახაციელი, გუნი, იეცერი და შალუმი ბილჰას შვილები იყვნენ. | 13 | და ძენი ლეფთალიმისნი: ასელ, და გუვინი, და ისაარ, და სელუმ, ძე ბალასი.
14 | მენაშეანები: ასერიელი, რომელიც მისმა არამელმა ხარჭამ გააჩინა; მასვე ეყოლა მაქირი, გალაადის მამა. | 14 | და ძენი მანასესნი: ასიელ, რომელი უშვა ხარჭმან მისმან ასურმან; შვა მაქირ, მამა გაალადისი.
15 | მან ცოლად მოიყვანა ხუფიმი და შუფიმი. მის ერთ დას მაყაქა ერქვა, მეორეს ცელაფხადი. ცელაფხადს ასულები ჰყავდა. | 15 | და მაქირ მოიყვანა ცოლი აფინ და სეფიმ. და სახელი დისა მისისა მოოქა, და სახელი მეორისა სალფაად, და ესხნეს სალფაადს ასულნი.
16 | მაყაქამ, მაქრის ცოლმა, ვაჟი გააჩინა და ფერეში დაარქვა. მის ძმას შარეში ერქვა, მისი ვაჟები იყვნენ ულამი და რაკამი. | 16 | და შვა მოოქა, ცოლმან მაქირისმან, ძე და უწოდა სახელი მისი ფარეს; და სახელი ძმისა მისისა სოროს და ძენი ამისი - ულამ და რეკემ.
17 | ულამის ძე ბედანი. აჰა, გალაადის, მაყაქა მენაშეს ძის ვაჟის ძენი. | 17 | და ძე ულამისა: ბადან. ესენი არიან ძენი გაალადისნი, ძისა მაქირისნი, ძისა მანასესნი.
18 | მისმა დამ, ჰამოლეხეთმა შვა იშ-ჰოდი, აბიყეზერი და მახლა. | 18 | დამან მისმან მალექეთ უშვა ისუდ და აბიეზერ და მაოლა.
19 | შემიდაიანები იყვნენ: ახიანი, შექემი, ლიკხი და ანიყამი. | 19 | და იყუნეს ძენი სემირასნი: აინ, და სჳქემ, და ლაკეი და ანანიამ.
20 | ეფრემიანები: შუთალახი, მისი ძე ბერედი, მისი ძე თახათი, მისი ძე ელყადა, მისი ძე თახათი, | 20 | და ძენი ეფრემისნი: სოთოლა და ბარად, ძე მისი, ათათ, ძე მისი, ელეა, და ძე მისი, ნომეე, ძე მისი, ნაბედ, ძე მისი,
21 | მისი ძე ზაბადი, მისი ძე შუთელახი, ყეზერი და ელყადი. ისინი იმ ქვეყნის მკვიდრმა გეთელებმა ამოხოცეს, რადგან ისინი საქონლის წასართმევად დაესხნენ თავს. | 21 | სოთოლე, ძე მისი, იეზერ, ძე მისი, ელდად, ძე მისი. და მოსრნეს იგინი კაცთა გესელთა, ნაშობთა მის ქუეყანისათა, რამეთუ გარდასულ იყუნეს იგინი ტაცებად საცხოვარისა მათისა.
22 | დიდხანს გლოვობდა ეფრემი, მათი მამა. მის სანუგეშებლად მისი ძმები მოვიდნენ. | 22 | და ეგლოვდა მათ ეფრემ, მამა მათი, დღეთა მრავალთა და მოვიდეს ძმანი მისნი ნუგეშინის-ცემად მისა.
23 | მიუდგა იგი თავის ცოლს, დაორსულდა იგი და ბიჭი გაუჩნდა; სახელად ბერიყა დაარქვეს, რადგან მის სახლში უბედურება დატრიალდა. | 23 | და შევიდა ცოლისა თჳსისა, და მუცლად-იღო, და შვა ძე, და უწოდა სახელი მისი ბარია, რამეთუ თქუა, ვითარმედ: ბოროტსა ჟამსა მეშვა, იქმნა ბოროტი სახლსა ჩემსა.
24 | შეერა მისი და იყო. ააშენა მან ზემო და ქვემო ბეთ-ჰორონი და ყუზენ-შეერა. | 24 | და ასული მისი სარრა, და სხუათა მათ ნეშტთათჳს აღაშენა ბეთორონი ქვემო კერძო და ზემო. და ძენი ოზანისნი: სეერა,
25 | მისი ძე იყო რეფახი, რეშეფი, მისი ძე თელახი და მისი ძე თახანი, | 25 | და რაფე, ძე მისი, და რასეფ, და თალე, ძე მისი, და ლაადან, ძე მისი, ნაათაან, ძე მისი,
26 | მისი ძე ლადანი, მისი ძე ყამიჰუდი, მისი ძე ელიშამაყი, | 26 | ამელ, ძე მისი, ელისამა, ძე მისი,
27 | მისი ძე ნავე, მისი ძე იესო. | 27 | ნუნე, ძე მისი, იესუე, ძე მისი,
28 | მათი სამფლობელო და საცხოვრებელი იყო: ბეთ-ელი და მისი დაბა-სოფლები; აღმოსავლეთით ნაყარანი და დასავლეთით გეზერი თავისი დაბა-სოფლებით, შექემი თავისი დაბა-სოფლებით, ღაზამდე და მის დაბა-სოფლებამდე. | 28 | და სამკჳდრებელი მათი და საყოფლები მათი: ბეთელი და დაბნები მისი, მზისა აღმოსავალით, და აზერი და დაბნები მისი, და სჳქემი და დაბნები მისი ვიდრე გაზადმდე და სოფლები მისი.
29 | მენაშეანთა ხელში იყო: ბეთ-შუანი თავისი დაბა-სოფლებით, თაყანი თავისი დაბა-სოფლებით, მეგიდო თავისი დაბა-სოფლებით, დორი თავისი დაბა-სოფლებით. ამ ქალაქებში ცხოვრობდნენ იოსებ ისრაელის ძის ძეები. | 29 | და ვიდრე ზღუარადმდე ძეთა მანასესა და დაბნები მათი, ბეთსანი და დაბნები მისი, თანაქი და დაბნები მისი, გეგალაადი და დაბნები მისი, მეგედონი და დაბნები მისი, დორი და დაბნები მისი. ამათ შინა დაემკჳდრნეს ძენი იოსებისნი, ძისა ისრაჱლისნი.
30 | აშერიანები: იმნა, იშვა, იშვი, ბერიყა და მათი და სერახი. | 30 | და ძენი ასერისნი: იორმინა და ესულ და იესუი და ბარია, და სარია - და მათი.
31 | ბერიყიანები: ხებერი და მალქიელი - ბირზავითის მამა. | 31 | და ძენი ბარიასნი: ქაბელ, მელქიელ, ესე არს მამა ბერზეთისი.
32 | ხებერმა შვა იფლატი, შომერი, ხოთამი და მათი და შუყა. | 32 | და ქაბერ შვა იაფალეტი, და სომერ, და ქოთამი და სოლა, დაჲ მათი.
33 | იაფლეტიანები: ფასაქი ბიმჰალი და ყაშვათი. ესენი არიან იაფლეტის ძენი. | 33 | და ძენი იაფალეტისნი: ფესექი, და ნაბელი და ასითი: ესე ძენი იაფალეტისნი.
34 | შამარიანები: ახი, როჰგა, იეხუბა და არამი. | 34 | და ძენი სომერისნი: აქურ და ობა, და ოგა და არამ.
35 | მისი ძმის, ჰელეგის ძენი: ცოფახი იმნაყი, შელეში და ყამალი. | 35 | და ძენი სელამისნი, ძმისა სოფორისა: იმანა და სელეს, და ამალ.
36 | ცოფახიანები: სუახი, ხარნეფერი, შუყალი, ბერი და იმრა. | 36 | და ძენი სოფასნი: სუე, არნაფარ, და სუალ, და ბარი, და იემრა,
37 | ბეცერი და ჰოდი, შამა და შილმა, ითრანი და ბეერა. | 37 | და ბასარ, და ოდ, და სამა, და სალისა, და იეთერა და აბერა.
38 | იეთერიანები: იეფუნა, ფისფა და არაა. | 38 | და ძენი იეთერისნი: იეფინა და ფასფე და არიან.
39 | ყულიანები: არახი, ხანიელი და რიცია. | 39 | ძენი ოლისნი: ორექ, ანიელ და რასია.
40 | ყველა ესენი აშერიანები არიან, მამისსახლთა თავკაცები, რჩეული და ძლიერი მებრძოლები, წინამძღოლების თავკაცები. მათ საგვარტომო ნუსხაში რიცხვით ოცდაექვსი ათასი ომში მებრძოლი კაცი სწერია. | 40 | ესე ყოველნი ძენი ასერისნი: ყოველნივე მთავარნი ტომთანი რჩეულნი, ძლიერნი ძალითა, მთავარნი და წინამძღუარნი: წყობასა ბრძოლისასა კაცნი რიცხჳთ ოცდაექუს ათასნი.


† www.orthodoxy.ge † ძველი აღთქმა - პირველი ნეშტთა (თავი 8)

პირველი ნეშტთა

თავი მერვე

ახალი ქართულით ძველი ქართულით
1 | ბენიამინმა შვა თავისი პირმშო ბელაყი, მეორე - აშბელი, მესამე - ახრახი, | 1 | და ბენიამინ შვა ბალე, პირმშო მისი, და იასბელ, მეორე, და ზარა, მესამე,
2 | მეოთხე - ნოხა, მეხუთე - რაფა. | 2 | და იოვა, მეოთხე, და რაფე, მეხუთე.
3 | ბალაყს ჰყავდა ძეები: ადარი, გერა, აბიჰუდი, | 3 | და იყუნეს ძენი ბალესნი: იარედ, და გერა, და აბიუდ,
4 | აბიშუაყი, ნაყამანი, ახოახი, | 4 | და აბისუე და ნამან, და გერა,
5 | გერა, შეფუფანი, ხურამი. | 5 | და სოფან, და აქირამ და ოიმ.
6 | ესენი არიან ახუდის ძენი - მამისსახლთა თავკაცები, რომელნიც გებაყში ცხოვრობდნენ და მანახათში გადაასახლეს. | 6 | ესე ძენი ადოდისნი, ესე არიან მთავარნი ტომთანი მკჳდრთა გაბესანი. და მიიყვანნა იგინი მანაქადით:
7 | ნაყამანი, ახია და გერა: რომელმაც გადაასახლა ისინი. მას შეეძინა ყუზა და ახიხუდი. | 7 | ნოომა, და აქია, და გერა, ესე არს ეგლაამ, და შვა მან აზა და იაბიქად.
8 | შახარაიმს მოაბის ველზე შეეძინა შვილები მას შემდეგ, რაც თავისი ცოლები, ხუშიმი და ბაყარა გაუშვა. | 8 | და სარაიმ შვა მოაბ შემდგომად განვლინებისა მისისა ოზიმისსა და ბაარასი.
9 | ხოდეშისგან, თავისი ცოლისგან, მას შეეძინა იობაბი, ციბია, მეშა, მალქამი, | 9 | და ადა, ცოლისაგან მისისა, შვა იოაბ, და სები, და მოსა, და მელქან,
10 | იეყუცი, საქია და მირმა. ესენი არიან მამისსახლთა თავკაცები. | 10 | და იეუს, და სებია, და მარმა. ესენი იყუნეს მთავარნი ტომთანი იოსიმისა.
11 | მეხუშიბმა შეა აბიტუბი და ელფაყალი. | 11 | და შვა მოსიმ აქიტობი და ალფადი.
12 | ელფაყალიანები: ყებერი, მიშყამი, შემერი. მან ააშენა ონო და ლოდი თავისი დაბა-სოფლებით. | 12 | და ძენი ალფადისნი: ოედ და მისაალ და სეამერ. ამან აღაშენა ონაა და ლოოდი და დაბნები მისი.
13 | ბერიყა და შემაყი მამისსახლთა თავკაცები იყვნენ და აიალონში ცხოვრობდნენ, მათ განდევნეს გათელები. | 13 | და ბარიგა და საამა - ესე მთავარნი ტომთანი მკჳდრთა აილამისათა, და ამათ განასხნეს დამკჳდრებულნი გედისანი.
14 | ახიო, შაშაკი, ირემოთი. | 14 | და ძმანი მისნი: მოსექ, და არიმუთ,
15 | ზებადია, ყარადი, ყადერი, | 15 | და აზაბადია, და მარედიმ და ადერ,
16 | მიქაელი, იშფა, იოხა-ბერიყას ძენი. | 16 | და მიქაელ და იესფაგ, და იოაქა, და იეზია - ძენი ბარიადისა.
17 | ზებადია, მეშულამი, ხიზკი, ხაბერი, | 17 | და ზაბადია, და მოქოლამ, და აზაკი, და აბარ,
18 | იშმერია, იზლია, იობაბი - ელფაყალის ძენი, | 18 | და იესამარი, და იეზრია და იობაბ. ესე იყუნეს ძენი ელფაასნი.
19 | იაკიმი, ზიქორი, ზაბდი, | 19 | და იაკიმ, და ზექრი, და ზაბდი.
20 | ელიყენაი, ცილთაი, ელიელი, | 20 | და იელიოენე და სალთი და ელიელი,
21 | ყადაია, ბერაია - შიმრათი-შიმყის ძენი. | 21 | და ალაია, და ბერიგია, და ბარეა და სამარათ - ძენი სამაითისნი.
22 | იშფანი, ყებერი, ელიელი, | 22 | და იესფან, და ობედ, და ელელ,
23 | ყაბდონი, ზიქრი, ხანანი. | 23 | აბდონ, და მექრი, და ანან,
24 | ხანანია, ყელამი, ყანთოთია, | 24 | და ანანაია, და ამბრი, და ელამ, და ანათოთია,
25 | იფდეია, ფენუელი - შაშაკის ძენი. | 25 | და ათინ, და იეფადია და ფანუელ - ძენი სოსეკისნი,
26 | შამშერაი, შეხარია, ღოთალია, | 26 | და სამარია, და სარაია, და გოთოლია,
27 | იაყარეშია, ელია - ზიქურ-იეროხამის ძენი. | 27 | და იარასია, და ელია და ზექრი - ძენი ქერომისნი.
28 | ესენი არიან მამისსახლთა თავკაცები, მთავარნი თავთავიანთ გვარ-ტომში. ესენი იერუსალიმში ცხოვრობდნენ. | 28 | ესე მთავარნი ტომთანი მსგავსად ნათესავისა მათისა, მთავარნი და წინამძღუარნი დაემკჳდრნეს იერუსალჱმს.
29 | გიბყონში ცხოვრობდნენ: გიბყონის მამა, რომლის ცოლსაც მაყაქა ერქვა. | 29 | და გაბონს შინა დაემკჳდრა მამა გაბოანისი, და სახელი ცოლისა მისისა - მააქა
30 | მისი ძე და პირმშო ყაბდონი, ცური, კიში, ბაყალი, ნადაბი, | 30 | და ძე მისი - პირმშო აბდონ, და ისურ, და კის, და ბაალ, და ნერ, და ნადაბ,
31 | გედორი, ახიო, ზაქერი. | 31 | და გედურ და ძმანი მისნი: ზაქურ და მალალოთ,
32 | მიკლოთმა შვა შიმეა. ისინი იერუსალიმში თავიანთი ძმების გვერდით ცხოვრობდნენ, ძმებთან ერთად. | 32 | რომელ შვა სემაა. და ამათ წინაშე ძმათა მათთა დაიმკჳდრეს იერუსალჱმს ძმათა თჳსთა შორის.
33 | ნერმა შვა კიში, კიშმა შვა საული, საულმა შვა იონათანი, მალქიშუაყი, აბინადაბი და ეშბაყალი. | 33 | და ნერ შვა კისი, და კისი შვა საულ, და საულ შვა იონათან, და მელქისუე, და ამინადაბ და ისბალ.
34 | იონათანის ძე მერიბ-ბაყალი იყო. მერიბ-ბაყალმა შვა მიქა. | 34 | და იონათან შვა მემფიბაალ და მემფიბაალ შვა მიქა.
35 | მიქას ძენი: ფითონი, მელექი, თარეაყი, ახაზი. | 35 | და ძენი მიქასნი: ფითონ, და მალქოთ, და თარე და აქაზ.
36 | ახაზმა შვა იეჰოყადა, იეჰოყადამ შვა ყალემეთი, ყაზმავეთი და ზიმრი. ზიმრიმ შვა მოცა, | 36 | და აქაზ შვა ოვიდა, და ოვიდა შვა გალემათ, და აზმოთ და აზამბრი, და აზამბრი შვა მესა.
37 | მოცამ შვა ბინყა. მისი ძე იყო რაფა, მისი ძე იყო ელაყასა, მისი ძე იყო აცელი. | 37 | და მესა შვა ბაანა. რაფაეა, ძე მისი, ელეასა, ძე მისი, ესეელ, ძე მისი.
38 | აცელს ექვსი ვაჟი ჰყავდა. აჰა, მათი სახელები: ყაზრიყამი, ბოქრუ, იშმაყელი, შეყარია, ყობადია და ხანანი. ყველა ესენი აცელის ძენი არიან. | 38 | ესეელს ესხნეს ძენი ექუს, და ესე არს სახელები მათი: ასრიკამ, პირმშო მისი, და ისმაელ, და სარია, და აბდია, და ანან: ესე ყოველნი ძენი ესეელისნი.
39 | მისი ძმის, ყეშეკის ძენი: მისი პირმშო ულამი, მეორე - იეყუში, მესამე - ელიფელეტი. | 39 | და ძენი ესეელისნი ძმისაგან მისისა: ულამ, პირმშო მისი, და აეას, მეორე, და ელიფალეტ, მესამე.
40 | ულამის ძენი მაგარი ვაჟკაცები, მშვილდოსნები და ასორმოცდაათი შვილისა და შვილიშვილის პატრონები იყვნენ. ყველა ესენი ბენიამინიანთაგან იყვნენ. | 40 | და იყუნეს ძენი ელიკამისნი ძლიერნი კაცნი ძალითა და მომრთხმელ მშჳლდისა და მრავალ ძეებ ესხა და შჳლისშჳლ, ძისწულებ, ასერგასის იყუნეს ყოველნი ესე, ყოველნი ძეთაგან ბენიამენისთანი.


† www.orthodoxy.ge † ძველი აღთქმა - პირველი ნეშტთა (თავი 9)

პირველი ნეშტთა

თავი მეცხრე

ახალი ქართულით ძველი ქართულით
1 | ყველა ისრაელიანი აღნუსხეს და ისრაელის მეფეთა წიგნში ჩაწერეს. იუდაელები კი ბაბილონს გაასახლეს მათი უკეთურების გამო. | 1 | და ყოველი ისრაჱლი და განყოფანი მათნი, და ესენი არიან დაწერილი წიგნსა მეფეთა ისრაჱლისათა იუდასთა წარტყუენილთა მათ თანა ბაბილონად უსჯულობითა მათითა,
2 | პირველი მკვიდრნი, თავიანთ სამფლობელოებსა და ქალაქებში რომ ცხოვრობდნენ, იყვნენ: ისრაელიანები, მღვდლები, ლევიანები, შეწირულნი და ტაძარში მომსახურენი. | 2 | რომელნი მკჳდრ იყუნეს პირველ სამკჳდრებელთა მათთა და ქალაქთა მათ ისრაჱლისთა მღდელნი და ლევიტელნი, რომელნი-იგი განჩემებულ იყუნეს.
3 | იერუსალიმში იუდას, ბენიამინის, ეფრემისა და მენაშეს ძეთაგან ცხოვრობდნენ. | 3 | და იერუსალჱმს შინა მკჳდრ იყუნეს იუდას ძეთაგანნი და ბენიამენის ძეთაგანნი, და ეფრემის ძეთაგანნი და ძენი მანასესნი:
4 | ყუთაი, ძე ყამიჰუდისა, ძე ყომრისა, ძე იმრისა, ძე ბანისა, ფერეც იუდას ძის შვილთაგან. | 4 | გოთი, ძე ამიუდისი, ძისა ამისისი, ძისა ამეკისა, ძისა ბანესი, ძეთა მათ ფარესისთანი, ძისა იუდასნი.
5 | შილონისგან იყვნენ: მისი პირმშო ყასაია და მისი ძენი. | 5 | და სელონისგან: ასაია, პირმშო მისი, და ძენი მისნი.
6 | ზერახიანთაგან: იეყუელი და მისი ძმები - ექვსას ოთხმოცდაათნი; | 6 | და ძეთაგან ზარასთა: იეიელ და ძმანი მათნი ექუსასოთხმეოცდაათ.
7 | ბენიამინიანთაგან: სალუ, ძე მეშელამისა, ძე ჰოდავიასი, ძე ჰასენუასი. | 7 | და ძეთაგან ბენიამენისთანი: სალონ, ძე მოსოლამისი, ძისა ოდუიასი, ძისა ასანუასი.
8 | იბნა იეროხამის ძე, ელა, ძე ყუზისა, მიქრის ძისა, მეშელამი, ძე შაფატიასი, ძე რეღუელისა, ძე იბნიასი. | 8 | და იემნან, ძე იერემუასი, და ელ, ძე ოზიასი, ძისა მოქორესი, და მასალამ, ძე საფატიასი, ძისა რაგუელისი, ძისა იბანიისი.
9 | მათი ძმები თავ-თავიანთი მოდგმის მიხედვით ცხრაას ორმოცდათექვსმეტნი იყვნენ. ყველა ეს ვაჟკაცი მამისსახლის თავკაცი იყო. | 9 | და ძმანი მათნი ნათესავად-ნათესავადი მათი - ცხრაასერგასისექუსი, და ყოველნი კაცნი მთავარნი ტომთანი სახლად და სახლად მამათა მათთა
10 | მღვდელთაგან იყვნენ: იედაყია, იეჰოიარიბი, იაქინი, | 10 | და მღდელთაგანი: იუდაე, და იოიარებ, და იაქიმ,
11 | ყაზარია, ძე ხილკიასი, ძე მეშულამისა, ძე ცადოკისა, ძე მერაიოთისა, ძე ახიტუბისა - ღვთის სახლის წინამძღვარი; | 11 | და აზარია, ძე ქელკიასი, ძისა მოსოლამისი, ძისა სადუკისი, ძისა მარიოთისი, ძისა აქიტობისი, წინამძღვარი სახლისა მისი ღმრთისაჲ
12 | ყადაია, ძე იეროხამისა, ძე ფაშხურისა, ძე მალქიასი, და მაყასაი ძე ყადიელისა, ძე იახზერასი, ძე მეშელამისა, ძე მეშილემითისა, ძე იმრისა. | 12 | და ადაია, ძე იერაამისი, ძისა პასქორისი, ძისა მალაქიასი, და ამასია, ძე ადიელისი, ძისა მოსოლამისი, ძისა მოთოლამოთისი, ძისა ეზარიასი, ძისა ემერისი,
13 | მათი ძმები, მამისსახლთა თავკაცები, ათას შვიდას სამოცნი, ღვთის სახლის სამსახურის საქმეში ნაცადი ხალხი. | 13 | და ძმანი მათნი სახლისა მამულთანი ათასშჳდას და ოთხმეოცდაათი, ძლიერნი ძალითა საქმესა მსახურებისასა სახლსა შინა ღმრთისასა
14 | ლევიანთაგან: შემაყია ძე ხაშუბისა, ძე ყაზრიყამისა, ძე ხაშაბიასი - მერარას ძეთაგან, | 14 | და ლევიტელთაგანნი: სამაია, ძე ასობისა, ძისა ეზრიკამისი, ძისა ასაბისი, ძისა ძეთა მარარისთა,
15 | ბაკებაკარი, ხერეში, გალალი, მათანია ძე მიქასი, ძე ზაქრისა, ძე ასფისა, | 15 | და ბაკბაკარ, და არეს, და გოელ, და მათთანაიას, ძე მიქასი, ძისა ზექრისი, ძისა ასაფისი,
16 | ყობადია, შემაყია ძე გალალისა, ძე იედუთუნისა, ბერაქია ძე ასასი, ძე ელკანასი - ნეტოფათელთა დაბა-სოფლებში მცხოვრებნი. | 16 | და ობდია, ძე ოსსასი, ძისა ელკანასი, რომელი მკჳდრ იყო დაბნებსა მას ნეტოფატიასსა,
17 | კარის მცველნი: შალუმი, ყაკუბი, ტალმონი, ახიმანი და ძმანი მისნი. შალუმი თავკაცი იყო | 17 | და ბჭეთმცველნი: სალიომ, და აკობ, და გელმან, და ემან, და ძმანი მათნი, და სალომ იყო მთავარი მათ ზედა.
18 | და დღემდე ის დგას სამეფო კარიბჭეში, აღმოსავლეთით. ესენი არიან კარისმცველნი ლევიანთა ბანაკიდან. | 18 | და არს ვიდრე აქამომდე ბჭე მეფისა მის აღმოსავლით. ესე არიან ბჭენი ბანაკთა მათ ლევიტელთანი:
19 | შალუმი, ძე კორესი, ძისა აბიასაფისა, ძისა კორახისა, და მისი ძმები, მისი მამისსახლიდან - კორახელნი, სამსახურს ეწეოდნენ და კარვის ზღურბლებს იცავდნენ, ხოლო მათი მამები უფლის ბანაკთან მისასვლელს დარაჯობდნენ. | 19 | და საჰალომ, ძე ქორებისი, ძისა აბისაფისი, ძისა კორესი, და ძმანი მისნი სახლსა მამისა მისისასა, და ძენი კორესნი ზედა საქმესა მას მსახურებისასა, რომელნი სცვიდეს საცავსა მას კარვისასა, და მამანი მათნი ბანაკსა ზედა უფლისასა სცვიდეს შესავალსა ბჭეთასა.
20 | ფინხამ ელყაზარის ძე უწინ მათი წინამძღოლი იყო და უფალიც მასთან იყო. | 20 | და ფინეზ იყო მთავარ მათ ზედა, ძე ელეაზარისი, პირველად და ესენი იყუნეს მის თანა,
21 | ზაქარია მეშელემელის ძე სადღესასწაულო კარვის კარის მცველი იყო. | 21 | ზაქარია, ძე მოსოლამისი, მეკარე ბჭეთა ზედა კარვისა საწამებელისათა,
22 | ზღურბლების მცველებად ამორჩეულნი მთლიანად ორასთორმეტნი იყვნენ, ისინი საგვარტომო ნუსხაში თავ-თავიანთი დაბა-სოფლების მიხედვით არიან ჩაწერილნი. ისინი დავითმა და სამუელ მისანმა დააყენეს მათი ერთგულების გამო. | 22 | და ყოველნი რჩეულნი ბჭეებისანი, ბჭეთა ზედა კაცნი ორას და თორმეტ: ესენი იყუნეს ეზოთა მათ ზედა ნაწილად ხუედრებულთა მათთა: ესენი დაადგინნეს დავით და სამუელ მხილველმან სარწმუნოებისათა მათთა.
23 | ისინი თავიანთ ძეებთან ერთად დარაჯობდნენ უფლის სახლის კარიბჭეებს, კარვის სახლს. | 23 | ესენი და ძენი ამათნი ბჭეთა ზედა სახლისა უფლისათა, და სახლსა მას კარავისა უფლისასა ცვად.
24 | კარისმცველები ოთხივ მხრივ იდგნენ: აღმოსავლეთით, დასავლეთით, ჩრდილოეთით და სამხრეთით. | 24 | ოთხთა მათ კერძოთა ცისათა იყუნეს ბჭენი იგი მზისა აღმოსავალითა, ზღჳთ, და ჩრდილოთ და სამხრით,
25 | მათი ძმები თავიანთ დაბა-სოფლებში იყვნენ და დრო და დრო, შვიდდღე გამოშვებით უნდა მისულიყვნენ მათთან. | 25 | და ძმანი მათნი ეზოთა მათთა, რათა შევიდოდიან შჳდ-შჳდ დღით ჟამითი ჟამად ამათ თანა,
26 | რადგან კარისმცველთა ის ოთხი მეთაური, რომლებიც ლევიანები იყვნენ, მუდამ ოთახებთან და ღვთის სახლის საგანძურებთან იდგნენ. | 26 | რამეთუ სარწმუნოებით იყუნეს ძლიერნი იგი ბჭეთანი. და ლევიტელნი იგი იყუნეს ტაძრებსა ზედა და საუნჯეთა ზედა სახლისა უფლისა ღმრთისათა.
27 | ისინი ღვთის სახლის გარშემო ათევდნენ ღამეს, რადგან მათ ებარათ დაცვა და ყოველ დილით კარიბჭის გაღება. | 27 | და გარემო დაიბანაკიან, რამეთუ მათ ზედა რწმუნებულ იყო ცვა იგი. და ესენივე იყუნეს კლიტეებსა ზედა განთიად და განთიად გაღებად კარებსა მას ტაძრისასა.
28 | ერთ მათგანს სამსახურებელი ჭურჭელი ებარა, ვინაიდან თვლით შეჰქონდათ და თვლით გაჰქონდათ. | 28 | და მათგანნივე დგეს ჭურჭელსა ზედა სამსახურებელსა, რამეთუ რიცხჳთ მოიღებდიან და რიცხჳთ მიიღებდიან.
29 | სხვებს ჩაბარდათ სხვა ჭურჭლეული, ყველა წმიდა ჭურჭელი, გამტკიცული ფქვილი, ღვინო, ზეთი, გუნდრუკი და სურნელებანი. | 29 | და მათგანნივე დგეს ჭურჭელსა ზედა სიწმიდისასა, სამინდოსა, და ღჳნოსა, და ზეთსა, და გუნდრუკოვანსა და სულნელთა საცხებელთა.
30 | სამღვდელონი კი მირონს ამზადებდნენ ნელსაცხებლისგან. | 30 | და ძეთაგანნი მღდელთანი იყუნეს ნელსაცხებელის-მგებელნი, ნელსაცხებელის სულნელისა.
31 | მათითიას, ლევიანთაგან ერთ-ერთს, შალუმ კორახელის პირმშოს ტაფებზე მომზადება მიენდო. | 31 | და მატტათია ლევიტელთაგანი, ესე იყო პირმშო სელომისი, კორეანი, სარწმუნოებით საქმესა ზედა მსხუერპლთა ტაბაკისასა დიდისა მღდლისათა.
32 | ზოგიერთ მათ ძმათაგანს, კეჰათიანთაგან, საწირი პური ჩააბარეს, რათა შაბათობით მოემზადებინათ. | 32 | და ბანეა კათეანი ძმათაგან მათთა იყო პურთა ზედა შესაწირავთა, რათა მზა-ყოს შაბათი შაბათად.
33 | ხოლო მგალობელნი, ლევიანთა მამისსახლების თავკაცნი, ტაძრის ოთახებში საქმიანობისგან განთავისუფლებულნი იყვნენ, რადგან ისინი დღედაღამ თავიანთი საქმით იყვნენ დაკავებულნი. | 33 | ესენი იყუნეს მგალობელნი მთავარნი ტომთა ლევიტელთანი დაწესებულნი მსახურებასა დღეთასა, რამეთუ დღე და ღამე იყუნეს მსახურებასა შინა.
34 | ესენი არიან ლევიანთა მამისსახლების თავკაცები, თავიანთი მოდგმის თავკაცები. ისინი იერუსალიმში ცხოვრობდნენ. | 34 | ესე მთავარნი ტომთა ლევიტელთა ნათესავთა მათთა. მთავარნი ესე დაემკჳდრნეს იერუსალჱმს და გაბონს.
35 | გაბაონში ცხოვრობდნენ: გაბაონის მამა იეყიელი, მის ცოლს სახელად მაყაქა ერქვა. | 35 | დაემკჳდრა მამა გაბონისი იეიელ, და სახელი ცოლისა მისისა მოოქა.
36 | მისი ძე - პირმშო ყაბდონი, მერე ცური, კიში, ბაყალი, ნერი, ნედაბი, | 36 | და ძე მისი პირმშო აბდონ, და ისირ, და კის, და ბაალ, და ნერ, და ნაბად.
37 | გედორი, ახიო, ზაქარია და მიკლოთი. | 37 | და გუდურ, და ძმანი ზაქურისნი: აიონ, და ზექრი, და მაკელოთი.
38 | მიკლოთმა შვა შიმამი. ისინი თავიანთი ძმების მეზობლად, თავიანთ ძმებთან ერთად ცხოვრობდნენ იერუსალიმში. | 38 | და მაკელოთ შვა საამა. და ამათ ძმათა შორის მათთა დაიმკჳდრეს იერუსალჱმს ძმათა თანა თჳსთა.
39 | ნერმა შვა კიში, კიშმა შვა საული, საულმა შვა იონათანი, მალქიშუაყი, აბინადაბი და ეშბაყალი. | 39 | და ნერ შვა კის, და კის შვა საულ, და საულ შვა იონათან, პირმშო, და მელქისუე, და ამინადაბ, და ბაალ,
40 | იონათანის ძე იყო მერიბ-ბაყალი. მერიბ-ბაყალმა შვა მიქა. | 40 | და ძე იონათანისი - მემფიბალ, და მემფიბალ შვა მიქა.
41 | მიქას ძენი: ფითონი, მელექი და თახრეაყი. | 41 | და ძენი მიქასნი: ფიონ, და მალოქ, და თარა.
42 | ახაზმა შვა იაყრა, იაყრამ შვა ყალემეთი, ყაზმავეთი და ზიმრი; ზიმრიმ შვა მოცა, | 42 | და ქააზ შვა იოდა, და იოდა შვა გალემათ, და აზმოთ, და აზმბრი. და აზმბრი შვა მესა.
43 | მოცამ შვა ბინყა, მისი ძე რეფაია, მისი ძე ელყასა, მისი ძე აცელი. | 43 | და მესა შვა ბაანა და რაფია, ძე მისი; ელეასა, ძე მისი; ესაელ, ძე მისი.
44 | აცელს ექვსი ძე ჰყავდა. აჰა, მათი სახელები: ყაზრიკამი, ბოქრუ, იშმაყელი, შეყარია, ყობადია, ხანანი. ესენი არიან აცალის ძენი. | 44 | ესაელს ესხნეს ექუს ძე და ესე არს სახელები მათი: ეზრიკამ, პირმშო მისი, ისმაელ და სარაია, და აბდია, და ამარია და ანან. ესე ძენი ესაილისნი.


† www.orthodoxy.ge † ძველი აღთქმა - პირველი ნეშტთა (თავი 10)

პირველი ნეშტთა

თავი მეათე

ახალი ქართულით ძველი ქართულით
1 | გაუმართეს ბრძოლა ფილისტიმელებმა ისრაელს და გაექცნენ ისრაელიანები ფილისტიმელებს. გილბოაყის მთაზე ეცემოდნენ დახოცილნი. | 1 | და უცხოთესლნი ებრძოდეს ისრაელსა, და ივლტოდეს პირისაგან უცხოთესლთასა, და დაეცნეს წყლულნი მთასა მას ზედა გელბუესა.
2 | მიეწივნენ ფილისტიმელები საულს და მის ვაჟებს და დახოცეს ფილისტიმელებმა იონათანი, აბინადაბი და მალქიშუაყი - საულის შვილები. | 2 | და სდევდეს უცხოთესლნი იგი შემდგომად საულისა და შემდგომად ძეთა მისთა, და მოსრნეს უცხოთესლთა იონათან, და ამინადაბ და მელქისუე, ძენი საულისნი.
3 | გაუძნელდა ბრძოლა საულს. ნიშანში ამოიღეს იგი მშვილდოსნებმა და მძიმედ დაჭრეს. | 3 | დამძიმდა ბრძოლა იგი საულის ზედა, და პოვეს იგი მეისართა კაცთა და მშჳლდოსანთა და წყლეს; და შეელმა ისართა მათგან.
4 | ურხრა საულმა თავის საჭურველთმტვირთველს: იშიშვლე მახვილი და გამიყარე, იმ წინადაუცვეთელებმა რომ არ შეურაცხმყონ. ვერ გაბედა საჭურველთმტვირთველმა, რადგან ძალიან ეშინოდა. მაშინ საულმა აიღო მახვილი და ზედ დაეგო. | 4 | და არქუა (!) საულ ნიჯოგარსა მას თჳსსა, რომელსა-იგი აქუნდა საჭურველი მისი: იჴადე მახჳლი შენი და განმგუმირე მე! ნუუკუე მოვიდენ წინადაუცვეთელნი იგი და მეკიცხევდენ მე. და არა ინება ნიჯოგარმან, რამეთუ შეეშინა მოკლვად მისა. და მოიღო საულ ჴმალი თჳსი და დაეცვა მას ზედა
5 | როცა დაინახა საჭურველთმტვირთველმა, რომ მოკვდა საული, ისიც ზედ დაეგო მახვილს და მოკვდა. | 5 | და ვითარცა იხილა ნიჯოგარმან მისმან, რამეთუ მოკუდა საულ, და დაეცვა მახჳლისა თჳსსა იგიცა და მოკუდა.
6 | ერთად დაიხოცნენ საული, მისი სამი ვაჟიშვილი და მთელი მისი სახლი. | 6 | და მოკუდა საულ და სამნივე ძენი მისნი მას დღესა შინა, და ყოველი სახლი მისი ერთბაშად მოსწყჳდეს.
7 | როდესაც ველზე მყოფმა ისრაელიანებმა დაინახეს, რომ უკუიქცნენ ისრაელიანები და დაიხოცნენ საული და მისი ვაჟიშვილები, დადაგეს ქალები და გადაიხვეწნენ. მოვიდნენ ფილისტიმელები და ჩასახლდნენ იქ. | 7 | და ვითარცა იხილა ყოველმან კაცმან ისრაჱლისმან, რომელი იყუნეს ღელვასა მას, რამეთუ ივლტოდა ისრაჱლი და მოკუდა საულ და ძენი მისნი, დაუტევეს ქალაქები მათი და ივლტოდეს. და მოვიდეს უცხოთესლნი იგი და დაემკჳდრნეს მათ შინა.
8 | მეორე დღეს მოვიდნენ ფილისტიმელები დახოცილთა გასაძარცვავად და, როცა ნახეს გილბოაყის მთაზე დაცემული საული და მისი სამი ვაჟიშვილი, | 8 | და იყო ხვალისაგან, და მოვიდეს უცხოთესლნი იგი ტყუენვად და განცრცვად წყლულთა მათ და პოეს საულ და ძენი მისნი დაცემულნი მთასა ზედა გელბუესა.
9 | გაძარცვეს იგი, აიღეს მისი თავი და საჭურველი და მოატარეს ფილისტიმელთა მთელი ქვეყნის ირგვლივ, რათა ეხარებინათ თავიანთი საკერპოებისთვის და ხალხისთვის. | 9 | და განძარცვეს იგი და წარიღეს თავი მისი და საჭურველი მისი და მიუძღუანეს იგი გარემო ყოველსა ქუეყანასა უცხოთესლთასა და კერპებთა მათთა და ერთა.
10 | მისი საჭურველი თავიანთი ღმერთის ტაძარში დადეს, ხოლო მისი თავისქალა დაგონის სახლზე მიაჭედეს. | 10 | და დასდვეს საჭურველი მისი სახლსა შინა ღმრთისა მათისასა და თავი მისი დადვეს სახლსა დაგონის.
11 | როცა გაიგეს გალაადის იაბეშელებმა, როგორ მოექცნენ ფილისტიმელნი საულს, | 11 | და ესმა ყოველთა მკჳდრთა გალაადისთა ყოველი, რაჲ-იგი უყვეს უცხოთესლთა საულს და ისრაელსა.
12 | ადგა ყველა, ვინც ვაჟკაცი იყო, წამოიღეს საულისა და მისი ვაჟიშვილების გვამები, მოიტანეს იაბეშში და დამარხეს მათი ძვლები იაბეშში, მუხის ქვეშ. მერე შვიდი დღე მარხულობდნენ. | 12 | და აღდგეს გალადით ყოველნი კაცნი ძლიერებისანი და წარიღეს გუამი საულისი და გუამნი ძეთა მისთანი, და მიიხუნეს იგინი იაბინად და დაფლეს ძუალნი მათნი ქუეშე მუხასა მას იაბინისასა და იმარხვიდეს შჳდ დღე.
13 | მოკვდა საული თავისი ორგულობის გამო, რადგან ღალატობდა იგი უფალს, უფლის სიტყვას არ იცავდა და გამოსაკითხად მესულთანეს მიმართავდა. | 13 | და მოკუდა საულ უსჯულოებითა თჳსითა, რომლითა შესცოდა ღმერთსა სიტყჳსა მისებრ უფლისა, რამეთუ არა დაიმარხა, არამედ იკითხა მუცლითმზღაპრელთა გამოძიებად, და უთხრა მას სამუელ წინაწარმეტყუელმან.
14 | უფალს არ ეკითხებოდა. ამიტომ მოკლა იგი უფალმა და მისი სამეფო დავითს, იესეს ძეს მისცა. | 14 | და არა გამოიძია უფალი, და მოკლა იგი, და მოაქცია მეფობაჲ იგი დავითისა, ძისა იესესი.


† www.orthodoxy.ge † ძველი აღთქმა - პირველი ნეშტთა (თავი 11)

პირველი ნეშტთა

თავი მეთერთმეტე

ახალი ქართულით ძველი ქართულით
1 | მოვიდნენ ისრაელიანები დავითთან ხებრონს და უთხრეს: აჰა, შენი ძვალი და ხორცი ვართ. | 1 | და მოვიდა ყოველი კაცი ისრაჱლისა დავითისა ქებრონად და არქუეს: აჰა, ესერა, ჩუენ ძუალნი შენნი და ჴორცნი შენნი ვართ.
2 | გუშინაც და იმის უწინაც, როცა საული მეფობდა, შენ მიგყავდა და მოგყავდა ისრაელი. უფალმა, შენმა ღმერთმა გითხრა: შენ დამწყემსავ ჩემს ერს, ისრაელს, შენ იქნები ჩემი ერის, ისრაელის მთავარი. | 2 | და გუშინ და ძოღან ვიდრე იგი იყოღა საულ მეფე, და შენვე იყავ შემომყვანებელ და გამომყვანებელ ისრაჱლისა. და გრქუა შენ უფალმან ღმერთმან შენმან: შენ დამწყსო ერი ჩემი ისრაჱლი, და შენ იყო წინამძღუარი ისრაჱლსა ზედა.
3 | მოვიდა ისრაელის მთელი უხუცესობა მეფესთან ხებრონს და შეჰკრა დავითმა მათთან კავშირი ხებრონში უფლის წინაშე და სცხეს ისრაელის მეფედ დავითი, უფლის სიტყვის თანახმად, სამუელის ხელით. | 3 | და მოვიდეს ყოველნი მოხუცებულნი ისრაჱლისანი დავითის მეფისა ქებრონად, და აღუთქუა აღთქმა დავით მეფემან წინაშე უფლისა, და სცხეს დავითს მეფედ ისრაჱლსა ზედა სიტყჳსა მისებრ უფლისა ჴელითა სამუელ წინაწარმეტყუელისათა.
4 | გაილაშქრეს დავითმა და ისრაელიანებმა იერუსალიმისკენ, ანუ იებუსისკენ. იქ იყვნენ იებუსელნი - იმ ქვეყნის მკვიდრნი. | 4 | და წარვიდა დავით მეფე და კაცნი ისრაჱლისანი იერუსალჱმდ, ესე იგი არს იებუსი, და მუნ იებუსელნი მკჳდრობდეს ქუეყანასა.
5 | უთხრეს იებუსის მკვიდრებმა დავითს, აქ ვერ შემოხვალო. მაგრამ აიღო დავითმა სიონის ციხე-სიმაგრე. ეს არის დავითის ქალაქი. | 5 | და არქუეს მკჳდრთა მათ იებუსელისათა დავითს: არა შემოხჳდე აქა! და დაიპყრა დავით გარემოზღუდვილი იგი სიონისა, ესე არს ქალაქი დავითისი.
6 | თქვა დავითმა, ვინც ყველაზე უწინ შემუსრავს იებუსელთ, ის გახდებაო თავკაცი და სარდალი. ყველაზე უწინ იოაბ ცერუიას ძე ავიდა და გახდა სარდალი. | 6 | და თქუა დავით: ყოველმან, რომელმან სცეს პირველად იებუსელსა, იყოს იგი მთავრად და ერისთავად. და აღჴდა პირველად იოაბ, ძე სარუიასი, და იქმნა იგი მთავარ.
7 | დადგა დავითი ციხე-სიმაგრეში, ამიტომ უწოდეს მას დავითის ქალაქი. | 7 | და დაიპყრა დავით გარემოზღუდვილი იგი. ამისთჳს უწოდა მას ქალაქი დავითისი.
8 | მან შემოაშენა ქალაქი გარშემო, მილოდან შემოგარენამდე. იოაბმა კი ძველი ქალაქი აღადგინა. | 8 | და აღაშენა ქალაქი იგი გარემოს, და ბრძოდა და დაიპყრა ქალაქი იგი.
9 | სულ მაღლა და მაღლა მიდიოდა დავითი და ცაბაოთ უფალი მასთან იყო. | 9 | და ვიდოდა დავით და განდიდნებოდა. და უფალი ყოვლისა მპყრობელი იყო მის თანა.
10 | აჰა, დავითის მოყმეთა მთავარნი, რომელნიც მხარს უმაგრებდნენ მას მის სამეფოში ისრაელთან ერთად, მის გასამეფებლად, უფლის სიტყვისამებრ. | 10 | ესენი იყუნეს მთავარნი და ძლიერნი დავითისნი, რომელნი განძლიერდებოდეს მის თანა მეფობასა მისსა ყოვლისა თანა ისრაელისა, რომელნი ამეფებდეს მას სიტყჳსა მისებრ უფლისა ისრაჱლსა ზედა.
11 | აჰა, დავითის მოყმეთა რიცხვი: იაშაბყამ ხაქმონის ძე, ოცდაათეულის თავკაცი; მან თავისი შუბის ერთი მოქნევით სამასი კაცი მოკლა. | 11 | და ესე არს რიცხჳ ძალთა მათ დავითისთა: ისბაამ, ძე აქიმანისი, უმთავრესი მათ სამთა. ამან იჴადა მახჳლი თჳსი ერთგზის სამასთა ზედა წყლვად ერთსა შინა ჟამსა და მოსწყჳდნა იგინი.
12 | მას შემდეგ ელეზარი ძე დოდოსი, ახოხელი, ერთერთი იმ სამ მოყმეთაგანი. | 12 | და მის თანა ელეაზარ, ძე გოდასი, აქოქელი, ესე იყო სამთა მათ შორის ძლიერთა დავითისათა.
13 | იგი დავითს ახლდა ფას-დამიმში, სადაც ფილისტიმელნი საომრად შეიყარნენ (იყო იქ ყანის ნაკვეთი, სადაც ქერი ეთესა) და უკუიქცა ხალხი ფილისტიმელთაგან. | 13 | და ესევე იყო დავითის თანა ფასოდომინს, და უცხოთესლნი შეკრბეს მუნ ბრძოლად, და იყო მუნ ნაწილი აგარაკისა სავსე ქრთილითა, და ერი იგი ივლტოდა პირისაგან უცხოთესლთასა.
14 | ისინი ჩადგნენ შუა ყანაში, დაიცვეს იგი და მუსრი გაავლეს ფილისტიმელებს. მაშინ დიდი ხსნა მოუტანა მათ უფალმა. | 14 | და დადგა შორის ნაწილსა მას და განარინნა იგინი და მოსრნა უცხოთესლნი იგი. და ყო უფალმან მის მიერ მაცხოვარება დიდი.
15 | ოცდაათი თავკაციდან ეს სამნი ავიდნენ კლდეზე დავითთან, ყადულამის გამოქვაბულში. ხოლო ფილისტიმელთა ურდო რეფაიმის ველზე იყო დაბანაკებული. | 15 | და შთავიდეს სამნი მათ ოცდაათთა მთავართაგანნი კლდესა მას დავითისსა ქუაბსა ოდოლამისასა და ბანაკი იგი უცხოთესლთა დაბანაკებულ იყო ღელესა მას გმირთასა.
16 | მაშინ დავითი საფარში იყო, ხოლო ფილისტიმელთა ყარაული ბეთლემში იდგა. | 16 | და დავით იყო მაშინ გარემოცულსა მას, და ძალი იგი უცხოთესლთა დგა მაშინ ბეთლემს.
17 | ინება დავითმა და თქვა: ვინ დამალევინებს ბეთლემის ჭის წყალს, კარიბჭესთან რომ არის? | 17 | და შეეწყურვა დავითს და თქუა: ვინმცა მასუა მე წყალი ჯურღმულისა მისგან ბეთლემისა, რომელ არს ბჭეთა ბჭეთასა?
18 | გაარღვია ამ სამმა ფილისტიმელთა ბანაკი, ამოიღეს წყალი ბეთლემის ჭიდან, კარიბჭესთან რომ არის, წამოიღეს და დავითს მოუტანეს, მაგრამ არ ინდომა დავითმა მისი დალევა და უფალს დაუღვარა. | 18 | და განაპეს სამთა მათ ბანაკი იგი უცხოთესლთა და ივსეს წყალი ჯურღმულისა მისგან, რომელი იყო ბეთლემს ბჭეთა ზედა, წარიღეს და მოვიდეს დავითისა, და არა ინება დავით სუმად იგი, არამედ შეწირა იგი უფალსა.
19 | თქვა: შორს იყოს ჩემგან, უფალო, ასეთი საქმე! ნუმც დამელიოს ამ ვაჟკაცთა სისხლი, თავის გასაწირად რომ წავიდნენ! აღარ ინდომა დავითმა წყლის დალევა. ასე მოიქცა ეს სამი მოყმე. | 19 | და თქუა: ლხინება იყავნ ჩემდა ღმერთო, ყოფად სიტყუაჲ ესე! უკუეთუ სისხლი კაცთა ამათ ვსუა სულთა მათთა? რამეთუ სულითა მათითა მოიღეს იგი. და არა ინება სუმად წყალი იგი. ესე ყვეს სამთა მათ ძლიერთა.
20 | აბშაი, იაბის ძმა, ამ სამის უფროსი იყო. მან სამას კაცს მოუქნია შუბი და განგმირა. მას მეტი სახელი ჰქონდა ამ სამში. | 20 | და აბესა, ძმა იოაბისი, ესე იყო მთავარ სამთა მათ. ამან იჴადა მახჳლი თჳსი ზედა ექუსასთა მათ წყლვად, და მოსწყჳდნა იგინი ერთსა ჟამსა შინა. და ესე იყო სახელოვან სამთა მათ შორის
21 | ამ სამზე მეტად იყო პატივდებული და მათ მეთაურობდა, მაგრამ იმ პირველ სამს ვერ უტოლდებოდა. | 21 | და სამთა მათგან უფროს, ორთა მათ დიდებულ, და იყო მათ ზედა მთავარ, და სამთამდე არა მოვიდა.
22 | ბენაია იეჰოიადაყის ძე მაგარი ვაჟკაცი იყო, დიდ საქმეთა მქმნელი, კაბცეელიდან. მან დაამარცხა ორი მოაბელი ლომკაცი; ის ჩავიდა ორმოში და მოკლა ლომი თოვლიან დღეს. | 22 | და ბანეა, ძე იოდაესი, ძე კაცისა ძლიერისა, და მრავალ იყუნეს საქმენი მისნი უფროს კაბესაბელისა: მან მოსწყჳდნა ორნი ძენი არიელბანისა და ესე შთაუჴდა ჯურღმულსა და მოკლა ლომი დღეთა ზამთრისათა.
23 | მანვე მოკლა ეგვიპტელი კაცი, ხუთი წყრთის სიმაღლისა; შუბი ისე ეჭირა ეგვიპტელს ხელში, როგორც ფეიქარს საქსოვი ლილვი. ჩაუხტა კეტით, ხელიდან გამოსტაცა ეგვიპტელს შუბი და მისივე შუბით განგმირა. | 23 | და ამან მოკლა კაცი იგი მეგჳპტელი, კაცი სახილველი ხუთ წყრთა სიგრძითა, და ჴელსა მის ეგჳპტელისასა აქუნდა ლახვარი, ვითარცა ლვილი ქსელთა. და მიუჴდა მას ბანეა კუერთხითა და მოუღო ჴელისგან მის ეგჳპტელისა ლახვარი. და მოკლა იგი ლახურითავე მისითა.
24 | ეს გააკეთა ბენაია იეჰოიადაყის ძემ და სახელი მოიხვეჭა სამ მოყმეს შორის. | 24 | ესე ქმნა ბანეა ძემან იოდაესმან, და იყო მისი სახელი სამთა მათ შორის ძლიერთა
25 | ოცდაათისგან გამოირჩეოდა, მაგრამ სამს ვერ უტოლდებოდა. თავის მცველთა მეთაურად დანიშნა იგი დავითმა. | 25 | უფროს მათ სამთა, და უდიდებულეს იყო ესე და სამთა მათ არა მოვიდა. და დაადგინა იგი დავით მამულსა მისსა ზედა.
26 | მებრძოლთა მეთაურნი იყვნენ: ყასაელი, იოაბის ძმა, ელხანან დოდოს ძე, ბეთლემელი, | 26 | და ძლიერნი ძლიერთანი: ასაელ, ძმა იოაბისი; ელეანანი, ძე გოვდიასი, ბეთლემელი;
27 | შამოთ ჰაროლელი, ხალეც ფელონელი, | 27 | სამოთ არევდელი; აგქელეს ფალონისი;
28 | ყირა ყიკეშის ძე, თეკოყელი, აბიყეზერ ყანათოთელი, | 28 | ორია, ძე თეკუჱლისა; აბიეზერ ანათოთელი;
29 | სიბქაი ხუშათელი, ყილაი ახოხელი, | 29 | სობოქე ასოთელი; ელეე აქონელი;
30 | მაჰარაი ნეტოფათელი, ხელედ ბაყანას ძე, ნეტოფათელი, | 30 | ნოორე ნეტოფატელი; ელტა, ძე ბანაასი, ნეთოფათინელი;
31 | ითაი რიბაის ძე, ბენიამინის გიბყადან, ბენაია ფარყათონელი, | 31 | ეთაი, ძე რიფასი, ბორცჳსა ბენიამენისი; ბანიას ფარათონელი;
32 | ხურაი ნახალე-გაყასელი, აბიელ ყარბათელი, | 32 | ური ინექალესისა; აბიელ სარაბეთელი;
33 | ყაზმავეთ ბახარუმელი, ელიახბა შაყალბონელი. | 33 | აზამოთ ბარსომელი; ელიაბ ასანოღაბელი.
34 | ჰაშემ გიზონელის ძენი: იონათან შაგეს ძე, ჰარარელი, | 34 | ძენი ასამისნი გოვინიმით: იონათან, ძე მაგესი, არორიმელი;
35 | ახიამ საქარის ძე, ჰარარელი, ელიფალ ურის ძე, | 35 | აქამ, ძე აქარისი, არარეველისა; ელიფაალი, ძე ორაისი.
36 | ხეფერ მექერათელი, ახია ფელონელი, | 36 | ფერომე ქორათელი; აქია ოფელონელი;
37 | ხეცრო ქარმელელი, ნაყარაი ეზბაის ძე, | 37 | ასრაი კარმენელი; ნოორანი, ძე აზაბისი;
38 | იოელი, ნათანის ძმა, მიბხარ გერის ძე, | 38 | იოელ, ძმა ნათანისი; მაბარ, ძე აგარაისი;
39 | ცელეკ ყამონელი, ნახრაი ბეროთელი, იოაბ ცერუიას ძის საჭურველთმტვირთველი, | 39 | სელეკ ამმონელი; ნაარაი ბერეთელი, რომელსა აქუნ საჭურველი იოაბისი, ძისა სარუიასი;
40 | ყირა ითრელი, გარებ ითრელი, | 40 | ირას ურეფელი, გაბეთ იერეთელი;
41 | ურია ხეთელი, ზაბად ახლაის ძე. | 41 | ურია ქეტელი; ზაბად, ძე საულისა;
42 | ყადინა შიზას ძე, რეუბენელი, რეუბენიანთა თავკაცი და ოცდაათი მასთან ერთად. | 42 | ადინა, ძე სელქასი, რუბენისი, მთავარი ოცდაათთა ზე;
43 | ხანან მაყაქას ძე, იოშაფატ მითნელი, | 43 | და ანან, ძე მაქასი; იოსაფატ მათთანელი;
44 | ყუზია ყაშთერათელი, შამაყი და იეთიელი - ხოთამის ძენი, ყაროყერელნი. | 44 | ოზია ასტაროთელი; სამაა და იეელ - ძენი კოთაბელისნი, არარელნი;
45 | იედიყაელ შიმრის ძე, მისი ძმა იოხა თიციელი, | 45 | ედიელ, ძე ასამარიასი; და იოვზაე, ძმა მისი, ოთოსაელნი;
46 | ელიელ მახაველი, ირიბაი, იოშავია - ელნაყარის ძენი და ითმა მოაბელი. | 46 | იელიელ მაოინელი, აირაბ და ოსოია, ძენი მისნი, ელნამელნი; და იეთემა მოაბელი; ალიელ, და ობედ და იესიელ მოასათელნი.
47 | ელიელი, ყობედ და იაყისელ მეცობაელნი. |  |


† www.orthodoxy.ge † ძველი აღთქმა - პირველი ნეშტთა (თავი 12)

პირველი ნეშტთა

თავი მეთორმეტე

ახალი ქართულით ძველი ქართულით
1 | აჰა, ისინი, ციკლაგში რომ მივიდნენ დავითთან, როცა იგი ჯერ კიდევ საულ კიშის ძეს ემალებოდა, ისინი ომში შემწე მოყმეთა შორის იყვნენ, | 1 | და ესენი მოვიდეს დავითისა სეკელაკად, ვიდრე შე-ღა-წყუდეულ იყო საულის მიერ, ძისა კისისა, და ესენი ძლიერთა მათ თანა შეეწეოდეს ბრძოლასა,
2 | მშვილდ-ისრით შეიარაღებულნი, მარჯვენა-მარცხენით ქვისა და მშვილდ-ისრის მსროლელნი, საულის ძმათაგანნი, ბენიამინიდან: | 2 | მშჳლდითა მარჯვენითა და მარცხენითა, და მეშურდულენი ქვითა და შჳლდითა - ძმათაგან საულისთანი და ბენიამენისგანნი:
3 | მეთაური ახიყეზერი და იოაში - შემაყა გიბყათელის ძენი, იზიელი და ფელეტი - ყაზმავეთის ძენი, ბერაქა და იეჰუ ყანათოთელნი, | 3 | მთავარნი აქიეზერ და იოას - ძენი სამეასნი, გაბაათელნი; იაზელ და ფალეტ, ძენი ამოთისნი: ბარაქია და იეულ, ანათოთელნი,
4 | იშმაყია გაბაონელი, ერთ-ერთი მოყმე ოცდაათში და ოცდაათის მეთაური, იერემია, იახაზიელი, იოხანანი, იოზაბედ გედერათელი, | 4 | და საბეა, გაბაონელი, ძლიერი ოცდაათთა შორის და ოცდაათთა თანა; იერემია, და იეზეკიელ და იონან, და იოზაბად, გათეროთელნი,
5 | ელყუზაი, ირიმოთი, ბეყალია, შემარიაჰუ, შეფატიაჰუ ხარუფელი, | 5 | ელიოზი, და არიმუთ, და ბაალია, და სამარია, და საფატია, არიფელნი,
6 | ელკანა, იშიაჰუ, ყაზარელი, იოყეზერი, იაშაბყამი - კორახელნი, | 6 | ელკანა, ესია, ელიელ, ოზორა, იესაბამ აკორელნი,
7 | იოყელა და ზებადია - იეროხამ გედორელის ძენი. | 7 | იოველ და ზაბათია, ძენი ჰეროამისნი, გედურელისნი.
8 | გადელებს ჩამოშორდნენ და დავითთან უდაბნოს საფარში მივიდნენ მამაცი მოყმენი, საომრად გაწვრთნილი ვაჟკაცები, ფარ-შუბით შეიარაღებულნი, სახით ლომის მსგავსნი და მთის არჩვივით სწრაფნი. | 8 | და გადისაგანნი შეუდგეს დავითს უდაბნოს, ძლიერნი ძალითა კაცნი, წყობასა ბრძოლისასა, რომელნი აღიღებდეს ფარსა და ლახვარსა; ვითარცა პირი ლომისა - პირები მათი და მალენი ფერჴთა მათთა ზედა, ვითარცა ქურციკნი სიმალითა.
9 | მეთაური ყეზერი, მეორე - ყობადია, მესამე - ელიაბი, | 9 | იეზერ მთავარი, აბდია შემდგომი, ელიაბ მესამე,
10 | მეოთხე - შიშმანა, მეხუთე - იერემია, | 10 | მასამან მეოთხე, იერემიელ მეხუთე,
11 | მეექვსე - ყათაი, მეშვიდე - ელიელი, | 11 | უთთი მეექუსე, ელიელ მეშჳდე,
12 | მერვე - იოხანანი, მეცხრე - ელზაბადი, | 12 | იოანან მერვე, ელაზაბ მეცხრე,
13 | მეათე - იერემიაჰუ, მეთერთმეტე - მაქბანაი. | 13 | იერმია მეათე, მიქაბან მეათერთმეტე.
14 | ესენი იყვნენ გადის ძეთაგანნი, მხედრობის მეთაურნი. ყველაზე ნაკლები ერთი ასს უმკლავდებოდა და ყველაზე დიდი - ათასს. | 14 | ესე ძეთაგანნი გადისთანი მთავარნი ერისანი: ერთი ასთა მიმართ მცირე და დიდ ათასთა.
15 | მათ პირველ თვეში გადალახეს იორდანე, როდესაც ადიდებული მდინარე ნაპირებიდან გადმოდიოდა. მათ აღმოსავლეთითა და დასავლეთით განდევნეს ამ ველის მკვიდრნი. | 15 | ესენი, რომელნი წიაღმოჴდეს იორდანესა თვესა მას პირველსა, და ესენი დაემკჳდრნეს ყოველსა ნადინებსა მისსა, და ამათგან დევნეს ყოველნი დამკჳდრებულნი ღელესა მას, მზისა აღმოსავლითგან ვიდრე მზისა დასავლადმდე.
16 | ბენიამინისა და იუდას ძეთაგანაც მოვიდნენ დავითთან საფარში. | 16 | და მოვიდეს ძეთაგან იუდასთა და ბენიამენისნი შემწედ დავითისა.
17 | გამოეგება მათ დავითი, გამოელაპარაკა და უთხრა: თუ სამშვიდობოდ და დამხმარედ მოსულხართ ჩემთან, გიერთგულებთ; თუ იმისთვის მოხვედით, რომ ჩემი მტრის ხელში მზაკვრულად მიმცეთ, აჰა, ჩემი ხელი სუფთაა, დაე, ჩვენი მამა-პაპის ღმერთმა იხილოს ეს და განსაჯოს. | 17 | და დავით განვიდა მიგებებად მათა, და არქუა მათ: უკუეთუ მშჳდობით მოსულ ხართ ჩემდა, იყავნ გული ჩემი მარტოდ თქუენ ზედა; უკუეთუ მიცემად მოხუედით მტერთა ჩუენთა არა ჭეშმარიტითა ჴელითა, იხილოს ღმერთმან მამათა თქუენთამან და გამხილენ თქუენ.
18 | მაშინ სულმა მოიცვა ყამასაი, ოცდაათის მეთაური და თქვა: მშვიდობა შენდა, დავით, იესეს ძეო, მშვიდობა შენ და მშვიდობა შენს შემწეთა, რადგან ღმერთია შენი შემწე. მიიღო ისინი დავითმა და რაზმის მეთაურობა ჩააბარა. | 18 | და სულმან უფლისამან განაძლიერა ამასია, მთავარი იგი ოცდაათთა, და თქუა: ვიდოდე, დავით, ძეო იესესო, მშჳდობა შენდა და მშჳდობაჲ შემწეთა შენთა! რამეთუ შეგეწია შენ ღმერთი შენი. და შეიერთნა იგინი დავით მის თანა და დაადგინნა იგინი მთავრად ძლიერებისა.
19 | მენაშესგანაც მიემხრნენ დავითს, როდესაც იგი ფილისტიმელებით მიდიოდა საულთან საომრად, მაგრამ არ მიხმარებიან ისინი, რადგან ფილისტიმელთა მთავრები შეითქვნენ და უკან გამოაბრუნეს დავითი: თქვეს, ჩვენდა საზიანოდ თავის ბატონ საულს მიემხრობაო. | 19 | და მანასესგანნი მოადგეს დავითს, მოსლვასა მას უცხოთესლთასა საულის ზედა ბრძოლად და არა შეეწივნეს მათ, რამეთუ ზრახვა ესრეთ იყო ერისთავთა მათგან უცხოთესლთასა, რამეთუ თქუეს: თავებითა მათ კაცთათა მივიქცეთ უფლისა ჩუენისა საულისა.
20 | როდესაც ციკლაგს მივიდა, მენაშესგან შეუერთდნენ: ყადნახი, იოზაბადი, იდიყაელი, მიქაელი, იოზაბადი, ელიაჰუ, ცილათი - მენაშელთა ასისთავები. | 20 | მისულასა მას მისსა სეკელაკად მოადგეს მას მანასესგანი: იდანა, და იოზაბად, და იედიელ, და მიქაელ და იოზაბედ, და ელიუ, და სელათი, მთავარნი ათასეულთანი მანასესნი.
21 | ისინი ეხმარებოდნენ დავითს ურდოთა წინააღმდეგ ბრძოლაში, რადგან ყველანი მამაცი მოყმენი და ჯარის მეთაურები იყვნენ. | 21 | და ესენი ბრძოდეს დავითის თანა გედდურს, ისწრაფეს, რამეთნუ ძლიერ იყუნეს ყოველნი ძალითა და იყუნეს წინამძღუარ ერსა მას ზედა ძალითა.
22 | დღიდან დღემდე მიედინებოდნენ დავითთან და ეხმარებოდნენ, ვიდრე მისი ლაშქარი ღვთის მხედრობასავით არ გაიზარდა. | 22 | რამეთუ დღითი დღედ მოვიდოდეს დავითისა ძალად დიდად, ვითარცა ძალი ღმრთისაჲ.
23 | აჰა, რიცხვი საომრად შეჭურვილ მეთაურთა, რომელნიც დავითთან ხებრონში მივიდნენ, რათა უფლის სიტყვისამებრ, საულის სამეფო გადაეცათ მისთვის. | 23 | და ესე არს სახელები მთავართა მათ ერისათა, რომელნი მოვიდეს დავითისა ქებრონად, მოქცევად მეფობაჲ საულისა მისა, სიტყჳსა მისებრ უფლისა:
24 | იუდიანები, ფარ-შუბის მტვირთველნი, ექვსიათას რვაასნი იყვნენ, საომრად აღჭურვილნი. | 24 | ძენი იუდასნი, ფაროსანნი და ლახუროსანნი ექუს ათას და რვაასნი, ძლიერნი ძალითა წყობასა;
25 | სიმონიანთაგან შვიდიათას ასი მამაცი მოყმე იყო. | 25 | ძენი სჳმიონისნი, ძლიერნი ძალითა წყობასა შჳდ ათას და ას;
26 | ლევიანთაგან - ოთხიათას ექვსასი. | 26 | ძენი ლევისნი - ოთხ ათას და ექუსას;
27 | ხოლო იეჰოიადაყს, აარონელთა წინამძღოლს, თან სამიათას შვიდასი ახლდა. | 27 | და იუდა, მთავარი აჰრონისი, ძეთა მისთა თანა სამ ათას და შჳდასნი;
28 | ცადოკს, მამაც ყმაწვილს, და მის მამისსახლს ოცდაორი მეთაური ჰყავდა. | 28 | და სადუკ, ჭაბუკი ძლიერი ძალითა, და მამულისაგან მისისა მთავარნი ოცდაორი;
29 | საულის ძმები ბენიამინიანთაგან სამიათასნი იყვნენ. მათგან დიდი წილი საულის სახლში დარჩა. | 29 | და ძეთაგან ბენიამენისთა, ძმათა საულისთა, რიცხჳ სამ ათას; - და მერმე სხუანი უმრავლესნი მათგანნი ხედვიდესღა საცოსა სახლისა საულისასა.
30 | ეფრემიანები ოციათას რვაასნი იყვნენ - მამაცი მოყმენი და მამისსახლთა სახელოვანი ვაჟკაცები. | 30 | და სახლისაგან ეფრემისი ოცი ათასი და რვაასი, ძლიერნი ძალითა კაცნი სახელოვანნი სახლად მამათა მათთა;
31 | მენაშეს ტომის ნახევრიდან თვრამეტი ათასნი იყვნენ, რომელნიც სახელდებით გამოიხმეს, რათა დავითის გასამეფებლად მოსულიყვნენ. | 31 | და კერძოსაგან ნათესავისა მანასესისა ათურამეტი ათასი, რომელთა სახელ-ედვა მათ სახელით მეფე-ყოფა დავითისა;
32 | ისაქარიანთაგან ორასი მეთაური იყო, რომელთაც იცოდნენ დრო-ჟამთა გულისხმისყოფა და უწყოდნენ, თუ რა უნდა გაეკეთებინა ისრაელს. ყველა მათი ძმა მათი დარიგებით იქცეოდა. | 32 | და ძეთაგან ისაქარისთა, რომელთა იცოდეს გულისხმის-ყოფა ჟამთა და უწყოდეს, რაჲ-იგი ყოფად ღირს არს ისრაჱლთა სამთავროსა თჳსსა ორასნი, და ყოველნი ძმანი მათნი მათ თანა;
33 | ზაბულუნიდან საბრძოლველად გამოდიოდნენ და საომრად იყვნენ დარაზმულნი ყველანაირი საბრძოლო აღჭურვილობით ორმოცდაათი ათასი, რათა უორგუღოდ დახმარებოდნენ. | 33 | და ზაბულონისგანნი, რომელნი გამოვიდოდეს წყობასა ბრძოლისასა ყოვლითა საჭურველითა და საბრძოლითა ერგასის ათას, შეწევნად დავითისა არა ჴელითა ცალიერითა.
34 | ნაფთალიდან ათასი სარდალი იყო, ოცდაჩვიდმეტი ათასი ფარ-შუბოსნის თანხლებით. | 34 | და ნეფთალემისგანნი მთავარნი - ათას და მათ თანა ფაროსანნი და ლახუროსანნი ოცდაათჩჳდმეტ ათას;
35 | დანიდან იყვნენ ოცდარვაათას ექვსასნი, საომრად დარაზმულნი. | 35 | დანის ნათესავისაგანნი განწყობილნი ბრძოლასა ოცდარვა ათას და ექუსას;
36 | აშერიდან საბრძოლველად ორმოცი ათასი საომრად დარაზმული გამოდიოდა. | 36 | ასერის ტომისაგანნი, გამომავალნი შემწედ ბრძოლასა ორმოცი ათასი;
37 | იორდანეს გაღმა მხრიდან გამოდიოდნენ: რეუბენიდან, გადიდან და მენაშეს ტომის ნახევრიდან ყველანაირ საბრძოლო საჭურველით - სულ ასოცი ათასი. | 37 | და წიაღ იორდანისა, რუბენის ტომისა და გადისი და კერძოსა ნათესავისა მანასესი, ყოვლითა ჭურითა და საბრძოლითა ას და ოც ათას.
38 | ყველა ეს მებრძოლი ვაჟკაცი მწყობრად დარაზმული, წრფელი გულით მოვიდა ხებრონში დავითის გასამეფებლად მთელს ისრაელზე. ასევე მთელი დანარჩენი ისრაელი ერთსულოვანი იყო დავითის გასამეფებღად. | 38 | ყოველნი ესე კაცნი მბრძოლნი, რომელნი ეწყვებოდეს წყობასა სულითა მშჳდობისათა და მოვიდეს ქებრონად მეფობად დავითისა ყოველსა ისრაჱლსა ზედა. და ნეშტი იგი ისრაჱლისა გულითა ერთითა იყუნეს მეფობად დავითისა.
39 | სამ დღეს დარჩნენ ისინი იქ. ჭამდნენ და სვამდნენ, რადგან მათ ძმებს ყველაფერი მათთვის მოემზადებინათ. | 39 | და იყუნეს მუნ სამ დღე. ჭამდეს და სუმიდეს, რამეთუ მოუმზადეს მათ ძმათა მათთა
40 | ასევე მათ მეზობლებს, ისაქარის, ზებულუნისა და ნაფთალის ტომებიდანაც კი მოჰქონდათ ვირებით, აქლემებით, ჯორებითა და ხარებით სურსათ-სანოვაგე: ფქვილეული, ლეღვი, ჩირი, ღვინო, ზეთი, უამრავი ხარ-ძროხა და ცხვარი. ეს იმიტომ, რომ სიხარული იყო ისრაელში. | 40 | და მომძღურეთა მათთა, ვიდრე ისაქარითგან და ზაბულონით და ნეფთალემით მოართმიდეს მათ აქლემებითა და ჯორებითა და ვირებითა და აზავრებითა საზრდელსა: ფქჳლსა და ლეღჳსკუერსა, სკიჭსა და ღჳნოსა, ზეთსა, ჴბოსა და ცხოვარსა მრავლად, რამეთუ სიხარული იყო ისრაჱლსა.


† www.orthodoxy.ge † ძველი აღთქმა - პირველი ნეშტთა (თავი 13)

პირველი ნეშტთა

თავი მეცამეტე

ახალი ქართულით ძველი ქართულით
1 | ეთათბირა დავითი ათასისთავებს, ასისთავებს და წინამძღოლებს. | 1 | და ზრახვა-ყო დავით ათასისთავთა თანა და ასისთავთა თანა და ყოვლისა თანა, რომელსა სათნო-უჩნდა.
2 | უთხრა დავითმა ისრაელის მთელ კრებულს: თუ თქვენ თანახმა იქნებით და თუ ეს უფლის, ჩვენი ღმერთის ნება იქნება, ხალხი გავუგზავნოთ ისრაელის ყველა მხარეში ჩვენს ძმებს, მღვდლებს, ლევიანებს მათ შემოგარენ ქალაქებში, რათა შემოგვიერთდნენ. | 2 | და არქუა დავით ყოველსა მას კრებულსა ისრაჱლისასა: უკუეთუ ესე თქუენდა სათნო არს, და უფლისა ღმრთისა ჩუენისა მიერ წარემართოს, მივავლინოთ ძმათაცა ჩუენთა ნეშტთა ყოველთა ქუეყანასა ისრაჱლისასა და მათ თანა მღდელნი იგი და ლევიტელნი ქალაქთაგან სამკჳდრებელთა მათთა შემოკრბედ ჩუენდა
3 | და ჩვენთან გადმოვაბრძანოთ ჩვენი ღვთის კიდობანი, რადგან საულის დროს მისთვის არ მიგვიმართავს. | 3 | და მოვიღოთ კიდობანი იგი ღმრთისა ჩუენისა ჩუენდა, რამეთუ არა ეძია იგი დღითგან საულისით.
4 | მიუგო მთელმა კრებულმა: დაე, ასე იყოს, ვინაიდან ეს საქმე მოსაწონია ხალხის თვალში. | 4 | და თქუა ყოველმან მან კრებულმან ყოფად ეგრეთ, რამეთუ სათნო-უჩნდა სიტყუაჲ ესე წინაშე თუალთა ყოვლისა ამის ერისათა.
5 | შეყარა დავითმა მთელი ისრაელი. ეგვიპტის შიხორიდან ხამათის მისადგომამდე, კირიათ-იეყარიმიდან ღვთის კიდობნის გადმოსაბრძანებლად. | 5 | და შეკრიბა დავით ყოველი ისრაჱლი საზღუარითგან ეგჳპტისთა ვიდრე შესლვადმდე ემათისა, შემოღებად კიდობნისა მის ღმრთისა ქალაქით იარიმით.
6 | ავიდა დავითი და მთელი ისრაელი ბაყალთაში, კირიათ-იეყარიმში, იუდას რომ ეკუთვნის, რათა იქიდან წამოებრძანებინათ კიდობანი ღვთისა, ქერუბიმებზე მჯდომარე უფლისა, რომელიც ამ სახელით იწოდება. | 6 | და აღმოიღო იგი დავით. და ყოველი ისრაჱლი აღმოვიდოდა ქალაქად დავითისა, რომელი იყო იუდასი, აღმოღებად მიერ კიდობანი იგი ღმრთისაჲ, მჯდომარე ქერობინსა ზედა, სადა-იგი წოდებულ იყო სახელი მისი.
7 | დაასვენეს ღვთის კიდობანი ახალ ურემზე და წამოაბრძანეს აბინადაბის სახლიდან. ურემს ყუზა და ახიო მიჰყვებოდნენ. | 7 | და დადგეს კიდობანი იგი ღმრთისაჲ ურემსა ზედა ახალსა, სახლისაგან ამინადაბისა. და ოზიას და ძმათა მისთა მოჰყვანდა ურემი იგი.
8 | დავითი და მასთან ერთად მთელი ისრაელი როკავდა ღვთის წინაშე მთელი ძალ-ღონით; მღეროდნენ და უკრავდნენ ქნარებს, ბობღნებს, დაფდაფებს, ჩანგებსა და წინწილებს. | 8 | და დავით და ყოველი ისრაჱლი იმღერდა წინაშე ღმრთისა ყოვლითა ძალითა, გალობითა, და ქნარითა, ებნითა, ბობღნითა, და წინწილითა და ნესტჳთა.
9 | როცა ქიდონის კალოსთან მივიდნენ, ყუზამ ხელი შეაშველა კიდობანს, რადგან კინაღამ გადმოაგდეს ხარებმა. | 9 | და მოვიდეს ვიდრე კალოდმდე ქელონისა და განყო ოზია ჴელი თჳსი დაპყრობად კიდობნისა, რამეთუ გარეშეაქცია იგი ზუარაკმან.
10 | აენთო უფლის რისხვა ყუზაზე და იქვე დასცა იგი ღმერთმა კიდობანზე ხელის წაშველების გამო. და იქვე მოკვდა ღვთის წინაშე. | 10 | და გულისწყრომით განრისხნა უფალი ოზიას ზედა და მოკლა იგი მუნ განყოფისა მისთჳს ჴელისა მისისა კიდობანსა ზედა. და მოკუდა იგი მუნ წინაშე ღმრთისა.
11 | შეწუხდა დავითი, რომ დაღუპა უფალმა ყუზა, და დღემდე იმ ადგილს ეწოდება ფერეც-ყუზა (ყუზას დაღუპვა). | 11 | და შეწუხნა დავით, რამეთუ განკუეთა უფალმან, განკუეთა იგი ოზიას ზედა და ჰრქჳან ადგილსა მას ,,განკუეთა ოზიასი`` ვიდრე აქა დღედმდე.
12 | ღმერთის შეეშინდა დავითს იმ დღეს და თქვა: როგორ მოვა ჩემამდე ღვთის კიდობანი? | 12 | და შეიშინა დავით მას დღესა შინა ღმრთისა და თქუა: ვითარ შევიღო კიდობანი ესე ღმრთისაჲ ჩემდა.
13 | არ ინდომა დავითმა უფლის კიდობნის თავისთან მიტანა დავითის ქალაქში და გეთელი ყობედ-ედომის კარ-მიდამოსკენ გადაახვევინა. | 13 | და არა შეიღო დავით კიდობანი იგი ღმრთისაჲ ქალაქად დავითისა. და მისცა იგი სახიდ აბედასა ქეტელისა.
14 | სამ თვეს ესვენა ღვთის კიდობანი გეთელი ყობედედომის კარმიდამოში და აკურთხა უფალმა ყობედ-ედომის კარმიდამო, და მთელი მისი საბადებელი. | 14 | და იყო კიდობანი იგი ღმრთისაჲ სახლსა აბედადარისასა სამ თვე. და აკურთხა ღმერთმან აბედადარისი და ყოველივე მისი.


† www.orthodoxy.ge † ძველი აღთქმა - პირველი ნეშტთა (თავი 14)

პირველი ნეშტთა

თავი მეთოთხმეტე

ახალი ქართულით ძველი ქართულით
1 | გამოუგზავნა ხირამმა, ციდონის მეფემ, დავითს მოციქულები და ნაძვის ძელები, კედლის მშენებლები, ხუროები მისთვის სახლის ასაშენებლად. | 1 | და მოავლინნა მოციქულნი ქირამ, მეფემან ტჳროსისამან დავითისა და მოსცა ძელი ნაძჳსა და მაშენებელნი ზღუდეთანი და ხურონი ძელისანი, რათა უშენონ მას სახლი.
2 | მიხვდა დავითი, რომ მტკიცედ ჰყავდა დადგენილი იგი უფალს ისრაელის მეფედ და რომ აღამაღლა მისი სამეფო თავისი ერის, ისრაელის გამო. | 2 | და გულისხმა-ყო დავით, რამეთუ განუმზადა მას უფალმან ისრაჱლსა ზედა. და აღორძინდა სიმაღლედ მეფობაჲ მისი ერისა მისთჳს ისრაჱლისა.
3 | კიდევ მოიყვანა დავითმა იერუსალიმში ცოლები და კიდევ შეეძინა დავითს ვაჟები და ასულები. | 3 | მო-ვეღა-იყუნნა დავით ცოლნი იერუსალჱმს, და უშვნესვე მერმე დავითს ძეები და ასულები.
4 | აჰა, იმათი სახელები, რომელნიც იერუსალიმში შეეძინა: შამუაყი, შობაბი, ნათანი, სოლომონი, | 4 | და ესე არს სახელები მათი, რომელნი ესხნეს იერუსალჱმს: სამმა, სობაბ, ნათან, სოლომონ,
5 | იბხარი, ელიშუაყი, ელფალეტი, | 5 | და იებაარ, ელისაუ, ელიფალეტ,
6 | ნოგაჰი, გეფეგი, იაფიაყი, | 6 | ნაგებ, ნაფეგ, იაფიე,
7 | ელიშამაყი, ბეყელიადაყი, ელიფალეტი. | 7 | ელისამ, ბაელია და ელიბალეტ.
8 | შეიტყვეს ფილისტიმელებმა, რომ მთელი ისრაელის მეფედ აკურთხეს დავითი და დაიძრნენ ფილისტიმელნი დავითის შესაპყრობად. შეიტყო ეს დავითმა და გამოვიდა მათ წინაშე. | 8 | და ესმა უცხოთესლთა, რამეთუ ცხებულ არს დავით მეფედ ყოველსა ისრაჱლსა ზედა. და აღმოვიდეს ყოველნი უცხოთესლნი მოძიებად დავითისა და განვიდა მიგებებად მათა.
9 | მოვიდნენ ფილისტიმელები და რეფაიმის ველზე გაიშალნენ. | 9 | და უცხოთესლნი იგი მოვიდეს და შესცჳვეს ღელესა მას გმირთასა.
10 | დავითი ღმერთს დაეკითხა: გავილაშქრო ფილისტიმელებზე? ჩამიგდებ მათ ხელში? მიუგო მას უფალმა: გაილაშქრე, რადგან ხელში ჩაგიგდებ ფილისტიმელებს. | 10 | და იკითხა დავით ღმრთისა მიერ და თქუა: უკუეთუ აღვიდეთ უცხოთესლთა მათ და მომცნე იგინი ჴელთა ჩემთა? და ჰრქუა მას უფალმან: აღვედ და მოგცნე იგინი ჴელთა შენთა.
11 | ავიდნენ ბაყალ-ფერაციმში და იქ სძლია დავითმა და თქვა: წალეკა უფალმა ჩემი მტრები ჩემივე ხელით, როგორც წყალი წალეკავს ხოლმე. ამიტომ ეწოდა ამ ადგილს ბაყალ-ფერაციმი. | 11 | და აღვიდა დავით ბაალფარასინად და მოსრნა იგინი დავით მუნ. თქუა დავით: განკუეთნა ღმერთმან მტერნი ჩემნი ჴელითა ჩემითა, ვითარცა განკუეთს წყალი. ამისთჳს უწოდა ადგილსა მას განკუეთა - ფარასინს.
12 | იქ მიატოვეს მათ თავიანთი კერპები; დავითმა ბრძანა და ცეცხლში დაწვეს ისინი. | 12 | და დაუტევნეს მათ კერპნი მათნი, და ივლტოდეს და უბრძანა დავით დაწვა მათი ცეცხლითა.
13 | კვლავ გამოილაშქრეს ფილისტიმელებმა და ველზე გაიშალნენ. | 13 | და მერმე შე-ვეღა-სძინეს უცხოთესლთა მათ და მუნვე შესცჳვეს ღელესა მას გმირთასა.
14 | კვლავ დაეკითხა დავითი ღმერთს. მიუგო ღმერთმა: უკან ნუ გაეკიდები, გარს მოუარე და თუთების მხრიდან მიადექი. | 14 | და იკითხა მერმეცა დავით ღმრთისაგან და ჰრქუა მას ღმერთმან: არა აღხჳდე შედგომად მათსა, გარემოიქეც აწ მათგან და აცადენ იგინი მახლობელად სხალოვანსა მას.
15 | როგორც კი თუთების კენწეროებიდან შრიალის ხმა შემოგესმება, იმ წამსვე შეიმართე საომრად, რადგან მაშინ წაგიძღვება ღმერთი ფილისტიმელთა ბანაკის შესამუსვრელად. | 15 | და იყოს, რაჟამს გესმეს ჴმა ძრვისა მწვერვალთა მას სხალისათა, მაშინ გამოხჳდე და ღმერთი წინაშე შენსა ბრძოლად მათად, რამეთუ მაშინ გამოვიდა ღმრთის წინაშე მოსრვად ბანაკისა მის უცხოთელსთასა.
16 | ისე მოიქცა დავითი, როგორც ღმერთმა დაარიგა და გაბაონიდან გაზრამდე მუსრი გაავლო ფილისტიმელთა ურდოს. | 16 | და ყო ეგრე დავით, ვითარცა უბრძანა მას ღმერთმან. და მოსრა ბანაკი იგი უცხოთესლთა გაბაონითგან ვიდრე გაზერადმდე.
17 | დავითმა მთელ ქვეყანაზე გაითქვა სახელი და უფალმა მისი შიში მისცა ყველა ხალხს. | 17 | და იყო სახელი დავითისი ყოველსა ქუეყანასა. და უფალმან მოსცა შიში მისი ყოველთა ნათესავთა.


† www.orthodoxy.ge † ძველი აღთქმა - პირველი ნეშტთა (თავი 15)

პირველი ნეშტთა

თავი მეთხუთმეტე

ახალი ქართულით ძველი ქართულით
1 | აიშენა მან სახლები დავითის ქალაქში, ადგილი მოამზადა ღვთის კიდობნისთვის და კარავი გაშალა. | 1 | და იქმნა თავისა თჳსისა სახლები ქალაქსა დავითისსა და განმზადა ადგილი კიდობნისა მისთჳს უფლისა და უქმნა მას კარავი.
2 | მაშინ თქვა დავითმა: ლევიანთა გარდა არავინ ზიდოს კიდობანი, რადგან ისინი ამოირჩია უფალმა ღვთის კიდობნის სატარებლად და სამარადისო მსახურებად. | 2 | მაშინ თქუა დავით: არა ვისი არს აღება კიდობნისა მის ღმრთისა, არამედ ლევიტელთა, რამეთუ იგინი გამოირჩივნა უფალმან აღებად კიდობნისა მის უფლისა და მსახურებად ღმრთისა მისა საუკუნოდ.
3 | შეყარა დავითმა მთელი ისრაელი იერუსალიმში, რომ დაესვენებინათ უფლის კიდობანი იმ ადგილზე, რომელიც მისთვის იყო გამზადებული. | 3 | და შეკრიბა დავით ყოველი ისრაჱლი იერუსალჱმად აღმოღებად კიდობნისა მის უფლისა ადგილსა მას, რომელი განმზადა მისთჳს.
4 | შეყარა დავითმა აარონიანები და ლევიანები. | 4 | და შეკრიბნა დავით ყოველნი ძენი აჰრონისნი და ლევიტელნი,
5 | კეჰათიანთაგან: სარდალი ურიელი და მისი მოძმენი - ასოცი კაცი. | 5 | ძენი კაათისნი: ურიელ მთავარი და ძმანი მისნი ასოცნი,
6 | მერარიანთაგან: სარდალი ყასაია და მისი მოძმენი - ორასი კაცი. | 6 | და ძეთაგან მერარისთანი - საიას მთავარი და ძმანი მისნი ორასერგასისნი,
7 | გერშომიანთაგან: სარდალი იოელი და მისი ძმები - ასოცდაათი კაცი. | 7 | და ძეთაგან გერსონისნი - იოელ მთავარი და ძმანი მისნი ასოცდაათნი,
8 | ელიცაფანიანთაგან: სარდალი შემაყია და მისი მოძმენი - ორასნი. | 8 | და ძეთაგან ელისაფასნი - სემეა მთავარი და ძმანი მისნი ორასნი,
9 | ხებრონიანთაგან: სარდალი ელიელი და მისი მოძმე - წინწილებს ახმიანებდნენ. | 9 | ძეთაგანნი ქებრონისნი - ელიელ მთავარი და ძმანი მისნი ოთხმეოცნი,
10 | ყუზიელიანთაგან: სარდალი ყამინადაბი და მისი მოძმენი - თორმეტნი. | 10 | ძეთაგან ოზიელისთა - ამინადაბ მთავარი და ძმანი მისნი ასდათორმეტნი,
11 | მოუხმო დავითმა ცადოკსა და აბიათარს, მღვდლებსა და ლევიანებს - ურიელს, ყასაიას, იოელს, შემაყიას, ელიელს, ყამინადაბს | 11 | და მოუწოდა დავით სადუკს და აბიათარს მღდელთა და ლევიტელთა: ურიელს, და საიას, და იოელს, და სემეიას, და ელიელს და ამინადაბს,
12 | და უთხრა: თქვენა ხართ ლევიანთა მამისსახლების თავკაცები. განიწმიდენით თქვენ და თქვენი მოძმენი და დაასვენეთ უფლის, ისრაელის ღმერთის კიდობანი მისთვის მომზადებულ ადგილას. | 12 | და ჰრქუა მათ: თქუენ ხართ მთავარნი ტომთა ლევიტელთანი, განიწმიდენით თქუენ და ძმანი თქუენნი და აღიღეთ კიდობანი ღმრთისა ისრაჱლისა, სადა-იგი განუმზადე მას.
13 | რაკი უწინ ამას არ ასრულებდით, უფალმა, ჩვენმა ღმერთმა, შეგვმუსრა, რადგან წესისამებრ არ ვეკითხბოდით მას. | 13 | ანუ არა უწინარეს ყოფისა თქუენისა განკუეთა ჩუენ შორის ღმერთმან ჩუენმან, რამეთუ არა ვეძიებთ მას სამართლითა?
14 | განიწმიდნენ მღვდლები და ლევიანები, რათა აეწიათ უფლის, ისრაელის ღმერთის კიდობანი. | 14 | და განწმიდნეს მღდელნი იგი და ლევიტელნი, რათა აღიღონ კიდობანი იგი უფლისა ღმრთისა ისრაჱლისაჲ.
15 | ასწიეს ლევიანებმა ღვთის კიდობანი და, როგორც მოსეს ჰქონდა ნაბრძანები უფლის სიტყვისამებრ, კეტებით მხრებზე შეიდგეს. | 15 | და აღიღეს ძეთა ლევიტელთა კიდობანი იგი ღმრთისაჲ, ვითარცა-იგი ამცნო მოსე სიტყჳთა ღმრთისაჲთა წერილისა მისებრ აღსაღებელითა მით მჴრითა მათითა.
16 | დავითმა ლევიანთა მთავრებს უბრძანა, რომ მათი ძმები დაეყენებინათ მგალობლებად საკრავი იარაღებით, ბობღნებით, ქნარებით, წინწილებით, რათა სიხარულის ხმები გამოეცათ. | 16 | და ჰრქუა დავით მთავართა მათ და ლევიტელთა: დაადგინენით ძმანი თქუენნი მგალობელნი ფსალმუნითა, სტჳრითა და საგალობელითა, ნესტჳთა, და ფანდურითა, და წინწილითა, ჴმითა მაღლითა და ჴმითა სიხარულისაჲთა.
17 | ლევიანებმა დააყენეს: ჰიმან იოელის ძე, მის მოძმეთაგან ასაფ ბერექიაჰუს ძე, ხოლო მათი მოძმეების, მერარის ძეთაგან ეთან კუშიაჰუს ძე. | 17 | და დაადგინნეს ლევიტელთა ემან, ძე იოელისი, ძმათაგან მისთა- ეთან, ძე კისესი,
18 | მათთან ერთად მათი მოძმენი, მეორეხარისხისანი: ზაქარიაჰუ, ბენი, იაყაზიელი, შემირამოთი, იეხიელი, ყუზი, ელიაბი, ბენიაჰუ, მაყასიაჰუ, მათითიაჰუ, ელიფელეჰუ, მიკნეჰუ, ყობედ-ედომი, იეყიელი - კარისმცველნი. | 18 | და მის თანა ძმანი მათნი მეორენი: ზაქარია, და იოელ, და სემირანოთ, და იელიელ, და ანანია, და ელიაბ, და ბანეა, და მაასია, და მატათია, და ელიფალა, და მაზელია, და აბდედომ, და იელიელ და ოოზია, მეკარენი.
19 | მგალობელნი: ჰემანი, ასაფი და ეთანი სპილენძის წინწილებს ახმიანებდნენ. | 19 | და მგალობელნი: ემან, და ასაფ, და ეთან წინწილითა რვალისათა სასმენელ-ყოფად,
20 | ხოლო ზაქარია, ყაზიელი, შემირამოთი, იეხიელი, ყუნი, ელიაბი, მაყასიაჰუ და ბენიაჰუ ქნარს ქალწულურ ჰანგზე. | 20 | და ზაქარია, და ოზიელ, და სემირამოთ, და იელიელ, და ანანია, და ელიაბ, და მასეა, და ნათია ნესტჳთა, და ალემოთად,
21 | მათითიაჰუ, ელეფელეჰუ, მიკნეიაჰუ, ყობედ-ედომი, იეყიელი, ყაზაზიაჰუ ებნებს, რვა სიმიანს, სალოტბაროდ. | 21 | და მატათია, და ელიფანეა, და მაკელია, და აბდედომ, და იეიელ, და ოზია ამასენით ებნითა განძლიერებად,
22 | ქენანიაჰუ, ლევიანთა მთავარი, სახიობის ხელმძღვანელად განაწესეს, ვინაიდან მცოდნე იყო. | 22 | და ქონენია, მთავარი ლევიტელთა, მთავარი გალობათა, რამეთუ გულისხმის-მყოფელ იყო,
23 | ბერექია და ელკანა კიდობნის კარისმცველები იყვნენ. | 23 | და ბარაქია და ელკანა, მეკარე კიდობნისა,
24 | მღვდლები შებანიაჰუ, იოშაფატი, ნეთანელი, ყამასა, ზაქარიაჰუ, ბენიაჰუ და ელიყაზარი საყვირს უკრავდნენ ღვთის კიდობნის წინაშე. ყობედ-ედომი და იხია კი კიდობნის კარისმცველნი იყვნენ. | 24 | და სობია, და იოსაფატ, და ნათანაელ და ამან, და ზაქარია, და ბანანია; და ელიეზერ და მღდელნი იგი ჰბერვიდეს ნესტუსა წინაშე კიდობნისა მის ღმრთისა: და აბდედომ და იეია მეკარე კიდობნისა მის ღმრთისა.
25 | და გაემართნენ დავითი, ისრაელის უხუცესობა და ათასისთავები სიხარულით უფლის აღთქმის კიდობნის წამოსაბრძანებლად ყობედ-ედომის კარ-მიდამოდან. | 25 | და წინავიდოდა დავით და მოხუცებულნი ისრაჱლისანი და ათასისთავნი აღმოყვანებად კიდობნისა მის შჯულისა უფლისა სახლისაგან აბედადარისა სიხარულით.
26 | ღვთის შეწევნით, იყო, რომ გადააბრძანეს ლევიანებმა უფლის აღთქმის კიდობანი და შვიდი ხარი და შვიდი ცხვარი შესწირეს. | 26 | და იყო განძლიერებასა მას ღმრთისა მიერ მთავართა, რომელთა აქუნდა კიდობანი იგი შჯულისა უფლისაჲ და შესწირვიდეს შჳდსა ზვარაკსა და შჳდსა ვერძსა.
27 | დავითს ბისონის მოსასხამი ემოსა, ასევე ყველა ლევიანს, კიდობანს რომ მიაბრძანებდნენ, მგალობლებს და ქენანიას, მგალობელთა ლოტბარს. დავითს ამასთან ერთად სელის ეფოდიც ემოსა. | 27 | და დავითს შეემოსა სამოსელი ბისონისა, და ყოველთა ლევიტელთა აღიღეს კიდობანი იგი შჯულისა უფლისაჲ და ვიდოდეს თანა მგალობელნი და ქონენია მთავარი გალობათა მგალობელთა. და დავითს ემოსა სამოსელი ბისონი.
28 | მთელი ისრაელი მიაცილებდა უფლის აღთქმის კიდობანს ყიჟინით, ბუკის ცემით, საყვირების, წინწიღების, ბობღნებისა და ქნარების დაკვრით. | 28 | და ყოველსა ისრაჱლსა აღმოაქუნდა კიდობანი იგი სჯულისა უფლისაჲ სასწაულითა და ჴმითა, სოფერითა, და საყჳრითა და წინწილითა, ჴმა-სცემდეს ნესტჳთა, ებნითა და სტჳრითა.
29 | როცა უფლის აღთქმის კიდობანმა დავითის ქალაქს მიაღწია, სარკმლიდან გამოიხედა საულის ასულმა მიქალმა და დაინახა მოხტუნავე და მროკველი მეფე დავითი და დასცინა მას თავის გულში. | 29 | და იყო კიდობნისა მის სჯულისა უფლისა მისლვასა მის ვიდრე ქალაქადმდე დავითისა და მელქოლ, ასულმან საულისმან, გარდამოიხილა სარკუმელით და იხილა მეფე დავით, როკვიდა რა და იმღერდა და შეურაცხ-ყო იგი გულსა თჳსსა.


† www.orthodoxy.ge † ძველი აღთქმა - პირველი ნეშტთა (თავი 16)

პირველი ნეშტთა

თავი მეთექვსმეტე

ახალი ქართულით ძველი ქართულით
1 | მოაბრძანეს უფლის კიდობანი და დაასვენეს შუაგულ კარავში, რომელიც მისთვის ჰქონდა დავითს გაშლილი. მერე კი აღსავლენი და სამადლობელი მსხვერპლი შესწირეს ღმერთს. | 1 | და შეიღეს კიდობანი იგი ღმრთისაჲ და დადგეს იგი შორს კარავსა მას, რომელი-იგი აღმართა დავით. და შეწირეს ყოვლად დასაწველები ცხორებისა წინაშე ღმრთისა.
2 | მოამთავრა დავითმა აღსავლენი და სამადლობელი მსხვერპლის შეწირვა და უფლის სახელით დალოცა ერი. | 2 | და დაასრულა დავით შეწირვად ყოვლად დასაწველები იგი ცხორებისა და აკურთხა ერი იგი სახელითა უფლისაჲთა.
3 | ჩამოურიგა მთელ ერს, ისრაელის მთელ კრებულს, კაცსა და ქალს, თითო პურის კვერი, თითო ხორცის წილობი და თითო ქადა. | 3 | და განუყო ყოველსა კაცსა ისრაჱლისასა მამაკაცითგან ვიდრე დედაკაცადმდე კაცსა პური ერთი პურისმოქმედთაგან ლელანგო.
4 | დააყენა ლევიანები უფლის კიდობნის წინაშე სამსახურის გასაწევად, რათა მოეხსენებინათ, ედიდებინათ და ექოთ უფალი, ღმერთი ისრაელისა. | 4 | და დაუწესნა წინაშე კიდობნისა შჯულისა უფლისა ლევიტელთაგანნი მსახურად გალობად, და აღსარებად და ქებად უფლისა ღმრთისა ისრაჱლისა.
5 | ასაფი მათი მეთაური იყო, ზაქარია - მისი მომდევნო, იეყიელი, შემირამოთი, იეჰიელი, მათითია, ელიაბი, ბენიაჰუ, ყობედ-ედომ და იეყიელი ბობღნებსა და ქნარებზე იყვნენ. ხოლო ასაფი წინწილების დამკვრელი იყო. | 5 | ასაფ, წინამძღუარი, შემდგომი მისა ზაქარია, და იეიელ, და სემარიმოთ, და აიელ, მატათია, და ელიაბ, და ბანეა, და აბდედომ და იესიელ ქნარითა, ებნითა და სტჳრითა, და ასაფ წინწილითა ჴმითა,
6 | მღვდლები: ბენიაჰუ და იახაზიელი საყვირებით მუდამ უფლის აღთქმის კიდობნის წინ იდგნენ. | 6 | და ბანეა და ოზიელ, მღდელნი ნესტჳთა დავითის წინაშე კიდობნისა მის სჯულისა ღმრთისა მის.
7 | იმ დღეს მაშინ შეასხა დავითმა პირველად ხოტბა უფალს, ასაფისა და მისი ძმების ხელით: | 7 | დღესა შინა მაშინ პირველად განაწესა დავით ქებად უფლისა ჴელითა ასაფისთა ძმათა მისთა თანა.
8 | ადიდეთ უფალი, მოუხმეთ მის სახელს, აუწყეთ ხალხებს საქმენი მისნი. | 8 | გალობაჲ ესე: აუარებდით უფალსა და ხადოდეთ მას, სახელითა მისითა აუწყეთ ერთა შორის სლვანი მისნი.
9 | უმღერეთ მას, უგალობეთ მას, ილაპარაკეთ ყველა მის სასწაულზე. | 9 | აქებდით მას და უგალობდით მას, მიუთხრობდით ყოველთა ერთა შორის საკჳრველებათა მისთა, რომელი ქმნა უფალმან.
10 | დაიკვეხნეთ მისი წმიდა სახელით, გამხიარულდეს გული უფლის მაძიებელთა. | 10 | აქებდით სახელითა მისითა წმიდითა, იხარებდეს გული, რომელი ეძიებს სათნოებასა მისსა.
11 | ეძიეთ უფალი და ძლიერება მისი, ეძიეთ პირი მისი მარადის. | 11 | ეძიებდით უფალსა და განძლიერდით. და ეძიებდით პირსა მისსა მარადის,
12 | გაიხსენეთ მისი ნამოქმედარი სასწაულები, საოცრებანი და მისი ბაგის სამართალნი. | 12 | მოიჴსენენით საკჳრველებანი მისნი, რომელ ქმნა, ნიშები და მსჯავრნი პირისა მისისანი,
13 | შთამომავალნო აბრაამისა, მისი რჩეულისა, ძენო იაკობისა, რჩეულნო მისნო. | 13 | და ნათესავნი ისრაჱლისანი, მონანი მისნი, ძენი იაკობისნი, რჩეულნი მისნი.
14 | ის არის უფალი, ღმერთი ჩვენი, მთელ ქვეყნიერებაზეა სამართალნი მისნი. | 14 | ესე არს უფალი ღმერთი ჩუენი და ყოველსა ქუეყანასა ზედა არიან სამართალნი მისნი.
15 | გახსოვდეთ საუკუნოდ აღთქმა მისი, სიტყვა, რომელიც ბრძანა ათასი თაობის მიმართ, | 15 | მოიჴსენებს საუკუნოდ აღთქმათა მისთა სიტყუაჲ მისი, რომელი ამცნო ათასამდე ნათესავად,
16 | რომელიც დაუდო აბრაამს, და მისი ფიცი ისაკთან, | 16 | რომელი აღუთქუა აბრაჰამს, და ფიცი მისი ისაკს.
17 | და რაც დაუდგინა იაკობს წესად და ისრაელს - საუკუნო აღთქმად. | 17 | და აღუდგინა იგი იაკობს ბრძანებად ისრაჱლისა აღთქმად საუკუნოდ
18 | უთხრა: შენ მოგცემ ქანაანის ქვეყანას წილად თქვენი მემკვიდრეობისა. | 18 | და ჰრქუა: თქუენ მიგცე ქუეყანა ქანანისა ნაწილად მკჳდრებისა თქუენისა,
19 | როცა ცოტანი იყავით, მცირერიცხოვანნი და იქ შეხიზნულნი, | 19 | რამეთუ იყუნნეს იგინი რიცხჳთ მცირე, ვიდრე შემცირდეს და მწირ იქმნნეს მას ზედა.
20 | იარებოდნენ ერთი ხალხიდან მეორესთან, სამეფოდან - სხვა ერთან, | 20 | და წარვიდეს ნათესავითი ნათესავად და სამეუფოთ სხუად ერად.
21 | არავის ანებებდა მათს დაჩაგვრას და აფრთხილებდა მათ გამო მეფეებს: | 21 | არა უტევა კაცსა მძლავრობად მათა. და ამხილა მათთჳს მეფეთა.
22 | არ შეეხოთ ჩემს ცხებულებს და ჩემს წინასწარმეგყველებს არ უბოროტოთ. | 22 | და ამცნო: ნუ შეეხებით ცხებულთა ჩემთა და წინაწარმეტყუელთა ჩემთა ნუ ბოროტსა უყოფთ.
23 | უგალობე უფალს, მთელო ქვეყნიერებავ! ახარებდეთ დღითიდღე მისმიერ ხსნას. | 23 | უგალობდით უფალსა ყოველი ქუეყანა; მიუთხრობდით დღითი დღე მაცხოვარებასა მისსა.
24 | მოუთხრეთ ხალხებს მისი ღირსება, ყოველ ერს მისი სასწაულები. | 24 | მიუთხრენით წარმართთა დიდებაჲ მისი და ყოველსა ერსა საკჳრველებაჲ მისი.
25 | რადგან დიდია უფალი და ღირსსაქებარი მეტად, ყველა ღმერთზე საშიშია ის. | 25 | რამეთუ დიდ არს უფალი ქებულ ფრიად. და საშინელ არს ყოველთა ზედა ღმერთთა.
26 | რადგან ხალხთა ყველა ღმერთი - კერპებია, ხოლო უფალმა ცანი შეჰქმნა. | 26 | რამეთუ ყოველნი ღმერთნი წარმართთანი კერპნი არიან. და ღმერთმან ჩუენმან ცანი შექმნნა.
27 | მშვენიერება და ბრწყინვალება მის წინაშე, სიძლიერე და მომხიბლაობა - მის ტაძარში. | 27 | დიდებაჲ და ქებაჲ წინაშე პირსა მისსა, ძალი და სიქადული ადგილსა მისსა
28 | შესწირეთ უფალს, ტომებო ხალხთა, შესწირეთ უფალს ქება და დიდება. | 28 | მიეცით უფალსა ტომთა წარმართთა, მიეცით უფალსა დიდებაჲ და ძალი,
29 | შესწირეთ უფალს ქება მისი სახელისა, წაუღეთ ძღვენი და მიდით მის ეზოებში. | 29 | მიეცით უფალსა დიდებაჲ სახელსა მისსა. მოიღეთ ძღუენი და შეიღეთ წინაშე პირსა მისსა და თაყუანის-ეცით უფალსა ეზოსა წმიდასა მისსა.
30 | ძრწოდე მის წინაშე, მთელო ქვეყნიერებავ! ხომ მტკიცეა სამყარო, არ შეირყევა. | 30 | ეშინოდენ პირისა მისისაგან ყოველსა ქუეყანასა, განემართენ ქუეყანა და ნუ შეიძრვინ.
31 | გამხიარულდებიან ცანი და მოილხენს ქვეყანა. უთხარით ხალხებს: უფალი მეფობს! | 31 | იხარებდინ ცაჲ და მხიარულ იყავნ ქუეყანა. და თქუედ წარმართთა შორის, რამეთუ უფალი მეუფებს.
32 | იხმაურებს ზღვა და სავსება მისი. გაიხარებს ველი და ყოველი, რაც მასზეა. | 32 | ოხრიდეს ზღუაჲ სავსებითურთ და ხე ველისა და ყოველი, რომელი არს მას შინა.
33 | მაშინ იზეიმებენ ყოველნი ხენი ტევრისანი, რადგან მოვა ქვეყნიერების განსასჯელად. | 33 | მაშინ იხარებდეს ხე მაღნარისა პირისაგან უფლისა, რამეთუ მოვიდა განკითხვად ქუეყანისა.
34 | აქეთ უფალი, რადგან კეთილია იგი, რადგან უკუნისამდეა მისი წყალობა. | 34 | აღუარებდით უფალსა, რამეთუ კეთილ, რამეთუ საუკუნესა არს წყალობაჲ მისი
35 | და თქვით: გვიხსენი, ჩვენი ხსნის ღმერთო, შეგვკრიბე და დაგვიცავ ხალხებისგან, რათა ვადიდოთ შენი წმიდა სახელი, დავიქადნოთ შენი ქება-დიდებით. | 35 | და თქუთ: გუაცხოვნენ ჩუენ, ღმერთო ცხორებისა ჩუენისაო, და განმარინენ ჩუენ წარმართთაგან ქებად სახელსა წმიდასა შენსა და სიქადულად ქებათა შენთა.
36 | კურთხეულ არს უფალი, ღმერთი ისრაელისა უკუნითი უკუნისამდე. და მიუგო ერმა: ამენ! ქება უფალს! | 36 | კურთხეულ არს უფალი ღმერთი ისრაჱლისა საუკუნეთა მიმართ ვიდრე საუკუნოდმდე. და თქუას ყოველმან ერმან ამინ და აქებდეს უფალსა.
37 | დავითმა უფლის აღთქმის კიდობნის წინაშე დატოვა ასაფი და მისი ძმები, რათა კიდობნის წინაშე სამსახური გაეწიათ მუდამ, ყოველდღიურად, | 37 | დაუტევეს მუნ წინაშე კიდობნისა უფლისასა ასაფ და ძმანი მისნი მსახურებად წინაშე კიდობნისა მის ყოველსა ჟამსა დღითი დღე.
38 | და ყობედ-ედომი და მისი ძმები - სამოცდარვა. ყობედ-ედომ იედუთუნის ძე და ხოსა კი კარისმცველებად, | 38 | და აბდედომ და ძმანი მისნი სამეოცდარვანი, და აბდედომ, ძე იდითუმისი, და ოსე მეკარედ.
39 | მღვდელი ცადოკი და მისი მღვდელმსახური ძმები უფლის სავანის წინ, გაბაონში რომ ბორცვია, იქ დააყენა, | 39 | და სადუკ მღდელი და ძმანი მისნი მღდელნი წინაშე კარვისა უფლისა ბამას, რომელ არს გაბაონს.
40 | რომ მუდამ, დილა-საღამოობით, აღსავლენი აღევლინათ უფლისათვის აღსავლენის სამსხვერპლოზე და რომ ყოველივე შეესრულებინათ, რაც უფლის რჯულში სწერია და რაც მან დაუწესა ისრაელს. | 40 | შეწირვად მრგულიად დასაწველთა უფლისათა საკურთხეველსა ზედა ყოვლად დასაწველთასა მარადის განთიად და მწუხრი ყოვლისა მისებრ წერილისა სჯულსა უფლისასა, რაოდენი ამცნო უფალმან ძეთა ისრაჱლისათა ჴელითა მოსესითა, მსახურისა უფლისათა.
41 | მათთან იყვნენ: ჰემანი, იედუთუნი და სხვა რჩეულნი, რომელნიც სახელებით იყვნენ დადგენილნი, რათა ექოთ უფლის სახელი, რადგან უკუნისამდეა წყალობა მისი. | 41 | და მის თანა ემან და იდითუმ და სხუანი, რომელნი გამორჩეულ იყუნეს სახელით ქებად უფლისა, რამეთუ საუკუნესა არს წყალობაჲ მისი.
42 | მათთან ერთად ჰემანი და იედუთუნი საყვირებით, წინწილებითა და საკრავებით ღვთის მგალობლებად იყვნენ დადგენილნი, იედუთუნის ძენი კი კარიბჭესთან. | 42 | და მათ თანა საყჳრები და წინწილები ჴმობდა გალობასა და სტჳრები გალობათა ღმრთისათა და ძენი იდითუმისნი ბჭეთა ზედა.
43 | ყველანი თავიანთ სახლებში წავიდ-წამოვიდნენ. დავითიც თავისი სახლის დასალოცად გაბრუნდა. | 43 | და წარვიდა კაცად-კაცადი ყოველი ერი სახლად თჳსა. და მოიქცა დავით კურთხევად სახლისა თჳსსა.


† www.orthodoxy.ge † ძველი აღთქმა - პირველი ნეშტთა (თავი 17)

პირველი ნეშტთა

თავი მეჩვიდმეტე

ახალი ქართულით ძველი ქართულით
1 | როგორც კი დავითი თავის სახლში დამკვიდრდა, უთხრა დავითმა ნათან წინასწარმეტყველს: შეხედე, მე კედარის სახლში ვცხოვრობ, უფლის აღთქმის კიდობანი კი ჩარდახქვეშ არის. | 1 | და იყო, ვითარცა დაემკჳდრა დავით სახლსა შინა თჳსსა. და ჰრქუა დავით ნათანს, წინაწარმეტყუელსა: აჰა, ესერა, მე დამკჳდრებულ ვარ სახლსა შინა ნაძჳსასა და კიდობანი შჯულისა ღმრთისაჲ ქუეშე კარავთა.
2 | უთხრა ნათანმა დავითს: გააკეთე, რაც გულში გაქვს, რადგან შენთანაა უფალი. | 2 | და რქუა ნათან დავითს: ყოველი, რაჲცა არს გულსა შენსა, იქმოდი, რამეთუ ღმერთი შენ თანა არს.
3 | იმ ღამეს იყო, რომ ჩაესმა ნათანს უფლის სიტყვა: | 3 | და იყო მას ღამესა სიტყუაჲ უფლისა ნათანისა
4 | წადი და უთხარი ჩემს მორჩილს დავითს, ასე ამბობს-თქო უფალი: განა შენ უნდა ამიშენო სახლი ჩემს სამყოფელად? | 4 | და თქუა: მივედ და არქუ დავით მონასა ჩემსა: ესრე იტყჳს უფალი: არა შენ მიშენო სახლი სამკჳდრებელად ჩემდა მას შინა,
5 | მე ხომ არ დავმკვიდრებულვარ სახლში იმ დროიდან, რაც მე ისრაელი გამოვიყვანე და მე დღემდე კარვიდან კარავში და სავანიდან სავანეში ვიმყოფები. | 5 | რამეთუ არა დავიმკჳდრე სახლსა შინა, ვინათ დღითგან გამოვიყვანე ისრაჱლი ეგჳპტით ვიდრე აქა დღედმდე, და ვიყოფოდე კარავსა და სადგურთა
6 | ნუთუ მთელ ისრაელთან მოარულს ოდესმე სიტყვა მითქვამს ისრაელის რომელიმე მსაჯულისთვის, ვისთვისაც ჩემი ერის მწყემსობა მიბრძანებია, კედარის სახლს რატომ არ მიშენებთ-მეთქი? | 6 | ყოველთასა შინა, რომელთა ვიქცეოდე. ყოველსა შინა, სადა იქცეოდენ ძენი ისრაჱლისა, უკუეთუ სიტყუათაღა ვეტყოდე ერთსა ოდენ ტომსა ისრაჱლისასა და მსაჯულთა მისთა, რომელთა ვამცენ მწყსა ერისა ჩემისა და ვარქუ, ვითარმედ: რად არა მიშენეთ მე სახლი ნაძჳსა?
7 | ახლა ასე უთხარი ჩემს მორჩილს დავითს, ასე ამბობს-თქო ცაბაოთ უფალი: ფარეხიდან, ცხვრის ფარიდან, წამოგიყვანე, რომ ჩემი ერის, ისრაელის წინამძღოლი ყოფილიყავი. | 7 | და აწ ესრეთ არქუ მონასა ჩემსა დავითს: ამას იტყჳს უფალი ყოვლისა მპყრობელი: გამოგიყვანე შენ ბაკისაგან უკუანაჲსაგან სამწყსოთა, რათა იყო შენ წინამძღუარი ერისა ჩემისა ისრაჱლისა.
8 | ყველგან შენთან ვიმყოფებოდი, სადაც არ უნდა წასულიყავი. ვანადგურებდი შენს მტრებს შენს წინაშე, განვადიდე შენი სახელი მსგავსად დიდებულთა სახელისა ამ ქვეყანაზე. | 8 | და ვიყავ მე შენ თანა ყოველსა შინა, ვიდრეცა ხჳდოდე, და მოვსრენ ყოველი მტერნი შენნი პირისაგან შენისა. და გყავ შენ სახელოვან სახელისაებრ დიდისასა, რომელნი იყუნეს ქუეყანასა ზედა.
9 | ადგილი დავუდგინე ჩემს ერს, ისრაელს და დაეაფუძნე იგი. ახლა თავისთვის იცხოვრებს უშიშრად დ ბოროტმოქმედნი აღარ შეაჭირვებენ წინანდებურად. | 9 | და მივსცე ადგილი ერსა ჩემსა ისრაჱლსა და დავნერგო იგი დასაბამსა, დაიმკჳდროს თჳსაგან და არღარა ზრუნვიდეს მერმე, და არღარა შესძინოს სიცრუემან დამდაბლებად მისა, ვითარცა-იგი დასაბამსა.
10 | იმ დროიდან, რაც მე მსაჯულები დავუყენე ჩემს ხალხს, ისრაელს, მოსვენებული მყავხარ ყველა მტრებისგან. გამოგიცხადე, რომ სახლს აგიშენებს უფალი. | 10 | და ვინათ დღითგან განვაწესენ მსაჯულნი ერსა ჩემსა ზედა ისრაჱლსა, და დავამდაბლენ ყოველნი მტერნი შენნი და აღგაორძინე შენ და აღგაშენე შენ მე უფალმან.
11 | როცა დრო მოვა და შენს მამა-პაპასთან განისვენებ, მე აღვადგენ შენს შემდგომად შენს თესლს, რომელიც იქნება შენი ძეთაგანი, და მის მეფობას განვამტკიცებ. | 11 | და იყოს, რაჟამს აღივსნეს დღენი შენნი და დაიძინო მამათა შენთა თანა, და აღვადგინო თესლი შენი შემდგომად შენსა, რომელი იყოს მუცლისა შენისა, და განუმზადო მეფობაჲ მისი.
12 | ის ამიშენებს სახლს და მე გავამტკიცებ მის ტახტს სამარადისოდ. | 12 | მან მიშენოს მე სახლი და აღუმართო საყდარი მისი ვიდრე საუკუნოდ
13 | მე მამა ვიქნები მისთვის, ის კი შვილი იქნება ჩემთვის, წყალობას არ წავართმევ, როგორც შენს წინამორბედს წავართვი. | 13 | და მე ვიყო მისად მამად და იგი იყოს ჩემდა ძედ. და მე შევიწყნარო იგი და წყალობაჲ ჩემი არა განვაყენო მისგან, ვითარცა-იგი განვაყენე მათგან, რომელნი-იგი იყუნეს უწინარეს შენსა.
14 | დავაყენებ მას ჩემს სახლში და ჩემს სამეფოში სამარადისოდ, მყარი იქნება მისი ტახტი სამარადისოდ. | 14 | და სარწმუნო-ვყო იგი სახლსა ჩემსა და მეფობასა მისსა ზედა ვიდრე საუკუნოდ. და საყდარი მისი იყოს აღმართულ ვიდრე საუკუნოდ.
15 | თანახმად ამ სიტყვებისა და ამ ხილვისა ელაპარაკა ნათანი დავითს. | 15 | მსგავსად ყოველთა მათ სიტყუათა და ხილვისა ამისებრ ყოვლისა. ესრეთ ეტყოდა ნათან დავითს.
16 | მივიდა დავით მეფე და დადგა უფლის წინაშე და თქვა: ვინა ვარ მე, უფალო ღმერთო, ვინ არის ჩემი სახლი, რომ აქამდე აღმაზევე! | 16 | მოვიდა დავით მეფე და დაჯდა წინაშე უფლისა და თქუა: ვინ ვარ მე, უფალო, ღმერთო? და რა არს სახლი ჩემი, რამეთუ შემიყვარე მე ვიდრე საუკუნედ,
17 | ესეც მცირე ყოფილა შენს თვალში, ღმერთო, რომ სამომავლოდაც აღუთქვი დაპირება შენი მორჩილის სახლს. შენ მომხედე როგორც განდიდებულ ადამიანს, უფალო ღმერთო ჩემო. | 17 | დამცირებული ესე შენ წინაშე, ღმერთო, რამეთუ იტყოდე სახლისათჳს მონისა შენისა პირველითგან და მომხედე მე, ვითარცა ხილვა კაცისა და აღმამაღლე მე, უფალო ღმერთო!
18 | კიდევ რა უნდა გითხრას დავითმა შენი მორჩილის განსადიდებელი? შენ თავად იცნობ შენს მორჩილს, უფალო ღმერთო. | 18 | რაღა შესძინოს მერმე დავით დიდებად შენდა? და შენ მონა შენი იცი!
19 | უფალო, შენი მორჩილისათვის და შენი გულის თანახმად აკეთებ ამ დიდებულ საქმეს, რათა გამოამჟღავნო მთელი შენი სიდიადე. | 19 | და გულისაებრ შენისა ჰყავ ყოველივე დიდებულებაჲ, უფალო!
20 | უფალო, არავინაა შენი მსგავსი, არ არის ღმერთი შენს გარდა, თანახმად ყველაფრისა, რაც ჩვენი ყურით მოვისმინეთ. | 20 | არავინ არს მსგავს შენდა. და არავინ არს შენსა გარეშე ყოვლისა მისებრ, რომელი ისმინეს ყურთა ჩუენთა.
21 | თუ არის ამ ქვეყნად თუნდაც ერთი ხალხი შენი ერის, ისრაელის მსგავსი, რომელსაც მოვლენოდეს ღმერთი, რომ თავისთვის გამოესყიდოს იგი, რომ ექციოს თავის ერად, რომ სახელოვანი გაეხადოს და ჩაედინოს დიადი და საკვირველი ამბები, ხალხების განდევნით შენი ერის წინაშე, რომელიც გამოისყიდე ეგვიპტიდან და ხალხებისაგან. | 21 | და არავინ არს, ვითარ ერი შენი ისრაჱლი, სხუაჲ ნათესავი ქუეყანასა ზედა, ვითარ-იგი უძღოდე მას ღმერთი ჴსნად თავისა თჳსისა ერად და დადებად თავისა თჳსისა სახელი დიდი და გამოჩინებული განსხმად პირისაგან ერისა შენისა, რომელ იჴსნენ და გამოიყვანნე ეგჳპტით ნათესავნი
22 | შენ შეჰქმენ შენი ერი, ისრაელი, რომ შენი ერი ყოფილიყო სამარადისოდ და შენ, უფალო, მათი ღმერთი ყოფილიყავი. | 22 | და მოეც ერსა შენსა ისრაჱლსა ყოფად თავისა შენისა ერად საუკუნედ. და შენ ხარ უფალი მათი ღმერთად.
23 | ახლა კი, უფალო, ეს სიტყვა, რომელიც თქვი შენს მორჩილზე და მის სახლზე, განმტკიცდეს სამარადისოდ, და ქმენი ისე, როგორც ნაბრძანები გაქვს. | 23 | და აწ, უფალო, სიტყუასა, რომელსა იტყოდე მონისა შენისათჳს და ნათესავისა სახლისა მისისა, სარწმუნო იყავნ ვიდრე საუკუნედმდე,
24 | იძლიეროს და იდიდოს შენმა სახელმა სამარადისოდ, თქვან: უფალი ღმერთი ისრაელისა ღმერთობს ისრაელზე! მტკიცე იყოს შენს წინაშე შენი მორჩილის დავითის სახლი, | 24 | რომელ იტყოდი, უფალო, უფალო, ყოვლისა მპყრობელო ღმერთო ისრაჱლისო, და სახლი დავითისი, მონისა შენისა, იყავნ აღმართებულ წინაშე შენსა.
25 | რადგან შენ გამოუცხადე ღმერთო, შენს მორჩილს, სახლს აგიშენებო. ამიტომ გაუწია გულმა შენს მორჩილს ასეთი ლოცვით ელოცა შენს მიმართ. | 25 | რამეთუ შენ, უფალო, განახუენ სასმენელნი მონისა შენისანი შენდა წინაშე პირსა შენსა შენებად სახლისა. ამისთჳს პოვა მონამან შენმან ლოცვად პირსა შენსა.
26 | ახლა, უფალო ჩემო, ღმერთი ხარ შენ და შენი მორჩილისათვის ეს სიკეთე გაქვს გამოცხადებული. | 26 | და აწ, უფალო, შენ ხარ თავადი უფალი ღმერთი და იტყოდე მონისა შენისათჳს კეთილსა ამას.
27 | ახლა შენ დალოცე შენი მორჩილის სახლი, რათა სამარადისოდ იყოს შენს წინაშე, რადგან შენ აკურთხე, უფალო, და კურთხეული იქნება სამარადისოდ. | 27 | და აწ გიწყიეს კურთხევად სახლისა მონისა შენისა, რათა იყოს შენ წინაშე უკუნისამდე, რამეთუ შენ, უფალო, აკურთხე და აკურთხე ვიდრე საუკუნედმდე.


† www.orthodoxy.ge † ძველი აღთქმა - პირველი ნეშტთა (თავი 18)

პირველი ნეშტთა

თავი მეთვრამეტე

ახალი ქართულით ძველი ქართულით
1 | ამის შემდეგ იყო, რომ დაამარცხა დავითმა ფილისტიმელები, დაიმორჩილა ისინი და ხელიდან გამოგლიჯა ფილისტიმელებს გათი თავის ქალაქებიანად. | 1 | და იყო ამისა შემდგომად და მოსრნა დავით უცხოთესლნი და იოტნა იგინი და დაიპყრა გეთი და დაბნები მისი ჴელისაგან უცხოთესლთასა.
2 | დაამარცხა მოაბიც. შეიქნა მოაბი დავითის მორჩილი და მოხარკე. | 2 | და მოსრა მოაბი, და იყუნეს მოაბელნი მონა დავითისი და მოართმიდეს ძღუენსა.
3 | დაამარცხა დავითმა ჰადარყეზერი, ცობას მეფე ხამათში, როცა ის ევფრატზე ბატონობის განსამტკიცებლად მიდიოდა. | 3 | და მოსრა დავით ადრაზარისი, ერი მეფისა სუბასი, რიომელი არს ემათისა მი-რა-ვიდოდა იგი დადგმად ჴელისა ევფრატსა ზედა მდინარესა.
4 | წაართვა მას დავითმა ათასი ეტლი, შვიდი ათასი ცხენოსანი და ოციათასი ქვეითი. ეტლის ცხენებს ძარღვები გადაუჭრა დავითმა, მხოლოდ ასი ეტლი დაიტოვა მათგან. | 4 | და პირველად დაიპყრა დავით ათასი ეტლები მათი და შჳდ ათასი ცხენები და შჳდ ათასი კაცი მკჳრცხლი. და დაჴსნა დავით ყოველი იგი ეტლები და დაუტევა მათგანი ასი ეტლი.
5 | მოვიდნენ დამასკოს არამელები ცობას მეფის ჰადარყეზერის დასახმარებლად და მუსრი გაავლო დავითმა არამელთაგან ოცდაორიათას კაცს. | 5 | და მოვიდა ასური იგი დამასკელი შემწედ ადრაზარისა, მეფისა მის სუბასა, და მოსრა დავით ასურისა მის ოცდაორი ათასი კაცი.
6 | დაადგინა დავითმა ხელისუფალნი დამასკოს არამში და შეიქნენ არამელები დავითის მორჩილნი და მოხარკენი. სადაც არ უნდა წასულიყო დავითი, ყველგან უფალი შეეწეოდა. | 6 | და მოადგა დავით ზღუდე ასურეთს დამასკეთ კერძო და დაიპყრა იგი. და იყუნეს დავითის მონა და მოართმიდეს ძღუენსა და ხარკსა. და აცხოვნებდა უფალი დავითს ყოველსა შინა, ვიდრეცა ვიდოდა.
7 | აიღო დავითმა ოქროს ფარები, ჰადარყეზერის მსახურებს რომ ჰქონდათ, და იერუსალიმში მოიტანა. | 7 | და მოიღო დავით მანიაკები იგი ოქროსა, რომელნი იყუნეს მონათა ადრაზარისთა, და მოიღო იგი იერუსალიმად.
8 | დიდძალი სპილენძი წამოიღო დავითმა ტიბხათიდან და ქუნიდან, ჰადარყეზერის ქალაქებიდან, რომლისგანაც შემდეგ სოლომონმა გააკეთა სპილენძის საბანელი, ბოძები და სპილენძის ჭურჭელი. | 8 | და მატეფაით და რჩეულთაგან ქალაქთა ადრაზარისათა მოიღო დავით რვალი ფრიად მრავალი. და მისგან ქმნა სოლომონ ზღუაჲ იგი რვალისა, და სვეტნი და ჭურჭელნი იგი რვალისა.
9 | შეიტყო თოყიმ, ხათის მეფემ, რომ სძლია დავითმა ჰადარყეზერს, ცობას მეფეს. | 9 | და ესმა თოლაას, მეფესა ემათისასა, რამეთუ მოსრა დავით ყოველი ძალი ადრაზარისა, მეფისა მის სუბასი.
10 | და გაგზავნა თავისი ძე ჰადორამი მეფე დავითთან მოსაკითხად და მისალოცად, რომ შეებრძოლა ჰადარყეზერს და სძლია მას, რადგან თოყის მოსისხლე იყო ჰადარყეზერი. თან გაატანა ოქრო-ვერცხლისა და სპილენძის ჭურჭელი. | 10 | და მოავლინა თოა ადურამ, ძე მისი, მეფისა დავითისა, მოკითხვად მისა მშჳდობით და კითხვად მისა ამისთჳს, რამეთუ ებრძოდა ადრაზარს და მოსრა იგი, რამეთუ კაცი მტერ იყო თოეს ადრაზარ, და ყოველი ჭურჭელი ვეცხლისა და ოქროსა მოუძღუანა მას.
11 | მეფე დავითმა ესეც უფალს შესწირა იმ შეწირულ ოქრო-ვერცხლთან ერთად, დამორჩილებულ ხალხებს: ედომს, მოაბს, ყამონიანებს, ფილისტიმელთ და ყამალეკს რომ წაართვა. | 11 | და ესე განწმიდა დავით უფლისად ვეცხლისა მის თანა და ოქროსა, რომელი მოიღო ყოველთა მათგან ნათესავთა იდუმიათ და მოაბით, და ძეთაგან ამონისთა და უცხოთესლთაგან და ამალეკით.
12 | აბეშაი ცერუიას ძემ თვრამეტი ათასი ედომელი ამოწყვიტა მარილოვან ველზე. | 12 | და აბესა, ძემან სარუიასმან, შემუსრა იდუმია ღელესა ალონისასა, ათურამეტი ათასი.
13 | დააყენა ედომში ხელისუფალნი და შეიქნა მთელი ედომი დავითის მორჩილი. ყველგან, სადაც არ უნდა წასულიყო, უფალი შეეწეოდა დავითს. | 13 | და დადვა ღელესა მას სიმაგრე და იყუნეს ყოველნი ედომელნი მონად დავითისა. და აცხოვნებდა უფალი დავითს ყოველსა შინა, ვიდრეცა ვიდოდა.
14 | მეფობდა დავითი მთელს ისრაელზე და წესსა და სამართალს აძლევდა თავის ერს. | 14 | და მეფობდა დავით ყოველსა ზედა ისრაჱლსა და იქმოდა მსჯავრსა და სიმართლესა ყოვლისა მიმართ ერისა მისისა.
15 | იოაბ ცერუიას ძე ჯარს სარდლობდა; ხოლო იოშაფატ ახილუდის ძე მემატიანე იყო. | 15 | და იოაბ, ძე სარუასი, იყო ერსა ზედა და იოსაფატ, ძე აქილუდისი, მოსახსენებელთმწერალ.
16 | ცადოკ ახიტუბის ძე და აბიმელექ აბიათარის ძე მღვდლები იყვნენ, ხოლო სერაია მწერალი იყო. | 16 | და სადუკ, ძე აქიტობისი, და აბიმელიქ, ძე აბიათარისი, მღდელნი და სუსა მწიგნობარი.
17 | ბენიაჰუ იეჰოდაყის ძე ქერეთელებსა და ფერეთელებს გამგებლობდა, ხოლო დავითის ძენი პირველნი იყვნენ მეფის გვერდით. | 17 | და ბანეა, ძე იუდაესი, ქერეთსა ზედა და ფელეთსა. და ძენი დავითისნი პირველნი მსახურნი მეფისა.


† www.orthodoxy.ge † ძველი აღთქმა - პირველი ნეშტთა (თავი 19)

პირველი ნეშტთა

თავი მეცხრამეტე

ახალი ქართულით ძველი ქართულით
1 | ამის შემდეგ იყო, რომ მოკვდა ყამონიანთა მეფე ნახაშ ყამონის ძე და გამეფდა მისი ძე მის ნაცვლად. | 1 | და იყო, ამისა შემდგომად მოკუდა ნაას, მეფე ძეთა ამონისათა. და მეფობდა ანან, ძე მისი, მის წილ.
2 | თქვა დავითმა: წყალობას ვუყოფ ხანუნ ნახაშის ძეს, როგორც მამამისი მწყალობდა. და გაგზავნა დავითმა მოციქულები სანუგეშებლად მამის გამო. მივიდნენ დავითის მორჩილნი ყამონიანთა ქვეყანაში. | 2 | და თქუა დავით: ვყო წყალობაჲ ანანის თანა, ძისა ნაასისა, ვითარცა ყო მამამან მისმან ჩუენ თანა წყალობაჲ. და მიავლინნა მოციქულნი დავით, რათა ნუგეშინის-სცეს მას მამისა მისისათჳს. და მივიდეს მონანი იგი დავითისნი ქუეყანად ძეთა ამონისთა, ნუგეშინის-ცემად მისა.
3 | უთხრეს ყამონიანთა მთავრებმა ხანუნს: ნუთუ მამაშენის პატივისცემის გამო გიგზავნის დავითი ნუგეშისმცემლებს? იქნებ იმისთვის გამოგზავნა დავითმა თავისი მორჩილნი, რომ დაზვეროს ქვეყანა, მიათვალ-მოათვალიეროს და მერე დააქციოს? | 3 | და ჰრქუეს მთავართა ამონისთა ანანს: ნუუკუე დიდებად მამისა შენისა დავით წინაშე შენსა მონანი მისნი მოავლინნა ნუგეშინის-ცემად შენდა? არამედ რათა გამოიკულიონ ქალაქი და განიმსტრონ ესე ქუეყანა, ამისთჳს მოავლინნა შენდა?
4 | შეიპყრო ხანუნმა დავითის მორჩილნი და ნახევარი წვერი მოპარსა, წელამდე შემოაჭრა ნახევარი სამოსელი და გაისტუმრა. | 4 | და მოიყვანნა ანან მონანი იგი დავითისნი და დაჰყჳნა მათ წუერი, და მოკუეთა სამოსლისა მათისა ზოგი ვიდრე სარტყლამდე და განუტევნა იგინი.
5 | და წავიდნენ. შეატყობინეს დავითს ამ კაცების ამბავი. გაგზავნა კაცები მათ შესაგებებლად, რადგან ძალზე შეურაცხყოფილნი იყვნენ. უთხრა მეფემ: იერიქონში დარჩით, ვიდრე წვერი მოგეზრდებოდეთ და მერე დაბრუნდით. | 5 | და მოვიდეს და უთხრეს დავითს კაცთა მათთჳს. და წარავლინნა მიგებებად მათდა, რამეთუ იყუნეს გინებულ ფრიად და ჰრქუა მათ მეფემან: დასხედით იერიქოდ ვიდრე აღმოგესხას თმა და წუერი თქუენი, და მაშინღა აღმოვედით.
6 | დაინახეს ყამონიანებმა, რომ თავი შეაძულეს დავითს. გაგზავნეს ხანუნმა და ყამონიანებმა ათასი ქანქარი ვერცხლი ეტლებისა და მხედრების დასაქირავებლად შუამდინარელი არამელებისგან და მაყაქასა და ცობას არამელებისგან. | 6 | და იხილეს ძეთა ამონისთა, რამეთუ ჰრცხვენა მონათა დავითისთა. და წარავლინნა ანან და ძეთა ამონისთა და მიუძღუანეს ათასი ტალანტი ვეცხლისა, რათა მოინადონ ასურეთით შუამდინარისით ერი. და მოინადეს ასურეთით, და მააქათ და რასუბათ ეტლები და მჴედრები.
7 | იქირავეს ოცდათორმეტი ათასი ეტლი და მაყაქას მეფე თავისი ხალხით. მოვიდნენ და მედიბას წინ დაბანაკდნენ. ყამონიანები კი ერთად შეიყარნენ და საომრად გამოემართნენ. | 7 | და დაიდგინეს ვეცხლითა თავისა მათისა ოცდაათორმეტი ათასი ეტლები, და მეფე იგი მოაბ და ერი მისი მოვიდეს და დაიბანაკეს წინაშე მედაბასი და ძენი ამონისნი შეკრბეს ქალაქებისაგან მათისა და მოვიდეს ბრძოლად.
8 | შეიტყო ეს დავითმა და გაგზავნა იოაბი უმამაცესთა მთელი ლაშქრითურთ. | 8 | და ესმა დავითს და მიავლინა იოაბ და ყოველი ერი ძლიერთა.
9 | გამოვიდნენ ყამონიანები და გაეწყვნენ საბრძოლველად ქალაქის კარიბჭესთან. ხოლო ის მეფენი, რომელნიც მოვიდნენ, ცალ-ცალკე დადგნენ მინდორში. | 9 | და გამოვიდა ძენი ამონისნი და განეწყუნეს ბრძოლად ბჭეთა თანა ქალაქისთა. და მეფენი იგი, რომელნი მოსულ იყუნეს, განეწყუნეს თჳსაგან ველსა გარე.
10 | როცა იოაბმა დაინახა, რომ მტერი წინიდან და ზურგიდან იყო მისკენ მიმართული, გამოარჩია ისრაელიანებში ურჩეულესნი და დააწყო არამელთა წინააღმდეგ. | 10 | და იხილა იოაბ, რამეთუ იყუნეს იგინი წინაშე პირისპირ ბრძოლად მისა წინა და უკანა კერძო. და გამოირჩია ყოველთაგან ჭაბუკთა ისრაჱლისათა და ეწყო წინაშე ასურისა მის.
11 | დანარჩენი ხალხი თავის ძმას, აბეშაის ჩააბარა და მანაც დააწყო იგი ყამონიანთა წინააღმდეგ. | 11 | და ნეშტი იგი ერი მისცა ჴელსა აბესასა, ძმისა მისისასა. და განეწყო ძეთა ამონისთა.
12 | თქვა: თუ არამელები შენ გძლევენ, მე მოვალ შენს მოსაშველებლად. | 12 | და ჰრქუა: უკუეთუ განძლიერდეს ასური იგი უფროს ჩემსა, მეყავ მე შემწე, და უკეთუ განძლიერდენ ძენი ამონისნი უფროს შენსა, მე მოვიდე შემწედ შენდა.
13 | გამაგრდი და მტკიცედ იდექი ჩვენი სალხისათვის და ჩვენი უფლის, ჩვენი ღმერთის ქალაქებისათვის. უფალმა ქმნას, რაც ენებოს. | 13 | და მჴნე განძლიერდი ერისათჳს ჩუენისა და ქალაქისათჳს ღმრთისა ჩუენისა, და უფალმან ყავნ კეთილი წინაშე თუალთა მისთა.
14 | გავიდნენ იოაბი და მისი ხალხი არამელებთან საბრძოლველად და უკუიქცნენ არამელები. | 14 | და განეწყო იოაბ და ერი იგი მის თანა წინაშე ასურთა მათ ბრძოლად და ივლტოდეს მისგან ასურნი იგი.
15 | როცა ყამონიანებმა დაინახეს, რომ გარბოდნენ არამელები, თავადაც გაექცნენ აბეშაის და ქალაქში შეცვივდნენ. იოაბი გაეცალა ყამონიანებს და მივიდა იერუსალიმში. | 15 | და იხილეს ძეთა ამონისთა, რამეთუ ივლტიან ასურნი იგი და ივლტოდეს იგინიცა პირისაგან იოაბისა და პირისაგან აბესასა, ძმისა მისისა, და შევიდეს ქალაქად. და მოვიდა იოაბ იერუსალჱმდ.
16 | დაინახეს არამელებმა, რომ მარცხდებიან ისრაელთან, კაცები გაუგზავნეს მდინარისგაღმელ არამელებს და გადმოიყვანეს. მათ წინამძღოლობდა ჰადარყეზერის სარდალი შოფეხი. | 16 | და იხილა ასურმან, რამეთუ იოტა იგი ისრაჱლმან. და მიავლინეს მოციქულნი და მოიყვანნეს ასურნი იგი წიაღ მდინარით და სობოქა ერისმთავარი იგი ძლიერებისა ადრააზარისა წინაშე მათსა.
17 | შეატყობინეს ეს დავითს და მანაც შეყარა მთელი ისრაელი, გადალახა იორდანე, მივიდა მათთან და გაეწყო მათ წინააღმდეგ. ბრძოლა გაუმართა დავითმა არამელებს და ისინიც შეებნენ მას. | 17 | და უთხრეს დავითს. და შეიკრიბა ყოველი ისრაჱლი წიაღ იორდანესა და მოვიდა მათ ზედა და ეწყო მათ. და განეწყო დავით წინაშე ასურთა მათ და ჰბრძოდა მათ.
18 | გაექცნენ არამელები ისრაელს. დავითმა არამელებს დაუხოცა შვიდი ათასი ეტლოსანი და ორმოცი ათასი ქვეითი. მათი სარდალი შოფეხიც მოკლულ იქნა. | 18 | და ივლტოდეს ასურნი იგი პირისაგან დავითისა და მოსრა დავით ასურთა მათგანი შჳდ ათასი ეტლი და ორმეოცი ათასი კაცი და სოფაქ, ერისმთავარი იგი ძლიერებისა ადრააზარისი, მოკლა.
19 | როცა ჰადარყეზერის მორჩილთა დაინახეს, რომ მარცხდებოდნენ ისრაელთან, დაეზავნენ დავითს და დაემორჩილნენ. ვეღარ გაბედეს არამელებმა ყამონიანთა დახმარება. | 19 | და იხილეს მონათა მათ ადრააზარისათა, რამეთუ იძლინეს წინაშე პირისაგან ისრაჱლისა. და აღუთქუეს აღთქმა დავითის თანა და ჰმონებდეს მას. და აღარა ინებეს ასურთა მათ მერმე შეწევნად ძეთა ამონისთა.


† www.orthodoxy.ge † ძველი აღთქმა - პირველი ნეშტთა (თავი 20)

პირველი ნეშტთა

თავი მეოცე

ახალი ქართულით ძველი ქართულით
1 | წლის შემოქცევისას, მეფეთა გამოსვლის ჟამს, იოაბი წინ წაუძღვა ლაშქარს და გაანადგურა ყამონიანთა ქვეყანა, მივიდა და რაბას შემოადგა. დავითი კი იერუსალიმში დარჩა. აიღო იოაბმა რაბა და დაანგრია. | 1 | და იყო მოწევნასა მას მეორისა წელიწადისასა განსლვასა ოდეს მეფეთასა, და მოიყვანა იოაბ ყოველი ძლიერისა. და განრყუნეს ყოველი სოფელი ძეთა ამონისთა, და მოვიდეს და გარემოადგეს არაბათსა. და დავით იყოფოდა იერუსალჱმს. და მოსრა იოაბ არაბათი და დაარღჳა იგი.
2 | დავითმა მათ მეფეს გვირგვინი მოხადა, ნახა რომ ერთი ტალანტი ოქროს წონისა იყო და ძვირფასი ქვებით იყო მოოჭვილი, და თავზე დაირქვა იგი. აურაცხელი ნადავლი წამოიღო დავითმა ქალაქიდან. | 2 | და მოიღო დავით გჳრგჳნი მოლქომისა, მეფისა მათისა, თავისაგან მისისა. და იყო სასწორი მისი ტალანტი ოქროსა. და მას შინა იყო ანთრაკი პატიოსანი და დაიდგა იგი თავსა დავით და ნატყუენავი იგი ქალაქისა გამოიღო მრავალი ფრიად.
3 | გამოიყვანა იქ მყოფი ხალხი და იწყო მათი ხერხით ხერხვა და რკინის კბილებითა და რკინის ცულებით ხოცვა. ასე მოექცა დავითი ყამონიანთა ქალაქს და დაბრუნდა დავითი თავისი ხალხითურთ იერუსალიმში. | 3 | და ერი იგი მას შინა გამოიყვანა და განხერხნა იგინი ხერხითა რკინისათა. ესრეთ უყო დავით ყოველთა ძეთა ამონისთა. და მოიქცა დავით და ყოველი ერი მისი იერუსალჱმდ.
4 | ამის შემდეგ იყო, რომ ფილისტიმელებთან ომი ატყდა გეზერში. მაშინ სიბქაი ხუშათელმა მოკლა სიფაი, რაფას ერთ-ერთი ვაჟი და დაზავდნენ. | 4 | და იყო ამისა შემდგომად ბრძოლა გაზერს შინა უცხოთესლთა თანა. მაშინ მოკლა სობოქე უსთელმან სეფი ძეთაგან გმირთა და დასცა იგი.
5 | კვლავ ატყდა ფილისტიმელებთან ომი. მაშინ ელხანან იაყირის ძემ დაამარცხა ლახმი, გოლიათის ძმა, რომლის შუბის ტარი მქსოველთა ლილვისოდენა იყო. | 5 | და მერმე კუალად იყო ბრძოლა უცხოთესლთა თანა და მოკლა ელენან, ძემან იათისმან, ლეიმი, ძმა გოლიადი გეთელისა და ტარი ლახურისა მისისა, ვითარცა ლვილი ქსელთა.
6 | კვლავ ატყდა ომი გეთში. იყო უზარმაზარი კაცი, რომელსაც ხელ-ფეხზე ექვს-ექვსი თითი ება - სულ ოცდაოთხი. ისიც რაფას ნაშიერი იყო. | 6 | და იყო მერმე ბრძოლა გეთსა, და იყო კაცი უფროსად მწვისე და ესხა თითები ჴელთა და ფერჴთა მისთა ექუს-ექუს - ოცდაოთხი. იგი იყო ძე გმირთა.
7 | დასცინოდა ისრაელს, მაგრამ განგმირა იგი იონათან მიმყას ძემ - დავითის ძმისწულმა. | 7 | და აყუედრა ისრაჱლსა და მოკლა იგი იონათან, ძემან სამაასმან, ძმისწულმან დავითისამან. ესენი ესხნეს რაფას გეთსა შინა. ყოველნი ესე იყუნეს კაცნი გმირნი. დაეცნეს ესენი ჴელითა დავითისათა და ჴელითა მონათა მისთათა.
8 | რაფას გათში ესენი შეეძინნენ და ყველანი დავითისა და მისი მორჩილთა ხელით დაეცნენ. |  |


† www.orthodoxy.ge † ძველი აღთქმა - პირველი ნეშტთა (თავი 21)

პირველი ნეშტთა

თავი ოცდამეერთე

ახალი ქართულით ძველი ქართულით
1 | სატანა აღდგა ისრაელზე და ისრაელის აღრიცხვის სურვილი აღუძრა დავითს. | 1 | და აღდგა შემასმენელი ეშმაკი ისრაჱლსა ზედა და აღძრა დავით აღრაცხად ისრაჱლისა.
2 | უთხრა დავითმა იოაბსა და ხალხის მთავრებს: წადით და აღრიცხეთ ისრაელი ბერშაბედან დანამდე და მომიტანეთ, რომ ვიცოდე მათი რიცხვი. | 2 | და ჰრქუა მეფემან დავით იოაბს და მთავართა მათ ძლიერებისათა: წარვედით და აღრაცხეთ ისრაჱლი ბერსაბეთგან ვიდრე დანადმდე, და მომართუთ მე, რათა უწყოდი რიცხჳ მათი.
3 | მიუგო იოაბმა: დაე, რაც არის, ასმაგად გაამრავლოს უფალმა თავისი ერი. განა ყველანი ისინი, ჩემო ბატონო მეფევ, ჩემი ბატონის მორჩილნი არ არიან? მაშ, ამას რაღად თხოულობს ჩემი ბატონი? რატომ დაედოს ცოდვა ისრაელს? | 3 | და ჰრქუა იოაბ მეფესა: შესძინენ უფალმან ერსა თჳსსა, რაოდენ არიან აწ ასიღა წილი, თუალნიმცა უფლისა ჩემისა, მონანი. და რასათჳს უფალი ჩემი ეძიებს ამას, რათა არა იყოს ესე ცოდვა ერისა ისრაჱლისა.
4 | მაგრამ მეფის სიტყვა კანონი იყო იოაბისთვის. წავიდა იოაბი, მთელი ისრაელი მოიარა და იერუსალიმში დაბრუნდა. | 4 | ხოლო სიტყუაჲ იგი მეფისა განძლიერდა უფროს იოაბის მიმართ. და განვიდა იოაბ და განავლინა ყოველნი საზღუარნი ისრაჱლისანი და მოვიდა იერუსალჱმად.
5 | მიართვა იოაბმა დავითს აღრიცხვის წიგნი და აღმოჩნდა მთელს ისრაელში მილიონ ასი ათასი მახვილის მაშიშვლებელი კაცი, ხოლო იუდაში ოთხასსამოცდაათი ათასი მახვილის მაშიშვლებელი კაცი. | 5 | და მისცა იოაბ მეფესა რიცხჳ ახილვისა მის ერისა. და იყო ისრაჱლი ათას ათასეულ და ას ათას კაცთა მახჳლოსანთა, და იუდა ოთხასორმეოცდა ათას მახჳლოსანი კაცი.
6 | ლევიანები და ბენიამინიანები მათ შორის არ აღურიცხავს, რადგან არ მოეწონა იოაბს მეფის სიტყვა. | 6 | და ლევი და ბენიამინ არა აღრაცხნა მათ შორის, რამეთუ განძლიერდა სიტყუა მეფისა იოაბისა მიმართ.
7 | ბოროტი იყო ეს საქმე ღვთის თვალში, ამიტომ დაამარცხა ისრაელი. | 7 | და ბოროტი უჩნდა წინაშე ღმრთისა საქმისა ამისთჳს, და მოსრა ისრაჱლი.
8 | უთხრა დავითმა ღმერთს: დიდად შევცოდე, ეს რომ გავაკეთე. ახლა მიუტევე, უფალო, შეცოდება შენს მორჩილს, რადგან უგუნურად მოვიქეცი. | 8 | და ჰრქუა დავით ღმერთსა: ვცოდე ფრიად, რამეთუ ვყავ საქმე ესე. და აწ აღიღე ჩემგან ბოროტი ესე მონისა შენისა, რამეთუ ამაო ვქმენ ფრიად.
9 | დაელაპარაკა უფალი დავითის მისანს და უთხრა: | 9 | და ეტყოდა უფალი გადსა მხილველსა: მივედ დავითისა და ეტყოდე მას.
10 | წადი და დავითს უთხარი: ასე ამბობს-თქო უფალი: სასჯელს შემოგთავაზებ და ერთ-ერთი ამოირჩიე, რომ დაგსაჯო. | 10 | წარვედ და არქუ დავითს: ესრე იტყჳს უფალი: სამი ესე მოვჴადო შენ ზედა. და გამოირჩიე თავისა შენისა ერთი მათგანი და გიყო შენ.
11 | მივიდა გადი დავითთან და უთხრა: ასე ამბობს უფალი: ამოირჩიე, | 11 | და მოვიდა გად დავითისა და ჰრქუა მას: ესრე იტყჳს უფალი: გამოირჩიე თავისა შენისა:
12 | სამი წლის შიმშილობა გირჩევნია, სამი თვის ლტოლვილობა შენი მტრისგან და მათ მიერ შენი დევნა, და უფლის ანგელოზი, შემმუსრველი, ისრაელის მთელ სამკვიდრებელში. | 12 | გინა სამ წელ სიყმილი, ანუ სამ თვე სივლტოლა შენი წინაშე მტერთა შენთა, მახჳლი მტერთა მოსრვად შენდა, ანუ სამ დღე მახჳლი უფლისაჲ და სიკუდილი ქუეყანასა ზედა, და ანგელოზი უფლისაჲ მოსრვად ყოველსა შორის სამკჳდრებელსა ისრაჱლისასა. და აწ იხილე და ცან, რაჲ სიტყუაჲ მიუგო მომავლინებელსა ჩემსა
13 | უთხრა დავითმა გადს: დამწუხრებული ვარ დიდად. მაგრამ მიჯობს უფლის ხელში ჩავვარდე, რადგან დიდია მისი მოწყალება, ოღონდაც კაცის ხელში ნუ ჩავვარდები. | 13 | და ჰრქუა დავით გაადსა: იწრო არს ჩემდა ყოველგნით კერძოვე სამივე ესე ყოფად: შევვარდე ჴელთა უფლისათა, რამეთუ მრავალ არიან მოწყალებანი მისნი ფრიად, და ჴელთა კაცთასა არა შევვარდე.
14 | მოავლინა უფალმა შავი ჭირი ისრაელში და სამოცდაათი ათასი კაცი გაწყდა ისრაელში. | 14 | და მოსცა უფალმან სიკუდილი ისრაჱლსა ზედა და დაეცნეს ისრაჱლისგანნი სამეოცდაათი ათასნი კაცნი.
15 | იერუსალიმში ანგელოზი გაგზავნა მის გასანადგურებლად. როდესაც მან განადგურებას მიჰყო ხელი, მოხედა უფალმა და აკმარა უბედურება, უთხრა შემმუსრველ ანგელოზს: კმარა, ახლა უკან წაიღე ხელი! უფლის ანგელოზი ორნან იებუსელის კალოსთან იდგა. | 15 | და მოავლინა უფალმან ანგელოზი იგი იერუსალჱმდ მოსრვად მათა და ვითარ-იგი მოსრვიდა, იხილა უფალმან და შეინანა ბოროტისა მისთჳს, და ჰრქუა ანგელოზსა მას მომსრველსა: კმა იყავნ შენდა, დააცადე ჴელი შენი და ანგელოზი უფლისაჲ დგა კალოსა ზედა ურნიასა იებუსელისასა.
16 | გაიხედა და დაინახა დავითმა ცასა და დედამიწას შუა მდგარი უფლის ანგელოზი, ხელში თავისი გაშიშვლებული მახვილი ეჭირა, იერუსალიმზე დაღირებული. დავითი და უხუცესნი, სახეშებურვილნი, პირქვე დაემხვნენ. | 16 | და აღიხილნა დავით თუალნი თჳსნი და იხილა ანგელოზი უფლისაჲ მდგომარე შორის ცასა და შორის ქუეყანასა, და მახჳლი მისი ჴდილი ჴელსა მისსა, განმრთხმელი ისრაჱლსა ზედა. და დავარდა ქუეყანასა ზედა დავით და მოხუცებულნი ისრაჱლისანი შემოსილნი ძაძითა პირსა ზედა მათსა
17 | უთხრა დავითმა ღმერთს: ხალხის აღრიცხვა ხომ მე ვბრძანე? მე შევცოდე, მე ჩავიდინე ბოროტება, ამ ცხვრებმა რაღა დააშავეს? უფალო, ღმერთო ჩემო, ჩემზე და მამაჩემის სახლზე იყოს შენი ხელი, ოღონდაც შენს ერზე ნუ იქნება მისდა დასაღუპად. | 17 | და ჰრქუა დავით ღმერთსა: მე ვთქუ აღრაცხვა ერისა და მე ვარ, რომელმან ვცოდე და ბოროტის-ყოფით ბოროტი ვქმენ მწყემსმან. და ამათ ცხოვართა რაჲ ყვეს? უფალო ღმერთო, იყავნ ჴელი შენი ჩემ ზედა, და სახლსა ზედა მამისა ჩემისასა და ნუ ერსა შენსა ზედა წარწყმედად, უფალო
18 | უფლის ანგელოზმა დავითისთვის სათქმელად უთხრა გადს: ადგეს და უფლის სამსხვერპლო ააგოს დავითმა ორნან იებუსელის კალოზე. | 18 | და ანგელოზმან უფლისამან ჰრქუა გაადს, რათა უთხრას დავითს, რათა აღვიდეს და დადგას საკურთხეველი უფლისაჲ კალოსა მას ურნიას იებუსელისასა.
19 | წავიდა დავითი გადის სიტყვისამებრ, რომელიც უფლის სახელით ჰქონდა ნათქვამი. | 19 | და აღვიდა დავით სიტყჳსა მისებრ გადისა, რომელსა იტყოდა სახელითა უფლისაჲთა.
20 | გამოიხედა ორნანმა, დაინახა ანგელოზი და თავის ოთხ ვაჟთან ერთად დაიმალა. ორნანი იმ დროს ხორბალს ფქვავდა. | 20 | და მოიქცა ურნია და იხილა მეფე და ოთხნი ძენი მისნი მის თანა დაბურვილი და ურნია ლეწვიდა კალოსა ზედა იფქლსა.
21 | მივიდა დავითი ორნანთან. გამოიხედა ორნანმა და დაინახა დავითი, კალოდან გამოეგება და მდაბლად თაყვანი სცა დავითს. | 21 | და მოვიდა დავით ურნიასა და ურნია გამოვიდა კალოსა მისგან, და თაყუანის-სცა პირსა ზედა თჳსსა ქუეყანასა.
22 | უთხრა დავითმა ორნანს: მომეცი შენი კალოს ადგილი და უფლის სამსხვერპლოს ავაშენებ მასზე, სრულ საფასად მომეცი, რათა განერიდოს ხალხს ჟამი. | 22 | და ჰრქუა დავით ურნიას: მომეც მე ადგილი ესე კალოსა სყიდვით ვეცხლითა, რასა ღირდეს, და ვაშენო მას ზედა საკურთხეველი უფლისაჲ რათა დასცხრეს ტანჯვა ესე ერისა ამისგან.
23 | უთხრა ორნანმა დავითს: აიღოს და გააკეთოს მეფე ბატონმა, რაც ენებოს. აჰა, ხარები აღსავლენ მსხვერპლად მომირთმევია, კევრები შეშად, ხორბალი - საძღვნოდ. ყველაფერს ვიძლევი. | 23 | და ჰრქუა ორნა დავითს: მიიღე ეგე შენდად. და ყავნ უფალმან ჩემმან მეფემან კეთილი, ვითარცა სათნო-უჩნდეს წინაშე მისსა. აჰა, ესერა, მიმიცემიან ზროხანი მსხუერპლად და საჴნველი, და ურემნი შეშად და იფქლი შესაწირავად. ყოველივე ეგრეთ მიგცე და ყავ, ვითარცა გნებავს
24 | უთხრა მეფე დავითმა ორნანს: არა, სრულ საფასურად უნდა ვიყიდო შენგან, რადგან უფალს ვერც შენს საკუთრებას შევწირავ და ვერც მუქთა აღსავლენს. | 24 | და ჰრქუა მეფემან დავით ურნიას: არა, არამედ სყიდვით მოვიყიდო ეგე ვეცხლითა, რაცა ღირდეს, რამეთუ არა მოვიღო ეგრეთ, რაჲ არს შენი უფლისად შეწირვად მსხუერპლი უსასყიდლოდ.
25 | ამ ადგილის საფასურად დავითმა ექვსასი შეკელი ოქრო მისცა ორნანს. | 25 | და მისცა დავით ურნიას ადგილისა მისთჳს ოქრო სიკლისა სასწორი ექუსასი.
26 | იმ ადგილას აუგო დავითმა უფალს სამსხვერპლო, მიიტანა აღსავლენი და სამადლობელი მსხვერპლი. და მოუხმო უფალს. მან კი აღსავლენის სამსხვერპლოზე ზეციდან ცეცხლის მოცემით უპასუხა. | 26 | და უშენა მუნ დავით საკურთხეველი უფალსა, და შეიწირა მუნ ყოვლად დასაწველები იგი ცხორებისა, და ღაღად-ყო დავით უფლისა მიმართ, და შეისმინა მისი ზედა ზეცით ცეცხლითა საკურთხეველსა მას ზედა ყოვლად დასაწველთასა. და აღლია ყოვლად დასაწველი იგი.
27 | უბრძანა უფალმა ანგელოზს და მანაც თავისი მახვილი ქარქაშში ჩააგო. | 27 | და ჰრქუა უფალმან ანგელოზსა მას, და მიაქცია მახჳლი იგი ქარქაშსავე თჳსსა.
28 | იმ დროს, როცა დავითმა დაინახა, რომ უფალმა პასუხი გასცა მას ორნან იებუსელის კალოზე, იქ შესწირა მსხვერპლი. | 28 | მას ჟამსა, ვითარცა იხილა დავით, რამეთუ შეისმინა მისი უფალმან, კალოსა მას ურნიასა იებუსელისასა ზედა, შეწირა მუნ.
29 | უფლის სავანე, მოსემ უდაბნოში რომ გააკეთა, და აღსავლენის სამსხვერპლო იმჟამად გაბაონის ბორცვზე იდგა. | 29 | და კარავი იგი უფლისაჲ, რომელი ქმნა მოსე უდაბნოსა ზედა, და საკურთხეველი ყოვლად დასაწველთა მას ჟამსა შინა ბამასა შინა რომელი არს გაბაონს.
30 | არ შეეძლო დავითს იქ მისვლა ღვთისთვის შესაკითხად, რადგან უფლის ანგელოზის მახვილით იყო დაშინებული. | 30 | და ვერ ჴელ-ეწიფა დავითს წარსლვად წინაშე მისსა და გამოძიებად ღმრთისაგან, რამეთუ ისწრაფოდა პირსა წინაშე მახჳლისა მის ანგელოზისა უფლისა.


† www.orthodoxy.ge † ძველი აღთქმა - პირველი ნეშტთა (თავი 22)

პირველი ნეშტთა

თავი ოცდამეორე

ახალი ქართულით ძველი ქართულით
1 | თქვა დავითმა: აჰა, უფლის, ღვთის სახლი და აღსავლენის სამსხვერპლო ისრაელისათვის. | 1 | და ჰრქუა დავითს: ესე არს სახლი უფლისა ღმრთისა და ესე საკურთხეველი ყოვლად დასაწველთა ისრაჱლისა.
2 | ბრძანება გასცა დავითმა, რომ თავი მოეყარათ ხიზნებისათვის, რომელნიც ისრაელის ქვეყნად იყვნენ, და განაწესა ისინი ქვისმთლელებად, რომ ღვთის სახლის ასაშენებლად ქვები დაეთალათ. | 2 | და უბრძანა დავით შეკრებაჲ ყოველთა მწირთა, რომელნი იყუნეს ქუეყანასა ისრაჱლისასა და დაადგინნა ქვისმკუეთელნი და ქვის თლილისა შენებად სახლსა უფლისასა.
3 | დავითმა დიდძალი რკინა გაიღო კარიბჭის ლურსმებისა და კაუჭების დასამზადებლად. ხოლო დახარჯულ სპილენძს ხომ წონა არ ჰქონდა. | 3 | და რკინა ფრიად სამჭუალად კარებისა და ბჭეთა და კურტიმლები მომზადა დავით, და რვალი ფრიად, რომელსა არა იყო სასწორი.
4 | არც კედარის ძელებს ჰქონდა თვლა, რადგან ციდონელებსა და ტვიროსელებს მოჰქონდათ დავითისთვის. | 4 | და ძელი ნაძჳსა, რომლისა არა იყო რიცხჳ, რომელსა მოიღებდეს სიდონელნი და ტჳროსელნი ძელსა ნაძჳსასა მრავალსა დავითისსა.
5 | თქვა დავითმა: ჩემი ძე სოლომონი ყმაწვილია და სუსტი, უფლისთვის ასაშენებელი სახლი კი ყველაზე დიდებული, სახელგანთქმული და მშვენიერი უნდა იყოს მთელ ქვეყანაზე. ამიტომ ყველაფერს გავუმზადებ მას. სიკვდილის წინ დავითმა მოამარაგა იგი. | 5 | და თქუა დავით: სოლომონ, ძე ჩემი, ყრმა არს ჩჩჳლ. და სახლისა შენებად უფლისა სიდიდედ და სიმაღლედ სახელად და დიდებად ყოვლისა ქუეყანისა მოუმზადო მას და მოამზადა დავით სიმრავლედ უწინარეს აღსრულებისა მისისა.
6 | დაუძახა თავის ძეს, სოლომონს, და უფლისთვის, ისრაელის ღმერთისთვის, სახლის აგება უანდერძა. | 6 | და მოუწოდა სოლომონს, ძესა თჳსსა, და ამცნო მას შენებად სახლი სახელისათჳს უფლისა ღმრთისა ისრაჱლისა.
7 | უთხრა დავითმა თავის ძეს, სოლომონს: შვილო, გულით მეწადა უფლის, ღმერთის სახელისთვის სახლი ამეგო. | 7 | და ჰრქუა დავით სოლომონს: შვილო, გულსა ჩემსა იყო შენებად სახლისა სახელისათჳს უფლისა ღმრთისა.
8 | და იყო უფლის სიტყვა ჩემს მიმართ თქმული: ბევრი სისხლი გაქვს დაღვრილი და დიდი ომები გაქვს გადახდილი, ამიტომ შენ არ ააშენებ ჩემს სახელზე სახლს, რადგან ბევრი სისხლი დაღვარე ქვეყნად ჩემს წინაშე. | 8 | და იყო ჩემდა მომართ სიტყუაჲ უფლისაჲ, და მრქუა: სისხლი ფრიად დასთხიე და ბრძოლანი დიდნი ჰყვენ, არა მიშენო მე სახლი სახელისათჳს ჩემისა, რამეთუ სისხლი მრავალი დასთხიე წინაშე ჩემსა ქუეყანასა ზედა.
9 | აჰა, ძე შეგეძინება და მშვიდი კაცი იქნება. ყველა მტრისაგან მოვასვენებ, ვინაიდან სოლომონი იქნება მისი სახელი და მის დღეებში მშვიდობას მივცემ ისრაელს. | 9 | და, აჰა, ეგერა, ძე გეშვების შენ, ესე იყოს კაცი განსვენებისა. და განუსუენო მას მტერთაგან გარემო, რამეთუ სოლომონ იყოს სახელი მისი, მშჳდობაჲ, და დაყუდებაჲ მოსცეს ისრაჱლსა დღეთა მისთა.
10 | ის ააშენებს სახლს ჩემს სახელზე, ის იქნება ჩემთვის ძე და მე ვიქნები მისთვის მამა, მის სამეფო ტახტს სამარადისოდ განვამტკიცებ ისრაელში. | 10 | მაშინ მიშენოს სახლი სახელისათჳს ჩემისა. და იგი იყოს ჩემდა ძე და მე მისად მამა. და აღუმართო საყდარი სუფევისა მისისა ისრაჱლსა ზედა ვიდრე საუკუნომდე.
11 | ახლა კი, შვილო ჩემო, უფალი იყოს შენთან, რათა ხელი მოგემართოს და უფლის, ღმერთის სახლი ააშენო, როგორც თქვა შენზე. | 11 | და აწ, შვილო, იყოს უფალი შენ თანა. და წარგიმართოს შენ და უშენო სახლი უფალსა ღმერთსა შენსა, ვითარცა-იგი იტყოდა შენთჳს.
12 | უფალმა მოგცეს აზრი და გონიერება და დაგაყენოს ისრაელზე უფლის, ღმერთის რჯულის დასაცავად. | 12 | არამედ მოგეცინ შენ უფალმან სიბრძნე და გულისხმის-ყოფა, და განძლიერდი ისრაჱლსა ზედა დამარხვად და ყოფად სჯულსა უფლისა ღმრთისა შენისასა.
13 | მაშინ იქნები წარმატებული, თუ იმ წესებსა და კანონებს დაიცავ, რომელნიც მოსეს უბრძანა უფალმა ისრაელისთვის. მტკიცედ დეგ და გამაგრდი, ნუ შიშობ და ნუ თრთი. | 13 | და მაშინ წარგიმართოს, უკუეთუ დაიმარხნე ყოფად ბრძანებანი და სამართალნი, რომელი ამცნო მოსეს უფალმან ისრაჱლისა მიმართ: მჴნე იყავ და განძლიერდი, ნუ გეშინინ და ნუცა შეძრწუნდები.
14 | აჰა, ჩემს სიღარიბეში უფლის სახლისათვის მოვიმარაგე ასიათასი ქანქარი ოქრო, ათასი ათასი ქანქარი ვერცხლი, სპილენძსა და რკინას წონა არა აქვს, რადგან უამრავია. ხე-ტყე და ქვაც მოვიმარაგე, მაგრამ შენც შეგიძლია მიუმატო. | 14 | აჰა, ესერა, მე სიმკოდოვნობისაებრ ჩემისა განუმზადე სახლისათჳს უფლისა ტალანტი ასი ათასი და ვეცხლი ტალანტი ათასი ათასეული და რვალი და რკინა, რომლისა არა არს სასწორი, რამეთუ მრავალ არს, ძელი და ქვა მოუმზადე. და ამას ზედა შენ შესძინე.
15 | ბევრი ხელოსანი მყავს: ტყისმჭრელები, ქვისმთლელები, ხუროები და ყველანაირი ხელობის მცოდნენი. | 15 | და შენ თანაშერთე სიმრავლედ მოქმედთათჳს საქმისათა, ხურონი და მაშენებელნი ქვისანი. და მოქმედნი ძელისანი და ყოველი ბრძენი ყოველსა საქმესა.
16 | ოქროს, ვერცხლს, სპილენძს თვლა არა აქვს. ახლა ადექი და საქმეს შეუდექი და უფალი შენთან იქნება. | 16 | ოქროთა, ვეცხლითა, რვალითა და რკინითა, რომლისა არა არს რიცხჳ. აღდეგ და იმოქმედე და უფალი შენ თანა.
17 | ბრძანა დავითმა, რომ ისრაელის ყველა მთავარი მიხმარებოდა მის ძეს, სოლომონს. | 17 | და ამცნო დავით ყოველთა მთავართა ისრაჱლისთა, რათა შეეწეოდიან სოლომონს, ძესა მისსა.
18 | განა თქვენთან არ არის უფალი ღმერთი? განა მან არ მოგცათ ირგვლივ მშვიდობა? მან ჩემს ხელში აყარა ამ ქვეყნის მკვიდრნი და დამორჩილდა ეს ქვეყანა უფლისა და მისი ერის წინაშე. | 18 | და ჰრქუა მათ: ანუ არა უფალი თქუენ თანა არს? და განგისუენა თქუენ გარემოთგან, რამეთუ მოგცნა ჴელთა თქუენთა მკჳდრნი ქვეყანისანი და დამორჩილებულ არს ქუეყანა წინაშე უფლისა, წინაშე ერისა მისისა.
19 | ახლა კი გაუხსენით თქვენი გული და სული უფალს, თქვენს ღმერთს. ადექით და დაიწყეთა უფლის, ღმერთის საწმიდრის მშენებლობა, რათა უფლის აღთქმის კიდობანი და ღვთის ჭურჭლეული უფლის სახელზე აგებულ სახლში გადააბრძანოთ. | 19 | და აწ მოსცენით გულნი თქუენნი და სულნი თქვენნი გამოძიებად უფლისა ღმრთისა თქუენისა. აღდეგით და აშენებდით სიწმიდესა უფლისა ღმრთისა ჩუენისასა შეღებად მუნ კიდობანი შჯულისა უფლისაჲ და ჭურჭელი იგი წმიდაჲ ღმრთისაჲ სახლსა მას, რომელი იშენოს სახელისათჳს უფლისა


† www.orthodoxy.ge † ძველი აღთქმა - პირველი ნეშტთა (თავი 23)

პირველი ნეშტთა

თავი ოცდამესამე

ახალი ქართულით ძველი ქართულით
1 | როცა დავითი მოხუცდა და გაძღა წლებით, თავისი ვაჟი სოლომონი გაამეფა ისრაელზე. | 1 | დავით მოხუცებულ იყო დღეთა და სავსე სიბერითა. და მეფე ყო სოლომონ, ძე მისი, მის წილ ისრაჱლსა ზედა.
2 | თავი მოუყარა ისრაელის მთავრებს, მღვდლებსა დ ლევიანებს. | 2 | და შეკრიბნა ყოველნი მთავარნი ისრაჱლისანი, მღდელნი და ლევიტელნი.
3 | აღრიცხეს ოცდაათ წელს გადაცილებული ლევიანები. გამოვიდა სულ ოცდათვრამეტი ათასი კაცი. | 3 | და აღრიცხეს ლევიტელნი ოცდაათით წლითგანნი და უჟეშთაესი. და იყო რიცხჳ მათი თავად-თავადისა მათისა კაცისა ოცდაათურამეტ ათას.
4 | აქედან ოცდაოთხიათასი უფლის სახლის საქმეს უძღვებოდა, ექვსი ათასი კი მწიგნობრები და მსაჯულები იყვნენ. | 4 | ამათგანნი იყუნეს საქმესა ზედა მდგომელნი საქმესა მას სახლისა უფლისასა ოცდაოთხი ათასი, და მწიგნობარნი და მსაჯულნი ექუს ათასნი,
5 | ოთხიათასი კარისმცველი იყო, ოთხიათასი კი იმ საკრავებით ადიდებდა უფალს, რომელნიც დავითმა გააკეთა. | 5 | და ოთხ ათასნი მეკარენი და ოთხ ათასნი მაქებელად უფლისა ქნარითა, რომელნი იყუნეს მაქებელად უფლისა.
6 | დავითმა ისინი ლევის, გერშონის, კეჰათის და მერარის ძეთა დასებად დაჰყო. | 6 | და განუყუნა იგინი დავით უფალსა მდღევრად მსახურებად ძეთა ლევისთა: გეთსონს, კაათს და მერარის,
7 | გერშონელთაგან იყვნენ: ლაყდანი და შიმყი. | 7 | და გერსონს და ელიადა და სემის,
8 | ლაყდანის ძენი: უფროსი იეხიელი, ზეთამი და იოელი - სამნი. | 8 | ძესა ლეადასსა, მთავარსა ისრაჱლისსა, და ზეთომს და იოელს;
9 | შიმყის ძენი: შელომითი, ხაზიელი და ხარაში - სამნი. ესენი არიან ლაყდანის მამისსახლთა თავკაცები. | 9 | ძენი სემესნი: სალომილ და ზიელ და არან. სამნი ესე იყუნეს მთავარნი ტომთანი ელიადანისა.
10 | შიმყის ძენი: იხათი, ზიზა, იეყუმში და ბერიყა. ესენი არიან შიმყის ძენი - ოთხნი. | 10 | და ძეთა სემეისთა: იეთ და ზიზა და იოას, და ბერია. ესენი სემეისნი ოთხნი.
11 | იახათი უფროსი იყო, ზიზა - მომდევნო. იეყუშსა და ბერიყას ძალიან ცოტა შვილები ჰყავდათ. ამიტომ აღრიცხვისას ერთ მამისსახლს შეადგენდნენ. | 11 | და იყო იეთ მთავარ და ზიზა შემდგომ, და იოას და ბერია. არა მრავალ იყუნეს შვილითა და იყუნეს სახლად მამულთა აღსახილავად ერთად.
12 | კეჰათის ძენი: ყამრამი, იცჰარი, ხებრონი და ყუზიელი - ოთხნი. | 12 | და ძენი კაათისნი: ამბრამ, და ისარ, და ქებრონ, და ოზიელ - ოთხნი.
13 | ყამრამის ძენი: აარონი და მოსე. აარონი იმისთვის გამოირჩია, რომ წმიდათა წმიდისთვის ეკურთხებინათ იგი და მისი ძენი სამარადისოდ, რათა მათ ეკმიათ უფლის წინაშე, რათა სამსახური გაეწიათ მისთვის და მისი სახელით უკუნისამდე ეკურთხებინათ. | 13 | და ძენი ამბრამისნი: ჰარონ და მოსე. და განიჩინა აარონ სიწმიდედ წმიდაჲ წმიდათასა იგი და ძენი მისნი ვიდრე საუკუნოდ კმევად საკუმევლისა წინაშე უფლისა და მსახურებად და ლოცვად სახელითა მისითა ვიდრე საუკუნოდ საუკუნედმდე;
14 | მოსე ღვთისკაცი იყო. მისი ძენი ლევიანთა ტომს მიათვალეს. | 14 | და მოსე, კაცი ღმრთისაჲ, და ძენი მისნი იწოდნეს ტომად ლევისა.
15 | მოსეს ძენი: გერშომი, ელიყეზერი. | 15 | ძენი მოსესნი: გერსამ და ელიეზარ;
16 | გერშომის ძენი: შებუელი - უფროსი. | 16 | ძენი გერსამისნი: სუბელ.
17 | ელიყეზერის ძენი იყვნენ: რეხაბია, უფროსი. ელიყეზერს მეტი შვილი არც ჰყოლია. რეხაბის ძენი კი ძალიან გამრავლდნენ. | 17 | და იყუნეს ძენი ელიეზარისნი: რაბია მთავარი და არა იყუნეს ელიეზარისნი ძენი სხუანი. ძენი რაბიასნი აღორძინდეს სიმაღლედ;
18 | იცჰარის ძენი: შელომითი - უფროსი. | 18 | და ძენი საარისნი: საულ და მოე მთავარნი.
19 | ხებრონის ძენი: იერიაჰუ - უფროსი, ამარია - მეორე, იახაზიელი - მესამე, იეკამაყი - მეოთხე. | 19 | და ძენი ქებრონისნი: იერია მთავარი, ამარია შემდგომი, იაზიელ მესამე, იეკემიეს მეოთხე;
20 | ყუზიელის ძენი: მიქა - უფროსი, იშია - მეორე. | 20 | ძენი ოზიელისნი: მიქა მთავარი და ესეა შემდგომი;
21 | მერარის ძენი: მახლი და მუში. მახლის ძენი: ელყაზარი და კიში. | 21 | ძენი მერაარისნი: მოოლი და მუსი. და ძენი მოოლისნი: ელეაზარ და კის.
22 | ელყაზარი ისე მოკვდა, რომ ვაჟი არ ჰყოლია, მხოლოდ ასულები დარჩა. ისინი კიშის ძეებმა, ბიძაშვილებმა, შეირთეს. | 22 | და მოკუდა ელეაზარ. და არა ესხნეს მას ძენი, არამედ ასულნი. და მიიყუანნეს იგინი ძეთა კისისთა, ძმათა მათთა;
23 | მუშის ძენი: მახლი, ყედერი, იერემოთი - სამნი. | 23 | ძენი მუსისნი: მოლი, და ედერ, და არიმოთ - სამნი.
24 | აჰა, ლევის ძენი, თავ-თავიანთი მამისსახლების მიხედვით, მამისსახლთა თავკაცები, სახელებისა და სულადობის რიცხვის მიხედვით აღრიცხულნი, რომელნიც უფლის სახლის სამსახურის საქმეს უძღვებოდნენ, ოცი წლის ასაკს გადაცილებულნი. | 24 | ესე ძენი ლევისნი სახლად და მამათა მათთა. მთავარნი ტომთანი იყუნეს ესენი ახილვისაებრ მათისა, მსგავსად რიცხჳსა სახელებისა მათისა თავად-თავადისა მათისა ჰყოფდეს საქმესა მსახურებისა სახლისა უფლისასა, ოცით წლითგან და უზეშთაესი.
25 | ვინაიდან თქვა დავითმა: უფალმა ღმერთმა მისცა მშვიდობა ისრაელს, თავის ერს, და იერუსალიმში დამკვიდრდა იგი სამარადისოდ. | 25 | და ჰრქუა დავით: განუსუენა უფალმან ღმერთმან ერსა თჳსსა ისრაჱლსა და დაემკჳდრა ისრაჱლი ვიდრე საუკუნედ.
26 | აღარც ლევიანებს დასჭირდებათ სამსახურის გასაწევად სავანისა და მისი ჭურჭლეულის ტარება. | 26 | და ლევიტელთა მათ არა მოვლო კარავი იგი, არცა ყოველი ჭურჭელი სამსახურებელად მისა;
27 | დავითის უკანასკნელი სიტყვების მიხედვით აღრიცხეს ოცი წლის ასაკს გადაცილებული ლევიანები. | 27 | რამეთუ სიტყჳთა დავითისითა უკუანასკნელითა არს რიცხჳ ძეთა ლევისთა ოცით წლითგანნი და უზეშთაესი.
28 | ისინი უნდა მდგარიყვნენ აარონიანთა გვერდით, ემსახურათ უფლის სახლში, ეზოებში და ოთახებში, სუფთად შეენახათ ყოველი სიწმიდე და აღესრულებინათ ღვთის სახლის სამსახური, | 28 | რამეთუ დაადგინნა იგინი ჴელსა ქუეშე არონისსა მსახურებად სახლსა შინა უფლისასა, ბჭეებსა და ტაძრებსა, განრჩევად ყოველსა წელსა და მსახურებასა სახლისა ღმრთისასა,
29 | ეზრუნათ საწირ პურზე, ძღვენზე, უფუარ კვერებზე, ტაფებზე და შესაწვავზე, ყველაფრის არწყვა-აწონაზე, | 29 | პურთა წინაშე დასაგებელთა და სამინდოსა შესაწირავისა და ლელანგოსა, უცომოსა ტაბაკსა და შესვარულსა ზეთითა სამინდოსა, და ყოველსა საწყაულსა,
30 | დილა-საღამოობით უფლის ქება-დიდებაზე, | 30 | და წარდგომად განთიად და ქებად და აღსარებად უფლისა, და ეგრეცა მწუხრი
31 | ყოველგვარ აღსავლენებზე უფლისათვის შაბათობით, ახალმთვარობების და დღესასწაულების განსაზღვრულ რიცხვებში, როგორც მათთვისაა დადგენილი უფლის წინაშე მარად აღსასრულებლად, | 31 | ყოველთა ზედა შესაწირავთა ყოვლად დასაწველთა უფლისათა, შაბათთა შინა, და ახალთათჳს თავთა და დღესასწაულთა რიცხჳსაებრ და სამართლისაებრ მათ ზედა მარადის უფლისა.
32 | რომ დაიცვან დადგენილება სადღესასწაულო კარვის შესახებ, დადგენილება საწმიდარის შესახებ და დადგენილება აარონიანთა, მათი ძმების შესახებ, უფლის სახლში სამსახურის გასაწევად. | 32 | და სცვიდეთ საცავსა მას კარვისა საწამებელისასა და ძეთა არონის, ძმისა მათისათა, ხოლო მსახურებდეს სახლსა შინა უფლისასა.


† www.orthodoxy.ge † ძველი აღთქმა - პირველი ნეშტთა (თავი 24)

პირველი ნეშტთა

თავი ოცდამეოთხე

ახალი ქართულით ძველი ქართულით
1 | აარონიანებს თავიანთი დასები აქვთ. აარონიანები: ნადაბი, აბიჰუ, ელყეზერი და ითამარი. | 1 | და ძეთა აჰრონისთა განყოფად: ნადაბ და აბიუდ და ელეაზარ და ითამარ
2 | ნადაბი და აბიჰუ მამაზე ადრე დაიხოცნენ, ისე რომ ვაჟები არ ჰყოლიათ. ელყაზარი და ითამარი შეუდგნენ მღვდელმსახურებას. | 2 | და მოსწყდეს ნადაბ და აბიუდ წინაშე მამისა მათისა და შვილნი არა ესხნეს მათ და მღდელობდეს ელეაზარ და ითამარ, ძენი აჰრონისნი.
3 | გაამწესა დავითმა ცადოკი, ელყაზარის ძეთაგან და ახიმელეხი, ითამარის ძეთაგან, თავ-თავიანთ სამსახურში, თავ-თავიანთი მოვალეობისდა მიხედვით. | 3 | და განყუნა იგინი დავით - სადუკ. ძეთაგან ელიეზარისათა, და აქიმელექ, ძეთა ითამარისთა, ახილვისაებრ მათისა და მსახურებად სახლად და სახლად მამულთა მათთა.
4 | აღმოჩნდა, რომ ელყაზარის შვილებში კაცები უფრო მეტნი იყვნენ, ვიდრე ითამარის შვილებში. დაანაწილეს მათ ისინი: ელყაზარის ძეთა მამისსახლებს თექვსმეტი თავკაცი არგუნეს, ხოლო ითამარის ძეთა მამისსახლებს - რვა თავკაცი. | 4 | და იპოვნეს ძენი ელიეზერისნი უმრავლეს მთავრად ძლიერთა და უფროს ძეთა ითამარისათა და განყუნა იგინი, და ძენი ელიეზერისნი დაადგინა მთავრად სახლთა მამულთა მათთა ათექუსმეტ და ძეთა ითამარისთა სახლად მამათა რვა.
5 | ერთმანეთში წილისყრით დაინაწილეს, რადგან საწმიდრის წინამძღოლები და ღვთის სახლის წინამძღოლები ელეაზარისა და ითამარის ძეთაგან იყვნენ. | 5 | და განყუნა იგინი წილითი ესენი ამათ მიმართ, რამეთუ იყუნეს ესენი მთავარნი წმიდათანი და მთავარნი უფლისანი ძეთა შორის ელიეზერისათა და ძეთა შორის ითამარისათა.
6 | ისინი აღნუსხა შემაყია ნეთანელის ძემ, ლევიანთა მწიგნობარმა, მეფისა და მთავართა წინაშე, ცადოკ მღვდლისა და ახიმელეხ აბიათარის ძის წინაშე, მღვდლების და ლევიანების მამისსახლთა თავკაცთა წინაშე. ერთი მამისსახლი ელყაზარს უყრიდა წილს და ერთი ითამარს უყრიდა წილს. | 6 | და აღწერნა იგინი სემაია, ძემან ნათანელისამან, მწიგნობარმან ლევისგანმან, წინაშე მეფისა და მთავართა, და სადუკის მღდელსა და აქიმელიქისასა. ძისა აბიათარისასა, მთავართა მამადმამათა მღდელთასა და ლევიტელთა, სახლისა მამულისათა, ერთ-ერთი ძეთაგან ელიეზარისა და ერთ-ერთი ძეთაგან ითამარისა
7 | პირველი წილი იეჰოარიბს შეხვდა, მეორე - იედაყიას, | 7 | და გამოუჴდა წილი პირველი არიმას, მეორე ანინას, მესამე ქალებს, მეოთხე სეორიმს,
8 | მესამე - ხარემს, მეოთხე - სეყორიმს, | 8 |
9 | მეხუთე - მალქიას, მეექვსე - მიამიმს, | 9 | მეხუთე მელქიას, მეექვსე მერარს,
10 | მეშვიდე - ჰაკოცს, მერვე - აბიას, | 10 | მეშჳდე აკოსსა, მერვე აბიათს,
11 | მეცხრე - იეშუაყს, მეათე - შექანიაჰუს, | 11 | მეცხრე ისუს, მეათე ისქანიას,
12 | მეთერთმეტე - ელიაშიბს, მეთორმეტე - იაკიმს, | 12 | მეათერთმეტე ელისიბას, მეათორმეტე სალაკიმს,
13 | მეცამეტე - ხეფას, მეთოთხმეტე - იეშებაბს, | 13 | მეათცამეტე ოფას,
14 | მეთხუთმეტე - ბილგას, მეთექვსმეტ იმერს, | 14 | მეათოთხმეტე იზბაალს, მეათხუთმეტე ქელგას, მეათექუსმეტე ემერს,
15 | მეჩვიდმეტე - ხეზირს, მეთვრამეტე - ჰაფიცეცს, | 15 | მეათჩჳდმეტე იელირას, მჴეათრვამეტე აფესეს,
16 | მეცხრამეტე - ფეთახიას, მეოცე - იეხეზკელს, | 16 | მეათცხრამეტე ოფეთიას, მეოცე იეზეკიელს,
17 | ოცდამეერთე - იახინს, ოცდამეორე - გამულს, | 17 | მეოცდაერთე იექენს, ოცდამეორე გამუელს,
18 | ოცდამესამე - დელაიაჰუს, ოცდამეოთხე - მაყაზიაჰუს. | 18 | ოცდამესამე გალიას, მეოცდაოთხე მოზიას,
19 | ეს არის მათი განაწესი, თუ როგორ უნდა მისულიყვნენ უფლის სახლში იმ სამსახურის გასაწევად, მათი მამის, აარონის ხელით რომ იყო დაწესებული ისე, როგორც უფალმა, ისრაელის ღმერთმა უბრძანა მას. | 19 | ესე არს ახილვა მათი მსახურებისაებრ მათისა შესლვად სახლსა უფლისასა, სამართლისაებრ მათისა, ჴელითა აჰრონის, მამისა მათისათა, ვითარცა ამცნო უფალმან ღმერთმან ისრაჱლსა.
20 | დანარჩენი ლევიანები: ყამრამის ძეთაგან შუბაელი, შუბაელის ძეთაგან იეხიდიაჰუ. | 20 | და ძეთა ლევისთა, ნეშტთა ძეთა აბრამისთა: სუბაელ, იადაია, არადია.
21 | რეხაბიაჰუსგან: რეხაბიაჰუს ძეთაგან იშია იყო თავკაცი. | 21 | ძე რააბიასი: მთავარი იესია.
22 | იცჰარიელთაგან: შელომოთი. შელომოთის ძეთაგან იახათი. | 22 | და ძეთაგან იესარაისთა: ალმოთ და ძეთაგან სალომომისათა: ანოთ.
23 | ხებრონის ძეთაგან: იერიაჰუ, ამარიაჰუ - მეორე, იახაზიელი - მესამე, იეკამყამი - მეოთხე. | 23 | და ძეთაგან ქებრონისთა: იედუთისა პირმშო, ამასია მეორე, იაზიელ მესამე, იეკემია მეოთხე.
24 | ყუზიელის ძეთაგან: მიქა. მიქას ძეთაგან: შამირი. | 24 | და ძეთაგან ოზიელისთა: მიქა პირმშო და უსა მეორე. ძე მიქასი: სამერ.
25 | მიქას ძმა იყო იშია. იშიას ძეთაგან: ზაქარიაჰუ. | 25 | ძმა მიქასი ესია, ძე ესიასი - ზაქარია.
26 | მერარის ძენი: მახლი და მუში. იაყაზიაჰუს ძეთაგან: ბენო. | 26 | ძეთაგან მერარისთა: მოოლი და მუსი, ოზიანის ძეთაგან ბონი.
27 | მერარის ძენი იაყაზიაჰუსგან: ბენო, შოხამი, ზაქური და ყიბრი. | 27 | ძენი მისნი: ზაკქუ და ობდია.
28 | მახლისგან: ელყაზარი, რომელსაც ვაჟები არ ჰყოლია. | 28 | მოოლის ელეზარ და კის, ძე მისი.
29 | კიშისგან: კიშის ძე იერახმეელი. | 29 | ძე კისისი: ისმაელ.
30 | მუშის ძენი: მახლი, ყედერი, იერიმოთი. აჰა, ლევიანები, თავ-თავიანთი მამისსახლებისდა მიხედვით. | 30 | და ძეთაგან მუსისთა: მოოლი, და ედერ, და იერმოთაეს. ესენი ძენი ლევიტელთანი სახლად და სახლად მამულთა მათთა.
31 | მამისსახლთა თავკაცებმა უმცროსი ძმების თანასწორად ყარეს წილი თავიანთი ძმების, აარონიანთა მსგავსად, მეფე დავითის, ცადოკის, ახიმელექის, მღვდლებისა და ლევიანების მამისსახლთა თავკაცების წინაშე. | 31 | და განიგდეს მათცა წილი ვითარცა ძმათა მათთა და ძეთა არონისთა წინაშე მეფისა, და სადუკისსა და აქიმელიქისასა და მთავართა ტომთასა მღდელთასა და ლევიტელთასა, ტომნი პირველნი, ვითარცა ძმანი მისნი უმრწემესნი.


† www.orthodoxy.ge † ძველი აღთქმა - პირველი ნეშტთა (თავი 25)

პირველი ნეშტთა

თავი ოცდამეხუთე

ახალი ქართულით ძველი ქართულით
1 | დავითმა და მისმა მხედართმთავრებმა სამსახურისთვის დაანაწილეს ასაფის, ჰემანის და იედუთუნის ძენი, რომელნიც ბობღნებზე, ქნარებსა და წინწილებზე უკრავდნენ. იმათი რიცხვი, ვინც თავიანთ სამსახურის საქმეს ეწეოდნენ, იყო: | 1 | და დაადგინნა მეფემან დავით მთავართა ძლიერებისათა საქმესა ზედა ძეთა თანა ასაფისთა ემან და იდითუმ, შემასხმელნი ქნარითა და ებნითა და წინწილითა. და იყო რიცხჳ მათი თავად-თავადისა მათისა, მოქმედთა საქმისა მათისთა.
2 | ასაფის ძეთაგან: ზაქური, იოსები, ნეთანია, აშარელა - ასაფის ძენი, რომელნიც ასაფის ლოტბარობითა და მეფის ხელმძღვანელობით უკრავდნენ. | 2 | ძენი ასაფისნი: ზაქურ და იოსეფ და ნათანა და იესიელ, ძენი ასაფისნი, მახლობელად მეფისა.
3 | იედუთუნისგან, იედუთუნის ძენი: გედალიაჰუ, ცერი, ესაია, ხაშაბიაჰუ, მათითიაჰუ - ექვსნი. თავიანთი მამის იედუთუნის ხელქვეით იყვნენ, რომელიც ბობღანზე უკრავდა უფლის საქებ-სადიდებელს. | 3 | და იდითუნს და ძენი იდითუნისნი: გოდოლია და სური, და ეიმ და სემეი, და ასაბია და მატათია ექუსნი მამისა მათისა თანა იდითუმისა ქნარითა ცემად, აღსარებად და ქებად უფლისა.
4 | ჰემანისგან, ჰემანის ძენი: ბუკიაჰუ, მათანიაჰუ, ყუზიელი, შებუელი, იერიმოთი, ხანანია, ხანანი, ელიათა, გიდალთი, რომამთი-ყეზერი, იაშბეკაშა, მალოთი, ჰოთირი, მახაზიოთი. | 4 | და ძენი ემანისნი: ბოკია, და მათთანია, და ოზიელ, და სუბაელ და ერიმუთ ანანია, და ანან და ელია და გედოლათა და რომეთი, ეზერ და სებეკათან, და მელამოთ, და იოთირი და მაზიოთ,
5 | ყველა ესენი იმ ჰემანის ძენი არიან, რომელიც მეფის მისანი იყო, უფლის სიტყვების გამოსაცხადებლად და მისი დიდების რქის ასამაღლებლად. ღმერთმა ჰემანს თორმეტი ვაჟი და სამი ასული მისცა. | 5 | ესე ყოველნი ძენი ემანისნი ქნარითა ცემასა წინაშე მეფისა და სიტყჳთა ღმრთისაჲთა აღმაღლებად რქა. და მისცნა ღმერთმან ემანს ძენი ათხუთმეტნი და სამნი ასულნი,
6 | ყველა ესენი მათი მამის ლოტბარობით გალობდნენ უფლის სახლში წინწილებით, ქნარებით, ბობღნებით, ღვთის სახლის სამსახურის გასაწევად, მეფის, ასაფის, იედუთუნისა და ჰემანის ხელმძღვანელობით. | 6 | ესე ყოველნი მამისა მათისა თანა გალობად სახლსა შინა უფლისასა წინწილითა, ნესტჳთა და ებნითა მახლობელად მეფისა, ასაფ და იდითუნ და ემან.
7 | უფლისათვის გალობაში განსწავლულთა და ყველა მცოდნეთა რიცხვი, თავიანთ ძმებთან ერთად, იყო ორასოთხმოცდარვა. | 7 | და იყო რიცხჳ მათი ძმათა მათ სწავლულნი გალობად უფლისა. ყო- ველნი გულისხმისმყოფელნი ორას ოთხმეოცდარვა.
8 | სამსახურის რიგზე წილი თანასწორად ყარეს, დიდმა და პატარამ, სწავლულმა და მოსწავლემ. | 8 | და განიგდეს ამათაცა წილი დღითიდღედ მსახურებისა მცირისაებრ და დიდისა სრულთა და მოსწავლეთა.
9 | პირველი წილი ერგო ასაფს იოსებისთვის, მეორე - გედალიაჰუს; იგი, მისი ძმები და შვილები - თორმეტნი. | 9 | და გამოუჴდა წილი პირველი ასაფსა და ძეთა მისთა და ძმათა მისთა. იოსეფ პირველი, გოდოლია მეორე და ძმანი მისნი და ძენი მისნი, - ათორმეტ,
10 | მესამე - ზაქურს, მისი ძენი და ძმანი - თორმეტნი. | 10 | მესამე ზაქურ, ძმანი მისნი და ძენი მისნი - ათორმეტ.
11 | მეოთხე - იცრის, მისი ძენი და ძმანი - თორმეტნი. | 11 | მეოთხე იეზრი, ძმანი მისნი და ძენი მისნი, - ათორმეტ.
12 | მეხუთე - ნეთანიაჰუს, მისი ძენი და ძმანი - თორმეტნი. | 12 | და მეხუთე ნათანია და ძენი მისნი და ძმანი მისნი, - ათორმეტ.
13 | მეექვსე ბუკიაჰუს, მისი ძენი და ძმანი - თორმეტნი. | 13 | მეექუსე ბოკიას და ძენი მისნი და ძმანი მისნი, - ათორმეტ.
14 | მეშვიდე - იეშარელას, მისი ძენი და ძმანი - თორმეტნი. | 14 | მეშჳდე ესოელ, ძენი მისნი და ძმანი მისნი, - ათორმეტ.
 |  | 15 | მერვედ იოსია, ძმანი მისნი და ძენი მისნი, - ათორმეტ.
15 | მეცხრე - მათანიაჰუს, მისი ძენი და ძმანი - თორმეტნი. | 16 | მეცხრედ მათანი, ძმანი მისნი და ძენი მისნი - ათორმეტ.
16 | მეათე - შიმყას, მისი ძენი და ძმანი - თორმეტნი. | 17 | მეათედ სემეი, ძმანი მისნი და ძენი მისნი - ათორმეტ.
17 | მეთერთმეტე - ყაზარელს, მისი ძენი და ძმანი - თორმეტნი. | 18 | მეათერთმეტედ ეზდრიელ, ძმანი მისნი და ძენი მისნი - ათორმეტ.
18 | მეთორმეტე - ხაშაბიას, მისი ძენი და ძმანი - თორმეტნი. | 19 | მეათორმეტედ ასაბია, ძმანი მისნი და ძენი მისნი, - ათორმეტ.
19 | მეცამეტე - შუბაელს, მისი ძენი და ძმანი - თორმეტნი. | 20 | მეათცამეტედ სუბაელ, ძმანი მისნი და ძენი მისნი, - ათორმეტ.
20 | მეთოთხმეტე - მათითიაჰუს, მისი ძენი და ძმანი - თორმეტნი. | 21 | მეათოთხმეტედ მატთა, ძმანი მისნი და ძენი მისნი, - ათორმეტ.
21 | მეთხუთმეტე - იერემოთს, მისი ძენი და ძმანი - თორმეტნი. | 22 | მეათხუთმეტედ იერიმუთ, ძმანი მისნი და ძენი მისნი, - ათორმეტ.
22 | მეთექვსმეტე - ხანანიაჰუს, მისი ძენი და ძმანი - თორმეტნი. | 23 | მეათექუსმეტედ ანანია, ძმანი მისნი და ძენი მისნი - ათორმეტ.
23 | მეჩვიდმეტე - იოშბეკაშას, მისი ძენი და ძმანი- თორმეტნი. | 24 | მეათჩჳდმეტედ იეზბაკათან, ძმანი მისნი და ძენი მისნი, - ათორმეტ.
24 | მეთვრამეტე - ხანანის, მისი ძენი და ძმანი - თორმეტნი. | 25 | მეათურამეტედ ანანია, ძმანი მისნი და ძენი მისნი, - ათორმეტ.
25 | მეცხრამეტე - მალოთის, მისი ძენი და ძმანი - თორმეტნი. | 26 | მეათცხრამეტედ მალეთი, ძმანი მისნი და ძენი მისნი, - ათორმეტ.
26 | მეოცე - ელიათას, მისი ძენი და ძმანი - თორმეტნი. | 27 | მეოცედ ელიათ, ძმანი მისნი და ძენი მისნი - ათორმეტ.
27 | ოცდამეერთე - ჰოთირს, მისი ძენი და ძმანი -თორმეტნი. | 28 | ოცდამეერთედ იეთირი, ძმანი მისნი და ძენი მისნი, - ათორმეტ.
28 | ოცდამეორე - გიდალთის, მისი ძენი და ძმანი - თორმეტნი. | 29 | ოცდამეორედ გეელოი, ძმანი მისნი და ძენი მისნი, - ათორმეტ.
29 | ოცდამესამე - მახაზიოთს, მისი ძენი და ძმანი - თორმეტნი. | 30 | ოცდამესამედ მააზოთ, ძმანი მისნი და ძენი მისნი, ათორმეტ.
30 | ოცდამეოთხე - რომამთი-ყეზერს, მისი ძენი და ძმანი - თორმეტნი. | 31 | ოცდამეოთხედ რომიეთეზე, ძმანი მისნი და ძენი მისნი, - ათორმეტ.


† www.orthodoxy.ge † ძველი აღთქმა - პირველი ნეშტთა (თავი 26)

პირველი ნეშტთა

თავი ოცდამეექვსე

ახალი ქართულით ძველი ქართულით
1 | კარისმცველთა დასები. კორხიელთაგან: მეშელემიაჰუ კორეხის ძე - ასაფის ძეთაგან. | 1 | განყოფა ბჭეებისა: ძეთა კორეთა: მოსოლამ, ძე კორესი, ძეთაგან ასაფისთა.
2 | მეშელემიაჰუს ძენი: ზექარია - პირმშო, იედიყაელი - მეორე, ზებადიაჰუ - მესამე, იათნიელი - მეოთხე, | 2 | და მასელემიასნი ძენი: ზაქარია, პირმშო, იასიელ მეორე, აზაბად მესამე, ნათან მეოთხე, იოველ
3 | ყელამი - მეხუთე, იეჰოხანანი - მეექვსე, ელიეჰოყენაი - მეშვიდე. | 3 | მეხუთე, იოვან მეექუსე, იონათან მეშჳდე, ელიოვე.
4 | ყობედ-ედომის ძენი: შემაყია - პირმშო, იეჰოზაბადი - მეორე, იოახი - მესამე, საქარი - მეოთხე, ნეთანელი - მეხუთე. | 4 | და იდუთუმასნი ძენი: სემია, პირმშო, იოზაბათ მეორე, იოალ მესამე, ზაქარ მეოთხე, ნათანაელ მეხუთე,
5 | ყამიელი - მეექვსე, ისაქარი - მეშვიდე, ფეყულთაი - მერვე, რადგან ღმერთმა აკურთხა იგი. | 5 | ამიელ მეექუსე, ისაქარ მეშჳდე, ფოლოთოეთე მერვე, რამეთუ აკურთხა იგი უფალმან.
6 | მის ძეს, შემაყიას, ვაჟები შეეძინა, რომელნიც მამისსახლს განაგებდნენ, ვინაიდან მაგარი ვაჟკაცები იყვნენ. | 6 | და სამეას, ძესა მისსა, ესხნეს ძეები, პირმშონი ძენი ძლიერნი სახლსა მამულსა მისსა, რამეთუ ძლიერ იყუნეს.
7 | შემაყიას ძენი: ყათნი, რეფაელი, ყობედი, ელზაბადი, მისი ძმანი, მაგარი ხალხი, ელიჰუ და სემაქიაჰუ. | 7 | ძენი სამეასნი: აგონი, და რაფაელ, და ობედ, და ელზაბად და აქიუდ, ძმანი მისნი, და ძენი ძლიერნი ძალითა: ელიუ, და სამაბაქია და ისბაკობ.
8 | ყველანი ყობედ-ედომის ძენი იყვნენ. ისინი თავიანთი ძეებითა და ძმებითურთ მაგარი ვაჟკაცვბი იყვნენ და სამსახურის გაწევის უნარი ჰქონდათ. ყობედ-ედომს ასეთები სულ სამოცდაორი ჰყავდა. | 8 | ყოველნი ესე ძენი აბდედონისი, ესენი და ძმანი მათნი, და ძენი მათნი ძლიერნი ძალითა იყოფოდეს ძლიერად საქმესა, ყოველნი სამეოცდაორი აბდედომს.
9 | მეშელემიაჰუს თვრამეტი ვაჟი და ძმა, მაგარი ვაჟკაცები, ჰყავდა. | 9 | და სელემიას ესხნეს ძენი და ძმანი ათხუთმეტ.
10 | ხოსას, მერარის ერთ-ერთი ძეთაგანის, ვაჟები: უფროსი შიმრი იყო (თუმცა პირმშო არ ყოფილა - მამამისმა არგუნა მას უფროსობა); | 10 | და ეოსამ, ძეთაგან მერარისთა, ძე ერთი შამორისა. და სცვიდეს დასაბამსა, რამეთუ არა ესუა მას პირმშო და ყო იგი მამამან მისმან მთავარ.
11 | ხილკიაჰუ მომდევნო იყო, ტებალიაჰუ - მესამე, ზაქარიაჰუ - მეოთხე. ხოსას სულ ცამეტი ვაჟი და ძმა ჰყავდა. | 11 | ქელკი მეორე, ტაბელია მესამე, ზაქარია მეოთხე; ესე ყოველნი ძენი და ძმანი უსაისნი ათოთხმეტ.
12 | კარისმცველთა დასს, მოყმეთა თავკაცებს ჩაბარდათ დაცვა თავიანთ ძმებთან ერთად უფლის სახლში სამსახურის გასაწევად. | 12 | ამათა იყო განყოფა ბჭეებისა მთავართა მათ ძლიერთა მდევარ შემდგომითი შემდგომად ძმანი მათნი და მსახურებად სახლსა შინა უფლისასა.
13 | ყველა კარიბჭეზე წილი ყარეს, როგორც დიდებმა, ისე პატარებმა, თავ-თავიანთი მამისსახლების მიხედვით. | 13 | განიგდეს წილი მცირითგან ვიდრე მწვისამდე, სახლად და სახლად მამათა მათთა ბჭეთა.
14 | აღმოსავლეთის მხარე შელემიაჰუს ერგო წილად. მის ვაჟს ზაქარიას, გონიერ მრჩეველს, უყარეს წილი და მას წილად ჩრდილოეთის მხარე შეხვდა. | 14 | და გამოუჴდა წილი მზისა აღმოსავლისა ბჭისა სემიას და ზაქარიას, ძესა მისსა. იოვადს, გულით მზრახველსა გულთა თჳსთა, განუგდეს წილი და გამოუჴდა წილი ჩრდილოთ,
15 | ყობედ-ედომს სამხრეთის მხარე ერგო წილად, მის ძეებს - საკუჭნაო. | 15 | აბდედონს სამხრით კერძო და ძეთა მისთა პირისპირ წინაშე სახლსა ასაფისასა.
16 | შუფიმსა და ხოსას - დასავლეთის მხარე შეხვდა, შალექეთის ჭიშკართან, საიდანაც გზა ადის და დაცვა დაცვის პირისპირ დგას. | 16 | მესამესა ბჭისა იოვასისა დასავლით კერძო ბჭითურთ მსხორით აღსავალსა მას საპყრობილედ და წინაშე საპყრობილესა მას მზისა აღმოსავლით.
17 | აღმოსავლეთით ექვსი ლევიანი იდგა, ჩრდილოეთით დღეში ოთხი იდგა, სამხრეთით დღეში ოთხი იდგა, საკუჭნაოსთან კი ორ-ორი. | 17 | ხოლო ლევიტელნი ექუსნი დღესა და ჩრდილოთ დღესა ოთხნი და სამხრით დღესა ოთხნი და ასაფინს ორ-ორი მსხორით,
18 | ფარბარის დასავლეთით, გზაზე, ოთხნი იდგნენ, თავად ფარბართან კი - ორნი. | 18 | დასავლით ოთხნი და ალაგსა ორ-ორი მსხორით,
19 | აჰა, კორახისა და მერარის ძეების კარისმცველთა დასები. | 19 | ესე არს განყოფა მეკარეთა ძეთა კორესთა და ძეთა მერარისთა.
20 | ლევიანთაგან: ახია ღვთის სახლის საგანძურსა და შენაწირი ნივთების საგანძურს დარაჯობდა. | 20 | და ლევიტელნი, ძმანი მათნი, საუნჯეთა ზედა წმიდასა განწმედილთასა,
21 | ლაყდანის ძენი, გერშუნელთა ძენი ლაყდანისგან, მამისსახლის თავკაცები ლაყდან გერშუნელისგან: იეხიელი. | 21 | ძენი ლედასნი, ძისა გერსონიანი: ლედან, მთავარნი ტომთა ლედანისთანი გერსონისნი, იეიელ,
22 | იეხიელის ძენი: ზეთამი და მისი ძმა იოელი უფლის სახლის საგანძურს დარაჯობდნენ. | 22 | და ძენი იეიელისანი: ზეთამ და იოელ, ძმა მისი, საუნჯეთა ზედა სახლისა უფლისათა,
23 | ყამრამელებისგან, იცჰარელებისგან, ხებრონელებისგან და ყაზიელებისგან იყო: | 23 | ამრამიმი და ისაარ, ქებრონ და ოზიელ,
24 | შებუელი ძე გერშომისა, მოსეს ძისა, რომელიც საგანძურის ზედამხედველი იყო. | 24 | და სებიელ, ძე გერსამისი, ძისა მოსესის, მთავარი საუნჯეთა ზედა,
25 | მისი ძმები ელიყეზერისგან: მისი ძე რეხაბიაჰუ, მისი ძე იეშაყიაჰუ, მისი ძე იორამი, მისი ძე შელომითი. | 25 | და ძმასა მისსა ელიეზერს რაბია, ძე მისი, და ოსია, ძე მისი, და ზექრი, ძე მისი, და ზეჰალმოთ, ძე მისი,
26 | ის შელომითი თავისი ძმებითურთ დარაჯობდა შემოწირულობათა მთელ საგანძურს, რომელიც მეფე დავითმა, მამისსახლთა თავკაცებმა, ათასისთავებმა, ასისთავებმა და სარდლებმა შესწირეს. | 26 | ესე სალომოთ და ძმანი მისნი ყოველთა ზედა საუნჯეთა წმიდათასა მათ ტომთასა, რომელნი განწმიდნა დავით მთავართა მათ ტომთა, და ათასისთავთა, და ასისთავთა და ერისთავთა ერისათა,
27 | ომიდან და ნაალაფრიდან სწირავდნენ უფლის სახლის შესანახად. | 27 | რომელ-იგი მოიღო ქალაქთაგან და ნატყუენავთაგან და განწმიდა მათგანი, რათა არა რა აკლდეს შენებასა მას სახლისა ღმრთისასა,
28 | ყველაფერი, რაც სამუელ წინასწარმეტყველმა, საულ კიშის ძემ, აბნერ ნერის ძემ, იოაბ ცერუიას ძემ შესწირეს, ყველა ეს შენაწირი შელომითისა და მისი ძმების ხელში იყო. | 28 | და რომელი შესწირავს ჟამთა სამოელ წინაწარმეტყუელისათა. და საულის, ძის კისისათა, და აბინერ, ძისა ნერისათა. და იოაბ, ძისა სარუასთასა, ყოველი, რაოდენი წმიდა-ყო ჴელითა სოლომონისათა და ძმათა მისთათა,
29 | იცჰარელთაგან ქენანიაჰუ და მისი ძმები ისრაელში საგარეო სამსახურზე იყვნენ გამწესებულნი მზირებად და მსაჯულებად. | 29 | ისაარისი: ქონენი და ძენი მისნი საქმესა ზედა გარეშესა და ისრაჱლსა ზედა მწიგნობრებად და მსაჯულად,
30 | ხებრონელთაგან: ხაშაბიაჰუ და მისი ძმები, მაგარი ვაჟკაცები, ათას შვიდასნი, დანიშნულნი იყვნენ ისრაელზე იორდანის გაღმიდან დასავლეთამდე, უფლის ყოველგვარი საქმისათვის და მეფის ყოველგვარი სამსახურისთვის. | 30 | ქებრონისი: ასდიას და ძმანი მისნი, ძენი ძლიერებისნი, ათას შჳდას აღხილვასა ზედა ისრაჱლისასა წიაღ კერძო იორდანესა მზისა დასავლით ყოველსა მას მსახურებასა უფლისასა და საქმესა მეფისასა,
31 | ხებრონელებს იერია ხებრონელი ჰყავდათ თავკაცად თავიანთ გვარ-ტომში, მამისსახლში. დავითის მეფობის მეორმოცე წელს გამოიკითხეს და მათ შორის მაგარი ვაჟკაცები აღმოაჩინეს გალაადის იაყზერში. | 31 | ქებრონისი: ურიასი, მთავარი ქებრონელთა ნათესავისა მათისაებრ ტომად-ტომადისა, მეორმეოცესა წელსა მეფობისა დავითისსა ესე აღრაცხვისა წიგნნი მუნ პოვნეს და კაცნი ძლიერნი მათ შორის აზერას შინა გალაადისასა.
32 | მათი ძმანი, მაგარი ვაჟკაცები, ორიათას შვიდასნი იყვნენ - მამისსახლის თავკაცნი. დავით მეფემ ისინი რეუბენიანებში, გადელებში და მენაშეს ტომის ნახევარში გაამწესა ღვთის ყველა საქმისთვის და სამეფო საქმისთვის. | 32 | და ძმანი მისნი, ძენი ძლიერებისნი, ორ ათას და შჳდას მთავარნი ტომებისანი. და დაადგინნა იგინი დავით მეფემან რუბენსა ზედა და გადსა და კერძოსა ნათესავსა მანასესასა ყოველსა ზედა სიტყუასა ღმრთისასა და სიტყუასა მეფისასა.


† www.orthodoxy.ge † ძველი აღთქმა - პირველი ნეშტთა (თავი 27)

პირველი ნეშტთა

თავი ოცდამეშვიდე

ახალი ქართულით ძველი ქართულით
1 | ესენი არიან ისრაელიანები, მათი რიცხაის მიხედვით, მამისსახლთა თავკაცები, ათასისთავები, ასისთავები და მათი მზირები, რომელნიც მეფეს ემსახურებოდნენ დასების ყველა საქმეში, მიდი-მოდიოდნენ ყოველთვიურად, წელიწადის ყოველ თვეში. თითოეული დასი ოცდაოთხი ათასისგან შედგებოდა. | 1 | ძენი ისრაჱლისნი რიცხჳსაებრ მათისა, მთავარნი ტომებისანი, ათასისთავები და ასისთავები, მწიგნობარნი, რომელნი მსახურებდეს ერსა და ყოვლისა მიმართ სიტყჳსა მეფისასა განყოფისა მისებრ ყოვლისა სიტყჳსა, შემავალისა და გამომავალისა თთჳთ თთუედ, ყოველთა თუეთა წელიწდისათა განყოფა
2 | პირველ დასზე პირველი თვისთვის დადგენილი იყო იაშაბყამ ზაბდიელის ძე; მის დასში ოცდაოთხი ათასი იყო. | 2 | განყოფასა მას პირველსა პირველისა მის თთჳსასა აესბალა და ბაზელ და განყოფასა მას მისსა ოცდაოთხი ათასი,
3 | იგი იყო ფერეცის შვილთაგანი, პირველი თვის ყველა მხედართმთავრის მეთაური. | 3 | ძეთაგან ფარესისთა მთავარი ყოველთა მთავართა ძლიერებისათა თთჳსა მის პირველისა,
4 | მეორე თვის დასზე იყო დოდა ახოხელი; მის დასშივე იყო მთავარი მიკლოთი. მათ დასში ოცდაოთხი ათასი იყო. | 4 | და განყოფასა მას თთჳსა მეორისასა დოდი და დაქოთი და მაგალოთ, წინამძღუარნი მათნი, განყოფასა მას მისსა ზედა ოცდაოთხი ათასთა,
5 | მესამე თვის მესამე მხედართმთავარი იყო ბენიაჰუ, იეჰოიადაყ მღვდლის ვაჟი, მეთაური. დასში ოცდაოთხი ათასი იყო. | 5 | მთავარნი ძლიერებისნი: მესამე, თთუესა მესამესა ბანეა, იოვა მღდელი მთავარი, ნაწილსა მას მისსა ოცდაოთხი ათასი.
6 | ეს ბენიაჰუ ოცდაათ მოყმეთაგანი და მათი მეთაური იყო. მისი ძე ყამიზაბადიც მის დასში იყო. | 6 | ესე ბანეა უძლიერეს იყო ოცდაათთა მათ ზედა და ოცდაათთა ნაწილთა რჩეულთა მას მისსა,
7 | მეოთხე თვეში მეოთხე იყო ყასარიელი, იოაბის ძმა. მის შემდეგ კი მისი ძე ზებადია. მის დასში ოცდაოთხი ათასი იყო. | 7 | მეოთხედ, თთუესა მეოთხესა ასაელ, ძმა იოაბისი, და აბდია, ძე მისი, და ძმანი მისნი და განყოფასა მისსა ოცდაოთხ ათასი,
8 | მეხუთე თვეში მეხუთე მხედართმთავარი იყო შამუი იზრახელი. მის დასში ოცდაოთხი ათასი იყო. | 8 | მეხუთედ, თთუესა მეხუთესა მთავარი სათიოდ, იზა, განყოფილსა მისსა ზედა ოცდაოთხი ათასი,
9 | მეექვსე თვეში მეექვსე იყო ყირია ყიკეშის ძე, თეკოყელი. მის დასში ოცდაოთხი ათასი იყო. | 9 | მეექუსედ, თთუესა მეექუსესა იებას, ძე ეკესი, თეკონელი, და ნაწილად განყოფილი მისი ოცდაოთხი ათასი,
10 | მეშვიდე თვეში მეშვიდე იყო ხელეც ფელონელი, ეფრემის ძეთაგან. მის დასში ოცდაოთხი ათასი იყო. | 10 | მეშჳდედ, თთუესა მეშჳდესა ქელელეს ფალლუსით, ძეთაგანი ეფრემისთა, და განყოფილსა მას მისსა ზედა ნაწილსა ოცდაოთხი ათასი,
11 | მერვე თვეში მერვე იყო სიბქა ხუშათელი, ზარხელთაგან. მის დასში ოცდაოთხი ათასი იყო. | 11 | მერვედ, თთუესა მას მერვესა უსაქ იეკესთელთა ზარიასი, და განყოფასა მას ზედა ნაწილსა ოცდაოთხი ათასი,
12 | მეცხრე თვეში მეცხრე იყო აბიყეზერ ყანათოთელი, ბენიამინელთაგან. მის დასში ოცდაოთხი ათასი აყო. | 12 | მეცხრედ, თთუესა მას მეცხრესა აბიეზერ ანათოთელი, ქუეყანისაგან ბენიამენისა, და განყოფილი ნაწილი მისი ოცდაოთხი ათასი,
13 | მეათე თვეში მეათე იყო მაჰარაი ნეტოფათელი, ზარბიელთაგან. მის დასში ოცდაოთხი ათასი იყო. | 13 | მეათედ, თთუესა მეათესა მარინოს ტოფატელი ზარაისი, და განყოფილი ნაწილი მისი ოცდაოთხი ათასი,
14 | მეთერთმეტე თვეში მეთერთმეტე იყო ბენაია ფირყათონელი, ეფრემის ძეთაგან. მის დასში ოცდაოთხი ათასი იყო. | 14 | მეთერთმეტედ, თთუესა მას მეთერთმეტესა ბანეა ფარათონელი, ძეთაგან ეფრემისთა, და განყოფილი ნაწილი მისი ოცდაოთხი ათასი,
15 | მეთორმეტე თვეში მეთორმეტე იყო ხელდაი ნეტოფათელი, ყანთიელთაგან. მის დასში ოცდაოთხი ათასი იყო. | 15 | მეთორმეტედ, თთუესა მეთორმეტესა ქოდაი ნეტოფადით, ძე გოთონიელისი, და განყოფილი ნაწილი მისი ოცდაოთხი ათასი:
16 | ისრაელის შტოებზე: რეუბენიანთა წინამძღოლი იყო ელიყეზერ ზიქრის ძე, სიმონელებისა - შეფატიაჰუ მაყაქას ძე. | 16 | და ტომთა ზედა ისრაჱლისათა: რუბენის მთავარი - ელიეზერ, ძე ზექრისი; სჳმეონისი - საფატია, ძე მექასი,
17 | ლევიანებისა - ხაშაბია კემუელის ძე, აარონისა - ცადოკი. | 17 | ლევისი - ასაბია; ძე კამოელისი, არონისი - სადუკ,
18 | იუდასი - ელიჰუ, დავითის ძმათაგანი. ისაქარისა - ყომრი მიქაელის ძე. | 18 | იუდასი - ელიაბ, ძმათაგან დავითისთა, ისაქარისი - ამბრი, ძე მისაელისი;
19 | ზებულუნისა - იშმაყიაჰუ ყობადიაჰუს ძე. ნაფთალისა - იერიმოთ ყაზარიელის ძე. | 19 | ზაბულონისი - სამიას, ძე აბდიმიასი, და ნეფთალიმისი - არიმოთ, ძე ოზიელისი,
20 | ეფრემიანთა - ჰოშეაყ ყაზაზიაჰუს ძე. მენაშეს ტომის ნახევრისა - იოელ ფედიაჰუს ძე. | 20 | ეფრემისი - ოსე, ძე ოზიასი, და კერძოსა ნათესავისა მანასესი იოელ, ძე ფადალისი;
21 | მენაშეს ტომის ნახევრისა - იდო ზაქარიას ძე. ბენიამინისა - იაყასიელ აბნერის ძე. | 21 | და ერთისა კერძოსა ნათესავისა მანასესი გალადს - ილადაი, ძე ზაბდისი, და ძეთა ბენიამენისთა - ასერ, ძე აბენერისი,
22 | დანისა - ყაზარიელ იეროხამის ძე. ესენი არიან ისრაელის ტომთა მთავარნი. | 22 | და დანის - აეზრიელ, ძე იორამისი. ესე ტომთა მთავარნი ისრაჱლისნი.
23 | ოცი წლისანი და მის ქვემოთ არ აღურიცხავს დავითს, ვინაიდან უფალმა ისრაელს ცის ვარსკვლავებივით გამრავლება აღუთქვა. | 23 | და არა მოიღო დავით რიცხჳ მათი ოცით წლითგან და ქვემო კერძოთა, რამეთუ უფალმან თქუა განმრავლებაჲ ისრაჱლისა, ვითარცა ვარსკულავნი ცისანი.
24 | იოაბ ცერუიას ძემ დაიწყო აღრიცხვა, მაგრამ არ დაამთავრა. ამის გამო ისრაელს რისხვა დაატყდა. ეს აღრიცხვა დავით მეფის მატიანის აღრიცხვაშიც არ შევიდა. | 24 | და იოაბ, ძემან სარუსმან, იწყო აღრაცხვად ერისა, ვერა სრულად აღრაცხა. და იყო ამისთჳს რისხვა ისრაჱლსა ზედა და არა დაიწერა რიცხჳ წიგნსა მას სიტყუათასა დღეთა დავითის მეფისათა.
25 | სამეფო საუნჯეებზე იყო ყაზმავეთ ყადიელის ძე, ხოლო იმ საუნჯეებზე, რომელიც მინდორში, ქალაქებში და ციხე-სიმაგრეებში იყო - იონათან ყუზიელის ძე. | 25 | და იყო საუნჯეთა ზედა მეფისათა ასმოთ, ძე მოდიელისი, და საუნჯეთა ზედა მერცხლისათა და დაბნებისათა და აგარაკებისათა და გოდლებსა ზედა იონათან, ძე ოზიასი;
26 | მინდვრის სამუშაოების შემსრულებლებზე, მიწას რომ ამუშავებდნენ - ყეზერ ქელუბის ძე. | 26 | ხოლო ქუეყანისა საქმისა მოქმედთა ზედა ეზრაი, ძე ქელაბისი.
27 | ვენახებზე - შიმყი რამათელი; ყურძნისა და ღვინის მარაგზე - ზაბდი შიფმელი. | 27 | და ყანებსა ზედა-სემეი, რომელი იყო რამათით საუნჯეთა ზედა დაბნებისა ღჳნისასა და ზაბდი, ძე საფინისი;
28 | ზეთისხილებზე და ლეღვებზე, დაბლობში რომ არის - ბაყალ-ხანან გედერელი. ზეთის საუნჯეებზე - იოყაში. | 28 | და ზეთისხილოვანსა ზედა, და ლეღოვანთა ზედა ველისა - ბალანას; ძე გედურისი; ხოლო საუნჯეთა ზედა ზეთისათა - იოას;
29 | ხოლო იმ ნახირზე, შარონში რომ სძოვდა, შიტრაი შარონელი. ნახირზე ხეობებში - შაფატ ყადლის ძე. | 29 | და ზროხათა ზედა, რომელნი იყუნეს ღელეთა, - სოფატ, ძე ადაისი;
30 | აქლემებზე - ობილ ისმაელიანი. სახედრებზე - იეხდიაჰუ მერონოთელი. | 30 | და აქლემებსა ზედა - იუბია ისმაელატელი; ხოლო ვირებსა ზედა აიდია მარათონელი
31 | ცხვარზე - იაზიზ აგარელი. ყველა ესენი დავით მეფის ქონების მოურავები იყვნენ. | 31 | და ცხოვარსა ზედა - იაზისა აგარეელი. ესე ყოველნი ზედამდგომელნი ნაყოფთა დავითის მეფისანი;
32 | იონათანი, დავითის ბიძა - მრჩეველი იყო, კაცი გონიერი და მწიგნობარი; იეხიელ ხაქმონის ძე მეფისწულებთან იყო. | 32 | და იონათან, მამისძმა დავითისი, - თანამზრახვალ, რამეთუ იყო კაცი იგი გულისხმის-მყოფელ და მწიგნობარ. ეიეელი, ძე აქამინისი, - ძეთა თანა მეფისათა;
33 | ახითოფელი მეფის მრჩეველი იყო, ხუშაი არქიელი კი - მეფის მეგობარი. | 33 | და აქიტობელ - თანამზრახვალ მეფისა და ქუსი - პირველი მეგობარი მეფისა;
34 | ახითოფელის შემდეგ იყვნენ იეჰოიადაყ ბენიაჰუს ძე და აბიათარი. მეფის მხედართმთავარი იყო იოაბი. | 34 | და ამისა შემდგომად აქიტობელ, მახლობელი იოდაესა, ძისა ბანეასა და აბიათარ და იოაბ - ერის წინამძღუარი მეფისა;


† www.orthodoxy.ge † ძველი აღთქმა - პირველი ნეშტთა (თავი 28)

პირველი ნეშტთა

თავი ოცდამერვე

ახალი ქართულით ძველი ქართულით
1 | შეყარა დავითმა იერუსალიმში ისრაელის ყველა მთავარი, შტოთა მთავარნი, დასების მთავარნი, მეფის სამსახურში მყოფნი, ათასისთავები, ასისთავები, მეფისა და მისი ძეების მთელი საქონ-საყოლის მოურავები, სახლთუხუცესები და ყველა მაგარი ვაჟკაცი. | 1 | და შეკრიბნა დავით ყოველნი მთავარნი ისრაჱლისანი, და მთავარნი მსაჯულთანი და ყოველნი მთავარნი მდღევართმსახურთანი, და გარემოსმცველნი მეფისანი, და მთავარნი ათასეულთანი, ასეულთანი, და საფასეთმცველნი, და რაოდენნი იყუნეს მონაგებთა მისთა ზედა, და ყოველნი ძლიერნი მისნი, და მოღუაწენი ერისანი, რომელნი იყუნეს იერუსალჱმს
2 | ფეხზე წამოდგა დავითი და თქვა: ყური დამიგდეთ, ჩემო ძმებო და ჩემო ხალხო! გულით მეწადა ამეშენებინა განსასვენებელი სახლი უფლის აღთქმის კიდობნისთვის, ჩვენი ღმერთის ფერხთა დასადგმელი, და მოვემზადე ასაშენებლად. | 2 | და აღდგა დავით მეფე შორის კრებულისა მის და თქუა: ისმინეთ ჩემი, ძმანო, და ერო ჩემო! გულსა ჩემსა იყო ზრახვა - შენებად სახლი განსასუენებელი კიდობნისა შჯულისა უფლისა, დასადგმელი ფერჴთა უფლისა ღმრთისა ჩუენისათა. და მოუმზადე მე საქმისა მისთჳს, საჴმარი: ოქრო, ვეცხლი, პილენძი, რვალი, რკინა და ძელნი მრავალნი
3 | მაგრამ ღმერთმა მითხრა: ჩემს სახელზე სახლს ნუ ააშენებ! რადგან მეომარი კაცი ხარ და სისხლი გაქვს დაღვრილიო. | 3 | და თქუა ღმერთმან: არა მიშენო მე შენ სახლი, სახელის-დებად ჩემდა, რამეთუ კაცი მბრძოლი ხარ შენ და სისხლი მრავალი დასთხიე!
4 | უფალმა, ისრაელის ღმერთმა, მამაჩემის სახლიდან ამომირჩია, რათა მთელი ისრაელის მეფე გავმხდარიყავი სამარადისოდ. რადგან იუდა ამოირჩია მთავრად, იუდას სახლიდან მამაჩემის სახლი ამოირჩია, მამაჩემის ძეთაგან ჩემი გამეფება ინება მთელ ისრაელზე. | 4 | და გამომირჩია მე უფალმან ღმერთმან ისრაჱლისამან ყოვლისაგან სახლისა მამისა ჩემისა ყოფად მეფედ ისრაჱლსა ზედა უკუე და სათნო იყო სახლი იუდასი და სახლისაგან იუდასისა სახლი მამისა ჩემისა და ძეთაგან მამისა ჩემისათა ჩემდა ინება, რათა ვიყო მე მეფედ ყოველსა ზედა ისრაჱლსა
5 | ყველა ჩემს ვაჟს შორის კი, რადგან მრავალი შვილი მომცა უფალმა, ჩემი ძე სოლომონი ამოირჩია, რათა დამჯდარიყო უფლის სამეფოს ტახტზე, ისრაელზე. | 5 | და ყოველთაგან ძეთა ჩემთა, რამეთუ მრავალნი ძენი მომცნა მე ღმერთმან, გამოირჩია ძე ჩემი სოლომონ დაჯდომად იგი საყდართა ზედა სუფევისა უფლისასა ისრაჱლსა ზედა.
6 | მითხრა: შენი ძე სოლომონი ააშენებს ჩემს სახლსა და ეზოებს, რადგან იგი ძედ ამოვირჩიე და მე ვიქნები მისი მამა. | 6 | და მრქუა მე ღმერთმან: სოლომონ, ძემან შენმან, აღაშენოს სახლი ჩემი და ეზო ჩემი, რამეთუ სათნო-ვიყავ იგი, რათა იყოს იგი ძედ ჩემდა და მე ვიყო მისა მამა.
7 | სამარადისოდ გავამაყარებ მის სამეფოს, თუ იგი მტკიცედ დაიცავს ჩემს მცნებებს და სჯულდებას, როგორც დღემდის იცავდა. | 7 | და წარმოუმართო მეფობა მისი ვიდრე საუკუნოდ, უკუეთუ უძლოს დაცვად მცნებათა ჩემთა და სამართალთა ჩემთა, ვითარცა-ესე დღეს.
8 | ახლა კი მთელი ისრაელის, უფლის კრებულის, თვალწინ, ჩვენი ღმერთის გასაგონად გეუბნებით: დაიცავით და გამოიკითხეთ უფლის, თქვენი ღმერთის, ყველა მცნება, რათა დოვლათიან ქვეყანას დაეპატრონოთ და თქვენს შემდეგ თქვენს შვილებს დაუმკვიდროთ უკუნისამდე. | 8 | და აწ წინაშე ყოვლისა კრებულისა უფლისა და სასმენელთა მიმართ ღმრთისა ჩუენისათა დაიმარხნოთ ყოველნი მცნებანი უფლისა ღმრთისა ჩუენისა, რათა დაიმკჳდროთ თქუენ ქუეყანა ესე კეთილი და დაუმკჳდრეთ ძეთა თქუენთა შემდგომად თქუენსა უკუნისამდე.
9 | ხოლო შენ, სოლომონ, ძეო ჩემო, იცოდე მამაშენის ღმერთი წრფელი გულითა და ხალისიანი სულით. ემსახურე, რადგან ყოველთა გულის მხილველია უფალი და ყველა ფიქრისა და ზრახვის მცოდნეა. ძებნას თუ დაუწყებ, იპოვი კიდეც. თუ შენ მიატოვებ, ისიც სამუდამოდ მიგატოვებს. | 9 | და აწ, სოლომონ, ძეო ჩემო, იცან ღმერთი მამათა შენთა და ჰმონებდ მას სრულითა გულითა და სულისა ნებითა შენითა, რამეთუ ყოველთა გულთა განმკითხველი არს ღმერთი და ყოველნი გულისზრახვანი იცნის. უკეთუ ეძიებდე მას, გეპოოს შენ იგი და უკუეთუ დაუტეო იგი, დაგიტეოს შენცა მან სრულიად
10 | ახლა უყურე, რაკი უფალმა გამოგარჩია უფლის საწმიდრის ამშენებლად, მტკიცედ დეგ და გააკეთე. | 10 | და, აჰა, ესერა, სათნო-გიყო შენ უფალმან შენებად მისა სახლი სიწმიდისა, განძლიერდი და იქმოდე.
11 | მისცა დავითმა სოლომონს, თავის ძეს გეგმა კარიბჭისა, მისი სახლებისა, განძთსაცავებისა, ქორედებისა, შიდა ოთახებისა და კიდობნის სახლისა. | 11 | და მისცა დავით სოლომონს, ძესა თჳსსა, სახე ტაძრისა და სახლისა მისისა, და ქორებისა მის ზაკქოსა მისისა და ქორთა მათ, და საუნჯეთა მათ შინაგანთა და სახლისა სალხინებელისა
12 | ასევე ყველაფრის გეგმა, რისი გაკეთებაც გულში ჰქონდა: უფლის სახლის ეზოებისა, ირგვლივ განლაგებული ყველა ოთახის, ღვთის სახლის საგანძურისა და შემოწირულობათა საგანძურისა, | 12 | და სახე, რომელი აქუნდა გონებასა შინა თჳსსა ეზოთა მათ სახლისა უფლისათა და ყოვლისა მის სენაკებისა გარემო საუნჯეთა მათ წმიდათა.
13 | მღვდელთა და ლევიანთა დასებისა, უფლის სახლის სამსახურის ყველა საქმისა, უფლის სახლის სამსახურისთვის საჭირო ყველა ჭურჭლისა, | 13 | და საყოფელთა მათ მღდელთა და სამსახურებელთა მათ მღდელთა და ლევიტელთა და ყოველსა მას საქმესა მსახურებისასა სახლისა უფლისასა,
14 | ოქროულობა, ოქროს წონით, ყველა სამსახურებელი ჭურჭლისთვის, ვერცხლის ყველა ჭურჭლისთვის, წონით ერთად, ყველა სამსახურებელი ჭურჭლისთვის. | 14 | და სასწორითა მით ოქროსათა და ვეცხლისათა,
15 | წონა ოქროს სასანთლეებისა და მისი ოქროს ლამპრებისა, თითოეული სასანთლისა და ლამპრის წონასთან ერთად; ასევე ვერცხლის სასანთლეები, მისი სასანთლეებისა და ლამპრების წონასთან ერთად, როგორც თითოეული სასანთლის სამსახურის წესია. | 15 | და სასანთლეთა აღწონილი მისცა მას ეგრევე მსგავსად,
16 | ოქროს წონა საწირი ტაბლებისთვის და ყველა მაგიდისთვის. ასევე ვერცხლი ვერცხლის ტაბლებისთვის. | 16 | სასწორი ტაბლებისა შესაწირავთასა, თჳთოეულისა ტაბლისა ოქროსასა და ეგრეთვე ვეცხლისათა,
17 | ხალასი ოქრო ჩანგლებისთვის, სასხურებლებისთვის, ჯამებისთვის. ოქროს ფიალებისთვის, თითოეული ფიალის წონასთან ერთად, აგრეთვე ვერცხლის ფიალებისთვის, თითოეული ფიალის წონასთან ერთად. | 17 | და ფუცხუებისა, და შესაწირავად ღჳნისათა, და ფიალებისა მის ოქროსათა და ვეცხლისათა, პარაფსიტებისა თჳთვეულისა სასწორისა,
18 | საკმევის სამსხვერპლოსთვის გასუფთავებული ოქრო წონასთან ერთად, და გეგმა ეტლისა და ოქროს ქერუბიმებისა, რომელთა ფრთებიც გადაშლილი და გადაფარებული იყო უფლის აღთქმის კიდობანზე. | 18 | და საკურთხეველისა მის საკუმეველთასა ოქროსაგან გამოცდილისა სასწორი უჩუენა მას, და ხატი იგი ეტლისა მის ქერობინთასა, განმარტებულ ფრთენი მათნი, რათა აგრილობდენ კიდობანსა მას სჯულისა უფლისასა.
19 | ეს ყველაფერი უფლის ხელით არის ჩაწერილი, მან ჩამაგონა გეგმის ყოველი წვრილმანი. | 19 | ყოველივე წიგნითა ჴელითა უფლისათა მისცა დავით სოლომონს, მსგავსად მოცემულისა მის მისა გულისხმის-ყოფისა საქმარისა მის სახისაებრ.
20 | უთხრა დავითმა თავის ძეს სოლომონს: მტკიცედ დეგ და გამხნევდი, ნუ შიშობ და ნუ ძრწი, რადგან უფალი ღმერთი, ჩემი ღმერთი, შენთან არის, არ განგიდგება იგი და არ მიგატოვებს, ვიდრე არ შეასრულებ უფლის სახლის სამსახურის ყველა საქმეს. | 20 | და ჰრქუა დავით სოლომონს, ძესა თჳსსა: განძლიერდი და მჴნე იყავ, ნუ გეშინინ და ნუცა შესძრწუნდები, რამეთუ უფალი ღმერთი ჩემი შენ თანა არს. არა დაგაგდოს შენ და არცა დაგიტეოს შენ, ვიდრემდე აღასრულო შენ ყოველივე საქმარი სამსახურებისა მის სახლისა მისისა უფლისა. და, აჰა, ესერა, სახე ტაძრისა და სახლისა მისისა და ზაკქო და ქორებისა და საუნჯეთა მათ შინაგანთა, და სახლისა მის სალხინებელისა და სახე სახლისა უფლისაჲ
21 | აჰა, მღვდელთა და ლევიანთა დასები, ღვთის სახლის ყოველგვარი სამსახურის გასაწევად. მხარში გიდგანან ყველა საქმეში ბეჯითნი და ყველა სამუშაოს მცოდნენი. მთავრები და მთელი ხალხი კი შენს ყველა ბრძანებებს ემორჩილებიან. | 21 | და, აჰა, ესერა, მღდევრითმსახურნი მღდელნი და ლევიტელნი, ყოველსა მას მსახურებასა სახლისა უფლისა ღმრთისასა, და შენ თანა არიან ყოველსა საქმესა, ყოველნი გულსმოდგინენი სიბრძნითა ყოველსა მას ხუროებსა, და მთავარნი და ყოველი ერი ყოველთა სიტყუათა შენთა არიან მორჩილ


† www.orthodoxy.ge † ძველი აღთქმა - პირველი ნეშტთა (თავი 29)

პირველი ნეშტთა

თავი ოცდამეცხრე

ახალი ქართულით ძველი ქართულით
1 | უთხრა დავით მეფემ მთელ კრებულს: სოლომონი, ჩემი ძე, რომელიც უფალმა ამოირჩია, ნორჩია და სუსტი, ეს საქმე კი ძალზე დიდია, რადგან ეს შენობა კაცისთვის კი არ არის, არამედ უფლისთვის, ღვთისთვის. | 1 | და ჰრქუა მეფემან დავით ყოველსა მას კრებულსა: სოლომონ, ძე ჩემი, რომელი სათნო-იყო უფალმან, ყრმა არს და ჩჩჳლ და საქმე დიდ არს, რამეთუ არა კაცთა შენება არს, არამედ უფლისა ღმრთისა.
2 | რაც კი შემეძლო ყველაფერი მოვამზადე უფლის სახლისთვის: ოქრო ოქროს ნივთებისთვის, ვერცხლი ვერცხლის ნაკეთობებისთვის, სპილენძი სპილენძისთვის, რკინა რკინეულისთვის, ხე-ტყე ხე-ტყის მასალისთვის, აგრეთვე ონიქსის ქვები, ბუდეებში ჩასმული ქვები, ლამაზი და ფერად-ფერადი ქვები, ყველანაირი ძვირფასი ქვები და მარმარილოს ლოდები უამრავი. | 2 | და აჰა, ესერა, ყოვლისაებრ ძალისა ჩემისა მოუმზადე სახლისათჳს უფლისა ღმრთისა ჩემისა ოქრო და ვეცხლი, პილენძი და რკინა, ძელი და ქვა, და სოომი და აღსრულებისა ქვები მრავალი და პატიოსანი და თჳთოფერი. და ყოველი ქვა პატიოსანი და მარმარილო მოღებულ არს ფრიად.
3 | ამასთან ერთად, ჩემი უფლის სახლის სიყვარულის გამო, მაქვს ოქროსა და ვერცხლის საუნჯე, რომელსაც ღვთის სახლს ვწირავ, ყოველივე იმის გარდა, რაც წმიდა სახლისთვის მაქვს მომზადებული. | 3 | და მერმეცა სათნო-ყოფისათჳს ჩემდა სახლსა უფლისა ღმრთისა ჩემისასა არს ჩემი, რომელი მომიგიეს მე, ოქრო და ვეცხლი. და, აჰა, ეგერა, მივეც სახლისათჳს ღმრთისა ჩემისა სიმაღლედ თჳნიერ მისა, რომელი მოუმზადე სახელისათჳს წმიდათასა,
4 | სამიათასი ქანქარი ოქრო, ოფირის ოქრო, შვიდი ათასი ქანქარი გადამდნარი ვერცხლი, სახლის კედლების მოსაპირკეთებლად, | 4 | სამ ათასი ტალანტი ვეცხლისა გამოცდილისა დამორჩუნვად მით კედელნი ტაძრისანი ჴელითა ხუროთაჲთა,
5 | ოქროს ნივთებისთვის, ვერცხლის ნაკეთობებისთვის, ყველა საოქროჭმედლო საქმისთვის. კიდევ ვინ შესწირავს დღეს უფალს სავსე ხელით? | 5 | და ვინ არს გულსმოდგინე აღვსებად ჴელი მისი დღესა უფლისა?
6 | გაიღეს შესაწირავი მამისსახლთა მთავრებმა, ისრაელის შტოთა მთავრებმა, ათასისთავებმა, ასისთავებმა და მეფის მოურავებმა. | 6 | და გულსმოდგინე იქმნნეს მთავარნი ტომთანი და მთავარნი ძეთა ისრაჱლისათა ათასისთავნი და ასისთავნი, და ზედმდგომელნი საქმისანი და მნენი მეფისანი.
7 | და გამოიღეს უფლის სახლის სამსახურისთვის ხუთი ათასი ქანქარი ოქრო, ათი ათასი დრამა, ათი ათასი ქანქარი ვერცხლი, თვრამეტი ათასი ქანქარი სპილენძი, ასი ათასი ქანქარი რკინა. | 7 | და მოსცეს საქმესა მას სახლისა უფლისასა ოქრო ტალანტი ხუთი ათასი და ბევრი დრაკანი და ვეცხლის ტალანტი ათი ათასი და პილენძი ტალანტი ბევრი და რვა ათასი, და რკინის ტალანტი ასი ათასი.
8 | ვისაც კი ქვები აღმოაჩნდა უფლის სახლის საგანძურისთვის, იეხიელ გერშუნელს ჩააბარეს. | 8 | და რომელთა თანა იპოვა მათ შორის ანთრაკი, მოსცეს საუნჯესა უფლისასა ჴელითა ერიელისითა, ძისა ესრომისითა.
9 | ხალხი ხარობდა შესაწირავის გამო, რადგან სრული გულით სწირავდნენ უფალს. ასევე მეფე დავითიც დიდი სიხარულით ხარობდა. | 9 | განიხარა ერმან გულსმოდგინებისათჳს, რამეთუ გულითა სავსითა გულსმოდგინე იქმნნეს უფლისა მიმართ, და დავითცა მეფემან განიხარა ფრიად.
10 | აკურთხა დავითმა უფალი მთელი კრებულის თვალწინ და თქვა დავითმა: კურთხეულ ხარ, უფალო, ისრაელისა და ჩვენი მამა-პაპის ღმერთო, უკუნითი უკუნისამდე. | 10 | და აკურთხევდა დავით მეფე ღმერთს წინაშე კრებულისა მის და თქუა: კურთხეულ ხარ შენ, უფალო ღმერთო ისრაჱლისაო, მამათა ჩუენთაო, საუკუნითგან და ვიდრე საუკუნეთამდე.
11 | შენია, უფალო, დიდება, ძლიერება, ქება, ძლევა და დიდებულება, ისევე როგორც ყოველივე ცაზე და ქვეყანაზე. შენია უფალო, მეფობა, ყველაზე აღმატებული ხარ მთავრად. | 11 | შენდა, უფალო, დიდებაჲ, ძალი და სიქადული, ძლიერებაჲ და სიმტკიცე, რამეთუ შენ უფლებ ყოველთა ზეცისათა და ქუეყანისათა, და პირისა შენისაგან ძრწიან ყოველნი მეფენი ქუეყანისანი და თესლები.
12 | სიმდიდრე და დიდება შენგან მოდის, შენ განაგებ ყოველივეს, შენს ხელშია ძალა და ძლიერება, შენს ხელშია ყოველივეს განდიდება და განმტკიცება. | 12 | შენ მიერ დიდებაჲ და სიმდიდრე! შენ ყოველთა ჰმოს, მთავრობათა უფალო და მთავარო ყოვლისა მთავრობისაო; და ჴელსა შენსა არს ყოვლისა შეწევნა და სიდიდე განდიდებად და განძლიერებად ყოველთა.
13 | აწ გაქებთ შენ, ღმერთო ჩვენო, და ვადიდებთ შენს დიდებულ სახელს. | 13 | და აწ, უფალო, აღგიარებთ შენ და ვაქებთ სახელსა სიქადულისა შენისასა.
14 | ვინა ვარ მე, ან ვინ არის ჩემი ერი, ამდენის შემოწირვა რომ შევიძელით? რადგან ყოველივე ეს შენგან არის, ეს ყოველივე შენი ხელით მოცემული შემოგწირეთ. | 14 | ვინ ვარ მე, ანუ ვინ არს ერი შენი, რამეთუ განვძლიერდით ესოდენ გულსმოდგინედ შენდა მომართ? რამეთუ შენი არს ყოველი და შენგანივე მიგეცით შენ.
15 | ვინაიდან მდგმურნი და ხიზანნი ვართ შენს წინაშე, ჩვენი მამა-პაპის მსგავსად. აჩრდილივით არის ჩვენი დღენი ამ ქვეყნად, არაფერია საიმედო. | 15 | რამეთუ მწირ ვართ ჩუენ შენს წინაშე და წარმავალ, ვითარცა ყოველნი მამანი ჩუენნი, ვითარცა აჩრდილნი არიან დღენი ჩუენნი შენს წინაშე და არა არს დადგომა,
16 | უფალო, ღმერთო ჩემო! მთელი სიმდიდრე, რაც ჩვენ მოვამზადეთ, შენს წმიდა სახელზე სახლის ასაგებად, შენი ხელით არის მოცემული და შენია ყოველი. | 16 | უფალო, ღმერთო ჩუენო, და ყოვლისა ამისთჳს სიმრავლისა მოუმზადე შენებად სახლი სახლისათჳს წმიდისა შენისა, და ჴელისაგან შენისა არს, და შენგან არს ყოველი.
17 | ღმერთო ჩემო, ვიცი, რომ გულთამხილველი და სიმართლისმოყვარული ხარ. ეს აყველაფერი ჩემი წრფელი გულით შემოგწირე. ახლა კი გახარებულს ვხედავ აქ მყოფ შენს ერს, რომელიც შესაწირავს გიძღვნის. | 17 | და ვიცი, უფალო, რამეთუ შენ ხარ განმკითხველი გულისა და სიმართლე გიყუარს. და განმარტებულითა გულითა გულს-ვიდგინე მე ესე ყოველი. და აწ, უფალო, ერი ესე შენი, რომელი იპოვა აქა, ვიხილე, რამეთუ სიხარულით გულსმოდგინე არს შენდა მიმართ.
18 | უფალო, ღმერთო აბრაამისა, ისაკისა, ისრაელისა და ჩვენი მამა-პაპისა! სამარადისოდ დაიცავი ეს, შენი ერის გულის ფიქრები და ზრახვანი და შენსკენ წარმართე მათი გულები. | 18 | და აწ, უფალო, ღმერთო აბრაჰამისო, ისაკ და ისრაჱლისო, ღმერთო მამათა ჩუენთაო, დაუმარხე ესე გონებასა გულისა ერისა შენისასა უკუნისამდე და წარმართე გულსა მათსა შენდამი.
19 | და სოლომონს, ჩემს ძეს, მიეცი სრული გული, რომ დაიცვას შენი მცნებები, შენი წესები და კანონები, რათა ყველაფერი გააკეთოს იმ შენობის ასაგებად, რომლისთვისაც მე მოვამზადე. | 19 | და სოლომონ ძესა ჩემსა, მოეც გული კეთილი ყოვლად მცნებათა შენთა, და წამებათა შენთა და ბრძანებათა შენთა, და სრულიად აღსრულებად საქმე სახლისა შენისა.
20 | უთხრა დავითმა მთელ კრებულს: აკურთხეთ უფალი, ღმერთი თქვენი! და აკურთხა მთელმა კრებულმა უფალი, თავისი მამა-პაპის ღმერთი, დაეცნენ და თაყვანი სცეს უფალს და მეფეს. | 20 | და ჰრქუა დავით ყოველსა მას კრებულსა: აკურთხეთ უფალი, ღმერთი ჩუენი! და აკურთხა ყოველმან მან ერმან უფალი, ღმერთი მამათა მათთა, და მოიდრიკნეს მუჴლნი და თაყუანი-სცეს უფალსა მეუფესა მათსა.
21 | მეორე დღეს შესწირეს უფალს მსხვერპლები და აღსავლენი აღუვლინეს უფალს: ათასი კურატი, ათასი ცხვარი, ათასი კრავი, თავისი საღვრელითურთ, და უამრავი მსხვერპლი მთელი ისრაელისათვის. | 21 | და შეწირა დავით მსხუერპლები და მოართვა ყოვლად დასაწველები ღმერთსა ხვალისაგან პირველსა დღესა ზვარაკი: ათასი ვერძი, ათასი კრავი, ათასი ღჳნო, შესაწირავი სიმრავლედ მოართვა ყოველსა მას ერსა.
22 | იმ დღეს დიდი სიხარულით ჭამდნენ და სვამდნენ უფლის წინაშე. მეორე დღეს კი სოლომონ დავითის ძე გაამეფეს, უფლის წინაშე იგი წინამძღოლად სცხეს. ხოლო ცადოკი - მღვდლად. | 22 | ჭამეს და სუეს წინაშე უფლისა სიხარულით მას დღესა შინა და მეფედ ყვეს მეორედ სოლომონ, ძე დავითისი, და სცხეს მას წინაშე მეფედ და სადუკს მღდლად.
23 | დაჯდა სოლომონი საუფლო ტახტზე მეფედ დავითის, მამამისის ნაცვლად. წარმატებული იყო და მთელი ისრაელი ემორჩილებოდა. | 23 | დაჯდა სოლომონ საყდარსა დავითის, მამისა თჳსისა, და წარემართა მეფობა მისი და ერჩდა მას ყოველი ისრაჱლი.
24 | ყველა მთავარი, მოყმე და მეფე დავითის ყველა ვაჟიშვილი ემორჩილებოდა სოლომონ მეფეს. | 24 | და მთავარნი ძლიერნი და ყოველნი ძენი დავითის მეფისანი, მამისა მისისანი, დაემორჩილნეს მას.
25 | დიდად აღამაღლა უფალმა სოლომონი მთელი ისრალოს თვალში და ისეთი მეფური დიდება უბოძა, ისრაელის არც ერთ წინამორბედ მეფეს რომ არ ჰქონია. | 25 | და განადიდა უფალმან სოლომონ ზემო კერძო წინაშე ყოვლისა ისრაჱლისა და მოსცა მას დიდებაჲ მეფობისა, რომლისა თანა არა იყო ყოვლისა მეფობისა უწინარესისა მისისა.
26 | დავით იესეს ძე მეფობდა მთელს ისრაელზე. | 26 | და დავით, ძე იესესი, მეფობდა ისრაჱლსა ზედა ორმეოც წელ;
27 | ორმოც წელიწადს იმეფა მან ისრაელზე, აქედან შვიდი წელიწადი ხებრონში იმეფა, ოცდაცამეტი - იერუსალიმში. | 27 | და ქებრონს - შჳდ წელ, იერუსალჱმს - ოცდაცამეტ წელ.
28 | მოკვდა კეთილ სიბერეში, მაძღარი წლებით, სიმდიდრითა და დიდებით. მის ნაცვლად სოლომონი გამეფდა. | 28 | და აღესრულა დავით მეფე სიბერითა კეთილითა სავსე დღითა სიმდიდრითა და დიდებითა. და მეფობდა სოლომონ, ძე მისი, მის წილ.
29 | დავით მეფის საქმენი, ადრინდელნი და უკანასკნელნი, სამუელ მისნის სიტყვებში, ნათან წინასწარმეტყველის სიტყვებში და გად მისნის სიტყვებშია აღწერილი, | 29 | ხოლო სხუანი დავითის მეფისანი, პირველნი და უკუანასკნელნი წერილ არიან სიტყუათა შინა სამოელ წინაწარმეტყუელისათა, სიტყუათა შინა ნათანის წინაწარმეტყუელისათა და სიტყუათა შინა გადისთა მხილველისათა.
30 | მთელს მის მეფობასთან, მის სიქველესთან და იმ ამბებთან ერთად, რომლებიც თავად მას, ისრაელს და სხვა ქვეყანათა სამეფოებს გადახდა. | 30 | ყოვლისათჳს მეფობისა მისისა და ყოვლისა ძლიერებისა მისისა და ჟამნი, რომელნი იყუნეს მას შინა და ისრაჱლსა ზედა. და ყოველთა ზედა მეფეთა ქუეყანისათა. დაესრულა ნეშტთა თავი.


† www.orthodoxy.ge † ძველი აღთქმა - მეორე ნეშტთა (თავი 1)

მეორე ნეშტთა

თავი პირველი

ახალი ქართულით ძველი ქართულით
1 | გამტკიცდა სოლომონ დავითის ძე თავის სამეფოში. უფალი, მისი ღმერთი იყო მასთან და დიდად აღაზევა იგი. | 1 | და განძლიერდა სოლომონ, ძე დავითისი, მეფობასა მისსა ზედა, და უფალი ღმერთი მისი იყო მის თანა და განადიდა იგი სიმაღლედ.
2 | მოუხმო სოლომონმა მთელ ისრაელს: ათასისთავებს, ასისთავებს, მსაჯულებს, მთელი ისრაელის ყველა წინამძღოლს, მამისსახლთა თავკაცებს. | 2 | და ჰრქუა სოლომონ ყოველსა ისრაჱლსა, ათასისთავთა, და ასისთავთა, და მსაჯულთა და ყოველთა მთავართა წინაშე ისრაჱლისათა, და ყოველთა მთავართა ტომთასა.
3 | გაემართნენ სოლომონი და მასთან ერთად მთელი კრებული იმ გორაკისაკენ, რომელიც გაბაონშია, რადგან იქ იყო ის სადღესასწაულო კარავი, მოსემ, ღვთის მორჩილმა რომ გააკეთა უდაბნოში. | 3 | და წარვიდა სოლომონ და ყოველი იგი კრებული ისრაჱლისა მაღალსა მას მთასა, რომელი არს გაბაონს, სადა-იგი იყო კარავი საწამებელი ღმრთისაჲ, რომელი ქმნა მოსემ, მონამან უფლისამან, უდაბნოსა ზედა.
4 | ხოლო ღვთის კიდობანი დავითს კირიათ-იეყარიმიდან ჰქონდა გადატანილი იმ ადგილზე, რომელიც მას მოუმზადა დავითმა, რადგან იერუსალიმში გაშალა მისი კარავი. | 4 | არამედ კიდობანი იგი ღმრთისაჲ აღმოიღო დავით ქალაქით კარიათიარიმით, რამეთუ განუმზადა მას საყოფელი დავით იერუსალჱმს.
5 | სპილენძის სამსხვერპლო, რომელიც ბეცალიელმა, ძემ ურისა, ძისა ხურისამ გააკეთა, იქვე იყო, უფლის სავანის წინ. მოძებნეს იგი სოლომონმა და კრებულმა. | 5 | და საკურთხეველი იგი რვალისა, რომელი ქმნა ბესელიელ, ძემან ურიასმან, ძისა ორისმან, მუნ იყო წინაშე კარავისა მის უფლისა, და გამოიძია იგი სოლომონ და კრებულმან მან.
6 | ავიდა იქ სოლომონი უფლის წინაშე, სპილენძის სამსხვერპლოზე, სადღესასწაულო კარავთან რომაა და ათასი აღსავლენი აღავლინა მასზე. | 6 | და შეწირა მუნ სოლომონ საკურთხეველსა მას ზედა რვალისასა წინაშე უფლისა, რომელი იყო კარავსა შინა საწამებელისასა და მოიღო და შეწირა მას ზედა ყოვლად დასაწველები ათასი.
7 | იმ ღამეს გამოეცხადა ღმერთი სოლომონს და უთხრა: მთხოვე, რა გინდა, რომ მოგცე? | 7 | მას ღამესა ეჩუენა ღმერთი სოლომონს და ჰრქუა მას: ითხოე, რაჲცა გნებავს და მე მიგცე შენ.
8 | უთხრა სოლომონმა ღმერთს: დიდად წყალობდი მამაჩემს დავითს. მის ნაცვლად კი მე გამამეფე. | 8 | და ჰრქუა სოლომონ ღმერთსა: შენ ჰყავ დავითის თანა, მამისა ჩემისა, წყალობაჲ დიდი და მეფე-მყავ მე მის წილ.
9 | უფალო ღმერთო, ახლა აღსრულდეს შენი სიტყვა, დავითს, მამაჩემს, რომ უთხარი. რაკიღა მიწის მტვერივით რიცხვმრავალ ხალხზე გამამეფე, | 9 | და აწ, უფალო ღმერთო, სარწმუნო იყავნ სახელი შენი დავითის თანა, მამისა ჩემისა! და შენ მყავ მე მეფე ერსა ამას ზედა მრავალსა, ვითარცა მიწასა ქუეყანისასა.
10 | სიბრძნე და ცოდნაც მომეცი ბარემ, რომ გავდიოდე ხალხის წინაშე და შევდიოდე. რადგან ვის შეუძლია განაგოს შენი ერი, ესოდენ მრავალრიცხოვანი? | 10 | და აწ სიბრძნე და გულისხმის-ყოფა მომეც მე, რათა განვიდოდი წინაშე ამის ერისა და შევიდოდი, რამეთუ ვინ შჯიდეს ერსა ამას შენსა დიდსა.
11 | უთხრა უფალმა სოლომონს: რაკი გულში ეს გქონდა და არ ითხოვე სიმდიდრე, ქონება, დიდება, შენი მტრების სული და არც ხანგრძლივი სიცოცხლე ითხოვე, არამედ მხოლოდ ცოდნა გამომთხოვე სამართავად ჩემი ერისა, რომელზედაც მე გაგამეფე, | 11 | და ჰრქუა უფალმან სოლომონს: ამისთჳს, რამეთუ იყო ესე გულსა შენსა და არა ითხოე სიმდიდრე საფასეთა, არცა დიდებაჲ, და არცა თავნი მტერთანი, არცა ითხოენ დღენი მრავალნი, და ითხოე თავის შენისა სიბრძნე და გულისხმის-ყოფა, რათა განიკითხვიდე ერსა ჩემსა, რომელსა ზედა ჰმეფობ შენ
12 | გეძლევა სიბრძნე და ცოდნა. ისეთ სიმდიდრეს, ქონებასა და დიდებას მოგანიჭებ, რომლის მსგავსი არც შენს წინამორბედ მეფეებს ჰქონდათ და არც შენს შემდეგ ეღირსება ვინმეს. | 12 | სიბრძნე და გულისხმის-ყოფა მიგცე შენ და სიმდიდრე, ფასი და დიდებაჲ ყოველივე მიგცე შენ, ვითარმედ არა ვინ იყოს მსგავს შენდა მეფეთა შორის უწინარესთა შენთა და შემდგომად შენსა არა ვინ იყოს ეგრეთ.
13 | გაბაონში რომ გორაკია, იქიდან ჩავიდა სოლომონი იერუსალიმში და მეფობდა ისრაელზე. | 13 | და მოვიდა სოლომონ ბამათ, რომელ არს გაბაონისა, იერუსალიმდ პირისაგან კარვისა საწამებელისა და მეფობდა ისრაჱლსა ზედა.
14 | თავი მოუყარა სოლომონმა ეტლებსა და ცხენოსნებს. ჰყავდა ათასოთხასი ეტლი და თორმეტი ათასი ცხენოსანი. განალაგა ისინი ეტლების სადგომ ქალაქებში და იერუსალიმში, თავისთან. | 14 | და შეკრიბა სოლომონ ეტლები და მჴედრები, და იყო მისი ათას და ოთხას ეტლი და ათორმეტი ათასი მჴედართა; და დაადგინნა იგინი ქალაქებსა მას ეტლებისასა და ერი იგი იყო მეფისა თანა იერუსალჱმს.
15 | ოქრო-ვერცხლი ქვებს გაუთანაბრა იერუსალიმში, ხოლო კედარი სიკომორის ხეს, დაბლობში რომ იზრდება. | 15 | და დადვა მეფემან ვეცხლი და ოქრო იერუსალჱმს, ვითარცა ქჳშა და ნაძჳ ლიბანისა. და ჰურიასტანს, ვითარცა ლეღუსულელი ველისა სიმრავლედ,
16 | სოლომონის ცხენები ეგვიპტიდან და კევედან იყო მოყვანილი; მეფის ვაჭრებს მოჰყავდათ კევედან საფასურით. | 16 | და გამოსლვა ცხენებისა სოლომონისათა ეგჳპტით და სასყიდელი ვაჭართა მეფისათა,
17 | ეტლი ექვსას ვერცხლად ამოჰყავდათ ეგვიპტიდან, ხოლო ცხენები - ასორმოცდაათ ვერცხლად. ამავე ფასში მოჰქონდათ თავიანთი ხელით ხეთელთა და არამელთა მეფეებისთვისაც. | 17 | მისულად და სყიდად. და აღმოვიდიან და მოიღიან ეგჳპტით ეტლი ერთი ექუსასი ვერცხლისა და ცხენი ასერგასის. და ეგრეთცა ყოველთა მეფეთა ქეტელთა და მეფეთა ასურეთისათა მოაქუნდა ჴელითა მათითა.


† www.orthodoxy.ge † ძველი აღთქმა - მეორე ნეშტთა (თავი 2)

მეორე ნეშტთა

თავი მეორე

ახალი ქართულით ძველი ქართულით
1 | ბრძანა სოლომონმა სახლის აშენება უფლის სახელისთვის და სამეფო სახლის აშენება თავისთვის. | 1 | და თქუა სოლომონ შენება სახლისა სახელისათჳს უფლისა და სახლი სამეუფო თჳსი.
2 | სოლომონმა აღრიცხა სამოცდაათიათასი მტვირთავი, ოთხმოციათასი ქვის მჭრელი მთაში და სამიათას ექვსასი მათი ზედამხედველი. | 2 | და შეკრიბა სოლომონ სამეოცდაათი ათასი კაცთა ზურგით მოტჳრთეთა და ოთხმეოც ათასი მკუეთელი ქვისა მთასა და ზედამდგომელნი მათნი სამ ათას ექუსასნი.
3 | შეუთვალა სოლომონმა ხურამს, ტვიროსის მეფეს: როგორც მამაჩემს დავითს ექცეოდი და ნაძვებს უგზავნიდი მისი საცხოვრებელი სახლის ასაშენებლად, მეც ასე მომექეციო. | 3 | და მიუვლინა სოლომონ ქირამს, მეფესა ტჳროსისასა, და ჰრქუა: ვითარცა-იგი ჰყავ მამისა ჩემისა, დავითის თანა და მოუძღუანე მას ძელი ნაძჳსა შენებისათჳს სახლისა მისისა დამკჳდრებად მას შინა.
4 | აჰა, ვაშენებ უფლის, ჩემი ღმერთის სახლს მისთვის საკურთხევლად, საკმევლის საკმევად, საწირი პურის მუდამჟამს მისართმევად, აღსავლენის აღსავლენად დილა-საღამოობით, შაბათობით, ახალმთვარობებისა და ჩვენი უფლის, ღმერთის დღესასწაულებისთვის, რაც სამარადისოდ აკისრია ისრაელს. | 4 | და, აჰა, ესერა, მეცა, ძე მისი, ვაშენებ სახლსა სახელისათჳს უფლისა ღმრთისა ჩემისა წმიდა-ყოფად იგი მისა კუმევად საკუმეველი წინაშე მისსა და სარგებელი მარადის და შეწირვად მსხუერპლები სამარადისო განთიად, მწუხრი და შაბათთა და ახალთუეთა დღესასწაულთა უფლისა ღმრთისა ჩუენისათა საუკუნოდ ესე ისრაჱლსა ზედა
5 | დიდია ის სახლი, უფლისათვის რომ ვაშენებ, რადგან ჩვენი ღმერთი ყველა ღმერთებზე დიდია. | 5 | და სახლსა, რომელსა ვაშენებ მე, დიდ არს, რამეთუ დიდია ღმერთიცა ჩუენი უფროს ყოველთა ღმერთთა.
6 | ვის შესწევს ძალა, რომ უფლის სახლი ააშენოს, როცა მას ცანი და ცათა ცანიც ვერ იტევს? ან მე ვინღა ვარ, რომ მის წინაშე საკმევლის საკმევი ალაგის გარდა, სხვა სახლი ავუშენო? | 6 | და ვინმე შეუძლოს შენებად მისა სახლი? რამეთუ ცანი და ცანი ცათანი ვერ იტჳრთვენ დიდებასა მისსა და ვინ ვარ მე, რომელი უშენებ მას სახლსა? არამედ კუმევად ხოლო საკუმეველისა წინაშე მისსა.
7 | ახლა კი გამომიგზავნე ოქროს, ვერცხლის, სპილენძის, რკინის და ძოწეულის, მეწამული და ლურჯი ფერის ნართების დამუშავების მცოდნე კაცი, ჩუქურთმის კვეთა რომ იცოდეს და იმუშაოს იმ ხელოსნებთან ერთად, იუდასა და იერუსალიმში რომ მყავს, რომელნიც მამაჩემმა, დავითმა, მოამზადა. | 7 | და აწ მომივლინე მე კაცი ბრძენი და მეცნიერი, მოქმედი ოქროთა და ვეცხლითა, პილენძითა და რკინითა ძოწეულითა და მეწამულითა და ვიაკინთოჲთა და რომელმან იცოდის ქანდაკება ქანდაკისა ბრძენთა თანა ჩემთა ჰურიასტანს და იერუსალჱმს, რომელი მომზადა დავით, მამამან ჩემმან
8 | ლიბანიდან გამომიგზავნე კედარის ხეები, კვიპაროსები და სანდალოზის ხეები, რადგან ვიცი, რომ შენმა მორჩილებმა იციან ლიბანის ხეების ჭრა და აჰა, ჩემი მორჩილნი შენს მორჩილებთან ერთად იქნებიან, | 8 | და მომიძღუანე მე ძელი ნაძჳსა, ფიჭჳსა და საროსა ლიბანით, რამეთუ მე ვიცი, ვითარმედ მონათა შენთა იციან კაფა ლიბანით. აჰა, ესერა, მონანიცა ჩემნი მონათა შენთა თანა მივიდენ,
9 | რათა უხვად დამიმზადონ ხეები, რადგან სახლი მე რომ ვაშენებ, დიდებული და მშვენიერი უნდა გამოვიდეს. | 9 | რათა მომიმზადონ მე ძელნი მრავლად, რამეთუ სახლსა რომელსა მე ვაშენებ, დიდ არს და დიდებულ.
10 | აჰა, ვაძლევ ტყისმჭრელებს, ხეებს რომ ჩეხავენ, შენს მორჩილთ, ოციათას ქორ ხორბლის ფქვილს, ოციათას ქორ ქერს, ოციათას ბათ ღვინოსა და ოციათას ბათ ზეთს. | 10 | და, აჰა, ესერა, მოქმედთა მათ, რომელნი კაფდენ ძელსა, მივეც საზრდელად მათ იფქლი ნიჭად მონათა შენთა ოც ათასი საწყაული, და ოც ათასი საწყაული ქრთილისა, და ღჳნისა საწყაული ოც ათასი და ზეთის საწყაული ოც ათასი.
11 | ხურამმა, ტვიროსის მეფემ, წერილით უპასუხა სოლომონს და შეუთვალა: რაკი უფალს უყვარს თავისი ერი, ამიტომ დაგადგინა მასზე მეფედ. | 11 | და თქუა ქირამ, მეფემან ტჳროსისამან, წიგნითა და მოუძღუნა სოლომონს, ვითარმედ: სიყუარულითა უფლისა ერისა მისისათა მოგცა შენ მეფედ მათ ზედა.
12 | კიდევ ეს უთხრა ხურამმა: კურთხეულ იყოს უფალი, ღმერთი ისრაელისა, რომელმაც შექმნა ცა და მიწა, რომელმაც მეფე დავითს ბრძენი, ჭკვიანი და გონიერი ვაჟი უბოძა, რომელიც აშენებს სახლს უფლისათვის და სამეფო სახლს თავისთვის. | 12 | და თქუა ქირამ: კურთხეულ არს უფალი ღმერთი ისრაჱლისა, რომელმან ქმნა ცა და ქუეყანა, რომელმან მოსცა დავითს მეფესა ძე ბრძენი და მეცნიერი გულისხმის-ყოფისა და სწავლულებისა, რომელმან უშენოს სახლი უფალსა და სახლი სამეუფო თჳსი.
13 | ახლა კი გიგზავნი ბრძენსა და გამოცდილ კაცს - ხურამ-აბის, | 13 | და აწ მიგივლინე შენ კაცი ბრძენი და რომელმან იცის მეცნიერებაჲ - ქირამ, მონა ჩემი.
14 | დანელი ქალის ძეს, მამით ტვიროსელს, რომელმაც იცის ოქროს, ვერცხლის, სპილენძის, რკინის, ქვის, ხის, ძოწეული და ლურჯი ნართების, სელის და ყირმიზის დამუშავება, ყოველგვარი ჩუქურთმის კვეთა, ყველა ჩანაფიქრის განსახორციელებლად, რაც კი დაევალება შენს ხელოსნებთან და ჩემი ბატონის, დავითის, ხელოსნებთან ერთად. | 14 | დედა მისი ასულთაგან დანისთა, და მამა მისი - კაცი ტჳრელი, იცის საქმე ოქროთა და ვეცხლითა, პილენძითა და რკინითა, ქვითა და ძელითა, და ქსვა ძოწეულითა და იაკინთითა და ბისონითა მეწამულითა, ქანდაკებად ქანდაკისა და განზრახვად ყოველივე განზრახვა, რომელნიცა მოსცე მას ბრძენთა შენთა თანა და ბრძენთა დავითის, მეფისა ჩემისა და მამისა შენისათა
15 | ახლა გამოუგზავნოს ჩემმა ბატონმა ის ხორბალი, ქერი, ზეთი და ღვინო, თავის მორჩილთ რომ შეჰპირდა. | 15 | და აწ იფქლი და ქრთილი და ზეთი და ღჳნო, რაოდენი თქუა უფალმან ჩემმან, მონათა შენთათჳს მოუძღუანენ.
16 | ჩვენ კი ლიბანში მოვჭრით ხეებს, რამდენიც დაგჭირდება და ზღვაზე ტივებით დავაცურებთ იოფისკენ, იქიდან კი იერუსალიმს აიტანე. | 16 | და ჩუენ მოვკაფოთ ძელი ლიბანით ყოვლისაებრ საჴმრისა შენისა. და მოვიღოთ იგი ტივებითა ზღუად იოპესა. და შენ აღიღე იგი იერუსალჱმდ.
17 | აღრიცხა სოლომონმა ყველა ხიზანი, ვინც კი ისრაელის ქვეყნად დავითის, მამამისის, აღრიცხვის შემდეგ მოსულიყო. და აღმოჩნდა ასორმოცდაცამეტი ათას ექვსასი კაცი. | 17 | და შეკრიბა სოლომონ ყოველი კაცი მწირი ქუეყანისა ისრაჱლისა შემდგომად აღრაცხისა მის, რომელნი-იგი აღრაცხნა დავით, მამამან მისმან, და იპოვნეს ასერგასის ათას და სამ ათას ექუსას.
18 | მათგან სამოცდაათი ათასი მტვირთავად გაამწესა, ოთხმოცი ათასი - ქვის მჭრელად მთაში, სამი ათას ექვსასი - ზედამხედველად, ხალხი რომ ემუშავებინათ. | 18 | და ყო მათგან სამეოცდაათი ათასი ზურგით მოტჳრთე და ოთხმეოცი ათასი მკუეთელი ქვისა და სამ ათას ექუსასი მაწუეველი მოქმედთა ზედა ერსა.


† www.orthodoxy.ge † ძველი აღთქმა - მეორე ნეშტთა (თავი 3)

მეორე ნეშტთა

თავი მესამე

ახალი ქართულით ძველი ქართულით
1 | შეუდგა სოლომონი უფლის სახლის შენებას იერუსალიმში, მორიას მთაზე, სადაც ნაჩვენები ჰქონდა დავითს, მამამისს, იმ ადგილას, დავითმა რომ მოამზადა ორნა იებუსელის კალოზე. | 1 | და იწყო სოლომონ შენებად სახლისა უფლისა იერუსალჱმს, მთასა მას ამორიასა, სადა-იგი ეჩუენა უფალი დავითს, მამასა მისსა, ადგილსა მას, რომელი განმზადა დავით, კალოსა ორნიასსა, იებუსელისასა.
2 | შენებას შეუდგა მეორე თვის მეორე დღეს, თავისი მეფობის მეოთხე წელს. | 2 | და იწყო შენებად თთუესა მეორესა, წელსა მეოთხესა მეფობისა მისისასა.
3 | აჰა, საფუძველი, რომელზედაც სოლომონმა ღვთის სახლის შენება დაიწყო: სიგრძით, ძველი საზომი ჭყრთით, სამოცი წყრთა იყო, სიგანით - ოცი წყრთა. | 3 | და ესრეთ იწყო სოლომონ შენებად სახლისა უფლისა: სიგრძე წყრთით განზომა პირველი სამეოც წყრთა და სივრცე ოცი წყრთა.
4 | სტოა, სიგრძეზე რომ გასდევდა ტაძარს, მისი სიგანის შესაბამისად ოცი წყრთა იყო; სიმაღლით - ას ოცი. შიგნიდან ხალასი ოქროთი მოაპირკეთა. | 4 | და წინაშე ბჭეთა ელამი-წინაშე პირსა მის ტაძრისასა და სიგრძე წინაშე სივრცესა მის ტაძრისასა ოც წყრთა და სიმაღლე წყრთითა ას და ოც. და მორჩუნა იგი შინაგან ოქროთა წმიდითა.
5 | კვიპაროსის ხეებით შემოსა დიდი სახლი, საუკეთესო ოქრო გადააკრა და მასზე პალმები და ჯაჭვები გამოაჭედინა. | 5 | ტაძარი იგი დიდი მორჩუნა ძელითა ნაძჳსათა და მოქმნა იგი ლესვით ოქროთა წმიდითა და გამოჭრა მას ზედა ქანდაკები, დანაკისა კუდები და ჯაჭუები დამოკიდებულად.
6 | ძვირფასი ქვით მოაპირკეთა სახლი დასამშვენებლად. ოქრო კი ფარვაიმული ოქრო იყო. | 6 | და შეამკო ტაძარი იგი ქვითა პატიოსნითა დიდებულად. და ოქროთა განრჩუნა იგი ფარუემისათა.
7 | ოქროთი დაფარა სახლი - ძელები, კარის ზღურბლზე, მისი კედლები და კარები. კედლებზე ქერუბიმები ამოკვეთა. | 7 | და მოქმნა ოქროთა სახლი იგი და კედელნი. და ბჭენი და სართულები და კარები ოქროთა და გამოქანდაკა ქერობინები კედელთა.
8 | გააკეთა წმიდათაწმიდა: მისი სიგრძე სახლის სიგანის შესაბამისად, ოცი წყრთა იყო. ექვსასი ქანქარი სეუკეთესო ოქროთი დაფარა. | 8 | და ქმნა სახლი იგი წმიდა: სიგრძე მისი წინაშე პირისპირ ოც წყრთა, და სივრცე მისი ოც წყრთა. და მოლესა იგი ოქროთა წმიდითა ქერობინებად ექუსასითა ტალანტითა.
9 | ლურსმნები წონით ხუთი შეკელი ოქრო იყო. ქორედიც ოქროთი შემოსა. | 9 | და სასწორი სამსჭუალთა სასწორი ერთისა ერგასის სიკილა ოქროსა და ქორი იგი მოქმნა ოქროთა.
10 | წმიდათაწმიდის სახლში გააკეთა ორი ქერუბიმის ქანდაკება და ოქროთი დაფერა ისინი. | 10 | და ქმნა სახლსა მას შინა წმიდასა წმიდათასა ქერობინნი ორნი ქმნულნი ძელთაგან და შემოსნა იგი ოქროთა.
11 | ქერუბიმების ფრთები სიგრძით ოცი წყრთა იყო, ერთის ფრთა - ხუთწყრთიანი, და სახლის კედელს ეხებდა. მეორის ფრთაც - ხუთწყრთიანი, მეორე ქერუბიმის ფრთას ეხებოდა. | 11 | და იყუნეს ფრთენი იგი ქერობინთანი სიგრძით წყრთით ოცი, და ფრთე ერთი წყრთით ხუთ მისწუდებოდა კედელსა მას ტაძრისასა, ფრთე იგი მეორისა მის წყრთითა ხუთ და მისწუდებოდა ფრთესა ქერობინსა მის ერთისა.
12 | მეორე ქერუბიმის ფრთაც - ხუთწყრთიანი, სახლის კედელს ეხებოდა. მეორის ფრთაც - ხუთწყრთიანი, პირველი ქერუბიმის ფრთას ეხებოდა. | 12 | და ფრთენი მეორისა ქერობინისა ხუთ წყრთა კედლამდი მის ტაძრისა და ფრთე იგი სხუა ხუთ წყრთა, მოკიდებული ფრთისა სხჳსა მის ქერობინისა.
13 | ამ ქერუბიმების ფრთები ოც წყრთაზე იყო გაშლილი. ისინი თავიანთ ფეხებზე იდგნენ და პირისახე სახლისკენ ჰქონდათ მიქცეული. | 13 | და ფრთენი იგი ქერობინთანი განმარტებულ იყუნეს ოც წყრთა და იგინი დგეს ფერჴთა ზედა მათთა და პირი მათი ტაძრად კერძო.
14 | გააკეთა კრეტსაბმელი ლურჯი, ძოწეული, მეწამული ნართისგან და სელისგან და მასზე ქერუბიმები გამოსახა. | 14 | და ქმნა კრეტსაბმელი ვიაკინთესაგან და ძოწეულისა და მეწამულისა და ბისონისა და გამოაქსოვა მას ქერობინი.
15 | სახლის წინ სიგრძით ოცდაათი წყრთის ორი სვეტი გააკეთა, თითოეულის თავზე ხუთწყრთიანი სვეტისთავი იყო. | 15 | და აღმართნა წინაშე ტაძრისა მის ორნი სუეტნი, და იყო წყრთითა ოცი და ათხუთმეტ სიმაღლე მათი. და სუეტისთავნი მათნი ხუთ-ხუთ წყრთა.
16 | გააკეთა დაბირში ჯაჭვები და სვეტისთავებზე მიამაგრა. გააკეთა ასი ბროწეული და ჯაჭვებზე ჩამოკიდა. | 16 | და ქმნა ჯაჭუედნი ბადისსახედ გარდამოტევებულად და სერსეროთი დაბირს და დაასხნა იგინი ზედა სუეტსა თავთა მათ და ქმნა მროწეულაკები ასი და მოასხა გარდამოკიდებულთა მათ და დადგნა სუეტნი იგი წინაშე ტაძარსა მას: ერთი მარჯუენით კერძო და ერთი მარცხენით და უწოდა მას სახელი მარჯუენითსა მას „წარმართებულება“ და სახელი მარცხენითსა მას „ძლიერებაჲ“.
17 | ეს სვეტები ტაძრის წინ აღმართა, ერთი მარჯვნივ, ერთი მარცხნივ. მარჯვენას იაქინი დაარქვა, მარცხენას - ბოყაზი. |  |


† www.orthodoxy.ge † ძველი აღთქმა - მეორე ნეშტთა (თავი 4)

მეორე ნეშტთა

თავი მეოთხე

ახალი ქართულით ძველი ქართულით
1 | გააკეთა სპილენძის სამსხვერპლო; სიგრძით ოცი წყრთა, სიგანით - ოცი წყრთა, სიმაღლით - ოცი წყრთა. | 1 | და ქმნა საკურთხეველი რვალისა, ოც წყრთა სიგრძე და ოც წყრთა სივრცე და სიმაღლე მისი ათ წყრთა.
2 | ჩამოასხა სპილენძის ზღვა, სრულიად მრგვალი, იგი კიდით კიდემდე ათი წყრთა იყო. სიმაღლე ხუთი წყრთა ჰქონდა, ოცდაათი წყრთა ძაფი სწვდებოდა გარს. | 2 | და ქმნა ზღუაჲ იგი რვალისა დასხმით ათ წყრთა საზომი მისი მრგვალი გარემო და ხუთ წყრთა სიმაღლე და გარემო ოცდაათ წყრთა.
3 | მის ქვეშ, ირგვლივ, ხარების გამოსახულებები იყო შემორტყმულნი, ზღვას ათ წყრთაზე გარს ევლებოდა მასთან ერთად ჩამოსსმული ხარების ორი რიგი. | 3 | და მსგავსება ზვარაკთა ქუეშე მისა გარემოს ათსა წყრთასა და გარემოადგს საბანელსა მას გარემო, რამეთუ გარემოადნეს ზუარაკნი იგი გარემოდნობასა მას მისსა, ოდეს იქმოდეს მათ.
4 | იგი თორმეტ ხარზე იდგა: სამი ჩრდილოეთით იყურებოდა, სამი დასავლეთით იყურებოდა, სამი სამხრეთთი იყურებოდა, სამი აღმოსავლეთით იყურებოდა. ზღვა ზედ ედგათ და გავები ყველას შიგნით ჰქონდათ მიქცეული. | 4 | რამეთუ ყუნეს ათორმეტ ზუარაკნი და სამნი იგი ხედვიდეს ჩრდილოთ კერძო, და სამნი იგი ხედვიდეს მზისა დასავლად, და სამნი იგი ხედვიდეს სამხრად, და სამნი იგი ხედვიდეს მზისა აღმოსავლით. და ყო ზღუა იგი მათ ზედა და იყუნეს თავნი მათნი გამართ და ბოლოები მათი შემართ
5 | სისქე ერთი მტკაველი ჰქონდა: კიდეები თასის კიდესავით ჰქონდა გაკეთებული და გაშლილ შროშანს ჩამოჰგავდა. სამიათას ბათს იტევდა. | 5 | და იყო სიზრქე ზღჳსა მის ციდა ერთ და ბაკონი მისნი, ვითარცა ბაკო სასუმელისა გამოქანდაკებულ მცენარედ სახედ შროშნისა და შთაისხის საწყაული სამ ათასი.
6 | გააკეთა ათი საბანელი; ხუთი მარჯვენა ფრთაზე დადგა, ხუთი - მარცხენა ფრთაზე, რომ მათში თვითონაც განბანილიყვნენ და აღსავლენი საკლავიც ამოევლოთ. | 6 | და აღასრულა და ქმნა ათი იგი საბანელი და დადგა ხუთი იგი მარჯვენით და ხუთი იგი მარცხენით განრცხად მათ შიგა საქმე იგი ყოვლად დასაწველად და გამოწმედად და მათ შინა და ზღუაჲ იგი საბანელად მღდელთა მას შიგა.
7 | გააკეთა ათი ცალი ოქროს სასანთლე მათი წესის შესაფერისად და ტაძარში დადგა; ხუთი მარჯვენა ფრთაზე, ხუთიც მარცხენა ფრთაზე. | 7 | და ქმნნა სასანთლენი ოქროსანი ათნი მსგავსად სამართლისავე მათისა და დადგნა ტაძარსა მას შინა, ხუთნი მარჯვენით და ხუთნი მარცხენით.
8 | გააკეთა ათი ტაბლა და ტაძარში დადგა. ხუთი მარჯვენა ფრთაზე, ხუთიც მარცხენა ფრთაზე. გააკეთა ასი ცალი ოქროს სასხურებელი. | 8 | და ქმნა ლანკნები ათი ოქროსა და დადგნა იგინი ტაძარსა მას შინა. ხუთი მარჯვენით და ხუთი მარცხენით და ქმნა ფიალები ოქროსა ასნი.
9 | გააკეთა მღვდელთა ეზო, დიდი ეზო, ეზოს კარები და სპილენძით მოჭედა მათი კარები. | 9 | და ქმნა ეზო იგი მღდელთა და ეზო იგი დიდი და კარები ეზოსა, კარები მათი მორჩუნვილნი რვალითა.
10 | ზღვა მარჯვენა ფრთაზე დადგა, სამხრეთ-აღმოსავლეთით. | 10 | და ზღუაჲ დადგა კიდით კერძო ტაძარსა მას მარჯვენით მზისა აღმოსავლით წინაუკუნ.
11 | გააკეთა ხურამმა ქვაბები, აქანდაზები, სასხურებლები. მოამთავრა ხურამმა სამუშაო, რომელსაც სოლომონს უკეთებდა ღვთის სახლში. | 11 | და ქმნა ქირამ ფუცხუები და საცეცხურები და ლანძჳ იგი საკურთხევლისა და ყოველი ჭურჭელი მისი. და აღასრულა ქირამ საქმედ ყოველი საქმარი სამსახურებელი, რომელი უქმნა სოლომონ მეფესა სახლისათჳს უფლისა,
12 | ორი სვეტი, ბუღაურები, სვეტისთავზე დასადგმელი ბალიშებითურთ, ორი ცხაური სვეტებზე დასადგმელი, ბუღაურების დასაფარავად, | 12 | ორნი იგი სუეტნი მათ ზედა გოლოლათნი და ხარისხნი და სუეტთა ზედა სამაგდრები ქოთარეთსა მას და თავთა ზედა სასვეტთა მათ ორთასავე ორი ბადისსახე დაფარვად თავთა მათ ქოთარეთთასა, რომელი-იგი თავთა მათ ზედა სუეტთასა.
13 | ოთხასი ბროწეული ორი ცხაურისთვის, ორ-ორი რიგი ბროწეულებისა ორთავე ცხაურისთვის, სვეტებზე დასადგმელი, ბუღაურების დასაფარავად. | 13 | და ეჟუნები ოქროსა ოთხასი ესხა ორთა მათ ბადეთა და ორი სახე მროწეულაკები თჳთო მას ბადესა ესხა დასაფარველად ორთა მათ გოლოლათთა ქოთარეთთასა, რომელი-იგი იყუნეს ზედა კერძო სუეტთა მათ
14 | გააკეთა კვარცხლბეკები, კვარცხლბეკებზე საბანლები გააკეთა. | 14 | და მექონოთთა მათ ქმნნა ხარისხნი ათნი. საბანელნი იგი, რომელ ქმნა მექონოთთა მათ ზედა,
15 | მის ქვეშ ერთი ზღვა და თორმეტი ხარი. | 15 | და ზღუაჲ იგი ერთი და ზვარაკები იგი ათორმეტი ქუეშე მისსა.
16 | ქვაბები, აქანდაზები, ჩანგლები და ყველა სხვა ჭურჭელი, რაც კი ხურამმა სოლომონს გაუკეთა უფლის სახლისათვის, მბზინვარე სპილენძისა იყო. | 16 | და ფერჴთ სადგმელი და აღსაპყრობელნი და სიავები და ფუცხუები და ყოველი სამსახურებელი ჭურჭელი მათი, რომელ ქმნა ქირამ და აღმოართვა იგი მეფესა სოლომონს ტაძრად უფლისა, წმიდისაგან რვალისა,
17 | იორდანეს მიდამოებში ჩამოასხა ისინი მეფემ, თიხნარ ნიადაგზე, სუქოთსა და ცერედას შორის. | 17 | რომელი გამოადნო მეფემან ადგილსა იორდანისასა, სიზრქესა ქუეყანისასა, სახლსა სოქოთისსა და შორის სადათასა.
18 | გააკეთა სოლომონმა ყველა ეს ჭურჭელი ძალზე ბევრი, ისე, რომ გაურკვეველი იყო სპილენძის წონა. | 18 | და ქმნა სოლომონ ყოველივე ჭურჭელი სიმრავლედ ფრიად, რამეთუ არა დააკლდა სასწორი რვალისა.
19 | გააკეთა სოლომონმა ყველა ის ჭურჭელი, რაც კი ღვთის სახლშია: ოქროს სამსხვერპლო, ოქროსავე ტაბლები, რომელზედაც საკურთხი პური ეწყო; | 19 | და ქმნა სოლომონ ყოველი ჭურჭელი სახლისა უფლისა საკურთხეველი ოქროსა და ტაბლები და მას ზედა პური შესაწირავისა,
20 | მთლიანი ოქროს სასანთლეები და მისი ლამპრები, რათა აენთოთ ისინი დაბირის წინ, წესისამებრ. | 20 | და სასანთლები მათ ზედა სანათებელად მსგავსად სამართლისა და წინაშე პირსა დაბირისასა ოქროსაგან წმიდისა,
21 | ოქროს ყვავილები, ლამპრები და მაშები - მთლიანი ოქროსგან, | 21 | და მარწუხნი მათნი და სანთელნი მათნი,
22 | დანები, სასხურებლები, კოვზები, საცეცხლურები მთლიანი ოქროსაგან; ასევე ტაძრის კარები: წმიდათაწმიდაში შესასვლელი შიდა კარებიც და ტაძრის საწმიდარში შესასვლელი კარებიც ოქროსი იყო. | 22 | და ფიალები და ფილები (!) და საცეცხურები ყოველივე ქმნა ოქროსაგან წმიდისა, და კარი იგი შინაგანი სახლისა მის წმიდისა წმიდათასა კართა ტაძრისა და მის სახლისათანი ოქროსანი.


† www.orthodoxy.ge † ძველი აღთქმა - მეორე ნეშტთა (თავი 5)

მეორე ნეშტთა

თავი მეხუთე

ახალი ქართულით ძველი ქართულით
1 | მოათავა ყველა საქმე, რასაც უფლის სახლისათვის აკეთებდა სოლომონი. მოიტანა სოლომონმა მამამისის, დავითის, შემოწირულობანი: ვერცხლი, ოქრო, ყველანაირი ჭურჭელი და ღვთის სახლის საგანძურში დააწყო. | 1 | და აღასრულა ყოველი საქმარი, რომელი ქმნა სოლომონ სახლსა უფლისასა. და შეიღო სიწმიდე დავითის, მამისა თჳსისა, ოქრო და ვეცხლი და ყოველი ჭურჭელი მისცა საუნჯესა სახლისა უფლისასა.
2 | მაშინ შეყარა სოლომონმა იერუსალიმში ისრაელის უხუცესობა და შტოთა ყველა თავკაცი, ისრაელიანთა მამისსახლის უფროსები, რომ გამოესვენებინათ უფლის აღთქმის კიდობანი დავითის ქალაქიდან ანუ სიონიდან. | 2 | მაშინ შეკრიბნა სოლომონ ყოველნი მოხუცებულნი ისრაჱლისანი და ყოველნი მთავარნი ტომებისანი, წინამძღუარნი ნათესავისა ისრაჱლისანი იერუსალჱმდ აღმოღებად კიდობნისა შჯულისა უფლისა ქალაქით დავითისით, ესე არს სიონი.
3 | შეიყარნენ მეფე სოლომონთან სადღესასწაულოდ, მეშვიდე თვეში. | 3 | და მოვიდეს და მოკრბეს მეფისა ყოველნი კაცნი ისრაჱლისანი დღესასწაულსა მას. ესე არს თუე მეშჳდე.
4 | მოვიდა ისრაელის მთელი უხუცესობა და ლევიანებმა ასწიეს კიდობანი. | 4 | და მოვიდეს ყოველნი მოხუცებულნი ისრაჱლისა და აღიღეს ყოველთა ლევიტელთა კიდობანი.
5 | წაასვენეს კიდობანი და სადღესასწაულო კარავი, და ყველა წმიდა ჭურჭელი, კარავში რომ ინახებოდა. წაასვენეს ისინი მღვდლებმა და ლევიანებმა. | 5 | და კარავი იგი საწამებელისა და ყოველი ჭურჭელი წმიდაჲ, რომელი იყო კარავსა შინა და მოიღეს კიდობანი იგი მღდელთა და ლევიტელთა.
6 | მეფე სოლომონი და მასთან შეკრებილი მთელი ისრაელის საზოგადოება იდგნენ კიდობნის წინ და მსხვერპლად სწირავდნენ ცხვარ-ძროხას, რომლის დათვლა და აღრიცხვა შეუძლებელი იყო სიმრავლის გამო. | 6 | და მეფემან სოლომონ, ყოველმან კრებულმან ისრაჱლისამან და მოშიშთა და რაოდენნი შემოკრებილ იყუნეს წინაშე კიდობნისა მის, დასწყუედდენ ზუარაკებსა და ცხოვარსა, რომლისა არა იყო რიცხჳ და არცა აღითვალოს სიმრავლისაგან.
7 | დაასვენეს მღვდლებმა უფლის აღთქმის კიდობანი მისთვის განკუთვნილ ადგილზე, ტაძრის დაბირში, წმიდათაწმიდაში, ქერუბიმთა ფრთებქვეშ. | 7 | და შეიღეს მღდელთა კიდობანი იგი შჯულისა უფლისა და დადგეს იგი ადგილსა თჳსსა და დაბირსა მას საფასესა ტაძრისასა და წმიდასა მას წმიდათასა ქუეშე ფრთეთა ქერობინთასა.
8 | რადგან ფრთები ჰქონდათ გადაშლილი ქერუბიმებს კიდობნის ადგილზე და ზემოდან ფარავდნენ კიდობანს და კეტებს. | 8 | და განეპყრნეს ქერობინთა მათ ფრთენი მათნი ადგილსა მას კიდობნისასა. და ჰფარვიდეს ქერობინნი იგი კიდობანსა მას და აღსაღებელსა მას მისსა ზედა კერძო.
9 | კეტები იმ სიგრძისა იყო, რომ მისი თავები მოჩანდა კიდობნიდან, დაბირის წინ, გარეთ კი არ ჩანდა. დღემდე იქ არის ისინი. | 9 | და გამოემარტნეს აღსაღებელნი იგი და იხედებოდეს აღსაპყრობელთა მათ მწვერვალნი იგი წმიდათაგან წინაშე პირსა დაბირისასა და არა იხედვებოდეს გარეშე. და იყუნეს მუნ ვიდრე აქა დღემდე.
10 | არაფერი იყო კიდობანზე, გარდა ფიქალებისა, მოსემ რომ ჩააწყო იქ ხორებში, როცა კავშირი შეკრა უფალმა ისრაელიანებთან ეგვიპტიდან მათი გამოსვლის შემდეგ. | 10 | და არა რა იყო სხუა კიდობანსა მას შინა, გარნა ორნი იგი ფიცარნი, რომელნი დასხნა მოსე ქორებს, რომელი-იგი მოსცა სჯული უფალმან გამოსლვასა მას ძეთა ისრაჱლისათა ქუეყანით ეგჳპტით.
11 | როცა გამოვიდნენ მღვდლები წმიდადან (რადგან ყველა იქ მყოფი მღვდელი განიწმიდა, განურჩევლად დასებისა, | 11 | და იყო, რაჟამს გამოვიდეს მღდელნი იგი სიწმიდეთა მათგან, რამეთუ ყოველნი, რაოდენნი იპოვნეს მუნ, განწმიდნეს, რამეთუ არა იყუნეს განწესებულ დღითიდღედსა მას მსახურებასა.
12 | ასევე ყველა მგალობელი ლევიანი - ასაფი, ჰემანი, იედუთუნი, მათი ვაჟები და მათი მოძმენი - სელით შემოსილნი, წინწილებით, ქნარებით, ებნებით სამსხვერპლოს აღმოსავლეთით მდგარნი, მათთანვე ასოცი მესაყვირე მღვდელი, | 12 | და ლევიტელნი იგი მეფსალმუნენი, ყოველნი ძენი ასაფისთანი, ემანისნი და იდუთუმისნი, ძენი მათნი და ძმანი მათნი, რომელთა ემოსა სამოსელი ბისონისა წინწილათა და სტჳრითა და ებნითა დგეს წინაშე საკურთხეველსა, და მათ თანა მღდელნი ასდაოცნი სცემდეს ნესტვებსა.
13 | ხმაშეწყობილნი იყვნენ მესაყვირენი და მგალობელნი, რათა ერთხმად ეგალობათ უფლისთვის და ედიდებინათ), როცა იქუხა საყვირებისა და წინწილების ხმამ, უფლის ქებით: რადგან კეთილია იგი, რადგან უკუნისამდეა წყალობა მისი, მაშინ სახლი, უფლის სახლი, ღრუბელმა აავსო. | 13 | და იყო ერთ ჴმაჲ ნესტუებისა მის და გალობისა ჴმათა ყოველთა ერთ ჴმა. აღსარებად და ქადაგებად უფლისა და ვითარცა აღიმაღლეს ჴმაჲ ნესტუთა და წინწილთა და ებნითა და ფსტჳრითა მით საგალობელითა და იტყოდეს: აუარებდით უფალსა, რამეთუ კეთილ, რამეთუ უკუნისამდე არს წყალობა მისი. და სახლი იგი აღივსო ღრუბლითა დიდებისა უფლისათა
14 | და ვეღარ შეძლეს მღვდლებმა იქ დგომა და სამსახურის გაწევა ღრუბლის გამო, რადგან უფლის დიდებამ აღავსო ღვთის სახლი. | 14 | და ვერ ეძლო მღდელთა მათ დგომად და მსახურებად პირისაგან მის ღრუბლისა, რამეთუ აღავსო დიდებამან უფლისამან სახლი იგი ღმრთისაჲ.


† www.orthodoxy.ge † ძველი აღთქმა - მეორე ნეშტთა (თავი 6)

მეორე ნეშტთა

თავი მეექვსე

ახალი ქართულით ძველი ქართულით
1 | მაშინ თქვა სოლომონმა: ბნელში დავანება ინება უფალმა. | 1 | მაშინ თქუა სოლომონ: უფალმან თქუა დამკჳდრება წყუდიადსა შინა.
2 | სახლი აგიშენე სავანედ შენდა, სამყოფელი სამარადისო სამკვიდრებლად. | 2 | და მე ვაშენე სახლი სახელისა შენისა წმიდისა შენდად და განმზადებული სამკჳდრებელად საუკუნოდ.
3 | პირი ხალხისკენ იბრუნა მეფემ და აკურთხა ისრაელის კრებული. ფეხზე იდგა მთელი ისრაელის კრებული. | 3 | და მოიქცია მეფემან პირი თჳსი და აკურთხა ყოველი იგი კრებული ისრაჱლისა, და ყოველი ერი ისრაჱლისა წინაშე დგა. და თქუა:
4 | თქვა: კურთხეულ იყოს უფალი, ღმერთი ისრაელისა, რომელიც თავისი პირით ელაპარაკა დავითს, მამაჩემს, და თავისი ხელით შეასრულა, რასაც ამბობდა: | 4 | კურთხეულ არს უფალი ღმერთი ისრაჱლისა, რომელი იტყოდა პირითა თჳსითა დავითის მიმართ, მამისა ჩემისა, და ჴელითა თჳსითა აღასრულა
5 | იმ დღიდან, რაც ეგვიპტის ქვეყნიდან გამოვიყვანე ჩემი ერი, ისრაელის არცერთ ტომში არ ამირჩევია ქალაქი სახლის ასაშენებლად, რათა იქ დამკვიდრებელიყო ჩემი სახელი და კაციშვილი არ ამირჩევია, ჩემი ერის, ისრაელის წინამძღოლად. | 5 | და თქუა: მიერ დღითგან, ვინათგან აღმოვიყუანე ერი ჩემი ქუეყანით ეგჳპტით, არა გამოვირჩიე ქალაქთა შინა ყოველთა შორის ტომთა ისრაჱლისათა შენებად სახლისა, რათამცა სახელი ჩემი მუნ და არა გამოვირჩიე კაცი მთავარად ყოფად ერისა ჩემისა ისრაჱლისა.
6 | მხოლოდ იერუსალიმი ავირჩიე ჩემი სახელის დასამკვიდრებლად, და დავითი ავირჩიე ჩემს ერზე, ისრაელზე დასადგენად. | 6 | და გამოვირჩიე იერუსალჱმი ყოფად სახელი ჩემი მუნ და გამოვირჩიე დავითის შორის, რათა იყოს ზედა ერსა ჩემსა ისრაჱლსა.
7 | გულში ჰქონდა მამაჩემს, დავითს, სახლის აშენება უფლის, ისრაელის ღმერთის სახელზე. | 7 | და იყო გულსა დავითის, მამისა ჩემისასა, შენებად სახლი სახელისათჳს უფლისა ღმრთის ისრაჱლისა.
8 | უთხრა უფალმა მამაჩემს, დავითს: გულში რომ გქონდა ჩემს სახელზე სახლის აშენება, კარგი ჰქენი, რომ გულში გქონდა ეს საქმე. | 8 | და ჰრქუა უფალმან დავითს, მამასა ჩემსა: ამისთჳს, რამეთუ იყო გულსა შენსა შენებად სახლი სახელისა ჩემისათჳს, კეთილად ყავ, რამეთუ იყო გულსა შენსა.
9 | ოღონდ შენ არ ააშენებ სასლს, არამედ შენი შვილი. შენი საზარდულიდან გამოსული ააშენებს სახლს ჩემს სახელზე. | 9 | ხოლო არა შენ მიშენო სახლი, არამედ ძე შენი, რომელი გამოვიდეს წელთაგან შენთა, ამან მიშენოს სახლი სახელისა ჩემისათჳს.
10 | დაამტკიცა უფალმა თავისი ნათქვამი სიტყვა და, აჰა, მე დავდექი მამაჩემის, დავითის, ადგილზე, ავედი ისრაელის ტახტზე, როგორც ნაბრძანები ჰქონდა ეფალს, და უფლის, ისრაელის ღმერთის სახელზე ავაშენე სახლი. | 10 | და აღადგინა უფალმან სიტყუაჲ თჳსი, რომელსა იტყოდა: დავდეგ მე დავითის წილ, მამისა ჩემისა, და დავჯედ საყდარსა ისრაჱლისასა, ვითარცა იტყოდა უფალი და ვაშენე სახლი ესე სახელისათჳს უფლისა ღმრთისა ისრაჱლისა.
11 | დავასვენე იქ კიდობანი, რომელშიც უფლის აღთქმა ინახება, ისრაელიანებს რომ დაუდო. | 11 | და დავდგი კიდობანი შჯულისა უფლისაჲ, რომელი მოსცა ისრაჱლსა.
12 | დადგა უფლის სამსხვერპლოს წინ მთელი ისრაელის კრებულისკენ პირშექცევით და ხელები აღაპყრო. | 12 | და დადგა სოლომონ წინაშე საკურთხეველსა უფლისასა და წინაშე ყოვლისა კრებულისა ისრაჱლისა და განიპყრნა ჴელნი თჳსნი.
13 | (გაკეთებული ჰქონდა სოლომონს სპილენძის კვარცხლბეკი, სიგრძით ხუთი წყრთა, სიგანითაც ხუთი წყრთა, სიმაღლით სამი წყრთა. შედგა მასზე), მუხლი მოიყარა მთელი ისრაელის კრებულის წინაშე და ხელები აღაპყრო ცისკენ. | 13 | რამეთუ ქმნა სოლომონ ხარისხი რვალისა, და აღმართა იგი შორის ეზოსა მას ტაძრისასა, ხუთ წყრთა სიგრძე მისი და ხუთ წყრთა სივრცე მისი და სამ წყრთა სიმაღლე მისი. და აჰჴდა მას ზედა და დავარდა მუჴლთა ზედა თჳსთა წინაშე ყოვლისა კრებულისა ისრაჱლისა და განიპყრნა ჴელნი თჳსნი ზეცად
14 | თქვა: უფალო, ღმერთო ისრაელისა! არ არსებობს მენი მსგავსი ღმერთი არც ცაში და არც ქვეყნად. შენ ინახავ აღთქმასა და წყალობას შენს მორჩილთა მიმართ, რომელნიც მთელი გულით დადიან შენს წინაშე. | 14 | და თქუა: უფალო ღმერთო ისრჱლისაო! არა ვინ არს მსგავს შენდა ღმერთი ცათა შინა და არცა ქუეყანასა ზედა, რომელმან დაუმარხი აღთქმა და წყალობა მონათა შენთა წინაშე, რომელნი ვლენან შენსა ყოვლითა გულითა,
15 | შენ შეუნახე სიტყვა შენს მორჩილს, მამაჩემს, დავითს, და დღეს შენმა ხელმა აღასრულა, რაც შენს ბაგეებს ჰქონდა ნაბრძანები. | 15 | რომელი დაუმარხე დავითს, მონასა შენსა, მამასა ჩემსა, რომელსა ეტყოდე მას და სთქუ, და იტყოდე პირითა შენითა, და ჴელითა შენითა აღასრულე, ვითარცა-ესე დღეს.
16 | ახლაც შეუნახე უფალო, ღმერთო ისრაელისა, შენს მორჩილს - მამაჩემს, დავითს, შენი ნათქვამი სიტყვა, რომ უთხარი: არ გამოგელევაო მემკვიდრე ჩემს წინამე, ისრაელის ტახტზე მჯდომარე, ოღონდ შეინახონ შენმა შვილებმა წესი და რიგი და იარონ ჩემს წინაშე, როგორც შენ დადიოდი ჩემს წინაშე. | 16 | და აწ ღმერთო, ღმერთო ისრაჱლისაო! დაუმარხე მონასა შენსა დავითს, მამასა ჩემსა, რომელსა ეტყოდე მას და სთქუ: არა მოაკლდეს კაცი შენი, მდგომარე ჩემ წინაშე და მჯდომარე საყდარსა ისრაჱლისასა, არამედ ძეთა შენთა დაიმარხნენ გზანი მათნი, რათა ვიდოდიან შჯულსა ჩემსა, ვითარცა-იგი ხჳდოდე შენ წინაშე ჩემსა
17 | ახლაც მტკიცე იყოს, უფალო, ღმერთო ისრაელისა, შენი სიტყვა, შენს მორჩილს - მამაჩემს, დავითს, რომ უბრძანე. | 17 | და აწ, უფალო, ღმერთო ისრაჱლისაო, სარწმუნო იქმენინ სიტყუაჲ შენი, ვითარცა ეტყოდე მონასა შენსა დავითს.
18 | ნუთუ ნამდვილად იმკვიდრებს მიწაზე ღმერთი? აჰა, ვერ იტევენ მას ცანი და ცანი ცათანი, როგორღა დაიტევს ეს ჩემი აშენებული სახლი? | 18 | უკუეთუ ჭეშმარიტად დაიმკჳდროს ღმერთმან კაცთა თანა ქუეყანასა ზედა? უკუეთუ ცა და ცანი ცათანი ვერ კმა არიან; და რა არს სახლი ესე, რომელი ვაშენე?
19 | მოხედე შენი მორჩილის ლოცვა-ვედრებას, უფალო, ღმერთო ჩემო, ისმინე ღაღადი და ლოცვა, რომლითაც მოგმართავს შენი მორჩილი, | 19 | და აწ მოხედო ლოცვასა მონისა შენისასა და ვედრებასა ჩემსა, უფალო ღმერთო, სმენად ვედრებისა და ლოცვისა, რომელსა მონა შენი ილოცავს შენ წინაშე დღეს,
20 | რომ თვალი გეჭიროს ამ სახლზე ღამით და დღისით ამ ადგილზე, რომლის გამოც ნათქვამი გაქვს, აქ იქნებაო ჩემი სახელი. რომ ისმინო ლოცვა, რომელსაც იტყვის ამ ადგილას შენი მორჩილი. | 20 | რათა იყუნენ თუალნი შენნი ახილულ სახლსა ამას ზედა დღე და ღამე ადგილსა ამას, რომლისა სთქუ წოდებაჲ სახელი შენი მუნ, რათა ისმინო ლოცვა, რომელსა ილოცავს მონა შენი ადგილსა ამას.
21 | ისმინე შენი მორჩილისა და შენი ერის, ისრაელის, ვედრება, როცა დადგებიან ლოცვად ამ ადგილას; ისმინე შენს სამყოფელ ადგილზე ცათა შინა, ისმინე და შეგვიწყალე. | 21 | და ისმინო ვედრებაჲ მონისა შენისა და ერისა შენისა ისრაჱლისა, რაოდენსა ილოცვიდენ ადგილსა ამას, და შენ ისმინე ადგილსა სამკჳდრებელსა შენსა ზეცით და ისმინო და ლხინება-ყო.
22 | თუ შესცოდავს ვინმე თავის თვისტომს და ფიცით დააფიცებს მას, და მივა ეს ფიცი შენს სამსხვერპლოსთან ამ სახლში, | 22 | და თუ ცოდოს კაცმან მოყუსისა მიმართ თჳსისა და მოიღოს მის ზედა წყევა, რათა წყეოს იგი, და მოვიდეს და დადგეს წინაშე საკურთხეველსა სახლსა ამას შინა.
23 | მაშინ მოუსმინე ციდან და სამართალი გაუჩინე შენს მორჩილთ; მტყუანი გაამტყუნე, რომ მის თავზე იყოს მისი საქციელი. მართალი კი გაამართლე, რომ მისი სიმართლისაებრ მიეგოს. | 23 | და შენ ისმინე ზეცით ზეცათა, და ჰყო და უსაჯო მონათა შენთა მოგებად უსჯულოსა მას და მიცემად გზანი მისნი თავსა მისსა, და განამართლო მართალი იგი და მიაგო კაცად-კაცადსა სიმართლისაებრ თჳსისა.
24 | თუ დამარცხდება მტერთან შენი ერი, ისრაელი, იმის გამო, რომ შეგცოდეს, მერე კი მოიქცევა შენსკენ, ქებას შეასხამს შენს სახელს და დაგიწყებს ლოცვა-ვედრებას ამ სახლში, | 24 | და უკუეთუ იძლიოს ისრაჱლი წინაშე მტერთა მისთა, უკუეთუ შეგცოდონ შენ და მოიქცენ და აღგიარონ სახელითა შენითა, და ილოცვიდეს და გევედრებოდიან წინაშე შენსა სახლსა ამას.
25 | მაშინ მოუსმინე ციდან და მიუტევე შეცოდება შენს ერს, ისრაელს, დააბრუნე იმ მიწაზე, რომელიც მის მამა-პაპას მიეცი. | 25 | და შენ ისმინე ზეცით და მლხინებელ ექმენ ცოდვასა ერისა შენისა ისრაჱლისსა და მოაქციენ იგინი ქუეყანასა ამას, რომელი მიეც მათ და მამათა მათთა.
26 | როცა დაიკეტება ცა და არ იწვიმებს შეცოდების გამო შენს წინაშე, და დაიწყებენ ლოცვას ამ ადგილას, განადიდებენ შენს სახელს, განერიდებიან ცოდვებს, რადგან უკვე დასჯილი გეყოლება ისინი, | 26 | და უკუეთუ დაეყენოს ცა და არა იყოს წჳმა, რამეთუ შეგცოდონ შენ და ილოცვიდენ ადგილსა ამას და აქებდენ სახელსა შენსა, და მოიქცენ ცოდვათა მათთაგან, რაჟამს დამდაბლდენ იგინი.
27 | მაშინ მოუსმინე ციდან და მიუტევე შეცოდება შენს მორჩილთ და შენს ერს ისრაელს, რომ დააყენო სასიკეთო გზაზე, სადაც სიარული მართებთ, აწვიმო წვიმა მათ მიწაზე, რომელიც სამკვიდრებლად მიგიცია შენი ერისათვის. | 27 | და შენ ისმინე მათი ზეცით და მლხინებელ ექმენ ცოდვათა მონათა შენთასა და ერისა შენისა ისრაჱლისასა, რათა აუწყო მათ გზაჲ იგი კეთილი, რათა ვიდოდიან მას ზედა და მოეც წჳმა ქუეყანასა შენსა, რომელი მოეც ერსა შენსა სამკჳდრებელად.
28 | შიმშილობა იქნება ქვეყანაზე, შავი ჭირი, მწველი ხორშაკი, სიყვითლე, კალია თუ მატლი, ან თუ მტერი შემოადგება ქვეყანაში მის კარიბჭეებს, უბედურება მოხდება რამე თუ სნეულება, | 28 | გინა თუ სიყმილი იყოს ქუეყანასა ზედა, გინა თუ სიკუდილი იყოს ქუეყანასა ზედა, ხორშაკი და გუნი, გინა მკალი, გინა ბუზი, ანუ თუ აჭირვებდეს მათ მტერი წინაშე ქალაქთა მათთა და ყოველივე გუემა.
29 | ყოველი ლოცვა, ყოველი ვედრება, რომელიც იქნება თითოეული ადამიანისაგან და მთელი შენი ერისაგან, ისრაელისგან, როდესაც ყველა გაიგებს თავის უბედურებას და ხელს გამოიწვდის ამ სახლისკენ, | 29 | და ყოველი ლოცვა და ყოველი ვედრებაჲ, რომელი-რა იყოს ყოვლისა კაცისა და ყოვლისა ერისა შენისა ისრაჱლისა, უკუეთუ ცნას კაცმან შინება გულსა თჳსსა და უძლურებაჲ თჳსი და განიპყრნეს ჴელნი თჳსნი სახლსა ამას შინა.
30 | ისმინე ციდან, შენი სამყოფელიდან და მიუტევე; მიაგე თითოეულს თავისი საქციელისამებრ, შენ, რომელმაც უწყი მათი გულები - რადგან მხოლოდ შენ უწყი ადამიანთა გული, - | 30 | და შენ შეისმინე მისი ზეცით, გამზადებულით შენით სამკჳდრებელით, და ულხინო და მისცე კაცსა გზისაებრ თჳსისა, ვითარცა სცნა გული მისი, რამეთუ შენ მხოლომან იცნი გულნი ძეთა კაცთანი,
31 | რათა მუდამ შენი შიში ჰქონდეთ, ვიდრე ცხოვრობენ ამ მიწაზე, რომელიც ჩვენი მამა-პაპისთვის მიგიცია. | 31 | რათა ეშინოდის გზათა შენთათჳს ყოველთა დღეთა, რაოდენთაცა ცოცხალ იყუნენ იგინი პირსა ზედა ქუეყანისასა, რომელი მოეცა მამათა ჩუენთა.
32 | იმ უცხოელსაც უსმინე, რომელიც არ არის შენი ერისაგანი, ისრაელიანი, მაგრამ შორეული ქვეყნიდან მოვა შენი სახელის გამო. | 32 | და ყოველი უცხო, რომელი არა იყოს ერისაგან ისრაჱლისა და მოვიდეს ქუეყანით შორით სახელისათჳს შენისა დიდისა და ჴელისა შენისა მტკიცისა და მკლავისა შენისა მაღლისა, და მოვიდენ და ილოცვიდენ ადგილსა ამას.
33 | ისმინე ციდან, შენი სამყოფელიდან, და შეუსრულე, რასაც შეგთხოვს უცხოელი, რომ მთელი ქვეყნის ხალხებმა გაიგონონ შენი სახელი და შიში მიეცეთ შენი ერის, ისრაელის მსგავსად, რათა იცოდნენ, რომ შენი სახელი ჰქვია ამ სახლს, მე რომ ავაშენე. | 33 | და შეისმინენ ზეცით, განმზადებულით სამკჳდრებელით შენით, და ჰყო ყოვლისა მისებრ, რაჲსათჳსცა გხადოდის შენ უცხოთესლი იგი, რათა იცნან სახელი შენი ყოველთა ერთა ქუეყანისათა და ეშინოდის შენდა, ვითარცა ერსა შენსა ისრაჱლსა, რათა საცნაურ იყოს, რამეთუ წოდებულ არს სახელი შენი სახლსა ამას ზედა, რომელი ვაშენე
34 | როცა მტერთან საბრძოლველად გავა შენი ერი, დაადგება გზას, რომელზედაც შენ დააყენებ, და დაიწყებს ლოცვას უფლისადმი იმ ქალაქისკენ პირშექცეული, შენ რომ აირჩიე და იმ სახლისაკენ, შენ სახელზე რომ აგაშენე, | 34 | უკუეთუ განვიდეს ერი შენი ბრძოლად მტერთა მისთა გზასა მას, რომელსა მიავლინნე იგინი და ილოცვიდენ შენდამი გზასა ამას ქალაქისა ამის, რომელი გამოირჩიე და სახლი, რომელი ვაშენე სახელისა შენისათჳს.
35 | მაშინ ისმინე ციდან მათი ლოცვა და ღაღადისი და სამართალი გაუჩინე. | 35 | და შენ შეისმინე ვედრებისა მათისა და ლოცვისა მათისა და ყავ ზეცით სამართალი მათი.
36 | როცა შეგცოდავენ - რადგან არ არსებობს უცოდველი კაცი, - განურისხდები, მტრების ხელში ჩააგდებ და ტყვედ წაასხამენ მტრის ქვეყანაში, შორს იქნება თუ ახლოს, | 36 | რამეთუ შეგცოდონ შენ, რამეთუ არავინ არს კაცი, რომელმან არა ცოდოს, და მოსრნე იგინი და მისცნე იგინი წინაშე პირსა მტერთასა, და წარტყუენნენ იგინი წარმტყუენველთა მათთა ქუეყანად მტერთა, ქუეყანად შორად, გინა მახლობელად.
37 | გონს მოეგებიან იმ ქვეყანაში, სადაც იქნებიან ტყვედ, მოიქცევიან, შემოგღაღადებენ თავიანთი ტყვეობის ქვეყანაში, და იტყვიან: შევცოდეთ, დავაშავეთ, ბოროტება ჩავიდინეთო, | 37 | და მოიქცენ გულითა ქუეყანათა მათთა, ვიდრე-იგი წარტყუენნენ მუნ და მოიქცენ და გევედრებოდიან შენ ქუეყანასა მას ტყუეობისა მათისასა და იტყოდიან: ვცოდეთ და უსჯულოებაჲ ვყავთ, და სიცრუესა შინა ვიდოდეთ ჩუენ.
38 | როცა მთელი სულითა და გულით მოიქცევიან შენსკენ მათი მტრების ქვეყანაში, რომელშიც ტყვვდ წაასხეს და დაიწყებენ ლოცვას იმ ქვეყნისაკენ პირშექცეულნი, მათ მამა-პაპას რომ მიეცი, იმ ქალაქისაკენ, შენ რომ აირჩიე, იმ სახლისაკენ, მე რომ ავაშენე შენს სახელზე, | 38 | და მოიქცენ შენდა ყოვლითა გულითა და ყოვლითა სულითა მათითა ქუეყანისა მისგან წარმტყუენველთა მათთასა და ილოცვიდენ გზასა ქუეყანისა მათისასა, რომელი მიეც მამათა მათთა და ქუეყანასა ქალაქისა მის, რომელი გამოირჩიე და სახლისა, რომელი ვაშენე სახელისა შენისათჳს.
39 | მაშინ ისმინე ციდან, შენი სამყოფელიდან, მათი ლოცვა-ვედრება, სამართალი გაუჩანე და მიუტევე შენს ერს, ისრაელს, რომელმაც შეგცოდა. | 39 | და ისმინო მათი განმზადებულით სამკჳდრებელით შენით ლოცვისა მათისა და ვედრებისა მათისა, უფალო, ღმერთო ჩუენო, და ჰყო სამართალი და მლხინებელ ეყო ერსა, რომელმან შეგცოდოს შენ.
40 | ახლა კი, ღმერთო, თვალღია იყავ და ყური მიაპყარ ამ ადგილზე ლოცვას. | 40 | და აწ იყუნენ, უფალო, თუალნი შენნი ახილულ და ყურნი შენნი მსმენელ ვედრებასა ამის ადგილისასა.
41 | ახლა კი დაიძარ, უფალო ღმერთო, შენი განსასვენებლისკენ შენი ძლიერების კიდობანთან ერთად! შეიმოსონ შენმა მღვდლებმა, უფალო ღმერთო, ხსნა და შენმა მადლიანებმა სიკეთით გაიხარონ. | 41 | და აწ აღდეგ, უფალო, ღმერთო, განსასუენებელსა შენსა, შენ და კიდობანი ძლიერებისა შენისა! მღდელთა შენთა, უფალო ღმერთო, შეიმოსო ცხორებაჲ და ძენი შენნი იხარებდენ კეთილსა შინა.
42 | უფალო ღმერთო! პირს ნუ შეაქცევ შენს ცხებულს, გაიხსენე დავითის, შენი მორჩილის, ქველი საქმეები. | 42 | უფალო, ღმერთო, ნუ გარემიიქცევ პირსა შენსა ცხებულისაგან შენისა! მოიჴსენე წყალობაჲ დავითისი, მონისა შენისა!


† www.orthodoxy.ge † ძველი აღთქმა - მეორე ნეშტთა (თავი 7)

მეორე ნეშტთა

თავი მეშვიდე

ახალი ქართულით ძველი ქართულით
1 | როცა კი სოლომონმა ლოცვა დაასრულა, ცეცხლი გადმოუშვა ზეციდან და შთანთქა აღსავლენი და მსხვერპლნი. უფლის დიდებამ აავსო სახლი. | 1 | ვითარცა აღასრულა სოლომონ ლოცვა ესე, ცეცხლი გარდამოჴდა ზეცით და შეჭამა მსხუერპლები იგი ყოვლად დასაწუელი, და დიდებამან უფლისამან აღავსო ტაძარი იგი.
2 | ვეღარ შედიოდნენ მღვდლები უფლის სახლში, რადგან უფლის დიდებით იყო ავსებული უფლის სახლი. | 2 | და მღდელთა მათ უფლისათა ვერ ეძლო შესლვად სახლსა უფლისასა მას ჟამსა შინა, რამეთუ აღავსო დიდებამან უფლისამან სახლი იგი.
3 | როცა დაინახეს ისრაელიანებმა სახლზე გადმომავალი ცეცხლი და უფლის დიდება, პირქვე დაეხვნენ ქვაფენილზე და თაყვანისცეს. აქებდნენ უფალს და ამბობდნენ: კეთილია იგი, რადგან უკუნისამდეა წყალობა მისი. | 3 | და ყოველნი ძენი ისრაჱლისანი ხედვიდეს გარდამომავალსა მას ცეცხლსა და დიდებაჲ უფლისაჲ იყო სახლსა მას ზედა. და დაეცნეს პირსა მათსა ზედა და თაყუანი-სცეს და აქებდეს უფალსა. აღუარებდით უფალსა, რამეთუ კეთილ, რამეთუ უკუნისამდე არს წყალობა მისი.
4 | შესწირეს მსხვერპლი უფალს მეფემ და მთელმა ერმა. | 4 | და მეფე და ყოველი ერი დასწყუედდეს საკლავებსა წინაშე უფლისა.
5 | დაკლა სოლომონმა ოცდაორი ათასი ხარი და ოცი ათასი ცხვარი. აკურთხეს ღვთის სახლი მეფემ და მთელმა ერმა. | 5 | და დასწყჳდა სოლომონ საკლავები ზუარაკები ოცდაორი ათასი, და ყო მეფემან სატფურებაჲ სახლისა მის უფლისაჲ და ყოველმან ერმან.
6 | მღვდლები თავ-თავიანთ სამსახურებელ ადგილებზე იდგნენ, ლევიანები კი დავითის გაკეთებული საუფლო საკრავებით აქებდნენ უფალს: რადგან უკუნისამდეა მისი წყალობა! ისევე, როგორც დავითი აქებდა მათი ხელით. მღვდლები საყვირებს აყვირებდნენ მათ გვერდით და ფეხზე იდგა მთელი ისრაელი. | 6 | და მღდელნი იგი დგეს ზედა საცოსა მათსა და ლევიტელნი საგალობლითა უფლისათა დავითის მეფისა აღსარებად წინაშე უფლისა, რამეთუ საუკუნე არს წყალობაჲ მისი გალობითა დავითისითა ჴელითა მათითა. და მღდელნი იგი სცემდეს ნესტუსა წინაშე მათსა და ყოველი ისრაჱლი დგა.
7 | განათლა სოლომონმა შუა ეზო უფლის სახლის წინ, რადგან აღავლინა იქ აღსავლენი და შესწირა სამადლობელი მსხვერპლის ლურთი, რადგან სოლომონის გაკეთებულმა სპილენძის სამსხვერპლომ ვეღარ დაიტია აღსავლენი ძღვენი და ლურთები. | 7 | და განწმიდა სოლომონ საშუალი იგი ეზო სახლისა უფლისა, რამეთუ მუნ შესწირა ყოვლად დასაწუელები იგი და ცმელი იგი ცხორებისა, რამეთუ საკურთხეველი იგი რვალისა, რომელი ქმნა სოლომონ, ვერ კმა იყო დატევნად ყოვლად დასაწველთა მათ და მანნასა და ცმელსა.
8 | შვიდდღიანი დღესასწაული გადაიხადა იმჟამად სოლომონმა და მასთან ერთად მთელმა ისრაელმა - დიდმა კრებულმა ხამათიდან ვიდრე ეგვიპტის ხევამდე. | 8 | და ყო სოლომონ დღესასწაული მას ჟამსა შჳდ დღე და ყოველი ისრაჱლი იყო მის თანა, და კრებული დიდი ფრიად შესავალთაგან ემათისად ვიდრე ჴევადმდე ეგჳპტისა.
9 | მერვე დღეს გამართეს საზეიმო წვეულება, რადგან შვიდ დღეს ასრულებდნენ სამსხვერპლოს სატფურებას და შვიდ დღეს - დღესასწაულს. | 9 | და ყო დღესა მას მერვესა განსლვა, რამეთუ სატფურებაჲ იგი საკურთხევლისა ყო შჳდ დღე დღესასწაული.
10 | მეშვიდე თვის ოცდამესამე დღეს გაისტუმრა ხალხი თავ-თავიანთ კარვებში მხიარულნი, გულსავსენი იმ სიკეთის გამო, უფალმა რომ უყო დავითს, სოლომონს და ისრაელს, თავის ერს. | 10 | და ოცდამესამესა დღესა თთუესა მის მეშჳდისასა წარავლინა ერი იგი საყოფელად თჳსა სიხარულითა და გულქველებითა და კეთილითა მათ ზედა, რაოდენი უყო უფალმან დავითს და სოლომონს და ისრაჱლსა, ერსა თჳსსა.
11 | დაასრულა სოლომონმა უფლის სახლი და სამეფო სახლი. ყოველივე გულუხვად გაიღო სოლომონმა უფლის სახლისა და თავისი სახლის წარმატებით ასაშენებლად. | 11 | და აღასრულა სახლი იგი უფლისაჲ და სახლი იგი მეფისა და ყოველი, რაცა უნდა სულსა სოლომონისასა საქმედ სახლსა უფლისასა და სახლსა თჳსსა, ყოველივე წარემართა.
12 | ღამით გამოეცხადა უფალი სოლომონს და უთხრა: შევისმინე შენი ლოცვა-ვედრება და ავირჩიე ეს ადგილი მსხვერპლის შესაწირავ სახლად. | 12 | და ეჩუენა ღმერთი სოლომონს ღამესა და ჰრქუა მას: ვისმინე ლოცვისა შენისა და გამოვირჩიე ადგილი ესე თავისა ჩემისა სახლად შესაწირავთა.
13 | თუ ცას დავკეტავ და წვიმა აღარ მოვა, ან თუ კალიას დედამიწის გადაჭმას ვუბრძანებ, ან თუ შავ ჭირს მოვუვლენ ჩემს ერს, | 13 | უკუეთუ შევიპყრა ცა და არა იყოს წჳმა, უკუეთუ უბრძანო მკალსა შეჭმად ხეთა, უკუეთუ მოვავლინო სიკუდილი ერსა ზედა ჩემსა,
14 | და ჩემი ერი, რომელიც ჩემი სახელით იწოდება, ქედს მოიდრეკს, ილოცებს, ძებნას დამიწყებს და შემობრუნდება თავისი უკეთური გზიდან, მაშინ ციდან მივუსმენ, მივუტევებ ცოდვებს და განვკურნავ მათ ქვეყანას. | 14 | და უკუეთუ შეიკდიმის ერმან ჩემმან, რომელთა ზედა წოდებულ არს სახელი ჩემი და ილოცვიდეს და ეძიებდენ პირსა ჩემსა, და მოიქცენ გზათა მათთაგან ბოროტთა, მაშინ მე ვისმინო მათი ზეცით და მლხინებელ-ვყო ცოდვათა მათთა და განვკურნო ქუეყანა მათი.
15 | ახლა თვალი გახელილი მექნება და ყურთასმენა მიპყრობილი ლოცვა-ვედრებისადმი ამ ადგილზე. | 15 | და აწ თუალნი ჩემნი იყუნედ ახილულ და ყურნი ჩემნი მსმენელ ლოცვასა ამის ადგილისასა.
16 | ახლა ავირჩიე და ვაკურთხე ეს სახლი ჩემი სახელის სამარადისო სამკვიდრებლად. აქ იქნება ყოველდღე ჩემი თვალი და გული. | 16 | და აწ გამოვირჩიე და წმიდა-ვყავ სახლი ესე, რათა იყოს სახელი ჩემი მუნ ვიდრე საუკუნოდ, და იყუნეს თუალნი ჩემნი და გული ჩემი მუნ ყოველთა დღეთა.
17 | თუ ივლი ჩემს წინაშე, როგორც მამაშენი, დავითი დადიოდა და ყველაფერს აასრულებ, რაც ნაბრძანები მაქვს შენთვის, დაიცავ ჩემს წესს და სამართალს, | 17 | და უკუეთუ შენ ხჳდოდი წინაშე ჩემსა, ვითარცა დავით, მამა შენი, და ჰყო ყოვლისა მისებრ, რომელი მე გამცნო შენ, და ბრძანებანი ჩემნი დაიმარხნე და სამართალნი ჩემნი შეიწყნარნე.
18 | გავამტკიცებ შენს სამეფო ტახტს, როგორც დავითს, მამაშენს აღვუთქვი და ვუთხარი: არ გაგიწყდება-მეთქი ხელმწიფე ისრაელში. | 18 | და მე აღუმართო საყდარი მეფობისა შენისა, ვითარცა აღუთქუ დავითს, მამასა შენსა, და ვარქუ: არა მოაკლდეს კაცი შენი წინამძღუარი ისრაჱლისაგან.
19 | მაგრამ თუ გამიდგებით და მიატოვვბთ ჩემს წესებსა და ბრძანებებს, მე რომ მოგეცით, შეუდგებით უცხო ღმერთებს და თაყვანს სცემთ მათ, | 19 | და უკუეთუ გარემიიქცეთ თქუენ და დაუტევნეთ ბრძანებანი ჩემნი და მცნებანი ჩემნი, რომელნი მიგცნე წინაშე თქუენსა, და მიხჳდეთ და ჰმსახურებდეთ ღმერთთა უცხოთა და თაყუანი-სცემდეთ მათ.
20 | ამოვძირკვავ მათ ჩემი მიწიდან, რომელიც მათ მივეცი, და ამ სახლს, რომელიც გავნათლე ჩემი სახელით, მოვიშორებ ჩემი პირიდან. საარაკოდ და სათრეველად გავხდი ყველა ხალხს შორის. | 20 | აღგიხუნე თქუენ ქუეყანისა ამისგან, რომელი მიგეც თქუენ და სახლი ესე, რომელი გავწმიდე სახელისათჳს ჩემისა, განვაგდო პირისაგან ჩემისა და მივსცე ეგე იგავად და სათხრობელად ყოველთა შორის თესლთა.
21 | ყველა, ვინც კი ჩაუვლის ამ სახლს, ერთ დროს აღზევებულს, გაოგნდება და იტყვის: ასე რისთვის მოექცა უფალი ამ ქვეყანას და ამ სახლს? | 21 | და სახლსა ამას მაღალსა ყოველი, რომელი თანაწარვიდოდის, განუკჳრდეს და თქუას: რასათჳსმე ესრეთ უყო უფალმან ქუეყანასა ამას და სახლსა ამას?
22 | იტყვიან: რადგან დაივიწყეს უფალი, თავიანთი მამა-პაპის ღმერთი, რომელმაც ეგვიპტის ქვეყნიდან გამოიყვანა ისინი, მოეჭიდნენ სხვადასხვა ღმერთებს, თაყვანს სცემდნენ და მათ ემსახურებოდნენ. ამისათვის დააწია მათ უფალმა ყველა ეს უბედურება. | 22 | და თქუან: რამეთუ დაუტევეს უფალი, ღმერთი მამათა მათთა, რომელმან გამოიყვანნა იგინი ქუეყანით ეგჳპტით, და ჰმსახურებდეს ღმერთთა უცხოთა და თაყუანის-სცემდეს მათ და ჰმონებდეს მათ, რომელ-იგი არა იცოდეს, ამისთჳს მოაწია მათ ზედა ყოველი ესე ბოროტი.


† www.orthodoxy.ge † ძველი აღთქმა - მეორე ნეშტთა (თავი 8)

მეორე ნეშტთა

თავი მერვე

ახალი ქართულით ძველი ქართულით
1 | ოცი წლის თავზე დაასრულა სოლომონმა უფლის სახლისა და თავისი სახლის შენება. | 1 | და იყო შემდგომად ოცისა წლისა, რომელთა შინა აშენა სოლომონ სახლი იგი უფლისაჲ და სახლი თჳსი,
2 | ქალაქები, რომელიც ხურამმა მისცა სოლომონს, გააშენა სოლომონმა და ისრაელიანები ჩაასახლა იქ. | 2 | და ქალაქნი იგი, რომელნი მოსცნა ქირამ სოლომონს, და აღაშენა იგინი სოლომონ და დაამკჳდრნა მათ შინა ძენი იგი ისრაჱლისანი.
3 | მაშინ გაილაშქრა სოლომონმა ხამათ-ცობაზე და დაიპყრო იგი. | 3 | და მოვიდა სოლომონ ემათად სობაკისა და განამტკიცა იგი,
4 | ააშენა თადმორი უდაბნოში, და ყველა ის სამარაგო ქალაქი, ხამათში რომ ააშენა. | 4 | და აღაშენა თოდომოსი უდაბნოსა და ყოველი ქალაქები ძნელი, რომელ აღაშენა ემათ,
5 | ააშენა ზემო ბეთ-ხორონი და ქვემო ბეთ-ხორონი - გალავნებით, კარიბჭეებით და ხანდაკებით გამაგრებული ქალაქები, | 5 | აღაშენნა ბეთრონი ზემო კერძო, ბეთრონი ქუემო, ქალაქნი ძნელნი, ზღუდე და ბჭენი მოქლონებით,
6 | ბაყალათი და სამარაგო ქალაქები, რომლებიც კი ჰქონდა სოლომონს, ეტლის ქალაქები, ცხენოსანთა ქალაქები, და ყველაფერი, რისი აშენებაც უნდოდა იერუსალიმში, ლიბანში, და მთელს თავის სახელმწიფოში. | 6 | და ბაალაი და ყოველნი ქალაქნი მაგარნი და ყოველი ქალაქები ეტლებისა, ქალაქები ცხენთა, რაოდენი გულმან უთქუა სოლომონს მსგავსად ნებისა თჳსისა შენებად იერუსალჱმს და ლიბანეს და ყოველსა სამეფოსა მისსა.
7 | ყველა ხალხი, რომელიც დარჩა ხეთელთაგან, ამორეველთაგან, ფარიზეველთაგან, ხიველთაგან და იებუსეველთაგან, რომელიც არ იყო ისრაელიანთა მოდგმისა, | 7 | და ყოველი ერი, რომელი დაშთომილ იყო ქეტელისგან და ამორეველისგან და ფერეზელისა და ეველისა და იებუსელისა, რომელნი არა იყუნეს ძეთა ისრაჱლისაგანნი.
8 | და მათი შთამომავლები, მათ შემდეგ რომ დარჩნენ ქვეყანაში, და არ გაუწყვეტიათ ისრაელიანებს, ბეგარაზე მომუშავეებად განაწესა სოლომონმა და ასე არიან დღემდე. | 8 | და იყუნეს ძენი მათნი, რომელნი დაშთომილ იყუნეს შემდგომად მათსა ქუეყანასა მას, რომელნი არა მოსრნეს ძეთა ისრაჱლისათა და მოიყვანნა იგინი სოლომონ მოხარკედ ვიდრე აქა დღედმდე.
9 | ისრაელიანთაგან კი არავინ დაუყენებია სოლომონს თავის ბეგარაზე, რადგან მეომრებად ჰყავდა ისინი, თავის მცველთა მეთაურებად, თავისი ეტლებისა და მხედრების მეთაურებად. | 9 | და ძენი ისრაჱლისანი არა ყუნა სოლომონ მონა მეფობისა მისისა და ესენი იყუნეს კაცნი მბრძოლნი და მთავარნი ეტლებისანი და მჴედართანი.
10 | ორას ორმოცდაათი კაცი ჰყავდა მეფე სოლომონს ზედამხედველთა უფროსებად, რომელნიც ხალხს უძღვებოდნენ. | 10 | და ესე მთავარნი ზედმდგომელთა მეფისა სოლომონისნი ორას ერგასისნი და საქმისმაწვეველნი ერისანი.
11 | ფარაონის ასული სოლომონმა დავითის ქალაქიდან აიყვანა სახლში, რომელიც მას აუშენა, რადგან თქვა, არ უნდა ცხოვრობდესო ჩემი ცოლი დავითის, ისრაელის მეფის, სახლში, რადგან წმიდაა იგი, სადაც უფლის კიდობანი შევიდა. | 11 | და ასული იგი ფარაოსი აღმოიყვანა სოლომონ ქალაქით დავითისით სახიდ, რომელი-იგი უშენა მას, რამეთუ თქუა: ვერ დაეშენოს ცოლი ჩემი ქალაქსა ისრაჱლისასა, დავითის მეფისა, რამეთუ წმიდა არს, ვიდრე-იგი შევიდა მუნ კიდობანი იგი ღმრთისაჲ.
12 | მაშინ დაიწყო სოლომონმა უფლისთვის აღსავლვნის შეწირვა უფლის სამსხვერპლოზე, რომელიც სტოასთან ააგო, | 12 | მაშინ შეწირა სოლომონ ყოვლად დასაწველები უფლისაჲ საკურთხეველსა ზედა უფლისასა, რომელი აშენა წინაშე ტაძრისა მის,
13 | ყოველდღიური აღვლენა, მოსეს მცნებისამებრ, შაბათების და ახალმთვარობების დაცვა, წელიწადში სამი დღესასწაულის უფუარობის, შვიდეულისა და კარვობის ზეიმი. | 13 | და სიტყჳსა მისებრ დღითი-დღედ შეწირვად მსგავსად მცნებისა მის მოსესისა, შაბათა და შაბათად თთჳსთავთა და დღესასწაულთა სამგზის წელიწადსა და დღესასწაულსა უცომოებისასა, დღესასწაულსა შჳდეულთასა და დღესასწაულსა მას კარვობისასა.
14 | დავითის, მამამისის მიერ დადგენილი წესის მიხედვით ჩააყენა მღვდელთა დასები თავიანთ სამსახურში, ლევიანები კი მათ დაცვაში, რათა სადიდებილი ეთქვათ და მღვდლებთან ერთად ემსახურათ ყოველდღიური მოვალეობის შესასრულებლად. ასევე ყველა კარს თავისი კარისმცველები მიუჩინა, თავ-თავისი დასების მიხედვით, რადგან ასე ბრძანა დავითმა, ღვთისკაცმა. | 14 | და დაადგინნა სიმართლისაებრ დავითისა დასნი იგი მღდელთანი მსახურებასა მათსა და ლევიტელნი იგი საცავსა მათსა მსახურებად და ქებად წინაშე მღდელთა სიტყჳსა, მისებრ დღითიდღედისა და მეკარენი განტოლვებისაებრ მათისა ბჭით - ბჭედ, რამეთუ ესრეთ იყო მცნებაჲ დავითისი, კაცისა მის ღმრთისაჲ
15 | არ უღალატიათ მეფის იმ ბრძანებისთვის, მღვდლებს, ლევიანებს, სხვა საქმეებსა და საგანძურს რომ შეეხებოდა. | 15 | და არა ცვალეს მცნება მეფისა მღდელთათჳს და ლევიტელთა ყოველსავე სიტყუასა და სასჯელთა.
16 | ასე ჰქონდა სოლომონს აწყობილი ყველა საქმე, საძირკვლის ჩაყრიდან დაწყებული, ვიდრე უფლის სახლი ბოლომდე არ გასრულდა. | 16 | და მოემზადა ყოველივე საქმარი, ვინა დღითგან დაეფუძნა, ვიდრე აღასრულა სოლომონ სახლი იგი ღმრთისაჲ.
17 | მაშინ წავიდა სოლომონი ზღვისპირეთში, ყეციონგებერსა და ილოთში, ედომის ქვეყანაში. | 17 | მაშინ წარვიდა სოლომონ გასიონგაბერად, და ელამად - ზღჳსკიდესა ჰურიასტანად.
18 | ხურამმა თავის მორჩილთა ხელით ხომალდები და ზღვისმცოდნე თავისი მორჩილნი გაუგზავნა. ისინი სოლომონის მორჩილებთან ერთად ოფირში ჩავიდნენ, ოთხასორმოცდაათი ქანქარი ოქრო წამოიღეს იქიდან და მეფე სოლომონს მოუტანეს. | 18 | მოუძღუანა ქირამ ჴელითა მონათა მისთათა ნავები და მონები, რომელთა იცოდეს ნავითა სლვა ზღუასა, და წარვიდეს მონათა თანა სოლომონისთა სოფერად და მოიღეს მიერ ოთხასერგასისი ტალანტი ოქრო და მოვიდეს სოლომონის მეფისა.


† www.orthodoxy.ge † ძველი აღთქმა - მეორე ნეშტთა (თავი 9)

მეორე ნეშტთა

თავი მეცხრე

ახალი ქართულით ძველი ქართულით
1 | შეიტყო საბას დედოფალმა სოლომონის ამბავი და მოვიდა იერუსალიმში, რომ გამოცანებით გამოეცადა სოლომონი. მოვიდა დიდძალი დოვლათით. აქლემებს მოჰქონდათ ნელსაცხებლები, მრავლად ოქრო და ძვირფასი თვლები. მოვიდა მასთან და ელაპარაკა ყველაფერზე, რაც გულში ჰქონდა. | 1 | და დედოფალსა საბასასა ესმა სახელი სოლომონისა. და მოვიდა სოლომონისა იერუსალჱმდ გამოცდად მისა იგავით ერითა მრავლითა ფრიად, აქლემებითა, რომელთა მოაქონდა სულნელება, ოქრო დიდძალი ფრიად და ქვა პატიოსანი და მოვიდა სოლომონისა და ეტყოდა მას ყოველსა, რაცა იყო გულსა მისსა
2 | ყველა კითხვაზე გასცა პასუხი სოლომონმა. არაფერი იყო მეფისთვის დაფარული, რომ უპასუხოდ დაეტოვებინა. | 2 | და უთხრა მას სოლომონ ყოველნი სიტყუანი მისნი და არა თანაწარჴდა სიტყუასა სოლომონ, რომელი არა უთხრა მას.
3 | დაინახა საბას დედოფალმა სოლომონის სიბრძნე, ნახა მისი აშენებული სახლი, | 3 | და იხილა დედოფალმან საბასმან სიბრძნე იგი სოლომონისი და სახლი იგი, რომელი აღაშენა,
4 | მისი სუფრის სასმელ-საჭმელი, მის მორჩილთა საცხოვრებელი, მის მსახურეულთა საქმიანობა და შესამოსელი, მისი მწდეები და მათი შესამოსელი, მისი კიბეები, რითაც ის უფლის სახლში ადიოდა, და გაოგნებული დარჩა. | 4 | და საჭმელი ტაბლათა და სასხდომები იგი მონათა მისთა, და წინაშე დგომა მსახურთა მისთა და სამოსელი მათი, და მწდენი მისნი, და შემკულება მათი, და მსხუერპლი, რომელთა შესწირვიდა სახლსა უფლისასა. განუკჳრდა
5 | უთხრა მეფეს: მართალი ყოფილა, რაც ჩემს ქვეყანაში მქონდა გაგონილი შენზე და შენს სიბრძნეზე. | 5 | და ჰრქუა მან მეფესა: ჭეშმარიტ არს სიტყუა იგი, რომელი მესმოდა მე ქუეყანასა ჩემსა სიტყუათა შენთათჳს და სიბრძნისა შენისათჳს.
6 | სიტყვების არ მჯეროდა, ვიდრე თავად არ მოვედი და ჩემი თვალით არ ვიხილე. აჰა, თურმე ნახევარიც არ უთქვამთ ჩემთვის შენს უსაზღვრო სიბრძნეზე. ყველაფერს გადააჭარბე, რაც გაგონილი მქონდა. | 6 | და არა მრწმენა სიტყუათაგან მათთა, ვიდრე მოვედ და ვიხილე თუალითა ჩემითა, და არა მითხრეს მე ზოგიცა სიმრავლისა ამის სიბრძნისა შენისა, რამეთუ უფროს შევიძინე იგი აწ სმენად, რომელი მესმოდა მე პირველ.
7 | ბედნიერია შენა ხალხი, ბედნიერნი არიან შენი მორჩილნი, მუდამ შენს წინაშე რომ დგანან და ისმენენ შენს სიბრძნეს. | 7 | ნეტარ არიან კაცნი და ნეტარ არიან დედაკაცნი შენნი, და მონანი ესე შენნი, რომელნი დგანან მარადის შენ წინაშე, და ესმის სიბრძნე ესე შენი.
8 | კურთხეულ იყოს უფალი, შენი ღმერთი, რომელმაც მოგისურვა, რათა მის ტახტზე დაესვი უფლის, შენი ღმერთის მეფედ. ისრაელისადმი შენი ღმერთის სიყვარულის გამო დაგაყენა მასზე მეფედ, მის სამარადისოდ განსამტკიცებლად და სამართლისა და სიმართლის გასაჩენად. | 8 | იყავნ უფალი ღმერთი შენი კურთხეულ, რომელმან ინება შენდა დაჯდომად შენდა საყდარსა მისსა მეფედ ერისა შენისა უფლისა მიერ ღმრთისა შენისა ისრაჱლსა ზედა, რამეთუ უყუარდა უფალსა ღმერთსა შენსა ისრაჱლი დამტკიცებად იგინი უკუნისამდე და მიგცა შენ მათ ზედა მეფედ საქმედ განკითხვისა და სიმართლისა
9 | მისცა მეფეს ასოცი ქანქარი ოქრო, დიდძალი ნელსაცხებელი და ძვირფასი ქვები. არ იყო ისეთი ნელსაცხებელი, საბას დედოფალს მეფე სოლომონისთვის რომ არ მიეცა. | 9 | და მოსცა მეფესა ასდაოცნი ტალანტნი ოქრო და სულნელი მრავალი ფრიად და ანთრაკი პატიოსანი და არა იყო ეგევითარი სულნელი, რომელი მოართუა დედოფალმან საბასმან მეფესა სოლომონს.
10 | ხურამისა და სოლომონის მორჩილებმა ოფირიდან ჩამოტანილ ოქროსთან ერთად სანდალოზის ხეები და ძვირფასი ქვები ჩამოიტანეს. | 10 | და მონანიცა სოლომონისნი და მონანი ქირამისნი მოართმიდეს ოქროსა სოლომონს სოფერით და ძელსა ნაძჳსასა ანთრაკსა პატიოსანსა.
11 | გააკეთა მეფემ სანდალოზისგან საფეხურები უფლის სახლისათვის და სამეფო სახლისათვის. ებნები და ქნარები მგალობელთათვის. ამის მსგავსი მანამდე არასდროს უნახავთ იუდას ქვეყანაში. | 11 | და ქმნა მეფემან ძელითა ნაძჳსათა აღსავალი იგი სახლისა უფლისაჲ და სახლისა სამეფოსა ქნარები, ებნები გალობათა. და არასადა ხილულ იყო ეგევითარი ძელი, უპირატეს ქუეყანასა იუდასა.
12 | მისცა მეფე სოლომონმა საბას დედოფალს ყველაფერი მისთვის სასურველი, რაც კი მან ითხოვა, იმაზე მეტი, რაც თვითონ მოართვა მეფეს. უკან გაბრუნდა და წავიდა თავის ქვეყანაში თავის მორჩილებთბ ერთად. | 12 | და სოლომონ მეფემან მისცა დედოფალსა მას საბასა ყოველი, რაცა უნდა მას, და რომელი ითხოა თჳნიერ მისა, რომელი მოართვა მან სოლომონ მეფესა. და მიიქცა და წარვიდა ქუეყანად თჳსა.
13 | ექვსას სამოცდა ექვსი ქანქარი ოქრო შემოსდიოდა სოლომონს ყოველწლიურად. | 13 | და იყო სასწორი ოქროსა, რომელსა მოართმიდეს სოლომონს წელიწადსა ერთსა, ექუსას სამეოცდაექუსი ტალანტი ოქრო.
14 | იმის გარდა, რა ოქრო-ვერცხლიც მოგზაურებს, ვაჭრებს, არაბთა მეფეებს და მხარეთა გამგებლებს შემოჰქონდათ. | 14 | გარნა კაცთა მათ განწესებულთა და ვაჭართა, რომელთა დამოაქუნდა ოქრო და ვეცხლი მეფისა სოლომონისა.
15 | გააკეთა მეფე სოლომონმა ორასი დელამფარი ნაჭედი ოქროსაგან. ექვსასი შეკელი ოქრო დაიხარჯა თითოეულ დელამფარზე. | 15 | და ქმნა მეფემან სოლომონ ორასი ფარი ჭედილი ოქროსა, ექუსასი დრაკანი წმიდა იყო ერთსა მას ფარსა
16 | გააკეთა სამასი ფარი ნაჭედი ოქროსაგან, სამასი შეკელი ოქრო დაიხარჯა თითოეულ ფარზე. დააწყო ისინი მეფემ ლიბანის მაღნარის სახლში. | 16 | და სამასი ლახუარი ჭედილი ოქროსა, სამასი დრაკანი ერთსა მას ლახუარსა ზედა, ეგრეთვე თჳთეულთა მათ და მისცა იგი მეფემან მაღნარისა ლიბანისა.
17 | გააკეთა მეფემ სპილოს ძვლისაგან დიდი ტახტი და ხალასი ოქროთი დაფერა. | 17 | და ქმნა მეფემან საყდარი პილოსძუალისა შუათა დიდი და შემოსა იგი ოქროთა რჩეულითა.
18 | ექვსი საფეხური ჰქონდა ტახტს, ოქროს ფეხსადგამი ჰქონდა ტახტს მიდგმული, საჯდომის ორსავე მხარეს სანიდაყვეები ჰქონდა, ხოლო სანიდაკვეებს თითო ლომი ედგა გვერდით. | 18 | ექუს აღსავალ იყო საყდარსა მას შემტკიცებულ ოქროთა, და იყუნეს იდაყუნი იმიერ და ამიერ, და საყდარსა მას საჯდომელისასა და ორნი ლომნი მდგომარენი იდაყუთა მათ თანა.
19 | ექვს საფეხურზე, აქეთ-იქით, სხვა თორმეტი ლომი იდგა. | 19 | და ათორმეტნი ლომნი დგეს ექუსთა მათ აღსავალთა იმიერ და ამიერ და არასადა იქმნა ესრეთ ყოველსა სამეფოსა.
20 | მეფე სოლომონის ყველა სასმისი ოქროსი იყო, ყველა ჭურჭელი ლიბანის მაღნარის სახლში რჩეული იყო. ვერცხლი და სპილენძი არაფრად მიაჩნდათ სოლომონის დროს, | 20 | და ყოველი ჭურჭელი სოლომონისა იყო ოქროსაგან, და ყოველი ჭურჭელი სახლისა მის მაღნარისა ლიბანისა იყო ოქრო ხვეწილ, არად შერაცხილ იყო ვეცხლი დღეთა სოლომონისათა.
21 | რადგან მეფის ხომალდები ხურამის მორჩილებთან ერთად თარშიშში დადიოდნენ. თარშიშული ხომალდები სამ წელიწადში ერთხელ მოდიოდნენ და მოჰქონდათ ოქრო-ვერცხლი, სპილოს ძვალი, მოჰყავდათ ყაფუზუნები და ფარშევანგები. | 21 | რამეთუ ნავი სოლომონისი მეფისა წარვიდოდა თარშით მონათა თანა ქირამისთა, ერთგზის სამსა წელსა მოვიდოდა ნავი თარშად მეფისა სოლომონისი სავსე ოქროთა, და ვეცხლითა, და შუათა პილოსათა, ყაპუზუნათა და ფარშამანგებითა.
22 | განდიდდა მეფე სოლომონი ქვეყნის ყველა მეფეზე მეტად თავისი სიმდიდრითა და სიბრძნით. | 22 | და განდიდნა მეფე სოლომონ უფროს ყოველთა მეფეთა სიმდიდრითა და სიბრძნითა.
23 | ამქვეყნად ყველა მეფე ესწრაფოდა სოლომონის ნახვას, რომ მოესმინა მისი სიბრძნე, რომელიც გულში ჩაუდო ღმერთმა. | 23 | და ყოველნი მეფენი ქუეყანისანი ეძიებდეს პირსა სოლომონისსა სმენად სიბრძნისა მისისა, რომელი მოსცა ღმერთმან გულსა მისსა.
24 | ყველას თავისი ძღვენი მოჰქონდა: ოქროსა და ვერცხლის ჭურჭელი, შესამოსელი, საჭურველი, ნელსაცხებლები, ცხენები და ჯორები, ასე იყო ყოველწლიურად. | 24 | და მათ მოაქუნდა კაცად-კაცადსა ძღუენი თჳსი: ჭურჭელი ოქროსა და ვეცხლისა, და სამოსელი, შტახსი, და სულნელი საკუმეველი, ცხენები, და ჯორები წელიწადითი და წელიწადად.
25 | სოლომონს ოთხი ათასი თავლა ჰქონდა, ჰყავდა ეტლები და თორმეტი ათასი ცხენოსანი. განალაგა ისინი ეტლების სადგომ ქალაქებში და იერუსალიმში, თავისთან. | 25 | და იყო სოლომონისი ორმეოცი ათასი ჴდალი ეტლებისა და ათორმეტი ათასი ახტა საჴედარი და დაადგინნა იგინი ქალაქებსა საეტლოსა და მეფისა თანა სოლომონისა იერუსალჱმს.
26 | მისი ხელისუფლება ვრცელდებოდა ყველა მეფეზე ევფრატიდან ფილისტიმელთა ქვეყნამდე და ეგვიპტის საზღვრებამდე. | 26 | და იყო იგი მთავარ ყოველთა ზედა მეფეთა მდინარითგან ევფრატით ვიდრე ქუეყანადმდე უცხოთესლთა, ვიდრე საზღვრამდე ეგჳპტისა.
27 | ვერცხლი ქვებს გაუთანაბრა მეფემ იერუსალიმში, ხალო კედარი სიკომორის ხეს, დაბლობში რომ იზრდება. | 27 | და მოსცა მეფემან ოქრო და ვეცხლი, ვითარცა თქუა, იერუსალჱმდ და ნაძჳ, ვითარცა ლეღუსულელი ველისა სიმრავლედ,
28 | სოლომონის ცხენები ეგვიპტიდან და ყველა ქვეყნიდან იყო მოყვანილი. | 28 | გამოსლვა ცხენებისა ეგჳპტით სოლომონისა და ყოვლისაგან ქუეყანისა.
29 | სოლომონის დანარჩენი ამბები - პირველნი და უკანასკნელნი სწერია ნათან წინასწარმეტყველის მატიანეში, ახია შილონელის წინასწარმეტყველებაში, იეყდო მისნის ხილვაში, იერობოამ ნაბატის ძეს რომ შეეხება. | 29 | და ნეშტნი სიტყუათა სოლომონისთა პირველნი და უკუანასკნელნი, აჰა ესერა, წერილ არიან სიტყუათა ნათან წინაწარმეტყუელისათა და სიტყუათა აქია სელონელისათა და ხილვათა იოელ მხილველისათა იერობოამისა ნაბატისთჳს.
30 | იმეფა სოლომონმა იერუსალიმში მთელს ისრაელზე ორმოცი წელი. | 30 | და მეფობდა სოლომონ ყოველსა ზედა ისრაჱლსა ორმეოც წელ.
31 | განისვენა სოლომონმა თავის მამა-პაპასთან და დამარხეს დავითის, მამამისის ქალაქში. მის ნაცვლად მისი ძე რობოამი გამეფდა. | 31 | და მოკუდა სოლომონ და დაფლეს იგი ქალაქსა დავითის, მამისა მისისასა. და მეფობდა რობოამ, ძე მისი, მის წილ.


† www.orthodoxy.ge † ძველი აღთქმა - მეორე ნეშტთა (თავი 10)

მეორე ნეშტთა

თავი მეათე

ახალი ქართულით ძველი ქართულით
1 | წავიდა შექემში რობოამი, რადგან შექემში იყო მისული მთელი ისრაელი მის გასამეფებლად. | 1 | და მოვიდა რობოამ სჳქემად, რამეთუ სჳქემად მოვიდოდა ყოველი ისრაჱლი მეფობად მისა.
2 | როცა ეს ამბავი შეიტყო, იერობოამ ნაბატის ძემ, რომელიც ეგვიპტეში იმყოფებოდა, სადაც სოლომონ მეფისგან იყო გაქცეული, ეგვიპტიდან გამობრუნდა იერობოამი. | 2 | და იყო, ვითარცა ესმა იორობოამს, ძესა ნაბატისასა, რომელი-იგი იყო ეგჳპტეს, ოდეს იგი ივლტოდა პირისაგან სოლომონისა მეფისა. და იყო იორობომ ეგჳპტესა და მოიქცა იორობომ ეგჳპტით.
3 | შეუთვალეს და დაიბარეს იგი. მოვიდა იერობოამი და მთელი ისრაელი და ასე უთხრეს რობოამს: | 3 | რამეთუ მიავლინეს და მოიყვანეს იგი, და მოვიდა იორობომ და ყოველი კრებული ისრაჱლისა მეფისა რობოამისა და ეტყოდეს:
4 | უღელი დაგვიმძიმა მამაშენმა. ახლა შეგვიმსუბუქე ეს ძნელი სამუშაო და მძიმე უღელი, მამაშენმა რომ დაგვადო, და დაგემორჩილებით. | 4 | მამამან შენმან დაამძიმა უღელი ჩუენ ზედა. და აწ შენ შეგჳნდევ მონებისა მისგან ფიცხელისა მამისა შენისა და უღლისა მისგან მძიმისა მისისა, რომელი დაგვდვა ჩუენ ზედა, და გმონებდეთ შენ.
5 | მიუგო მათ: წადით და სამი დღის მერე მოდით ჩემთან. წავიდა ხალხი. | 5 | და ჰრქუა მათ რობოამ: წარვედით სამ დღემდე და მოვედით ჩემდა და წარვიდა ერი იგი.
6 | რჩევა ჰკითხა მეფე რობოამმა უხუცესებს, რომელნიც მამამისს, სოლომონს ახლდნენ მის სიცოცხლეში, და უთხრა: როგორ მირჩევთ, რა პასუხი გავცე ამ ხალხს? | 6 | და შეკრიბნა რობოამ მოხუცებულნი, რომელნი დგეს წინაშე სოლომონისა, მამისა მისისა, ცხორებასა მისსა და ჰრქუა მათ: ვითარ გნებავს თქუენ, რა სიტყუა მიუგო ერსა ამას?
7 | ასე უთხრეს: თუ კეთილი იქნები ამ ხალხისთვის, აამებ მათ, კეთილ სიტყვებს ეტყვი, მაშინ სამუდამოდ შენი მორჩილნი იქნებიან. | 7 | და იგინი ეტყოდეს მას და ჰრქუეს: უკეთუ დღეს ექმნე სახიერ ერსა ამას და სათნო-იყო და ეტყოდი მათ სიტყუათა კეთილთა, იყუნენ შენდა მონა ყოველთა დღეთა.
8 | არ დაუგდო ყური უხუცესების რჩევას, რაც ურჩიეს, და ჰკითხა რჩევა მოყმეთ, რომლებიც მასთან იყვნენ შეზრდილნი და ემსახურებოდნენ. | 8 | დაუტევა რობოამ ზრახვა იგი მოხუცებულთა, რომელთა-იგი აზრახეს მას კეთილად, და აზრახა ყრმათა, რომელნი აღზრდილ იყუნეს მის თანა, რომელნი-იგი დგეს მის წინაშე.
9 | უთხრა მათ: რას მირჩევთ, რა პასუხი გავცე მაგ ხალხს, რომ მეუბნებიან, შეგვიმსუბუქეო მამაშენის დადებული უღელი? | 9 | და ჰრქუა მათ: რა გნებავს თქუენ? მიუგო სიტყუა ერსა მას, რომელნი მეტყოდეს მე, და მრქუეს: შენ გჳლხინე უღლისა ამისგან, რომელი დაგვდვა მამამან შენმან.
10 | ელაპარაკნენ მოყმენი, მასთან როშ იყვნენ შეზრდილნი, და ურჩიეს: ასე უთხარი იმ ხალხს, რომელიც გეუბნება, უღელი დაგვიმძიმა მამაშენმა და შენ კი უნდა შეგვიმსუბუქო, ასე უთხარი მათ: მამაჩემის წელზე მსხვილია-თქო ჩემი ნეკათითი. | 10 | და ეტყოდეს ყრმანი იგი მის თანა აღზრდილნი: ესრეთ ეტყოდე ერსა მას, რომელნი გეტყოდეს შენ და თქუეს: მამამან შენმან დაგჳმძიმა უღელი ჩუენ ზედა, და შენ აღგჳმცირე ჩუენ, და აწ, ესერა, არქუ მათ: მცირე თითი ჩემი უმსხო არს წელთა მამისა ჩემისათა.
11 | ხომ დაგადგათ მამაჩემმა მძიმე უღელი, მე კი უფრო დაგიმძიმებთ უღელს! ხომ შოლტებით გსჯიდათ მამაჩემი, მე მორიელებით დაგსჯით! | 11 | და აწ, მამამან ჩემმან გსწავლნა თქუენ უღლითა მძიმითა, და მე დაგირთო უღელსა თქუენსა. მამამან ჩემმან გსწავლნა თქუენ კუერთხითა, ხოლო მე გსწავლნე თქუენ ღრიაკალითა.
12 | მოვიდნენ იერობოამი და მთელი ხალხი მესამე დღეს რობოამთან, როგორც ნაბრძანები ჰქონდა მეფეს, სამი დღის შემდეგ მოდითო ჩემთან. | 12 | და მოვიდა იორობოამ და ყოველი იგი ერი რობოამისა მესამესა დღესა, ვითარცა-იგი ეტყოდა მათ მეფე, რამეთუ არქუა, ვითარმედ: მოდით ჩემდა მესამესა დღესა.
13 | მკაცრად უპასუხა მეფემ ხალხს, ყური არ ათხოვა მეფე რობოამმა უხუცესთა რჩევას. | 13 | მიუგო და ჰრქუა მათ მეფემან ფიცხლად და დაუტევა რობოამ მეფემან ზრახვა იგი მოხუცებულთა.
14 | მოყმეთა რჩევისამებრ ელაპარაკა და უთხრა მათ: ხომ დაგიმძიმათ მამაჩემმა უღელი, მე კიდევ უფრო დაგიმძიმებთ! ხომ შოლტებით გსჯიდათ მამაჩემი, მე მორიელებით დაგსჯით! | 14 | და ეტყოდა მათ ზრახვისა მისებრ ჭაბუკთასა, და ჰრქუა მათ: მამამან ჩემმან დაამძიმა უღელი თქუენი და მე დაგირთო მას ზედან; მამამან ჩემმან გსწავლნა თქუენ კუერთხითა და მე გსწავლნე თქუენ ღრიაკალითა.
15 | არ შეიწყნარა მეფემ ხალხის სათხოვარი, რადგან ასეთი იყო ღვთის ნება, რათა აღსრულებულიყო უფლის სიტყვა, რაც ნათქვამი ჰქონდა იერობოამ ნაბატის ძისათვის, ახია სილოამელის პირით. | 15 | და არა ისმინა მეფემან ერისა მის, რამეთუ ღმრთისა მიერ იყო გარდაქცევა იგი, ვითარცა თქუა და დაამტკიცა იგი უფალმან სიტყუაჲ თჳსი, რომელსა იტყოდა ჴელითა აქია სელონელისითა რობოამისთჳს, ძისა ნაბატისა, და ყოვლისა ისრაჱლისა.
16 | როცა დაინახა მთელმა ისრაელმა, რომ არ უსმინა მათ მეფემ, მაშინ სიტყვა შეუბრუნა ხალხმა მეფეს და უთხრა: რა წილი გვიდევს დავითიში? რა მემკვიდრეობა გვაქვს იესეს ძისაგან? თქვენ-თქვენი კარვებისაკენ, ისრაელო! ახლა შენ მიხედე შენ სახლს, დავით! და წავიდ-წამოვიდა თავ-თავის კარვებში ისრაელი. | 16 | რამეთუ არა ისმინა მათი მეფემან და მიუგო ერმან მეფესა და ჰრქუა: არა არს ნაწილი ჩუენი დავითის თანა და არცა სამკჳდრებელი ძისა თანა იესესთა, წარვედ საყოფელად შენდა, ისრაჱლ, აწ, იხილე სახლი შენი, დავით, და წარვიდა ყოველი ისრაჱლი სამკჳდრებელსა მათსა,
17 | მხოლოდ იუდას ქალაქებში მცხოვრებ ისრაელიანებზე შერჩა მეფობა რობოამს. | 17 | კაცნი ისრაჱლისნი ნეშტნი ქალაქებსა იუდასა საყოფლად თჳსა და მეფედ დაიდგინეს თავისა თჳსისა იერობოამ, ძე ნაბატისი.
18 | გაგზავნა მეფე რობოამმა ადორამი, ხარკის ამკრეფთა უფროსი, მაგრამ ქვებით ჩაქოლეს ისრაელიანებმა და მოკვდა იგი. მაშინ სასწრაფოდ შეხტა მეფე რობოამი ეტლზე და იერუსალიმში გაიქცა. | 18 | და წარავლინნა რობოამ მეფემან ადონირამ, რომელი იყო ხარკსა ზედა, და ქვა დაკრიბეს მას ძეთა ისრაჱლისათა და მოკუდა და რობოამ მეფე მიიქცა და აღდგა ეტლთა თჳსთა და ივლტოდა იერუსალჱმდ.
19 | განუდგა ისრაელი დავითის სახლს და ასეა ეს დღემდე. | 19 | და შეურაცხ-ყვეს ძეთა ისრაჱლისათა სახლი დავითისი ვიდრე აქა დღედმდე.


† www.orthodoxy.ge † ძველი აღთქმა - მეორე ნეშტთა (თავი 11)

მეორე ნეშტთა

თავი მეთერთმეტე

ახალი ქართულით ძველი ქართულით
1 | მოვიდა რობოამი იერუსალიმში და შეჰყარა იუდასა და ბენიამინის მთელი სახლი - ასოთხმოცი ათასი რჩეული მეომარი, რათა შებრძოლებოდნენ ისრაელს და მეფობა დაებრუნებინათ რობოამისთვის. | 1 | და შევიდა რობოამ იერუსალჱმდ და შეკრიბა ყოველი იუდა და ბენიამენი ასდაოთხმოცი ათასი ჭაბუკი, რომელი ჰყოფდა ბრძოლასა და ჰბრძოდა ისრაჱლსა მოქცევად მეფობისა თჳსისა.
2 | გამოეცხადა ღვთის სიტყვა შემაყიას, ღვთისკაცს: | 2 | და იყო სიტყუაჲ უფლისაჲ სამეას მიმართ, კაცისა ღმრთისა, ჰრქუა:
3 | ასე უთხარი რობოამ სოლომონის ძეს, იუდას მეფეს, მთელ ისრაელს და იუდასა და ბენიამინის მთელ სახლს: | 3 | არქუ რობოამს, ძესა სოლომონისასა, ყოველსა იუდასა და ბენიამენს.
4 | ასე ამბობს-თქო უფალი: ნუ გახვალთ საბრძოლველად თქვენს ძმებთან! თავ-თავის სახლში გაბრუნდეს ყველა, რადგან ჩემი ნებით მოხდა ეს ამბავი. ისმინეს უფლის სიტყვა და იერობოამთან საომრად გასულნი უკან გაბრუნდნენ. | 4 | ამას იტყჳს უფალი: არა აღხჳდეთ და არცა ბრძოდეთ, და არცა ძმათა თქუენთა თანამიიქეცინ კაცად-კაცადი საყოფლად თჳსა, რამეთუ ჩემ მიერ იყო სიტყუაჲ ესე. და ისმინეს სიტყუაჲ უფლისაჲ და მოიქცეს და არღარა აღვიდეს ბრძოლად იერობოამისა.
5 | რობოამი იერუსალიმში ცხოვრობდა და ციხე-სიმაგრეებად აქცია ქალაქები იუდაში. | 5 | და დაემკჳდრა რობოამ იერუსალჱმს და აღაშენა ქალაქები ზღუდოანი ჰურიასტანს.
6 | მან ააშენა: ბეთლემი, ყეტამი, თეკოაყი, | 6 | და აღაშენა ბეთლემი, და ეტანი, და თეკუა,
7 | ბეთ-ცური, სოქო, ყადულამი, | 7 | და ბეთსური, და სოქოთი, და ოდოლამი, და გეთი, და მარისანი, და ზიბი,
8 | გათი, მარეშა, ზიფი, | 8 |
9 | ადორაიმი, ლაქიში, ყაზეკა, | 9 | და ადორაიმი, და ლაქისი, და აზეკა,
10 | ცარყა, აიალონი, ხებრონი - გამაგრებული ქალაქები, იუდასა და ბენიამინს რომ ეკუთვნოდა. | 10 | და ასარა, და იოლონი, და ქებრონი, რომელი არს იუდასი და ბენიამინისი, ქალაქნი ზღუდოვანნი.
11 | გაამაგრა ეს ციხე-სიმაგრეები, ჩააყენა მათში წინამძღოლნი და მისცა სურსათ-სანოვაგის, ზეთისა და ღვინის მარაგი. | 11 | და განაძლიერნა იგინი ზღუდებითა, და დაადგინნა მუნ მთავარნი, და დადვა უნჯი საზრდელთა, ზეთი, და ღჳნოჲ
12 | ყველა ქალაქს ფარ-შუბები ჩამოურიგა და ძლიერ გაამაგრა. მის ხელში იყო იუდა და ბენიამინი. | 12 | ქალაქად-ქალაქად, და ფარი და ლახვარი, და განაძლიერნა იგინი მრავლად და ფრიად. და იყუნეს იგინი იუდასა და ბენიამენისა,
13 | მღვდლები და ლევიანები, ვინც კი იყო მთელს ისრაილში, თავ-თავიანთი საზღვრებიდან შეუდგნენ მას. | 13 | და ლევიტელნი და მღდელნი, რომელნი იყუნეს ყოველსა შორის ისრაჱლსა, შეკრბეს რობოამისა ყოველთაგან საზღვართა, რამეთუ დაუტევეს ლევიტელთა საყოფლები სამკჳდრებელისა თჳსისა და მოუჴდეს იგინი იუდასა იერუსალჱმდ,
14 | ვინაიდან ტოვებდნენ ლევიანები თავიანთ სანახებს, სამფლობელოებს და მიდიოდნენ იუდაში და იერუსალიმში, რადგან იერობოამი და მისი ძენი უშლიდნენ მათ უფლის მღვდლობას. | 14 | რამეთუ გამოასხნა იგინი იორობოამ და ძეთა მისთა, რათა არა ჰმსახურებდენ უფალსა.
15 | დაიყენა მღვდლები გორაკებისთვის, ციკნებისთვის და ხბორებისთვის, თვითონ რომ გააკეთა. | 15 | და დაადგინნა თავისა თჳსისა ქურუმნი მაღალთანი და კერპთანი და ამაოთანი და ჴბოთანი, რომელ ქმნნა იორობუამ.
16 | მათ მიჰყვნენ ისრაელის ყველა ტომიდან, ვინც გულით ეძებდა უფალს, ისრაელის ღმერთს. ისინი მოვიდნენ, რომ მსხვერპლი შეეწირათ უფლისთვის, თავიანთი მამა-პაპის ღმერთისთვის. | 16 | და გამოასხნა იგინი ტომთაგან ისრაჱლისათა, რომელთა მოსცნეს გულნი მათნი გამოძიებად უფლისა ღმრთისა ისრაჱლისა, და მოვიდეს იერუსალჱმდ შეწირვად მსხუერპლისა უფლისა ღმრთისა მამათა მათთასა.
17 | გაამაგრეს იუდას სამეფო და სამ წელიწადს მხარს უჭერდნენ რობოამს, სოლომონის ძეს, რადგან ამ სამ წელს დადიოდა დავითისა და სოლომონის გზით. | 17 | და განაძლიერეს მეფობაჲ იუდასი და განძლიერდა რობოამ, ძე სოლომონისა, სამ წელ, რამეთუ ვიდოდა იგი გზათა დავითისათა და სოლომონისათა სამ წელ.
18 | რობოამმა ცოლად შეირთო მახალათი, იერიმოთ დავითის ძის ასული და აბიხაილი, ელიაბ იესეს ძის ასული. | 18 | და მოიყვანნა რობოამ თავისა თჳსისა ცოლად მოლათ, ასული იერიამუთისი, ძისა დავითისი და აბიათა, ასული ელიაბისი, იესესისა.
19 | უშვა მას ვაჟები: იეყუში, შემარია და ზაჰამი. | 19 | და უშვნა მას ძენი: იაუთ და სამარია და ზოლამ.
20 | ამის შემდეგ შეირთო მაყაქა, აბესალომის ასული. უშვა მას: აბია, ყათაი, ზიზა, შელომითი. | 20 | და ამისა შემდგომად შეირთო მან მააქა, ასული აბესალომისი, და უშვა მას: აბია, და იეთი, და ზიზა, და სალემოთ.
21 | რობოამს ყველა თავის ცოლზე და ხარჭაზე მეტად უყვარდა რეხაბყამი, სოლომონის ასული. რადგან თვრამეტი ცოლი და სამოცი ხარჭა ჰყავდა, შეეძინა ოცდარვა ვაჟი და სამოცი ქალი. | 21 | და შეიყუარა რობოამ მაქა, ასული აბესალომისი, უფროს ყოველთა ცოლთა მისთა და ხარჭთა მისთა, რამეთუ ცოლნი ესხნეს ათურამეტ და ხარჭნი სამეოც. და ესხნეს ძენი ოცდარვა და ასულები სამეოც.
22 | დააყენა უფროსად რობოამმა აბია, მაყაქას ვაჟი, წინამძღოლად თავის ძმებში, რადგან მისი გამეფება ეწადა. | 22 | და დაადგინნა რობოამ მთავრად აბია, ძე მააქაისი, წინამძღურად ძმათა მისთა, რამეთუ მეფობა გულსა ედვა მისი.
23 | გონივრულად მოიქცა და ყველა თავისი შვილი იუდასა და ბენიამინის ყველა კუთხეში და ყველა გამაგრებულ ქალაქში ჩაასახლა. უხვად მისცა სარჩო და უთხოვა მრავალი ცოლი. | 23 | და აღორძინდა უმეტეს ყოველთა ძეთა მისთა ყოველთა შორის საზღვართა იუდასთა, ბენიამენისათა და ქალაქთა ძლიერთა და დადვა მათ შინა უნჯნი მრავალი ფრიად და ითხოვა მრავალი ცოლები.


† www.orthodoxy.ge † ძველი აღთქმა - მეორე ნეშტთა (თავი 12)

მეორე ნეშტთა

თავი მეთორმეტე

ახალი ქართულით ძველი ქართულით
1 | როცა გამტკიცდა რობოამის მეფობა და გაძლიერდა, მაშინ მიატოვა მან უფლის რჯული და მასთან ერთად მთელმა ისრაელმა. | 1 | და იყო, ვითარცა განემზადა მეფობა რობოამისი და განმტკიცნა მაშინ. და დაუტევნა მცნებანი უფლისა ღმრთისანი და ყოველმან ისრაჱლმან მის თანა.
2 | რობოამის მეფობის მეხუთე წელს მოუხდა შიშაკი, ეგვიპტის მეფე, იერუსალიმს, რადგან შესცოდეს უფალს. | 2 | და იყო მეხუთესა წელსა მეფობასა რობოამისა, აღმოვიდა სუსაკიმ, მეფე ეგჳპტისა, იერუსალჱმდ, რამეთუ შესცოდეს წინაშე უფლისა,
3 | ათას ორასი ეტლით, სამოცი ათასი მხედრით, მათან ერთად ურიცხვი ხალხი მოვიდა ეგვიპტიდან - ლიბიელები, სუქიელები, ქუშელები. | 3 | ათას ორასითა ეტლითა და სამეოც ათასითა მჴედრითა. და არა იყო რიცხჳ სიმრავლისა მკჳრცხლისა, რომელი აღმოვიდოდა მის თანა ეგჳპტით და ლივიბიათ ტროგლოდჳტელნი და ეთიოპელნი.
4 | აიღო იუდას გამაგრებული ქალაქები და იერუსალიმს მიადგა. | 4 | და დაიპყრეს ქალაქები ძლიერი, რომელნი იყუნეს იუდასნი და მოვიდეს იერუსალჱმდ.
5 | მაშინ წინასწარმეტყველი შემაყია მივიდა რობოამთან და შიშაკს გარიდებულ, იერუსალიმში თავშეყრილ იუდას მთავრებთან, და უთხრა მათ: ასე ამბობს უფალი: რაკი თქვენ მიმატოვეთ, ახლა მეც მიგატოვებთ შიშაკის ხელში. | 5 | და სამეა წინაწარმეტყუელი მოვიდა რობოამისა და მთავართა იუდასთა, რომელნი შეკრებილ იყუნეს იერუსალიმს პირისაგან სუსაკისა და ჰრქუა მათ: ესრე იტყჳს უფალი: თქუენ მიტევეთ მე და მე დაგიტევენ თქუენ ჴელთა შინა სუსაკიმისთა.
6 | დამორჩილდნენ ისრაელის მთავრები და მეფე, თქვეს: მართალია უფალი. | 6 | და არცხჳნა მთავართა მათ ისრაჱლისათა და მეფისა, და თქუეს: მართალ არს ღმერთი.
7 | როცა დაინახა უფალმა, რომ დამორჩილდნენ, გამოეცხადა უფლის სიტყვა შემაყიას და უთხრა: დამმორჩილდნენ ისინი, აღარ მოვსპობ, სულ მალე გამოვიხსნი და აღარ დაატყდება იერუსალიმს ჩემი რისხვა შიშაკის ხელით. | 7 | და იხილა უფალმან, რამეთუ შეიკდიმეს. მაშინ იყო სიტყუაჲ უფლისაჲ სამეასა მიმართ და თქუა: ამისთჳს, რამეთუ შეიკდიმეს, არა განვრყუნე იგინი და მივსცე მათ, ვითარცა მცირედ რაოდენმე საცხორებელად და არა წთოდის გულისწყრომა ჩემი იერუსალიმსა ზედა,
8 | მაგრამ მისი ყმები გახდებიან, რათა იცოდნენ როგორია ჩემი ყმობა და ამქვეყნიური მეფეების ყმობა. | 8 | რამეთუ იყუნეს იგინი მონა და ცნან მონებაჲ ჩემი და მონებაჲ მეფეთა ქუეყანისათა.
9 | მიუხდა შიშაკი, ეგვიპტის მეფე, იერუსალიმს და წაიღო უფლის სახლისა და სამეფო სახლის განძეულობა, ყველაფერი წაიღო. წაიღო ოქროს ფარებიც, სოლომონმა რომ გააკეთა. | 9 | და აღმოვიდა სოსაკიმ, მეფე ეგჳპტისა, და წარიღო სუსაკიმ ფარებიცა იგი ოქროსა და ლახურები, რომელ ქმნნა სოლომონ.
10 | დაამზადა მეფე რობოამმა მათ ნაცვლად სპილენძის ფარები და ჩააბარა მცველთა უფროსებს, რომელნიც სამეფო სახლის შესასვლელს დარაჯობდნენ. | 10 | და ქმნა რობოამ ფარები და ლახურები რვალისა მათ წილ, და დაადგინნა მათ ზედა სუსაკიმ და მთავარნი იგი თანამცორვალთანი, რომელნი სცვიდეს ბჭეთა მეფისათა.
11 | ყოველთვის, როცა მეფე უფლის სახლში შედიოდა, მცველებს მოჰქონდათ ისინი, და მერე ისევ აბრუნებდნენ მცველების ოთახში. | 11 | და იქმნებოდიან შესლვასა მას მეფისასა სახლსა უფლისასა, შევიდიან მცველნი იგი მის თანა და თანამცორველნი და მოიქციან შემთხუევად და მიგებებად თანამცორველთა მათ სხუათა.
12 | რაკი დამორჩილდა, გაბრუნდა უფლის რისხვა მისგან და საბოლოოდ აღარ დაიღუპა. იუდაშიც კარგი ამბები იყო. | 12 | და ვითარცა-იგი შეიკდიმეს მათ, გარემიიქცა მათგან რისხვა უფლისაჲ, რათა არა განირყუნენ იგინი სრულიად, რამეთუ იუდასცა შორის იყუნეს სიტყუანი კეთილნი.
13 | გამტკიცდა მეფე რობოამი იერუსალიმში და მეფობდა. ორმოცდაერთი წლის იყო რობოამი, რომ გამეფდა, და ჩვიდმეტ წელიწადს იმეფა იერუსალიმში, ქალაქში, რომელიც უფალმა თავისი სახელის სამკვიდრებლად ამოარჩია ისრაელის ყველა ტომში. დედამისს ერქვა ნაყამა ყამონელი. | 13 | და განძლიერდა რობოამ, მეუფებდა იერუსალჱმს. ორმეოცდაერთისა წლისა იყო რობოამ მეფობასა მისსა და ათჩჳდმეტ წელ მეფობდა იერუსალჱმს, ქალაქსა, რომელი გამოირჩია უფალმან სახელის-დებად სახელი მისი მუნ ყოველთაგან ტომთა ისრაჱლისათა, და იყო სახელი დედისა რობოამისი ნოომა ამანიტელი
14 | ბოროტებას ჩადიოდა, რადგან მთელი გულმოდგინებით არ ეძებდა უფალს. | 14 | და ქმნა ბოროტი, რამეთუ არა წარემართა გული მისი გამოძიებად უფლისა.
15 | რობოამის პირველი და უკანასკნელი ამბები ჩაწერილია წინასწარმეტყველ შემაყიასა და ყიდო მხილველის მატიანეში, საგვარტომო ნუსხის მიხედვით. გამუდმებული ომი იყო რობოამსა და იერობოამს შორის. | 15 | და სიტყუანი რობოამისნი პირველნი და უკუანაისკნელნი ანუ არა, აჰა ესერა, წერილ არიან სიტყუათა შინა სამეას წინაწარმეტყუელისათა და ადდოს მხილველისათა და საქმენი მისნი, ვითარ-იგი ჰბრძოდა რობოამ იორობოამს ყოველთა დღეთა მეფობდა.
16 | განისვენა რობოამმა თავის მამა-პაპასთან და დამარხეს დავითის ქალაქში. მის ნაცვლად აბია, მისი ძე გამეფდა. | 16 | და მოკუდა რობოამ და დაეფლა მამათა თჳსთა თანა ქალაქსა დავითისსა. და მეფობდა აბია, ძე მისი, მის წილ.


† www.orthodoxy.ge † ძველი აღთქმა - მეორე ნეშტთა (თავი 13)

მეორე ნეშტთა

თავი მეცამეტე

ახალი ქართულით ძველი ქართულით
1 | იერობოამის მეფობის მეთვრამეტე წელს აბია გამეფდა იუდაზე. | 1 | და მეათვრამეტესა წელსა მეფობისა იორობოამისა მეფობდა აბია იუდასა ზედა.
2 | სამ წელიწადს მეფობდა იერუსალიმში. დედამისი იყო მიქაიაჰუ, აბესალომის ასული, გიბყადან. ომი იყო ამტყდარი აბიასა და იერობოამს შორის. | 2 | სამ წელ მეფობდა იერუსალჱმს ზედა. სახელი დედისა მისისა მააქა, ასული აბესალომისი, გაბაონით და ბრძოლა იყო შორის აბიასა და შორის იორობოამისი.
3 | აბიამ ომში მამაც მებრძოლთაგან ოთხასი ათასი რჩეული ვაჟკაცი გამოიყვანა. იერობოამი კი მათ წინააღმდეგ საომრად რვაასი ათასი რჩეული და მამაცი მეომრით გამოვიდა. | 3 | და ეწყო აბია ბრძოლად ძალითა მბრძოლთა ძლიერთა ოთხას ათასითა კაცითა ძლიერითა და იორობოამ ეწყო მას რვაასი ათასითა ძლიერითა მბრძოლითა ძალითა.
4 | დადგა აბია ცემარაიმის მთაზე, ეფრემის მთებში რომაა, და თქვა: მისმინეთ, იერობიაამ და მთელო ისრაელო! | 4 | და აღდგა აბია მთისა მისგან სომორონისა, რომელ არს მთასა ეფრემისასა, და თქუა: ისმინეთ იორობოამ და ყოველმან ისრაჱლმან.
5 | განა არ იცით, რომ უფალმა, ისრაელის ღმერთმა, დავითსა და მის ძეებს მარილის აღთქმით მისცა მეფობა ისრაელზე სამარადჟამოდ? | 5 | არა ჯერ-იყო თქუენდა ცნობად, რამეთუ უფალმან ღმერთმან ისრაჱლისამან მოგცნა თქუენ ზედა მეფედ და ზედა ისრაჱლსა უკუნისამდე დავით და ძენი მისნი აღთქმით.
6 | მაინც აღსდგა იერობოამ ნაბატის ძე, სოლომონ დავითის ძის მორჩილი, და გაილაშქრა თავისი ბატონის წინააღმდეგ. | 6 | და აღდგა იორობოამ, ძე ნაბატისი, მონა სოლომონისი, ძისა დავითისი, და განდგა უფლისაგან თჳსისა.
7 | შემოიკრიბა თავის ირგვლივ უღირსი, უგვანი ხალხი, და სძლიეს რობოამ სოლომონის ძეს. რობოამი ყმაწვილი იყო და გულმხდალი, ამიტომ ვერ გაუძლო მათ. | 7 | და შეკრბეს მის თანა კაცნი ბილწნი, ძენი უსჯულოებისანი, და აღდგომილ არს რობოამის ზედა, ძისა სოლომონისა. და რობოამ იყო ჭაბუკ და მოშიშ გულითა და ვერ წინადაუდგა წინაშე პირსა მისსა.
8 | ახლა თქვენ ფიქრობთ, გაუმკლავდეთ უფლის სამეფოს, რომელიც დავითის ძეთა ხელშია. თქვენ ჩვენზე ბევრად მეტნი ხართ და თქვენთან არის ოქროს ხბოები, იერიაბოამმა რომ ღმერთებად დაგიყენათ. | 8 | და აწ იტყჳთ თქუენ წინადადგომად პირსა სამეუფოსა უფლისასა ჴელითა ძეთა დავითისთა და თქუენ მრავალ ხართ ფრიად და თქუენ თანა ჴბონი ოქროსანი, რომელნი გიქმნნა თქუენ იორობოამ ღმერთად.
9 | განა თქვენ არ გამორეკეთ უფლის მღვდლები - აარონის ძენი და ლევიანები? განა თქვენ არ იყავით, რომ მღვდლები სხვა ქვეყნების ხალხთა მსგავსად გაიჩინეთ? ყველა, ვინც თავის საკურთხევლად მოდის კურატითა და შვიდი ბატკნით, ცრუღმერთის მღვდელი ხდება. | 9 | გამოასხენით მღდელნიცა უფლისანი და ძენი არონისნი და ლევიტელნი და გიყოფიან თქუენ მღდელად ერისაგან ქუეყანისანი ყოველი, რომელი მოუვალს აღვსებად ჴელთა ჴბოითა ზროხათაგან და შჳდითა ვერძითა. და იქმნებოდეს ქურუმნი მისა, რომელი არა არს ღმერთ.
10 | ჩვენ კი უფალი, ჩვენი ღმერთი გვყავს. არ მიგვიტოვებია იგი. მღვდლები უფალს ემსახურებიან, აარონის ძენი და ლევიანები თავიანთ საქმეზე დგანან. | 10 | და ჩუენ უფალი ღმერთი ჩუენი არა დაგჳტევებიეს და მღდელნი მისნი მსახურებენ უფალსა, ძენი არონისნი და ლევიტელნი სამდღევროსა მათ ზედა შესწირვენ საკურთხეველსა ზედა უფლისასა.
11 | დილა-საღამოობით უფლისთვის აღსავლენს აღავლენენ, სურნელებას აკმევენ, საწირ პურს სუფთა ტაბლაზე აწყობენ, ანთებენ ლამპრებს ოქროს სასანთლეზე, ღამ-ღამობით რომ ენთონ, რადგან უფლის, ჩვენი ღმერთის მცნებებს ვასრულებთ, თქვენ კი მიატოვეთ ისინი. | 11 | და ყოვლად დასაწველნი შესაწირავნი განთიად და მწუხრი და საკუმეველი აღმზადებული, და დაგება პურთა შესაწირავთა და საკურთხეველსა ზედა წმიდასა და სასანთლენი ოქროსანი და სანთელნი აღნთებულნი აღნთებად მწუხრნი, რამეთუ ვიმარხევთ ჩუენ საცოსა უფლისა ღმრთისა მამათა ჩუენთასა და თქუენ დაუტევეთ იგი
12 | აჰა, ღმერთი და მისი მღვდლები ჩვენთან არიან და სათავეში გვიდგანან, მომარჯვებული გვაქვს მქუხარე საყვირები, თქვენს წინააღმდეგ დასაყვირებლად, ისრაელიანებო! არ გაბედოთ უფალთან, თქვენი მამა-პაპის ღმერთოან ბრძოლა, რადგან არ მოგემართებათ ხელი. | 12 | და, აჰა, ესერა, ჩუენ თანა მთავრად უფალი, მღდელნი მისნი და ნესტუები უწყებისა უწყებად თქუენ ზედა და თქუენ, ძენი ეგე ისრაჱლისანი, ჰბრძოდეთ აწ უფალსა ღმერთსა მამათა ჩუენთასა. უწყოდეთ, რამეთუ არა წარგემართოს თქუენ.
13 | ამასობაში იერობოამმა უკან ჩაუსაფრა მათ ხალხი, თვითონ იუდაელთა წინ იყვნენ, საფარი კი მათ უკან ეყენათ. | 13 | და იერობოამ მოექცა მზირითურთ მოსლვად მის ზედა უკანა კერძო. და იყუნეს იგინი წინაშე პირსა იუდასა და მზირი იგი უკანა ზურგით.
14 | თვალი მოავლო იუდამ და, აჰა, წინიდან და უკნიდან ომია გაჩაღებული. მაშინ მოუხმეს მათ უფალს და მღვდლებმაც ჩაჰბერეს საყვირებს. | 14 | და მოიქცა იუდა და იხილა და, აჰა, ესერა, ბრძოლად მათა მოვიდოდა ისრაჱლი წინა უკან და უკანა წარ. და ღაღად-ყო იუდამ უფლისა მიმართ. და მღდელნი იგი სცემდეს საყჳრსა.
15 | შეჰღაღადეს იუდაელებმა. როდესაც იუდაელებმა შეჰღაღადეს, ღმერთმა დაამარცხა იერობოამი და მთელი ისრაელი აბიასა და იუდას წინაშე. | 15 | ღაღად-ყო იუდამან და ყოველთა კაცთა იუდასთა. და იყო, ღაღადებასა მას კაცთა იუდასთა, უფალმან დასცა იორობოამს და ისრაჱლსა და ისრაჱლსა წინა აბიასსა იუდასსა.
16 | გაურბოდნენ ისრაელის ძეები იუდას, მაგრამ ღმერთმა მათ ხელში ჩაყარა ისინი. | 16 | და ივლტოდეს ძენი ისრაჱლისანი პირისაგან იუდასა და მოსცნა იგინი უფალმან ჴელთა მათთა.
17 | სძლია მათ აბიამ და მისმა ხალხმა დიდი ძლევით. ხუთასი ათასი მკვდარი დაეცა ისრაელის რჩეულ ვაჟკაცთაგან. | 17 | და მოსრეს აბია და ერმან მისმან წყლულებითა დიდითა. დაეცნეს ისრაჱლისაგანნი წყლულნი ხუთი ათასი კაცთა ძლიერთა.
18 | მაშინ მოდრკნენ ისრაელიანები, იუდაელები კი გაძლიერდნენ, რადგან მინდობილნი იყვნენ უფალზე, თავიანთი მამა-პაპის ღმერთზე. | 18 | და დაამდაბლნა უფალმან ძენი ისრაჱლისანი მას დღესა შინა და განძლიერდეს ძენი იუდასნი, რამეთუ ესვიდეს იგინი უფალსა ღმერთსა მამათა მათთასა.
19 | გაედევნა აბია იერობოამს და წაართვა ქალაქები: ბეთ-ელი თავისი დაბებით, იეშანა თავისი დაბებით, ყეფრაინი თავისი დაბებით. | 19 | და სდევდა აბია შემდგომად იორობოამისა და დაიპყრნა მისგან ქალაქნი, ბეთელი და დაბნები მისი და ეფრონი და ასულები მისი.
20 | ვეღარ მოიკრიბა იერობოამმა ძალა აბიაჰუს დღეებში, დაჰკრა მას უფალმა და მოკვდა იგი. | 20 | და ვერ შეუძლო იერობოამ ყოველთა დღეთა აბიასთა და დასცა იგი უფალმან და მოკუდა.
21 | აბიაჰუ კი გამტკიცდა და თოთხმეტი ცოლი შეირთო. შეეძინა ოცდაორი ვაჟი და თექვსმეტი ქალი. | 21 | და განძლიერდა აბია და მოიყვანა თავისა თჳსისა ათორმეტნი ცოლნი. და ესხნეს ძენი ოცდაორ და ასულნი ათექუსმეტ.
22 | აბიას დანარჩენი ამბები, საქმეები და მისი სიტყვები აღწერილია ყიდო წინასწარმეტყველის წიგნში. | 22 | და სხუანი სიტყუანი აბიასნი და საქმენი მისნი დაწერილ არიან წიგნსა ადადოს წინაწარმეტყუელისასა.
23 | განისვენა აბიამ თავის მამა-პაპასთან და დამარხეს დავითის ქალაქში. მის ნაცვლად ასა, მისი ძე, გამეფდა. |  |


† www.orthodoxy.ge † ძველი აღთქმა - მეორე ნეშტთა (თავი 14)

მეორე ნეშტთა

თავი მეთოთხმეტე

ახალი ქართულით ძველი ქართულით
1 | ასას დროს ათ წელიწადს მოსვენებული იყო იუდას ქვეყანა. კეთილად და სწორად იქცეოდა ასა უფლის, თავისი ღმერთის თვალში. | 1 | და მოკუდა აბია მამათა მისთა თანა და დაფლეს იგი ქალაქსა დავითისასა. და მეფობდა ასა, ძე მისი, მის წილ და დღეთა ასასიასთა დამშჳდნა ქუეყანა ათ წელ.
2 | მოშალა უცხო სამსხვერპლოები და გორაკები, შემუსრა კერპები და აჩეხა აშერები. | 2 | და ქმნა კეთილი სიწრფოება წინაშე უფლისა ღმრთისა თჳსისა.
 |  | 3 | და განიშორნა საკურთხეველნი უცხონი და მაღალნი, და შემუსრნა ძეგლები და მოკაფა სერტყები.
3 | უბრძანა იუდას გამოეძია უფალი, თავისი მამა-პაპის ღმერთი, და შეესრულებინა მისი რჯული და მცნებები. | 4 | და ჰრქუა იუდასა გამოძიებად უფლისა ღმრთისა მამათა მათთასა, რათა ჰყოფდენ შჯულთა მცნებათა უფლისათა.
4 | მოშალა იუდას ყველა ქალაქში გორაკები და მზის სვეტები. მოისვენა სამეფომ მის წინაშე. | 5 | და განაშორა ქალაქთაგან იუდასთა საგებელები და კერპები, და აშენა ქალაქები ზღუდოვანი შენნი, ვითარცა ერთისა მათგანისანი, და იტყოდა კეთილსა მეფისათჳს.
5 | ააგო იუდაში ციხე-ქალაქები, რადგან მოსვენებული იყო ქვეყანა და არც ომი არ ჰქონია იმ წლებში, რაკი უფალმა სიმშვიდე მისცა. | 6 | რამეთუ დამშჳდნა ქუეყანა და არა იყო ბრძოლა მათ წელთა შინა, დაუცხრო მათ უფალმან.
6 | უთხრა იუდას: ავაშენოთ ეს ქალაქები და გალავანნი, კოშკები, კარიბჭეები და ბურჯები შემოვავლოთ. ქვეყანა კვლავ ჩვენს ხელშია, რადგან გამოვიძიეთ უფალი, ღმერთი ჩვენი. გამოვიძიეთ და ირგვლივ სიმშვიდე გვიბოძა. დაიწყეს შენება და ხელი მოემართათ. | 7 | და ჰრქუა მეფემან ასა იუდას: ვაშენო ქალაქები ესე და მოვადგათ ზღუდე და გოდლები და ბჭეები და მოქლონები, ვიდრე-ესე ქუეყანასა ამას უფლობთ, რამეთუ, ვითარცა გამოვიძიეთ უფალი ღმერთი ჩუენი, გამოგჳძინა ჩუენცა და განგჳსუენა ჩუენ გარემოთაგან და წარგჳმართა ჩუენ.
7 | ასას ჯარი ჰყავდა: სამასი ათასი ფარითა და შუბით შეიარაღებული კაცი იუდადან და ორას ოთხმოცი ათასი ფარით შეიარაღებული და მშვილდოსანი კაცი ბენიამინიდან. ყველანი მაგარი ვაჟკაცები იყვნენ. | 8 | და იყო ერი ასასი ჭურვილი და ფაროსანი, რომელთა აქუნდა ფარი და ლახუარი ქუეყანასა იუდისასა სამასი ათასი და ქუეყანასა ბენიამენისასა მშჳლდოსან-კაპარჭოსანი ორას ოთხმეოცი ათასი, ესე ყოველი მბრძოლნი ძლიერებისანი.
8 | წამოვიდა მათ წინააღმდეგ ზერახ ქუშელი ათასი ათასიანი ჯარით, სამასი ეტლით და მერეშას მოადგა. | 9 | და მოვიდა მათ ზედა ზარე ეთიოპელი ერითა ათასითა ათასეულითა და ეტლებითა სამასითა და მოვიდა ვიდრე მარესადმდე.
9 | გამოვიდა ასა მის წინააღმდეგ. საბრძოლველად დაეწყვნენ ცეფათას ხეობაში, მარეშას მახლობლად. | 10 | და განვიდა ასა მიგებებად მისა და ეწყო მას ჴევსა მას ჩრდილოთ კერძო მარესასა.
10 | შეჰღაღადა ასამ უფალს, თავის ღმერთს და უთხრა: უფალო, განა შენგან არ არის შეწევნა ძლიერისა და უძლურისა? შეგვეწიე უფალო, ღმერთო ჩვენო, რადგან შენზე ვართ მონდობიღ:ნი და შენი სახელით გამოვედით ამ ურდოს წინააღმდეგ. უფალო, შენ ღმერთი ხარ ჩვენი, ვერ გაგიძლოს კაცმა! | 11 | და ღაღად-ყო ასა უფლისა მიმართ ღმრთისა მისისა და თქუა: უფალო, არა-რა შეუძლებელ არს შენ მიერ განრინებად მრავალთა და მცირეთა და აწ განმაძლიერენ ჩუენ, უფალო ღმერთო ჩუენო, რამეთუ ჩუენ შენ გესავთ და სახელითა შენითა მოვედით სიმრავლესა ამას დიდსა ფრიად; უფალო, ღმერთო ჩუენო, ნუ განძლიერდებინ შენდა მიმართ კაცი
11 | შემუსრა უფალმა ქუშელნი ასასა და იუდას წინაშე და გაიქცნენ ქუშელნი. | 12 | და მოსრნა უფალმან ეთიოპელნი წინაშე იუდასა და ივლტოდეს ეთიოპელნი.
12 | გაედევნა ასა და ხალხი, მასთან რომ იყო, გერარამდე. დაეცნენ ქუშელნი, არავინ გადარჩენილა ცოცხალი, | 13 | და დევნა-უყო ასა და ერმან მისმან ვიდრე გედორადმდე და დაეცნეს ეთიოპელნი, ვიდრე არღარა იყო შეწევნა, რამეთუ შეიმუსრნეს წინაშე უფლისა და წინაშე ძლიერებისა მისისა, და წარმოიღეს ნატყუენავი მრავალი.
13 | აიკლეს გერარის ქალაქები ირგვლივ, რადგან უფლის შიში იყო დაცემული მათზე. გაძარცვეს ყველა ქალაქი, რადგან იქ ბევრი იყო საძარცვი. | 14 | და მოსრეს დაბნები მათი გარემო გედორსა და იყო მათ ზედა განკრთომაჲ უფლისა მიერ და წარმოტყუენეს ყოველი ქალაქები მათი, რამეთუ მრავალი ნატყუენავი იყო მათი
14 | აიკლეს საქონლის არვები, უამრავი ცხვარი და აქლემი გამოირეკეს და იერუსალიმში დაბრუნდნენ. | 15 | და კარვები მონაგებთა, და ამაზონელნიცა იგი მოსწყჳდნეს და წარმოასხეს ცხუარი ფრიად და აქლემები მრავალი, და მოიქცეს და მოვიდეს იერუსალიმდ.


† www.orthodoxy.ge † ძველი აღთქმა - მეორე ნეშტთა (თავი 15)

მეორე ნეშტთა

თავი მეთხუთმეტე

ახალი ქართულით ძველი ქართულით
1 | ყაზარია ყოდედის ძეზე ღვთის სული გადმოვიდა. | 1 | და აზარიას ზედა, ძისა ადიდისა, იყო სული უფლისაჲ.
2 | გაეგება იგი ასას და უთხრა: ყური დამიგდეთ, ასა, მთელო იუდავ და ბენიამინო, უფალი თქვენთან არის როცა თქვენ მასთან ხართ. თუ ძებნას დაუწყებთ, იპოვით. თუ თქვენ მიატოვებთ, ისიც მიგატოვებთ. | 2 | და განვიდა შემთხუევად მეფისა ასასა და ყოვლისა იუდისასა და ბენიამენისა და თქუა: ისმინეთ ჩემი ასა და ყოველმან იუდამან და ბენიამინ, უფალი თქუენთანა ამისთჳს, რამეთუ იყვენით თქუენ მის თანა. და უკუეთუ ეძიებდეთ მას, გეპოოს იგი თქუენ და, უკუეთუ დაუტეოთ იგი, დაგიტევნეს მანცა თქუენ
3 | დიდხანს იყო ისრაელი ჭეშმარიტი ღმერთის გარეშე, მღვდლისა და რჯულის გარეშე. | 3 | და იყუნენ დღენი ისრაჱლისანი მრავალ ღმრთისა მიერ ჭეშმარიტისა და არა მღდელისა ჩუენებითა და არცა შჯულითა.
4 | გასაჭირში იყო და მოუხმო უფალს, ისრაელის ღმერთს. ეძებდნენ მას და აპოვნინა თავი. | 4 | მოიქცენ იგინი უფლისა ღმრთისა ისრაჱლისა, ეპოვოს მათ.
5 | იმჟამად არ ჰქონდა მშვიდობა არც გამომსვლელს და არც შემსვლელს, რადგან დიდი შფოოი იყო ატეხილი იმ ქვეყნების მთელ მოსახლეობაში. | 5 | და მას ჟამსა შინა არა იყოს მშჳდობა შემავალისა და გამომავალისა, რამეთუ განკჳრვება იყოს ყოველსა ზედა სოფლებსა.
6 | ხალხი ხალხს ებრძოდა, ქალაქი - ქალაქს, რადგან ღმერთმა შეაშფოთა ისინი ყოველგვარი გასაჭირით. | 6 | და ჰბრძოდის თესლები თესლებსა და ქალაქი ქალაქსა, რამეთუ ღმერთმან განაკრთნეს იგინი ყოვლითა ჭირითა.
7 | თქვენ კი გამტკიცდით და ნუ დაუძლურდება თქვენი ხელები, რადგან თქვენი საქმისაებრ მოგეზღვებათ. | 7 | და თქუენ განძლიერდით. და-ნუ ეხსნებიედ ჴელნი თქუენნი, რამეთუ არს სასყიდელი საქმისა თქუენისა.
8 | როცა ასამ მოისმინა ეს სიტევები და ყოდედის ძის წინასწარმეტყველება, გამხნევდა და აღმოფხვრა სიბილწენი იუდასა და ბენიამინის ქვეყნიდან, აგრეთვე იმ ქალაქებიდან, ეფრემის მთაზე რომ დაიპყრო. განაახლა უფლის სამსხვერპლო, უფლის სტოას წინ რომ არის. | 8 | და ვიდრეცა ესმნეს სიტყუანი ესე და წინაწარმეტყუელებაჲ აზარიას წინაწარმეტყუელებისა მეფესა და ყოველსა მას ერსა, განძლიერდა ასა და განაბნია საძაგელები იგი ყოვლისაგან ქვეყანისა იუდასა და ქალაქთაგან, რომელნი დაიპყრნა მთასა მათ ეფრემისასა და განაახლა საკურთხეველი უფლისაჲ, რომელ იყო წინაშე ტაძარსა უფლისასა
9 | შემოიკრიბა მან მთელი იუდა და ბენიამინი, ეფრემისგან, მენაშესგან და სიმონისგან წამოსულ ხიზნებთან ერთად, რადგან მრავალნი გადავიდნენ მის მხარეზე ისრაელიდან, რაკი დაინახეს, რომ მასთან იყო უფალი. | 9 | და შეკრიბა მეფემან იუდა და ბენიამენი და მწირნი იგი, რომელნი მწირობდეს მათ შორის ეფრემითგან და მანასეთ და სჳმეონით, რამეთუ შემოერთნეს მას და მოადგეს მრავალნი ისრაჱლისაგანნი, რაჟამს იხილეს მათ, რამეთუ უფალი ღმერთი მისი მის თანა არს.
10 | ასას მეფობის მეთხუთმეტე წელს, მესამე თვეში შეიყარნენ იერუსალიმს. | 10 | და შეკრბეს იერუსალჱმად თუესა მესამესა მეთხუთმეტესა წელსა მეფობისა ასასასა.
11 | მსხვერპლად შესწირეს უფალს იმ დღეს მოტანილი ნადავლიდან შვიდასი ხარ-ძროხა და შვიდასი ცხვარი. | 11 | შეწირა უფლისა მას დღესა შინა ნატყუენავისა მისგან, რომელი მოიღო, ზუარაკი შჳდასი და ცხოვარი შჳდი ათასი.
12 | აღთქმა დადეს, რომ ეძიათ უფალი, მამა-პაპათა ღმერთი, მთელი გულითა და სულით. | 12 | და განვიდა აღთქმით გამოძიებად უფლისა ღმრთისა მამათა მათთასა ყოვლითა გულითა და ყოვლითა სულითა.
13 | ყველა ვინც არ ეძიებდა უფალს, ისრაელის ღმერთს, უნდა მომკვდარიყო, დიდი იქნებოდა თუ პატარა, კაცი თუ ქალი. | 13 | რამეთუ ყოველი, რომელი არა ეძიებდეს უფალსა ღმერთსა ისრაჱლისასა, მოკუდეს ჭაბუკთაგან მოხუცებულადმდე მამაკაცთაგან დედაკაცადმდე.
14 | ეფიცებოდნენ უფალს დიდის ხმითა და ღაღადით, საყვირებითა და ბუკებით. | 14 | და ფუცეს უფალსა ჴმითა დიდითა და საყჳრებითა და ნესტჳთა რქისათა.
15 | ხარობდა მთელი იუდა ამ ფიცის გამო, რადგან მთელი გულით შეჰფიცეს, მთელი გულმოდგინებით ეძებდნენ მას და მან აპოვნინა თავი. უბოძა უფალმა მათ სიმშვიდე ირგვლივ. | 15 | და განიხარა ყოველმან იუდამან ფიცისა მისთჳს, რამეთუ ყოვლითა გულითა მათითა ფუცეს და ყოვლითა ნებითა მათითა ეძიებდეს უფალსა და ეპოვა მათ და დაუმშჳდა მათ უფალმან ყოველი გარემო.
16 | მაყაქას, მეფე ასას დედასაც კი, დედოფლობა ჩამოართვა, რადგან აშერისათვის კერპი ჰქონდა გაკეთებული. აჩეხა ასამ მისი კერპი, ნაფოტებად აქცია და კედბონის ხევში დაწვა. | 16 | მააქა, დედა მისი, გარდაადგინა, რათა არა იყოს იგი ასტრატესა და აფროდიტესა მსახურ, და მოსრა კერპები იგი და დაწვა ჴევსა მის ნაძუთასა.
17 | ისრაელში კი არ მოუშლიათ გორაკები. მხოლოდ ასას გული იყო სრულად მინდობილი უფლისადმი მთელი მისი სიცოცხლე. | 17 | ხოლო მღდელნი იგი არა განაშორნა, მერმე იყუნეს ვეღარა იუდასა შორის და ისრაჱლსა, არამედ გული ასასი არა იყო სავსე ყოველთა დღეთა მისთა.
18 | შეიტანა ღვთის სახლში მამამისის და თავისი შეწირული ნივთები - ოქრო-ვერცხლი და ჭურჭელი. | 18 | შეიღო სიწმიდე დავითის, მამისა თჳსისა, და სიწმიდე უფლისა ღმრთისა ვეცხლი, ოქრო და ჭურჭელი.
19 | ომი აღარ მომხდარა ასას მეფობის ოცდამეათე წლამდე. | 19 | და ბრძოლა არავინ იყო მისა, ვიდრე ოცდამეათხუთმეტედ წლამდე მეფობისა მისისა.


† www.orthodoxy.ge † ძველი აღთქმა - მეორე ნეშტთა (თავი 16)

მეორე ნეშტთა

თავი მეთექვსმეტე

ახალი ქართულით ძველი ქართულით
1 | ასას მეფობის ოცდამეთექვსმეტე წელს ამხედრდა ისრაელის მეფე ბაყაშა იუდას წინააღმდეგ და ააშენა რამა, რათა შეეწყვიტა მისვლა-მოსვლა ასასთან, იუდას მეფესთან. | 1 | და ოცდაათხუთმეტსა წელსა მეფობისა ასასისასა აღმოვიდა ბაასა, მეფჱ ისრაჱლისა, იუდასა ზედა და აშენა რამა, რათა არა სცეს განსავალი ასას, მეფესა იუდასასა.
2 | გამოიტანა ასამ ვერცხლი და ოქრო უფლის სახლისა და მეფის სახლის საგანძურებიდან. გაუგზავნა ბენჰადადს, არამის მეფეს, დამასკოში რომ იჯდა, და შეუთვალა: | 2 | და მოიღო ასა ოქრო და ვეცხლი საუნჯეთაგან სახლისა უფლისათა და სახლისა სამეფოსა და მიუძღუანა ძესა ადერისასა, მეფესა ასურეთისასა, რომელი იყო დამასკესა, და ჰრქუა:
3 | იყოს კავშირი ჩვენს შორის, როგორც ჩვენს მამებს შორის იყო. აჰა, გიგზავნი ვერცხლსა და ოქროს. წადი და გაწყვიტე კავშირი ბაყაშასთან, ისრაელის მეფესთან, და ჩამომეხსნება. | 3 | აღვთქუ აღთქმა შორის შენსა და ჩემსა და შორის მამისა ჩემისა და შორის მამისა შენისა; და აჰა, ეგერა, მიგიძღუანე შენ ოქრო და ვეცხლი, მოვედ და განმაყენე მე ბაასა, მეფე ისრაჱლისა, რათა წარვიდეს იგი ჩემგან.
4 | დაუჯერა ბენ-ჰადადმა მეფე ასას და გაგზავნა თავისი მხედართმთავრები, ვინც ჰყავდა, ისრაელის ქალაქთა წინააღმდეგ. დალაშქრეს ყიონი, დანი, აბელ-მაიმი და ნაფთალის ყველა სამარაგო ქალაქი. | 4 | და ისმინა ძემან ადერისამან მეფისა ასასი და მიავლინნა მთავარნი ძლიერებისა მისისანი ქალაქებსა ისრაჱლისასა, და მოსრა აიონი და აბელმაონი და ყოველი გარემო სოფლები ნეფთალიმისი.
5 | ეს რომ შეიტყო ბაყაშამ, შეწყვიტა რამას შენება და შეაჩერა თავისი საქმე. | 5 | და იყო, ვითარცა ესმა ბაასას, მეფესა ისრაჱლისასა, დაუტევა შენება რამასა და დააცადა საქმე იგი და წარვიდა.
6 | შეკრიბა მეფე ასამ მთელი იუდა და გადაზიდეს რამას ქვები და ხე-ტყე, რითაც ბაყაშა აშენებდა. ააშენა ამით გებაყი და მიცფა. | 6 | და ასა მეფემან მოავლინა ყოველი იუდა და წარიღეს ქვები იგი რამასა და ძელი იგი, რომელი აშენა ბაასა და აღაშენა მით გაბაას და მასფა.
7 | იმ დროს მივიდა მეფე ასასთან მისანი ხანანი და უთხრა: არამის მეფეს რომ მიენდე და არ მიენდე უფალს, შენს ღმერთს, ამის გამო გადაურჩა არამის ჯარი შენ ხელს. | 7 | მას ჟამსა ოდენ მოვიდა ანანია წინაწარმეტყუელი ასას მეფისა იუდასასა და ჰრქუა მათ: ამისთჳს, რამეთუ მოსავ ხარ შენ მეფისა ასურეთისასა და არა ესავ შენ მეუფესა, ღმერთსა შენსა, ამისთჳს
8 | განა ქუშელთა და ლუბიელთა ლაშქარი დიდი არ იყო, მრავლის უმრავლესი ეტლი და მხედარი არ ჰყავდათ? მაგრამ უფალს რომ იყავი მინდობილი, ამიტომაც ჩაგიგდო ისინი ხელში. | 8 | ანუ არა ეთიოპელნი და ლჳბელნი იყუნეს ერითა მრავალ და მოსავ მჴედრობასა დიდძალსა ფრიად? და რამეთუ ესევდ შენ უფალსა ღმერთსა შენსა, და მოგცნა იგინი ჴელთა შენთა.
9 | რადგან უფლის თვალი დაჰყურებს მთელს ქვეყანას, რომ მხარი დაუჭიროს იმას, ვინც მთელი გულით არის მასზე მინდობილი. უგუნურად მოგივიდა ეს. ამიტომ ომები გექნება ამიერიდან. | 9 | რამეთუ თუალნი უფლისანი ხედვენ ყოველსა ქუეყანასა განძლიერებად ყოვლითა გულითა სავსითა მისა მიმართ, და აწ უმეცარ იქმენ ფრიად ამას ზედა, ამიერითგან იყოს ბრძოლა შენ ზედა.
10 | განურისხდა ასა მისანს და საპყრობილეში ჩააგდო, რადგან გაგულისებული იყო ნათქვამის გამო. იმავე დროს ასა ჩაგრავდა ხალხიდან ზოგიერთებს. | 10 | და განურისხნა ასა წინაწარმეტყუელსა მას და მისცა იგი საპყრობილედ, რამეთუ გული განუწყრა ამის სიტყჳსათჳს და განაქარვა ასა სიტყუაჲ იგი ერსა შორის მას ჟამსა შინა.
11 | ასას პირველი და უკანასკნელი ამბები ჩაწერილია იუდასა და ისრაელის მეფეთა წიგნში. | 11 | და, აჰა, ესერა, სიტყუანი ასასნი, პირველნი და უკუანაისკნელნი, წერილ არიან წიგნთა მეფეთა იუდასთა და ისრაჱლისათა.
12 | თავისი მეფობის ოცდამეცხრამეტე წელს ასას ფეხები დაუსნეულდა. ძალზე მძიმე იყო მისი სენი, მაგრამ თავის სნეულებაშიც კი არ ეძებდა უფალს, არამედ მკურნალებს. | 12 | დასნეულდა ასა ოცდამეცხრამეტესა წელსა მეფობისა მისისასა ფერჴნი ელმოდეს, და დასნეულდა ფრიად, და სნეულებასა მისსა არა ეძიებდა უფალსა, არამედ მკურნალთა.
13 | განისვენა ასამ თავის მამა-პაპასთან; მოკვდა თავისი მეფობის ორმოცდამეერთე წელს. | 13 | და დაიძინა ასა მამათა თჳსთა თანა და აღესრულა ოცდამეათცხრამეტესა წელსა მეფობისა მისისასა.
14 | დამარხეს მის სამარხში, თავისთვის რომ გაიმზადა, დავითის ქალაქში. დაასვენეს იგი სარეცელზე, რომელიც აავსეს კეთილსურნელებითა და მენელსაცხებლეთა ხელობით დამზადებული ნაირნაირი ნელსაცხებლებით. და დაუნთეს მას დიდზე დიდი კოცონი. | 14 | და დაფლეს იგი საფლავსა მას, რომელი ქმნა თავისა თჳსისა ქალაქსა დავითისსა. და მოიღეს იგი ცხედრითა და აღავსეს სულნელითა თჳთოსახითა ნელსაცხებელითა მენელსაცხებლეთმგბოლველთასა და ყვეს განღება დაფლვასა მისსა დიდ ფრიად.


† www.orthodoxy.ge † ძველი აღთქმა - მეორე ნეშტთა (თავი 17)

მეორე ნეშტთა

თავი მეჩვიდმეტე

ახალი ქართულით ძველი ქართულით
1 | მის ნაცვლად მისი ძე, იოშაფატი გამეფდა და ძალა მოიკრიბა ისრაელის წინააღმდეგ. | 1 | და მეფობდა იოსაფატ, ძე მისი, მის წილ და განძლიერდა იოსაფატ ისრაჱლსა ზედა.
2 | ჩააყენა ჯარი იუდას ყველა ციხე-ქალაქში. მცველები დააყენა იუდას ქვეყანაში და ეფრემის ქალაქებში, რომელიც მამამისმა ასამ დაიპყრო. | 2 | და მოსცა ძალი ყოველსა ქალაქებსა იუდასა ძნელოვანსა და დაადგინნა ერისთავნი ქალაქთა იუდასთა და ქალაქთა ეფრემისათა, რომელნი-იგი დაიპყრნა ასა, მამამან მისმან.
3 | უფალი იოშაფატთან იყო, რადგან დავითის, მამამისის, პირვანდელი გზით დადიოდა და ბაალები არ უძებნია. | 3 | და იყო უფალი იოსაფატისა თანა, რამეთუ ვიდოდა იგი გზათა მამისა თჳსისათა პირველთა და არა ეძიებდა კერპთა.
4 | ეძებდა თავისი მამის ღმერთს და მის მცნებებს ასრულებდა, და არ იქცეოდა ისრაელის მსგავსად. | 4 | არამედ უფალსა ღმერთსა მამისა თჳსისასა ეძიებდა, და მცნებათა მამისთა თჳსისათა ვიდოდა, და არა იყუნენ ვითარ ისრაჱლისანი საქმენი.
5 | გააძლიერა უფალმა სამეფო მის ხელში. მთელი იუდა ძღვენს აძლევდა იოშაფატს და დიდი დოვლათი და პატივი ჰქონდა. | 5 | და წარუმართა უფალმან მეფობა ჴელითა მისითა და მოართვა ყოველმან იუდამან ძღუენი იოსაფატს და იყო სიმდიდრე მისი და დიდებაჲ ფრიად.
6 | გული მოიცა უფლის გზებზე და კვლავ მოშალა გორაკები და აშერები იუდაში. | 6 | და ამაღლდა გული მისი გზასა უფლისასა და აღ-ვეღა-იხუნა მღდელნი იგი და სერტყნი ქუეყანით იუდასით.
7 | მეფობის მესამე წელს გაგზავნა თავისი მთავრები: ბენ-ხაილი, ყობადია, ზაქარია, ნათენელი და მიქაია დასამოძღვრად იუდას ქალაქებში. | 7 | და მესამესა წელსა მეფობისა მისისასა წარავლინნა მთავარნი მისნი და ძენი ძლიერებისანი: აბდია, და ზაქარია, და ნათანაელ, მიქეა სწავლად ქალაქთა იუდასთა,
8 | თან გააყოლა ლევიანები: შემაყია, ნეთანია, ზებადია, ყასაელი, შემირამოთი, იონათანი, ადონია, ტობია, ტობადონია - ლევიანები. მათვე გააყოლა მღვდლები - ელიშამაყი და იორამი. | 8 | და მათ თანა ლევიტელნი: სამეა, და სათანას, და ზაბდია, და ასიელ, და სემირამოთ, და იონათან, და აბდონია, და ტობადონია, და ლევიტელნი მათ თანა: ელისამა და იორამ მღდელნი.
9 | მოძღვრავდნენ ხალხს იუდაში და თან ჰქონდათ უფლის რჯულის წიგნი. მოიარეს იუდას ყველა ქალაქი და დამოძღვრეს ხალხი. | 9 | და ასწავებდეს იუდასა და მათ თანა წიგნი სჯულისა მის უფლისაჲ და განვლეს ქალაქები იუდასი და ასწავებდეს ერსა მას.
10 | უფლის დიდი შიში ჰქონდა ყველა იმ ქვეყნის სამეფოს, იუდას ირგვლივ რომ იყო, და არ ებრძოდნენ იოშაფატს. | 10 | და იყო განკჳრვება უფლისაჲ ყოველთა ზედა მეფეთა ქუეყანისათა, რომელნი იყუნეს გარემო იუდასა, და არა ჰბრძოდეს იოსაფატს.
11 | ფილისტიმელთაგან იოშაფატთან მიჰქონდათ ძღვენი და ვერცხლი ხარკად. ასევე არაბებსაც მოჰყავდათ წვრილფეხა საქონელი - შვიდიათასშვიდასი ცხვარი და შვიდიათასშვიდასი თხა. | 11 | და უცხოთესლნი მოართმიდეს იოსაფატს ძღუენსა და ვერცხლსა ნიჭსა; და არაბიელნი მოგურიდეს ვერძსა ცხოვართასა შჳდ ათას შჳდასთა და ვაცსა შჳდ ათას შჳდასთა.
12 | თანდათან განდიდდა და აღზევდა იოშაფატი. ააშენა მან იუდაში სიმაგრეები და სამარაგო ქალაქები. | 12 | და ვიდოდა იოსაფატ და განდიდნებოდა სიმაღლედ, და აშენა საყოფლები იუდას შორის და ქალაქნი ძლიერნი.
13 | მრავალი საშრომელი ჰქონდა იუდას ქალაქებში და მებრძოლი ხალხი მაგარი ვაჟკაცები ჰყავდა იერუსალიმში. | 13 | და მრავალ იყუნეს საქმენი მისნი ქუეყანასა იუდასსა, კაცნი ძლიერნი და მბრძოლნი დაადგინნა იერუსალჱმს.
14 | აჰა, მათი მოვალეობანი მამისსახლთა მიხედვით. იუდას ათასისთავები: თავკაცი ყადნა, მას ჰყავდა სამასიათასი მაგარი ვაჟკაცი. | 14 | და ესე არს რიცხჳ მათი სახლად და სახლად ტომებისა მათისა, ათასისთავნი იუდასნი, ედნა მთავარი და მის თანა ძენი ძლიერებისანი სამასი ათასნი;
15 | მის მერე იყო თავკაცი იეჰოხანანი. მას ორასოთხმოციათასი ჰყავდა. | 15 | და ამისა შემდგომად იონან მთავარი და მათ თანა ორასოთხმოცი ათასი;
16 | მის მერე იყო ყამასია ზიქრის ძე, ნებით რომ შესწირა თავი უფალს, მასთან იყო ორასი ათასი მაგარი ვაჟკაცი. | 16 | ამისა შემდგომად ამასია, ძე ზაქარიასი, რომელი გულსმოდგინე იყო უფლისაჲ, და მის თანა ორასი ათასნი ძლიერნი ძალითა;
17 | ბენიამინს ჰყავდა მამაცი ვაჟკაცი ელიადაყი და მასთან ერთად ორასი ათასი მშვილდითა და ფარით შეიარაღებული კაცი. | 17 | და ბენიამენისგანნი ძლიერნი ძალითა ელიადა და მის თანა მოისარნი და ლახვაროსანნი ორასი ათასნი.
18 | მის მერე იყო იეჰოზაბადი და მასთან ერთად ასოთხმოცი ათასი შეიარაღებული მებრძოლი. | 18 | და მისა შემდგომად იოზაბალ და მის თანა ასოთხმეოც ათასნი ძლიერნი ბრძოლასა.
19 | აჰა, ისინი ვინც მეფეს ემსახურებოდნენ, იმათ გარდა, მეფემ იუდას ყველა ციხე-ქალაქში რომ ჩააყენა. | 19 | ესენი ჰმსახურებდეს მეფესა გარეშე მათსა, რომელნი დაედგინნეს მეფესა ქალაქთა მათ მოძნელებულთა ყოველსა ზედა იუდასა.


† www.orthodoxy.ge † ძველი აღთქმა - მეორე ნეშტთა (თავი 18)

მეორე ნეშტთა

თავი მეთვრამეტე

ახალი ქართულით ძველი ქართულით
1 | უხვად ჰქონდა დოვლათი და პატივი იოშაფატს, და დაუმოყვრდა აქაბს. | 1 | და იყო იოსაფატისა მერმეცა სიმდიდრე და დიდებაჲ ფრიად. და ემზახა სახლსა აქაბისასა.
2 | რამდენიმე წლის შემდეგ ჩავიდა აქაბთან სამარიაში და უამრავი ცხვარ-ძროხა დაუკლა აქაბმა მას და იმ ხალხს, თან რომ ახლდა. და დაიყოლია გალაადის რამოთში ლაშქრობაზე. | 2 | და შემდგომად მრავლისა წლისა შთავიდა აქაბისა სამარიად და დასწყჳდა აქაბ იოსაფატისთჳს და ერისა მისისათჳს ცხოვარი და ზროხა მრავალი, რამეთუ უყუარდა და ინება მის თანა შთასლვად რემონად გალაადისასა.
3 | უთხრა აქაბმა, ისრაელის მეფემ, იოშაფატს, იუდას მეფეს: წამომყვები გალაადის რამოთზე? მიუგო: რამ გაგვყო მე და შენ, რამ გაჰყო ჩემი ხალხი და შენი ხალხი? შენთან ვარ ომში. | 3 | და ჰრქუა აქაბ, მეფემან ისრაჱლისამან, იოსაფატს, მეფესა იუდასასა: უკუეთუ მოხჳდე ჩემ თანა რემონად გალაადისა? და ჰრქუა მას იოსაფატ: ვითარცა შენ, ეგრეცა მე და ვითარცა ერი შენი, ეგრეცა ერი ჩემი შთავიდეთ შენ თანა ბრძოლად.
4 | უთხრა იოშაფატმა ისრაელის მეფეს: აბა, დაეკითხე უფლის სიტყვას. | 4 | და მერმე ჰრქუა იოსაფატ მეფესა ისრაჱლისასა: გამოვიძიოღა დღეს უფლისა მიერ.
5 | შეკრიბა ისრაელის მეფემ წინასწარმეტყველნი - ოთხასამდე კაცი, და უთხრა მათ: გავილაშქრო გალაადის რამოთზე თუ თავი შევიკავო? მიუგეს: გაილაშქრე, მეფეს ჩაუგდებს ხელში ღმერთი. | 5 | და შეკრიბნა აქაბ მეფემან ისრაჱლისამან წინაწარმეტყუელნი ისრაჱლისანი ოთხასი კაცი და ჰრქუა მათ: უკუეთუ აღვიდე რემონად გალადისა ბრძოლად, ანუ დავაცადო? და მათ ჰრქუეს მას: აღვედ! და მოსცნეს უფალმან ჴელითა მეფისათა.
6 | თქვა იოშაფატმა: ხომ არ არის აქ სადმე კიდევ უფლის წინასწარმეტყველი, რომ მასაც დავეკითხოთ? | 6 | და თქუა იოსაფატ: არა ვინ არს აქა სხუაჲ წინაწარმეტყუელი უფლისაჲ. და გამოვიძიოთ მისგანცა უფლისა მიერ.
7 | უთხრა ისრაელის მეფემ იოშაფატს: კიდევ არის ერთი კაცი, რომელსაც შეგვიძლია ვაკითხვინოთ უფლისათვის, მაგრამ მძულს იგი, რადგან სასიკეთოს არ წინასწარმეტყველებს ჩემზე, არამედ მხოლოდ ცუდს. მიქაი იმლას ძეა. თქვა იოშაფატმა: ნუ ამბობს ასე მეფე. | 7 | და ჰრქუა მეფემან ისრაჱლისამან იოსაფატს: არსღა კაცი ერთი კითხვად მის მიერ უფალსა და მე მოვიძულე იგი, რამეთუ არა წინაწარმეტყუელებს იგი ჩემთჳს კეთილსა, არამედ ყოველნი დღენი მისნი არიან ჩემთჳს ბოროტ. და ესე არს მიქეა, ძე იემლისი, და ჰრქუა იოსაფატ: ნუ იტყჳ ეგრე, მეფე
8 | უხმო ისრაელის მეფემ ერთ-ერთ ჯარისკაცს და უთხრა: სასწრაფოდ მომგვარე მიქაი იმლას ძე. | 8 | და მოუწოდა მეფემან ისრაჱლისამან საჭურისსა ერთსა და ჰრქუა: სწრაფით მომგუარე მიქეა, ძე იემლისი.
9 | ისრაელის მეფე და იუდეას მეფე იოშაფატი სამოსლით შემოსილნი ისხდნენ თავ-თავის სავარძლებში კალოზე, სამარიის კარიბჭესთან, და წინასწარმეტყველნი წინასწარმეტყველებდნენ მათ წინაშე. | 9 | და აქაბ, მეფე ისრაჱლისა და იოსაფატ, მეფე იუდასი, ჯდა კაცად-კაცადი საყდარსა თჳსსა შემოსილი სამკაულითა ფართოთა მათ კართა ბჭისათა სამარიასთა და ყოველნი წინაწარმეტყუელნი წინაწარმეტყუელებდეს წინაშე მათსა.
10 | გაიკეთა ციდკია ქენაყანის ძემ რკინის რქები და თქვა: ასე ამბობს უფალი: ამით ურქენ არამს და ბოლოს მოუღებ. | 10 | და ქმნნა სედეკია, ძემან ქანაანისამან, ცრუწინაწარმეტყუელმან რქანი რკინისანი და თქუა: ესრე იტყჳს უფალი, ამით ურქენდე ასურეთსა, ვიდრე მოესრულოს.
11 | ყველა წინასწარმეტყველი ამასვე წინასწარმეტყველებდა: მიუხდი გალაადის რამოთს და გაიმარჯვებ, მეფის ხელში ჩააგდებს უფალი. | 11 | და ყოველნი წინაწარმეტყუელნი წინაწარმეტყუელებდეს ესრეთ, იტყოდეს: აღვედ რემონად გალაადისა და წარგემართოს, და მოსცნეს უფალმან ჴელთა მეფისათა.
12 | ასე ეუბნებოდა მიქაის მის დასაძახებლად გაგზავნილი მოციქული: აჰა, მეფის სასიკეთოს ამბობენ ერთხმად წინასწარმეტყველნი. შეეთანხმოს შენი სიტყვებიც მათ სიტყვებს. შენცა თქვი სასიკეთო. | 12 | და მოციქული იგი, რომელი წარვიდა წოდებად მიქეასა, ეტყოდა მას და ჰრქუა: აჰა ესერა, იტყოდეს წინაწარმეტყუელნი ერთითა პირითა კეთილსა მეფისათჳს. და იყუნედ სიტყუანი შენნი, ვითარცა ერთისა მათგანისა და იტყოდი კეთილსა მეფისათჳს.
13 | თქვა მიქაიმ: უფალს ვფიცავ, იმას ვიტყვი, რასაც ღმერთი მიბრძანებს. | 13 | და თქუა მიქეა: ცოცხალ არს უფალი, რამეთუ რასაცა მეტყოდის მე უფალი, მასცა ვიტყოდი.
14 | მივიდა მეფესთან და უთხრა მეფემ: მიქაი! გავილაშქროთ გალაადის რამოთზე თუ თავი შევიკავოთ? მიუგო: გაილაშქრე და გაიმარჯვებ, თქვენს ხელში ჩაცვივდებიან. | 14 | და მოვიდა მიქეა მეფისა და ჰრქუა მას მეფემან: მიქეა, მითხარ მე, უკუეთუ წარვიდე რემონად გალაადისა ბრძოლად, ანუ დავაცადო? და თქუა მიქეა: აღვედ და წარგემართენ და მოგეცნენ ჴელთა თქუენთა.
15 | უთხრა მეფემ: რამდენჯერ უნდა დაგაფიცო, მხოლოდ სიმართლე მელაპარაკე-მეთქი უფლის სახელით? | 15 | და ჰრქუა მას მეფემან: რაოდენგზის გაფუცე შენ, რათა არა მეტყოდი მე ცრუსა, გარნა ჭეშმარიტსა სახელითა უფლისათა.
16 | უთხრა: ვიხილე მთელი ისრაელი, უმწყემსო ფარასავით მთებზე მიმოფანტული. და თქვა უფალმა: პატრონი არ ჰყავთ, მშვიდობით დაბრუნდნენ თავ-თავის სახლებში. | 16 | და თქუა მიქეა: ვიხილე ისრაჱლი განთესილი მთათა ზედა, ვითარცა ცხოვარი, რომელსა არა არიან მწყემსი და თქუა უფალმან: არა აქუს წინამძღუარი, აწ მიიქეცინ კაცად-კაცადი სახიდ თჳსა მშჳდობით.
17 | უთხრა ისრაელის მეფემ იოშაფატს: ხომ გეუბნებოდი, სასიკეთოს არ წინასწარმეტყველებს-მეთქი ჩემზე, არამედ მხოლოდ ცუდს. | 17 | და ჰრქუა მეფემან ისრაჱლისმან იოსაფატს: არა გითხარა შენ, რამეთუ არა წინაწარმეტყუელებს ესე ჩემთჳს კეთილსა, არამედ ბოროტსა?
18 | თქვა მიქაიმ: აბა, ისმინეთ უფლის სიტყვა: ვიხილე, თავის ტახტზე იჯდა უფალი და ცათა მთელი მხედრობა ედგა გვერდში, მარჯვნივ და მარცხნივ. | 18 | და თქუა მიქეა: არა ეგრე, არამედ ისმინეთ სიტყუაჲ უფლისაჲ და გითხარ თქუენ: ვიხილე უფალი მჯდომარე საყდართა ზედა თჳსთა და ყოველნი ძალნი ცათანი დგეს მარჯუენით მისა და მარცხენით.
19 | თქვა უფალმა: ვინ გაიტყუებს აქაბს, ისრაელის მეფეს, რომ გაილაშქროს და დაეცეს გალაადის რამოთს? ერთი ერთს ამბობდა, მეორე - სხვას. | 19 | და თქუა უფალმან: ვინ აცთუნოს აქაბ, მეფე ისრაჱლისა, და აღვიდეს და დაეცეს რემონს გალაადისასა და თქუა ამან ესრეთ, და მან თქუა ესრეთ.
20 | გამოვიდა სული, წარუდგა უფალს და თქვა: მე გავიტყუებ. უთხრა უფალმა: რითი? | 20 | და გამოვიდა სული და დადგა წინაშე უფლისა და თქუა: მე ვაცთუნო იგი და ჰრქუა მას უფალმან: რათა?
21 | მიუგო: გავალ და საცრუის სულად ვიქცევი ყველა მისი წინასწარმეტყველის ბაგეში. თქვა უფალმა: გაიტყუებ და კიდეც გამოგივა. წადი, ასე გააკეთე. | 21 | და მან თქუა: განვიდე და ვექმნე სულ ტყუილისა პირსა ყოელთა წინაწარმეტყუელთა მისთასა. და ჰრქუა მას უფალმან: აცთუნე! და თუ შეუძლო, განვედ და ყავ ეგრეთ.
22 | აჰა, სიცრუის სული ჩაუდგა უფალმა ამ შენ წინასწრმეტყველებს. უფალს კი ცუდი აქვს ნათქვამი შენზე. | 22 | და, აჰა ესერა, მოსცა უფალმან სული ტყუილისა პირსა ყოელთა წინაწარმეტყუელთა ამათ შენთასა და უფალი იტყოდა შენთჳს ბოროტსა.
23 | მიეჭრა ციდკია ქენაყანის ძე და სილა გააწნა მიქაიას, უთხრა: როგორ მოხდა, რომ გვერდი ამიარა უფლის სიტყვამ და შენში მეტყველებს? | 23 | და მიეახლა სედეკია, ძე ქანანისი, და სცა მიქეას ღაწუსა. და ჰრქუა მას: ვინათ გზით წარვიდა სული უფლისაჲ ჩემგან? და გეტყოდა შენ.
24 | თქვა მიქაიმ: მაშინ დაინახავ, ოთახიდან ოთახში რომ დაიწყებ სირბილს დასამალავად. | 24 | და ჰრქუა მას მიქეა: აჰა, შენ იხილო მას დღესა შინა, რომელსა შეხჳდოდი საუნჯითი საუნჯედ დამალვად.
25 | თქვა ისრაელის მეფემ: შეიპყარით მიქაი და მიჰგვარეთ ქალაქის თავს და უფლისწულ იოაშს. | 25 | და თქუა აქაბ, მეფემან ისრაჱლისამან: წარიყვანეთ მიქეა და მიაქციეთ სემერისა, მთავრისა ქალაქისა, და იოასის მთავრისა, ძისა მეფისასა.
26 | და უთხარით: ასე ამბობს-თქო მეფე: დილეგში ჩააგდეთ ეს კაცი და აჭამეთ სიმწრის პური და ასვით სიმწრის წყალი, ვიდრე მშვიდობით მოვბრუნდებოდე. | 26 | და არქუთ: ესრე იტყჳს მეფე: შესუთ ეგე სახლსა საპყრობილისასა და ჭამდინ პურსა ჭირისასა და წყალსა იწროებისასა ვიდრე მოქცევად ჩემდამდე მშჳდობით.
27 | თქვა მიქაიმ: თუ მშვიდობით მობრუნდი, უფალს არ ულაპარაკნია ჩემი პირით. თქვა: ისმინეთ ყეელამ, ხალხნო! | 27 | და ჰრქუა მას მიქეა: უკუეთუ მოქცევით მოიქცე მშჳდობით, არა ვიდრემე მეტყოდა მე უფალი, ისმინეთ ყოველმან ერმან.
28 | წავიდნენ ისრაელის მეფე და იოშაფატ იუდას მეფე გალაადის რამოთზე. | 28 | და აღვიდა მეფჱ ისრაჱლისა და იოსაფატ, მეფჱ იუდასი, რემონად გალაადისასა.
29 | უთხრა ისრაელის მეფემ იოშაფატს: მე გადავიცვამ და ისე გავალ საბრძოლველად. შენ შენი სამოსელი გეცვას. გადაიცვა ისრაელის მეფემ და გავიდა საბრძოლველად. | 29 | და ჰრქუა მეფემან ისრაჱლისამან იოსაფატს: დამფარე მე და შევიდე ბრძოლად, და შენ შეიმოსე სამოსელი ჩემი. და დაიფარა თავი მეფემან ისრაჱლისამან და შევიდა ბრძოლად.
30 | უბრძანა არამის მეფემ ეტლების მეთაურებს, ვინც ჰყავდა: ნუ შეებრძოლებით ნურც მცირეს, ნურც დიდს, მხოლოდ ისრაელის მეფეს შეებრძოლეთ. | 30 | და მეფემან ასურეთისამან ამცნო მთავართა მეეტლეთა მისთა, რომელნი იყუნეს მის თანა და ჰრქუა: ნუ ვის ჰბრძავთ მცირესა და დიდსა, გარნა მეფესა ისრაჱლისასა მარტო.
31 | როცა დაინახეს ეტლების მეთაურებმა იოშაფატი, იფიქრეს, ეს არისო ისრაელის მეფე და მისკენ გაეშურნენ, რომ შებრძოლებოდნენ. მაშინ იყვირა იოშაფატმა და უფალი შეეწია - ღმერთმა მოაშორა მას მომხდურნი. | 31 | და იყო, ვითარცა იხილეს მთავართა მათ ეტლებისათა იოსაფატ, თქუეს: მეფე ისრაჱლისა არს ესე და გარემოადგეს მას ბრძოლად და ღაღად-ყო იოსაფატ და უფალმან განარინა იგი და გარეწარაქცივნა იგინი ღმერთმან მისგან.
32 | როცა მიხვდნენ ეტლების მეთაურები, რომ არ იყო იგი ისრაელის მეფე, გაერიდნენ მას. | 32 | და იყო, ვითარცა იხილეს მთავართა მათ ეტლისათა, რამეთუ არა არს იგი მეფჱ ისრაჱლისა გარეწარჴდეს მას.
33 | ალალბედზე მოზიდა მშვილდი ვიღაც კაცმა და ჯაჭვის პერანგის ნაწიბურთან დაჭრა ისრაელის მეფე. უთხრა თავის მეეტლეს: გატრიალდი და ბრძოლიდან გამიყვანე, რადგან დაჭრილი ვარ. | 33 | და ერთმან კაცმან მოირთხა მშჳლდსა მარჯუედ, და სცა მეფესა ისრაჱლისასა შორის ნესტუ ფერდსა და შორის მკერდსა. და ჰრქუა მწაფელსა ეტლისა მისისასა: მოაქციენ ჴელნი შენნი და განმიყვანე მე ბრძოლისა ამისგან, რამეთუ მელმის.
34 | გახურდა ომი იმ დღეს, დარჩა ეტლში ისრაელის მეფე არამელთა პირისპირ საღამომდე და მოკვდა მზის ჩასვლისას. | 34 | და იძლია ბრძოლა იგი მას დღესა შინა, და მეფე ისრაჱლისა დგა ეტლთა ზედა ვიდრე მწუხრადმდე წინაშე ასურეთისა. და მოკუდა დასლვასა ოდენ მზისასა.


† www.orthodoxy.ge † ძველი აღთქმა - მეორე ნეშტთა (თავი 19)

მეორე ნეშტთა

თავი მეცხრამეტე

ახალი ქართულით ძველი ქართულით
1 | მშვიდობით დაბრუნდა იოშაფატ იუდას მეფე სახლში, იერუსალიმში. | 1 | მოიქცა იოსაფატ, მეფე იუდასი, და შევიდა სახიდ თჳსა მშჳდობით იერუსალიმს.
2 | გამოეგება მისანი იეჰუ ხანანის ძე და უთხრა მეფე იოშაფატს: განა შეგშვენოდა უღვთო კაცისთვის დახმარების გაწევა და უფლის მოძულის სიყვარული? ამის გამო უფლის რისხვა დაგატყდება თავს. | 2 | და გამოვიდა იეუ შემთხუევად მისა, ძე ანანიასი წინაწარმეტყუელისა, და ჰრქუა მას მეფე იოსაფატ: უკუეთუ ცოდვილსა შენ შეეწევი, რამეთუ მოძულებულსა უფლისა მიერ დაემოყურე, ამისთჳს იყო შენ ზედა რისხვაჲ უფლისაჲ.
3 | თუმცაღა კეთილი საქმეებიც აღმოგაჩნდა, რადგან მოსპე აშერები ქვეყნიდან და გული მოამზდე ღვთის საძიებლად. | 3 | არამედ სიტყუანიცა კეთილნი იპოვნეს შენ თანა, რამეთუ აღიხუნეს სერტყნი ქუეყანისაგან იუდასა და განამარტე გული შენი გამოძიებად უფლისა.
4 | ცხოვრობდა იოშაფატი იერუსალიმში. კვლავ გავიდა ხალხში, ბერშებადან ეფრემის მთამდე და მოაქცია იგი უფლისკენ, მამა-პაპის ღმერთისკენ. | 4 | და დაემკჳდრა იოსაფატ იერუსალჱმს და კუალად გან-ვე-ღა-ვიდა იოსაფატ ბერსაბეთაგან, ვიდრე მთადმდე ეფრემისა და მოაქცინა იგინი უფლისა მიმართ ღმრთისა მამათა მათთასა.
5 | მსაჯულები დააყენა ქვეყანაში, იუდას ყველა ციხე-ქალაქში, ყოველ ქალაქში. | 5 | და დაადგინა მსაჯულები ყოველსა ქუეყანასა იუდასასა ძნელოვანთა ქალაქად.
6 | უთხრა მსაჯულებს: დაუკვირდით რას აკეთებთ, რადგან კაცისთვის კი არ გამოგაქვთ მსჯავრი, არამედ უფლისთვის. იგი თქვენთან არის სამსჯავროზე. | 6 | და ჰრქუა მსაჯულთა მათ: იხილეთ თქუენ, რასაცა იქმოდით, რათა არა კაცთა სასჯელსა სჯიდეთ თქუენ, არამედ ღმრთისასა და თქუენ თანა იყუნედ სიტყუანი სასჯელისანი.
7 | უფლის შიში იქონიეთ, ფრთხილად მოიქეცით, რადგან უფალთან, ჩვენს ღმერთთან, არ არის უსამართლობა, თვალთმაქცობა და ანგარება. | 7 | და აწ იყავნ შიში უფლისაჲ თქუენ ზედა, დაიმარხეთ და იქმოდეთ კეთილსა, რამეთუ არა არს უფლისა ღმრთისა ჩუენისა თანა სიცრუე, არცა თუალთ-ღება, არცა მიღება ქრთამისა.
8 | იერუსალიმში უფლის მსჯავრის გამოსატანად და დავის გადასაწყვეტად დააყენა ლევიანთაგანნი, მღვდელნი და ისრაელის მამისსახლთა თავკაცნი და დაბრუნდნენ იერუსალიმს. | 8 | და იერუსალჱმსაცა დაადგინნა იოსაფატ მღდელთაგანნი და ლევიტელთაგანნი და ტომთაგანნი მთავარნი ისრაჱლისანი მსაჯულად უფლისა მიერ, რათა შჯიდენ სამართლად იერუსალჱმისა დამკჳდრებულთა.
9 | უბრძანა მათ და უთხრა: ასე აკეთეთ საქმე უფლისმოშიშებით, ჭეშმარიტებითა და ერთგულებით. | 9 | და ამცნო მათ და ჰრქუა: ესრეთ იქმოდეთ შიშითა უფლისათა ჭეშმარიტებით და სრულითა გულითა.
10 | ყველა სადაო საქმე, რომელიც კი შემოვა თქვენთან თქვენს მოძმეთაგან, თქვენს ქალაქებში რომ ცხოვრობენ, სასისხლო იქნება ეს თუ რჯულის, მცნების, წესებისა და კანონების საქმე, გააფრთხილეთ, რომ უფალს არ შესცოდონ და თქვენც, თქვენს ძმებთან ერთად უფლის რისხვა არ დაიტეხოთ. ასე მოიქეცით და არ შესცოდავთ. | 10 | ყოვლისათჳს კაცისა, რომელი სარჩელად მოვიდოდის თქუენ წინაშე ძმათა თქუენთაგანნი, რომელნი მკჳდრ არიან ქალაქთა მათთა შორის სისხლისა და შორის ბრძანებასა და მცნებასა და სამართალსა და მსჯავრსა და განუჩინებდით მათ, რათა არა ცოდვიდენ უფლისა მიმართ და არა იყოს რისხვა თქუენ ზედა და ძმათა თქუენთა ზედა, ესრეთ იქმოდეთ და არა სცოდოთ
11 | აჰა, მღვდელმთავარი ამარიაჰუ გეყოლებათ ყველა საუფლო საქმეში და ზებადიაჰუ იშმაყელის ძე, იუდას სახლის წინამძღოლი, ყველა სამეფო საქმეში. ზედამხედველებად ლევიანები იქნებიან თქვენს წინაშე. მტკიცედ იდექით და იმოქმედეთ, და კეთილთან იქნება უფალი. | 11 | და აჰა, ესერა, ამარია მღდელი თქუენ ზედა მთავრად და ყოველსავე სიტყუასა უფლისასა ზაბადია, ძე ისმაელისი, მთავარი სახლსა იუდასასა ყოვლისა მიმართ სიტყჳსა მეფისასა და მწიგნობარნი და ლევიტელნი წინაშე თქუენსა განძლიერდით და იქმოდეთ, და იყოს უფალი თქუენ თანა ყოვლისათჳს კეთილისა


† www.orthodoxy.ge † ძველი აღთქმა - მეორე ნეშტთა (თავი 20)

მეორე ნეშტთა

თავი მეოცე

ახალი ქართულით ძველი ქართულით
1 | ამის შემდეგ იყო, რომ მოვიდნენ მოაბიანები და ყამონიანები (ყამონელნიც მათთან იყვნენ) იოშაფატის წინააღმდეგ საბრძოლველად. | 1 | და ამისა შემდგომად მოვიდეს ძენი მოაბისნი და ძენი ამონისნი და მათ თანა მინელელთაგანნი იოსაფატისა ბრძოლად.
2 | მოვიდნენ, ამბავი მიაუტანეს იოშაფატს და უთხრეს: დიდი ურდო გადმოვიდა შენს წინააღმდეგ საბრძოლველად ზღვის გაღმიდან და არამიდან. აჰა, ისინი ხაცეცონ-თამარში არიან, ყენ-გედიში. | 2 | და მოვიდეს და უთხრეს იოსაფატს და ჰრქუეს: მოვალს შენ ზედა ერი მრავალი წიაღკერძონი ზღჳსა ასურეთით, და აჰა, არიან იგინი ასარსათანს, რამეთუ ესე არს გადდი.
3 | შეშინდა იოშაფატი და შესაკითხად უფალს მიმართა. მთელ იუდაში მარხვა გამოაცხადა. | 3 | და შეეშინა იოსაფატს ფრიად და მისცა გული თჳსი გამოძიებად უფლისა მიმართ სიტყჳსა მეფისასა და მწიგნობარნი და ლევიტელნი წინაშე
4 | შეიკრიბა იუდა უფლისგან შემწეობის სათხოვრად. იუდას ყველა ქალაქიდან მოვიდნენ უფლის საძიებლად. | 4 | და შეკრიბა ყოველი იუდა გამოძიებად უფლისა
5 | წარდგა იოშაფატი იუდასა და იერუსალიმის კრებულში, უფლის სახლში, ახალი ეზოს წინ, | 5 | და აღდგა იოსაფატ კრებულსა შორის იუდასსა, სახლსა შინა უფლისასა, წინაშე ეზოსა მას კარვისასა,
6 | და თქვა: უფალო, ჩვენი მამა-პაპის ღმერთო, განა შენ არა ხარ ღმერთი ზეცაში? განა შენ არ ბატონობ ხალხთა ყველა სამეფოში? შენს ხელთ არის ძალა და სიმტკიცე. არავინ არის, წინ რომ აღგიდგეს. | 6 | და თქუა: უფალო, ღმერთო მამათა ჩუენთაო! შენ ხარ ღმერთი ცათა შინა და შენ უფლებ ყოველთა ზედა მეფეთა თესლთასა და ჴელთა შინა შენთა არს ძალი ძლიერებისა და არა ვინ არს წინააღმდგომ შენდა.
7 | განა შენ არ განდევნე ამ ქვეყნის მცხოვრებნი შენი ერის, ისრაელის თვალწინ? განა შენ არ მიეცი იგი სამარადისოდ შენი მოყვასის, აბრაამის მოდგმას? | 7 | შენ ხარ ღმერთი, რომელმან მოსრენ მკჳდრნი ამის ქუეყანისანი წინაშე ერისა შენისა ისრაჱლისა და მიეც იგი ნათესავსა აბრაჰამისსა, საყუარელისა შენისასა, საუკუნოდ,
8 | დამკვიდრდნენ იქ, საწმიდარი აგიშენეს შენს სახელზე და თქვეს: | 8 | და დაემკჳდრნეს მას ზედა და აღაშენეს მას შინა სიწმიდე სახელისა შენისათჳს და თქუეს:
9 | თუ თავს რამე უბედურება დაგვატყდება, მახვილი იქნება. მსჯავრი, ჭირი თუ შიმშილი, დავდგებით ამ სახლის წინაშე და შენს წინაშე, რადგან შენი სახელია ამ სახლში, და მოგიხმობთ ჩვენს გასაჭირში, შენ კი მოისმენ და გვიხსნი. | 9 | უკუეთუ მოიწიოს ჩუენ ზედა ბოროტი, ანუ მახჳლი, ანუ სასჯელი, ანუ სიკუდილი, ანუ სიყმილი, ვდგეთ წინაშე სახლისა ამის და წინაშე შენსა, რამეთუ სახელი შენი წოდებულ არს სახლსა ამას და ვღაღადებდეთ შენდა მიმართ ჭირისა ამისთჳს მომავლისა ჩუენ ზედა და ისმინო და მიჴსნნე ჩუენ
10 | აჰა, ახლა ყამონიანები და მოაბი, სეყირის მთიელები, მათზე გავლის ნება რომ არ დართეს ისრაელიანებს, როცა ეგვიპტის ქვეყნიდან ბრუნდებოდნენ, ამიტომ მათ გვერდი აუარეს და არ გაანადგურეს ისინი. | 10 | და აწ, ესერა, ძენი ამონისნი და მოაბ და მთისა სეირისანი, რომელნი არა მოსცენ ისრაჱლსა განსლვად მათ მიერ და მოსლვასა მას მათსა ეგჳპტით, რამეთუ მოიქცეს მათგან და არა მოსრნეს იგინი.
11 | ახლა სამაგიეროს იმით გვიხდიან, რომ მოვიდნენ ჩვენი სამკვიდრებლის წასართმევად, რომელიც შენ დაგვიმკვიდრე. | 11 | და აწ, აჰა, ესერა, მათ იწყეს ჩუენ ზედა მოსლვად და განსხმად ჩუენდა სამკჳდრებელით ჩუენით, რომელი-იგი მომეც ჩუენ.
12 | ჩვენო ღმერთო, განა შენ არ დასდებ მათ მსჯავრს? რადგან უძლურნი ვართ ამ მრავალრიცხოვანი ურდოს წინაშე, ჩვენს წინააღმდეგ რომ არის მოსული. ჩვენ აღარ ვიცით, როგორ მოვიქცეთ, რადგან შენკენაა ჩვენი თვალი მოპყრობილი. | 12 | უფალო, ღმერთო ჩუენო! არა საჯო მათ შორის, რამეთუ არა არს ჩუენდა ძალ წინააღმდგომად მათა ესეოდენსა ამას სიმრავლესა დიდსა, რომელნი ესე მოსრულ არიან ჩუენ ზედა და არა ვიცით, რაჲ ვყოთ მათთჳს, არამედ შენდა მიმართ მხედვარ არიან თუალნი ჩუენნი.
13 | მთელი იუდა უფლის წინაშე იდგა, თავიანთი ჩვილებით, ცოლებითა და ვაჟებით. | 13 | და ყოველი იუდა დგა წინაშე უფლისა და ყრმანი მათნი და ცოლნი მათნი,
14 | მაშინ გადმოვიდა შუაგულ კრებულში ღვთის სული იეხაზიელზე, ძეზე ზაქარიასი, ძისა ბენაიასი, ძისა იეყიელისა, ძისა მათანიასი, ლევიანზე ასაფიანთაგან. | 14 | და ოზიელის ზედა, ძისა ზაქარიასა, ძეთაგან ბანესთა, ძეთა ელეელისთა, ძეთა მათთანისასათა და ლევიტელისათა ძეთაგანთა ისაფისთა. და იყო მის ზედა სული უფლისაჲ კრებულსა მას შორის
15 | და თქვა: ყური მიგდე, მთელო იუდავ, იერუსალიმის მცხოვრებნო, მეფე იოშაფატ! ასე გეუბნებათ უფალი: ნუ გეშინიათ და ნუ შეძრწუნდებით ამ უზარმაზარი ურდოს წინაშე, რადგან თქვენ კი არ გმართებთ ომი, არამედ ღმერთს. | 15 | და თქუა: ისმინეთ იუდამან და მკჳდრთა იერუსალჱმისათა, მეფემან იოსაფატ! ამას იტყჳს უფალი, ნუ გეშინინ თქუენ მათთჳს და ნუცა შეძრწუნდებით პირისაგან ერისა ამის მრავლისა, რამეთუ არა თქუენი არს ბრძოლა, არამედ უფლისაჲ.
16 | ხვალ დაეშვით მათკენ. აჰა, ისინი ჰაციცის მაღლობზე ამოდიან. ხევის ბოლოში წააწყდებით მათ, იერუელის უდაბნოს წინ. | 16 | ხვალე გარდავედით მათა, აჰა, ეგერა, აღმოვლენ იგინი აღმოსლვასა მას გამომატებულსა ასერისასა და პოვნეთ იგინი თავსა მას ზედა მძინარისა მის უდაბნოსა იერიელისასა.
17 | ამჯერად თქვენ არ იბრძოლებთ. გადით, დადქით და უცქირეთ უფლის მიერ თქვენს ხსნას. იუდავ და იერუსალიმო! ნუ გეშინიათ და ნუ ძრწიხართ. ხვალ გახვალთ მის წინააღმდეგ და უფალი იქნება თქვენთან. | 17 | არა არს თქუენი ბრძოლა ესე, გულისხმა-ყავთ და იხილეთ მაცხოვარებაჲ უფლისა თანა, იუდა და იერუსალიმ! ნუ გეშინინ, ნუცა შეძრწუნდებით ხვალე განსლვად და წყობად მათა, რამეთუ უფალი არს თქუენ თანა.
18 | იოშაფატი პირქვე დაემხო მიწაზე. მთელი იუდა და იერუსალიმის მცხოვრებნი უფლის წინაშე დაემხვნენ უფლის თაყვანისცემად. | 18 | და მოდრკა იოსაფატ პირსა ზედა თჳსსა და ყოველი იუდა, მკჳდრნი იერუსალჱმისანი, დაცჳვეს წინაშე უფლისა და თაყუანი-სცეს უფალსა.
19 | წამოიმართნენ ლევიანები კეჰათიანთაგან და კორახიანთაგან, რათა მაღალი ხმით ექოთ უფალი, ღმერთი ისრაელისა. | 19 | და აღდგეს ლევიტელნი, ძეთაგანი კაათისნი და ძეთაგანი კორესნი, ქებად უფლისა ღმრთისა ისრაჱლისა ჴმითა დიდითა მაღლად.
20 | ადგნენ დილაადრიან და თეკოაყის უდაბნოსკენ გავიდნენ. გასვლისას ადგა იოშაფატი და თქვა: მისმინეთ, მთელო იუდავ და იერუსალიმის მცხოვრებნო! დაენდეთ უფალს, თქვენს ღმერთს, მტკიცედ იდექით. გწამდეთ მისი წინასწარმეტყველებისა და მოგემართებათ ხელი. | 20 | აღიმსთუეს განთიად და განვიდეს უდაბნოსა მას თეკვასასა და განსლვასა მას დადგა იოსაფატ, ღაღად-ყო და თქუა: ისმინეთ ჩემი იუდამან და მკჳდრთა იერუსალჱმისათა! ერწმუნენით უფალსა, ღმერთსა ჩუენსა, გერწმუნოს თქუენ, გრწმენინ წინაწარმეტყუელისა მისისა და წარგემართოს თქუენ
21 | დაეთათბირა ხალხს და დაუყენა უფალს მგალობელნი, წმიდა სამოსელში გამოწყობილნი, რომ ექოთ უფალი შეიარაღებულთა წინ გამოსვლისას, ეთქვათ: ადიდეთ უფალი, რადგან უკუნისამდეა წყალობა მისი. | 21 | და ზრახვა-ყო იოსაფატ ერისათჳს და დაადგინნა მგალობელნი და მაქებელნი აღსარებად და ქებად სიწმიდესა განსლვასა მას წინაშე ერისა და იტყოდეს: აუარებდით უფალსა, რამეთუ კეთილ, რამეთუ უკუე არს წყალობაჲ მისი.
22 | იმ დროს, როცა დაიწყეს ყიჟინა და სიმღერა, უფალმა ალყაში მოაქცია იუდას წინააღმდეგ მოსული ყამონიანები, მოაბიანები და სეყირის მთიელები და გაანადგურა. | 22 | და ვითარცა იწყეს ესეოდენ გალობად აღსარებისა, მოსცა უფალმან ბრძოლად ძეთა ამონისთა მოაბსა ზედა და მთისა სეირისათა, რომელნი გამოსრულ იყუნეს იუდასა ბრძოლად და ივლტოდეს.
23 | აღდგენ ყამონიანებზე, მოაბიანებზე და სეყირის მთის მცხოვრებლებზე მათ დასახოცად და ამოსაწყვეტად. როცა სეყირის მცხოვრებთ მოუღეს ბოლო, ერთმანეთს დაერივნენ დასახოცად. | 23 | და აღდგეს ძენი მოაბისნი და ძენი ამონისნი მკჳდრთა მათ ზედა მთისა სეირისათა მოჴოცად და შემუსრვად მათა. და მოასრულნეს მკჳდრნი სეირისნი, რამეთუ აღდგეს იგინი ურთიერთას, და მოისრნეს იგინი.
24 | ავიდა იუდა უდაბნოს ბორცვზე, გადახედა ურდოს, და აჰა, გვამები ყრია მიწაზე! | 24 | და იუდა მოვიდა სამსტროსა მას უდაბნოსასა და მოიხედეს და იხილეს სიმრავლე იგი ერისა მის და, აჰა, ესერა, ყოველნივე მომწყდარ იყუნეს და დაცემულ ქუეყანასა ზედა, და არა ვინ იყო განრინებულ.
25 | მივიდნენ იოშაფატი და მისი ხალხი მათთან ნადავლისთვის და იპოვეს დიდძალი ქონება, სამოსელი, საუცხოო ჭურჭელი. იმდენი შეაგროვეს, რომ წაღება აღარ შეეძლოთ. სამ დღეს ეზიდებოდნენ ნადავლს, იმდენი იყო. | 25 | და მოვიდა იოსაფატ და ერი მისი ტყუენვად ნატყუვნავისა მათისა და პოეს საცხოვარი ფრიად და ჭურჭელი და იავარი და ჭურჭელი გულისსათქმელი. და წარმოიღეს იგი და ყვეს სამი დღე ტყუევნასა მათსა ნატყუენავისასა, რამეთუ მრავალ იყო.
26 | მეოთხე დღეს კურთხევის ველზე შეიკრიბბენ, რადგან იქ აკურთხეს უფალი. ამიტომ ეძახიან დღემდე იმ ადგილს კურთხევის ველს. | 26 | და დღესა მას მეოთხესა შეკრბეს ღელესა მას კურთხევისასა, რამეთუ მუნ აკურთხეს უფალი, ამისთჳს დასდვეს ადგილსა მას სახელი ღელე კურთხევისა ვიდრე აქა დღემდე.
27 | გამობრუნდა მთელი იუდა და იერუსალიმი იოშაფატის მეთაურობით, რათა გახარებულები დაბრუნებულიყვნენ იერუსალიმში, რადგან უფალმა გაახარა ისინი მტრებზე. | 27 | მოიქცა ყოველი კაცი იუდასი იერუსალჱმდ და იოსაფატ, წინამძღუარი მათი, სიხარულითა დიდითა, რამეთუ ახარა მათ უფალმან მტერთა მათთა ზედა.
28 | შევიდნენ იერუსალიმში ქნარებით, ბობღნებითა და საყვირვბით უფლის სახლისკენ. | 28 | და შევიდეს იერუსალჱმდ ებნითა და ქნარითა და ნესტჳთა სახლსა უფლისასა.
29 | შიში დაეცათ ქვეყანათა ყველა სამეფოს, როცა გაიგეს, რომ ისრაელის მტრებს უფალი ებრძოდა. | 29 | და იყო განკჳრვებაჲ უფლისა მიერ ყოველთა ზედა მეფეთა ქუეყანისათა, ვითარცა ესმა მათ, რამეთუ უფალი ბრძოდა მტერთა ისრაჱლისათა.
30 | მოისვენა იოშაფატის სამეფომ, სიმშვიდე უბოძა მას ირგვლივ თავისმა ღმერთმა. | 30 | და დაამკჳდრნა ქუეყანა მეფობასა იოსაფატისასა და დააცხრვნა ღმერთმან ყოველნი გარემონი მისნი.
31 | და მეფობდა იოშაფატი იუდაზე. ოცდათხუთმეტი წლისა იყო იოშაფატი, როცა გამეფდა, და ოცდახუთ წელს მეფობდა იერუსალიმში. მისი დედა იყო ყაბუზა, შილხის ასული. | 31 | და მეფე იქმნა იოსაფატ იუდასა ზედა, ოცდაათხუთმეტისა წლისა იყო მეფობასა მისსა და ოცდახუთ წელ მეფობდა იერუსალჱმს, და სახელი დედისა მისისა აზუბა, ასული სალისი.
32 | თავისი მამის, ასას გზას ადგა და არ უხვევდა მისგან. სწორად იქცეოდა უფლის თვალში. | 32 | და ვიდოდა იგი გზასა ასასა, მამისა მისისასა, და არა გარდააქცია სიწრფოებისაგან ყოფად წინაშე უფლისა.
33 | ოღონდ გორაკები არ იყო გაუქმებული. და ხალხსაც ჯერ კიდევ არ ჰქონდა მტკიცედ მობრუნებული გული თავიანთი მამა-პაპის ღმერთისკენ. | 33 | არამედ მაღალნი იგი იყუნესვეღა, და მერმეცა ერსა მას არღავე წარემართა გული მათი უფლისა მიმართ ღმრთისა მამათა მათთასა.
34 | იოშაფატის დანარჩენი საქმენი, პირველნი და უკანასკნელნი, ჩაწერილია იეჰუ ხანანის ძის მატიანეში, რომელიც შეტანილია ისრაელის მეფეთა წიგნში. | 34 | და ნეშტნი სიტყუანი იოსაფატისნი, პირველნი და შემდგომნი, აჰა, ესერა, წერილ არიან სიტყუათა იეუსთა, ძისა ანანისთა, რომელმან აღწერა წიგნი მეფეთა ისრაჱლისათა.
35 | ამის შემდეგ იოშაფატ იუდას მეფემ კავშირი შეკრა ახაზიასთან, ისრაელის მეფესთან, რომელიც უკუღმართად იქცეოდა. | 35 | და ამისა შემდგომად ეზიარა იოსაფატ, მეფე იუდასი, ოქოზიას, მეფესა ისრაჱლისასა, და ამან უსჯულოებაჲ ქმნა ყოფად
36 | მასთან კავშირი იმიტომ შეკრა, როძ ხომალდები აეგო თარშიშში წასასვლელად. ხომალდები ყეციონ-გაბერში ააგეს. | 36 | და მისლვად მისა და საქმედ ნავებისა და წარსლვად თარშიდ, და ქმნა ნავები გასიონგაბერს.
37 | იწინასწარმეტყველა იოშაფატზე ელიყეზერ დოდანის ძემ, მარეშელმა, და თქვა: რაკი კავშირი შეჰკარი ახაზიასთან, ამიტომ უფალი ჩაფუშავს შენს საქმეს. და დაილეწა ხომალდები და ვეღარ შესძლეს თარშიშში წასვლა. | 37 | და წინაწარმეტყუელებდა ელიეზარ, ძე ოდრიასი, რომელი იყო მარისით, იოსაფატს. ჰრქუა, რამეთუ დაეგე შენ ოქოზიას, აჰა, მოსრა უფალმან საქმე შენი და შეიმუსრა ნავები შენი და ვერ უძლო წარსლვად თარშიდ.


† www.orthodoxy.ge † ძველი აღთქმა - მეორე ნეშტთა (თავი 21)

მეორე ნეშტთა

თავი ოცდამეერთე

ახალი ქართულით ძველი ქართულით
1 | განისვენა იოშაფატმა თავის მამა-პაპასთან და დაიმარხა თავის მამა-პაპის გვერდით დავითის ქალაქში და მის ნაცვლად მისი ძე, იორამი გამეფდა. | 1 | და დაიძინა იოსაფატ მამათა თჳსთა თანა და დაეფლა მამათა თჳსთა თანა ქალაქსა დავითისსა. და მეფობდა იორამ, ძე მისი, მის წილ.
2 | ჰყავდა ძმები, იოშაფატის ვაჟები: ყაზარია, იესელი, ზექარიაჰუ, ყაზარიაჰუ, მიქაელი, შეფატიაჰუ, ესენი არიან იოშაფატის, ისრაელის მეფის ძენი. | 2 | და ძმანი იორამისნი, ძენი იოსაფატისნი, ექუსნი: ეზრიელ, და იეელ, ზაქარია, და მისელ, და საფატია, და აზარია. ესე ყოველნი ძენი იოსაფატისნი, მეფისა იუდასნი.
3 | მათმა მამამ დიდძალი საჩუქარი მისცა მათ - ვერცხლი, ოქრო და ძვირფასეულობა, იუდას ციხე-ქალაქებთან ერთად. სამეფო კი იორამს უბოძა, რადგან იგი პირმშო იყო. | 3 | და მისცა მათ მამამან მათმან მისაცემელი ფრიადი: ოქრო და ვეცხლი და საჭურველი ქალაქთა თანამოზღუდვილთა იუდასა შორის. და მეფობაჲ მისცა იორამს, რამეთუ ესე იყო ძე მისი პირმშო.
4 | დაიჭირა მამამისის სამეფო იორამმა, და როცა გაძლიერდა, მახვილით დახოცა თავისი ძმები და ისრაელის მთავართაგანნი. | 4 | და დადგა იორამ მეფობასა თჳსსა ზედა და განძლიერდა და მოსწყუდნა ყოველნი ძმანი მისნი მახჳლითა და მთავართაგანნი ისრაჱლისანი.
5 | ოცდათორმეტი წლისა იყო იორამი, როცა გამეფდა, და რვა წელი იმეფა იერუსალიმში. | 5 | და იყო იორამ ოცდათორმეტისა წლისა, ოდეს დადგა იგი მეფობასა ზედა თჳსსა, და რვა წელ მეფობდა იერუსალჱმს.
6 | ისრაელის მეფეთა გზით დადიოდა იგი, როგორც იქცეოდა აქაბის სახლი, რადგან აქაბის ასული ჰყავდა ცოლად და უკუღმართად იქცეოდა უფლის თვალში. | 6 | და ვიდოდა გზასა მეფეთა ისრაჱლისათა, ვითარცა ყო სახლმან აქაბისმან, რამეთუ ასული აქაბისი იყო მისა ცოლად და ქმნა ბოროტი წინაშე უფლისა
7 | მაგრამ არ უნდოდა უფალს დავითის სახლის დაქცევა იმ აღთქმის გამო, დავითს რომ დაუდო, როცა შეპირდა, რომ მისცემდა ლამპარს მას და მის შთამომავალთ სამარადისოდ. | 7 | და არა ინება უფალმან აჴოცად სახლი დავითისი აღთქმისა მისთჳს, რომელი აღუთქუა დავითს და ვითარცა-იგი ჰრქუა მას მიცემად სანთლად ძეთა მისთა ყოველთა დღეთა.
8 | მის დროს განუდგა ედომი იუდას და დაისვეს მეფე. | 8 | მათ დღეთა შინა განდგა ედომი იუდასაგან და დაიდგინეს თავისა თჳსისა ზედა სხუაჲ მეფე.
9 | გაემართა იორამი თავისი სარდლებით და მთელი თავისი ეტლებითურთ, ადგა ღამით და სძლია ედომელებს, გარს რომ ეხვივნენ და ეტლის მეთაურებს. | 9 | და წარვიდა იორამ მთავართა თჳსთა თანა და ყოველი ცხენები მისი მის თანა. და იყო, ვითარცა აღდგა იგი ღამე და მოსრა ედომმან, რომელთა გარემოეცვა იგი და მთავარნი იგი ეტლებისანი, და ივლტოდა ერი იგი საყოფლად თჳსა.
10 | განუდგა ედომი იუდას და ასეა დღემდე. იმხანადვე განუდგა ლიბნაც იუდას, რადგან მიატოვა იორამმა უფალი, თავისი მამა-პაპის ღმერთი. | 10 | და განდგა ჴელისაგან იუდასა ედომი იგი ვიდრე აქა დღედმდე. მაშინ განდგა ლუბნაცა ჴელისაგან მისისა მას ჟამსა შინა ამისთჳს, რამეთუ უტევა უფალი ღმერთი მამათა მისთა.
11 | მანაც მოაწყო გორაკები იუდას მთებში. მან გარყვნა იერუსალიმის მცხოვრებნი და აცდუნა იუდა. | 11 | რამეთუ ამანცა ქმნნა მაღალნი ქალაქებსა იუდასასა და აცოდვნა მკჳდრნი იერუსალჱმისანი და აცთუნა იუდა.
12 | წერილი მიუვიდა ელია წინასწარმეტყველისგან, უთვლიდა, ასე ამბობსო უფალი, მამაშენის დავითის ღმერთი: იმის გამო, რომ შენ არ დაადექი მამაშენის იოშაფატის გზას და იუდას მეფის, ასას გზას, | 12 | და მოუჴდა მას წიგნი ელიასგან წინაწარმეტყუელისა და თქუა: ამას იტყჳს უფალი, ღმერთი დავითის, მამისა შენისაჲ, რამეთუ არა ხჳდოდე შენ გზასა იოსაფატის, მამისა შენისა, და გზასა ასასასა, მეფისა იუდასასა.
13 | არამედ ისრაელის მეფეთა გზას დაადექი, გარყვენი იუდა და იერუსალიმში მცხოვრებნი აქაბის სახლის გარყვნილების მსგავსად, თანაც შენზე უკეთესი შენი ძმები - მამაშენის სახლი ამოწყვიტე, | 13 | არამედ მიხუედ შენ გზათა მეფეთა ისრაჱლისათა და აცოდვე იუდა და მკჳდრნი იერუსალჱმისანი, ვითარცა-იგი ცოდა სახლმან აქაბისმან, და ძმანი შენნი, ძენი მამისა შენისანი, მოსწყჳდენ მახჳლითა, უმჯობესნი შენსა.
14 | აჰა, უფალი სასტიკად მოსრავს შენს ხალხს, შენს ვაჟებსა და ცოლებს, მთელს შენს საბადებელს. | 14 | აჰა, ესერა, დაგცეს შენ უფალმან წყლულებითა დიდითა და ერი შენი, და ძენი შენნი, და ცოლნი შენნი და ყოველი მონაგები შენი.
15 | შენ კი მძიმე სენს შეგყრის ნაწლავთა სენს, ისე რომ ნაწლავები სნეულების გამო დღე და დღე გარეთ გამოგივა. | 15 | და შენ სენითა ბოროტითა დასნეულდე მუცლისათა, ვიდრე განვიდენ ნაწლევნი შენსა სენსა თანა დღითი დღე.
16 | აღძრავს უფალი იორამის წინააღმდეგ ფილისტიმელთა და არაბთა სულს, ქუშელთა მეზობლად რომ არიან. | 16 | და აღადგინნა უფალმან იორამის ზედა უცხოთესლნი არაბიელნი და მოზღუანენი ეთიოპელნი.
17 | გაილაშქრეს იუდაზე, შეიჭრნენ მასში და ხელში ჩაიგდეს მთელი დოვლათი, რაც კი მეფის სახლში აღმოჩნდა, აგრეთვე მისი ვაჟები და ცოლები. ვაჟი აღარ დარჩა, იოახაზის ძეთა შორის უმრწემესის გარდა. | 17 | და მოუჴდეს იუდას ზედა და ჰმძლავრობდეს და წარიღეს ყოველი საფასე, რაოდენი პოეს სახლსა შინა მეფისასა, და ძენი მისნი და ასულნი მისნი წარიყვანნეს. და არა დაურჩა მას ძეთაგან, გარნა ოქოზია, ხოლო უმრწამეს ძეთა მისთა.
18 | ყოველივე ამის შემდეგ დასცა უფალმა იგი უკურნებელი სენით. | 18 | და ამის ყოვლისა შემდგომად დასცა უფალმან მუცლისა სენითა, რომლისა არა იყო კურნება.
19 | ასე იყო დღე და დღე. მეორე წლის ბოლოს კი გამოუვიდა ნაწლავები სენისაგან და საშინელ ტანჯვაში მოკვდა. მისმა ხალხმა არ დაუნთო კოცონი. როგორც მის მამა-პაპას დაუნთო. | 19 | და იგუემებოდა დღითი დღე და ვითარცა მოიწია ჟამი დღეთა მისთა, მეორესა დღესა გამოვიდა ნაწლევი მისი სენითურთ და მოკუდა იგი სენითა მით ბოროტითა და არა ყო ერმან მან განღება პატივითა, ვითარცა განღება მამათა მისთა.
20 | ოცდათორმეტი წლის იყო იგი, რომ გამეფდა. და რვა წელი იმეფა იერუსალიმში. ისე წავიდა, რომ არ დანანებიათ. დამარხეს დავითის ქალაქში, სამეფო სამარხში. | 20 | და იყო იგი ოცდაათორმეტისა წლისა ოდენ, ოდეს დადგა მეფედ, და რვა წელ მეფობდა იერუსალჱმს და ვიდოდა იგი არაქებულად. და მოკუდა იორამ და დაეფლა იგი ქალაქსა დავითისასა, ხოლო არა საფლავსა მეფეთასა.


† www.orthodoxy.ge † ძველი აღთქმა - მეორე ნეშტთა (თავი 22)

მეორე ნეშტთა

თავი ოცდამეორე

ახალი ქართულით ძველი ქართულით
1 | იერუსალიმის მცხოვრებლებმა მის ნაცვლად მისი უმცროსი ვაჟი ახაზია გაამეფეს, რადგან უფროსები ბანაკში შემოჭრილმა არაბებმა გაჟლიტეს. გამეფდა ახაზია, იუდას მეფის, იორამის ვაჟი. | 1 | და მეფედ ყვეს მკჳდრთა იერუსალჱმისათა ოქოზია, ძე მისი უმრწამესი, მის წილ, რამეთუ ყოველნი ძენი მისნი უხუცესნი მოსწყჳდნეს ავაზაკთა, რომელნ-იგი მოუჴდეს მათ ზედა, არაბიელნი და ალიმაზონელნი, და მეფე იქმნა ოქოზია, ძე იორამის, მეფისა იუდასი.
2 | ორმოცდაორი წლისა იყო ახაზია, რომ გამეფდა, და ერთი წელი იმეფა იერუსალიმში. მისი დედა იყო ღოთოლია, ყომრის ასული. | 2 | და იყო ოქოზია ოცდაორისა წლისა, ოდეს დადგა იგი მეფედ და ერთ წელ მეფობდა იერუსალჱმს. და სახელი დედისა მისისა გოთოლია, ასული ზამბრისი.
3 | ისიც აქაბის სახლის გზით დადიოდა, ვინაიდან დედამისი ურჩევდა ბოროტის ქმნას. | 3 | ესე ვიდოდა გზასა სახლისა აქაბისასა, რამეთუ დედა მისი იყო მზრახებელი ცოდვისა.
4 | უკუღმართად იქცეოდა უფლის თვალში, აქაბის სახლის მსგავსად, რადგან ისინი იყვნენ მისი მრჩევლები, მისდა საუბედუროდ. | 4 | და ქმნა ბოროტი წინაშე უფლისა, ვითარცა სახლმან აქაბისმან, რამეთუ იგინი იყუნეს შემდგომად სიკუდილისა მის მისისა მზრახებელ მოსასრველად მისსა.
5 | მათივე რჩევით დადიოდა და გაჰყვა იორამ აქაბის ძეს, ისრაელის მეფეს, არამის მეფესთან, ხაზაელთან საბრძოლველად გალაადის რამოთში; დაჭრეს არამელებმა იორამი. | 5 | და ზრახვასა მათსა ვიდოდა და წარვიდა იორამ თანად ძისა აქაბისა ბრძოლად აზაელისა, მეფისა ასურეთისა, რემოთ გულაადისასა, და სცეს ისრითა მეისართა იორამს.
6 | მობრუნდა, რომ იზრეყელში ემკურნალა ჭრილობებისთვის, რომლებიც მიაყენეს, როცა ხაზაელს, არამის მეფეს ეომებოდა. ჩამოვიდა ახაზია იორამის ძე, იუდას მეფე, იზრეყელში იორამ აქაბის ძის სანახავად, რადგან ავად იყო იგი. | 6 | და მოიქცა იგი კურნებად იეზრაელად წყლულებისა მისგან, რომელ წყლეს ასურთა რამოთს შინა აზაელის, ბრძოლასა მას, მეფისა ასურეთისასა, და ოქოზია, ძე იორამისი, მეფე იუდასი, შთავიდა ხილვად იორამისა, ძისა აქაბისა, იაზარელად, რამეთუ სნეულ იყო.
7 | ღვთისგან იყო ახაზიას დაღუპვა იორამთან მისვლით. მისვლისთანავე იორამთან ერთად რომ გაილაშქრა იეჰუ ნიმშის ძეზე, რომელსაც უფალმა სცხო ახაბის სახლის დასაქცევად. | 7 | და ღმრთისა მიერ იყო გარდაქცევა და მოსლვა ოქოზიასი იორამისა და მი-რა-ვიდა, განვიდა მის თანა იორამ იეუისა, ძისა ნამესისა, ცხებულისა უფლისა მიერ.
8 | როცა იეჰუ მსჯავრს სდებდა ახაბის სახლს, მოძებნა იუდას მთავარნი და ახაზიას ძმისწულნი, ახაზიას რომ ემსახურებოდნენ, და დახოცა ყველანი. | 8 | და იყო, ვითარცა შურის-გებად იეუასა სახლსა ზედა აქაბისსა, პოვნა მთავარნი იუდასნი და ძმანი ოქოზიასნი, მსახურებდეს რა ოქოზიას და მოსწყჳდნა იგინი.
9 | მოძებნა ახაზიაც და შეიპყრეს იგი, როცა სამარიაში იმალებოდა, და მიჰგვარეს იეჰუს. მერე მოკლეს და დამარხეს, რადგან თქვეს: შვილია იოშაფატისა, რომელიც მთელი გულით ეძებდა უფალს. აღარავინ დარჩა ახაზიას სახლში, მეფობა რომ შესძლებოდა. | 9 | და თქუა იეუ მოძიება ოქოზიასი და პოეს იგი, რამეთუ იკურნებოდა სამარიას შინა და მოიყვანეს იგი იეუასა და მოკლა იგი და დაფლეს იგი, რამეთუ თქუეს, ვითარმედ: ძე იოსაფატისი არს, რომელი ეძიებდა უფალსა ყოვლითა გულითა მისითა და არა ვინ იყო სახლსა ოქოზიასასა, რომელმანმცა განამტკიცა ძალი მეფობისა
10 | როცა ღოთოლიამ, ახაზიას დედამ დაინახა, რომ მოკვდა მისი ვაჟი, ადგა და გაწყვიტა იუდას სახლის მთელი სამეფო მოდგმა. | 10 | და ვითარცა იხილა გოთოლია, დედამან მისმან, რამეთუ მოკუდა ძე მისი, აღდგა და წარწყმიდა ყოველი თესლი მეფეთა იუდასთა.
11 | მაგრამ იეჰოშაბყათმა, მეფის ასულმა, აიყვანა იოაში, ახაზიას ვაჟი, და მოარიდა დასახოცავად განწირულ უფლისწულებს და თავის ძიძასთან ერთად საწოლ ოთახში გადამალა. იეჰოშაბყათმა, მეფე იორამის ასულმა, იეჰოიადაყ მღვდლის ცოლმა, ახაზიას დამ, გადამალა იგი ღოთოლიასგან და ვერ მოკლეს. | 11 | და მოიყვანა იოსაბედ, ასულმან მეფისამან იოას, ძე ოქოზიასი, და გამოიპარა შორის ძეთა მეფისათა მოკლულთა და მისცა იგი და მზარდული მისი მაწოვნებელი საუნჯესა მას ცხედართასა. და დამალა იგი იოსაბედ, ასულმან იოსაფატისა მეფისამან, დამან ოქოზიასამან, ცოლმან იოვდაეს მღდლისამან, და დამალა იგი პირისაგან გოთოლიასა, და არა მოკლა იგი
12 | ექვს წელს იმალებოდა მასთან ერთად ღვთის სახლში, ხოლო ქვეყანაზე ღოთოლია მეფობდა. | 12 | და იყო მის თანა დამალული სახლსა შინა ღმრთისასა ექუს წელ. და გოთოლია მეფობდა ქუეყანასა იუდასასა.


† www.orthodoxy.ge † ძველი აღთქმა - მეორე ნეშტთა (თავი 23)

მეორე ნეშტთა

თავი ოცდამესამე

ახალი ქართულით ძველი ქართულით
1 | მეშვიდე წელს ძალი მოიცა იეჰოიადაყმა და აიყვანა ასისთავები: ყაზარია იეროხამის ძე, იშმაყელ იეჰოყანანის ძე, ყაზარია ყობედის ძე, მაყასეია ყადაიას ძე და ელიშაფატ ზიქრის ძე. | 1 | და წელსა მეშჳდესა განძლიერდა იოდაე და მოიყვანა ასისთავები: აარია, ძე იორამისი, და ისმაელ, ძე იონანისი, და აზარია ძე ობედისი, და მასეა ძე ადაიაისი, და ელისაფან, ძე ზაქარიასი, მის თანა სახლსა შინა უფლისასა.
2 | წავიდნენ ისინი იუდაში, შეკრიბეს ლევიანები იუდას ყველა ქალაქში და იერუსალიმში მოვიდნენ. | 2 | და მოადგეს იუდასა და შემოკრიბნეს ყოველნი ლევიტელნი ყოველთაგან ქალაქთა იუდასთა და მთავარნი ტომთა ისრაჱლისათანი და მოვიდეს და შემოკრბეს იერუსალიმად.
3 | აღთქმა დადო მთელმა კრებულმა მეფესთან ღვთის სახლში. უთხრა მათ იეჰოდაყმა: აჰა, უფლისწული უნდა გამეფდეს, როგორც უფალმა ბრძანა დავითის შთამომავლებზე. | 3 | და აღთქუმა აღუთქუა ყოველმან კრებულმან იუდასამან სახლსა შინა უფლისა ღმრთისა მეფისა თანა. და მაშინ უჩუენა მათ ძე მეფისა და ჰრქუა მათ: აჰა, ძე მეფისა, ესე მეფობდინ, ვითარცა იტყოდა უფალი სახელისათჳს დავითისა.
4 | აი, ასე უნდა მოიქცეთ: თქვენგან ერთი მესამედი შაბათს შემომსვლელ მღვდელთაგან და ლევიანთაგან ზღურბლთა მცველები იქნებიან; | 4 | და აწ ესე სიტყუაჲ არს, რომელი ჰყოთ: მესამე თქუენგანი შევედინ შაბათსა მღდელთაგანნი და ლევიტელთაგანნი ბჭეთა მათ შესავალთასა.
5 | მესამედი მეფის სასახლეში იქნება, მესამედი - იესოდის კარში, დანარჩენი ხალხი კი - უფლის სახლის ეზოებში. | 5 | და მესამე თქუენგანი სახლსა მეფისასა გარემოადეგინ და მესამე თქუენგანი დეგინ ბჭესა მას საშუალსა, და ყოველი ერი იყავნ ეზოსა სახლისა უფლისასა.
6 | არავინ შევიდეს უფლის სახლში, გარდა მღვდლებისა და მომსახურე ლევიანებისა. ისინი შევიდნენ, რადგან განწმედილნი არიან. მთელი ხალხი კი უფლის სადარაჯოზე დადგეს. | 6 | და ნუ ვინ შევალნ სხუაჲ სახლსა უფლისასა, გარნა მღდელნი და ლევიტელნი და მსახურნი იგი ლევიტელთანი. ესენი შევიდენ, რამეთუ წმიდა არიან და ყოველი ერი სცევდინ საცავსა მას უფლისასა.
7 | გარს უნდა შემოერტყნენ ლევიანები მეფეს იარაღით ხელში; ვინც სახლში შემოვა, მოკვდეს. ედექით მეფეს გამოსვლისას და შესვლისას. | 7 | და გარემოადგედ ლევიტელნი მეფესა გარემო და კაცად-კაცადსა მახჳლი ჴელსა მისსა და სხუაჲ, რომელი შევიდოდის სახლსა უფლისასა, მოკუედინ და იყუნედ კაცნი იგი მეფისა თანა შესლვასა და გამოსლვასა მისსა.
8 | ყველაფერი ისე გააკეთეს ლევიანებმა და იუდამ, როგორც მათ იეჰოიადაყ მღვდელმა უბრძანა: წაიყვანეს თავ-თავისი ხალხი - შაბათს შემომსვლელნი შაბათს გამსვლელებთან ერთად, რადგან არ დაუთხოვია იეჰოიადაყ მღვდელს დასები. | 8 | და ყვეს ლევიტელთა მათ და ყოველმან იუდამან ყოვლისა მისებრ, ვითარცა-იგი ამცნო იოდაე მღდელმან და წარიყვანა კაცად-კაცადმან ერი თჳსი დასაბამსა შაბათისასა, რამეთუ არა განაქარვა იუდაე მდღევარი იგი მსახურებაჲ.
9 | დაურიგა იეჰოიადაყ მღვდელმა ასისთავებს შუბები, დიდი და მცირე ფარები, მეფე დავითს რომ ჰქონდა უფლის სახლში. | 9 | და მისცა მახჳლი და საჭურველი და ფარები, რომელი იყო დავითის მეფისა სახლსა შინა უფლისასა.
10 | დააყენა მთელი ხალხი, თითოეული თავის იარაღით ხელში, სახლის მარჯვენა ფრთიდან მარცხენა ფრთამდე, სამსხვერპლოსთან და სახლთან, მეფის ირგვლივ. | 10 | და დაადგინა ყოველი ერი კაცად-კაცადი საჭურველითა თჳსისათა მჴარითგან ტაძრისათა მარჯუენით ვიდრე მჴარადმდე ტაძრისა მარცხენითისა საკურთხევლისა და ტაძრის გარემო მეფისა.
11 | გამოიყვანეს უფლისწული, დაადგეს შარავანდი და მისცეს მოწმობა. გაამეფეს იგი და სცხეს მირონი იეჰოიადაყმა და მისმა ვაჟებმა, თქვეს: იცოცხლოს მეფემ! | 11 | და გამოიყვანა ძე იგი მეფისა და მოსცა მის ზედა შარავანდი იგი სამეფო და საწამებელნი და მეფე-ყვეს იგი და სცხეს მას იოედაე და ძეთა მისთა და თქუეს: ცხონდინ მეფე!
12 | შემოესმა ღოთოლიას ხალხის ჩოჩქოლი, რომ მორბოდნენ და მეფეს ადიდებდნენ, და გაჰყვა ხალხს უფლის სახლისკენ. | 12 | და ესმა გოთოლიას ჴმაჲ იგი ერისა, რომელნი რბიოდეს და აღუარებდეს და აქებდეს მეფესა. და შევიდა მეფისა სახლსა უფლისასა.
13 | და აჰა, დაინახა, შესასვლელთან, თავის სვეტთან, დგას მეფე. მეფის გვერდით სარდლები და მესაყვირენი იყვნენ, მთელი ქვეყნის ერი ხარობდა და საყვირებს აყვირებდა, მგალობელნი კი სამუსიკო საკრავებით ქება-დიდებას უძღვებოდნენ. მაშინ შემოიხია სამოსელი ღოთოლიამ და იყვირა: ღალატია, ღალატი! | 13 | და იხილა და, აჰა, ესერა, მეფე დგა სადგომელსა თჳსსა და შესლვასა მას დგეს მთავარნი და ნესტუები და მთავრები გარემო მეფისა და ყოველსა ერსა უხაროდა და სცემდეს ნესტუებსა და შემასხმელნი იგი სტჳრითა შესხმასა და ახიობდეს ქებასა და დაიპო გოთოლია სამოსელი თჳსი, ღაღად-ყო და თქუა: დასხმით დამესხმით
14 | გაიხმო იეჰოიადაყ მღვდელმა ასისთავები, ჯარის მეთაურნი, და უთხრა: კარში გაიყვანეთ. ვინც უკან გაჰყვება მახვილით მოკალით, რადგან იფიქრა მღვდელმა, უფლის სახლში არ მოკლანო. | 14 | და ამცნო იოდაე მღღელმან ასისთავთა მათ და მთავართა მათ ძლიერთასა და ჰრქუა მათ: გაიყვანეთ ეგე გარეშე ტაძრით და განვედით შემდგომად მისა და მოკუედინ მახჳლითა, რამეთუ თქუა მღდელმან მან: ნუ მოკუდებინ ეგე სახლსა შინა უფლისასა.
15 | გზა მისცეს და წავიდა სახლისკენ ცხენთა შესასვლელით და იქ მოკლეს. | 15 | და სცეს მას შენდობა, და განვიდა ბჭეთა მათ საცხენოსათა სახლისა მეფისათა და მოკლეს იგი მუნ.
16 | დადო იეჰოიადაყმა აღთქმა თავისთავსა, მთელ ერსა და მეფეს შორის, რათა ისინი უფლის ერი გამხდარიყვნენ. | 16 | და აღუთქუა იუდაე აღთქმა შორის მისსა და შორის ერისა და მეფისა, რათა იყუნენ ერად უფლისა.
17 | შევიდა მთელი ხალხი ბაალის სახლში და დაანგრია სამსხვერპლოანად, დალეწეს მისი გამოსახულებანი და მოკლეს მათანი, ბაალის ქურუმი, სამსხვერპლოების წინ. | 17 | და შევიდა ყოველი ერი ქუეყანისა სახლსა მას ბაალ კერპისასა. და დაარღჳეს იგი და საკურთხევლები მისი და ძეგლები მისი და მოსრეს და დააწვლილეს, და მათ თანა ქურუმი იგი ბაალისი მოკლეს წინაშე საკურთხეველსა მისსა.
18 | უფლის სახლის საქმენი იეჰოიადაყმა იმ მღვდლებს - ლევიანებს ჩააბარა, რომლებიც დავითმა უფლის სახლში გაამწესა უფლისთვის აღსავლენის შესწირად, როგორც მოსეს რჯულში წერია, სიხარულითა და გალობით, დავითის განაწესის მიხედვით. | 18 | და იწყო იოდაე მღდელმან საქმესა სახლისა უფლისასა ჴელთა მღდელთა და ლევიტელთა და დაადგინნა მდღევარ განწესებით მსახურებანი იგი მღდელთანი და ლევიტელთანი, ვითარცა-იგი განეჩინა დავით მეფესა სახლსა შინა უფლისასა და შეწირა მსხუერპლები უფლისა, ვითარცა წერილ არს სჯულსა მოსესსა, სიხარულითა და გალობითა ჴელითა დავითისითა
19 | მცველები ჩააყენა უფლის სახლის კარში, რათა რაიმეთი გაუწმიდურებული არ შესულიყო. | 19 | და დადგეს მეკარენი იგი ბჭეთა ზედა სახლისა უფლისათა, რათა არა შევიდეს მუნ არაწმიდაჲ ყოვლისა მიმართ საქმისა.
20 | წამოიყვანა ასისთავები, დიდებულები, ერისმთავრები, ქვეყნის მთელი ხალხი, და გაჰყვა მეფეს უფლის სახლიდან, ზემო ჭიშკრის გავლით, მეფის სასახლემდე, დასვეს მეფე სამეფო ტახტზე. | 20 | და მოიყვანნა მამათმთავარნი იგი და ძლიერნი და მთავარნი ერისანი და ყოველი ერი ქუეყანისა და აღიყვანეს მეფე ტაძრად უფლისა, და შევიდა ბჭისა მისგან შინაგანისა ტაძრად მეფისა და დასვეს მეფე საყდარსა ზედა სამეუფოსა.
21 | გამხიარულდა მთელი ქვეყნის ერი და დაწყნარდა ქალაქი. ხოლო ღოთოლია მახვილით მოკლეს. | 21 | და განიხარა ყოველმან ერმან ქუეყანისამან, და ქალაქი დაყუდნა, და გოთოლია მოკლეს მახჳლითა.


† www.orthodoxy.ge † ძველი აღთქმა - მეორე ნეშტთა (თავი 24)

მეორე ნეშტთა

თავი ოცდამეოთხე

ახალი ქართულით ძველი ქართულით
1 | შვიდი წლის იყო იოაში, როცა გამეფდა, და ორმოცი წელი იმეფა იერუსალიმში. მისი დედა იყო ციბაი, ბარშებადან. | 1 | იყო იოას შჳდისა წლისა მეფობასა მისსა, და ორმეოც წელ მეფობდა იერუსალჱმს და სახელი დედისა მისისა საბია ბერსაბეთ.
2 | სწორად იქცეოდა უფლის თვალში იოაში იეჰოიადაყ მღვდლის სიცოცხლეში. | 2 | და ქმნა იოას სიწრფოება წინაშე უფლისა ყოველთა დღეთა იოდაეს მღდლისათა.
3 | ორი ცოლი მოუყვანა მას იეჰოიადაყმა და შეეძინა ძენი და ასულნი. | 3 | და მოიყვანნა თავისა თჳსისა იუას ორნი ცოლნი და ისხნა ძეებ და ასულებ.
4 | ამის შემდეგ იოაშმა გულით მოიწადინა უფლის სახლის შეკეთება. | 4 | და იყო ამისა შემდგომად და განიზრახა იუას გულსა თჳსსა განგებისათჳს აღშენებად სახლისა უფლისათჳს.
5 | შეკრიბა მღვდლები, ლევიანები და უთხრა: დაიარეთ იუდას ქალაქები და მთელ ისრაელში ვერცხლი მოაგროვეთ წლიდან წლამდე უფლის სახლის შესაკეთებლად. დააჩქარეთ ეს საქმე. მაგრამ ლევიანებმა არ დააჩქარეს. | 5 | და შეკრიბნის მღდელნი და ლევიტელნი და ჰრქუა მათ: განვედით ქალაქებსა იუდასა და მოკრიბეთ ვეცხლი ყოვლისაგან ისრაჱლისა განსაძლიერებლად სახლისათჳს უფლისა წლითი წლად და ისწრაფეთ სიტყუად. და არა ჰრწმენა ლევიტელთა ესე.
6 | დაიბარა მეფემ იეჰოიადაყი, მათი თავკაცი, და უთხრა: რატომ არ მოსთხოვ ლევიანებს, რომ იუდასგან და იერუსალიმისგან აკრიბონ ის გადასახადი, რომელიც მოსემ, უფლის მორჩილმა და ისრაელის კრებულმა დაადგინეს სადღესასწაულო კარვისთვის? | 6 | და მოუწოდა იუას მეფემან იოდაეს მღდელმთავარსა და ჰრქუა მას: რასათჳს არა იღუაწე ლევიტელთათჳს შემოღებად იუდასაგან იერუსალჱმისა ბრძანებული იგი მოსეს მიერ კაცისა მის ღმრთისა, რამეთუ შეკრიბა ისრაჱლნი კარავსა მას საწამებელისასა.
7 | რადგან ურჯულო ღოთოლიამ და მისმა ვაჟებმა დააზიანეს ღვთის სახლი, და უფლის სახლის მთელი შემოწირულობა ბაალებს მოახმარეს. | 7 | რამეთუ გოთოლია იყო უსჯულო და ძეთა მისთა დაარღჳეს სახლი ესე ღმრთისაჲ და სიწმიდე სახლისა ამის ყვეს ბაალიმისა.
8 | ბრძანა მეფემ და გააკეთეს ერთი კიდობანი. დადგეს იგი უფლის სახლის შესასვლელთან, გარეთ. | 8 | და თქუა მეფემან: ქმენით გუადრუცი და დადგით იგი ბჭეთა თანა სახლისა უფლისათა გარეშე.
9 | გამოაცხადეს იუდაში და იერუსალიმში, რომ უფლისთვის მოეტანათ ის შესაწირავი, რომელიც მოსემ, ღვთის მორჩილმა, დაუწესა ისრაელს უდაბნოში. | 9 | და აუწყეთ იუდასა იერუსალჱმსა, რათა შემოიღონ უფლისა, ვითარცა უბრძანა მოსე მონამან ღმრთისამან ისრაჱლისა უდაბნოსა ზედა.
10 | გაიხარა ყველა მთავარმა და მთელმა ერმა. მოდიოდნენ და ყრიდნენ კიდობანში, ვიდრე არ გაივსო. | 10 | და მოსცეს ყოველთა მთავართა, ყოველმან ერმან და შეიღებდეს გვადრუცსა მას, ვიდრე აღივსო.
11 | როდესაც ლევიანთა ხელით კიდობანს მეფის მოხელეებს წაუღებდნენ და ნახავდნენ რომ იგი სავსე იყო ვერცხლით, მოვიდოდნენ მეფის მწერალი და მღვდელმთავრის სანდო კაცი და გადმოაპირქვავებდნენ კიდობანს. მერე ისევ წაიღებდნენ და თავის ადგილზე დააბრუნებდნენ. ასე იქცეოდნენ დღიდან დღემდე და დიდძალი ვერცხლი დააგროვეს. | 11 | და იყო, ვითარცა შემოაქუნდა გუადრუცი წინაშემდგომელთა მათ მეფისა მიმართ ჴელითა ლევიტელთათა და ვითარცა იხილეს, რამეთუ ფრიად იყო ვეცხლი იგი, მოვიდა მწიგნობარი მეფისა, წინაშემდგომელი იგი მღდელისა მის დიდისა, და წარმოიღეს ვეცხლი იგი გვადრუცისა მისგან და დადვეს თჳსსავე ადგილსა. ესრეთ ყოფდეს დღითი დღედ და შეკრიბეს ვეცხლი დიდძალი
12 | ჩააბარებდნენ ამას მეფე და იეჰოიადაყი უფლის სახლის სამუშაოთა შემსრულებლებს. ისინი კი დაიქირავებდნენ ქვისმთლელებსა და დურგლებს, უფლის სახლის გასაახლებლად, რკინა-სპილენძის მჭედლებს უფლის სახლის გასამაგრებლად. | 12 | და მისცეს იგი მეფემან და იოდაე მღდელმან მოქმედთა მათ საქმისათა, საქმისა მის ტაძრისა უფლისათა, და დაადგინნეს სასყიდლითა ქვისმკუეთელნი და ხურონი განსაგებელად ტაძრისა მის უფლისა და იქმოდეს მოქმედნი იგი საქმესა მას.
13 | იშრომეს სამუშაოს შემსრულებლებმა და მოამთავრეს შეკეთება მათი ხელით. აღადგინეს ღვთის სახლი თავისი წესის და რიგის მიხედვით და გაამაგრეს. | 13 | და აღმაღლდა სიგრძედ საქმე იგი ჴელითა და აღმართეს ტაძარი იგი უფლისაჲ წესსა ზედა თჳსსა და განამტკიცეს.
14 | როცა მორჩნენ, მეფესა და იეჰოიადაყს მიუტანეს დარჩენილი ვერცხლი. დაამზადეს მისგან უფლის სახლისთვის ჭურჭლეული - სამსახურებელი და აღსავლენისთვის საჭირო ჭურჭელი, თასები, ოქროსა და ვერცხლის ჭურჭელი. იეჰოიადაყის მთელი სიცოცხლის მანძილზე მუდამ აღავლენდნენ აღსავლენს უფლის სახლში. | 14 | და ვითარცა აღასრულეს, მოიღეს მეფისა და იოდაესა ნეშტი იგი ვერცხლისა მის და შექმნეს იგი ჭურჭლად ტაძრისათჳს უფლისა, ჭურჭლად სამსახურებელად მსხუერპლთათჳს და ფიალები ოქროსა და ვეცხლისა. და შეიწირვოდა მსხუერპლები სახლსა უფლისასა მარადის ყოველთა დღეთა იოდაესთა
15 | დაბერდა იეჰოიადაყი და გაძღა დღეებით და მოკვდა. ასოცდაათი წლისა იყო, როცა მოკვდა. | 15 | დაბერდა იოდაე სავსებითა და აღესრულა ასოცდაათისა წლისა.
16 | დავითის ქალაქში დამარხეს იგი, მეფეთა გვერდით, რადგან სიკეთეს აკეთებდა ისრაელში ღვთისთვის და მისი სახლისთვის. | 16 | და აღსრულებასა მისსა დაფლეს იგი ქალაქსა დავითისა საფლავსა მეფეთასა, რამეთუ ქმნა კეთილი ისრაჱლისა თანა და ღმრთისა მიმართ სახლისა მისისათჳს.
17 | იეჰოიადაყის სიკვდილის შემდეგ მოვიდნენ იუდას მთავრები და თაყვანისცეს მეფეს. მაშინ გაუგონა მათ მეფემ. | 17 | და იყო, შემდგომად აღსრულებისა მის იოდაესა შევიდეს მთავარნი იგი იუდასნი და თაყუანის-სცეს მეფესა. მაშინ ერჩდა მათ მეფე.
18 | მიატოვეს უფლის, თავიანთი მამა-პაპის ღმერთის სახლი და დაუწყეს მსახურება აშერებსა და კერპებს. განრისხდა უფალი იუდაზე და იერუსალიმზე ამ დანაშაულის გამო. | 18 | და დაუტევეს უფალი ღმერთი მამათა მათთა და მსახურებდეს კერპთა და ასტრატეთა, და იყო რისხვა უფლისა იუდას ზედა და იერუსალჱმსა მათ დღეთა შინა.
19 | მოუვლინა წინასწარმეტყველები, რათა უფალს დაბრუნებოდნენ. ამხელდნენ ისინი, მაგრამ ყურს არ უგდებდნენ მათ. | 19 | და მიივლინნეს მათა წინაწარმეტყუელნი, რათამცა მოიქცეს უფლისა და არა ისმინეს და უწამებდეს მათ და არავე ისმინეს.
20 | ღვთის სულმა მოიცვა ზაქარია, იეჰოიადაყის ძე, მღვდელი; შედგა იგი ხალხის წინ მაღლობზე და თქვა: ასე ამბობს ღმერთი: რატომ არღვევთ უფლის მცნებებს? ამიტომ ხელი აღარ მოგემართებაო. რაკი მიატოვეთ უფალი, ისიც გტოვებთ თქვენ. | 20 | და სულმან უფლისამან განაძლიერა აზარია, ძე იოდაესი, მღდელი და აღდგა ერსა წინაშე და თქუა: ამას იტყჳს უფალი, რასათჳს თანაწარვლით მცნებათა უფლისათა, აჰა, არა წარგემართოს, რამეთუ დაუტევეთ უფალი და მანცა დაგიტევნეს თქუენ.
21 | შეითქვნენ მის წინააღმდეგ და მეფის ბრძანებით ჩააქვავეს უფლის სახლის ეზოში. | 21 | და დაესხნეს მას და ქვა დაკრიბეს ბრძანებითა იუას მეფისათა ეზოსა შინა სახლისა უფლისა.
22 | არ გაიხსენა მეფე იოაშმა მადლი, რაც იეჰოიადაყმა, მამამისმა, უყო მას, და მოკლა მისი ვაჟი. როცა კვდებოდა, თქვა: იხილოს უფალმა და მოჰკითხოს! | 22 | და არა მოიხსენა იუას წყალობისა მის, რომელი ყო მის თანა იოდაე, მამამან მისმან, და მოკლა ძე მისი და, ვითარცა მოკუდებოდა, თქუა: იხილენ უფალმან და საჯენ.
23 | წელიწადი რომ შემოიქცა, წამოვიდა მის წინააღმდეგ არამის ლაშქარი, შეიჭრა იუდაში და იერუსალიმში და გაწყვიტა ხალხში ყველა ერისმთავარი. მთელი ნაალაფარი დამასკოს მეფეს გაუგზავნეს. | 23 | და იყო აღსრულებასა მას წელიწადისასა, აღმოვიდა მათ ზედა ერი ასურეთისა, და მოუჴდეს იუდასა და იერუსალჱმსა და მოსრნეს ყოველნი მთავარნი ერისანი ერსა შორის, და ყოველი მონაგები და საფასე მათი წარუძღუნეს მეფესა დამასკისასა.
24 | მცირეოდენი ხალხით მოვიდა არამის ლაშქარი, მაგრამ უფალმა მათ ხელში დიდძალი ლაშქარი ჩააგდო, რადგან მიატოვეს უფალი, მამა-პაპის ღმერთი. იოაშს კი მსჯავრი დასდეს. | 24 | რამეთუ მცირედითა კაცითა მოვიდა ერი ასურეთისა და ღმერთმან მისცნა იგინი ჴელთა მათთა, ერი იუდასი დიდძალი ფრიად, რამეთუ დაუტევეს უფალი ღმერთი მამათა მათთა და იოასის თანაცა იყო სასჯელი.
25 | როცა წავიდნენ მისგან და მძიმედ დასნეულებული მიატოვეს, შეითქვნენ მის წინააღმდეგ მისი მორჩილნი იეჰოიადაყ მღვდლის შვილის სისხლის ასაღებად და თავისსავე საწოლში მოკლეს. ასე მოკვდა იგი. დამარხეს დავითის ქალაქში, მაგრამ არა მეფეთა სამარხში. | 25 | და შემდგომად წასლვისა მის მათისა მისგან დატევებისა მისთჳს უფლისა დასცა იგი უფალმან სენითა დიდითა და დაესხნეს მას მონანი მისნი სისხლისა მისთჳს ძისა იოადესა მღდელისა და მოკლეს იგი ცხედარსა თჳსსა ზედა და დაფლეს იგი ქალაქსა დავითისასა, ხოლო მეფეთა საფლავსა არა დაფლეს იგი
26 | აჰა, მის წინააღმდეგ შეთქმულნი: ზაბადი, ძე შიმყათისა, ყამონელი დიაცისა, და იეჰოზაბადი, ძე შიმრითისა, მოაბელი დიაცისა. | 26 | და რომელთა მოკლეს იგი, იყუნეს ერნი და ზაბელ, ძე ამეათისა, ამანიტელი, და იოზაბედ, ძე სამარითისი, მოაბელი
27 | მისი ვაჟების, მასზე თქმული მრავალი ნაქადაგარის და ღვთის სახლის შეკეთების ამბავი მეფეთა წიგნის საკითხავშია ჩაწერილი. მის ნაცდლად მისი ძე, ამაციაჰუ გამეფდა. | 27 | და სამნი ძენი მისნი. ესე ხუთნი მოუჴდეს მას და მოკლეს იგი, რამეთუ ამასია, ძე იოასისა, მეფობდა ოცდაცხრა წელ, მეათე დავითისითგან და ნეშტნი სიტყუანი იოადისნი, აჰა, ესერა, წერილი არიან წიგნთა მეფეთასა და მეფობდა ამასია, ძე მისი, მის წილ.


† www.orthodoxy.ge † ძველი აღთქმა - მეორე ნეშტთა (თავი 25)

მეორე ნეშტთა

თავი ოცდამეხუთე

ახალი ქართულით ძველი ქართულით
1 | ოცდახუთი წლისა იყო ამაციაჰუ, რომ გამეფდა, და ოცდაცხრა წელი იმეფა იერუსალიმში. დედამისი იყო იეჰოყადანი, იერუსალიმიდან. | 1 | ოცდახუთის წლისა იყო ამასია, ოდეს მეფე იქმნა. და ოცდაცხრა წელ მეფობდა იერუსალჱმს, და სახელი დედისა მისისა იოადიმ იერუსალიმით.
2 | სწორად იქცეოდა უფლის თვალში, თუმცა არა მთელი გულით. | 2 | და ქმნა სიწრფოებაჲ წინაშე უფლისა, არამედ არა გულითა სავსითა.
3 | როცა გაუმტკიცდა მეფობა, დახოცა თავისი მორჩილნი, რომელთაც მოკლეს მეფე, მამამისი. | 3 | და ვითარცა დამტკიცნა მეფობაჲ იგი ჴელთა მისთა, მოსწყჳდნა მონანი იგი მისნი მომკლველნი მეფისა, მამისა მისისანი.
4 | მაგრამ მათი შვილები არ დაუხოცავს, რადგან სწერია მოსეს რჯულის წიგნში, უფლის ბრძანებისამებრ: არ უნდა მოიკლან მამები შვილთა გამო და შვილები მამათა გამო არ უნდა მოიკლან, არამედ თითოეული თავისი დანაშაულისაოვის უნდა მოიკლას. | 4 | ხოლო ძენი მათნი არა მოსწყჳდნა სჯულისა მისებრ ბრძანებულისა უფლისა მიერ, ვითარცა წერილ არს, რომელ-იგი ამცნო უფალმან და ჰრქუა: არა მოსწყჳდნე მამანი შვილთათჳს და არცა მოსწყჳდნე შვილნი მამათათჳს, არამედ კაცად-კაცადი თჳსითა ცოდვითა მოკუდეს.
5 | შეკრიბა ამაციაჰუმ იუდა და დააყენა მამისსახლების, ათასისთავების და ასისთავების მიხედვით მთელი იუდა და ბენიამინი. აღრიცხა ოცი წლის ასაკს გადაცლებულნი და გამოვიდა სამასი ათასი რჩეული კაცი, ლაშქრად გამსვლელი და ფარ-შუბის დამჭერი. | 5 | და შეკრიბა ამასია ყოველი სახლი იუდასი და დაადგინნა იგინი სახლად და სახლად მამულებისა მათისაებრ ათასისთავებად, ასისთავებად ყოველსა იუდასა ზედა და იერუსალჱმსა, და აღრაცხნა იგინი ოცით წლითგან და უზეშთაესი და იყუნეს იგინი სამასი ათას ძლიერნი, რომელნი განმზადებულ იყუნეს ბრძოლად და რომელთა აქუნდა ლახვარი ფარი
6 | ას ქანქარ ვერცხლად იქირავა ისრაელისგან ასი ათასი მამაცი მებრძოლი. | 6 | და ვეცხლისფრდილნი ისრაჱლისაგანი ასი ათასი ძლიერი ძალითა ასითა ტალანტითა ვეცხლითა.
7 | მივიდა მასთან ღვთისკაცი და უთხრა: ნუ გაიყოლებ ისრაელის ჯარს, რადგან არ არის უფალი ისრაელთან, არცერთთან ეფრემიანთაგან. | 7 | და კაცი ღმრთისაჲ ვინმე მოვიდა ამასიასა და ჰრქუა მას: მეფე, არა მოვიდეს შენ თანა ერი ისრაჱლისა, რამეთუ არა არს უფალი ისრაჱლისა თანა და ყოველთა თანა ძეთა ეფრემისათა.
8 | მხოლოდ შენ წადი. იმოქმედე და მტკიცედ იყავი ბრძოლაში, თორემ დაგამარცხებს უფალი შენი მტრების წინაშე, რადგან ღმერთს შეწევნაც შეუძლია და დამარცხებაც. | 8 | უკუეთუ ჰგონებდე ძლევად მათგან, გარცხჳნოს შენ უფალმან წინაშე მტერთა შენთა, რამეთუ უფლისა მიერ არს განძლიერება და გარეშექცევა სივლტოლად.
9 | უთხრა ამაციაჰუმ ღვთისკაცს: მაშ, ას ქანქარს რაღა ვუყო, რომელიც უკვე მივეცი ისრაელის მოქირავნეებს? მიუგო ღვთისკაცმა: უფალს ამაზე მეტი შეუძლია მოგცეს. | 9 | და ჰრქუა ამასია კაცსა მას ღმრთისასა: რაჲ ვყო ასისა მისთჳს ტალანტისა ვეცხლისა, რომელ მივეც ერსა ისრაჱლისასა? და ჰრქუა კაცმან მან ღმრთისამან: შესაძლებელ არს უფლისა მიერ მოცემად შენდა უმრავლესი მისა.
10 | გამოაცალკევა ამაციაჰუმ ჯარი, ეფრემიდან რომ მოუვიდა, თავიანთ ადგილზე დასაბრუნებლად. ძალიან განრისხდნენ იუდაზე და გაცეცხლებულნი დაბრუნღნენ თავიანთ ადგილას. | 10 | და გააშორა ამასია ერი იგი, რომელ მოსრულ იყო მისა ეფრემისგანი, რათა წარვიდენ ადგილსა თჳსსა. და განრისხდეს იუდასა ზედა ფრიად და მიიქცეს ადგილად თჳსსა რისხვითა გულისწყრომისათა.
11 | ძალი მოიცა ამაციაჰუმ, გაუძღვა თავის ხალხს მარილოვანი ველისკენ და ათი ათასი სეყირიანი ამოხოცა. | 11 | ხოლო ამასია განძლიერდა და წარიყვანა ერი თჳსი და წარვიდა ღელესა მარილთასა და მოსრნა მუნ ძენი სეირისნი ათი ათასი.
12 | ათი ათასი კაცი ცოცხლად ჩაიგდეს ტყვედ და წამოასხეს იუდიანებმა. აიყვანეს კლდის წვერზე და გადმოყარეს კლდის წვერიდან. ყველანი ერთიანად გაწყდნენ. | 12 | და ათი ათასიცა ცოცხალი აღიპყრეს ძეთა იუდასთა და მოიყვანნეს იგინი მწვერვალსა მას კლდისასა და გარდააჭრნეს იგინი მწვერვალსა მას კბოდისასა და ყოველნი განსქდეს.
13 | ხოლო ლაშქარი, რომელიც უკან გააბრუნა, რომ საომრად არ გაჰყოლოდა, შეესია იუდას ქალაქებს სამარიიდან ბეთ-ხორონამდე. სამი ათასი კაცი დახოცეს და დიდძალი ნაძარცვი დახვეტეს. | 13 | ხოლო ძენი იგი ძლიერებისანი, რომელნი გარეწარიქცივნა ამასია და არა წარიყვანნა მის თანა ბრძოლად, დაესხნეს ქალაქებსა იუდასასა სამარიათგან ბეთრონამდე და მოსრეს მათ შორის სამ ათასი კაცი და წარიღეს ნატყუენავი მრავალი.
14 | როცა დაბრუნდა ამაციაჰუ ედომელების განადგურების შემდეგ, წამოასხა სეყირიანთა ღმერთები და ღმერთებად დაიყენა. მათ სცემდა თაყვანს და უკმევდა. | 14 | და იყო შემდგომად მოქცევისა მის ამასიასა მოსრვისაგან ედომისა, მოიხუნა მათგან კერპნი იგი ძეთა სეითისთანი და დაიდგნა იგინი თავისა თჳსისა ღმერთად, მათ წინაშე თაყუანის-სცემდა და მათ უზორვიდა.
15 | განურისხდა უფალი ამაციაჰუს. მიუვლინა წინასწარმეტყველი, რომელმაც უთხრა: რად მოძებნე მაგ ხალხის ღმერთები, რომელთაც ვერ იხსნეს ეგ ხალხი შენი ხელიდან? | 15 | და იყო რისხვა უფლისაჲ ამასიას ზედა და მოუვლინნა მას წინაწარმეტყუელნი და ჰრქუა მას: რასათჳს მოიძიენ კერპნი ერისანი მის, რომელთა ვერ განარინეს ერი მათი ჴელთაგან შენთა?
16 | როცა ამას ეუბნებოდა, უთხრა მას მეფემ: რაო, მეფის მრჩევლად დაგაყენეს? შეწყვიტე. რისთვის უნდა მოაკლევინო თავი? შეწყვიტა წინასწარმეტყველმა და თქვა: ვიცი, შენი დაღუპვა გადაწყვიტა უფალმა, რადგან ასე გააკეთე და არ გაიგონე ჩემი რჩევა. | 16 | და იყო სიტყუასა მას მათსა მისა მიმართ და მან ჰრქუა მას: ნუუკუე თანამზრახველ მეფისა გყავ, ეკრძალე თავსა შენსა, რათა არა გტანჯო შენ. და დადუმნა წინაწარმეტყუელი იგი და თქუა, რამეთუ ვიცი, ვითარმედ ეგულებოდა მოკლვა შენი უფალსა, რამეთუ ჰყავ ესე და ისმინე ზრახებისა ჩემისა
17 | ითათბირა ამაციაჰუ იუდას მეფემ და კაცი გაუგზავნა იოაშს, იეჰოახაზ იაჰუს ძის ძეს ისრაელის მეფეს, და შეუთვალა: მოდი, მოვსინჯოთ ერთმანეთი. | 17 | და ზრახვა-ყო ამასია და მიუვლინა იოას, ძესა იოაქაზისა, ძისა იეუისასა, მეფისა ისრაჱლისასა, და ჰრქუა: მოვედ და ვეჩუენნეთ პირისპირ.
18 | შემოუთვალა იოაშმა ისრაელის მეფემ, ამაციაჰუს, იუდას მეფეს: ლიბანის კვრინჩხმა შეუთვალა ლიბანის ნაძვს: ცოლად მიათხოვე შენი ასული ჩემს ვაჟს. მაგრამ ჩაიარა ლიბანის გარეულმა მხეცმა და გათელა კვრინჩხი. | 18 | და მოუვლინა იუდას, მეფემან ისრაჱლისამან, ამასიას, მეფესა იუდასასა და ჰრქუა: ოქოზი, რომელ არს ლიბანესა ზედა, და ჰრქუა: მოეც ასული შენი ძესა ჩემსა ცოლად და, აჰა, ესერა, მოვიდენ მჴეცნი ველისანი, რომელ არიან ლიბანესა და მოვიდეს მჴეცნი იგი და დათრგუნეს აქუქი, რომელ არს ეკალი. და სთქუ შენ
19 | ამბობ, ედომი დავამარცხეო, და აჰა, გული მოგეცა საამპარტავნოდ. ახლა იჯექი შენ სახლში. რისთვის სტეხ შფოთს? შენც დაეცემი და იუდაც შენთან ერთად. | 19 | ვითარმედ: აჰა, ესერა, მოვსარ მე იდუმეა, და აღგამაღლა შენ გულმან შენმან მძიმემან აწ ჯედ სახლსა შენსა მშჳდობით და რასათჳს აღგაზრზენს შენ ბოროტი, დაეცე შენ და იუდა შენ თანა.
20 | ყური არ ათხოვა ამაციაჰუმ, რადგან ღვთისგან იყო ეს, რომ მტრის ხელში ჩავარდნილიყო, რაკი ედომელთა ღმერთები მოძებნა. | 20 | და არა ისმინა ამასია, რამეთუ უფლისა მიერ იყო, რათა მისცეს ჴელთა იოვასისა, რამეთუ გამოიძინა კერპნი იდუმელთანი.
21 | მაშინ გამოვიდა იოაში, ისრაელის მეფე, და მოსინჯეს ერთმანეთი, მან და ამაციაჰუმ, იუდას მეფემ, ბეთ-შემეშთან, იუდაში რომ არის. | 21 | და აღმოვიდა იოას, მეფე ისრაჱლისა, და შეიმთხჳვნეს ერთიერთსა იგი და ამასია, მეფე იუდასი, ბეთსამუსსად, რომელ არს იუდასი.
22 | დამარცხდნენ იუდაელები ისრაელიანებთან და თავთავის კარვებში გაიფანტნენ. | 22 | და იძლია იუდა წინაშე პირსა ისრაჱლისასა და ივლტოდა კაცად-კაცადი საყოფელად თჳსა.
23 | ხოლო ამაციაჰუ, იუდას მეფე, ძე იოაშ ახაზიაჰუს ძისა, შეიპყრო იოაშ ისრაელის მეფემ ბეთ-შემეშში და მიადგა იერუსალიმს. დაანგრია იერუსალიმის კედელი ეფრემის კარიბჭიდან კუთხის კარიბჭემდე, ოთხასი წყრთის სიგრძეზე. | 23 | და ამასია, მეფე იუდასი, ძე იოასისი, ივლტოდა და ეწია და შეიპყრა იგი იოას, მეფემან ისრაჱლისამან, ბეთსამუსს და შეიყვანა იგი იერუსალიმს და დაარღჳა ზღუდისაგანი იერუსალჱმისა ბჭითგან ეფრემისით ვიდრე ბჭემდე საკიდურისა სამასი წყრთა.
24 | გაზიდა მთელი ოქრო-ვერცხლი, მთელი ჭურჭელი რაც კი უფლის სახლში ინახებოდა ყობედ-ედომთან, და მეფის სახლის საგანძური. აიყვანა მძევლები და გაბრუნდა სამარიას. | 24 | და იყო ოქრო და ვეცხლი და ყოველი ჭურჭელი, რაოდენი იპოა სახლსა შინა ღმრთისასა და აედომსა თანა და საუნჯეთა სახლისა მეფისათა და ძენი იგი მწირთანი წარიხუნა და წარვიდა სამარიად.
25 | ისრაელის მეფის, იოაშ იეჰოახაზის ძის, სიკვდილის შემდეგ თხუთმეტი წელი იცოცხლა ამაციაჰუ იოაშის ძემ, იუდას მეფემ. | 25 | და ცხონდა ამასია, ძე იოასისი, მეფისა იუდასი, შემდგომად სიკუდილისა იოასისა, ძისა იოაქაზისა, მეფისა ისრაჱლისა, ათხუთმეტ წელ.
26 | ამაციაჰუს დააარჩენი საქმეები - პირველნი და უკანასკნელნი, იუდასა და ისრაელის მეფეთა წიგნშია ჩაწერილი. | 26 | და ყოველნი სიტყუანი ამასიასნი პირველნი და უკანასკნელნი, აჰა ესერა, წერილ არიან წიგნთა მეფეთა იუდასათა და ისრაჱლისათა.
27 | მას შემდეგ, რაც ამაციაჰუ უფალს განუდგა, შეითქვნენ მის წინააღმდეგ იერუსალიმში, და მან თავი შეაფარა ლაქიშს. მიუგზავნეს კაცები ლაქიშში და იქ მოკლეს. | 27 | და ჟამსა მას, რომელსა განდგა ამასია უფლისაგან, დაესხნეს მას ერისაგანნი და ივლტოდა იერუსალიმით ლაქისა. და წარავლინა ერმან მან შემდგომად მის ლაქისა, და მოკლეს იგი მუნ და მოიღეს იგი ცხედრითა და დაფლეს იგი მამათა თჳსთა თანა ქალაქსა დავითისსა.
28 | წამოასვენეს ცხენებით და დამარხეს თავის მამა-პაპის გვერდით იუდას ქალაქში. |  |


† www.orthodoxy.ge † ძველი აღთქმა - მეორე ნეშტთა (თავი 26)

მეორე ნეშტთა

თავი ოცდამეექვსე

ახალი ქართულით ძველი ქართულით
1 | გამოიყვანა იუდას მთელმა ხალხმა ყუზიაჰუ, თექვსმეტი წლის ყმაწვილი, და მამამისის, ამაციაჰუს, ნაცვლად გაამეფეს. | 1 | და მოიყვანა ყოველმან ერმან ქუეყანისამან ოზია, ძე მისი, და იყო იგი ათექუსმეტის წლისა და მეფე ყვეს იგი ამასიას წილ, მამისა მისისა.
2 | მან აღადგინა ელოთი და დაუბრუნა იუდას. მერე განისვენა მეფემ მამა-პაპასთან. | 2 | და ამან აღაშენა აელათი და მოაქცია იგი იუდასსა და შემდგომად სიკუდილისა მამისა მისისა მეფისა.
3 | თექვსმეტი წლის იყო ეუზიაჰუ, რომ გამეფდა, და ორმოცდათორმეტი წელი იმეფა იერუსალიმში. დედამისი იყო იექალია, იერუსალიმელი. | 3 | ძე ათექუსმეტისა წლისა მეფე იქმნა ოზია, ერგასისდაორ წელ იერუსალჱმს და სახელი დედისა მისისა იექელია იერუსალჱმით.
4 | სწორად იქცეოდა უფლის თვალში, როგორც ამაციაჰუ, მამამისი, იქცეოდა. | 4 | და ქმნა სიწრფოება წინაშე უფლისა ყოვლისა მისებრ, ვითარცა ქმნა ამასია, მამამან მისმან.
5 | ეძიებდა ღმერთს, ვიდრე ცოცხალი იყო ზაქარია წინასწარმეტყველი, საღვთო ხილვების მეცნაური. ვიდრე ეძებდა უფალს, ღმერთიც შეეწეოდა მას. | 5 | და ეძიებდა უფალსა დღეთა ზაქარიასთა გულისხმის-მყოფელისათა შიშითა უფლისათა, დღეთა მისთა ეძიებდა უფალსა და წარუმართა მას უფალმან.
6 | გადიოდა და ებრძოდა ფილისტიმელებს. დაანგრია გათის, იაბნესა და აშდოდის კედლები. ქალაქები გააშენა აშდოდში და ფილისტიმელებში. | 6 | და განვიდა და ჰბრძო უცხოთესლთა და დაარღჳვნა ზღუდენი გეთისა, იაბისნი და ზღუდენი აზოტესანი, და აღაშენნა ქალაქნი აზოტესანი უცხოთესლთა შორის.
7 | ღმერთი შეეწეოდა ფილისტიმელების, არაბების, გურ-ბაყალის მცხოვრებთა და მეყუნელთა წინააღმდეგ. | 7 | და განაძლიერა იგი უფალმან უცხოთესლთა ზედა და არაბიელთა, რომელნი მკჳდრ იყუნეს პეტრას და მივნეელთა ზედა.
8 | ყამონელნი ძღვენს უგზავნიდნენ ყუზიაჰუს და მისმა სახელმა ეგვიპტის საზღვრებამდე მიაღწია, რადგან მეტად გაძლიერდა იგი. | 8 | და მოართმიდეს მინეველნი ძღუენსა ოზიასა, და ითქმოდა სახელი მისი ვიდრე შესავალადმდე ეგჳპტისა, რამეთუ განძლიერდა იგი, ვითარცა სიმაღლედ.
9 | ააგო ყუზიაჰუმ იერუსალიმშიკოშკები კუთხის კარიბჭეზე, ველის კარიბჭეზე და კუთხეში და გაამაგრა. | 9 | და აღაგო ოზია გოდლები იერუსალჱმს ბჭესა მას ზედა საკიდურისასა და ბჭესა მას ზედა ჴევისასა და ყოველთა კიდეთა და განამტკიცა ქალაქი.
10 | ააგო კოშკები უდაბნოშიც და უამრავი ჭა ამოიყვანა, რადგან ბევრი ხარ-ძროხა ჰყავდა დაბლობში და ვაკეზე. მიწისმუშაკნი და მევენახენი კი მთებში და ქარმელში ჰყავდა, რადგან მიწის მოყვარული იყო. | 10 | და აღაშენა გოდლები უდაბნოს და აღმოკუეთა ჯურღმულები მრავალი, რამეთუ იყო საცხოვარი მრავალ ვაკესა მისა სეფელას, ერი და ვენაჴისმოქმედნი მთათა გარე და კარმელის ზედა, რამეთუ ქუეყანისსაქმესა მოყვარე იყო.
11 | ყუზიაჰუს მებრძოლი ჯარი ჰყავდა, რომელიც გუნდ-გუნდად გამოდიოდა ომში და აღნუსხული იყო მათი რიცხვის მიხედვით იეყიელ მწერლისა და მაყასიაჰუ ზედამხედველის ხელით, და ხანანიას, მეფის ერთ-ერთი კარისკაცის, ხელმძღვანელობით. | 11 | და იყო ოზიასი ერი, რომელი ჰყოფდა ბრძოლასა განმავალნი წყობასა რიცხჳთ. და იყო რიცხჳ იგი იერუსალჱმით მწიგნობრისათა და მასეა მსაჯულისათა და ჴელითა ანანიასითა, მსახურისა მის მეფისათა.
12 | მამისსახლთა თავკაცების, მაგარ ვაჟკაცთა, სრული რიცხვი იყო ორიათას ექვსასი, | 12 | და ყოველი რიცხჳ ძლიერთა მათ ტომისა მთავართა ბრძოლად ორ ათას და ექუსას.
13 | მათ ხელში იყო სამასშვიდიათას ხუთას კაციანი ლაშქარი, რომელიც თავგამოდებით იბრძოდა მეფის დასახმარებლად მტრების წინააღმდეგ. | 13 | და მათ თანა ძალი მბრძოლთა სამასშჳდ ათას და ხუთას: ესენი იყუნეს, რომელნი ჰყოფდეს ბრძოლასა ძლიერებისასა ძალითა შემწედ მეფისა მტერთა მიმართ.
14 | დაუმზადა ყუზიაჰუმ მთელ ლაშქარს ფარები, შუბები, მუზარადები, ჯაჭვის პერანგები, მშვილდები და შურდულის ქვები. | 14 | და მოუმზადებნ ოზია ყოველსა მას ერსა ფარსა, და ლახუარსა, ჯაჭუსა, და ჩაფხუტსა, მშჳლდსა, და ისარსა, და შურდულსა სისრად ქვისა.
15 | გააკეთა იერუსალიმში გამომგონებლის მიერ გამოგონებული მანქანები, რომ დაედგათ კოშკებზე და კუთხეებში დიდრონი ისრებისა და ლოდების სატყორცნად. შორს გაითქვა სახელი, რადგან საკვირველად იყო შეწევნილი, ვიდრე არ გაძლიერდა. | 15 | და ქმნა იერუსალჱმს მანქანები მანქანებად რჩეულად, რათა იყუნენ გოდოლთა ზედა სისრად ისრითა და ქვებთა დიდ-დიდთა და განითქუა მომზადება იგი ამათ საქმეთა შორად, რამეთუ საკჳრველი ქმნა საშინელად ვიდრე განძლიერდა ფრიად.
16 | როცა გაძლიერდა ყუზიაჰუ, გადიდგულდა და თავისდა დასაღუპავად შესცოდა უფალს, თავის ღმერთს, რადგან შევიდა უფლის ტაძარში საკმევლის საკმევად სამსხვერპლოზე. | 16 | და ვითარცა განძლიერდა, ამაღლდა გული მისი და განიხრწნა და ცოდა უფლისა მიმართ ღმრთისა თჳსისა, რამეთუ შევიდა ტაძრად უფლისა კუმევად საკუმეველისა საკურთხეველსა მას საკუმეველთასა.
17 | მას მიჰყვა მღვდელი ყაზარიაჰუ უფლის მღვდლების, ოთხმოცი ვაჟკაცის თანხლებით. | 17 | და შევიდა მისა აზარია მღდელი და მის თანა მღდელნი უფლისანი ოთხმეოცნი, ძენი ძლიერებისანი.
18 | წინ გადაუდგნენ მეფე ყუზიაჰუს და უთხრეს: შენ არ გეკუთვნის ყუზიაჰუ, უფლისათვის კმევა, არამედ მღვდლებს, აარონიანებს, რომელნიც მკმევლებად არიან ნაკურთხნი. გამოდი საწმიდარიდან! რადგან შესცოდე და პატივად არ ჩაგეთვლება უფლისგან, შენი ღმერთისგან. | 18 | და მიადგეს ოზია მეფეს და ჰრქუეს მას: არა არს, ოზია მეფე, შენი კმევად საკუმევლისა წინაშე უფლისა, არამედ მღდელთა ძეთა აჰრონისთა, რომელნი განწმედილ არიან, კუმევად, გამოვედ სიწმიდისაგან, რამეთუ განსდეგ უფლისაგან და არა იყოს ესე შენდა დიდებაჲ უფლისა მიერ ღმრთისა
19 | განრისხდა ყუზიაჰუ, ხელში კი საცეცხლური ეჭირა საკმევად, და როცა განურისხდა მღვდლებს, კეთრი გამოაჩნდა შუბლზე მღვდლების წინაშე, უფლის სახლში, საკმევლის სამსხვერპლოსთან. | 19 | და განრისხნა ოზია და ჴელსა მისსა ეპყრა სასაკუმევლე კუმევად ტაძარსა შინა უფლისასა და ვითარ-იგი განრისხნა მღდელთათჳს, კეთროვნება გამოჩნდა შუბლსა მისსა წინაშე მღდელთა მათ სახლსა შინა უფლისასა ზედა საკურთხეველსა მას საკუმეველთასა.
20 | მიიხედეს მისკენ ყაზარიაჰუ მღვდელმთავარმა და ყველა მღვდელმა და, აჰა, შუბლზე კეთრი აქვს. სასწრაფოდ გამოიყვანეს იქიდან. თვითონაც ჩქარობდა გამორიდებას, რადგან უფალმა დაჰკრა მას. | 20 | და მიიქცა მისა მღდელი იგი მთავარი და სხუანი იგი და, აჰა ესერა, მას აჩნდა კეთროვნებაჲ შუბლსა მისსა და ასწრაფებდეს მას მღდელნი იგი გარდამოსლვად მიერ და თჳთ იგიცა ისწრაფდა გარდამოსლვად, რამეთუ ამხილა მას უფალმან.
21 | სიკვდილამდე კეთროვანი იყო მეფე ეუზიაჰუ, ცხოვრობდა ცალკე სახლში, როგორც კეთროვანი, რადგან მოკვეთილი იყო უფლის სახლიდან. მისი ძე იოთამი კი მეფის სახლს განაგებდა და განიკითხავდა ქვეყნის ერს. | 21 | და იყო ოზია მეფე კეთროვან ვიდრე დღემდე სიკუდილისა მისისა და სახლსა შინა აფუთიოსისასა ჯდა განკეთროვნებული, რამეთუ განეშორა სახლისაგან უფლისა. და იოთამ იყო ძე მისი მეფობასა მისსა ზედა, და სჯიდა ერსა ქუეყანისასა.
22 | ყუზიაჰუს დანარჩენი ამბები - პირველნი და უკანასკნელნი აღწერა წინასწარმეტყველმა ესაიამ, ამოცის ძემ. | 22 | და სიტყუანი ოზიასნი პირველნი და შემდგომნი წერილ არიან ესაიას მიერ წინაწარმეტყუელისა, ძისა ამოსისა.
23 | განისვენა ყუზიამ თავის მამა-პაპასთან და დამარხეს იგი თავისი მამა-პაპის გვერდით, მეფეთა სამარხავ მინდორზე, რადგან ამბობდნენ: კეთროვანიაო. მის ნაცვლად მისი ძე იოთამი გამეფდა. | 23 | და დაიძინა ოზია მამათა მისთა თანა ველსა მას საფლავისა მის მეფეთასა, რამეთუ თქუეს, ვითარმედ: კეთროვან არს, და მეფობდა იონათამ, ძე მისი, მის წილ.


† www.orthodoxy.ge † ძველი აღთქმა - მეორე ნეშტთა (თავი 27)

მეორე ნეშტთა

თავი ოცდამეშვიდე

ახალი ქართულით ძველი ქართულით
1 | ოცდახუთი წლის იყო იოთამი, რომ გამეფდა და თექვსმეტი წელი იმეფა იერუსალიმში. დედამისი იყო ერუში, ცადოკის ასული. | 1 | ძე ოცდახუთისა წლისა იყო იონათამ მეფობასა მისსა და ათექუსმეტ წელ მეფობდა იერუსალჱმს. და სახელი დედისა მისისა იერუსა, ასული სადუკისი.
2 | სწორად იქცეოდა უფლის თვალში, როგორც მამამისი ყუზიაჰუ იქცეოდა. ოღონდ უფლის ტაძარში არ შესულა. ხალხი კი ძველებურად სცოდავდა. | 2 | და იწყო სიწრფოებაჲ წინაშე უფლისა ყოვლისა მისებრ, ვითარცა ქმნა ოზია, მამამან მისმან, არამედ არა შევიდა ტაძრად უფლისა. და მერმე ერი იგი გან-ვე-იხრწნებოდა.
3 | ააგო უფლის სახლის ზემო კარიბჭე და ყოფელის კედელიც ბევრგან აღადგინა. | 3 | და ამან აღაშენა ბჭე იგი სახლისა უფლისაჲ მაღალი და ზღუდესა ოფლასასა აშენა ფრიად.
4 | იუდას მთაზე ქალაქები ააშენა, ტყეებში კი ციხესიმაგრეები და კოშკები. | 4 | ქალაქები აღაშენა მთასა იუდასასა და მაღნართა შინა საყოფლები და გოდლები.
5 | ყამონიანთა მეფეს ებრძოდა და სძლია მას. ყამონიანებმა იმ წელს ასი ქანქარი ვერცხლი, ათიათასი ქორი ხორბალი და ქერი მისცეს. ამდენსავე აძლევდნენ ყამონიანები მეორე და მესამე წელს. | 5 | და ამან ჰბრძო მეფესა ძეთა ამონისთასა და განძლიერდა მის ზედა და მოსცემდეს მას ძენი ამონისნი წლითი წლად ასსა ტალანტსა ვერცხლსა, რომელ არს ასი ქანქარი და ასი ათასსა საწყავსა იფქლსა და ათი ათასსა ქრთილსა. ამას მოართმიდეს მას მეფე ამონ წლითი წლად პირველსა წელსა და მეორესა და მესამესა
6 | გაძლიერდა იოთამი, რადგან თავის გზებს უფლის, თავისი ღმერთის, წინაშე წარმართავდა. | 6 | განძლიერდა იონათამ, რამეთუ განმზადნა გზანი მისნი წინაშე უფლისა ღმრთისა მისისა.
7 | იოთამის დანარჩენი ამბები, ყველა მისი ომი და ნამოქმედარი ჩაწერილია იუდასა და ისრაელის მეფეთა წიგნში. | 7 | და სხუანი სიტყუანი იონათამისნი და ბრძოლანი და საქმენი მისნი, აჰა, ესერა, წერილ არიან წიგნთა მეფეთა იუდასთა და ისრაჱლისთა.
8 | ოცდახუთი წლის იყო, როცა გამეფდა და თექვსმეტი წელი იმეფა იერუსალიმში. | 8 | და იყო წლისა ოცდახუთისა, ოდეს დაჯდა მეფედ, და იმეფა ათექუსმეტ წელ იერუსალჱმს.
9 | განისვენა იოთამმა თავის მამა-პაპასთან და დამარხეს დავითის ქალაქში. მის ნაცვლად მისი ძე ახაზი გამეფდა. | 9 | და დაიძინა იონათამ მამათა მისთა თანა და დაეფლა ქალაქსა დავითისსა და მეფობდა აქაზ, ძე მისი, მის წილ.


† www.orthodoxy.ge † ძველი აღთქმა - მეორე ნეშტთა (თავი 28)

მეორე ნეშტთა

თავი ოცდამერვე

ახალი ქართულით ძველი ქართულით
1 | ოცი წლისა იყო ახაზი, როცა გამეფდა და თექვსმეტი წელი იმეფა იერუსალიმში. არ იქცეოდა ისე სწორად უფლის თვალში, როგორც მამამისი დავითი. | 1 | ძე ოცისა წლისა იყო აქაზ მეფობასა მისსა და ათექუსმეტ წელ მეფობდა იერუსალემს და არა ქმნა სიწრფოება წინაშე უფლისა, ვითარცა-იგი დავით, მამამან მისმან.
2 | დადიოდა ისრაელის მეფეთა გზით. ბაალების ქანდაკებებიც კი ჩამოასხა. | 2 | და ვიდოდა იგი გზათა მათებრ მეფეთა ისრაჱლისათა და რამეთუ გამოქანდაკებულნიცა ქმნნა.
3 | საკმეველს აკმევდა ბენ-ჰიმონის ველზე. ცეცხლში ატარებდა თავის შვილებს იმ წარმართთა ბილწი ჩვეულებისამებრ, რომელნიც აჰყარა უფალმა ისრაელიანთაგან. | 3 | ხატთა მათთა უზორვიდა ქუეყანასა ბენიამენისასა და განყვანდეს შვილნი მისნი ცეცხლსა საძაგელებათაებრ წარმართთასა, რომელნი მოსრნა უფალმან პირისაგან ძეთა ისრაჱლისათა,
4 | მსხვერპლს სწირავდა და საკმეველს აკმევდა გორაკებზე, ბორცვებზე და ყოველი ხემხვივანის ქვეშ. | 4 | და უკმევდა მაღალთა ზედა და ერდოებსა ზედა ქუეშე და ყოველსა ხესა მაღნარისასა.
5 | და ჩააგდო იგი უფალმა, მისმა ღმერთმა, არამის მეფის ხელში. დაამარცხეს იგი, მრავალნი დაატყვევეს და დამასკოში წაასხეს. გარდა ამისა, ჩააგდო იგი ისრაელის მეფის ხელშიც, რომელმაც სასტიკად დაამარცხა. | 5 | და ამისთჳს მოსცა იგი უფალმან ჴელთა მეფისა ასურისათა და მოსრა და წარტყუენა ტყუედ მრავალნი დამასკედ და შეასმინა მეფესა ისრაჱლისასა და ტანჯნა იგინი დიდად წყლულებითა დიდითა.
6 | ფეკად რემელიაჰუს ძემ ერთ დღეში ას ოცი ათასი ამოხოცა იუდაში - ყველა კარგი ვაჟკაცი. რადგან მიატოვეს უფალი, თავიანთი მამა-პაპის ღმერთი. | 6 | და მოსრა ფაკე, ძემან ჰორომელისმან იუდასაგანი ერთსა დღესა შინა ასდაორი ათასი კაცთა ძლიერთა ძალითა დატევებისა მისთჳს უფლისა ღმრთისა მამათა მათთასა.
7 | ზიქრიმ, ეფრემელმა გოლიათმა, დახოცა: მაყასიაჰუ უფლისწული, სახლთუხუცესი ყაზრიკამი და ელკანა, მეფის მეორე კაცი. | 7 | და მოკლა ეზექრი ძლიერმან ეფრემისთამან ამასია, ძე მეფისა, და ეზრიკამ, მთავარი სახლისა მისისა, და ელკანა, მსახური მეფისა.
8 | წაასხეს ტყვედ ისრაელიანებმა თავიანთ მოძმეთაგან ორასი ათასი დიაცი, ვაჟი და ასული. დიდძალი ნადავლი წაართვეს და სამარიაში მიიტანეს ნაალაფარი. | 8 | და წარტყუენეს ძეთა ისრაჱლისათა ძმათაგან მათთა სამ ათასი დედაკაცი და ძენი, ასულნი მათნი და ნატყუენავი მრავალი წარტყუენეს მათგან და შეიღეს ნატყუენავი იგი სამარიად.
9 | იყო იქ უფლის წინასწარმეტყველი, სახელად ყოდედი. გამოვიდა სამარიაში დაბრუნებული ლაშქრის წინაშე და უთხრა: აჰა, განრისხებულია უფალი, თქვენი მამა-პაპის ღმერთი იუდაზე, ხელში ჩაგიგდოთ იგი და თქვენც ამოწყვიტეთ ისინი ისეთი სიცოფით, რომელიც ცას მისწვდა. | 9 | და მუნ იყო წინაწარმეტყუელი უფლისაჲ, ოდედ სახელი მისი, და განვიდა შემთხუევად ერისა მის, რომელი მოვიდოდა სამარიად, და ჰრქუა მათ: აჰა, ესერა, რისხვაჲ უფლისა ღმრთისა მამათა თქუენთასა იუდასა ზედა. და მოგცნა იგინი ჴელთა თქუენთა და მოსრენით მათ შორის რისხვით და ვიდრე ცადმდე მიიწია ესე
10 | ახლა კი ფიქრობთ, რომ ყმებად და მხევლებად გაიხადოთ იუდიანები და იერუსალიმი! განა თქვენ არა გაქვთ დანაშაული უფლის, თქვენი ღმერთის წინაშე? | 10 | და აწ თქუენ იტყჳთ იუდასა და იერუსალჱმსა დამონებად და მჴევლებად დაპყრობასა, აჰა, ესერა, მე თქუენ თანა ვარ მოწამედ უფლისა ღმრთი- სა თქუენისა.
11 | ახლა კი გამიგონეთ და დააბრუნეთ ტყვეები, თქვენი მოძმეებისგან რომ წამოასხით, თორემ უფლის რისხვა დაგატყდებათ. | 11 | აწ ისმინეთ ჩემი და განუტევეთ ტყუე ეგე, რომელი წარმოსტყუენვეთ ძმათა თქუენთა, რამეთუ რისხვა გულისწყრომისა უფლისაჲ არს თქუენ ზედა.
12 | წინ აღუდგნენ ეფრემიანთა თავკაცები - ყაზარიაჰუ იეჰოხანანის ძე, ბერექიაჰუ მეშილემოთის ძე, იეხიზკიაჰუ შალუმის ძე და ყამასა ხალდაის ძე ომიდან მოსულთ. | 12 | და აღდგეს მთავარნი ძეთაგან ეფრემისათანი: აზარია, ძე იონანისი, და ბარაქია, ძე მოსოლამოთისი, და ეზეკია, ძე იელემისი, და ამასია, ძე ადაასი, მომავალთა მათ წინაშე ბრძოლით.
13 | უთხრეს: ნუ შემოიყვანთ აქ ტყვეებს, რადგან დანაშაული გვაქვს უფლის წინაშე ჩადენილი, თქვენ კი გინდათ, რომ კიდევ შემატოთ ჩვენს ცოდვებს და დანაშაულებს. რადგან დიდია ჩვენი დანაშაული და რისხვა ისრაელზე. | 13 | და ჰრქუეს მათ: არა შემოიყვანოთ აქა ჩემდა ტყუე, რამეთუ ცოდვა არს ესე ჩუენდა უფლისა მიმართ და თქუენ იტყჳთ დართვად ცოდვა ცოდვასა ზედა ჩუენსა და უმეცრებაჲ უმეცრებასა ზედა ჩუენსა, რამეთუ მრავალ არიან ცოდვანი ჩუენნი და რისხვა გულისწყრომისა უფლისაჲ არს ისრაჱლსა ზედა
14 | მიატოვეს მხედრებმა ტყვეები და ნაალაფარი სარდლებისა და კრებულის წინაშე. | 14 | მაშინ განუტევეს მბრძოლთა მათ კაცთა ტყუჱ იგი ნატყუენავი წინაშე მთავართა მათ და ყოვლისა კრებულისა.
15 | ადგნენ სახელებით მოხსენებული ეს კაცები, მოკიდეს ხელი ტყვეებს და, ვინც კი შიშველი იყო მათგან, ყველა შემოსეს იმ ნაალაფარიდან. შემოსეს და ფეხზე ჩააცვეს, აჭამეს და ასვეს. ზეთი სცხეს, მერე სხედრებზე შესხეს ყველა დაუძლურებული და მიაცილეს იერიხონამდე, პალმების ქალაქამდე, მათ მოძმეებამდე. თვითონ კი სამარიაში დაბრუნდნენ. | 15 | და აღდგეს კაცნი, რომელნი იწოდნეს სახელით, და შეწევნა-სცეს ტყუეთა მათ, და ყოველნი შიშუელნი შემოსნეს ნატყუენავისა მისგან და შემოსნეს იგინი და ფერჴთა შეასხნეს მათ და სცეს მათ საზრდელი და საცხებელი, აღსხეს კარაულებსა ყოველი უძლური და მიგზავნნეს იგინი იერიქოდ ქალაქად დანაკისკუდოვანად და ძმათა მიმართ მათთა, და მიიქცეს სამარიად
16 | იმ დროს მეფე ახაზმა მოციქულები გაუგზავნა აშურის მთავრებს, რათა დახმარება გაეწიათ მისთვის. | 16 | მას ჟამსა შინა წარავლინა აქაზ მეფისა ასურთასა, რათა შეეწეოდის მას.
17 | კვლავ მოვიდნენ ედომელები, დაამარცხეს იუდა და ტყვეები წაასხეს. | 17 | და მერმეცა იდუმელნი და-ვე-ესხნეს და მოსრეს იუდას შორის მრა- ვალი, და წარიღეს ტყუჱ.
18 | ფილისტიმელებიც მოედვნენ დაბლობისა და იუდას სამხრეთის ქალაქებს. დაიპყრეს ბეთ-შემეში, აიალონი, გადეროთი, სოქო და მისი დაბები, თიმანა და მისი დაბები, გიმზო და მისი დაბები, და იქ დასახლდნენ. | 18 | და უცხოთესლნი მოეტევნეს ქალაქებსა მას ვაკისასა და ჩრდილოთ კერძო იუდასა, და დაიპყრეს ბეთსამუსი, და იალონი, და გადეროთი, და სიოქოა და დაბნები მისი, და თამნა, დაბნები მისი, და გამეზა და დაბნები მისი, და დაემკჳდრნეს მათ შინა.
19 | ასე დაამდაბლა უფალმა იუდა ახაზის, ისრაელის მეფის გამო, რადგან გარყვნა მან იუდა და ცოდვით სცოდავდა უფალს. | 19 | რამეთუ დაამდაბლა ღმერთმან იუდა აქაზის ძლით, მეფისა იუდასი, რამეთუ განდგომით განდგა უფლისაგან.
20 | მიუხდა მას თიგლათფალასარი, აშურის მეფე, და შეავიწროვა იგი დახმარების ნაცვლად. | 20 | და მოვიდა მის ზედა თაგალათფალნასარ, მეფე ასურეთისა, და მოსრა იგი.
21 | რადგან გაძარცვა ახაზმა უფლის სახლი, მეფის სახლი, და მთავრები, და მისცა აშურის მეფეს, მაგრამ არა თავისდა შესაწევად. | 21 | და მოიღო აქაზ, რაჲ-იგი იყო საფასე სახლისა უფლისაჲ, და სახლისა სამეფოსა, და მთავართა, და მისცა იგი მეფესა ასურეთისასა და არად შესაწევნელ ექმნა მას, არამედ უფროსღა საჭირველ.
22 | თავისი გასაჭირის ჟამს უფრო სცოდავდა უფლის წინაშე მეფე ახაზი. | 22 | და მერმე შე-ღავე-სძინა აქაზ განდგომად უფლისაგან.
23 | მსხვერპლს სწირავდა დამასკოს ღმერთებს, რომელთაც დასცეს იგი, და ამბობდა: არამის მეფეთა ღმერთებია მათი შემწენი, შევწირავ მათ მსხვერპლს და მეც შემეწევიანო. მაგრამ ისინი მისი და მთელი ისრაელის დასამხობად იყვნენ. | 23 | და თქუა აქაზ მეფემან: გამოვიძინე ღმერთნი დამასკისანი, რომელნი მგუემენ. და თქუა, ვითარმედ: ღმერთნი, მეფისა ასურეთისანი, იგინი განაძლიერებენ მათ, აწ მათ უგო მეცა და შემეწეოდიან მე და ესენი ექმნნეს მათ საწერტელ ყოველსა ისრაჱლსა.
24 | მოაგროვა ახაზმა უფლის სახლის ჭურჭლეული და დალეწა უფლის სახლის ჭურჭლეული, დაგმანა უფლის სახლის კარები და სამსხვერპლოები დაიდგა იერუსალიმის ყველა კუთხეში. | 24 | და განაშორა აქაზ ჭურჭელი სახლისა უფლისაჲ. და დაარღჳა იგი და დაჰჴსნნა კარნი სახლისა უფლისანი, და ქმნა იგინი საკურთხეველებად ყოველთა ყურეთა იერუსალჱმისათა.
25 | იუდას ყველა ქალაქში გორაკები გამართა ღმერთებისთვის საკმევლის საკმევად და განარისხა უფალი, თავისი მამა-პაპის ღმერთი. | 25 | და ყოველთა ქალაქ-ქალაქად იუდასთა ქმნნეს მაღალნი კუმევად ღმერთთა უცხოთესლთასა და განარისხეს უფალი, ღმერთი მამათა მათთა.
26 | დანარჩენი მისი ამბები და ყოველი მისი მოქმედება - პირველნი და უკანასკნელნი, იუდასა და ისრაელის მეფეთა წიგნშია ჩაწერილი. | 26 | და ნეშტნი სიტყუანი აქაზისნი და საქმენი მისნი პირველნი და უკანასკნელნი, აჰა, ესერა, წერილ არიან წიგნსა მეფეთა იუდასთა და ისრაჱლისათა. და მოკუდა აქაზ მამათა მისთა თანა და დაეფლა ქალაქსა დავითისსა, ხოლო არა დაფლეს იგი საფლავსა მეფესა იუდასთასა და მეფობდა ეზეკია, ძე მისი, მის წილ.
27 | განისვენა ახაზმა თავის მამა-პაპასთან და დამარხეს ქალაქ იერუსალიმში, ოღონდ ისრაელის მეფეთა სამარხში არ შეუსვენებიათ. მის ნაცვლად მისი ძე, იეხიზკიაჰუ გამეფდა. |  |


† www.orthodoxy.ge † ძველი აღთქმა - მეორე ნეშტთა (თავი 29)

მეორე ნეშტთა

თავი ოცდამეცხრე

ახალი ქართულით ძველი ქართულით
1 | იეხიზკიაჰუ ოცდახუთი წლის გამეფდა და ოცდაცხრა წელი იმეფა იერუსალიმში. დედამისი იყო, აბია, ზაქარიას ასული. | 1 | და ეზეკია მეფე რაჲ იქმნა, იყო იგი ოცდახუთის წლისა და ოცდა-ცხრა წელ მეფობდა იერუსალჱმს. და სახელი დედისა მისისა აბაუთა, ასული ზაქარიასი.
2 | სწორად იქცეოდა უფლის თვალში, როგორც დავითი, მამამისი, იქცეოდა. | 2 | და ქმნა სიწრფოება წინაშე უფლისა ყოვლისა მისებრ, ვითარცა ქმნა დავით, მამამან მისმან.
3 | მან თავისი მეფობის პირველსავე წელს, პირველ თვეში, გააღო უფლის სახლის კარებები და განაახლა ისინი. | 3 | და იყო, ვითარცა დადგა მეფობასა თჳსსა ზედა და პირველსა თუესა განახუნა კარნი სახლისა უფლისანი და განაგნა იგინი.
4 | მოიყვანა მღვდლები, ლევიანები, და აღმოსავლეთის მოედანზე მოუყარა თავი. | 4 | და შეიყუანნა მღდელნი და ლევიტელნი და დაადგინნა იგინი ადგილსა მას ზედა მზისა აღმოსავლით კერძო.
5 | უთხრა მათ: მისმინეთ, ლევიანებო! ახლა კი განიწმიდენით და განწმიდეთ უფლის, თქვენი მამა-პაპის ღმერთის სახლი, გამოიტანეთ უწმიდურება საწმიდრიდან. | 5 | და ჰრქუა მათ: ისმინეთ, ლევიტელნო! აწ განიწმიდენით და განწმიდეთ სახლი უფლისა ღმრთისა მამათა თქუენთასა და განაბნიეთ ყოველი არაწმიდაჲ სიწმინდეთაგან.
6 | შესცოდა ჩვენმა მამა-პაპამ, ბოროტად მოიქცა უფლის, ჩვენი ღმერთის თვალში, მიატოვა იგი, პირი მოარიდა უფლის სავანეს და ზურგი შეაქცია. | 6 | რამეთუ განდგეს მამანი ჩუენნი და ქმნეს ბოროტი წინაშე უფლისა და დაუტევეს იგი და გარემიიქციეს პირი მათი კარვისაგან უფლისა და ზურგი შეაქციეს.
7 | დაგმანა კარიბჭის კარებები და ჩააქრო სასანთლენი, აღარც საკმეველი აკმია და აღარც აღსავლენი აღუვლინა საწმიდარში ისრაელის ღმერთს. | 7 | და დაჴსნეს ბჭენი ტაძრისანი და დაშრიტნეს სანთელნი, და საკმეველი არა აკმიეს, და ყოვლად დასაწველნი არა შეწირნეს წმიდისა ღმრთისა ისრაჱლისა.
8 | უფლის რისხვა დაატყდა იუდასა და იერუსალიმს, გახადა იგი შესარცხვენად, მოსაოხრებლად და დასასტვენად, როგორც თქვენი თვალით ხედავთ. | 8 | და განრისხნა გულისწყრომით უფალი იუდასა ზედა და იერუსალჱმსა ზედა და მისცნა იგინი განსაკრთოლველად და განსარყუნელად, და დასატჳნველად, ვითარცა-ეგე ხედავთ თუალითა თქუენითა.
9 | აჰა, მახვილით დაეცა ჩვენი მამა-პაპა. ჩვენი ვაჟები, ასულები და ცოლები ტყვეობაში არიან ამის გამო. | 9 | და აჰა, ესერა, წყლულ არიან მამანი თქუენნი, და ცოლნი თქუენნი, და შვილნი თქუენნი ტყუეობითა ქუეყანასა არა მათსა.
10 | ახლა გულით მწადია აღთქმა დავუდო უფალს, ისრაელის ღმერთს, რათა მიაქციოს ჩვენგან თავისი რისხვა. | 10 | და აწცა არს მათ ზედა აღთქუმად აღთქუმა გულითად სჯულისა უფ- ლისა ღმრთისა ისრაჱლისა, და გარეწარაქციოს რისხვა გულისწყრომისა მისისა ჩუენგან.
11 | ჩემო შვილებო! ნუ იქნებით დაუდევარნი, რადგან თქვენ ამოგირჩიათ უფალმა, რათა თავის წინაშე დაეყენებინეთ, რომ სამსახური გაგეწიათ, მისი მსახურები და საკმევლის მკმეველები ყოფილიყავით. | 11 | და აწ ნუ დააკლებთ, რამეთუ თქუენი სათნო იყო უფალმან წარდგომად წინაშე მისსა მსახურებად და ყოფად და კუმევად საკუმეველისა.
12 | ადგნენ ლევიანები: მახათ ყამასაის ძე, იოელ ყაზარიაჰუს ძე - კეჰათიანთაგან. მერარიანთაგან: კიში, ძე ყაბდისა და ყაზარიაჰუ, ძე იეჰალელელისა. გერშუნიანთაგან: იოახ ზიმას ძე და ყედენ იოახის ძე. | 12 | და დადგეს ლევიტელნი იგი განახლებად სახლისა მისთჳს უფლისა: მაეთ ამასიასი, და იოილ ზაქარიასი ძეთაგან კაათისთა; და ძეთაგან მერარისთა: კის აბდისი, და აზარია იელელელისი; და ძეთაგან გერსონისთა: იოვა ზემათისი, და იოდან იოაქასი;
13 | ელიცაფანიანთაგან: შიმრი და იეყიელი. ასაფიანთაგან: ზაქარია და მათანია. | 13 | და ძეთაგან ელისაფანისთა: ზამბრი და იაიელ; და ძეთაგან ასაფისთა: ზაქარია და მატთანია;
14 | ჰემანიანთაგან: იეხიელი და შიმყი. იედუთუნიანთაგან: შემაყია და ყუზიელი. | 14 | და ძეთაგან ემანისთა: იეიელ და სემეი; და ძეთაგან იდუთუმისთა: სამაია და ოზიელ.
15 | შეკრიბეს თავიანთი მოძმენი და განწმიდეს. მივიდნენ, როგორც მეფემ ბრძანა, უფლის სიტყვის მიხედვით, უფლის სახლის დასასუფთავებლად. | 15 | და შეკრიბნეს ძმანი მათნი და განწმიდნეს მსგავსად მცნებისა მის მე- ფისა ბრძანებითა უფლისათა განწმედად სახლი იგი უფლისაჲ.
16 | შევიდნენ მღვდლები უფლის სახლის შიდაში დასასუფთავებლად და გამოხვეტეს ყოველგვარი არაწმიდა, რაც კი უფლის ტაძარსა და უფლის სახლის ეზოში ჰპოვეს. გამოიტანეს ლევიანებმა გარეთ კედრონის ხევში გადასაყრელად. | 16 | და შევიდეს მღდელნი იგი შინაგან სახლსა მას უფლისასა წმიდა-ყოფად მისა, და გამოიღეს ყოველი არაწმიდაჲ, რომელი იპოა სახლსა შინა უფლისასა, და ეზოსა სახლისა უფლისასა, და იწყეს ლევიტელთა მათ განღებად გარე ჴევსა მას ნაძუთასა.
17 | პირველი თვის პირველ დღეს დაიწყეს განწმედა. თვის მერვე დღეს კი უფლის კარიბჭეს მიადგნენ. რვა დღე წმედდნენ უფლის სახლს და პირველი თვის მეთექვსმეტე დღეს მოათავეს. | 17 | და ჴელ-ყვეს დღესა მას პირველსა თჳსთავსა თთჳსა მის პირველისასა განწმედად. და დღესა მერვესა მის თთჳსასა შევიდეს ტაძრად უფლისა. და წმიდა-ყვეს ტაძარი უფლისაჲ რვასა დღესა, და დღესა მეათექუსმეტესა თთჳსა მის პირველისასა აღასრულეს.
18 | შევიდნენ შიდაში მეფე იეხიზკიაჰუსთან და მოახსენეს: გავასუფავეთ უფლის მთელი სახლი, აღსავლენის სამსხვერპლო და მთელი მისი ჭურჭლეული, საწირი პურის მაგიდა და მთელი მისი ჭურჭლეული. | 18 | და შევიდა ეზეკია მეფე და ჰრქუა: განსწმიდეთ ყოველი, რა არს სახლსა უფლისასა, საკურთხეველი ყოვლად დასაწველთა და ჭურჭელი მისი, საკურთხეველი პირველი და ჭურჭელნი მისნი
19 | ასევე ყველა ის ჭურჭელი, რომელიც მეფე ახაზმა თავის მეფობაში უპატიოჰყო თავისი ურჯულოებით, ჩვენ მოვამზადეთ და წმიდავყავით. და, აჰა, უფლის სამსხვერპლოს წინ აწყვია ისინი. | 19 | და ყოველი სამსახურებელი მისი, რამეთუ შეაგინა აქაზ მეფემან მეფობასა თჳსსა, განდგომასა მას მისსა, აწ მზა-გჳყოფიეს და განგჳწმედიეს. და, აჰა, ესერა, არს წინაშე საკურთხეველსა უფლისასა.
20 | დილაადრიანად ადგა მეფე იეხიზკიაჰუ, შეყარა ქალაქის თავები და უფლის სახლში ავიდა. | 20 | და აღიმსთო ეზეკია მეფემან და შეკრიბნა მთავარნი ქალაქისანი და აღვიდა ტაძრად უფლისა.
21 | შვიდი კურატი, შვიდი ცხვარი, შვიდი ბატკანი და შვიდი თხა მიიყვანეს სამეფოს, საწმიდარისა და იუდას ცოდვისთვის. აარონიანებს, მღვდლებს, უბრძანა აღევლინათ უფლის სამსხვერპლოზე. | 21 | და შესწირა ზუარაკები შჳდი, ვერძები შჳდი, ტარიგები შჳდი, ვაცები თხათა შჳდი ცოდვისათჳს, მეფობისათჳს, სიწმიდისა და ისრაჱლისათჳს, და ჰრქუა ძეთა ჰარონისთა მღდელთა აღსლვა საკურთხეველსა უფლისასა.
22 | დაკლეს ხარები და აიღეს მღვდლებმა სისხლი და სამსხვერპლოს ასხურეს. დაკლეს ცხვრები და სისხლი სამსხვერპლოს ასხურეს. დაკლეს ბატკნები და სისხლი სამსხვერპლოს ასხურეს. | 22 | და დაკლეს ზურაკები იგი, და მოიღეს მღდელთა სისხლი იგი მათი. და მოაპკურეს გარემო საკურთხეველსა, და დაკლეს ტარიგები იგი, და მოაპკურეს სისხლი მათი გარემო საკურთხეველსა.
23 | მორეკეს ცოდვის თხები მეფისა და კრებულის წინაშე და ხელები დაადეს მათ. | 23 | და მოასხეს ვაცები იგი, რომელი იყო ცოდვათათჳს წინაშე მეფისა და კრებულისა მის და დასხნეს ჴელნი მათნი მათ ზედა.
24 | დაკლეს ისინი მღვდლებმა და გაწმიდეს მათი სისხლით სამსხვერპლო მთელი ისრაელის ცოდვების დასაფარავად. რადგან მთელი ისრაელისთვის ბრძანა მეფემ აღსავლენი და ცოდვის მსხვერპლი. | 24 | და დაკლნეს იგინი მღდელთა მათ და ლხინება-ყვეს სისხლითა მით საკურთხეველსა ზედა. და ლხინება-ყვეს ყოვლისათჳს ისრაჱლისა, რამეთუ ყოვლისათჳს ისრაჱლისა თქუა მეფემან შეწირვა იგი ყოვლად დასაწველთა მათ, და რომელი ცოდვისათჳს ყვეს.
25 | დააყენა ლევიანები უფლის სახლში წინწილებით, ქნარებითა და ბობღნებით, დავითისა და გადის, მეფის მისნის, და ნათან წინასწარმეტყველის მიერ დადგენილი წესის მიხედვით, რადგან ეს წესი უფლის მიერ იყო დადგენილი, მისი წინასწარმეტყველების ხელით. | 25 | და დაადგინნა ლევიტელნი იგი სახლსა შინა უფლისასა წინწილითა და ებნითა და სტჳრითა მეცნიერებისა მისებრ დავითის მეფისა და გადის მხილველისა, რომელი იყო მეფისა და ნათან წინაწარმეტყუელისა, რამეთუ მეცნიერებისაებრ უფლისა იყო ბრძანებაჲ ესე ჴელსა წინაწარმეტყუელთათა
26 | ლევიანები დავითის საკრავებით დადგნენ, მღვდლები კი საყვირებით. | 26 | და დადგეს ლევიტელნი იგი სტჳრითა დავითისითა და მღდელნი იგი ნესტჳთა.
27 | ბრძანება გასცა იეხიზკიაჰუმ, რომ აღევლინათ აღსავლენი სამსხვერპლოზე. როგორც კი დაიწყო აღსავლენის აღვლენა, მაშინვე გაისმა უფლის საგალობელი საყვირების ხმა დავით ისრაელის მეფის საკრავების თანხლებით. | 27 | და უბრძანა მეფემან შეწირვა ყოვლად დასაწველთა მათ და იწყეს მათცა გალობად უფლისა და საყჳრნი იგი სტჳრთა თანა დავითის მეფისა ისრაჱლისთა.
28 | მთელი კრებული თაყვანს სცემდა, მგალობელნი გალობდნენ და საყვირები ხმიანობდნენ. ასე გრძელდებოდა აღსავლენის დამთავრებამდე. | 28 | და ყოველი იგი კრებული თაყუანის-ცემად და მეფსალმუნენი იგი გალობდეს, და ნესტუებსა მას სცემდეს, ვიდრე დაესრულნეს ყოვლად დასაწველნი.
29 | აღსავლენს რომ მორჩნენ, მეფემ და ყველამ, მასთან მყოფმა, მუხლი მოიყარეს და თაყვანი სცეს. | 29 | და ვითარცა აღასრულეს შეწირვა იგი, დამოდრკა მეფე და ყოველნი, რომელნი იყუნეს, და მუნ თაყუანის-სცეს უფალსა.
30 | მეფე იეხიზკიაჰუმ და მთავრებმა უთხრეს ადამიანებს, რომ ედიდებინათ უფალი დავითისა და ასაფ მისნის სიტყვებით. ისინიც სიხარულით აქებდნენ, მუხლს იდრეკდნენ და თაყვანს სცემდნენ. | 30 | და ჰრქუა ეზეკია მეფემან და ყოველთა მთავართა ლევიტელთა მათ, რათა უგალობდენ უფალსა სიტყუათა დავითისათა და ასაფის წინაწარმეტყუელისათა და გალობდეს სიხარულით და დავარდეს და თაყუანის-სცეს უფალსა.
31 | მიუგო იეხიზკიაჰუმ და თქვა: ახლა თქვენ ხელი ავსებული გაქვთ უფლისათვის. მოდით, მოიყვანეთ საკლავები და სამადლობელნი უფლის სახლში. კრებუღმა საკლავები და სამადლობელნი მოიყვანა, ხოლო ვინც გულუხვობა გამოიჩინა - აღსავლენი. | 31 | და მიუგო ეზეკია და ჰრქუა: აწ აღასრულენით ჴელნი თქუენნი უფლისა მიმართ; მოიღეთ აწ და შესწირეთ მსხუერპლები და ქება იგი სახლსა უფლისასა. და მოართვა კრებულმან საკლავები და ქებისა იგი შესაწირავი ტაძრად უფლისა და ყოველმან გულთ-მოდგინემან გულითა, და ყოვლად დასაწველები
32 | იმ აღსავლენთა რიცხვი, კრებულმა რომ მოიყვანა, იყო: სამოცდაათი ხარი, ასი ცხვარი, ორასი ბატკანი. ყოველივე ეს უფლისათვის იყო აღსავლენად. | 32 | და იყო რიცხჳ იგი ყოვლად დასაწველთა მათ, რომელი შეწირა კრებულმან: ზვარაკი სამეოცდაათ, ვერძი ას, ტარიგი ორას, ყოვლად დასაწველად უფლისა ესე ყოველი.
33 | სულ შეწირული იქნა: ექვსასი ხარი და სამიათასი ცხვარი. | 33 | და შეწირეს ზვარაკები ექუსასი და ცხოვარი სამათასი.
34 | ოღონდ ცოტანი იყვნენ მღვდლები და აღარ შეეძლოთ ყველა აღსავლენის გატყავება, ამიტომ მათი მოძმე ლევიანები ეხმარებოდნენ მათ, ვიდრე საქმე არ მოთავდა და მღვდლები არ გაინათლნენ, რადგან ლევიანები უფრო გულმოდგინობდნენ გასანათლავად, ვიდრე მღვდლები. | 34 | არამედ მღდელნი მცირედ იყუნეს და ვერ ეძლო განჴდად ყოვლად დასაწველები იგი და შეეწეოდეს მათ ძმანი მათნი ლევიტელნი, ვიდრე აღესრულა საქმე იგი, და ვიდრე განწმიდეს მღდელნი, ლევიტელნი, განწმიდეს გულსმოდგინედ უწინარეს მღდელთა.
35 | თანაც აღსავლენი უამრავი იყო სამადლობელი მსხვერპლის ლურთებითა და აღსავლენის საღვრელებითურთ. ასე განახლდა უფლის სახლის სამსახური. | 35 | და ყოვლად დასაწველი იგი ფრიად იყო ცმელთა თანა სრულებისა მის ცხორებისათა დასაწუელი იგი ყოვლად მწვართასა და წარმოემართა საქმე იგი სახლსა შინა უფლისასა.
36 | გაიხარა იეხიზკიაჰუმ და მთელმა ერმა იმის გამო, რაც ერს მოუმზადა უფალმა, რადგან მოულოდნელად მოხდა ეს ამბავი. | 36 | და განიხარა ეზეკია და ყოველმან ერმან მისთჳს, რამეთუ განემზადა ერი იგი უფლისაჲ, რამეთუ მეყსეულად იქმნა საქმე იგი.


† www.orthodoxy.ge † ძველი აღთქმა - მეორე ნეშტთა (თავი 30)

მეორე ნეშტთა

თავი ოცდამეათე

ახალი ქართულით ძველი ქართულით
1 | შეუთვალა იეხიზკიაჰუმ მთელს ისრაელს და იუდას. წერილები მისწერა ეფრემსა და მენაშეს, რათა მოსულიყვნენ უფლის სახლში, იერუსალიმში, უფლისთვის, ისრაელის ღმერთისთვის პასექის გადასახდელად. | 1 | და წარავლინა ეზეკია ყოვლისა ისრაჱლისა და იუდასა და წიგნები მისწერა ეფრემსა და მანასესა, რათა მოვიდენ სახლსა უფლისასა იერუსალჱმდ ყოფად პასექისა უფლისა ღმრთისა ისრაჱლისა.
2 | გადაწყვიტეს მეფემ, მისმა მთავრებმა და მთელმა კრებულმა იერუსალიმში, რომ პასექი მეორე თვეში გადაეხადათ. | 2 | და იზრახა მეფემან და მთავართა და ყოველმან კრებულმან, რომელი იყო იერუსალჱმს ყოფად პასქა თვესა მას მეორესა.
3 | რადგან იმჟამად არ შეეძლო გადახდა, რაკი მღვდლები ჯერ არ იყვნენ განათლულნი და არც საკმარისი რაოდენობის ხალხი არ იყო თავმოყრილი იერუსალიმში. | 3 | რამეთუ ვერ ეძლო ყოფად იგი მას ჟამსა, რამეთუ მღდელნი მრავალნი არღა განწმედილ იყუნეს და არცა ერი შეკრებილ იყო იერუსალჱმდ.
4 | სწორად ჩაითვალა ეს ამბავი მეფისა და მთელი კრებულის თვალში. | 4 | და სათნო-უჩნდა სიტყუაჲ ესე მეფისა და წინაშე კრებულისა მის.
5 | დაადგინეს, ხმა გაევრცელებინათ მთელ ისრაელში ბერშებადან დანამდე, რათა მოსულიყვნენ და პასექი გადაეხადათ უფლისთვის, ისრაელის ღმერთისთვის, იერუსალიმში, რადგან დიდხანს არ გადაეხადათ დაწერილის მიხედვით. | 5 | და განაჩინეს სიტყუაჲ განსლვად ქადაგი ყოველსა ისრაჱლსა ბერსაბეთგან ვიდრე დანამდე, რათა მოვიდენ და ყონ პასექი უფლისა ღმრთისა ისრაჱლისა იერუსალჱმს, რამეთუ სიმრავლემან არა ყო წერილისა მისებრ.
6 | მოიარეს მალემსრბოლებმა მეფისა და მისი მთავრების წერილებით მთელი ისრაელი და იუდა, და მეფის ბრძანებისამებრ გამოუცხადეს: ისრაელიანებო! დაუბრუნდით უფალს, აბრაამის, ისაკის, ისრაელის ღმერთს, და ისიც დაუბრუნდება თქვენს ნატამალს, აშურის მეფეთა ხელს რომ გადაურჩა. | 6 | და წარვიდეს მალედმსრბოლნი იგი წიგნებითა მეფისა მიერ და მთავართა მიერ ყოვლისა მიმართ ისრაჱლისა და იუდასა ბრძანებისაებრ მეფისა, და იტყოდეს ძენი იგი ისრაჱლისანი: მოიქეცით მიმართ ღმრთისა აბრაჰამისა, ისაკისა და იაკობისა და მოაქციენით განრინებულნი იგი ნეშტნი ჴელისაგან მეფისა ასურთასა
7 | ნუ იქნებით თქვენი მამა-პაპის და მოძმეთა მსგავსნი, რომელთაც შესცოდეს უფალს, თქვენი მამა-პაპის ღმერთს, და მანაც გასწირა ისინი გასაპარტახებლად როგორც ხედავთ. | 7 | და ნუ იყოფით, ვითარცა მამანი თქუენნი და ძმანი თქუენნი, რომელნი განდგენ უფლისაგან ღმრთისა მამათა თქუენთასა, და მისცნა იგინი ოჴრებად, ვითარცა-ესე ხედავთ თქუენ.
8 | ახლა მაინც ნუ იქნებით ქედფიცხელნი თქვენი მამა-პაპის მსგავსად. ხელი გაიწოდეთ უფლის მიმართ, მოდით მის საწმიდარში, რომელიც განათლული აქვს სამარადისოდ. ემსახურეთ უფალს, თქვენს ღმერთს, და გაბრუნდება თქვენგან მისი რისხვა. | 8 | და აწ ნუ განიფიცხებთ ქედთა თქუენთა, არამედ მიეცით დიდებაჲ უფალსა ღმერთსა და შევედით სიწმიდესა მისსა, რომელი განმზადა საუკუნოდ, და ჰმონებდით უფალსა ღმერთსა თქუენსა, და გარემიაქციოს რისხვა გულისწყრომისა მისისა თქუენგან.
9 | თუ დაუბრუნდებით უფალს, შებრალებას ჰპოვებენ თქვენი ძმები და შვილები იმათ წინაშე, ვინც ისინი დაატყვევეს, და დააბრუნებენ ამ ქვეყანაში, რადგან მოწყალე და შემბრალეა უფალი, ღმერთი თქვენი. პირს აღარ შეიბრუნებს თქვენგან, თუ დაუბრუნდებით მას. | 9 | რამეთუ მოქცევითა თქუენითა უფლისა მიმართ ძმანი და შვილნი თქუენნი წყალობასა შინა იყუნეს წინაშე ყოველთა წარმტყუენელთა მათთა და მოაქცივნეს იგინი ქუეყანად თჳსა, რამეთუ მოწყალე არს და მწყალობელ უფალი ღმერთი ჩუენი, და არა გარემიაქციოს პირი მისი ჩუენგან, უკუეთუ მოიქცეთ მისა
10 | დადიოდნენ მალემსრბოლნი ქალაქიდან ქალაქში, ეფრემის, მენაშესა და ზებულუნის ქვეყანაში. მაგრამ დასცინოდნენ მათ და აბუჩად იგდებდნენ. | 10 | და მალედმსრბოლნი იგი ვიდოდეს ქალაქით ქალაქად მთასა ეფრემისა და მანასესა და ვიდრე ზაბულონადმდე და იგინი ბასრობდეს მათ და შეურაცხ-ყუნეს იგინი.
11 | მხოლოდ ზოგიერთნი მოდრკნენ აშერში, მენაშეში და ზებულუნში და მოვიდნენ იერუსალიმს. | 11 | ხოლო კაცთა მათ ასერისთა და მანასესა, და ზაბულონისთა შეიკდიმეს და მოვიდეს იერუსალჱმდ.
12 | იუდაზეც იყო ღვთის ხელი მისთვის ერთი გულის ჩასადებად, რომ შეესრულებინათ, რაც მეფემ და მთავრებმა უბრძანეს, უფლის სიტყვისაებრ. | 12 | და იუდად იყო ჴელი უფლისაჲ მიცემად მათა გული ერთი მოსლვად და ყოფად ბრძანებისა მისებრ მეფისა და მთავართასა სიტყუათა უფლისათა.
13 | დიდძალი ხალხი მოაწყდა იერუსალიმს მეორე თვეში უფუარობის დღესასწაულის გადასახდელად, მრავლის უმრავლესი იყო კრებული. | 13 | და შემოკრიბეს იერუსალჱმდ, მრავალნი ერნი ყოფად დღესასწაულისა მის უცომოებისათა, მეორესა მას თვესა კრებული დიდ ფრიად.
14 | ადგნენ და მოაშორეს სამსხვერპლოები, იერუსალიმში რომ იყო, ასევე ყველაფერი, რაზეც საკმეველი იკმეოდა. აიღეს და კედრონის ხევში გადაყარეს. | 14 | და აღდგეს და დაარღჳეს ბომონები იგი საკერპო იერუსალჱმს და ყოველივე, სადა-იგი უკუმევდეს ტყუილისათა მათ კერპთა. დაარღჳეს და შთააბნიეს ჴევსა მას გედრონისათა.
15 | დაკლეს პასექი მეორე თვის მეთოთხმეტე დღეს. შერცხვათ მღვდლებსა და ლევიანებს, გაინათლნენ და აღსავლენი მიიტანეს უფლის სახლში. | 15 | და დაკლეს პასექი იგი მეათორმეტესა დღესა თჳსასა მის მეორისასა, და მღდელთა მათ და ლევიტელთა შეიკდიმეს და განწმიდნეს თავნი თჳსნი და შეიღეს მრგულიადმწურები იგი სახლად უფლისა.
16 | დადგნენ თავ-თავიანთ ადგილზე, მათი წესისდა მიხედვით, მოსეს, ღვთისკაცის, რჯულის მიხედვით. მღვდლები სისხლს ლევიანთა ხელით ასხურებდნენ. | 16 | და დადგეს სადგურსა თჳსსა მცნებისაებრ მოსესა, კაცისა ღმრთისასა, და მღდელნი იგი მოიღებდეს სისხლსა ჴელთაგან ლევიტელთასა.
17 | მრავლად იყვნენ კრებულში გაუნათლავნი, ამიტომ დაკლეს ლევიანებმა პასექები, რათა უფლისათვის გაენათლათ ყოველი არაწმიდა. | 17 | რამეთუ სიმრავლე კრებულისა მის არღარა განწმედილ იყო, და ლევიტელნი იგი დაკლვიდეს პასექსა ყოვლისათჳს, რომელ ვერ შემძლებელ იყუნეს წმიდა-ყოფად წინაშე უფლისა.
18 | თუმცა ხალხის უმრავლესობა, მეტწილად ეფრემიგან, მენაშედან, ისაქარიდან და ზებულუნიდან არ გაწმედილა, მაინც ჭამეს პასექი, დაწერილის საწინააღმდეგოდ. რადგან ასე ილოცა მათთვის იეხიზკიაჰუმ. | 18 | რამეთუ მრავალი ერი ეფრემისგანი და მანასესი, და იზაქარისი, და ზაბულონი არა განწმედილ იყუნეს, არამედ ჭამეს პასქა იგი თჳნიერ წერილისა. და ილოცა ეზეკია ერისათჳს და თქუა: უფალმან სახიერმან ლხინება-უყავნ
19 | უფალმა სახიერმა მიუტევოს ყველას, ვინც განამზადა თავისი გული, რომ მოეძებნა ღმერთი, უფალი, თავისი მამა-პაპის ღმერთი, თუმცა საწმიდარის წესით არ განწმედილა. | 19 | ყოვლისათჳს გულისა, რომელსა წარუმართებიეს გამოძიებად უფლისა ღმრთისა მამათა მათთასა და არა განწმედისაებრ წმიდათასა.
20 | უსმინა უფალმა იეხიზკიაჰუს და მიუტევა ხალხს. | 20 | და შეისმინა უფალმან ლოცვა ეზეკიასი და ლხინება-ყო ერისა მისთჳს.
21 | ისრაელიანებმა და იმათ, ვინც კი იერუსალიმში იყო, შვიდ დღეს იზეიმეს უფუარობის დღესასწაული, დიდი სიხარულით. ლევიანები და მღვდლები ყოველდღე ადიდებდნენ უფალს უფლის ძლიერი საკრავებით. | 21 | და ყვეს ძეთა ისრაჱლისთა, რომელნი იპოვნეს იერუსალჱმს, დღესასწაული უცომოთა შჳდ დღე სიხარულითა დიდითა და უგალობდეს ღმერთსა დღითი დღედ და მღდელნი და ლევიტელნი სტჳრითა უფალსა.
22 | გულითადად ელაპარაკა იეხიზკიაჰუ ყველა ლევიანს, რომელიც კეთილი გონებით ემსახურებოდა უფალს. შვიდი დღე ჭამდნენ სადღესასწაულოს, სწირავდნენ სამადლობელ მსხვერპლს და მადლობდნენ უფალს, თავიანთ მამა-პაპის ღმერთს. | 22 | და ეტყოდა ეზეკია ყოველთა გულთა ლევიტელთასა და ყოველთა გულისხმისმყოფელთა გულისხმისყოფისა კეთილისათა უფლისა მიმართ და აღასრულეს დღესასწაული იგი უცომოებისა და შჳდ დღე შესწირვიდეს მსხუერპლსა ცხორებისასა და აღუარებდეს უფალსა ღმერთსა მამათა მათთასა.
23 | გადაწყვატა მთელმა კრებულმა, რომ მომდევნო შვიდი დღეც ეზეიმათ, და ეს შვიდი დღეც სიხარულში გაატარეს, | 23 | და იზრახა კრებულმან ყოველმან ერთბამად ყოფად შჳდ დღე სხვა, და ყვეს შჳდ დღე სიხარული.
24 | რადგან იეხიზკიაჰუმ, იუდას მეფემ, კრებულს უბოძა ათასი კურატი და შვიდი ათასი ცხვარი, მთავრებმა კი უბოძეს კრებულს ათასი კურატი, ცხრა ათასი ცხვარი და გაინათლა მრავალი მღვდელი. | 24 | რამეთუ ეზეკიამ შეუწირა იუდასსა კრებულსა ზუარაკი ათასი, ცხოვარი შჳდ ათასი. და მთავართა მათ შეწირეს ერისათჳს ზუარაკი ათასი, და ცხოვარი ათი ათასი, და სიწმიდე იგი მღდელთა მრავლად ფრიად.
25 | ხარობდა იუდას მთელი კრებული, მღვდლები და ლევიანები, ისრაელიდან მოსული მთელი კრებული, ისრაელის ქვეყნიდან მოსული ხიზნები და იუდას მკვიდრნი. | 25 | და იხარებდა ყოველი იგი კრებული, მღდელნი და ლევიტელნი, და ყოველი იგი ერი იუდასი, და რაოდენნი იპოვნეს ისრაჱლისგანნი, და მწირნი, რომელნი მოსრულ იყუნეს ქუეყანით ისრაჱლისათ და რომელნი მკჳდრ იყუნეს იუდასა შორის.
26 | ისეთი დიდი სიხარული სუფევდა იერუსალიმში, რომლის მსგავსი სოლომონ დავითის ძის, ისრაელის მეფის, დღეების მერე არ ყოფილა იერუსალიმში. | 26 | და იყო სიხარული დიდი იერუსალჱმს, რამეთუ დღითგან სოლომონისითა, ძისა დავითის მეფისა ისრაჱლისა, არა იყო ეგევითარი დღესასწაული იერუსალჱმს.
27 | წამოდგნენ მღვდლები, ლევიანები და აკურთხეს ერი. შესმენილ იქნა მათი ხმა და აღევლინა მთელი ლოცვა მის წმიდა სამყოფლამდე, ცაში. | 27 | და აღდგეს მღდელნი იგი და ლევიტელნი და აკურთხეს ერი იგი. და სასმენელ იქმნა ჴმაჲ მათი და მიიწია ლოცვა მათი სამკჳდრებელსა წმიდასა უფლისასა ზეცად.


† www.orthodoxy.ge † ძველი აღთქმა - მეორე ნეშტთა (თავი 31)

მეორე ნეშტთა

თავი ოცდამეთერთმეტე

ახალი ქართულით ძველი ქართულით
1 | ყოველივე ეს რომ დამთავრდა, გავიდა იქ მყოფი მთელი ისრაელი იუდას ქალაქებში და დალეწეს სვეტები, გაჩეხეს აშერები, დაანგრიეს გორაკები და სამსხვერპლოები მთელ იუდაში, ბენიამინში, ეფრემში, მენაშეში, ერთიანად. დაბრუნდა ყველა ისრაელიანი თავთავის სამკვიდრებელში და ქალაქში. | 1 | და ვითარცა აღესრულა ესე ყოველი, განვიდა ყოველი ისრაჱლი, რაოდენნი იპოვნნეს ქალაქებსა იუდასასა, შემუსრეს ძეგლები იგი, და მოკაფეს სერტყები, და დაარღჳნეს მაღალნი და ბომონნი ყოვლისაგან ქუეყანისა იუდასა და ბენიამენისა, და ეფრემისისა, და მანასესისა ვიდრე სრულიადმდე და მიიქცა ყოველი ისრაჱლი კაცად-კაცადი სამკჳდრებელსა თჳსსა და ქალაქსა თჳსსა
2 | დააყენა იეხეზკიაჰუმ მღვდელთა და ლევიანთა დასები, მათი დასებისდა მიხედვით, თავ-თავიანთი სამსახურის შესასრულებლად, მღვდლებად და ლევიანებად, აღსავლენისა და სამადლობელი მსხვერპლის შესაწირად, უფლის ბანაკის კარიბჭეებში საქებრად და სადიდებლად. | 2 | და განუწესა ეზეკია მდღევრი მსახურებაჲ მღდელთა და ლევიტელთა, და მდღევრი მსახურებაჲ კაცად-კაცადისაებრ მსახურებისა მღდელთასა და ლევიტელთა ყოვლად დასაწველთა დასაკლველთა მათ ცხორებისათა, და ქებად და აღსარებად და მსახურებად ეზოთა სახლისა უფლისათა.
3 | დააწესა მეფის წილი, მისი ქონებიდან, აღსავლენისთვის - დილის და მწუხრის აღსავლენისთვის, შაბათების, ახალმთავრობების და დღესასწაულების აღსავლენისთვის, როგორც უფლის რჯულშია ჩაწერილი. | 3 | და ნაწილი მეფისა ნაყოფთაგან მისთა ყოვლად დასაწველად განთიადისა და მწუხრისა, ყოვლად დასაწველი შაბათთა და თთჳსთავთა, და დღესასწაულთა და წერილთა სჯულსა უფლისასა.
4 | უბრძანა იერუსალიმში მცხოვრებ ხალხს, რომ თავიანთი წილი გასამრჯელო მიეცათ მღვდლებისთვის და ლევიანებისთვის, რათა მტკიცედ დაეცვათ უფლის რჯული. | 4 | და ჰრქუა ერსა მას, რომელნი მკჳდრ იყნნეს იერუსალჱმს, რათა მისცენ ნაწილი მღდელთა და ლევიტელთა, რათა განძლიერდენ მსახურებასა სახლისა უფლისასა.
5 | როგორც კი ეს ბრძანება გავრცელდა, უხვად მოიტანეს ისრაელიანებმა ფქვილის, ღვინის, ზეთის, თაფლისა და მინდვრის ყველა მოსავლის პირველი ნაყოფი. სხვა ყველაფრის მეათედიც უხვად მოიტანეს. | 5 | და ვითარ-იგი უბრძანა სიტყუაჲ ესე, გარდარიეს ძეთა ისრაჱლისათა პირველი ნაყოფი იფქლისა, და ღჳნისა, და ზეთისა, და თაფლისა, და ყოველი ნაყოფი ველისა, და ათეული ყოველი მოიღეს მრავლად ფრიად
6 | ისრაელიანებს და იუდიანებს, იუდას ქალაქების მკვიდრთ, მოჰქონდათ მეათედი ხარ-ძროხიდან და ცხვრიდან, მეათედი - შენაწირიდან, რომელიც უფლისთვის, თავიანთი ღმერთისთვის ჰქონდათ შეწირული. მოიტანეს და გროვად დაახვავეს. | 6 | ძეთა ისრაჱლისათა და იუდასთა, რომელნი მკჳდრ იყუნეს ქალაქებსა იუდასასა და მათცა მოასხეს ათეული ზროხათა და ცხოვართა და ათეული თხათა, წმიდა-ყვეს უფლისა ღმრთისა მათისა და შეიღეს და დადვეს ხვავად და ხვავად.
7 | მესამე თვეში დაიწყეს გროვების დახვავება და მეშვიდე თვეში მოამთავრეს. | 7 | თუესა მესამესა იწყეს მოღებად ხუავებისა მის და მეშჳდესა აღასრულეს.
8 | მოვიდნენ იეხიზკიაჰუ და მთავრები, დაინახეს გროვები და აკურთხეს უფალი და მისი ერი - ისრაელი. | 8 | და მოვიდა ეზეკია და მთავარნი იგი და იხილეს ხუავები იგი და აკურთხეს ღმერთი და ერი მისი ისრაჱლი.
9 | ჰკითხა იეხიზკიაჰუმ მღვდლებსა და ლევიანებს გროვების თაობაზე. | 9 | და ჰკითხვიდა ეზეკია მღდელთა მათ და ლევიტელთა ხვავებისა მისთჳს.
10 | მიუგო მას ყაზარიაჰუ მღვდელმთავარმა, ცადოკის სახლის კაცმა, და უთხრა: როცა დაიწყეს უფლის სახლში ძღვენის მოტანა, ძღომაზე ვჭამდით, მაგრამ მაინც ბევრი დარჩა, რადგან უფალმა აკურთხა თავისი ერი, და მონარჩენიდან კიდევ ამდენი დარჩა. | 10 | და ჰრქუა აზარია მღდელმან, მთავარმან სახლისა სადუკისამან: ვინათგან იწყეს პირველ ნაყოფსა მას შემოღებად სახლსა უფლისასა, ვჭამეთ და ვსუთ, და დაგჳშთა, რამეთუ უფალმან აკურთხა ერი თჳსი და დაშთა ესოდენი ესე სიმრავლე.
11 | ბრძანა იეხიზკიაჰუმ, ოთახები მოემზადებინათ უფლის სახლში. და მოამზადეს. | 11 | და ჰრქუა მათ ეზეკია მერმე: გან-ვე-მზადეთ სენაკები სახლსა უფლისასა. და მზა-ყვეს.
12 | შეზიდეს პატიოსნად ძღვენი, მეათედი და შეწირულობანი. უფროსად იყო ლევიანი ქონანიაჰუ, მისი ძმა შიმყი მეორე კაცი იყო. | 12 | და შეიღეს მუნ პირველი ნაყოფთა და ათეული სარწმუნოებით. და მას ზედამდგომელ ქოვქენიას ლევიტელი და სემეი, ძმა მისი, ნაცვლად მისა,
13 | იეხიელი, ყაზაზიაჰუ, ნახათი, ყასაელი, იერიმოთი, იოზაბადი, ელიელი, ისმაქიაჰუ, მახათი და ბენიაჰუ მეთვალყურენი იყვნენ ქონანიაჰუსა და მისი ძმის, შიმყის ხილქვეით, მეფე იეხიზკიაჰუსა და ყაზარიაჰუს, უფლის სახლის წინამძღვრის ბრძანებით. | 13 | იეიელ, და აზარია, ნათან, და აზაელ, და იერიმოთ, და იოაზაბათ, და ელიელ, და სამაქია და მაათ და ბანაია, ძენი მისნი, დადგინებულნი, რომელნი იყუნენ ჴელთა ქონენიეს და სემეის მიერ, ძმისა მისისა, ვითარცა-იგი უბრძანა ეზეკია მეფემან, და აზარია მთავარმან სახლისა უფლისამან
14 | კორე იმნას ძე, ლევიანი, აღმოსავლეთის მხარის კარის მცველი, ღვთისადმი ნებაყოფლობით შესაწირავზე იყო, რათა გაეცა უფლის ძღვენი და ყველაზე წმიდა შეწირულობანი. | 14 | და კორე იემნასი ლევიტელმან მეკარემან, მზისა აღმოსავლით ერდოებსა ზედა მიცემად პირველთა ნაყოფთა უფლისათა და წმიდა წმიდათასა,
15 | მისი ხელქვეით მღვდელთა ქალაქებში იყვნენ: ყედენი, მინიამინი, იეშუაყი, შემაყიაჰუ, შექანიაჰუ, რომ სამართლიანად გაენაწილებინათ მოძმეთათვის მათი დასებისდა მიხედვით, როგორც დიდისთვის, ისე პატარისთვის, | 15 | ჴელითა ოდომისითა და ბენიამენისითა, და იეუ, და სემეი, და მარეა, და სექონია, ჴელითა მღდელთა სარწმუნოებით მიცემად ძმათა მათთა მსგავსად მდღევრისა მის მსახურებისა დიდისაებრ და მცირისა,
16 | საგვარტომო ნუსხაში ჩაწერილთა გარდა სამი წლიდან მოყოლებული ყველა მამაკაცისთვის, უფლის სახლში ყველა მიმსვლელისთვის ყოველდღიურ საქმეზე, მათი სამსახურისთვის, მათ თანამდებობებზე დასებისდა მიხედვით, | 16 | გარნა ნაშობთა მათ წულთა სამისა წლითგანისა და უზეშთაესისა ყოვლისა შემავალისა სახლსა უფლისასა და სიტყუად დღითიდღედისა და მსახურებისა მის მდღევრისა ბრძანებულისა მათისა,
17 | საგვარტომო ნუსხაში ჩაწერილი მღვდლებისთვის, მათ მამისსახლთა მიხედვით, ოც წელს გადაცილებულ ლევიანთათვის, თავიანთ თანამდებობისა და დასებისდა მიხედვით, | 17 | ესე არს ნაწილად ხუედრებაჲ მღდელთა სახლად-სახლად მამათასა და ლევიტელნი დღითიდღედსა მსახურებასა თჳსსა ოცით წლითგანი და უზეშთაესი განწესებით ხვედრებით,
18 | საგვარტომო ნუსხაში ჩაწერილი ყველა მათი წვრილშვილისთვის, ცოლებისთვის, ვაჟებისთვის და ასულებისთვის, მთელი კრებულისათვის, რადგან პატიოსნად გაინათლნენ სიწმიდისთვის. | 18 | ყოველსა ნაშობსა ძეთა მათთასა და ასულთა მათთასა და ყოველსა მას სიმრავლესა, რამეთუ სარწმუნოებით განწმიდეს სიწმიდე იგი ძეთა ჰარონისთა,
19 | ხოლო აარონიანთათვის - მღვდელთათვის, მათი ქალაქების ირგვლივ ველ-მინდვრებზე რომ მკვიდრობდნენ, ყოველ ქალაქში კაცები განაწესეს სახელდებით, რომ წილი მიეცათ ყოველი მამაკაცისთვის სამღვდელოთა შორის და საგვარტომო ნუსხაში ჩაწერილი ყველა ლევიანისთვის. | 19 | რომელნი მღდელობდეს ყოველსა ქალაქად და ქალაქად, კაცნი, რომელთა სახელ-ედვა სახელით, რათა მისცემდენ ნაწილსა ყოველსა წელსა მღდელთა შორის და ყოველსა აღრაცხილსა ლევიტელთა შორის.
20 | ასე გააკეთა იეხიზკიაჰუმ მთელ იუდაში. იგი სიკეთით, სისწორით და პატიოსნებით იქცეოდა უფლის, თავისი ღმერთის წინაშე. | 20 | და ყო ესრეთ ეზეკია ყოველსა შორის იუდასა და ქმნა კეთილი და სიწრფოებაჲ წინაშე უფლისა ღმრთისა თჳსისა.
21 | ყველა საქმეში, რასაც კი წამოიწყებდა, ღვთის სახლის სამსახურში, რჯულში თუ მცნებებში, ყველგან თავის ღმერთს ეძებდა, მთელი გულით მოქმედებდა და იმარჯვებდა. | 21 | და ყოველსა საქმესა, რომელსა იწყო საქმედ სახლსა უფლისასა, და შჯულსა უფლისა და ბრძანებასა, ყოველსავე შინა ეძიებდა ღმერთსა ყოვლითა გულითა მისითა, ყო და წარემართა.


† www.orthodoxy.ge † ძველი აღთქმა - მეორე ნეშტთა (თავი 32)

მეორე ნეშტთა

თავი ოცდამეთორმეტე

ახალი ქართულით ძველი ქართულით
1 | ამ პატიოსან საქმეთა შემდეგ მოვიდა სანხერიბი, აშურის მეფე, შემოიჭრა იუდაში და ალყა შემოარტყა ციხე-ქალაქებს, მათ გატეხას ფიქრობდა. | 1 | და შემდგომად სიტყუათა მათ და ჭეშმარიტებისა ამის მოვიდა სენაქირიმ, მეფე ასურეთისა, მოიწია ჰურიასტანად და დაესხა ქალაქსა მას მოზღუდვილსა და იტყოდა დაპყრობად მათდა.
2 | როცა დაინახა იეხიზკიაჰუმ, რომ მოვიდა სანხერიბი და იერუსალიმზე ლაშქრობას აპირებს, | 2 | და იხილა ეზეკია, რამეთუ მოვალს სენაქირიმ და პირი მისი მოუქცევიეს ბრძოლად იერუსალჱმდ.
3 | გადაწყვიტა თავის სარდლებთან და თავის მებრძოლებთან ერთად, დაეწყვიტა წყაროს სათავეები, რომლებიც ქალაქის გარეთ იყო, და ისინიც მიეხმარნენ. | 3 | და ზრახვა-ყო მოხუცებულთა თანა მისთა ძლიერთა, და-რათა-ყუნენ წყარონი იგი წყალთანი, რომელნი იყუნეს გარეშე ქალაქსა, და დაყუნეს იგინი.
4 | შეიყარა უამრავი ხალხი და დაწყვიტეს ყველა სათავე და ნაკადული, რაც კი დიოდა იმ მიწაზე, რადგან თქვეს: რატომ უნდა ნახონ აქ მოსულმა აშურის მეფეებმა ბევრი წყალი? | 4 | და განძლიერდეს მთავარნი იგი და დაყუნეს წყალნი იგი წყაროთანი და მდინარე იგი, რომელი განიყოფოდა შორის ქალაქსა და თქუა: ნუუკუე მოვიდეს მეფე ასურთა და პოოს წყალი ფრიად და განძლიერდეს.
5 | მოიცა ძალი და ამოაშენა ყველა დანგრეული კედელი, აამაღლა გოდლები და გარედან კიდევ სხვა კედელი შემოაშენა. გაამაგრა მილო დავითის ქალაქში, დაამზადა დიდძალი საჭურველი და ფარები. | 5 | და განძლიერდა ეზეკია და აღაშენა ყოველი ზღუდე დარღუეული და გოდლები და გარეშე ზღუდისზღუდე სხუა, და განამტკიცა აღსავალი იგი ქალაქისა დავითისი და მომზადა საჭურველი მრავალი.
6 | ჯარის უფროსები დაუყენა ხალხს, შემოიკრიბა ისინი ქალაქის კარიბჭის მოედანზე და გაამხნევა: | 6 | და დაადგინნა მთავარნი ბრძოლისანი ერსა ზედა, და შეკრბეს მისა უბანსა ზედა ბჭისა მის ჴევისასა, და ეტყოდა ყურთა მიმართ მათთა და თქუა:
7 | გამტკიცდით და გაძლიერდით! ნუ შიშობთ და ნუ თრთით აშურის მეფისა და იმ ურდოს წინაშე, თან რომ ახლავს, რადგან ჩვენთან უფრო მეტნი არიან, ვიდრე მასთან. | 7 | განძლიერდით და მჴნე იყვენით, ნუ გეშინინ პირისაგან მეფისა ასურეთისა, და პირისაგან ნათესავთასა, რომელნი არიან მის თანა, რამეთუ ჩუენ თანა უმრავლეს არიან ვიდრე მათ თანა.
8 | მასთან ხორციელი ძალაა, ჩვენთან კი უფალი, ჩვენი ღმერთი, რათა შეგვეწიოს და იბრძოლოს ჩვენს ბრძოლებში. გამხნევდა ხალხი იეხიზკიაჰუს, იუდას მეფის, სიტყვებზე. | 8 | მათ თანა მკლავნი ჴორციელნი, ხოლო ჩუენ თანა უფალი ღმერთი ჩუენი ცხორებად ჩუენდა და ბრძოლად ბრძოლასა ჩუენსა და ნუგეშინის-იცა ერმან მან სიტყუასა მას ზედა ეზეკიასასა, მეფისა იუდისასა.
9 | ამის შემდეგ სანხერიბმა, აშურის მეფემ, რომელიც მთელი თავისი ლაშქრითურთ ლაქიშის წინ იდგა, გაუგზავნა თავისი მორჩილნი იერუსალიმში იეხიზკიაჰუს, იუდას მეფეს, და მთელ იუდას, იერუსალიმში მყოფს, რომ ეთქვათ: | 9 | და ამისა შემდგომად მოავლინნა სენაქირიმ, მეფემან ასურეთისამან, მონანი თჳსნი იერუსალჱმდ და იგი თავადი იყო ლაქისს და ყოველი ერი მისი მის თანა. მოავლინა ეზეკიასა, მეფისა იუდისასა და ყოვლისა იუდისასა, რომელნი იყუნეს იერუსალჱმს და ჰრქუეს:
10 | ასე ამბობს სანხერიბი, აშურის მეფე: რისი იმედი გაქვთ, იერუსალიმის ციხე-სიმაგრეში რომ ჩამსხდარხართ? | 10 | ესრეთ იტყჳს სენაქირიმ, მეფე ასურთა: ვის ესავთ თქუენ და სხედხართ მაგრად მოზღუდვილსა იერუსალიმს?
11 | განა იეხიზკიაჰუ არ გაცთუნებთ, რომ შიმშილითა და წყურვილით ამოგხადოთ სული, როცა გეუბნებათ, უფალი, ჩვენი ღმერთი გვიხსნისო აშურის მეფის ხელიდან? | 11 | ანუ ეზეკიელ გაცთუნებს თქუენ, რათა მიეცნეთ თქუენ სიკუდილსა და სიყმილსა და წყურვილსა და გეტყჳს: უფალმან ღმერთმან თქუენმან გიჴსნნეს თქუენ ჴელისაგან მეფისა ასურეთისა?
12 | განა მაგ იეხიზკიაჰუმ არ დაანგრია მისი გორაკები და სამსხვერპლოები? განა ასე არ უთხრა იუდასა და იერუსალიმს, ერთი სამსხვერპლოს წინაშე უნდა სცეთო თაყვანი და მასზე უნდა აკმიოთო საკმეველი? | 12 | არა ეგე არს ეზეკია, რომელმან მოსპნა საკურთხეველნი მისნი და მღდელნი მისნი, და ჰრქუა იუდასა და მკჳდრთა იერუსალჱმისათა და იტყჳს: წინაშე ამის საკურთხეველისასა თაყუანის-სცემდით და ამას ზედა შესწირვიდით?
13 | განა არ იცით რა დღე დავაწიეთ მე და ჩემმა მამა-პაპამ ქვეყნის ყველა ხალხს? განა შესძლეს ქვეყნის ხალხების ღმერთებმა ჩემი ხელიდან ეხსნათ მათი ქვეყნები? | 13 | არა უწყითა, რაოდენი ვყავთ მე და მამათა ჩემთა ყოველთა ზედა ერთა სოფლებისათა? ნუუკუე შეუძლეს წარმართთა ყოვლისა ქუეყანისათა განრინებად ერი თჳსი ჴელთაგან ჩემთა?
14 | რომელი იყო ჩემი მამა-პაპის განადგურებულ ამ ხალხების ღმერთთაგან ისეთი, თავისი ხალხი რომ ეხსნა ჩემი ხელიდან, რომ ახლა თქვენმა ღმერთმა გიხსნათ ჩემი ხელიდან? | 14 | ვინ ამათ ღმერთთა ნათესავთაგანმან, რომელნი მოსრნეს მამათა ჩუენთა? ნუუკუე შეუძლეს განრინებად ერი თჳსი ჴელთაგან ჩუენთა და ვითარმე შეუძლოს ღმერთმან თქუენმან განრინებად თქუენდა ჴელთაგან ჩემთა?
15 | ახლა არ მოგატყუოთ იეხიზკიაჰუმ და არ გაცთუნოთ ამგვარად. არ დაუჯეროთ მას. რაკი ვერცერთი ხალხის და სამეფოს ვერცერთმა ღმერთმა ვერ შესძლო თავისი ხალხის ხსნა ჩემი და ჩემი მამა-პაპის ხელიდან, ვერც თქვენი ღმერთი ვერ გიხსნით ჩემი ხელიდან. | 15 | აწ ნუ გაცთუნებნ თქუენ ეზეკია და ნუ მოსავ-გიქმნ თქუენ ესრესახედ და ნუ გრწმენინ მისი, რამეთუ ვერ შემძლებელ არს ღმერთი ყოველთა ნათესავთა და მეფობათა განრინებად ერი თჳსი ჴელთაგან ჩემთა და ჴელთაგან მამათა ჩემთასა, ეგრევე ღმერთმან თქუენმან ვერ გიჴსნნეს თქუენ ჴელთა ჩემთაგან
16 | კიდევ ელაპარაკნენ მისი მორჩილნი უფლის, მათი ღმერთის, წინააღმდეგ და მისი მორჩილის, იეხიზკიაჰუს, წინააღმდეგ. | 16 | და მერმე იტყოდესვეღა მონანი მისნი უფლისა მიმართ ღმრთისა და ეზეკიას მიმართ, მონისა მისისა.
17 | უფლის, ისრაელის ღმერთის, სალანძღავ წერილებს წერდა იგი და ასეთ სიტყვებს ამბობდა მასზე: როგორც ქვეყნის ხალხების ღმერთებმა ვერ იხსნეს თავისი ხალხი ჩემი ხელიდან, ასევე ვერც იეხიზკიაჰუს ღმერთი ვერ იხსნის თავის ხალხს ჩემი ხელიდან. | 17 | და წიგნი მოწერა ყუედრებისა უფლისა ღმრთისა ისრაჱლისა და იტყოდა მისთჳს და თქუა: ვითარცა-იგი ღმერთთა წარმართთა ქუეყანისათა ვერ განარინნეს ერი თჳსი ჴელთაგან ჩემთა, ეგრეთ ვერ განარინოს ღმერთმან ეზეკიასმან ერი თჳსი ჴელთაგან ჩემთა.
18 | ხმამაღლა უყვიროდნენ ებრაულად იერუსალიმის ხალხს, გალავანზე მყოფს, რომ შეეშინებინათ და თავზარი დაეცათ, და აეღოთ ქალაქი. | 18 | და ჴმა-ყო ჴმითა დიდითა ჰურიაებრ რაფსაკ ერისა მიმართ იერუსალჱმისა, რომელი იყო ზღუდესა ზედა, რათა შეეწივნენ მათ და დაარღჳონ იგი, რათამცა დაიპყრეს ქალაქი.
19 | ისე ლაპარაკობდნენ იერუსალიმის ღმერთზე, როგორც ქვეყნის ხალხთა ღმერთებზე, ადამიანის ხელით შექმნილებზე. | 19 | და იტყოდა ღმრთისა მიმართ იერუსალჱმისა, ვითარცა ღმრთისა ერისა ქუეყანისა ქმნილსა ჴელითა კაცთასა.
20 | ილოცეს მეფე იეხიზკიაჰუმ და წინასწარმეტყველმა ესაიამ, ამოცის ძემ, ამის გამო და ცას შეჰღაღადეს. | 20 | და ილოცვიდა ეზეკია მეფე და ესაია, ძე ამოსისი, წინაწარმეტყუელი ამათთჳს და ღაღად-ყვეს ცად მიმართ.
21 | მოავლინა უფალმა ანგელოზი და ამოწყვიტა აშურის მეფის ბანაკში ყველა მაგარი ვაჟკაცი, წინამძღოლი და სარდალი. შერცხვენილი გაბრუნდა იგი თავის ქვეყანაში და, როცა თავისი ღმერთის სახლში შევიდა, მისი წიაღიდან გამოსულებმა მახვილით განგმირეს იქ. | 21 | და მოავლინა უფალმან ანგელოზი და შემუსრნა ყოველნი ძლიერნი, და მებრძოლნი, და მთავარნი, და ერისთავნი ბანაკსა შინა მეფისა ასურეთისასა და გარემიიქცია პირი თჳსი სირცხჳლით ქუეყანად თჳსა მეფემან ასურთამან და მოვიდა სახლსა ღმრთისა თჳსისასა და გამოსრულთა მუცლისა მისისაგან დასცეს იგი მახჳლითა
22 | იხსნა უფალმა იეხიზკიაჰუ და იერუსალიმის მკვიდრნი აშურის მეფის, სანხერიბისა, და ყველას ხელიდან და დაიფარა ყოველი მხრივ. | 22 | და იჴსნა უფალმან ეზეკია და მკჳდრნი იერუსალჱმისანი ჴელისაგან სენაქერემისა, მეფისა ასურთასა, და ჴელისაგან ყოველთა მტერთასა და დაუმშჳდნა მას ყოველნი გარემონი.
23 | მრავალს მოჰქონდა იერუსალიმში ძღვენი უფლისათვის და რჩეული საჩუქრები იეხიზკიაჰუსთვის, იუდას მეფისთვის. მას აქეთ ამაღლდა იგი ყველა ხალხი თვალში. | 23 | და მრავალნი მოართმიდეს ძღუენსა უფალსა იერუსალჱმდ და ნიჭსა ეზეკია მეფესა იუდისასა. და უმეტეს აღმაღლდა წინაშე თუალთა ყოველთა თესლთასა ამისა შემდგომად.
24 | იმ დღეებში სასიკვდილოდ დასნეულდა იეხიზკიაჰუ და შეევედრა უფალს. ელაპარაკა უფალი და მისცა ნიშანი. | 24 | მათ დღეთა შინა დასნეულდა ეზეკია ვიდრე სიკუდილადმდე და ილოცა უფლისა მიმართ და შეისმინა მისი და სასწაული მოსცა მას.
25 | არ მიაგო იეხიზკიაჰუმ სანაცვლო მისთვის გაწეულ სიკეთეს, რადგან გადიდგულდა. და იყო ღვთის რისხვა მასზე, იუდაზე და იერუსალიმზე. | 25 | და არა მოსაგებელისათჳს მისისა, რომელი მოსცა ღმერთმან ეზეკიას, მიაგო ეზეკია, არამედ აღმაღლდა გული მისი და იყო მის ზედა რისხვა და იუდასა ზედა და იერუსალჱმსა.
26 | მოდრკა იეხიზკიაჰუ თავის დიდგულობაში და მასთან ერთად იერუსალიმის ყველა მკვიდრი, და აღარ დასტყდომიათ ღვთის რისხვა იეხიზკიაჰუს დღეებში. | 26 | და დამდაბლდა ეზეკია სიმაღლისაგან გულისა მისისა და მკჳდრნი იერუსალჱმისანი, ხოლო არა მოვიდა მათ ზედა რისხვა უფლისაჲ დღეთა ეზეკიასთა.
27 | დიდზე დიდი დოვლათი და პატივი ჰქონდა იეხიზკიაჰუს. საგანძურები გაიჩინა ვერცხლისთვის, ოქროსთვის, ძვირფასი ქვებისთვის, ნელსაცხებლებისთვის, ფარებისთვის და ყოველი სასურველი ნივთისთვის, | 27 | და იყო ეზეკიასა სიმდიდრე და დიდებაჲ დიდი ფრიად და საუნჯენი ქმნა თავისა თჳსისა: ვეცხლისა, და ოქროსა, და ქვისა პატიოსნისა, და ნელსაცხებელთა, და საკუმეველთა, და საჭურველთა დასაკრებელი, და ჭურჭელი გულისსათქმელი.
28 | ბეღლები მიწის ნაყოფთათვის, პურისთვის, ღვინისთვის და ზეთისთვის, გომურები ყოველგვარი პირუტყვისთვის, და ფარეხები ცხვრის ფარისთვის. | 28 | და ქალაქნი ნაყოფთათჳს იფქლისათა და ზეთისა და ღჳნისათა, და დაბნები, და ბაგანი ყოვლისათჳს საცხოვარისა, და ბაკები სამწყსოთათჳს.
29 | აიშენა თავისთვის ქალაქებიც. ცხვარ-ძროხის ჯოგები მრავლად ჰყავდა, რადგან ღმერთმა მას დიდძალი დოვლათი მისცა. | 29 | და ქალაქნი, რომელნი იშენნა თავისა თჳსისა, და განმზადა საცხოვრე და საძროხე დიდად ფრიად, რამეთუ მოსცა მათ უფალმან ხუასტაგი მრავალი ფრიად.
30 | მანვე, იეხიზკიაჰუმ, გადაკეტა გიხონის ზემო წყაროების სათავე და ქვემოთ ჩამოიყვანა, დავითის ქალაქის დასავლეთ მხარეზე. წარმატება ჰქონდა იეხიზკიაჰუს ყველა თავის საქმეში. | 30 | ამან ეზეკია დაყო გამოსავალი წყლისა მის გესონისა ზემოსი და წარუმართა მას ქუემო ბღუარით ქალაქად კერძო დავითისა და წარემართა ეზეკიას ყოველსა შინა საქმესა მისსა.
31 | მხოლოდ ბაბილონის მთავართა ელჩობის დროს, რომელიც გამოგზავნეს მასთან ქვეყანაში მომხდარი სასწაულის გამოსაძიებლად, მიუშვა იგი ღმერთმა, რომ გამოეცადა და სცოდნოდა ყოველი მისი გულისნადები. | 31 | და ესრეთ მოციქულთა მათ მთავართა ბაბილოვნით, რომელნი მოივლინნეს მისა კითხვად მის მიერ ნიში, რომელი იქმნა ქუეყანასა ზედა და დაუტევა იგი უფალმან, რათა გამოსცადოს იგი და იცოდის გულისა მისისა.
32 | იეხიზკიაჰუს დანარჩენი საქმენი და მისი სიკეთენი წინასწარმეტყველ ესაიას, ამოცის ძის, ხილვაში და იუდასა და ისრაელის მეფეთა წიგნშია ჩაწერილი. | 32 | და ნეშტნი სიტყუანი ეზეკიასნი და წყალობათა მისთანი, აჰა, ესერა, წერილ არიან წინაწარმეტყუელებასა ესაიასა, ძისა ამონისასა, წინაწარმეტყუელთა და წიგნთა მეფეთა იუდასთა და ისრაჱლისათა.
33 | განისვენა იეხიზკიაჰუმ თავის მამა-პაპასთან და დამარხეს იგი დავითიანთა სამარხების ზემოთ. პატივი მიაგეს მას სიკვდილის შემდეგ მთელმა იუდამ და იერუსალიმის მკვიდრებმა. მის ნაცვლად მისი ძე, მენაშე, გამეფდა. | 33 | და დაიძინა ეზეკია მამათა მისთა თანა და დაფლეს იგი აღსავალსა მის საფლავისა ძეთა დავითისთასა, და დიდებაჲ და პატივი მისცეს მას სიკუდილსა მისსა ყოველმან იუდამან და მკჳდრთა იერუსალჱმისათა და მეფობდა მანასე, ძე მისი, მის წილ.


† www.orthodoxy.ge † ძველი აღთქმა - მეორე ნეშტთა (თავი 33)

მეორე ნეშტთა

თავი ოცდამეცამეტე

ახალი ქართულით ძველი ქართულით
1 | თორმეტი წლისა იყო მენაშე, როცა გამეფდა და ორმოცდათხუთმეტი წელი იმეფა იერუსალიმში. | 1 | იყო ათორმეტისა წლისა მანასე მეფობასა მისსა და ერგასისდახუთ წელ მეფობდა იერუსალჱმს.
2 | უკუღმართად იქცეოდა უფლის თვალში იმ ხალხების სიბილწეთა კვალზე, რომელნიც აჰყარა უფალმა ისრაელიანთაგან. | 2 | და ქმნა ბოროტი წინაშე უფლისა ყოველთაგან საძაგელებათა საწარმართოთა, რომელნი მოსრნა უფალმან პირისაგან ძეთა ისრაჱლისათა.
3 | აღადგინა გორაკები, მამამისმა იეხიზკიაჰუმ რომ მოსპო, სამსხვერპლოები აღუმართა ბაალებს, გააკეთა აშერები, თაყვანს სცემდა ცის ვარსკვლავებს და მსახურებდა მათ. | 3 | და მიიქცა და აღაშენნა მაღალნი, რომელნი დაარღჳნა მამამან მისმან ეზეკია. და აღმართა ძეგლები ბაალისი და ქმნა სერტყები, და თაყუანის-სცემდა ყოველთა ერთა ცისათა და ჰმონებდა მათ.
4 | ააგო სამსხვერპლოები უფლის სახლში, რომელზეც უფალმა თქვა: იერუსალიმში საუკუნოდ იქნებაო ჩემი სახელი. | 4 | და აღაშენა ბომონები საკერპო სახლსა შინა უფლისასა, რომლისათჳს თქუა უფალმან: იერუსალიმს იყოს სახელი ჩემი საუკუნოდ.
5 | აუგო სამსხვერპლოები ცის ვარსკვლავებს უფლის სახლის ორთავე ეზოში. | 5 | უშენა მუნ ბომონები ყოველთა ერთა ცისათა ორთა მათ შინა ეზოთა სახლისა უფლისათა.
6 | ცეცხლში ატარებდა შვილებს ბენ-ჰინომის ველზე, მკითხაობდა, მისნობდა, ჩხიბავდა, დაადგინა მესულთანენი და ჯადოქარნი. ბევრ უკუღმართობას სჩადიოდა უფლის თვალში მის გასაჯავრებლად. | 6 | და მას განჰყუანდეს შვილნი მისნი ცეცხლსა ქუეყანასა ბენენომისასა, და იმისნიდა, იზმნიდა და წამლობდა და ყუნა მუცლით მეზღაპრენი, და მსახურნი განამრავლნა ყოფად ბოროტისა წინაშე უფლისა და განსარისხებელად მისსა.
7 | დაამკვიდრა კერპი, ქანდაკი, რომელიც გააკეთა, ღვთის სახლში, რომელზეც ეუბნებოდა ღმერთი დავითს და მის ძეს, სოლომონს: ამ სახლში და იერუსალიმში, რომელიც ამოვირჩიე ისრაელის ყველა შტოდან, საუკუნოდ დავამკვიდრებ ჩემს სახელს. | 7 | და დადგა გამოქანდაკებულნი და გამოდნობილნი ხატნი, რომელნი ქმნნა სახლსა შინა უფლისასა, რომლისათჳს რქუა ღმერთმან დავითს და სოლომონს, ძესა მისსა: სახლსა ამას და იერუსალჱმს, რომელი გამოვირჩიე ყოველთაგან ტომთა ისრაჱლისათა, დაუდვა სახელი ჩემი საუკუნოდ.
8 | აღარ მოვაცვლევინებო ფეხს ისრაელს ამ მიწიდან, რომელიც მის მამა-პაპას დავუდგინე, ოღონდ შეასრულონ, რაც ვუბრძანე, თანახმად მთელი რჯულისა, წესებისა და მცნებებისა, მოსეს ხელით რომ მიეცათო. | 8 | და არღარა შევსძინო შეძრვად ფერჴი ისრაჱლისა ქუეყანისა მისგან, რომელი მივეც მამათა მათთა, გარნა და-თუ-იცვნენ ყოფად ყოველი, რაოდენი ვამცენ მათ ყოვლისა მისებრ სჯულისა ბრძანებათა და სამართალთა ჴელითა მოსესითა.
9 | მაგრამ აცთუნა მენაშემ იუდა და იერუსალიმის მკვიდრნი და იმ ხალხზე უფრო უკუღმართად იქცეოდნენ, რომლებიც გადააშენა უფალმა ისრაელიანთა წინაშე. | 9 | და აცთუნა მანასე იუდა და მკჳდრნი იერუსალჱმისანი ყოფად ბოროტისა უფროს ყოველთა წარმართთა, რომელნი აიხუნა უფალმან პირისაგან ძეთა ისრაჱლისათა.
10 | ელაპარაკა უფალი მენაშესა და მის ხალხს, მაგრამ არ შეისმინეს. | 10 | და იტყოდა უფალი ბოროტსა მანასესათჳს და ერისა მისისათჳს, და არა ისმინა.
11 | მიუსია მას უფალმა აშურის მეფის მხედართმთავრები. შეიპყრეს მენაშე, დაატყვევეს, ბორკილები დაადეს და ბორკილდადებული ბაბილონს წაიყვანეს. | 11 | და მოავლინნა უფალმან მათ ზედა მთავარნი ძლიერებისანი მეფისა ასურასტანელისანი და შეიპყრეს მანასე და შეაბორკილეს ბორკილითა და წარიყვანეს ბაბილონად.
12 | შეევედრა თავის გასაჭირში უფალს, თავის ღმერთს, და მოდრკა ძლიერ თავისი მამა-პაპის წინაშე. | 12 | და ვითარ-იგი ჭირსა შინა იყო მანასე, ეძიებდა პირსა უფლისა ღმრთისა თჳსისასა და დამდაბლდა ფრიად წინაშე ღმრთისა მამათა მისთასა.
13 | ილოცა მის მიმართ და მანაც შეივედრა იგი, შეიწყნარა მისი ვედრება და იერუსალიმში, მის სამეფოში დააბრუნა. მიხვდა მენაშე, რომ ღმერთია უფალი. | 13 | და ილოცა მისა მიმართ და ისმინა მისი და შეისმინა ღაღადება მისი და კუალად მოაქცია იგი იერუსალჱმდ მეფობასავე თჳსსა და ცნა მანასე, რამეთუ უფალი ესე არს თავადი ღმერთი.
14 | ამის შემდეგ გარე კედელი შემოუშენა დავითის ქალაქს გიხონის დასავლეთით, ხევისკენ, თევზთა კარიბჭის შესასვლელამდე, გარს შემოარტყა ყოფელს და ძალზე აამაღლა, და მხედართმთავრები ჩააყენა იუდას ყველა გამაგრებულ ქალაქში. | 14 | და ამისა შემდგომად აღაშენა ზღუდენი გარეშე ქალაქსა დავითისსა დასავლითგან სამხრით კერძო ჴევსა მას და მისლვად ბჭისა მის გარემო და მოსცა ოფლასა და აღამაღლა ფრიად და დაადგინნა მთავარნი ძლიერებისანი ყოველთა ქალაქთა მოზღუდვილთა, რომელნი იყუნეს იუდასნი.
15 | მოაშორა უფლის სახლს უცხო ღმერთები და კერპი, ასევე ყველა სამსხვერპლო, უფლის სახლის მთაზე რომ ააგო იერუსალიმში, და ქალაქის გარეთ გადაყარა. | 15 | და განიშორნა ღმერთნი უცხონი გამოქანდაკებულნი სახლისაგან უფლისა და ყოველი ბომონები, რომელ აღაშენა მთასა მას სახლისა უფლისასა და იერუსალჱმს და გარეშე ქალაქსა.
16 | განაახლა უფლის სამსხვერპლო, და შესწირა მასზე სამადლობელი და სადიდებელი მსხვერპლი. უბრძანა იუდას, ემსახურათ უფლისთვის, ისრაელის ღმერთისთვის. | 16 | და აღმართა საკურთხეველი უფლისა და შესწირა მას ზედა მსხუერპლი ცხორებისა და ქებისა და ჰრქუა იუდასა, რათა ჰმონებდენ უფალსა ღმერთსა ისრაჱლისასა.
17 | მაგრამ ხალხი მაინც გორაკებზე სწირავდა მსხვერპლს, ოღონდ მხოლოდ უფალს, თავის ღმერთს. | 17 | ხოლო ერი იგი მერმეცა ჰმონებდავეღა მაღალთა, გარნა უფალი ღმერთი იყო ღმერთად მათა.
18 | მენაშეს დანარჩენი ამბები, მისი ლოცვა თავისი ღმერთის მიმართ, და იმ მხილველთა სიტყვები, რომელნიც მას უფლის, ისრაელის ღმერთის სახელით ლაპარაკებოდნენ, ისრაელის მეფეთა მატიანეშია ჩაწერილი. | 18 | ნეშტნი სიტყუანი მანასესი და ლოცვა მისი ღმრთისა მიმართ, და სიტყუანი მხილველთანი, რომელნი ეტყოდეს მას სახელითა უფლისა ღმრთისა ისრაჱლისათა, აჰა, ესერა წერილ არიან სიტყუათა შინა მეფეთა ისრაჱლისათა.
19 | რომ ილოცა და შეწყნარებულ იქნა, რომ სცოდავდა და უკეთურებას სჩადიოდა, გორაკები რომ გამართა და აშერები და კერპები აღმართა, ყველაფერი, მის მოდრეკამდე, ხოზაის მატიანეშია ჩაწერილი. | 19 | და სიტყუანი ლოცვათა მისთასა, და ვითარ-იგი ისმინა მისი და ყოველნი ცოდვანი მისნი და განდგომილება მისი და ადგილნი, რომელთა ზედა აშენნა მაღალნი და დაასხა სერტყები და გამოქანდაკებულნი ვიდრე მოქცევადმდე მისა, აჰა, ესერა, წერილ არიან სიტყუათა მხილველთასა.
20 | განისვენა მენაშემ თავის მამა-პაპასთან და დამარხეს თავის სახლში. მის ნაცვლად მისი ძე, ამონი, გამეფდა. | 20 | და დაიძინა მანასე მამათა მისთა თანა და დაფლეს იგი სამოთხესა სახლისა მისისასა, და მეფობდა ამოს, ძე მისი, მის წილ.
21 | ოცდაორი წლისა იყო ამონი, როცა გამეფდა, და ორი წელი იმეფა იერუსალიმში. | 21 | და იყო ამოს ოცდაორის წლისა მეფობასა მისსა და ორ წელ მეფობდა იერუსალჱმს.
22 | უკუღმართად იქცეოდა უფლის თვალში, როგორც მამამისი მენაშე იქცეოდა. მამამისის, მენაშეს მიერ გაკეთებულ ყველა კერპს მსხვერპლს სწირავდა ამონი და მსახურებდა მათ. | 22 | და ქმნა ბოროტი წინაშე უფლისა, ვითარცა ქმნა მანასე, მამამან მისმან, უზორვიდა ამოსცა და ჰმონებდა მათ.
23 | არ მომდრკალა უფლის წინაშე, როგორც მამამისი მენაშე მოდრკა, არამედ უფრო გაამრავლა ამონმა დანაშაული. | 23 | და არა დამდაბლდა წინაშე უფლისა, ვითარცა დამდაბლდა მანასე, მამა მისი, რამეთუ ძემან მისმან ამოს განამრავლა ცოდვა.
24 | შეითქვნენ მის წინააღმდეგ მისი მორჩილნი და თავის სახლში მოკლეს. | 24 | და დაესხნეს მას მონანი მისნი, სცეს და მოკლეს იგი სახლსა შინა თჳსსა.
25 | ამოწყვიტა ქვეყნის ერმა მეფე ამონის წინააღმდეგ შეთქმულნი. ქვეყნის ერმა მის ნაცვლად მისი ძე იოშიაჰუ გაამეფა. | 25 | და მოსწყჳდნა ერმან ქუეყანისამან, რომელნი-იგი დაესხნეს და მოკლეს ამოს მეფე, და მეფე-ყო ერმან ქუეყანისამან იოსია, ძე მისი, მის წილ.


† www.orthodoxy.ge † ძველი აღთქმა - მეორე ნეშტთა (თავი 34)

მეორე ნეშტთა

თავი ოცდამეთოთხმეტე

ახალი ქართულით ძველი ქართულით
1 | რვა წლისა იყო იოშიაჰუ, როცა გამეფდა და ოცდათერთმეტი წელი იმეფა იერუსალიმში. | 1 | იყო რვის წლისა იოსია მეფობასა მისსა და ოცდაათერთმეტ წელ მეფობდა იერუსალჱმს.
2 | სწორად იქცეოდა უფლის თვალში და დავითის, მამამისის გზას მიჰყვებოდა, არც მარჯვნივ გადაუხვევია, არც მარცხნივ. | 2 | და ქმნა სიწრფოება წინაშე უფლისა. და ვიდოდა იგი გზათა დავითისათა, მამისა თჳსისათა, და არა გარდააქცია მარჯვენით და არცა მარცხენით.
3 | თავისი მეფობის მერვე წელს, ჯერ კიდევ ყმაწვილი იყო, როცა დაუწყო ძიება დავითის, მამამისის ღმერთს. მეთორმეტე წელს კი შეუდგა იუდასა და იერუსალიმის გაწმედას გორაკებისაგან, აშერებისაგან, გამოქანდაკებული და ჩამოსხმული კერპებისგან. | 3 | და მერვესა წელსა მეფობისა მისისასა, ვიდრე იყოღა ჩჩჳლ, იწყო ძიებად უფლისა ღმრთისა დავით მამისა თჳსისასა და მეათორმეტესა წელსა მეფობასა მისისასა, იწყო განწმედად იუდასა და იერუსალჱმითგან და სერტყთა და გამოდნობილთა.
4 | მის წინაში დაანგრიეს ბაალის სამსხვერპლოები. აჩეხა სამზეო სვეტები, მათ ზემოთ რომ იყო აღმართული, დალეწა აშერები და გამოქანდაკებული და ჩამოსხმული კერპები, მტვრად აქცია და იმათ სამარხებს გადააყარა, ვინც მსხვერპლს სწირავდნენ მათ. | 4 | და დაარღჳეს წინაშე პირსა მისსა ბომონები ბაალისნი და მაღალნი იგი მას ზედა, და მოკაფეს სერტყები იგი, და გამოქანდაკებულნი იგი, და გამოდნობილნი, და შემუსრნა და დააწულილნა და დასთხია წინაშე პირსა საფლავისა მათისასა, რომელნი უზორვიდეს მათ.
5 | მათსავე სამსხვერპლოზე დაწვა მათი ქურუმების ძვლები და გაწმიდა იუდა და იერუსალიმი. | 5 | და ძუალნი იგი ქურუმთანი დაწუნა ბომონებსა მას ზედა და განწმიდა იუდა და იერუსალჱმი
6 | მენაშეს, ეფრემის, სიმონის ქალაქებში ვიდრე ნაფთალიმდე, ირგვლივ მათ ნაოხარებში, | 6 | და ქალაქები: ეფრემისი, და მანასესი, და სჳმეონისი, და ნეფთალემისნი და ადგილები მათი გარემო.
7 | დაანგრია სამსხვერპლოები და აშერები, მტვრად აქცია კერპები და აჩეხა მზის სვეტები მთელ ისრაელის ქვეყანაში და იერუსალიმს დაბრუნდა. | 7 | და დაამჴუნა სერტყები და საკურთხეველი და კერპები შემუსრა წულილად და ყოველი სერტყები მოკაფა ქუეყანასა ისრაჱლისასა და მოიქცა იერუსალიმდ.
8 | თავისი მეფობის მეთორმეტე წელს, მას შემდეგ, რაც ქვეყანა და უფლის სახლი გაწმიდა, უფლის, თავისი ღმერთის სახლის შესაკეთებლად გაგზავნა შაფან აცალიაჰუს ძე, ქალაქის თავი მაყასიაჰუ და მწერალი იოახ იოახაზის ძე. | 8 | და მეთურამეტესა წელსა მეფობისა მისისასა, ვითარცა აღასრულა განწმედად ქუეყანა და სახლი მეფისა, მიავლინა საფან, ძე სელიასი, და ამასიას, მთავარი ქალაქისა, და ოსია, ძე იოაქაზისი, მოსაჴსენებელად მწერალი მისი განმტკიცებად სახლისა უფლისა ღმრთისა დავითისა.
9 | მივიდნენ ხილკიაჰუ მღვდელმთავართან და მისცეს უფლის სახლში შეგროვილი ვერცხლი, რომელიც ლევიანებმა და ზღურბლის მცველებმა აკრიფეს მენაშეს, ეფრემის, სხვა ისრაელიანების, მთელი იუდას და ბენიამინის ხელიდან, და დაბრუნდნენ იერუსალიმს. | 9 | და მოვიდეს ქელკიასა, მღდელისა მის დიდისა, და მისცეს ვეცხლი იგი შეღებული სახლსა უფლისასა, რომელი-იგი შეკრიბეს ლევიტელთა მცველთა მათ ბჭისათა ჴელისაგან მანასესა და ეფრემისა და მთავართა და ყოველთაგან ნეშტთა ისრაჱლსა შორის, და ძეთა იუდასთა და ბენიამენისათა და მკჳდრთა იერუსალჱმისთა
10 | ხელში ჩააბარეს სამუშაოთა შემსრულებლებს, რომელნიც უფლის სახლში იყვნენ განწესებულნი. ისინი აძლევდნენ მას სამუშაოთა შემსრულებლებს, რომელნიც უფლის სახლში მუშაობდნენ შეკეთებასა და გამაგრებაზე. | 10 | და მისცეს იგი ჴელთა მოქმედთა მის საქმისათა და დადგინებულთა მათ სახლსა უფლისასა. და მათ მისცეს მოქმედთა საქმეთა, რომელნი იქმოდეს სახლსა მას უფლისასა შემზადებად და განმაგრებად სახლისასა.
11 | ისინი კი ურიგებდნენ დურგლებს და მშენებლებს, რათა ეყიდათ გათლილი ქვები და ძელები კოჭებისთვის და სახლების გადასახურავად, იუდას მეფეებმა რომ დაანგრიეს. | 11 | და მისცეს ხუროთა და მაშენებელთა რათა იყიდონ ქვა მოოხვითი და ძელი მოსლვად და დართვად სახლები, რომელი დაარღჳეს მეფეთა იუდასთა.
12 | ხალხი პატიოსნად ასრულებდა სამუშაოს. თავზე ეყენათ: იახათი და ყობადიაჰუ - ლევიანები მერარიანთაგან, ზებადია და მეშულემი - კაჰათიანთაგან, და ლევიანები, ყველანი, ვინც საკრავების დაკვრაში იყო გაწაფული. | 12 | და კაცნი სარწმუნოებით იყუნეს საქმესა მას ზედა და მათ ზედა მოღუაწენი: იეთ და აბდიას, ლევიტელნი, ძეთაგან მერარისთა, ზაქარია და მოსოლონ, ძეთაგან კათისთანი ზედამდგომელად და ყოველი ლევიტელი გულისხმის-მყოფელი სტჳრითა გალობათათა,
13 | მტვირთავებზეც იყვნენ დადგენილნი და თვალყურს ადევნებდნენ ყველა სამუშაოს შემსრულებელს და ყველა საქმეს. ლევიანთაგან იყვნენ: მწერლები, ზედამხედველები და კარისმცველები. | 13 | და ზურგით მოტჳრთეთა ზედა და ყოველთა ზედა მოქმედთა საქმისათა ლევიტელთაგანნი მწიგნობარნი და მსაჯულნი და ბჭეთა მცველნი.
14 | როცა უფლის სახლში მიტანილი ვერცხლი გამოჰქონდათ, ხილკიაჰუ მღვდელმა მოსეს ხელით მოცემული უფლის რჯულის წიგნი იპოვა. | 14 | და გამოღებასა მას მათსა ვეცხლისა მის შეწირულისასა სახლსა უფლისასა პოვა ქელკია მღდელმან წიგნი სჯულისა უფლისა ჴელითა მოსესითა.
15 | უთხრა ხილკიაჰუმ შაფან მწერალს: რჯულის წიგნი ვიპოვე უფლის სახლში. და ჩააბარა ხილკიაჰუმ წიგნი შაფანს. | 15 | და რქუა ქელკია საფან მწიგნობარსა: წიგნი ესე ვპოე სახლსა შინა უფლისასა, და ქელკიმ მისცა წიგნი იგი საფანს.
16 | შაფანმა მეფეს წაუღო წიგნი, თან ამბავი მიუტანა მეფეს და უთხრა: ყველაფერს აკეთებენ შენი მორჩილნი, რაც დავალებული აქვთ. | 16 | და შეიღო საფან წიგნი იგი მეფისა და მიართვა სიტყუაჲ იგი მეფისა და რიცხჳ ყოველივე მიცემული ვეცხლისა ჴელთა მონათა მისთასა, რომელნიცა იქმოდეს საქმესა.
17 | გადმოყარეს ვერცხლი, რაც კი უფლის სახლში აღმოჩნდა, და ხელში ჩააბარეს ზედამხედველებსა და სამუშაოთა შემსრულებლებს. | 17 | და მოადვნეს ვეცხლი იგი, რომელი იპოა სახლსა უფლისასა, და მისცეს ჴელთა მოღუაწეთა და ჴელთა მოქმედთა საქმისათა.
18 | ამბავი მიუტანა შაფანმა მეფეს და უთხრა: წიგნი ჩამაბარა ხილკიაჰუ მღვდელმა და წაიკითხა შაფანმა მეფის წინაშე. | 18 | და უთხრა საფან მწიგნობარმან მეფესა და ჰრქუა: წიგნი სჯულისა მომცა მე ქალკია მღდელმან და აღმოიკითხა საფან წინაშე მეფისა.
19 | როცა მეფემ მოისმინა რჯულის სიტყვები, შემოიხია სამოსელი. | 19 | ვითარცა ესმა მეფესა სიტყუანი სჯულისანი, დაიპო სამოსელი თჳსი.
20 | უბრძანა მეფემ ხილკიაჰუს, ახიკამ შაფანის ძეს, ყაბდონ მიქას ძეს, შაფან მწერალს, ყასაიას, მეფის მსახურს, და უთხრა: | 20 | და უბრძანა მეფემან ქელკიას და აქიკამს, ძესა საფანისასა, და აბდონს, ძესა მიქესასა, და საფანს მწიგნობარსა, და ასაიას, მონასა მეფისასა, და ჰრქუა მათ:
21 | წადით და შეეკითხეთ უფალს ჩემზე, ისრაელში დარჩენილებზე და ნაპოვნი წიგნის სიტყვებზე, რადგან დიდია უფლის რისხვა, თავს რომ დაგვატყდა, რადგან არ დაიცვა ჩვენმა მამა-პაპამ უფლის სიტყვები, რომ მოქცეულიყვნენ ყოველივე იმის მიხედვით, რაც ამ წიგნში სწერია. | 21 | მივედით და იკითხეთ ჩემთჳს უფლისაგან და ყოველთა დაშთომილთა ისრაჱლსა შორის და იუდასა სიტყუათა მათთჳს წიგნისათა, რომელი იპოვა, გულისწყრომა უფლისაჲ აღგზებული არს ჩემდა, რამეთუ არა ისმინეს მამათა ჩუენთა სიტყუაჲ უფლისაჲ ყოფად წერილისა მისებრ წიგნისა.
22 | წავიდნენ ხილკიაჰუ და, ვისაც მეფემ უბრძანა, ხულდა წინასწარმეტყველთან, ცოლთან შალუმისა, ძისა თოკჰათისა, ძისა ხასრასი, მესამოსლისა (იგი იერუსალიმის მეორე ნაწილში ცხოვრობდა) და ელაპარაკნენ ამის თაობაზე. | 22 | და წარვიდა ქელკია და რომელთა-იგი უბრძანა მეფემან და მივიდეს ოლდასა წინაწარმეტყუელასა, ცოლისა სელემისა, ძისა თაკუათისა, ძისა სელლესისა, რომელი იყო მცველი მცნებათა. და ესე დამკჳდრებულ იყო იერუსალიმს მასანაინს შინა და ეტყოდეს მას მსგავსად სიტყჳსა ამის.
23 | უთხრა მათ: ასე ამბობს უფალი, ღმერთი ისრაელისა: უთხარით იმ კაცს, ვინც ჩემთან გამოგგზავნათ: | 23 | ხოლო მან რქუა მათ: ამას იტყჳს უფალი, ღმერთი ისრაჱლისა: და არქუთ კაცსა მას, რომელმან მოგავლინნა თქუენ ჩემდამო.
24 | ასე ამბობს-თქო უფალი: აჰა, უბედურებას დავატეხ ამ ადგილს, მის მკვიდრებს კი - იმ წყევლა-კრულვას, რაც ამ წიგნში სწერია, იუდას მეფის წინაშე რომ წაიკითხეს. | 24 | ამას იტყჳს უფალი: აჰა, მე მოვჴადო ბოროტი ადგილსა მას, რამეთუ სიტყუანი აღმოიკითხეს, წერილი წინაშე მეფისა იუდასა.
25 | რაკი მიმატოვეს და სხვა ღმერთებს უკმიეს საკმეველი ჩემს გასაჯავრებლად თავიანთი ხელის ნამოქმედარით, ამიტომ ჩემი რისხვა გადმოიღვრება ამ ადგილზე და აღარ დაცხრება. | 25 | ამისთჳს დამიტევეს მე და უზორვიდეს ღმერთთა უცხოთა, რათა განმარისხონ მე საქმითა მით ბოროტითა ჴელთა მათთა, აღგზებულ არს წყრომა ჩემი მათთჳს და არა დაშრტეს.
26 | იუდას მეფეს კი, უფლის საძიებლად რომ გამოაგზავნათ, ასე უთხარით: ასე ამბობს-თქო უფალი, ღმერთი ისრაელისა, იმ სიტყვათა თაობაზე, შენ რომ მოისმინე: | 26 | მეფესა იუდასასა, რომელმან მოგავლინნა თქვენ ძიებად უფლისა, ესრე არქუთ მას: ამას იტყჳს უფალი, ღმერთი ისრაჱლისა: სიტყუანი, რომელნი გესმა შენ
27 | რაკი გული მოგილბა და თავი მოიდრიკე ღვთის წინაშე, რაც მისი სიტყვები მოისმინე ამ ადგილისა და მისი მკვიდრების თაობაზე, და მოდრკი ჩემს წინაშე, სამოსელი შემოიხიე და სტიროდი ჩემს წინაშე, მეც ამიტომ შეგიწყნარეო, ამბობს უფალი. | 27 | შეიკდიმა გულმან შენმან და დამდაბლდენ წინაშე ჩემსა სმენად სიტყუათა ჩემთა ადგილსა მაგას ზედა მკჳდრთა მაგას ზედა და შენ დამდაბლდე და სტიროდე წინაშე ჩემსა, და დაიპენ სამოსელნი შენნი და მე მესმა სიტყუაჲ უფლისაჲ.
28 | აჰა, მოგასვენებ შენს მამა-პაპასთან, მშვიდობით შეერთვები შენს სამარხს და აღარ იხილავენ შენი თვალები ყველა იმ უბედურებას, რომელსაც ამ ადგილს და მის მკვიდრებს დავატეხ. მიუტანეს მეფეს სიტყვა. | 28 | აჰა, ესერა, მე შეგიძინო მამათა შენთა და დაგდვა შენ საფლავთა მამათა შენთასა და არა იხილონ თუალთა შენთა ბოროტი, რომელი მე მოვჴადო ადგილსა ამას და მკჳდრთა მათთა. და მოართვეს მეფესა სიტყუაჲ ესე.
29 | დაგზავნა მეფემ და შეკრიბა მთელი იუდას და იერუსალიმის უხუცესობა. | 29 | და მეფემან შეკრიბნა მოხუცებულნი იუდასანი და ისრაჱლისანი.
30 | ავიდა მეფე უფლის სახლში და მასთან მთელი იუდა და იერუსალიმის მკვიდრნი, მღვდლები, ლევიანები, და მთელი ერი დიდიდან პატარამდე. მათ გასაგონად წაიკითხა უფლის სახლში ნაპოვნი აღთქმის წიგნის ყოველი სიტყვა. | 30 | და აღვიდა მეფე იუდასი ტაძრად უფლისა და ყოველი იუდა და მკჳდრნი იერუსალიმისანი და მღდელნი ლევიტელნი და ყოველი ერი მცირითგან ვიდრე დიდადმდე და აღმოიკითხა წიგნი სჯულისაჲ, რომელი იპოა სახლსა შინა უფლისასა.
31 | დადგა მეფე თავის ადგილზე და აღთქმა დადო უფლის წინაშე, რომ გაჰყვებოდა უფალს, დაიცავდა მის მცნებებს, მოწმობებს და წესებს მთელი თავისი გულითა და სულით, ამ წიგნში ჩაწერილი აღთქმის სიტყვების შესასრულებლად. | 31 | და აღდგა მეფე სუეტსა მას ზედა. და დადვა აღთქმა წინაშე უფლისა შედგომად უფლისა, რათა იმარხვიდეს მცნებათა მისთა და წამებათა მისთა ყოვლითა გულითა სიტყჳსა მის სჯულისათა, რომელი წერილ იყო წიგნსა მას.
32 | დაუდგინა იგი ყველას, ვინც იერუსალიმში და ბენიამინში იმყოფებოდნენ. და იქცეოდნენ იერუსალიმის მკვიდრნი ღმერთის, მათი მამა-პაპის ღმერთის აღთქმის თანახმად. | 32 | და ყოველნი დაადგინნა იერუსალჱმსა და ბენიამენსა და ყვეს მკჳდრთა იერუსალჱმისათა აღთქმა სახლსა უფლისა ღმრთისა მამათა მათთასა.
33 | განაგდო იოშიაჰუმ ყოველი სიბილწე ისრაელიანთა ყველა ქვეენიდან და უფალს, მათ ღმერთს, ამსახურა ყველა, ვინც კი ისრაელში იმყოფებოდა. დღენი მათნი აღარ განდგომიან უფალს, თავიანთი მამა-პაპის ღმერთს. | 33 | და აიხუნა იოსია ყოველნი საძაგელებანი ყოვლისა ქუეყანისაგან, რომელნი იყუნეს ძეთა ისრაჱლისანი და ქმნეს ყოველთა მყოფთა იერუსალჱმისათა, და ისრაჱლნი ჰმონებდეს უფალსა ღმერთსა მათსა ყოველთა დღეთა და არა მიაქციეს გზათაგან უფლისა ღმრთისა მამათა მათთაგან.


† www.orthodoxy.ge † ძველი აღთქმა - მეორე ნეშტთა (თავი 35)

მეორე ნეშტთა

თავი ოცდამეთხუთმეტე

ახალი ქართულით ძველი ქართულით
1 | გადაუხადა იოშიაჰუმ პასექი უფალს იერუსალიმში. პირველი თვის მეთოთხმეტე დღეს ამსხვერპლეს პასექი. | 1 | და ყო ოსია პასექი უფლისა ღმრთისა თჳსისა და დაკლეს პასექი იგი მეათოთხმეტესა წელსა თთჳსა მის პირველისასა.
2 | დააყენა მღვდლები თავ-თავიანთ საქმეზე და ამხნევებდა უფლის სახლის სამსახურისთვის. | 2 | და დაადგინნა მღდელნი საცოსა თჳსსა ზედა და განაძლიერნა იგინი საქმესა ზედა სახლსა უფლისასა.
3 | უთხრა ლევიანებს, რომელნიც მთელ ისრაელს მოძღვრავდნენ და საუფლოდ იყვნენ ნაკურთხნი: დადგით წმიდა კიდობანი იმ სახლში, სოლომონ დავითის ძემ, ისრაელის მეფემ, რომ ააშენა; რად გინდათ მისი მხრებით ტარება; ემსახურეთ ახლა უფალს, თქვენს ღმერთს და მის ერს, ისრაელს. | 3 | და ჰრქუა ლევიტელთა ძლიერთა მათ და ყოველთა ისრაჱლთა, რათა წმიდა იყუნენ იგინი უფლისათჳს. და დადგეს კიდობანი იგი წმიდაჲ სახლსა შინა, რომელი აშენა სოლომონ, ძემან დავითისმან, მეფისა ისრაჱლისამან, თქუა მეფემან: არა არს აღება მჴრითა, არამედ ჰმსახურებდით უფალსა ღმერთსა თქუენსა ერი მისი ისრაჱლი
4 | მოემზადეთ თქვენ-თქვენი მამისსახლებისა და დასების მიხედვით, დავითის, ისრაელის მეფის განაწესის მიხედვით და მისი ძის, სოლომონის განაწესის მიხედვით. | 4 | და განემზადენით სახლად ტომთა თქუენთა დღითი დღე სამსახურებელთა თქუენთა, მცნებისაებრ დავითის მეფისა და სოლომონ ძისა მისისათა.
5 | დადექით საწმიდარში თქვენი მოძმეების - ერის შვილების მამისსახლთა ჯგუფების მიხედვით და ლევიანთა მამისსახლების დასის მიხედვით. | 5 | და დადეგით ტაძარსა მას შინა ტომად-ტომად თქუენნი წინაშე ძმათა თქუენთა და ნაწილი სახლისა ტომისა ლევიტელთა.
6 | ამსხვერპლეთ პასექი, გაინათლეთ და მოუმზადეთ თქვენს ძმებს, რათა მოსეს ხელით მოცემული უფლის სიტყვის თანახმად მოიქცეთ. | 6 | დაკალით პასექი და სიწმიდე მზა-უყავთ ძმათა თქუენთა სიტყჳსა მისებრ უფლისა ჴელითა მოსესითა.
7 | უბოძა იოშიაჰუმ ერის შვილებს და ყველას, ვინც კი იქ იმყოფებოდა კრავები და თიკნები, ყველაფერი საპასექო მსხვერპლისთვის - რიცხვით ოცდაათი ათასი, და კურატიც - სამი ათასი. ეს მეფის ქონებიდან იყო. | 7 | და შესწირა იოსია ძეთათჳს ერისათა ცხოვარი, და ტარიგები, და თიკნები, ნაშობი თხათა; ყოველი, რაცა პოვა პასექად ოცდაათი ათასი და ჴბო სამ ათასი, ესე ნაქონი ძეთაგან მეფისთა.
8 | მისმა მთავრებმა ნებაყოფლობით უბოძეს ხალხს, მღვდლებსა და ლევიანებს. ხილკიამ, ზაქარიამ და იეხიელმა - ღვთის სახლის წინამძღვრებმა მღვდლებს საპასექოდ მისცეს ორი ათას ექვსასი კრავი და სამასი კურატი. | 8 | და მთავართა მისთა იწყეს მიცემად ერისათჳს, მღდელთა და ლევიტელთა და მისცეს ქელკია და ზაქარია, და იეიელ, მთავარი სახლისა ღმრთისა; მღდელთა მისცეს პასექად მას ცხოვარი, და ტარიგი, და თიკანი ორ ათას ექუსასი, ჴბო სამასი.
9 | ქანანიამ, შემაყიამ, ნათანიელმა და მისმა ძმებმა, ხაშაბიამ, იეყიელმა და იოზაბადმა - ლევიანთა მთავრებმა ლევიანებს საპასექოდ უძღვნეს ხუთი ათასი კრავი და ხუთასი კურატი. | 9 | და ქონენია, და ბასანია, და სამეა, და ნათანაელ, ძმამან მისმან და ასაბია და იეიელ, და იოზაბად, მთავართა ლევიტელთა, შესწირეს პასექსა მას ცხოვარი ხუთი ათასი და ჴბო ხუთასი.
10 | ასე დაწესდა სამსახური. მღვდლები თავ-თავიანთ ადგილებზე დადგნენ და ლევიანები - თავიანთი დასების მიხედვით, მეფის ბრძანებისაებრ. | 10 | და წარემართა მსახურება იგი და დადგეს მღდელნი განწესებისაებრ და ლევიტელნი განაწილებდეს მცნებისა მისებრ მეფისა.
11 | ამსხვერპლეს პასექი. მღედლები ხელით ასხურებდნენ, ლევიანები კი ატყავებდნენ. | 11 | და დაკლეს პასექი და მოაპკურეს ჴელითა მღდელთა მათთათა და ლევიტელნი განჴდიდეს ტყავსა.
12 | და გამოაცალკევეს, რაც აღსავლენისთვის იყო, რომ გაენაწილებინათ ერის შვილების მამისსახლთა ჯუფების მიხედვით, რათა ისე შეეწირათ მსხვერპლი, როგორც მოსეს წიგნში სწერია. ასევე მოიქცნენ კურატების შეწირვისას. | 12 | და მომზადეს ყოვლად დასაწველნი მსგავსად განნაწილებისად სახლად და სახლად მამათა მათთასა, ძეთა ერისათა, მორთმად უფლისათა, ვითარცა წერილ არს წიგნსა სჯულისა მოსესასა, ეგრეთვე განთიადისა.
13 | მოხარშეს პასექი ცეცხლზე წესის მიხედვით; ქვაბებში, კოჭობებში და კარდალებში მოხარშეს წმიდა საკლავი და მარჯვედ ჩამოურიგეს ყველა ერის შვილს. | 13 | და შეწვეს პასექი ცეცხლითა მსგავსად და წმიდად, შეაგბეს ქვაბებითა და სიავებითა, და წარემართა და წარდგენ ყოველნი ძენი ერისანი.
14 | შემდეგ თავისთვის და მღვდლებისთვის მოამზადეს, რადგან მღვდლები, აარონიანები, მწუხრამდე სწირავდნენ აღსავლენს და ლურთებს. ამიტომაც მოამზადეს ლევიანებმა თავისთვის და მღვდლებისთვის - აარონიანთათვის. | 14 | შემდგომად განმზადებისა მათისა და მღდელთასა, რამეთუ მღდელნი შესწირვიდეს ცმელსა და ყოვლად დასაწველებსა ვიდრე მწუხრამდე და ლევიტელნი მოუმზადებდეს მათ და ძმათა მათთა და ძეთა არონისათა,
15 | მგალობელნი - ასაფიანები თავ-თავის ადგილზე იმყოფებოდნენ დავითის, ასაფის, ჰემანის და იედუთუნის, მეფის მისნისგან დადგენილი წესის მიხედვით, კარისმცველნიც - ყოველ კარში; არ უხდებოდათ თავიანთი სამსახურის მიტოვება, რადგან მათი მოძმე ლევიანები ამზადებდნენ მათთვის. | 15 | და მეფსალმუნენი, ძენი ასაფისნი, სადგურსა თჳსსა ზედა მსგავსად ბრძანებისა მის დავითისსა და ასაფ, და ემან, და იდითუმ წინაწარმეტყუელნი მეფისანი და მთავარნი და მეკარენი ბჭისათა თითოეულისა, არა იყო შეძრვა მათი მსახურებისაგან წმიდათასა, რამეთუ ძმანი მათნი ლევიტელნი მოუმზადებდეს
16 | ასე დაწესდა იმ დღეს უფლის ყველა სამსახური, რომ პასექი გადახდილიყო და აღსავლენი აღვლენილიყო უფლის სამსხვერპლოზე, მეფე იოშიაჰუს ბრძანების მიხედვით. | 16 | და წარემართა ყოველი მსახურება უფლისაჲ მათ დღეთა შინა ყოფად პასექისა და მიღებად ყოვლად დასაწველები საკურთხეველსა უფლისასა და მცნებისა მისებრ ოსია მეფისა იუდასსა.
17 | შვიდი დღის განმავლობაში იხდიდნენ იმ დროს იქ მყოფი ისრაელიანები პასექს და უფუარობის დღესასწაულს. | 17 | და უყვეს ძეთა ისრაჱლისათა, რომელნი იყუნეს მუნ, პასექი და დღესასწაული უცომოებისა შჳდ დღე,
18 | სამუელ წინასწარმეტყველის დღეების შემდეგ არ გადაეხადათ ისრაელში ასეთი პასექი. ისრაელის არცერთ მეფეს არ გადაუხდია ასეთი პასექი, იოშიაჰუმ, მღვდლებმა, ლევიანებმა, მთელმა იუდამ, იქ მყოფმა ისრელიანებმა და იერუსალიმის მკვიდრებმა რომ გადაუხადეს უფალს. | 18 | რომელ არა ყოფილ იყო მისებრ პასექი ისრაჱლსა დღეთაგან ვითარ სამოელ წინაწარმეტყუელისათა, და მეფეთა ისრაჱლისათა არა ყვეს პასექი, რომელ ყო იოსია მეფემან და მღდელთა და ლევიტელთა და ყოველმან იუდამან და ისრაჱლმან, რომელნი იყუნეს მუნ და მკჳდრმან იერუსალჱმისამა
19 | იოშიაჰუს მეფობის მეთვრამეტე წელს იქნა გადახდილი ეს პასექი. (მუცლითმეზღაბრენი, მკითხავები, თერაფიმები, კერპები და აშერები, რაც კი იუდაში და იერუსალიმში იყო, ცეცხლს მისცა მეფე იოშიაჰუმ, რომ გაემტკიცებინა იმ წიგნში ჩაწერილი რჯულის სიტყვები, რომელიც ხილკიაჰუ მღვდელმა იპოვა უფლის სახლში. მანამდე არავინ ყოფილა მისი მსგავსი, რომ მთელი თავისი გულით და მთელი თავისი სულით, მთელი თავისი ძალით მოსეს რჯულის თანახმად მიქცეულიყო უფლისკენ; და არც მის შემდეგ გამოჩენილა მისი მსგავსი. მაგრამ მაინც არ დამცხრალა უფალი თავისი დიდი რისხვისაგან, რომლითაც მრისხანებდა უფალი იუდაზე ყველა იმ წყენის გამო, მენაშემ რომ აწყენინა. თქვა უფალმა: იუდასაც მოვიკვეთ ჩემგან, როგორც ისრაელი მოვიკვეთე; განვაგდებ ამ ქალაქსაც, რომელიც ამოვირჩიე, იერუსალიმს, და სახლს, რომელზეც ვთქვი, აქ იმკვიდრებს-მეთქი ჩემი სახელი). | 19 | მეათურამეტესა წელსა იოსია მეფისასა, და მუცლითმეზღაპრენი, და მცნობელნი, და თერაფინნი, და კერპნი, და რომელნი იყუნეს ქუეყანასა იუდასა, და იერუსალჱმს, დაწვა ოსია მეფემან, რათა დაამტკიცნეს სიტყუანი, იგი მისისა სჯულისანი და წერილი წიგნსა მას, რომელ-იგი პოვა ქელკია სახლსა შინა უფლისასა, რამეთუ მსგავსი იოსია მეფისა არა იყო უწინარეს მისა მეფე, რომელი მოიქცა უფლისათჳს ყოვლითა გულითა მისითა სჯულისა მოსესითა. და შემდგომად აღარა აღდგა მეფე სხუაჲ მისი მსგავსი, ხოლო არავე გარემიიქცა უფალი რისხვისაგან გულისწყრომისა მისისა, რომელ განრისხდა უფალი იუდასა ზედა, რომელ განარისხა მანასე, და თქუა უფალმან: იუდაცა განვიშორო პირისაგან ჩემისა, ვითარცა განვიშორე ისრაჱლი, განვიშორო ქალაქი, რომელი გამოვირჩიე, იერუსალჱმი, და სახელი ვთქუ დამტკიცებად სახლი ჩემი მუნ
20 | ყოველივე ამის შემდეგ, როგორც კი იოშიაჰუმ მოაწესრიგა უფლის სახლი, მიუხდა ნექო ეგვიპტის მეფე ქარხემიშს საბრძოლველად, მდინარე ევფრატზე. და გამოვიდა იოშიაჰუ მის შესახვედრად. | 20 | და აღმოვიდა ფარაო ნექაო, მეფე ეგჳპტისა, მეფისა ზედა ასურეთისასა მდინარედ ევფრატად. და გამოვიდა იოსია მეფე შემთხუევად მისა, რათა ბრძოლა-სცეს.
21 | მოციქულები გამოუგზავნა ნექომ და შეუთვალა: რა საქმე გვაქვს ერთმანეთთან მე და შენ, იუდას მეფევ? დღეს შენს წინააღმდეგ არ წავსულვარ, არამედ იმ სახლის წინააღმდეგ, რომელსაც ვეომები. ღმერთმა მიბრძანა, რომ ვიჩქარო. ჩამოეცალე ღმერთს, თან რომ მახლავს, რომ არ დაგღუპოს. | 21 | და მოუვლინა მოციქული ფარაო ნექაო და ჰრქუა მას: რაჲ ძეს შენი და ჩემი, მეფეო იუდასო? არა შენ ზედა მოვალ ბრძოლისა ყოფად, ღმერთმან მრქუა მე, რათა ვისწრაფო მე, აწ ეკრძალე ღმრთისაგან, რომელი არს ჩემ თანა, ნუუკუე განგრყუნეს შენ.
22 | პირი არ იბრუნა მისგან იოშიაჰუმ და შეიმოსა მის წინააღმდეგ საომრად, არ შეისმინა ნექოს სიტყვები ღმერთის შთაგონებული, და გავიდა მეგიდოს ველზე საბრძოლველად. | 22 | და არა გარემიიქცია იოსია პირი მისგან, არამედ ბრძოლად მისა განეწყო და არა ისმინნა სიტყუანი ნექაოსისნი პირისაგან უფლისა და მოვიდა მისა ბრძოლად ველსა მას მაგედონისასა.
23 | სტყორცნეს მშვილდოსნებმა მეფე იოშიაჰუს. უთხრა მეფემ თავის მორჩილთ: გამიყვანეთ, რადგან მძიმედ დავიჭერი. | 23 | და სცეს ისრითა მეფესა იოასსა და ჰრქუა მონასა თჳსსა: განმიყვანეთ მე ამიერ, რამეთუ მელმის მე ფრიად.
24 | ჩამოსვეს მისმა მორჩილებმა ეტლიდან, აიყვანეს მის მეორე ეტლზე, და იერუსალიმში წაიყვანეს. მოკვდა იგი და თავის მამა-ბაპის სამარხში დაიმარხა. მთელმა იუდამ და იერუსალიმმა დაიტირა იოშიაჰუ. | 24 | და გამოიყვანეს იგი მონათა მისთა ეტლისა მისგან და აღსუეს იგი ეტლსა მას მეორესა მისსა და მოიყვანეს იგი იერუსალჱმდ და მოკუდა. და დაფლეს იგი მამათა მისთა თანა და ყოველი იუდა და იერუსალჱმი იგლოვდა იოსიას ზედა.
25 | გამართა გოდება იერემიამ იოშიაჰუზე. ყველა მგალობელ კაცი და ქალი დღემდე მოთქვამს იოშიაჰუზე თავის საგოდებლებში. წესად დაუდგინეს ისინი ისრაელს და, აჰა, საგოდებლებშია ჩაწერილი. | 25 | და ჰგოდებდა იერემია იოსიას და თქუეს ყოველთა მთავართა, მამათა და დედათა, ჰგოდებდენ იოსიას ზედა, ვიდრე დღევანდელად დღემდე და მისცეს იგი ბრძანებაჲ ისრაჱლსა და, აჰა, ესერა, წერილ არიან გოდებათა შინა.
26 | იოშიაჰუს დანარჩენი საქმენი და მისი სიქველენი, უფლის რჯულში ჩაწერილის თანახმად აღსრულებულნი, | 26 | და იყუნეს სიტყუანი იოსიასნი და სასოება მისი დაწერილ სჯულსა უფლისასა.
27 | მისი საქმენი - პირველნი და უკანასკნელნი - იუდასა და ისრაელის მეფეთა წიგნშია ჩაწერილი. | 27 | და ნეშტნი სიტყუანი მისნი პირველნი და უკუანაისკნელნი, აჰა, ესერა, წერილ არიან წიგნთა მეფეთა ისრაჱლისათა და იუდასასა.


† www.orthodoxy.ge † ძველი აღთქმა - მეორე ნეშტთა (თავი 36)

მეორე ნეშტთა

თავი ოცდამეთექვსმეტე

ახალი ქართულით ძველი ქართულით
1 | გამოიყვანა ქვეყნის ერმა იეჰოახაზი, იოშიაჰუს ძე [სცხეს მას], და მამამისის ნაცვლად გაამეფეს იერუსალიმში. | 1 | და მოიყვანა ერმან ქუეყანისამან იოქაზ, ძე იოსიასი, და სცხეს მას მეფედ მამისა მისისა წილ იერუსალჱმსა.
2 | ოცდასამი წლისა იყო იეჰოახაზი, როცა გამეფდა და სამი თვე იმეფა იერუსალიმში. [მისი დედა იყო ხამიტალი, იერემიას ასული, ლიბნადან. უკუღმართად იქცეოდა უფლის თვალში, როგორც მამა-პაპა იქცეოდა. ბორკილი დაადო მას ფარაონმა ნექომ დებლათში, ხამათის ქვეყანაში, რომ აღარ ემეფა იერუსალიმში]. | 2 | ძე ოცდასამისა წლისა იყო იოაქაზ მეფობასა მისსა, და სამ თვე მეფობდა იერუსალიმსა. და სახელი დედისა მისისა ამიტალ, ასული იერემიასი, ლობნათ. და ქმნა ბოროტი წინაშე უფლისა, ყოვლისა მისებრ, რაოდენიცა ქმნეს მამათა მისთა.
3 | გადააყენა იგი ეგვიპტის მეფემ იერუსალიმში [წაიყვანა მეფემ ეგვიპტეს] და დააკისრა ქვეყანას ასი ქანქარი ვერცხლი და ერთი ქანქარი ოქრო. | 3 | და შეკრა იგი ფარაო ნექაო დებლათას, ქუეყანასა ემათისასა, რათა არა მეფობდეს იგი იერუსალჱმსა და მის თანა წარიყვანა ეგჳპტედ და დასდვა ხარკი ქუეყანასა მას ასი ტალანტი ვეცხლისა და ერთი ტალანტი ოქროსა.
4 | ეგვიპტის მეფემ მის ნაცვლად მისი ძმა ელიაკიმი გაამეფა იუდაში და იერუსალიმში და იეჰოაკიმად შეუცვალა სახელი. მისი ძმა იეჰოახაზი კი შეიპყრო ნექომ და ეგვიპტეში წაიყვანა [და მოკვდა იქ. ვერცხლსა და ოქროს აძლევდნენ ფარაონ ნექოს. მაშინ დაიწყო ქვეყანამ ხარკის აკრეფა და ვერცხლის გაღება ფარაონის ბრძანებით, და თითოეული შეძლებისდაგვარად მოითხოვდა ვერცხლსა და ოქროს ქვეყნის ერისაგან ფარაონ ნექოსთვის მისაცემად]. | 4 | და დაადგინა ფარაო ნექაო ელიაკიმ, ძე იოსიასი, მეფისა იუდასი, იოსიას წილ, მამისა მისისა, გარდაუცვალეს სახელი მისი იოაკიმ და იოაქაზ, ძმა მისი, წარიყვანა ფარაო ნექაო და შეიყვანა იგი ეგჳპტედ და მოკუდა იგი მუნ.
5 | ოცდახუთი წლისა იყო იეჰოიაკიმი, როცა გამეფდა, და თერთმეტი წელი იმეფა იერუსალიმში. უკუღმართად იქცეოდა უფლის, თავისი ღმერთის, თვალში. [მის დროს მიუხდა ნაბუქოდონოსორი, ბაბილონის მეფე, ქვეყანას და ემორჩილებოდა მას სამი წელი, და განუდგა. შეუსია უფალმა მათ ქალდეველები და სირიელი ყაჩაღები, მოაბელი ყაჩაღები და ყამონიანები, სამარიელები, და განდგნენ ამ სიტყვის თანახმად, უფლის სიტყვის თანახმად, მის მორჩილთა, წინასწარმეტყველთა პირით რომ იყო ნათქვამი. მაინც უფლის რისხვა იყო იუდაზე, რომ განეგდო იგი თავისი პირიდან მენაშეს ყველა ცოდვის გამო, რაც ჩაიდინა მან, და უბრალო სისხლის გამო, იეჰოიაკიმმა რომ დაღვარა და რომ აავსო იერუსალიმი უბრალო სისხლით, მაგრამ არ ინება უფალმა მათი ამოგდება]. | 5 | და იყო ოცდახუთის წლისა იოაკიმ მეფობასა მისსა და ათერთმეტ წელ მეფობდა იერუსალჱმს და სახელი დედისა მისისა ზექორ, ასული ნერისი, არამათ. და ქმნა ბოროტი წინაშე უფლისა, რაოდენ ქმნეს მამათა მისთა, და მოვიდა ნაბუქოდონოსორ, მეფე ბაბილონისა მის ქუეყანისა და ჰმონებდა მას იოაკიმ სამ წელ. და მერმე მოავლინა უფალმან მათ ზედა ქალდეველნი, და ავაზაკნი ასურეთისანი, და ავაზაკნი მოაბელთანი, და ძენი ამონისთანი, და სამარიასნი, და განდგეს სიტყჳთა მით, სიტყჳსაებრ უფლისა, ჴელითა მონათა მისთა წინაწარმეტყუელთათა. ხოლო გულისწყრომაჲ უფლისაჲ იყო იუდასა ზედა, რათა განიშოროს პირისა მისისაგან ცოდვათათჳს მანასესთა, რაცა ქმნა სისხლი უბრალო, რომელ დასთხია იოაკიმ და აღავსო სისხლითა იერუსალჱმი და არა ინება უფალმან აჴოცა მათი
6 | მოუხდა მას ნაბუქოდონოსორი, ბაბილონის მეფე, და დაადო ბორკილები, რომ ბაბილონში წაეყვანა. | 6 | და აღმოვიდა მას ზედა ნაბუქოდონოსორ, მეფე ბაბილონისა, და შეკრა იგი რვალის ბორკილითა და წარიყვანა იგი ბაბილონად.
7 | წაიღო ნაბუქოდონოსორმა უფლის სახლის ჭურჭლეულის ნაწილი ბაბილონში და დააწყო თავის სასახლეში, ბაბილონში. | 7 | და ნაწილნი ჭურჭელთანი სახლისა უფლისანი წარიღო ბაბილონად და დადვა იგი ტაძარსა თჳსსა შინა, რომელი იყო ბაბილონს.
8 | იეჰოიაკიმის დანარჩენი საქმენი და სიბილწენი, რაც ჩაიდინა და რაც მის წინააღმდეგ აღმოჩნდა, ისრაელისა და იუდას მეფეთა წიგნშია ჩაწერილი. მის ნაცვლად მისი ძე იეჰოიაქინი გამეფდა. | 8 | და ნეშტნი სიტყუათანი იოაკიმისნი და ყოველი რაოდენი ქმნა, აჰა, ესერა, წერილ არიან წიგნსა სიტყუათა მეფეთა იუდასთასა და ისრაჱლისთა. და დაიძინა იოაკიმ მამათა მისთა თანა და დაეფლა განოსს მამათა მისთა თანა და მეფობდა იექონია, ძე მისი, მის წილ.
9 | რვა წლისა იყო იეჰოიაქინი, როცა გამეფდა და სამი თვე და ათი დღე იმეფა იერუსალიმში. უკუღმართად იქცეოდა უფლის თვალში. | 9 | ათურამეტისა წლისა იყო იექონია მეფობასა მისსა, სამ თვე და ათ დღე მეფობდა იერუსალიმს და ქმნა ბოროტი წინაშე უფლისა.
10 | წელიწადი რომ შემოიქცა, ხალხი გაგზავნა მეფე ნაბუქოდონოსორმა და ბაბილონს გადაიყვანა იგი უფლის სახლის ძვირფას ჭურჭელთან ერთად, ხოლო იუდაზე და იერუსალიმზე მისი ძმა ციდკიაჰუ გაამეფა. | 10 | და მოქცევასა მის წელიწდისასა მოავლინა ნაბუქოდონოსორ მეფემან და შეიყვანა იგი ბაბილონად ჭურჭელსა თანა და გულისსათქმელსა სახლსა უფლისასა, და მეფედ დაადგინა სედეკია, მამისძმა მისი, იუდასა ზედა და იერუსალჱმსა ზედა.
11 | ოცდაერთი წლის იყო ციდკიაჰუ, როცა გამეფდა, და თერთმეტი წელი იმეფა იერუსალიმში. | 11 | და ოცდაერთისა წლისა იყო სედეკია, და ათერთმეტ წელ მეფობდა იერუსალჱმს.
12 | უკუღმართად იქცეოდა უფლის, თავისი ღმერთის თვალში. არ მოდრკა იგი იერემია წინასწარმეტყველის წინაშე, რომელიც უფლის სიტყვას ეუბნებოდა. | 12 | და ქმნა ბოროტი წინაშე უფლისა ღმრთისა თჳსისა და არა შეიკდიმა პირისაგან იერემია წინაწარმეტყუელისა და სიტყუათა უფლისათა.
13 | განუდგა მეფე ნაბუქოდონოსორსაც, რომელმაც ღმერთზე დააფიცა. გაიფიცხა ქედი და გული არ მოილბო უფლისკენ, ისრაელის ღმერთისკენ მოსაქცევად. | 13 | და შეურაცხ-ყო ნაბუქოდონოსორ მეფე და გარდაჴდა ფიცსა, რომელ ეფუცა ღმერთი თჳსი, და განიფიცხა ქედი თჳსი და არა მოაქცია გული თჳსი უფლისა ღმრთისა ისრაჱლისა.
14 | ასევე მღვდლებისა და ხალხის ყველა წინამძღოლი მრავალს სცოდავდა წარმართთა ყველა სისაძაგლის კვალზე და ბილწავდნენ უფლის სახლს, რომელიც იერუსალიმში განწმიდა მან. | 14 | და ყოველთა დიდებულთა იუდასთა, და მღდელთა, და ერმან ქუეყანისამან განამრავლეს უსჯულოებაჲ უსჯულოებათა საძაგელთა მათ ნათესავთა და შეაგინეს ტაძარი უფლისაჲ იერუსალჱმს.
15 | უფალი, მათი მამა-პაპის ღმერთი ადრიდანვე უგზავნიდა და უგზავნიდა მათ სიტყვას თავის მოციქულთა ხელით, რადგან ებრალებოდა მას თავისი ერი და თავისი სამყოფელი. | 15 | და გამოავლინა უფალმან ღმერთმან მამათა მათთამან ჴელითა წინაწარმეტყუელთა და მოუვლინა მოციქულნი თჳსნი, რამეთუ განწირა ერი თჳსი და სიწმიდე თჳსი.
16 | მაგრამ ისინი აბუჩად იგდებდნენ მოციქულებს, არად აგდებდნენ მის სიტყვებს და დასცინოდნენ მის წინასწარმეტყველებს, ვიდრე მის ერს უფლისაგან უსაშველო რისხვა არ დაატყდა. | 16 | შეურაცხ-ყვეს წინაწარმეტყუელნი მისნი და ეკიცხევდენ სიტყუათა მისთა და ემღერდენ მათ, ვიდრე აღსტყდა გულისწყრომა უფლისაჲ ერსა ზედა მისსა, და არღარა იქმნეს შემდგომად საკურნებელ.
17 | მოუვლინა მათ ქალდეველთა მეფე და მახვილით ამოხოცა მათი ჭაბუკები საწმიდარის სახლში, არ დაინდო არც ჭაბუკი და არც ქალწული, არც მოხუცი და არც თმაჭაღარა - ყველანი მის ხელში ჩაყარა. | 17 | და მოავლინა მათ ზედა მეფე ქალდეველთა და მოსწყჳდნა ჭაბუკნი მათნი მახჳლითა სახლსა შინა სიწმიდისა მათისათა და არა ერჩდა სედეკიას და ქალწულნი მათნი არა შეიწყნარნა, და მოხუცებულნი მათნი წარიყვანეს და უფალმან მისცა ჴელთა მათთა.
18 | ღვთის სახლის ყველა ჭურჭელი - დიდი და მცირე, უფლის სახლის საგანძურები, მეფისა და მთავრების საგანძურებითურთ ერთიანად ბაბილონში გაზიდა. | 18 | და ყოველი ჭურჭელი სახლისა ღმრთისაჲ, დიდნი და მცირენი, ყოველნი საუნჯენი მეფისანი და მთავართანი წარიღო ბაბილონად.
19 | გადაწვეს ღვთის სახლი და დაანგრიეს იერუსალიმის კედელი, გადაბუგეს ყველა მისი სასახლე და გაანადგურეს ყველა მისი ძვირფასეულობა. | 19 | და მოწვა სახლი უფლისაჲ და დაარღჳა ზღუდე იერუსალჱმისა და ტაძრები მისი, რომელი იყო მათ შორის, დაწვა ცეცხლითა და ყოველნი ჭურჭელნი გულისსათქმელნი შეაგინა.
20 | მახვილს გადარჩენილნი ბაბილონში გადაასახლა; და იყვნენ მისი და მისი ვაჟების მორჩილნი სპარსეთის მეფობის დამყარებამდე, | 20 | და წარიტყუენა ნეშტნი ბაბილონად და იყუნეს მუნ მონად მისა და ძეთა მისთა ვიდრე მეფობადმდე ხუჟიკთა,
21 | რათა აღსრულებულიყო უფლის სიტყვა, იერემიას პირით ნათქვამი: ვიდრე ქვეყანა თავისი შაბათებით გაიხარებდესო. მთელ უკაცრიელობის ხანაში შაბათობდა, ვიდრე სამოცდაათი წელი არ შესრულდა. | 21 | რათა აღესრულოს სიტყუაჲ უფლისაჲ პირითა იერემიასითა, ვიდრე შეიწყნაროს ქუეყანა შაბათად თჳსა და შაბათობად. ყოველთა დღეთა ოჴრებისა მისისა შაბათ იქმნა აღსრულებადმდე სამეოცდაათ წელ.
22 | კიროსის, სპარსეთის მეფის პირველ წელს, როცა იერემიას პირით ნათქვამი უფლის სიტყვა აღსრულდა, უფალმა აღძრა სპარსეთის მეფის, კიროსის სული და მან საქვეყნოდ გამოაცხადა მთელ თავის სამეფოში სიტყვიერად და წერილობით, რომ | 22 | პირველსა წელსა კჳროს მეფისა სპარსთასა, შემდგომად აღსრულებისა მის სიტყჳსა უფლისა პირითა იერემიასითა აღადგინა უფალმან სული კჳროს მეფისა სპარსთასა და უბრძანა ყოველსა სამეფოსა მისსა ქადაგებით და წიგნის წერით და თქუა:
23 | ასე ამბობს კიროსი, სპარსეთის მეფე: ქვეყნის ყველა სამეფო მე მიბოძა უფალმა, ცათა ღმერთმა, და დამავალა მისთვის სახლის აგება იერუსალიმში, იუდაში რომ არის. ვინც თქვენს შორის მისი ერიდან არის, უფალი, მისი ღმერთი, იყოს მასთან, და წავიდეს! | 23 | ამას იტყჳს კჳროს, მეფე სპარსთა: ყოველი სამეფო ქუეყანისაი მომცა მე უფალმან ღმერთმან ცათამან, და მან მიბრძანა მე შენებად მის სახლისა იერუსალჱმს ჰურიასტანისასა, აწ ვინ არის თქუენგანი ყოვლისაგან ერისა მისისა, იყოს ღმერთი მის თანა, და აღვედინ.


† www.orthodoxy.ge † ძველი აღთქმა - პირველი ეზრა (თავი 1)

პირველი ეზრა

თავი პირველი

ახალი ქართულით ძველი ქართულით
1 | სპარსეთის მეფის, კიროსის, პირველ წელს, რათა აღსრულებულიყო იერემიას პირით თქმული უფლის სიტყვა, გააღვიძა უფალმა სპარსეთის მეფის, კიროსის, სული და გამოაცხადა მან მთელს თავის სამეფოში ზეპირ და წერილობითაც, რომ: | 1 | პირველსა მას წელსა კჳროს მეფისა სპარსთასა, აღსრულებასა მას სიტყჳსა უფლისასა პირითა იერემია წინაწარმეტყუელისათა, განაღჳძა უფალმან სული კჳროსისი, მეფისა სპარსთასა, და მისცა ბრძანება მეცნიერებისა ყოველსა საშარავანდედოსა თჳსსა და მიწერა ყოველთა მიმართ სახე ესრე
2 | ასე ამბობს კიროსი, სპარსეთის მეფე: ქვეყნიერების ყველა სამეფო მომცა მე უფალმა, ცათა ღმერთმა, და მანვე მიბრძანა ავუშენო მას სახლი იერუსალიმში, იუდაში რომ არის. | 2 | ესრეთ იტყჳს კჳროს, მეფე სპარსთა: ყოველი შარავანდედები ქუეყანისა მომცა მე უფალმან ღმერთმან ზეცისამან და მან მიბრძანა მე მოძიება, რათა უშენო მას ტაძარი იერუსალიმს ჰურიასტანისასა.
3 | ვინ არის თქვენს შორის ამ ხალხიდან, ღმერთი იყოს მასთან! წავიდეს იერუსალიმში, იუდაში, და აუშენოს სახლი უფალს, ისრაელის ღმერთს. ეს არის ღმერთი, რომელიც იერუსალიმშია. | 3 | და თუ ვინმე იყოს თქუენგანი ყოველსა ერსა უფლისასა, რომლისა თანა იყოს ღმერთი მისი მის თანა, და აღვედინ იერუსალჱმდ ჰურიასტანისა, და აღაშენენ სახლი იგი უფლისა ღმრთისა ისრაჱლისა, და თავადი ღმერთი, რომელი-იგი დამკჳდრებულ არს იერუსალჱმს, იყავნ მის თანა.
4 | დანარჩენებმა, ყველამ თავის ადგილიდან, ვინც კი სადმე ცხოვრობს, ხელი გაუმართოს მას ვერცხლით, ოქროთი, ყოველნაირი ქონებით, პირუტყვით - ნებაყოფლობითი ძღვენი გაიღოს იერუსალიმში მყოფი ღმერთის სახლისთვის. | 4 | და ყოველი განმზადებულებაჲ მისი მიიღოს მის თანა, წარიღენ ადგილსა მას, სადა-იგი თჳთ დამკჳდრებულ არს და თანაწარიღენ კაცად-კაცადმან ყოველივე აღსაგებელი თჳსი, რომელ-რა იყოს: ოქროსა და ვეცხლსა და ჭურჭელსა და საცხოვარსა, მოყუსიანად მიიღონ განმზადებულობა ტაძრისა უფლისა ღმრთისა იერუსალიმს
5 | გაემზადნენ იუდას და ბენიამინის მამისსახლთა თავკაცნი, მღვდლები და ლევიანები, ყველა, ვისაც კი იერუსალიმში მყოფთ უფლის ტაძრის ასაშენებლად აღუძრა სული ღმერთმა. | 5 | და აღდგეს მფლობელნი იგი მამამთავართა ძეთა იუდასთა და ბენიამენისთა, მღდელნი იგი და ლევიტელნი და ყოველნი, რომელთა განაღჳძა უფალმან ღმერთმან სული მათი აღსლვად და აღშენებად ტაძრისა უფლისა ღმრთისა იერუსალჱმდ.
6 | ყველამ, ვინც მათ გარშემო იყო, ხელი გაუმართა მათ ვერცხლის ჭურჭლით და ოქროულობით, ყოველნაირი ქონებით, პირუტყვით, ძვირფასეულობით, გარდა იმისა, რაც ნებაყოფლობით გაიღეს. | 6 | და ყოველნი, რომელნი იყუნეს გარემოს მისსა, შემწე ეყოფოდეს და განაძლიერებდეს ჴელთა მათთა, მისცემდეს ოქროსა და ვეცხლსა, ჭურჭელსა და საცხოვარსა და ძღუნითა და შესაწირავითა აღავსებდეს.
7 | მეფე კიროსმა გამოიტანა უფლის ტაძრის ჭურჭელი, რომელიც ნაბუქოდონოსორს ჰქონდა წამოღებული და მისი ღმერთის ტაძარში ეწყო. | 7 | და მეფემან კჳროს მოღებად-სცა ყოველი იგი სამსახურებელი სახლისა მის უფლისაჲ, რომელ გამოიღო ნაბუქოდონოსორ მეფემან იერუსალჱმით, და მოსცა დამარხვად სახლსა ღმრთისა თჳსისასა.
8 | გამოიტანა ისინი მეფე კიროსმა, სპარსეთის მეფემ, მითრიდატ მეგანძურის ხელით; მან კი თვლით ჩააბარა შეშბაცარს, იუდაელ მთავარს. | 8 | მოღებად-სცა კჳროს, მეფემან სპარსთამან, ჴელითა მითრადატ მეფასისათა და მიუთვალა სამნასარს, მთავარსა იუდასსა.
9 | აი, მათი რაოდენობა: ოქროს ლანგარი - ოცდაათი, ვერცხლის ლანგარი - ათასი, დანა - ოცდაცხრა, | 9 | და ესე არს რიცხჳ აღთვალვისა: საზორველნი იგი ოქროსა ოცდაათ და საზორველნი იგი სამსახურებელთა ვეცხლისათანი ათას ოცდაცხრა;
10 | ოქროს ბარძიმი - ოცდაათი, ვერცხლის ორმაგი ბარძიმი - ოთხას ათი, სხვა ჭურჭელი - ათასი. | 10 | და პინაკები ოქროსა ოცდაათ და ვეცხლისანი ორგზის ათას.
11 | ოქროსა და ვერცხლის ჭურჭელი სულ ხუთიათას ოთხასი ცალი. ეს ყველაფერი წამოიღო შეშბაცარმა, როცა გადასახლებულნი ბაბილონიდან იერუსალიმში დააბრუნეს. | 11 | და ყოველი ჭურჭელი ოქროსა და ვეცხლისა ხუთ ათას ოთხას ყოვლითურთ, რომელნი გამოვიდოდეს სამნასარის თანა ტყვეობისაგან ბაბილონით იერუსალჱმდ.


† www.orthodoxy.ge † ძველი აღთქმა - პირველი ეზრა (თავი 2)

პირველი ეზრა

თავი მეორე

ახალი ქართულით ძველი ქართულით
1 | აჰა, ერთი მხარის მცხოვრებნი, რომლებიც გადასახლებული იყვნენ ბაბილონში ბაბილონის მეფის ნაბუქოდონოსორის მიერ და დაბრუნდნენ იერუსალიმში და იუდაში, თითოეული თავის ქალაქში, | 1 | და ესე არიან ძენი ისრაჱლისანი თჳთეულად ადგილთაგან, რომელნი გამოვიდოდეს ტყუეობისაგან, რომელი წარტყუევნა ნაბუქოდონოსორ მეფემან ბაბილონად, რომელნი მიაქცია კჳროს ბაბილოვნით იერუსალჱმდ ჰურიასტანად, კაცნი თჳთეულად ქალაქსა თჳსსა,
2 | ისინი, რომლებიც მოვიდნენ ზერუბაბელთან, იესოსთან, ნეემიასთან, სერაიასთან, რეყელაიასთან, მორდექაისთან, ბილშანთან, მისფართან, ბიგვაისთან, რეხუმთან, ბაყანასთან ერთად. აჰა, ისრაელის ერის მამაკაცთა რიცხვი: | 2 | რომელნი გამოსულ იყუნეს ზურობაბელის თანა: ისუ, ნეემია, სარეა, ჰრეილიას, მარდოქეა, ბალაასან, მასაფარ, გაგუვარ, ჰრეუმ, ბაანა. ესე არს რიცხჳ კრებულის მის ძეთა ისრაჱლისა.
3 | ფარყოშიანები ორი ათას ასსამოცდათორმეტი, | 3 | ძენი ფორსისნი ორ ათას ასსამეოცდაათორმეტ.
4 | შეფატიანები სამას სამოცდათორმეტი, | 4 | ძენი საფატისნი ოთხასსამეოცდაათორმეტ.
5 | არახიანები შვიდას სამოცდათხუთმეტი, | 5 | ძენი არისისნი შჳდასსამეოცდაათექუსმეტ.
6 | ფახათ-მოაბიანები იესოიანთაგან და იოაბიანთაგან ორი ათას რვაასთორმეტი, | 6 | ძენი ლეფთალემისანი, მოაბელისნი, და ძეთა ისუთა, და აროაბისთა, ორ ათას რვაასდაათორმეტ.
7 | ყელამიანები ათას ორას ორმოცდათოთხმეტი, | 7 | ძენი ელმოსნი ორ ათას ორასერგასისდაოთხ.
8 | ზათუიანები ცხრაას ორმოცდახუთი, | 8 | ძენი ზატუნასნი ცხრასასოცდახუთ.
9 | ზაქაიანები შვიდას სამოცი, | 9 | ძენი ქორებისნი შჳდასერგასის.
10 | ბანიანები ექვსას ორმოცდაორი, | 10 | ძენი ბანესნი ათას ორმეოცდარვა.
11 | ბებაიანები ექვსას ოცდასამი, | 11 | ძენი ბებენისნი რვაასოცდასამ.
12 | ყაზგადიანები ათას ორას ოცდაორი, | 12 | ძენი არგესნი ათას სამასოცდაორ.
13 | ადონიკამიანები ექვსას სამოცდაექვსი, | 13 | ძენი ადონივამისნი რვაასსამეოცდაათშჳდმეტ.
14 | ბიგვაიანები ორი ათას ორმოცდათექვსმეტი, | 14 | ძენი ბოსორისნი ორ ათას რვაასდაექუს.
15 | ყადიანები ოთხას ორმოცდათოთხმეტი, | 15 | ძენი ადდლნასნი ოთხასერგასისდაოთხ.
16 | ხიზკიანთ ატერიანები ოთხმოცდათვრამეტი, | 16 | ძენი აზერ ეზეკიასნი ოთხმეოცდათექუსმეტ.
17 | ბეცაიანები სამას ოცდასამი, | 17 | ძენი ბესიასნი სამასოცდახუთ.
18 | იორაიანები ასთორმეტი, | 18 | ძენი იარასნი ასდაათორმეტ.
19 | ხაშუმიანები ორას ოცდასამი, | 19 | ძენი ასუმისნი ორასოცდასამ.
20 | გიბარიანები ოთხმოცდათხუთმეტი, | 20 | ძენი გაბერისნი ოთხმეოცდაათხუთმეტ.
21 | ბეთლემიანები ასოცდასამი, | 21 | ძენი ბეთლემისნი ასოცდასამ.
22 | ნეტოფას ხალხი ორმოცდათექვსმეტი, | 22 | ძენი ნოტოფისნი ერგასისდაექუს.
23 | ყანათოთის ხალხი ასოცდარვა, | 23 | ძენი ანთოეთისნი ასოცდარვა.
24 | ყაზმავეთის ხალხი ორმოცდაორი, | 24 | ძენი ისემოთისნი ორმეოცდაორ.
25 | კირიათ-ყარიმელები, ქეფირელები, ბეეროთელები შვიდას ორმოცდასამი, | 25 | ძენი კარიათირიმისნი ქაფირა და ბეროთ, შჳდასორმოცდასამ.
26 | რამელები და გაბაყელები ექვსას ოცდაერთი, | 26 | ძენი რასამისნი და გებასნი ათას ოცდაერთ.
27 | მიქმასის ხალხი ასოცდაორი, | 27 | ძენი მაქამისნი ასოცდაორ
28 | ბეთელისა და ჰაგაის ხალხი ორას ოცდასამი, | 28 | ძენი ბეთელისნი და იედეასნი ოთხასოცდასამ.
29 | ნებოელები ორმოცდათორმეტი, | 29 | ძენი ნაბუისნი ერგასისდაორ.
30 | მაგბიშელები ასორმოცდათექვსმეტი, | 30 | ძენი მაგებისნი ასერგასისდაექუს.
31 | სხვა ყელამის მკვიდრნი ათას ორას ორმოცდათოთხმეტი, | 31 | ძენი ელამარისნი ათას ორასერგასისდაოთხ.
32 | ხარიმიანები სამას ოცი, | 32 | ძენი არამისნი სამასდაოც.
33 | ლოდის, ხადიდის და ონოს ხალხი შვიდას ოცდახუთი, | 33 | ძენი ლიდლონისნი ლოვდადიდ და ონა, შჳდასოცდახუთ.
34 | იერიხონელები სამას ორმოცდათხუთმეტი, | 34 | ძენი იერიქოვისნი სამასორმეოცდახუთ.
35 | სენაელები სამი ათას ექვსას ოცდაათი, | 35 | ძენი სენნასნი სამ ათას ექუსასოცდაათ.
36 | მღვდლები: იედაყიანები იესოს სახლიდან ცხრაას სამოცდაცამეტი, | 36 | და ძენი მღდელთანი და ძენი ედდოასნი სახლისა ისოსნი იოესედეკეანისნი ცხრაას სამეოცდაცამეტ.
37 | იმერიანები ათას ორმოცდათორმეტი, | 37 | ძენი ემერისნი ათას ერგასისდაორ.
38 | ფაშხურიანები ათას ორას ორმოცდაშვიდი, | 38 | ძენი ფასურისნი ათას ორასორმეოცდახუთ.
39 | ხარიმიანები ათას ჩვიდმეტი, | 39 | ძენი ერემისნი ათას შჳდას.
40 | ლევიანები: იესოიანები და კადმიელიანები ჰოდავიანთაგან სამოცდათოთხმეტი, | 40 | და ლევიტელთანი იგი ძენი ისუასნი, კადმიოელ ძისა სუდიასი სამეოცდაათოთხმეტ.
41 | მგალობელნი: ასაფიანები ასოცდარვა, | 41 | და რომელნი-იგი იყუნეს მეფსალმუნენი და შემასხმელნი და ძენი იგი ასაფისნი ასოცდარვა.
42 | კარისმცველთა მოდგმა: შალუმიანები, ატერიანები, ტალმონიანები, ყაკუბიანები, ხატიტაიანები, შობაიანები, სულ ასოცდაცხრამეტი, | 42 | და ძენი მეკარეთანი, ძენი ელუმასნი, ძენი ატერისნი, ძენი ტელმონისნი და ძენი აკაკბობისნი, ძენი ატიტასნი, ძენი სობასნი, ყოველივე ასოცდააცხრამეტ.
43 | შეწირულნი: ციხაიანები, ხასუფაიანები, ტაბაყოთიანები, | 43 | და ნათანისგან თესლნი: ძენი არალისნი, ძენი ასუფასნი, ძენი ტაბაოტისნი.
44 | კეროსიანები, სიყაჰაიანები, ფადონიანები, | 44 | ძენი კერაოსისნი, ძენი სიაასნი, ძენი ფადოენისნი.
45 | ლებანიანები, ხაგაბაიანები, ყაკუბიანები, | 45 | ძენი ლაბანისნი, ძენი ადაბისნი, ძენი აკობისნი.
46 | ხაგაბიანები, შამლაიანები, სანანიანები, | 46 | ძენი ადაბისნი, ძენი სელამისნი, ძენი ანანისნი.
47 | გიდელიანები, გახარიანები, რეაიანები, | 47 | ძენი გედდელისნი, ძენი გაარისნი, ძენი ჰრადისნი.
48 | რეცინიანები, ნეკოდაიანები, გაზამიანები, | 48 | ძენი ჰრასუნისნი, ძენი გაზაამისნი, ძენი ნეკოვდასნი.
49 | ყეზაიანები, ფასეახიანები, ბესაიანები, | 49 | ძენი გაზანისნი, ძენი ფასესნი, ძენი ბაასისნი
50 | ასნაიანები, მეყუნიმიანები, ნეფუსიმიანები, | 50 | ძენი ასენისნი, ძენი მოვანიმისნი, ძენი ნეფუმისნი.
51 | ბაკბუკიანები, ხაკუფაიანები, ხარხურიანები, | 51 | ძენი ბაკუთისნი, ძენი აკუფასნი, ძენი არურასნი.
52 | ბაცლუთიანები, მეხიდაიანები, ხარშაიანები, | 52 | ძენი ბავლუთისნი, ძენი მიდაასნი, ძენი არისასნი.
53 | ბარკოსიანები, სისრაიანები, თამახიანები, | 53 | ძენი ბარკოსისნი, ძენი სისარასნი, ძენი თამაისნი.
54 | ნეციახიანები, ხატიფაიანები, | 54 | ძენი ნესოვასნი, ძენი ატტუფასნი.
55 | სოლომონის მორჩილთა მოდგმა: სოტაიანები, სომერეთიანები, ფერუდაიანები, | 55 | ძენი მონათა სოლომონისნი, ძენი სოტეასანი, ძენი ასუფერატისნი, ძენი ფაკდურასნი.
56 | იაყალაიანები, დარკონიანები, გიდელიანები, | 56 | ძენი იელაასნი, ძენი კედროვნისნი, ძენი კედედელისნი.
57 | შეფატიანები, ხატილიანები, ფოქერეთ-ჰაცებაიმიანები, ამიანები, | 57 | ძენი საფასტასნი, ძენი ატტილისნი, ძენი ფაქერუთისნი, ასაბუბ, ძენი იემეისნი.
58 | შეწირულნი და სოლომონის მორჩილთა მოდგმა სულ სამას ოთხმოცდათორმეტი. | 58 | ყოველნი იგი ძენი ნათანისნი და ძენი მონათა მათ სოლომონისათანი სამასოთხმეოცდაათორმეტ.
59 | აჰა, თელ-მელახიდან, თელ-ხარშიდან, ქერუბ-ადანიმერიდან გამოსულნი, რომელთაც ვერ შეძლეს გაერკვიათ თავიანთი მამისსახლები და მოდგმა, იყვნენ თუ არა ისინი ისრაელიდან: | 59 | და ესენი არიან გამოსრულნი თელმელექად, თელარესად, ქერობად, ედარ და ემერად, და ვერ შეუძლეს თხრობად სახელთა მამათა თჳსთასა, უკუეთუ არს ნათესავი მათი ისრაჱლისაგან.
60 | დელაიანები, ტობიანები, ნეკოდაიანები - ექვსას ორმოცდათორმეტი; | 60 | ძენი დალავისნი, ძენი ტობიასნი, ძენი ნეკოდასნი ექუსასერგასისდაორ.
61 | მღვდელთა მოდგმა: ხაბაიანები, ჰაკოციანები, ბარზილაიანები, რომელთაც გალაადელი ბარზილაის ქალიშვილები მოიყვანეს ცოლად და მათ სახელზე დაეწერნენ. | 61 | და ძეთა მათგან მღდელთასა: ძენი აბაასნი, ძენი აკოსისნი, ძენი ბერზელესნი, ვითარცა მოიყვანნა ასულთა მათგან ბერზულოსთა გალაადიტელისა თჳსა ცოლად, იყო დავიწყება სახელთა მათთა.
62 | ისინი ეძებდნენ თავიანთ საგვარტომო წიგნს და ვერ იპოვნეს; და განეყენნენ მღვდლობიდან. | 62 | და ეძიებდეს ნათესავთა რიცხუსა წიგნთა მათსა და არა იპოვა. და განაშორნეს იგინი მღდელთაგან.
63 | უთხრა მათ განმგებელმა, რომ არ ეჭამათ წმიდათა წმიდიდან, ვიდრე არ დადგებოდა მღვდელი ურიმითა და თურიმით. | 63 | და ჰრქუა ანამესითა მათ: არა წეს არს თქუენდა ჭამად სიწმიდისა მისგან წმიდათასა, ვიდრემდის აღდგეს მღდელთმოძღუარი და განცხადებულად უჩუენოს, მის მიერ განათლდენ ყოველნი სრულიად.
64 | მთელი კრებული ერთად შეადგენდა ორმოცდაათი ათას სამას სამოც კაცს, | 64 | და იყო ყოველი იგი კრებული ერთბამად ოთხ ბევრი ორ ათას სამასსამეოც.
65 | გარდა მათ ყმათა და მხევალთა; ესენი იყვნენ შვიდი ათას სამას ოცდაჩვიდმეტი, მათ შორის მგალობელი კაცები და მგალობელი ქალები - სულ ორასი სული. | 65 | გარნა მონათა და მჴევალთა მათთა და მწყემსნი მათნი - ათას სამასოცდაათჩჳდმეტ და შემსხმელნი მეფსალმუნენი მათნი, მამანი და დედანი ორას;
66 | მათი ცხენები - შვიდას ოცდათექვსმეტი, მათი ჯორები - ორას ორმოცდახუთი, | 66 | ცხენები მათი შჳდასოცდათექუსმეტ და ჯორები მათი ორასორმეოცდაშვიდ.
67 | მათი აქლემები - ოთხას ოცდათხუთმეტი, ვირები - ექვსი ათას შვიდასოცი, | 67 | და აქლემები მათი ოთხასოცდაოხუთმეტი და ვირები მათი ექუს ათას შჳდასდაოც;
68 | მამისსახლთა თავკაცებმა უფლის ტაძართან მისვლისას იერუსალიმში ნებაყოფლობით გაიღეს შესაწირავი ღვთის ტაძრისათვის, რომ აღდგენილიყო იგი თავის საძირკველზე. | 68 | და მფლობელნი იგი მამათმთავარნი, რომელნი მოვიდეს სახლსა უფლისასა იერუსალჱმდ, შეწირეს სახლსა ღმრთისასა განმზადებულება საშენებელად მისა,
69 | თავიანთი შეძლებისამებრ შეიტანეს სამუშაოთა ხარჯისათვის საგანძურში: სამოცდაერთი ათასი დრაქმა ოქრო, ხუთი ათასი მინა ვერცხლი და ასი ხელი სამღვდელო შესამოსელი. | 69 | რაოდენიცა იყო ძალი მათი, მისცეს აღსაგებელად საფასე საჴმრისა: ოქრო დიდრაქმა ექუსი ბევრი და ათას და ასი, და ვეცხლი ხუთ ათასი ქანქარი და კუართები სამღდელო ასერგასის.
70 | დასახლდნენ მღვდლები, ლევიანები, მდაბიორნი, მგალობელნი, კარისმცველები და შეწირულნი თავ-თავიანთ ქალაქებში; მთელი ისრაელი თავ-თავის ქალაქში დასახლდა. | 70 | დასხდეს მღდელნი და ლევიტელნი და ერისა მისგანნი შემასხმელნი და მეკარენი ნათანელნი ქალაქთა თჳსთა და ყოველნი ისრაჱლნი ქალაქთა თჳსთა.


† www.orthodoxy.ge † ძველი აღთქმა - პირველი ეზრა (თავი 3)

პირველი ეზრა

თავი მესამე

ახალი ქართულით ძველი ქართულით
1 | დადგა მეშვიდე თვე და ისრაელიანები უკვე ქალაქებში ესახლნენ; შეიკრიბა ერი იერუსალიმში როგორც ერთი კაცი. | 1 | და მოიწია თთუჱ მეშჳდე და იყუნეს ძენი ისრაჱლისანი თჳთეულად ქალაქსა და შეკრბა ყოველი ერი ერთბამად, ვითარცა ერთი კაცი იერუსალჱმდ.
2 | ადგნენ იესო იოცადაკის ძე, მისი ძმები, მღვდლები - ზერუბაბელ შალთიელის ძე და მისი ძმები და აუგეს ისრაელის ღმერთს სამსხვერპლო, რათა აღსავლენი მსხვერპლი შეეწირათ მასზე, როგორც მოსეს, ღვთისკაცის რჯულში იყო დაწერილი. | 2 | და აღდგა ისუ იოსედეკიანი და ძმანი მისნი მღდელნი და ზურობაბელ, ძე სალათიელისი, და ძმანი მისნი ექუსნი. და აღაშენეს საკურთხეველი საზორველისა უფლისა ღმრთისა ისრაჱლისა შეწირვად მას ზედა საკუერთხი, ვითარცა წერილ არს სჯულსა მოსესა, კაცისა ღმრთისა.
3 | დადგეს სამსხვერპლო თავის ადგილზე, რადგან ქვეყანათა ხალხების შიში ჰქონდათ, და სწირავდნენ მასზე აღსავლენ მსხვერპლს უფლისადმი დილით და საღამოთი. | 3 | და განამზადეს საზორველნი წესისაებრ თჳსისა. რამეთუ ეშინოდა ნათესავთაგან მის ქუეყანისათა, და შესწირეს საკუერთხი მეყსეულად უფლისა ღმრთისა მათისა: ერთი ცისკარს და ერთი მწუხრი.
4 | მართავდნენ კარვობის დღესასწაულს დაწერილისამებრ და სწირავდნენ დღიურ აღსავლენ მსხვერპლს განსაზღვრულ რიცხვში ყოველდღიური წესის მიხედვით. | 4 | და ყვეს დღესასწაული ტაძრობისა, ვითარცა წერილ არს, საკუერთხი დღითი დღე ერთ რიცხვად, ვითარცა ამცნო მათ.
5 | ამის შემდეგ სწირავდნენ მუდმივ აღსავლენს ახალმთავრობისას და უფლის ყოველ კურთხეულ დღესასწაულზე და ყველასათვის, ვისაც ნებაყოფლობითი შესაწირავი მიჰქონდა უფლისათვის. | 5 | და შესწირვიდეს სხუათაცა საკუერთხთა თვისთავთა და შაბათთა და ყოველთა დღესასწაულთა წლისათა უფლისა სიწმიდეთა ყოველთა უნებელთა, რომელთა შესცოდეს უფალსა.
6 | მეშვიდე თვის პირველი დღიდანვე დაიწყეს აღსავლენის შეწირვა უფლისადმი. უფლის ტაძრის საძირკველი ჯერ კიდევ არ იყო ჩაყრილი. | 6 | და პირველსა მას თთჳსასა მეშჳდისა იწყეს შეწირვად საკუერთხთა უფლისა ღმრთისა და სახლისა მის აღარ დადებულ იყო საფუძველი.
7 | დაურიგეს ვერცხლი ქვისმთლელებს და ხუროებს, საჭმელ-სასმელი და ზეთი ციდონელებს და ტვიროსელებს, რომ მოეზიდათ კედარის ძელები ლიბანიდან ზღვით იაფოში სპარსეთის მეფის, კიროსის მიერ მათთვის გაცემული ნებართვით. | 7 | და მისცა ვეცხლი ქვისმჴდელთა და ხუროთა სასმელი და საჭმელი და ზეთი სიდონელთა და ტჳრელთა, და მოაქუნდა ნაძჳსძელი ლიბანით ზღჳთ იოპეთ, ვითარცა უბრძანა მათ კჳროს, მეფემან სპარსთამან.
8 | ღვთის სახლთან, იერუსალიმში, მათი მოსვლის მეორე წლის მეორე თვეს შეუდგნენ საქმეს ზერუბაბელ შალთიელის ძე, იესო იოცადაკის ძე და დანარჩენი მათი ძმები, მღვდლები - ლევიანები და ტყვეობიდან იერუსალიმში დაბრუნებული მთელი ხალხი, და დაადგინეს ლევიანები, ოც წელს გადაცილებულნი, უფლის სახლის სამუშაოების ზედამხედველებად. | 8 | და მეორესა წელსა გამოსლვისა მათისასა, რაჟამს მოვიდეს ტაძარსა უფლისასა იერუსალჱმად თთუესა მას მეორესა, იწყეს ზორაბაბელ სალათიელმან და ისუ იოსედეკიანმან და ძმათა მათთა მღდელთა ლევიტელთა ყოველთა მოსლვად ტყუეობისა მისგან იერუსალჱმდ, და დაადგინებდეს ლევიტელთა ოც წლითგან ზედამდგომელად საქმისათჳს სახლისა უფლისასა
9 | დადგნენ იესო, მისი შვილები და ძმები, კადმიელი, და მისი შვილები, იუდას შვილები, როგორც ერთი კაცი, ღვთის სახლში მომუშავეთა ზედამხედველებად; აგრეთვე ხენადადიანები, მათი შვილები და მათი ძმები, ლევიანები. | 9 | ისუ და ძენი მისნი, მდგომელნი ზედა საქმისა სახლისა მის უფლისასა, ძენი ენადისანი და ძმანი მისნი და ლევიტელნი.
10 | როცა მშენებლები შეუდგნენ უფლის ტაძრის საძირკვლის ჩაყრას, დააყენეს შემოსილი მღვდლები საყვირებით და ლევიანები, ასაფის ძენი, დაფდაფებით, რათა ედიდებინათ უფალი ისრაელის მეფის, დავითის, წესის მიხედვით. | 10 | და დადვეს საფუძველი და იწყეს შენებად სახლისა უფლისა; დგეს მღდელნი, და შთაეცვა კუართები, და ჰბერვიდეს ნესტუებსა თჳსსა ლევიტელნი და ძენი ასაფისნი წინწილითა აკურთხევდეს უფალსა ღმერთსა, ვითარცა განაწესა დავით, მეფემან ისრაჱლისამან.
11 | უმღერდნენ ქება-დიდებას უფალს: რადგან კეთილია, რადგან საუკუნოა მისი წყალობა ისრაელზე! მთელი ხალხი კი მაღალი ხმით ყიჟინებდა უფლის ქება-დიდებას უფლის სახლის დაფუძნების გამო. | 11 | და ჰრქუა კაცმან მოყუასსა თჳსსა: აუარებდით უფალსა და აქებდით, რამეთუ კეთილ, რამეთუ უკუე არს წყალობაჲ მისი ისრაჱლსა ზედა, და ყოველი იგი კრებული დიდითა ჴმითა აკურთხევდეს უფალსა ღმერთსა ისრაჱლისასა. რამეთუ დაიდვა საფუძველი სახლისა უფლისაჲ.
12 | ბევრი მღვდელი და ლევიანი, მამისსახლთა თავკაცნი, მოხუცებულნი, რომელთაც ნანახი ჰქონდათ პირვანდელი ტაძარი, ხმამაღლა ტიროდნენ, როცა მათ თვალწინ საძირკველი ეყრებოდა ტაძარს; ბევრნი სიხარულის ყიჟინას სცემდნენ. | 12 | და მრავალნი მღდელთაგანნი და ლევიტელთაგანნი და მფლობელთა მათ მამათმთავართა და მოხუცებულთა, რომელთა ეხილვა ტაძარი იგი უფლისაჲ, და აწ იხილეს თუალითა თჳსითა საფუძველი მისი, ტიროდეს დიდითა ჴმითა; და ყოველი ერი სასწაულსა ჰყოფდა სიხარულისასა და აღამაღლებდეს ჴმასა მათსა
13 | ხალხი ვერ არჩევდა სიხარულის ყიჟინას და ტირილის ხმებს, რადგან დიდი ხმით ყიჟინებდა ხალხი და შორს ისმოდა მათი ხმა. | 13 | და არა ვინ იყო კრებულისა მისგან, რომელმანცა შეუძლო ცნობად და სმენად ჴმა სიხარულისა. ერი იგი ღაღადებდეს ჴმითა დიდითა და მიესმოდა ჴმაჲ იგი შორიელთა ადგილთა.


† www.orthodoxy.ge † ძველი აღთქმა - პირველი ეზრა (თავი 4)

პირველი ეზრა

თავი მეოთხე

ახალი ქართულით ძველი ქართულით
1 | გაიგეს იუდას და ბენიამინის მტრებმა, რომ ტაძარს უშენებდნენ ტყვეები უფალს, ისრაელის ღმერთს. | 1 | და ესმა, რომელნი აჭირვებდეს იუდასა და ბენიამენსა, ვითარმედ ძენი ისრაჱლისანი მოქცეულ არიან ტყუეობისაგან და აშენებენ სახლსა უფლისსა ღმრთისა ისრაჱლისასა.
2 | მივიდნენ ზერუბაბელთან და მამისსახლთა თავკაცებთან და უთხრეს: ჩვენც თქვენთან ერთად ავაშენებთ, რადგან ჩვენც თქვენსავით ვეძებთ თქვენს ღმერთს, ჩვენც ვწირავთ მას მსხვერპლს აშურის მეფის, ასარხადონის, დროიდან, რომელმაც აქ წამოგვიყვანა. | 2 | და მიეახლნეს ზორობაბელს და მფლობელთა და მამამთავართა და ჰრქუეს მათ: ვაშენებდეთ ჩუენცა თქუენ თანა, ვითარცა თქუენ, ვითხოვთ უფლისაგან ღმრთისა თქუენისა, რამეთუ ჩუენცა, ეგრეთვე შევსწირავთ შესაწირავსა, ვინათგან ასარდან, მეფემან ასურასტანისამან, მოგჳყვანნა ჩუენ აქა
3 | მიუგეს მათ ზერუბაბელმა და იესომ, და ისრაელის დანარჩენ მამისსახლთა თავკაცებმა: არ გამოვა ჩვენი ღვთის სახლის შენება თქვენთან ერთად, რადგან მარტო ჩვენ უნდა ავუშენოთ სახლი უფალს, ისრაელის ღმერთს, როგორც ნაბრძანები აქვს კიროს მეფეს, სპარსთა მეფეს. | 3 | და რქუა მათ ზორაბაბელ და ისუ იოსედეკიანმან და ნეშტთა მათ მფლობელთა მამამთავართა ისრაჱლისათა: არა წეს არს ჩუენდა და თქუენდა ერთგამად აღშენებად სახლი უფლისა ღმრთისა ჩუენისა. ჩუენ თჳთ აღვაშენოთ სახლი უფლისა ღმრთისა ისრაჱლისა, ვითარცა გჳბრძანა ჩუენ კჳროს, მეფემან სპარსთამან
4 | მაშინ დაუწყო ქვეყნის ერმა იუდას ხალხს ხელის შეშლა და დაბრკოლება ტაძრის შენებაში. | 4 | და ერი იგი მის ქუეყანისა დააშთინებდა ჴელთა კრებულისა ჰურიასტანისათა და დააბრკოლებდეს მათ შენებისაგან.
5 | დაიწყეს მათ წინააღმდეგ მრჩევლების მოსყიდვა, რომ ჩაეფუშათ მათი განზრახვა. ასე იქცეოდნენ სპარსთა მეფის, კიროსის დროს, დარიოსის სპარსთა მეფის მეფობამდე. | 5 | და დაიდგინეს მორეწენი და ზრახვიდეს, ვითარმცა დააბრკოლნეს იგინი ყოველთა დღეთა კჳროს მეფისა სპარსთასა ვიდრე დღემდე დარეჰ მეფისა სპარსთასა.
6 | ხოლო ახაშვეროშის მეფობისას, მისი მეფობის დასაწყისში, დაწერეს დაბეზღების წერილი იუდას და იერუსალიმის მკვიდრებზე. | 6 | შარავანდობასა ასარსურაჲსსა სპარსთა ზედა, დასაბამსა შარავანდობისა მისისა, და მიუწერეს წიგნი, რომელნი დამკჳდრებულ იყუნეს ჰურიასტანსა შინა და იერუსალჱმს,
7 | ართახშაშთას დროს კი ბიშლამმა, მითრედატმა, ტაბეელმა და სხვა თანამდგომებმა მისწერეს ართახშაშთას, სპარსთა მეფეს, წერილი, დაწერილი არამეული ასოებით და არამეულ ენაზე. | 7 | და დაწერეს დღეთა არტაშესის მითრადატის ტაბელითურთ და სხუათაცა მონათა მისთა მოხარკეთა. და მიუწერეს წიგნი ასურულითა ენითა, და იყო გამოთარგმანებული ჰრემ ბალატის მიერ,
8 | რეხუმ მრჩეველმა და შიმშაი მდივანმა ერთი ასეთი წერილი მისწერეს იერუსალიმის წინააღმდეგ ართახშაშთას მეფეს, | 8 | და ესე არიან სიტყუანი წერილისა მის, რომელი მიუვლინეს: მონანი არსა მეფისა ესე მონანი შენნი, რომელნი მკჳდრ ვართ კიდესა ამის მდინარისასა?
9 | რეხუმ მრჩეველმა, შიმშაი მწერალმა და მათმა თანამდგომებმა - დინაელებმა, აფარსათქელებმა, ტარფელელებმა, აფარსელებმა, არქეველებმა, ბაბილონელებმა, შუშანელებმა, დეჰაველებმა, ელამელებმა, | 9 | ჰრეუმ ბაალტამ და სამაი მწერალმან და სხუათა მონათა ჩუენთა: დენეეს, სფარსათაქაიეს, ტარფალიე, ალფასიე, აქუვე, ბაბილოვნელნი, სუსან, ქეედე.
10 | დანარჩენმა ხალხმა, რომელიც აჰყარა დიდმა და სახელოვანმა ასნაფარმა და სამარიის ქალაქში დაასახლა, და ნარჩენმა მდინარისგაღმელებმა და სხვებმა - | 10 | და სხუანი იგი დაშთომილნი ნათესავნი, რომელნი დაამკჳდრნა ასენაფარ დიდმან და პატიოსანმან ქალაქსა სომონორსა, ესე არს სამარია. და ნეშტნი იგი წიაღ მდინარესა მას.
11 | აი, შინაარსი წერილისა, რომელიც გაუგზავნეს მას: ართახშაშთა მეფეს შენი მორჩილნი, მდინარისგაღმელნი და სხვები. | 11 | ესე არიან სიტყუანი მის წიგნისანი, რომელი მიუძღუანეს მათ არტაშეს მეფესა: მონანი შენნი კაცნი, რომელნი დამკჳდრებულ არიან წიაღ მდინარესა, მშჳდობა მოაჴსენეს.
12 | იცოდეს მეფემ, რომ იუდაელნი, რომელნიც შენგან გამოვიდნენ, ჩვენთან არიან მოსულნი იერუსალიმში; მოჯანყე და საძაგელ ქალაქს აშენებენ, კედლები აჰყავთ და ბურჯებს ამაგრებენ. | 12 | აწ უწყებულ იყავნ შენდა, მეფისა, რამეთუ ჰურიანი ესე, რომელნი მოვიდეს აქა შენგან ჩუენდა, შევიდეს დაშთომილსა ამას ქალაქსა იერუსალჱმსა განდგომილსა და განმამწარებელსა, რომელსა აწცა აშენებენ, და ზღუდეთა მისთა აღმართება ჰნებავს და საფუძველსა მისსა აღამაღლებენ
13 | ახლა იცოდეს მეფემ, რომ თუ ეს ქალაქი აშენდა და კედლები გასრულდა, არც ხარკს, არც გადასახადს, არც ბეგარას არ გადაიხდის და სამეფო ხაზინას დააზარალებს. | 13 | აროსას მეფისა მშჳდობა! და აწ უწყებულ იყავნ შენდა, მეფე, უკუეთუ ქალაქი ესე აღიშენოს და ზღუდენი მისნი აღემართნენ, ხარკი შენ არავინ მოგცეს.
14 | და რაკი ჩვენ სასახლის მარილით ვსაზრდოობთ და მეფის ზარალის ყურება არ შეგვფერის, ამიტომაც ვიუწყებით და ვატყობინებთ მეფეს: | 14 | და მჴდომ ექმნენ მეფეთა და ჩუენ არა გუნებავს ხილვად, და მის ყოვლისათჳს მივსწერეთ შენდა, მეფე.
15 | რომ მოჩხრიკონ შენი მამა-პაპის მატიანე და ნახავ მატიანეში და გაიგებ, რომ ეს ქალაქი მოჯანყე და საძაგელი ქალაქია მეფეთათვის და ქვეყნისთვის, რომ ძველთაგანვე ამბოხებები ხდებოდა იქ, რისთვისაც განადგურებული იქნება ეს ქალაქი. | 15 | და ძიება-ჰყო მატიანთა საჴსენებელსა მამათა შენთასა, და ჰპოვო, გულისხმა-ჰყო, ვითარმედ ქალაქი ესე განდგომილთა არს და ყოველსა ჟამსა წინააღუდგების მეფეთა, შესავედრებელ არიან ყოველთა მეოტთათჳს ყოველთა ჟამ, უკუე ამისთჳსცა ქალაქი ესე აღიოჴრა.
16 | ვატყობინებთ მეფეს, რომ თუ ეს ქალაქი აშენდა და კედლები დასრულდა, არავითარი წილი აღარ გექნება წყალგაღმიდან. | 16 | აწ გაუწყებ თქუენ, მეფესა: უკუეთუ ქალაქი ესე აღეშენოს და ზღუდენი აღემართნენ, არა იყოს შენდა მშჳდობა.
17 | განკარგულება გაუგზავნა მეფემ რეხუმ მრჩეველს და შიმშაი მწერალს და სხვა მოხელეებს, რომლებიც ცხოვრობენ სამარიაში და სხვა მდინარისგაღმა ქალაქებში, მოკითხვით და ასე და ასე. | 17 | მიუწერა მეფემან არეუმ ბალტემისა და სამაიასა მწერალსა და სხუათა მონათა და მოდგამთა მათთა, რომელნი დამკჳდრებულ იყუნეს სამარიას და ნეშტთა მათ წიაღ მდინარისათა: მშჳდობა თქუენდა,
18 | წერილი, რომელიც გამომიგზავნეთ, საჯაროდ იქნა წაკითხული ჩემს წინაშე. | 18 | და ხარაკისმომჴდელნი ესე, რომელ მოავლინენით ჩუენდა, მივიდეს ჩემ წინაშე და მითხრეს ყოველივე.
19 | მეც გავეცი ბრძანება, ეძიეს და აღმოაჩინეს, რომ ეს ქალაქი ძველთაგანვე უჯანყდებოდა მეფეებს, შფოთი და არეულობა იყო იქ. | 19 | და მივწერე და ვპოე, რამეთუ ქალაქი ეგე საუკუნითგან ჟამთასა განდგომილ არს, და მჴდომ მეფეთა ყოფილან.
20 | ძლიერი მეფეები განაგებდნენ იერუსალიმს, ეპყრათ მთელი მდინარის გაღმა მხარე, ხარკი, გადასახადი და ბეგარა ეძლეოდათ მათ. | 20 | და მეფენი ფიცხელნი და ძლიერნი დადგომილა იერუსალჱმს და განძლიერდეს, დაიპყრეს ყოველი ქუეყანა მზისდასავლით კერძო წიაღ ეფრატსა მდინარესა, და აწ დასდევით მას ზედა ხარაკი და ზუერი, რათა არა მერმეცა თავს მოთნებით განლაღდენ.
21 | ახლა გაეცით ბრძანება, შეწყვიტოს მუშაობა ამ ხალხმა, რომ არ აშენდეს ეს ქალაქი, ვიდრე ჩემგან არ გამოვა ბრძანება. | 21 | აწ გაუწყებ თქუენ, მივედით და დააყენენით იგინი და დააბრკოლეთ საქმე იგი მათი, რომელ არა აღიშენონ ქალაქი მათი.
22 | ფრთხილად იყავით, არაფერი გამოგეპაროთ ამ საქმეში. რისთვის უნდა გამრავლდეს ბოროტება მეფეთა საზიანოდ? | 22 | ნუ შეუნდობთ მათ, ნუცა მიუტეობთ, არამედ გულსა დაიდევით და მოჰჴადეთ ყოველი ხარკი მათი და ზუერი, რათა არა განმრავლდენ და განძლიერდენ და იყონ მჴდომ მეფეთა.
23 | როგორც კი მეფე ართახშაშთას წერილი წაკითხულ იქნა რენუმის, შიმშაი მწერლის და მათ თანამდგომთა წინაშე, დაუყოვნებლივ წავიდნენ ისინი იერუსალიმში იუდაელებთან და მაგარი ხელით შეაწყვეტინეს მუშაობა. | 23 | მას ჟამსა ხარკისმომჴდელმან არსას მეფისამან, რომელ არს არტაშესი, მოიღო და აღმოიკითხა წიგნი წინაშე არეუმის და საის მწერალისა და მონათა მათთა. აღვიდეს მსწრაფლ იერუსალჱმად და ჰურიასტანად დიდითა ძლიერებითა და მჴედრებითა და დააბრკოლეს ურიანი იგი შენებისაგან
24 | მაშინ შეწყდა ღვთის სახლის შენება იერუსალიმში შეწყვეტილი იყო სპარსთა მეფის, დარიოსის მეფობის მეორე წლამდე. | 24 | მას ჟამსა დაბრკოლებულ, მოცალე იქმნა საქმე იგი ტაძრისა უფლისა ღმრთისა იერუსალჱმს და იყო მოცალებულ ვიდრე მეორე წლადმდე დარეჰ მეფისა სპარსთასა.


† www.orthodoxy.ge † ძველი აღთქმა - პირველი ეზრა (თავი 5)

პირველი ეზრა

თავი მეხუთე

ახალი ქართულით ძველი ქართულით
1 | წინასწარმეტყველებდნენ ისრაელის ღმერთის სახელით ანგია წინასწარმეტყველი და ზაქარია ყიდოს ძე, წინასწარმეტყველნი, იუდაელებზე, რომელნიც იუდაში და იერუსალიმში იყვნენ. | 1 | და წინასწარმეტყუელობდეს ანგეა და ზაქარია ადდოვისა, წინასწარმეტყუელებდენ ზედა ჰურიასტანსა და იერუსალემსა სახელითა უფლისა ღმრთისათა ისრაელისათა.
2 | მაშინ ადგნენ ზერუბაბელ შალთიელის ძე და იესო-იოცადაკის ძე და შეუდგნენ ღვთის სახლის შენებას იერუსალიმში; მათთან იყვნენ ღვთის წინასწარმეტყველნი და მხარს უჭერდნენ მათ. | 2 | მას ჟამსა აღდგეს ზორობაბელ სალათიელეანი და ისუ იოსედეკეანი და იწყეს შენებად სახლისა მის უფლისა ღმრთისა ისრაილისა იერუსალჱმს. და ერთსიტყვა იყვნეს მათ თანა წინასწარმეტყუელნი ღმრთისანი და შეეწეოდეს მათ.
3 | იმ ხანადვე მივიდნენ მათთან თათნაი, მდინარისგაღმელი განმგებელი, შეთარ-ბოზნაი და მათი თანამდგომნი და ასე უთხრეს მათ: ვინ მოგცათ ნება ამ სახლის აშენებისა და კედლების აყვანისა? | 3 | მას ჟამსა მოვიდა თათანი მთავარი ევფრატით მდინარით კერძო და სათრაბუზან და მონათმოდგამნი მათნი და ჰრქუეს მათ: ვინ გიბრძანა შენება სახლისა მაგის თქუენ, ანუ ვისითა სიტყჳთა აღმართენით გოდოლი მაგისი?
4 | მაშინ ვუთხარი იმათი სახელები, ვინც ამ შენობას აგებენ. | 4 | ანუ რა ჰქჳან, სახელი კაცთა მაგათ, რომელნი წინამძღუარ არიან შენებისათჳს ამის ქალაქისა?
5 | მათი ღვთის თვალი იყო იუდაელ უხუცესებზე და არ ეკრძალებოდათ შენება, ვიდრე დარიოსს არ შეატყობინეს ამბავი და უკანვე არ დააბრუნეს წერილი ამ საქმეზე. | 5 | და იყვნეს თუალნი უფლისა ღმრთისა ზედა ჰურიათა მოქცეულთა ტყუეობისაგან, და არა დაუყვნეს იგინი, ვიდრემდის აუწყონ დარეჰ მეფესა. მაშინ წარავლინეს ხარკისმომჴდელნი იგი ამის საქმისათჳს, რათა მეცნიერ იქმნნენ წიგნთა.
6 | ცალი წერილისა, დარიოს მეფისადმი, რომელიც გაგზავნეს თათნაიმ, მდინარისგაღმელმა განმგებელმა, შეთარ-ბოზნაიმ და მათმა თანამდგომებმა, აფარსექელებმა, მდინარის გაღმა რომ არიან. | 6 | ესრეთ წერილ იყო, რომელი-იგი წარავლინეს თათანაელ, მთავარმან მდინარითკერძომან, და სათრაბუზან და მონათმოდგამთა მათთა და ფარსაქე და რესიმონ:
7 | წერილი გაუგზავნეს მას და, აი, რა ეწერა მასში: დარიოს მეფეს დღეგრძელობა! | 7 | დარეჰ მეფისა მშჳდობაჲ მრავალი.
8 | იცოდეს მეფემ, რომ ჩვენ ვიყავით იუდას მხარეში, დიდი ღმერთის სახლთან. დიდრონი ქვებისგან შენდება იგი, კედლებში ძელებს ატანენ. მუშაობა სწრაფად მიდის და წარმატებით სრულდება მათ ხელში. | 8 | თქუენდა უწყებულ იყავნ, მეფისა, რამეთუ მოვედით ჩვენ ქუეყანად ურიასტანისა, ქალაქად იერუსალიმად და ვიხილეთ ტაძარი უფლისა ღმრთისა დიდსა, რამეთუ აშენებდეს რჩეულითა ქვითა, ძელსა სათხეპელად უპყრობდეს კედელთა მისთა, და საქმე წარუმართებელ იყო ჴელთა შინა მათთა.
9 | მაშინ შევეკითხეთ იმ უხუცესებს, ასე ვუთხარით: ვინ დაგრთოთ ნება ამ სახლის შენებისა და კედლების ამოყვანისა? | 9 | მაშინ ვკითხეთ მოხუცებულთა და ვარქვით: ვინ გიბრძანა თქუენ სახლისა ამის აშენებაჲ, ანუ ვისითა სიტყჳთა აშენებთ?
10 | მათი სახელებიც გამოვიკითხეთ, რომ გვეცნობებინა შენთვის და დაგვეწერა იმათი სახელები, რომლებიც სათავეში უდგანან მათ. | 10 | და ვკითხეთ სახელი წინამძღუართა მათთა, რათამცა გვაუწყნეს, რამეთუ აღვწეროთ სახელნი კაცთა მფლობელთა მათთანი.
11 | ხოლო მათ ასეთი პასუხი გაგვცეს: ჩვენ ვართ მორჩილნი ცისა და მიწის ღმერთისა: ვაშენებთ სახლს, რომელიც მრავალი წლის წინათ აშენდა; ისრაელის დიდი მეფე აშენებდა მას და დაასრულა კიდეც. | 11 | და ესე მოგვიგეს ჩვენ ურიათა: ჩვენ ვართ მონანი უფლისა ღმრთისა, რომელმან ქმნნა ცანი და ქუეყანა. და ვაშენებთ სახლსა ამას, ვითარცა შენებულ იყო უწინარეს მრავლისა წლისა, რომელ აღაშენა მეფემან ისრაელისამან დიდმან სოლომონ და მსგავსად ჩვენცა დავამტკიცოთ ესე.
12 | მას მერე, რაც ჩვენ მამა-პაპამ განარისხა ცათა ღმერთი, მან ნაბუქოდონოსორს, ბაბილონის მეფეს, ქალდეველს, ჩაუგდო ისინი ხელში, რომელმაც ეს სახლი დაანგრია და ხალხი ბაბილონში გადაასახლა. | 12 | რამეთუ მამათა ჩვენთა განარისხეს ღმერთი ცისა და ქვეყანისა, და მისცნა იგინი ჴელთა ნაბუქოდონოსორ მეფისა ბაბილოვნელთასა და ქალდეველთასა, და სახლი ესე აღაოჴრა და ერი იგი მწირობდა ბაბილონს.
13 | მაგრამ ბაბილონის მეფის, კიროსის, პირველ წელს კიროს მეფემ გასცა განკარგულება ამ ღვთის სახლის ასაშენებლად. | 13 | და პირველსა წელსა კჳროს მეფისა ბაბილოვნელისა კვიროს მეფემან ბრძანა შენება სახლისა უფლისა ღმრთისა.
14 | ხოლო ღვთის სახლის ოქროს და ვერცხლის ჭურჭელი, რომელიც ნაბუქოდონოსორმა გაზიდა იერუსალიმის ტაძრიდან და მიიტანა ბაბილონის ტაძარში, უკანვე წამოიღო კიროს მეფემ ბაბილონის ტაძრიდან და ჩააბარეს კაცს, სახელად შეშბაცარს, მხარის განმგებლად რომ ჰყავდა დანიშნული; | 14 | და ოქროსა და ვეცხლისა ჭურჭელთა, რომელ წარეღო ნაბუქოდონოსორს იერუსალემით, მოვიდა და მოიღო სახლთა ღმრთისა თჳსისა, და გამოიღო კჳროს მეფემან სახლით სამეუფოთ; და მისცა სამნასაროს მეფესა
15 | უთხრა: წაიღე ეს ჭურჭელი, წადი და დააწყვე იერუსალიმის ტაძარში და აშენდეს ღვთის სახლი თავის ძველ ადგილზე. | 15 | და ჰრქვა: ყოველივე სამსახურებელი ჭურჭელი სახლისა უფლისა აღიღე და მიიღე სახლსა უფლისასა, რომელ-იგი არს იერუსალიმსა. მიიღე ეგე ადგილსავე თჳსსა.
16 | მაშინ მოვიდა ის შეშბაცარი, და დაუდო საფუძველი ღვთის სახლს იერუსალიმში. მას შემდეგ შენდება იგი და ჯერ არ გასრულებულა. | 16 | მას ჟამსა სამნასარ მოვიდა და დადვა საფუძველი სახლისა უფლისა ღმრთისა იერუსალემს, და მიერითგან ვაშენებთ და არა აღგჳსრულებიეს
17 | ახლა თუ ინებებს მეფე, მოიძიონ სამეფო წიგნთსაცავში, იქ, ბაბილონში, ნამდვილად გასცა თუ არა კიროს მეფემ განკარგულება ამ ღვთის სახლის ასაშენებლად იერუსალიმში, და გამოგვიგზავნონ მეფის გადაწყვეტილება ამ საქმის თაობაზე. | 17 | აწ, თუ ჯერ-გიჩნდეს შენ, მეფესა, ძიება-ყავ და იხილე სახლთა დასამარხველთა წიგნთა საჴსენებელთა მეფეთა ბაბილოვნელთასა, რათა გულისხმა-ყო, უკეთუ ნანდვილვე კჳროს მეფემან ბრძანა შენება სახლისა უფლისა ჰურიასტანს და იერუსალემს, და მეცნიერ იქმენ შენ, მეფე, ამის საქმისათჳს მოწერე ჩვენდა.


† www.orthodoxy.ge † ძველი აღთქმა - პირველი ეზრა (თავი 6)

პირველი ეზრა

თავი მეექვსე

ახალი ქართულით ძველი ქართულით
1 | მაშინ დარიოს მეფემ გასცა განკარგულება და დაიწყეს ძებნა წიგნთსაცავებში, სადაც განძეულობა ინახებოდა, იქ, ბაბილონში. | 1 | მას ჟამსა დარეჰ მეფემან ძიება-ყო და პოვა სახლსა მეფეთა წიგთა მატიანთასა ბაბილონელთასა.
2 | იპოვეს ეკბატანაში, მიდიის მხარის ციხე-ქალაქში, ერთი გრაგნილი, რომელზედაც ეწერა: ძეგლისწერა. | 2 | და პოვა ჰამათიასტია ქალაქსა იეგბატანელთასა, თავი ერთი წიგნი ტომარი, და ესრეთ წერილ იყო წიგნსა მას საჴსენებელთასა:
3 | კიროს მეფის პირველ წელს კიროს მეფემ გასცა განკარგულება ღვთის სახლის თაობაზე იერუსალიმში: აშენდეს სახლი, ადგილი, სადაც მსხვერპლს სწირავენ, მტკიცე საძირკველი ჩაეყაროს შენობას; სიმაღლე სამოცი წყრთა იყოს, სიგანეც - სამოცი წყრთა. | 3 | წელსა პირველსა კჳროსისა, კჳროს მეფემან უბრძანა სახლისა უფლისა, რომელ არს იერუსალჱმს, და თქუა: აღეშენენ ტაძარი უფლისა და ადგილი, სადა შეწირონ შესაწირავი უფლისა. და მისცა ზომი სიმართლისა სამეოც წყრთაი და სივრცისა - სამეოც წყრთა.
4 | სამი რიგი დიდრონი ქვებისგან იყოს და ერთი რიგი - ძელებისგან; ხარჯებს მეფის სასახლე გაასწორებს. | 4 | და განუწესა სამი ჯერი ქვათაგან ძლიერთა და ჯერი ერთი ძელი. ესრეთ აღიშენენ და მიეცინ ყოველივე ტაძრად.
5 | ღვთის სახლის ჭურჭელიც, ოქროსი და ვერცხლისა, რომლებიც ნაბუქოდონოსორმა გაიტანა იერუსალიმის ტაძრიდან და ბაბილონში წაიღო, უკან დაბრუნდეს თავის ადგილზე, იერუსალიმის ტაძარში, და ღვთის სახლში დაბინავდეს. | 5 | და ჭურჭელი სახლისა უფლისა - ვეცხლისანი და ოქროჲსანი, რომელი მოიღო ნაბუქოდონოსორ სახლისაგან უფლსა იერუსალიმით და დაყო ბაბილონს, აწ შეაქციეთ და მიეცით და მიიღონ ტაძრად უფლისა იერუსალიმს, და წარვიდენ და წარიღონ ადგილსა თჳსსა, სადა დადებულ იყო.
6 | ასე რომ, თათნაი, მდინარისგაღმელი განმგებელი, შეთარ-ბოზნაი და მათი თანამდგომნი, აფარსექელნი, მდინარისგაღმელნი, უნდა დაეხსნან მათ. | 6 | მას ჟამსა მისცა დარეჰ წიგნი ბრძანებისა მთავრისა მის მდინარისა კერძოჲსა სათრაბუზანს და მონათმოდგამთა თჳსთა მდინარითკერძოჲსა და უფროსღა შორიელთა ადგილთა.
7 | დაანებონ ამ ღვთის სახლის შენება; ააშენონ იუდას განმგებელმა და იუდას უხუცესებმა ეს ღვთის სახლი თავის ადგილზე. | 7 | აწ ამიერითგან მიუშჳთ შენება სახლისა მის ღმრთისა მთავართა მათ ჰურიათა და მოხუცებულთა ისრაჱლისათა, და აღაშენონ სახლი იგი ღმრთისა ადგილსავე თჳსსა.
8 | ვიძლევი განკარგულებას იმის თაობაზე, თუ რა უნდა გაუკეთოთ იუდას უხუცესებს ღვთის სახლის ასაშენებლად: სამეფო ხაზინიდან და მდინარისგაღმა მხარის შემოსავლიდან სასწრაფოდ მიეცეს სახარჯოდ იმ ხალხს, რათა არ შეწყდეს მშენებლობა. | 8 | და მე მიბრძანებიეს, რათა არღარავინ აყენებდეს მოხუცებულთა ჰურიასტანისათა ისრაჱლისათა აღშენებად სახლისა უფლისა ღმრთისა თჳსისასა და ჴელმწიფებისაგან სუფევისა ჩემისასა; რომელ არიან ხარკისა მომჴდელნი მდინარითკერძონი, ყოვლითა კრძალულებითა მისცენ საჴმარი კაცთა მაგათ და ნუმცა დააბრკოლებენ
9 | რაც საჭიროა, ხბორები იქნება, ვერძი თუ ბატკანი, ცათა ღვთისთვის აღსავლენად, ხორბალი, მარილი, ღვინო, ზეთი, როგორც იერუსალიმელი მღვდლები იტყვიან, მიეცეს მათ ყოველდღიურად, შეუწყვეტლივ, | 9 | შვილნი კუროთანი და ვერძთანი წელიწდეულნი საკუერთხად უფლისა ღმრთისა ზეცათასა, იფქლი, და მარილი, და ღჳნოჲ და ზეთი, ვითარცა გიბრძანონ მღდელთმოძღვართა იერუსალჱმისათა, იყავნ დაუბრკოლებელად მიცემულ დღითი დღე, ვითარცა მიიღებდენ.
10 | რათა შესწირონ სურნელოვანი მსხვერპლი ცათა ღმერთს და ილოცონ მეფისა და მისი შვილების სიცოცხლისათვის. | 10 | და შესწირედ მსხუერპლი სულნელი უფლისა ღმრთისა ზეცათასა და ლოცვა-ყონ ცხოვრებისათჳს მეფისასა და ძეთა მისთათჳს.
11 | ვიძლევი განკარგულებას, რომ თუ ვინმე გადავა ამ სიტყვას, მისი სახლიდან გამოღებულ ძელზე აიყვანონ და მიალურსმონ, სახლი კი სანაგვედ აქციონ ამის გამო. | 11 | და ჩემგან განვიდა ბრძანება ესე, და ყოველი კაცი, რომელი წინააღუდგეს ბრძანებასა ჩემსა, დაარღვიეთ სახლი მისი და მოიღეთ ძელი სახლისა მისისაგან და აღმართეთ ძელი იგი და დამსჭუალეთ კაცი იგი მას ზედა, რომელი წიხააღუდგეს ბრძანებასა ჩემსა, იყავნ მისად საყუედრელად საუკუნოდ
12 | ღმერთმა, რომლის სახელიც იქ არის დავანებული, დაამხოს ყოველი მეფე და ხალხი, რომელიც ხელს აღმართავს, რომ შეცვალოს ეს, რომ ზიანი მიაყენოს ამ ღვთის სახლს იერუსალიმში. მე, დარიოსი, ვიძლევი განკარგულებას: დაუყოვნებლივ შესრულდეს! | 12 | და ღმერთმან, რომლისა დამკჳდრებულ არს სახელი მისი მას ზედა, განხრწნენინ და დაარღვიენ მეფობა და ერი, რომელი წარმდებ იქმნა და აღყო ჴელი თჳსი დაყენებად და განრყუნად სახლისა მის უფლისა ღმრთისა, რომელი-იგი არს იერუსალჱმს. მე, დარეჰ მეფემან, დავდევ ბრძანება ესე და ნუვის უფლიეს გარდასლვად
13 | მაშინ თათნაიმ, მდინარისგაღმელმა განმგებელმა, შეთარ-ბოზნაიმ და მათმა თანამდგომებმა დარიოს მეფის ბრძანებისამებრ დაიწყეს დაუყოვნებლივ მოქმედება. | 13 | მას ჟამსა მთავარი იგი მდინარეთკერძოთა სათრაბუზან და მონათმოდგამნი მათნი, რომელ-იგი მიწერა დარეჰ მეფემან, მსწრაფლ აღასრულეს ბრძანება იგი მისი.
14 | იუდას უხუცესები აშენებდნენ და ხელი ემართებოდათ თანახმად წინასწარმეტყველ ანგიასა და ზაქარია ყიდოს ძის წინასწარმეტყველებისა ააშენეს და გაასრულეს ისრაელის ღმერთის ნებით, კიროსის, დარიოსის, ართახშაშთას, სპარსთა მეფის, ნებით. | 14 | და მოხუცებულნი იგი ურიათანი აშენებდეს და ლევიტელნი იგი ჟამთა მათ წინასწარმეტყუელებისათა ანგეასთა და ზაქარიასათ, ძისა ადდოვეასსა. აღაშენეს და დაამტკიცეს ბრძანებისა მისებრ უფლისა ისრაელისა, ვითარცა უბრძანა კვიროს მეფემან და დარეჰ და ჟამთა არტარასისთა, მეფისა სპარსთასა
15 | დამთავრდა ეს სახლი ადარის თვის მესამე დღეს, მეფე დარიოსის მეფობის მეექვსე წელს. | 15 | რომელსა დღესა სამი იყო ადარისა თთჳსა, წელსა მას მეექუსესა შარავანდობისა დარეჰისასა, აღესრულა ტაძარი იგი.
16 | სიხარულით შეასრულეს ისრაელიანებმა, მღვდლებმა, ლევიანებსა და დანარჩენმა გადანასახლებმა ხალხმა ამ ღვთის სახლის სატფურება. | 16 | და ყვეს ძეთა ისრაელისათა, მღდელთა მათ და ლევიტელთა, რომელნი-იგი გამოსრულ იყუნეს ტყუეობისა მისგან, სატფური სახლისა უფლისა დიდითა სიხარულითა.
17 | მოიყვანეს ამ ღვთის სახლის სატფურებისთვის ასი ხარი, ორასი ვერძი, ოთხასი ბატკანი და თორმეტი თხა ისრაელის შტოთა რიცხვის მიხედვით მთელი ისრაელის ცოდვის გამოსასყიდად. | 17 | შეწირეს სატფურსა მას სახლსა უფლისასა ზვარაკი ასი, ვერძი ორასი, კრავი ოთხასი, წელიწდეულნი თხათაგან ცოდვათათჳს ყოვლისა ისრაელთათჳს ათორმეტ, მსგავსად რიცხჳსა მისგან ნათესავთა ისრაელისათა.
18 | დააყენეს მღვდლები მათი ხარისხების მიხედვით და ლევიანები მათი რიგის მიხედვით ღვთის სამსახურისთვის იერუსალიმში, როგორც მოსეს წიგნში სწერია. | 18 | დაადგინნეს მღდელნი იგი თითოეულად ადგილთა თჳსთა და ლევიტელნი იგი განწილვისა მისებრ განყოფისა მათისასა მსახურებასა მას უფლისასა იერუსალჱმს, ვითარცა წერილ არს წიგნსა მას მოსესსა.
19 | გადაიხადა პასექი გადანასახლებმა ხალხმა პირველი თვის მეთოთხმეტე დღეს. | 19 | და ყვეს ძეთა ისრაჱლისათა, გამოსრულთა მათ ტყვეობისაგან, ზატიკი იგი უფლისა დღესა მეათოთხმეტესა თთვისა მის პირველისასა.
20 | განიწმიდნენ მღვდლები და ლევიანები, როგორც ერთი კაცი, ყველანი წმიდები გახდნენ. დაკლეს პასექი გადანასახლები ხალხისთვის, თავიანთი თვისტომი მღვდლებისათვის და საკუთარი თავისთვის. | 20 | და განწმიდნეს მღდელნი იგი და ლევიტელნი იგი, და იყუნეს იგინი წმიდა, და შეწირეს ზატიკი იგი უფლისა ყოველთა, რომელნი-იგი გამოსრულ იყუნეს ტყვეობისა მისგან, ძმათა მათთა და მღდელთა.
21 | ჭამდნენ გადასახლებიდან დაბრუნებული ისრაელიანები და ყველანი, ვინც განუდგა მათთან ერთად ქვეყნის ერის ბიწიერებას, რათა შევრდომოდნენ უფალს, ისრაელის ღმერთს. | 21 | და შეჭამეს ძეთა ისრაჱლისათა ზატიკი იგი, რომელნი გამოსრულ იყუნეს ტყვეობისაგან, და ყოველნივე, რომელნი განშორებულ იყუნეს სიბილწისა მისგან ნათესავთა მათ მის ქვეყანისათა, რომელნი-იგი მოსრულ იყუნეს მათა გამოძიებად უფლისა ღმრთისა ისრაჱლისა.
22 | ზეიმობდნენ უფუარობის დღესასწაულს შვიდ დღეს სიხარულით, რადგან გაახარა ისინი უფალმა და გული მოაბრუნებინა მათკენ აშურის მეფეს, რომ ხელი გაემაგრებინა მათთვის ღვთის სახლის, ისრაელის ღმერთის სახლის, შენებისას. | 22 | და ყვეს დღესასწაული ბალარჯობისა შვიდ დღე და გახმხიარულდეს იერუსალჱმს, რამეთუ მხიარულ-ყუნა იგინი უფალმან ღმერთმან და მოაქცია უფალმან გული მეფისა მის ასურთა მათდა მომართ, რათა შეეწიოს და განაძლიერნეს ჴელნი მათნი საქმედ ტაძრისა მის უფლისა, ღმრთისა ისრაილისა


† www.orthodoxy.ge † ძველი აღთქმა - პირველი ეზრა (თავი 7)

პირველი ეზრა

თავი მეშვიდე

ახალი ქართულით ძველი ქართულით
1 | ამ ამბების შემდეგ სპარსთა მეფის, ართახშაშთას, მეფობაში ეზრა ძე სერაიასი, ძისა ყაზარიასი, ძისა ხილკიასი, | 1 | და შემდგომად სიტყჳსა მათ შარავანდობისა არტახშესის, მეფისა სპარსთასა, გამოვიდა ეზრა, ძე სარუველისი, ძისა აზრიასი, ძისა ქელკიასი,
2 | ძისა შალუმისა, ძისა ცადოკისა, ძისა ახიტუბისა, | 2 | ძისა სილომისა, ძისა სედაკისა, ძისა აქიტობისი,
3 | ძისა ამარიასი, ძისა ყაზარიასი, ძისა მერაიოთისა, | 3 | ძისა სამარიასი, ძისა ეზრიასი, ძისა მარგთასა,
4 | ძისა ზერახიასი, ძისა ყუზისა, ძისა ბუკისა, | 4 | ძისა ზარეასი, ძისა ოზიასი, ძისა ბუკეისი,
5 | ძისა აბიშუაყისა, ძისა ფინხასისა, ძისა ელეაზარისა, ძისა აარონისა, მღვდელმთავრისა - | 5 | ძისა აბისუმისი, ძისა ეფნესესი, ძისა ელიეზარისა, ძისა აჰრონისი პირველის მღდელისა.
6 | ეს ეზრა წამოვიდა ბაბილონიდან. იგი იყო მწიგნობარი, მოსეს რჯულში ჩახედული, რომელიც მისცა უფალმა, ისრაელის ღმერთმა. შეუსრულა მას მეფემ ყველა სათხოვარი, რადგან უფლის, მისი ღმერთის ხელი იყო მასზე. | 6 | ესე ეზრა, რომელი გამოვიდა ბაბილონით, იყო მწერალი მალედ სჯულისა მის მოსესისა, რომელი-იგი მოსცა უფალმან ღმერთმან ისრაჱლისამან. და მისცა მას მეფემან ყოველივე, რაცა უნდა და ითხოვოს. რამეთუ ჴელი უფლისა ღმრთისა იყო მის თანა.
7 | წავიდნენ ისრაელიანთაგან, მღვდელთაგან, ლევიანთაგან, მგალობელთაგან, კარისკაცთაგან და შეწირულთაგან იერუსალიმში მეფე ართახშასთას მეშვიდე წელს. | 7 | და გამოვიდეს მის თანა ძეთა მათგან ისრაელისათა მღდელთა მათგანნი და ლევიტელთა და შემსხმელთა მათგანნი მსახურთა და მეკარეთა მათგანნი და ნათანაელთა მათგანნი იერუსალიმად წელსა მეშჳდესა არტაშესის მეფისასა.
8 | მივიდა იერუსალიმში მეხუთე თვეს, მეფის მეშვიდე წელს, | 8 | გამოვიდნენ იერუსალჱმად თთვესა მას მეშჳდესა, რომელი-იგი იყო წელი მეშჳდე მეფისა მის.
9 | რადგან პირველი თვის პირველი დღე იყო დასაწყისი ბაბილონიდან წამოსვლისა და მეხუთე თვის პირველ დღეს მივიდა იერუსალიმში, რადგან მისი ღვთის სასიკეთო ხელი იყო მასზე. | 9 | და თთჳსთავსა მის მეშჳდისა თთჳსასა მოვიდა ეზრა იერუსალიმად, რამეთუ ჴელი უფლისა ღმრთისა ამაღლებულ იყო მის თანა.
10 | რადგან გულს იდვა ეზრამ უფლის რჯულის ძიება, მისი შესრულება, და წესისა და სამართლის სწავლება ისრაელში. | 10 | და დაიდვა ეზრა გულსა თჳსსა მოძიებად სჯულისა მის უფლისა და აღწერად მისა და სწავლად ისრაელისა ბრძანებანი და მსჯავრნი.
11 | აჰა, პირი წერილისა, რომელიც მისცა მეფე ართახშასთამ ეზრას - მღვდელს, მწიგნობარს, უფლის მცნებათა და წესთა მოძღვარს ისრაელში: | 11 | ესე არიან ბრძანებანი იგი, რომელი მისცა არტაშეს მეფემან ეზრას მღდელსა და მწერალსა წიგნთასა და სიტყუათა უფლისათა და ბრძანებისა სჯულისა უფლისათა და ბრძანებითა მით, რომელი იყო ზედა ისრაილსა.
12 | ართახშასთა, მეფეთა მეფე, ეზრას, მღვდელს, ცათა ღმერთის რჯულის სრულყოფილ მოძღვარს, ასე და ასე. | 12 | არტაშეს მეფემან მეფეთამან ეზრა მწერალსა სჯულისა უფლისა ღმრთისასა ზეცათასა,
13 | ვიძლევი განკარგულებას, რომ თუ ვინმეს ისრაელის ერიდან - მღვდლებს და ლევიანებს, გადაწყვეტილი აქვთ იერუსალიმში წასვლა, შენთან ერთად წავიდეს, | 13 | ყოვლითა სიმტკიცითა მივეც მე ბრძანება ყოველთა ზედა, რომელნი არიან სუფევასა ჩემსა ერისა მისგან ისრაელისასა მღდელთა მათგან და ლევიტელთა, რათა აღვიდენ ყოველნი იერუსალჱმად შენ თანა.
14 | რადგან შენ იგზავნები მეფისგან და მისი შვიდი მრჩევლისგან, რათა მოიხილო იუდა და იერუსალიმი შენი ღმერთის რჯულის მიხედვით, რომელიც შენს ხელთაა, | 14 | პირისაგან მეფისასა და შჳდთა თანამზრახველთა მიწერა წიგნი ესე მოძიება ჰურიათა და იერუსალჱმელთა წინამძღურებითა ეზრასითა, რომლისა იყო სული ღმრთისა ჴელთა შინა მისთა.
15 | რომ წაიღო ვერცხლი და ოქრო, მეფემ და მისმა მრჩევლებმა რომ შესწირეს ისრაელის ღმერთს, რომლის სავანე იერუსალიმშია, | 15 | და უბრძანა მეფემან მიცემად სახლსა უფლისასა ვეცხლი და ოქრო თახამზრახველითურთ თჳსით იერუსალჱმს და დადება ტაძარსა მას შინა წინაშე უფლისა ღმრთისა ისრაელისა.
16 | და მთელი ვერცხლი და ოქრო, რასაც მოიპოვებ მთელს ბაბილონში, იმ ერისკაცთა და მღვდელთა შემოწირულობასთან ერთად, რომელნიც შესწირეს თავიანთ ღმერთის სახლს იერუსალიმში. | 16 | და ყოველივე, რაოდენიცა იპოვოს ვეცხლი და ოქროჲ, რომელნი მიიტყვენნეს ჰურიანი მსხემობით ბაბილონად, ერთა და მღდელთა მათ თანაწარიღედ და მიიღედ სახლსა მას უფლისასა იერუსალჱმად.
17 | ამიტომაც დაუყოვნებლივ იყიდე ამ ვერცხლით ხარები, ვერძები და ბატკნები და მათი საძღვნო შესაწირავი და ზედაშე, და მიიტანე ისინი თქვენი ღმერთის სამსხვერპლოზე, იერუსალიმში. | 17 | და ყოველთავე, რომელნი განვიდენ, იგინი განმზადნნედ ესრეთ სახედ, ვითარცა ვწერეთ, ზვარაკები, ვერძები და კრავები და საკვერთხნი და შესაწირავნი მათნი და შეწირედ ზედა საკურთხეველსა უფლისა ღმრთისა თჳსისასა იერუსალჱმს.
18 | და როგორც უკეთესად მიიჩნევთ შენ და შენი თვისტომნი, თქვენი ღმერთის ნებით, ისე მოიხმარეთ დარჩენილი ოქრო-ვერცხლი. | 18 | უფროს და უმეტეს შენთჳს და ძმათა შენთათჳს ვყავ ქველის-საქმე, დაუტევე ოქრო და ვეცხლი, ვითარცა შეაშუს ღმრთისა, თქუენცა ეგრეცა ყავთ.
19 | ჭურჭელი, რომელიც მოგეცა შენი ღმერთის სახლის სამსახურისთვის, დაუბრუნე იერუსალიმის ღმერთს. | 19 | და ჭურჭელი იგი მიგცეს შენ სამსახურებელად სახლისა უფლისა, წარიღე შენ თანა და მიეც იერუსალჱმს.
20 | შენი ღმერთის სახლის დანარჩენი სამსახურებელი ნივთი, რისი მიცემაც მოგესურვება, მიეცი სამეფო საგანძურიდან. | 20 | და ნეშტი იგი მიეც დამარხვად საფასესა სახლსა სამეუფოსა.
21 | ვიძლევი განკარგულებას მე, ართახშასთა მეფე, მდინარისგაღმელი ყველა მეგანძურის მიმართ, რომ რასაც კი მოგთხოვთ ეზრა, მღვდელი და ცათა ღმერთის რჯულის მოძღვარი, დაუყოვნებლივ შესრულდეს. | 21 | მე, არტახშეს მეფემან, მივეც ბრძანება ყოველთა მეფასეთა, რომელნი იყვნეს მიერ კერძო მდინარით ევფრატით, ყოველსავე, რასაცა ითხოვდეს თქუენგან ეზრა მღდელი და მწერალი სჯულისა უფლისა ღმრთისა ზეცათასა, მიეცით სახლსა უფლისა ღმრთისა ზეცათასა.
22 | ვერცხლი ას ქანქარამდე, ხორბალი ას ქორამდე, ღვინო ას ბათამდე, ზეთი ას ბათამდე, და მარილი დაუწერელად. | 22 | და მზა-უყავთ ვეცხლი ასი ტალანტი და იფქლი ასი საწყაული და ღჳნო იგივე საწყაული და ზეთი იგივე ზომი.
23 | ყველაფერი, რაც კი ნაბრძანები აქვს ცათა ღმერთს, ბეჯითად უნდა გაკეთდეს ცათა ღმერთის სახლისათვის, რათა არ დაატყდეს მისი რისხვა სამეფოს, მეფეს და უფლისწულებს. | 23 | და ნუმცა ვინ წინააღუდგების ბრძანებასა მეფისასა. ყოველივე, რაცა ვბრძანე, სახელითა უფლისა ღმრთისა ზეცათა და ქუეყანისა, ეგრეცა იყავნ, და ნუ ვინ ჴელსა ჰყოფნ დაბრკოლებად სახლისაგან უფლისა ღმრთისა ისრაჱლისა, რათა არა იყოს რისხვა უფლისა ღმრთისა ზედა მეფობასა ჩემსა და ძისა ჩემისასა
24 | გაცნობებთ, რომ არცერთ მღვდელს და ლევიანს, არც მგალობელს და შეწირულ კარისკაცს, ამ ღვთის სახლში მომსახურეს, არ დაეკისროს არც ხარკი, არც გადასახადი და არც ბეგარა. | 24 | გაუწყებთ თქუენ, რათა ყოველი, რომელი იყოს მღდელთა მაგათგანი და ლევიტელთა და ფსალმუნთშემსხმელთა და მეკარეთა და ნათანაელთა, რომელნი-იგი იყუნეს მსახურნი სახლისა უფლისანი, ნუმცა მისცემენ ხარკსა, ნუძცა ვის უფლიეს დამონება მათი.
25 | შენ კი, ეზრა, შენი ღმერთის სიბრძნით, რომელიც შენს ხელთაა, დაადგინე მსაჯულები და მოსამართლეები, რომლებიც სამართალს გაუჩენენ მთელს ერს, მდინარისგაღმელს, ყველას, ვინც იცის შენი ღმერთის რჯული, ხოლო ვინც არ იცის, ასწავლეთ. | 25 | და შენ, ეზრა, რომლისა სიბრძნე ღმრთისა შენისა ჴელთა შინა შენთა არს, დაადგინენ მწერალნი და მსაჯულნი მათ ზედა, რომელნი სჯიდენ ყოველსა მას ერსა, რომელნი არიან მდინარესა მას მიერ კერძო და ასწავებდენ ყოველთა, რომელთა არა იციან სჯული ღმრთისა შენისა, რომელთა-იგი არა იცოდიან, ყოველთა
26 | ყველა, ვინც არ შეასრულებს შენი ღმერთის რჯულს და მეფის რჯულს, დაუყოვნებლივ უნდა გასამართლდეს. ან სიკვდილით დაისაჯოს, ან მოიკვეთოს, ან დაჯარიმდეს და დატუსაღდეს. | 26 | ყოველთავე, რომელთა არა ყონ მსგავსად სჯულისა მის უფლისა და ბრძანებისა მისებრ მეფისასა, მი-მცა-ეცემიან მსაჯულსა საქმეთა მათებრ თჳსთა, გინა თუ სიკუდილსა, გინა თუ სატანჯველსა, გინა თუ ზღვევად, გინა თუ პყრობილებად.
27 | კურთხეულ იყოს უფალი, ჩვენი მამა-პაპის ღმერთი, რომელმაც შთააგონა მეფეს შეემკო უფლის სახლი იერუსალიმში, | 27 | კურთხეულ არს უფალი ღმერთი მამათა ჩუენთა, რომელმან შთაუგდო გულსა მეფისასა, და დიდებულ-ყავნ სახლი იგი უფლისა ღმრთისა ჩუენისა, რომელ არს იერუსალჱმს.
28 | და წყალობით მოახედა ჩემსკენ მეფე და მისი მრჩევლები, მეფის ძლიერი მთავრები. მეც გავმხნევდი, რადგან უფლის, ჩემი ღმერთის ხელი იყო ჩემზე, და შევკრიბე ისრაელიანი მთავრები, რომ ჩემთან ერთად წამოსულიყვნენ. | 28 | და ყო ჩემ თანა წყალობა, და პატიოსან-მყო მე წინაშე მეფისა და თანამზრახველთა მისთა და წინაშე ყოველთა მთავართა მეფისათა, და მე განვძლიერდი, რამეთუ ჴელი უფლისა ყოვლითურთ აღმაღლებული ჩემ თანა, შევკრიბენ ყოველნი მთავარნი ისრაჱლისანი, რომელნი გამოსრულ იყუნეს ჩემ თანა


† www.orthodoxy.ge † ძველი აღთქმა - პირველი ეზრა (თავი 8)

პირველი ეზრა

თავი მერვე

ახალი ქართულით ძველი ქართულით
1 | აჰა, მათ მამისსახლთა თავკაცნი და მათი საგვარტომო ნუსხა, ვინც ჩემთან ერთად წამოვიდნენ ბაბილონიდან მეფე ართახშასთას მეფობაში: | 1 | და არიან მფლობელნი მამათმთავარნი, რომელნი გამოსრულ იყუნეს ჩემ თანა შარავანდობასა არტახშეს მეფისასა და მეფისა მის ბაბილონელთასა:
2 | ფინხასიანთაგან გერშომი, ითამარიანთაგან დანიელი, დავითიანთაგან ხატუში. | 2 | ძეთაგან ფინეზისათა გერსონ, და ძეთა მათგან ითამარისთა დანიელ, და ძეთა მათგან დავითისთა ატუუს.
3 | შექანიანთაგან, ფარყოსიანთაგან, ზაქარია და მასთან მითვლილი ასორმოცდაათი მამროვანი. | 3 | და ძეთა მათგან ნააქისთა ნია, და ძეთა მათგან ფოროსისთა ზაქარია, და მის თანა ასერგასის კაცი.
4 | ფახათ-მოაბიანთაგან ელიეჰოყენაი, ზაქარიას ძე, და ორასი მამროვანი მასთან ერთად. | 4 | და ძეთა მათგან ფაათ ელიანი, ძე ზარესი, და მის თანა ორასი კაცთა მათგანი.
5 | შექანიანთაგან იახაზიელის ძე და სამასი მამროვანი მასთან ერთად. | 5 | და ძეთა მათგან ზათუფელისთა სექენია, ძე აზილისი, და მის თანა სამასი კაცთა მათგანი.
6 | ყადიანიანთაგან ყებედი, იონათანის ძე, და ორმოცდაათი მამროვანი მასთან ერთად. | 6 | და ძეთა მათგან ადეასთა ობენ, ძე იონათანისნი, და მის თანა ერგასისი კაცთა მათგანი.
7 | ყელამიანთაგან ესაია, ყათალიას ძე, და სამოცდაათი მამროვანი მასთან ერთად. | 7 | და ძეთა მათგან ელამისთა ესაია, ძე ათალიასი, და მის თანა სამეოცდაათი კაცთა მათგანი.
8 | შეფატიანთაგან ზებადია, მიქაელის ძე, და ოთხმოცი მამროვანი მასთან ერთად. | 8 | და ძეთა მათგან საფატიასთა ზამბდია, ძე მიქაელისი, და მის თანა სამეოცდაათი კაცთა მათგანი.
9 | იობიანთაგან ყობადია, იეხიელის ძე, და ორასთვრამეტი მამროვანი მასთან ერთად. | 9 | და ძეთა მათგან იოაბადია, ძე იეელისი, და მის თანა ორასდაათრვამეტი კაცთა მათგანი.
10 | ბაყანიანთაგან შელომითი, იოსიფიას ძე, და სამოცი მამროვანი მასთან ერთად. | 10 | და ძეთა მათგან ბაანისთა სელიმოთ, ძე იოსებისი, და მის თანა ასსამეოცი კაცი მათგანი.
11 | ბებაიანთაგან ზაქარია ბებაის ძე, და ოცდარვა მამროვანი მასთან ერთად. | 11 | და ძეთაგან ბაბეისთა ზაქარია, ძე ბაბესი, და მის თანა ოცდარვა კაცთა მათგანი.
12 | ყაზგადიანთაგან იოხანანი, ძე ჰაკატანისა, და ას ათი მამროვანი მასთან ერთად. | 12 | და ძეთა მათგან ადონიკამისთა და აზდადისთა იოენან, ძე ზაკატანისი, და მის თანა ასდაათი კაცთა მათგანნი.
13 | ადონიკამიანთაგან - უკანასკნელნი და, აჰა, მათი სახელები: ელიფელეტი, იეყიელი, შემაყია და სამოცი მამროვანი მათთან ერთად, | 13 | და ძეთა მათგან ადონიკამისთა ესქატი. და ესე არს სახელები ამათ ყოველთა: ელიფალათ, იეიელ და სამეა და მის თანა სამეოცი კაცთა მათგანი;
14 | ბიგვაიანთაგან ყუთაი, ზაბუდი და სამოცდაათი მამროვანი მათთან ერთად. | 14 | და ძეთა მათგან ბაგუისთა უთაია და ზაბუთ და მის თანა სამეოცდაათი კაცთა მათგანი.
15 | შევყარე ისინი მდინარესთან, რომელიც აჰავას ერთვის, და ვიდექით იქ სამ დღეს. გამოვიკვლიე ერი და სამღვდელოება და ლევიანთაგან ვერავინ ვპოვე მათ შორის. | 15 | და შევკრიბენ იგინი კიდესა მდინარისასა, რომელი ვალს იევის, და მოვიღე მუნ სავანე სამ დღე და სიმრავლე იგი ერისა მის, და ძეთა მათგან მღდელთა, და ძეთა მათგან ლევიტელთა არავინ ვპოვე.
16 | დავიბარე ელყეზერი, არიელი, შემაყია, ელნათანი, იარიბი, ელნათანი, ნათანი, ზაქარია, მეშულამი - თავკაცნი, იოარიბი და ელნათანი - სწავლულნი. | 16 | და მივავლინენ ელიაზარისა და არიელისა და სემისა მარასა და ზარიბ და ზეილა, ნათან და ზაქარია და მესოლამ და იარიბ და ელმათა.
17 | გავგზავნე ისინი იდოსთან, ქასიფიას ადგილის უფროსთან, და შევუთვალე მათი პირით იდოს და მის თვისტომთ, შეწირულთ, ქასიფიაში მყოფთ, რომ ჩვენი ღვთის სახლის მსახურნი გამოეგზავნათ ჩვენთვის. | 17 | და გულისჴმა-უყო და მოიყუანნეს იგინი წინაშე მთავართა მათ, რომელნი-იგი იყვნეს ადგილსა მეფასეთასა და მისცნეს სიტყუანი პირსა მათსა. რათა ეტყოდიან ძმათა თჳსთა თანა ნათანიმს, რომელი-იგი არს ადგილსა მეფასეთასა, რომელნი-იგი მოიყვანნეს ჩუენდა, რომელნი-იგი შეასხმიდეს სახლსა ღმრთისასა ჩუენისასა
18 | და მათაც, რადგან ჩვენი ღმერთის სასიკეთო ხელი იყო ჩვენზე, გამოგვიგზავნეს ერთი გონიერი კაცი მახლიანთაგან - ლევიანი, ისრაელიანი, სახელად შერებია, მისი ვაჟები და ძმები - სულ თვრამეტი კაცი, | 18 | და მოვიდეს ჩუენდა, რამეთუ იყო ჴელი ღმრთისა ჩუენისა აღსამაღლებელად ჩუენ თანა მარადის ძეთა მათგან ლევიტელთა და ძეთა მათგან ისრაჱლისათა. და პირველად მოვიდეს ჩუენდა ძენი მისნი და ძმანი მისნი ათვრამეტ;
19 | და ხაშაბია და მასთან ერთად ესაია მერარიანთაგან, მისი ძმები და ოცი ვაჟი, | 19 | და ასებია და იესეა და ძეთა მათგან მერარისთა და ძმანი მისნი და ძენი მისნი - ოც კაც;
20 | და შეწირულნი, რომლებიც მსახურებად მისცეს დავითმა და მთავრებმა ლევიანებს. თითოეული მათგანის სახელი ცნობილი იყო. | 20 | და ნათანისგანნი, რომელნი-იგი მისცნა დავითმან და მთავართა მათ მონებად, განცდად ლვეიტელთა და ნათანიმ ორასდაოც, და ყოველნივე შეკრბეს მსგავსად სახელისა მათისა.
21 | გამოვაცხადე მარხვა, იქ, მდინარე აჰავას ნაპირას, რომ ქედმოდრეკილნი ვყოფილიყავით ჩვენი ღმერთის წინაშე და გვეკითხა მისგან მშვიდობიანი გზა ჩვენთვის, ჩვენი წვრილშვილისთვის და მთელი ჩვენი საბადებლისთვის. | 21 | და მივაწვიეთ მუნ მარხვა კიდესა მას მდინარისა აკუთაისსა და ვილოცევდით წინაშე უფლისა ღმრთისა ჩუენისა და ვითხოვდით მისგან გზასა სიწრფოებისასა ჩუენთჳს და შვილთა ჩუენთათჳს და ყოვლისათჳს, რომელი იყო ჩუენ თანა.
22 | რადგან მრცხვენოდა მეთხოვა მეფისთვის ჯარი და მხედრობა, რომ გზაში მტრებისაგან დაეცვათ ჩვენი თავი, რადგან ნათქვამი გვქონდა მეფისთვის: სასიკეთოა ჩვენი ღმერთის ხელი ყველასათვის, ვინც კი ევედრება მას; ხოლო მისი ძალა და რისხვა თავს ატყდება ყველას, ვინც მას მიატოვებს. | 22 | რამეთუ შევირცხვინეთ თხოვად მეფისაგან შემწეობისათჳს მჴედრებისა, რათამცა განმარინნეს ჩუენ მტერთა ჩუენთაგან გზასა მას, ვარქუთ ჩუენ მეფესა მას ესრეთ, ვითარმედ: ჴელი უფლისა ღმრთისა ჩნენისა შემწე არს ყოველთა, რომელნი ეძიებენ მას კეთილსა შინა, და ძლიერება მისი და რისხვა მისი ყოველთა ზედა არს, რომელთა დაუტევეს იგი
23 | ვმარხულობდით და ამას შევსთხოვდით ჩვენს ღმერთს, და მანაც ისმინა ჩვენი. | 23 | და ვიმარხევდით და ვითხოვდით ღმრთისაგან ჩუენისა ამის ყოვლისათჳს, და ისმინა ჩუენი უფალმან.
24 | გამოვყავი მღვდლების უფროსებიდან თორმეტი კაცი - შერებია, ხაშაბია და მათთან ერთად ათი კაცი მათი ძმებიდან. | 24 | და წარვავლინეთ მთავართა მათგანი მღდელთასა ათორმეტნი, სარაბია და ასაბია და მათ თანა ძმათა მათგანნი ათნი.
25 | და წონით ჩავაბარე მათ ოქრო-ვერცხლი და ჭურჭელი, ჩვენი ღმერთის სახლისადმი შეწირული, რომელიც მეფემ, მისმა მრჩევლებმა, მთავრებმა და ყველა იქ მყოფმა ისრაელიანმა შესწირეს ჩვენი ღმერთის სახლს. | 25 | და აღვწონეთ და მივეცით მათ ვეცხლი და ოქროჲ და სამსახურებელი პირველთა სახლსა მას ღმრთისა ჩუენისა, რომლითა აღგვამაღლნა ჩუენ მეფემან და თანამზრახველთა მისთა და ყოველმან ისრაჱლმან, რომელნი-იგი იყვნეს მუნ.
26 | წონით ჩავაბარე ხელში: ექვსას ორმოცდაათი ქანქარი ვერცხლი და ასი ქანქარი ვერცხლის ჭურჭელი, ოქრო ასი ქანქარი. | 26 | და აღვწონეთ და მივეცით მათ ვეცხლი ექუსასდაერგასისი ტალანტი და ჭურჭელი ვეცხლისაჲ ასი და ოქროსაჲ ასი ტალანტი.
27 | ოცი ათასდრაქმიანი ოქროს თასი და ბრწყინვალე სპილენძის ორი საუკეთესო ჭურჭელი, რომელთაც ოქროს ფასი აქვთ. | 27 | და სხვა ჭურჭელი ოქროსაჲ ოცდასამი და ჭურჭელი სპილენძისა წმინდა, რჩეული, ოქროცხებული.
28 | ვუთხარი მათ: თქვენ წმიდა ხართ უფლისათვის და ჭურჭელნიც წმიდაა; ვერცხლი და ოქრო ნებაყოფლობითი შეწირულობაა უფლის, თქვენი მამა-პაპის ღმერთისადმი. | 28 | და ვარქუ მათ: თქუენცა განწმედილ ხართ უფლისა ღმრთისა მიერ, და ყოველი ჭურჭელი წმინდა უფლისა არს, ოქროსა და ვეცხლისა რჩეული, უფლისა ღმრთისა მამათა ჩუენთასა.
29 | ფხიზლად იყავით და გაუფრთხილდით, სანამ წონით ჩააბარებდეთ მღვდლების უფროსებს, ლევიანებს და ისრაელის მამისსახლთა უფროსებს იერუსალიმში, უფლის სახლის საგანძურში. | 29 | მღვიძარედ დეგით და ჴუმილევდით, ვიდრემდის აღსწონოთ ეგე წინაშე მთავართა მათ მღდელთა და ლევიტელთა და მფლობელთა მათ მამათა მთავართა ისრაჱლისათა, რომელნი არიან იერუსალჱმს, კარავთა შინა სახლისა უფლისათა.
30 | ჩაიბარეს მღვდლებმა და ლევიანებმა აწონილი ოქრო-ვერცხლი და ჭურჭელი, ჩვენი ღმერთის სახლში წასაღებად, იერუსალიმში. | 30 | და აღიღეს მღდელთა მათ და ლევიტელთა რიცხჳ იგი ოქროსა და ვეცხლისაჲ და ჭურჭლისა, და მიიღეს იერუსალჱმად სახლსა შინა ღმრთისა ჩუენისასა.
31 | დავიძარით მდინარე აჰავადან პირველი თვის მეთორმეტე დღეს იერუსალიმში წასასვლელად და ჩვენი ღმერთის ხელი იყო ჩვენზე, გვიცავდა მტრის ხელისგან და გზაში ჩასაფრებული მზირებისგან. | 31 | და აღვდეგით და წარვიძრენით იაოს მდინარით, რომელსა დღესა ათორმეტ იყო თთვე, და მოვედით მის პირველისა და მოვიწიენით იერუსალჱმად, ჴელი ღმრთისა ჩუენისა იყო ჩუენ თანა და მიჴსნნა ჩუენ ჴელთაგან მტერთა ჩუენთასა და მბრძოლთა ჩუენთაგან, რომელნი იყვნეს გზასა მას.
32 | მივედით იერუსალიმში და დავრჩით იქ სამ დღეს. | 32 | და მოვედით იერუსალჱმად და განვისვენეთ მუნ სამ დღე ოდენ.
33 | მეოთხე დღეს წონით ჩაბარდა ოქრო-ვერცხლი და ჭურჭელი ჩვენი ღმერთის სახლში მერემოთს, ურიას ძეს, მღვდელს, და ელიაზარს, ფინხასის ძეს, მასთან ერთად და იოზაბადს, იესოს ძეს, ნოყადიას, ბინყის ძეს, ლევიანებს მათთან ერთად. | 33 | და დღესა მას მეოთხესა აღვწონეთ და მივეცით ვეცხლი იგი და ოქრო და ჭურჭელი სახლსა მას უფლისა ღმრთისა ჩუენისასა ჴელთა მარემოთ ძისა ჰურიასა მღდელისათა, რომელი-იგი იყო მის თანა ელიეზერ, ძე ფინეზისი, და იოაბად, ძე ისუასი, და ნოადია, ძე ბანესი, და სხვანი ლევიტელნი
34 | ყველაფერი თვლითა და წონით ჩაბარდა. ამ დროსაც იქნა ჩაწერილი მთელი წონა. | 34 | და იყო აღთუალვა რიცხჳსა მის ყოვლისა, დაიწერა ყოველი იგი წონით რიცხჳსა მის სრულისა.
35 | ტყვეობიდან დაბრუნებულმა, გადანასახლებმა ხალხმა შესწირა აღსავლენი ისრაელის ღმერთს: თორმეტი ხბო მთელს ისრაელზე, ოთხმოცდათექვსმეტი ვერძი, სამოცდაჩვიდმეტი ბატკანი, თორმეტი თხა ცოდვის გამოსასყიდად; ყველაფერი აღსავლენ მსხვერპლად შეიწირა უფლისადმი. | 35 | და მას ჟამსა შინა, რომელნი გამოსრულ იყვნეს ტყვეობისა მისგან შვილნი მსხემობისანი, შესწირეს საკვერთხნი უფლისა ღმრთისა ისრაელისა ზვარაკები ათორმეტ ყოვლისათჳს ისრაჱლისა, ვერძები ოთხმეოცდაათექუსმეტ, კრავები სამეოცდააჩვიდმეტ და წელიწდეულნი ცოდვათათჳს - ათორმეტ. ესე ყოველი საკუერთხები შეწირეს უფლისა ღმრთისა
36 | გადასცეს მეფის განკარგულება მეფის ნაცვლებს და მდინარისგაღმელ განმგებლებს. მათაც ხელი შეუწყვეს ერსა და ღვთის სახლს. | 36 | და მისცეს აღწერილი იგი წიგნი ჭურჭლისა მის, რომელი-იგი ებრძანა მეფესა მას, ნახპეტთა და მთავართა მათ მდინარითკერძოთა ევფრატისათა, და დიდებულ-ყვეს ერი იგი და ტაძარი იგი ღმრთისა.


† www.orthodoxy.ge † ძველი აღთქმა - პირველი ეზრა (თავი 9)

პირველი ეზრა

თავი მეცხრე

ახალი ქართულით ძველი ქართულით
1 | ეს ყველაფერი რომ დასრულდა, მოვიდნენ ჩემთან თავკაცები და მითხრეს: არ განდგომიან ისრაელის ერი, მღვდლები და ლევიანები ამ ქვეყნების ხალხთა - ქანაანელთა, ხეთელთა, ფერიზეველთა, იებუსელთა, ყამონელთა, მოაბელთა, ეგვიპტელთა და ამორეველთა სიბილწეებს; | 1 | და აღსრულებასა მას ამის ყოვლისასა მოვიდეს ჩემდა მთავარნი იგი და მრქუეს: არა განეშორა ერი იგი ისრაელისა და მღდელნი იგი და ლევიტელნი ერისა მისგან და ქუეყანისა, რომელ განშორებულ არიან მათგან ქანანელნი იგი, და ქეტელნი იგი, და ფერეზელნი, და იებუზელნი იგი, და ამონელნი იგი, და მოაბელნი იგი, და მეგჳპტელნი და ამორაველნი იგი
2 | რადგან მოიყვანეს მათი ასულები თავისთვის და თავისი ვაჟიშვილებისთვის, და შეერია წმიდა თესლი ამ ქვეყნების ხალხებს. მთავარი ხელი ამ დანაშაულში თავკაცებისა და წინამძღოლებისაა. | 2 | და ისხნეს ცოლნი ასულთა მათთაგანნი. და შვილთა მათთა შეერია და შეიბილწა თესლი სიწმიდისა მათისა ერისა მის ქვეყანისასა. და იქმნა დასაბამი უსჯულოებისა ამის მთავართა მათგან.
3 | ამ ამბის გაგონებისას შემოვიგლიჯე სამოსელი და მოსასხამი, თმას და წვერს ვიგლეჯდი და დამწუხრებული ვიჯექი. | 3 | და იყო, რაჟამს მესმეს მე სიტყუანი ესე, დავიპე სამოსელი ჩემი, დავიფხურენ თმანი და წვერნი ჩემნი, და ესრეთ დავჯედ მგლოვარედ.
4 | თავი მოიყარეს ჩემთან ყველამ, ვისაც ეშინოდა ისრაელის ღმერთის განაჩენისა, გადანასახლები ხალხის დანაშაულის გამო. მე კი დამწუხრებული ვიჯექი მწუხრის მსხვერპლშეწირვამდე. | 4 | და მოკრბეს ჩემდა ყოველნი, რომელთა ეშინოდა ღმრთისაგან ისრაელისა, რომელნი-იგი იყუნეს შეკრებილ, გამოსრულნი იგი მწირობისაგან. და მე ვჯედ ეგრეთვე მგლოვარედ, ვიდრე მოწევნამდე შესაწირავისა მის სამწუხროსა.
5 | ხოლო მწუხრის მსხვერპლშეწირვისას ავდექი ჩემი მარხულობიდან და სამოსელშემოგლეჯილი დავეცი მუხლებზე, და ხელი აღვაპყრე უფლის, ჩემი ღმერთის მიმართ, | 5 | და შეწირვასა მას მწუხრისასა აღვდეგ ურვისაგან ჩემისა და დაპებულითა მით სამოსლითა ჩემითა დაღონებულ ვიყავ და დადრეკილ ზედა მუჴლთა ჩემთა, და განვმარტენ და აღვიპყრენ ჴელნი ჩემნი უფლისა მიმართ ღმრთისა ჩემისა
6 | ვთქვი: ღმერთო ჩემო! მრცხვენია და ვერ ვბედავ სახის აღმართვას, ღმერთო, შენს მიმართ, რადგან ჩვენი უზნეობანი თავზე გადაგვდის და ჩვენი დანაშაული ცას მიწვდა. | 6 | და ვთქუ: ღმერთო ჩემო და უფალო, გურცხვენის, და გვეშინის ჩუენ შენგან, აღამაღლე, ღმერთო ჩემო, პირი ჩემი შენდა მიმართ, რამეთუ უსჯულოებანი ჩუენნი განმრავლდეს ზედა თავთა ჩუენთა, და ცოდვანი ჩნენნი განდიდნეს, და ამაღლდეს ვიდრე ცადმდე
7 | ჩვენი მამა-პაპის დროიდან დღემდე დიდ დანაშაულში ვრთ. ჩვენს უზნეობათა გამო ჩავვარდით ჩვენ, ჩვენი მეფეები და ჩვენი მღვდლები, უცხო ქვეყნების მეფეთა ხელში. მახვილის ქვეშ და ტყვეობაში, გავხდით სათარეშოდ და სამასხარაოდ, როგორც დღესა ვართ. | 7 | წელთა მათგან და ჟამთა მამათა ჩუენთასა ვართ ჩუენ ცოდვათა შინა დიდ-დიდთა მოდღენდელად დღედმდე, და ცოდვათა ჩუენთათჳს მიგუცენ ჩუენ და მეფენი ჩუენნი და შვილნი ჩუენნი ჴელთა მეფეთა წარმართთასა, და მახვილსა და ტყვეობასა და წარსატაცებელად, და სირცხვილსა პირისა ჩუენისასა ვართ მოდღენდელად დღემდე
8 | ახლა მაინც მოგვხედა სიბრალულით უფალმა, ჩვენმა ღმერთმა, რომ ეხსნა ჩვენი ნატამალი და დავემაგრებინეთ მისი სიწმიდის ადგილას, რომ გაენათებინა ჩვენი თვალები ჩვენს ღმერთს და ცოტათი მაინც გავეცოცხლებინეთ ჩვენს მონობაში. | 8 | და აწ მოწყალებანი შენნი იყვნენ ჩუენ ზედა, უფალო ღმერთო ჩუენო, და მოგუმადლე ჩუენ ცხორება, და დაგვამტკიცენ ჩუენ ადგილსა სიწმინდისა შენისასა და განანათლენ თვალნი გულისა ჩუენისანი დღეს, უფალო ღმერთო ჩუენო, და მოგვეც მაცხოვარება შენი ჩუენ მცირისა ამის მსახურებისა ჩუენისათჳს
9 | ჩვენ ხომ მონები ვართ, მაგრამ მონობაშიც არ მივუტოვებივართ ჩვენს ღმერთს: წყალობით მოახედა ჩვენსკენ სპარსთა მეფეები, რომ გავეცოცხლებინეთ, რომ აღგვემართა ჩვენი ღმერთის სახლი, აღგვედგინა ნანგრევებიდან და თავშესაფარი მოგვცემოდა იუდაში და იერუსალიმში. | 9 | რამეთუ დამონებულ ვიყვენით ჩუენ, და მონებასა შინა ჩუენსა არა დაგუთხიენ ჩუენ, უფალო ღმერთო ჩუენო, და მოსდრიკენ ჩუენდა წყალობანი შენნი წინაშე მეფისა მის სპარსთასა მოცემად ჩუენდა მაცხოვარება შენი, ამაღლებად სახლი ღმრთისა ჩუენისა და აღშენებად მოოჴრებულსა ამას უდაბნოსა და მოზღუდვად სიძნელისა იუდასი და იერუსალჱმისა
10 | ახლა კი, რა უნდა ვთქვათ, ღმერთო, ამის შემდეგ, როცა დავივიწყეთ შენი მცნებები, | 10 | და აწ რამე მოგიგოთ შენ წინაშე შენსა, უფალო ჩუენო, ამის ყოვლისათჳს? რამეთუ გარდავჴედით სჯულსა შენსა, უფალო ჩუენო, და ბრძანებასა შენსა,
11 | შენს მორჩილთა - წინასწარმეტყველთა - ხელით რომ გვამცნე: ქვეყანა, რომლის დასამკვიდრებლად მიდიხართ, უწმიდურიაო იქ მცხოვრებთა უწმიდურობის და სიბილწეთა გამო, კიდით კიდემდე აქვთ ავსებულიო თავიანთი სიბინძურით. | 11 | რომელი მოგვეც ჩუენ, ჴელთა მონათა შენთა წინასწარმეტყუელთათა და სთქუ ესრე, ვითარმედ: ქუეყანასა მას, რომელსა შეხვიდეთ თქუენ დამკჳდრებად მას ზედა, არს ქუეყანა იგი შეგინებულ, შეგინებითა მით ნათესავთა მათგან მის ქუეყანისათა, და ბილწებითა თჳსითა აღავსეს იგი
12 | ამიტომ თქვენი ასულები არ გაატანოთო მათ ვაჟებს და თქვენი ვაჟებისთვისაც არ მოიყვანოთო მათი ასულები. ნუ ეძებთო მათთვის მშვიდობას და სიკეთეს, რომ მტკიცედ იყოთ და ჭამოთ ქვეყნის დოვლათი და სამრადისოდ დაუმკვიდროთო იგი თქვენს შთამომავლობას. | 12 | და აწ ნუ მოჰგური შენ ასულთა მათთაგანსა ცოლად ძესა შენსა და ასულთა თქუენთა ნუ მისცემთ ცოლად ძეთა მათთა, და ნუცა ეძიებ ყოფად მშჳდობასა მათ თანა ყოველთავე ჟამთა. და იყავ შენ განძლიერებულ ჭამად სიპოხესა მის ქუეყანისასა და დაიმკჳდრედ შვილთა შენთა ქუეყანა იგი უკუნისამდე ჟამთა
13 | და ყოველივე იმის შემდეგ, რაც თავს დაგვატყდა ჩვენი ავი საქმეებისა და დიდი დანაშაულის გამო (თუმცა შენ, ღმერთო ჩვენო, დაგვინდე, მიუხედავად ჩვენი უკეთურებისა, და მოგვივლინე ხსნა), | 13 | და რა-იგი წარგჳჴდა ჩუენ საქმეთა ჩუენთათჳს, უკეთურებისათჳს ცოდვათა ჩუენთასა, არამედ შენ, უფალო, მრავალჯერ მოგვიტევენ ცოდვანი ჩუენნი და მოგვეც ჩუენ ესევითარი თესლი და ძირი.
14 | ნუთუ კვლავ გადავალთ შენს მცნებებს და დავუმოყვრდებით ამ ბილწ ხალხებს? ხომ მოგვსპობს შენი რისხვა, ისე რომ ჩვენი ნატამალიც არ დარჩება? | 14 | და მერმე მივსდრკით და გარდავაქციეთ სჯულსა შენსა და აღვირიენით სიბილწესა და მწიკულევანსა ნათესავთა მის ქუეყანისათა, და არა განრისხენ ჩუენ ზედა წარსაწყმდელად ჩუენდა მოაქამდე, ვიდრემდის არა დაშთეს ძირი და ნათესავი და სახელი ჩუენი.
15 | უფალო, ღმერთო ისრაელისა! შენ სამართლიანი ხარ, რადგან გადარჩენილი ვართ ნატამალი დღესდღეობით. აჰა, შენს წინაშე ვართ ჩვენი ცოდვებითურთ და არ ძალგვიძს შენს წინაშე დგომა ამის გამო. | 15 | უფალო ღმერთო ისრაელისაო, შენ მართალ ხარ და ჭეშმარიტ, და ჩუენ შეცოდებულ შენდამი, და არა მოასრულე ნათესავი ჩუენი ქუეყანისაგან, არამედ დაშთა ძირი და თესლი ერისა ჩუენისა მოდღენდელად დღემდე. აწ, აჰა, ესერა, ვართ დღესა წინაშე შენსა, უფალო, უსჯულოებასა შინა ჩუენთა და ვერღარა შემძლებელ ვართ დადგომად წინაშე პირსა შენსა, რამეთუ განმრავლდეს უსჯულოებანი ჩუენნი და უკეთურებანი ჩუენნი უფროს თმათა თავისა ჩუენისათა


† www.orthodoxy.ge † ძველი აღთქმა - პირველი ეზრა (თავი 10)

პირველი ეზრა

თავი მეათე

ახალი ქართულით ძველი ქართულით
1 | როცა ლოცულობდა ეზრა, როცა მტირალი და მონანული განრთხმული იყო ღვთის სახლის წინ, თავი მოეყარა მის გარშემო ისრაელიანთა დიდძალ კრებულს, კაცსა და ქალს, დიდსა და პატარას, და ცხარე ცრემლით ტიროდა ხალხი. | 1 | და რაჟამს თაყუანის-სცა ეზრა აღსარებითურთ ამით და გოდებითა დიდითა, დავრდომილი იდვა ზედა პირსა ქუეყანისასა წინაშე უფლისასა, შეკრბეს მისა ყოველნი, რომელნი იყვნეს იერუსალჱმს, ერი მრავალი: მამანი და დედანი, ჭაბუკნი და ქალწულნი, და გოდებდა ერი იგი და აღიმაღლეს ჴმა ტირილისა მათისა
2 | მიუგო ბექანია იეხიელის ძემ, ყელამიანთაგან, და უთხრა ეზრას: დამნშავენი ვართ ჩვენი ღმერთის წინაშე, უცხოელი ქალები რომ დავისვით ცოლად, ამ ქვეყნის ხალხთა ასულები. ახლა ერთი იმედიღა დარჩენია ისრაელს: | 2 | და მიუგო იოქონია, ძემან ელიასამან, ძეთა მათგან ელამისთა და ჰრქვა ეზრას: ჩუენ ვცოდეთ უფლისა მიმართ ღმრთისა ჩუენისა და ვისხენით ცოლნი უცხოთესლთაგან მის ქუეყანისათა და აწ არიან დღეს უსჯულოებანი შორის ისრაელსა.
3 | აღვუთქვათ ჩვენს ღმერთს, რომ ყველანი გავუშვებთ ცოლებს და მათ მონაგარს ჩემი ბატონის რჩევით და ჩვენი ღმერთის მცნებათა მოშიში ხალხის რჩევით. რჯულისამებრ იყოს. | 3 | და აწ აღვთქვათ აღთქმა წინაშე უფლისა ღმრთისა ჩუენისა: განჴდა ყოვლისა დედაკაცისა და ნათესავისა მათგანისა. და აწ, ვითარცა გნებავს, აღდეგ და შეაშინე მათ სჯულითა უფლისა ღმრთისა ჩუენისათა, ვითარცა მცნება ბრძანებს:
4 | ადექი, რადგან შენზეა ეს საქმე და ჩვენც შენთანა ვართ. გამხნევდი და იმოქმედე. | 4 | აღდეგ და ვისმინოთ პირისაგან შენისა, და ჩუენ შენ თანა ვართ, და განძლიერდი და ყავ, ვითარცა ბრძანებულ არს უფლისა მიერ ღმრთისა ჩუენისა.
5 | ადგა ეზრა და დააფიცა მღვდელთა მთავრები ლევიანები და მთელი ისრაელი, რომ ასე მოიქცეოდნენ. მათაც დაიფიცეს. | 5 | და აღდგა ეზრა და აფუცნა მამათმთავარნი იგი ტომთა მათ და ლევიტელთა ყოველი ისრაელი ყოფად ამის სახისაებრ,
6 | ადგა ეზრა ღვთის სახლის წინიდან, წავიდა იოხანან ელიაშიბის ძის სადგომისკენ და შევიდა იქ. პური არ უჭამია, არც წყალი დაულევია, რადგან მწუხარებდა გადანასახლები ხალხის დანაშაულის გამო. | 6 | და ფუცეს და აღდგა ეზრა პირისაგან სახლისა უფლისა, და მოვიდა სახლსა საფასისა იოანეს, ძისა ელისუბისასა, პური არა ჭამა და წყალი არა სვა, და გოდებდა ზედა უსჯულოებათა მათ დიდ-დიდთა ცოდვათა სიმრავლისა.
7 | გამოუცხადეს იუდასა და იერუსალიმში მყოფ ყველა გადანასახლებს, რომ იერუსალიმში მოეყარათ თავი. | 7 | და ქადაგი იგი ჴმობდა იერუსალემს და ურიასტანს და თქუა: ნფ8. ყოველივე, რომელი არა მოვიდეს იერუსალემად ვიდრე მესამედ დღემდე მთავართა მათგან და მოხუცებულთა, იყავნ შეჩვენებულ ყოვლითურთ მონაგებით მისით, და იგი თავადი განჴედინ კრებულისა მისგან ერისა ისრაელისა
8 | ვინც სამ დღეში არ მოვიდოდა, ჩამოერთმეოდა მთელი ქონება თავკაცებისა და უხუცესების გადაწყვეტილებით, თავად კი გადანასახლებთა კრებულიდან მოიკვეთებოდა. | 8 |
9 | სამ დღეში თავი მოიყარეს იერუსალიმში იუდასა და ბენიამინის ხალხმა. ეს იყო მერვე თვეს, თვის მეოცე დღეს. იჯდა მთელი ერი ღვთის სახლის მოედანზე და კანკალებდა ამ ამბის გამო და წვიმისაგან. | 9 | და შეკრბა ყოველი კაცი იუდასი და ბენიამენისი იერუსალჱმად ვიდრე მესამედ დღემდე მეცხრესა მას თთვესა, რომელსა დღესა ოცი იყო თვისა მის, და სხდა ყოველი იგი ერი ურაკპარაკსა სახლისა უფლისასა, და იყვნეს შეძრწუნებულ ყოველნი სიტყუათაგან მისთა და ყინელისა მისგან ზამთრისა
10 | ადგა ეზრა მღვდელი და უთხრა მათ: დანაშაული გაქვთ ჩადენილი: უცხოელი ქალები გყავთ ცოლებად, რომ ისრაელის ცოდვა გაამრავლოთ. | 10 | და აღდგა ეზრა და ჰრქვა მათ: თქუენ ხართ, რომელთა სცოდეთ და ისხენით ცოლნი ასულთაგან უცხოთესლთასა და შესძინეთ უსჯულოებაჲ და ცოდვა ზედა ისრაელსა.
11 | ახლა აღიარეთ შეცოდება უფლის, თქვენი მამა-პაპის ღმერთის წინაშე, და აღასრულეთ მისი ნება: განუდექით ამ ქვეყნის ხალხებს და უცხოელ ცოლებს. | 11 | და აწ მიეცით დიდება უფალსა ღმერთსა მამათა ჩუენთასა და ყავთ სათნოებაჲ წინაშე მისსა და განეყენენით და განეშორენით ყოველთაგან წარმართთა მის ქუეყანისათა და ცოლთაგან უცხოთესლთასა, რომელნი ისხენით.
12 | ხმამაღლა მიუგო მთელმა კრებულმა: ასე იქნება, შენი ნათქვამისამებრ მოვიქცევით. | 12 | და მიუგო ყოველმან კრებულმან და ჰრქვა: დიდ არს სიტყუაჲ ეგე, რომელი სთქუ შენ ჩუენ ზედა.
13 | ოღონდ ბევრია ხალხი და ავდარია, შეუძლებელია გარეთ დგომა. თანაც ეს ერთი და ორი დღის ამბავი არ არის, რადგან ბევრი შეგვიცოდავს ამ საქმეში. | 13 | რამეთუ ერი მრავალი ვართ ჩუენ, და ჟამი არს ზამთრისა და ვერ ვდეგით გარეშე, და საქმე ეგე არა არს ერთ დღე, ანუ თუ ორ დღე რამეთუ ფრიად შევცოდეთ ჩუენ ამით საქმითა).
14 | დადგნენ ჩვენი თავკაცები მთელი კრებულის ნაცვლად, ხოლო ყველანი, ვისაც ჩვენს ქალაქებში უცხოელი ცოლები ჰყავთ, მოვიდნენ დანიშნულ დროს თავთავიანთი ქალაქების უხუცესებთან და მსაჯულებთან ერთად, რომ აგვცილდეს ჩვენი ღმერთის რისხვა ამ ამბის გამო. | 14 | და დგედ მთავარნი ყოველთა ადგილთა და ქალაქთა, რომელთა ესხნენ ცოლნი უცხოთესლთანი, მოვიდედ ჟამსა მას, რომელ-იგი მოხუცებულთა განაწესეს ქალაქად და ქალაქად, და დაისაჯნედ და განუქარვედ ცოდვა იგი ჩუენგან, და გარეწარაქციედ რისხვა იგი ღმრთისა ჩუენგან ამის სიტყჳსათჳს
15 | განსაკუთრებით იონათან ყასაელის ძე და იახზეია თიკვას ძე იდგნენ ამ აზრზე, ხოლო მეშულამი და ლევიანი შაბთაი მხარს უჭერდნენ მათ. | 15 | და იონათან, ძე აზელისა, და იოვასია, ძე თეკუასი, დაადგინეს საქმისა ამის ზედა და მეზოლამ და საბათი ლევიტელნი შეეწეოდეს მათ.
16 | ასე მოიქცა გადანასახლები ხალხი. დაიყვნენ ეზრა მღვდელი და კაცები, მამისსახლთა თავკაცნი, თავ-თავიანთი მამისსახლთა მიხედვით - ყველანი სახელდებით იყვნენ ცნობილნი. დასხდნენ მეათე თვის პირველ დღეს ამ საქმის გასარკვევად. | 16 | და ყვეს ეგრე, რომელნი-იგი გამოსრულ იყვნეს ტყუეობისა მისგან და გამოირჩინა ეზრა მღდელმან კაცნი იგი მთავარნი მამათმთავართა მათგან სახლისა თჳსისათა, კაცნი სახელოვანნი, და მოვლეს თთვისთავსა მას მეათესა თთვისასა და განაგეს.
17 | პირველი თვის პირველი დღისთვის მორჩნენ ყველა იმ მამაკაცთა საქმეს, რომელთაც უცხოელი ცოლები ჰყავდათ. | 17 | და განაშორეს ყოველი კაცი, რომელსა ესვა ცოლი უცხოთესლი, ვიდრე თთვისთავადმდე თთვისა მის პირველისა.
18 | სამღვდელო წარმოშობის ხალხში, რომელთაც უცხოელი ცოლები ჰყავდათ, აღმოჩნდნენ: იესო იოცადაკის ძისა და მისი ძმების შთამომავალთაგან: მაყასეია, ელიაზარი, იარიბი და გედალია. | 18 | და იპოვნეს ძეთა მათგან მღდელნი, რომელთა ესხნეს ცოლნი უცხოთესლთაგან ძეთა მათგან ისოს იოსედეკიანისათა და ძმათა მისთა მანასეს და ელიეზერ და იარირ და გადალიმ.
19 | ხელი მისცეს, რომ გაუშვებდნენ ცოლებს და ცოდვის გამოსასყიდად ვერძს შესწირავდნენ მსხვერპლად. | 19 | და იწყეს განყენებად ცოლთა მათთა უცხოთესლთა მათთაგან და შეწირეს თჳთეულად ვერძები ცოდვათათჳს უმეცრებისა თჳსისათა:
20 | იმერიანთაგან: ხანანი და ზებადია. | 20 | და ძეთა მათგან ემერისა: ანანია, და ზებედია და ძეთა მათგან არამისთა: ელია, სამელ და ელოზია.
21 | ხარიმიანთაგან: მაყასეია, ელია, შემაყია, იეხიელი და ყუზია. | 21 | და ძეთა მათგან ფასურისთა: ელიანას, მასია, მისაელ, ნათანაელ, იოსაფატ და ელასა.
22 | ფაშხურიანთაგან: ელიოყენაი, მაყასეია, იშმაყელი, ნათანიელი, იოზაბადი და ელყასა. | 22 |
23 | ლევიანთაგან: იოზაბადი, შიმყი და კელაია (იგივე კელიტა), ფეთახია, იუდა და ელიაზარი. | 23 | და ძეთა მათგან ლევიტელთასა: იოზაბათ, სამუთ, კოვლია (ესე აკოელიტას) და აფეთის და იუდას და ელიეზერ.
24 | მგალობელთაგან: ელიაშიბი; კარის მცველთაგან: შალუმი, ტელემი და ური. | 24 | მეფსალმუნეთა და შემასხმელთაგანი იელისაბ და მეკარეთაგანნი სელომისა და თელემისა და უჰრიისა.
25 | ისრაელიდან - ფარყოშიანთაგან: რამია, იზია, მალქია, მიამინი, ელყიაზარი, მალქია და ბენაია. | 25 | და ისრაილისაგან - ძეთა ფსოროპისა: ჰრშეიას, და აზია, და მელქია, და მეამიმ, ელიაზარ, მელქია და აბანია.
26 | ყელამიანთაგან: მათანია, ზაქარია, იეხიელი, ყაბდი, იერემოთი, ზაბადი და ყაზიზა. | 26 | და ძეთა მათგან ელამისთა: მატთონია, ზაქარია, იაელ, ბაბდია, ერიმოოთ და ელია.
27 | ზათუნიანთაგან: ელიოყენაი, ელიაშიბი, მათანია, იერემოთი, ზაბაადი და ყაზიზა. | 27 | და ძეთა მათგან ზათუვასთა: ელიონე, ელიასაფ, მატთანა, იარომოთ, ზაბაათ, უაზაია.
28 | ბებაიანთაგან: იეჰოხანანი, ხანანია, ზაბაი, ყათლაი. | 28 | და ძეთა მათგან ბაბეისთა: იოანან, ანანია და ზაბაის ათალოეს.
29 | ბანიანთაგან: მეშულამი, მალუქი, ყადაია, იაშუბი, შეალი და რამოთი. | 29 | და ძეთა მათგან ბანისთა: მოსულამ და მალუქს, ადაიას, იოსაბაინ, და საალ და ჰრემეოთ.
30 | ფახათ-მოაბიანთაგან: ყადნა, ქელალი, ბენაია, მაყასეია, მათანია, ბეცალივლი, ბინუ და მენაშე. | 30 | და ძეთა მათგან ფადასისა-მოაბეისათა: ადენე და ქალიელ, ბანააია, და მასუახ, მათანაია, ბესელელის, ბანუვილ და მანასე.
31 | ხარიმიანთაგან: ელიყეზერი, იშია, მალაქია, შემაყია, სიმონი. | 31 | და ძეთა მათგან ერამისთა: ელიეზარ, ესსაია, მელქია, სამერას, სიმეონ,
32 | ბენიამინი, მალუქი და შემარია. | 32 | ბენიამენ, მალუქ, სამარია.
33 | ხაშუმიანთაგან: მათნაი, მათათა, ზაბადი, ელიფელეტი, იერემაი, მენაშე და შიმყი. | 33 | და ძეთა მათგან ასუმისთა: მათანაი, მატათი, საპათ, ელიფალეთ, იერემია. მანასე, სემის.
34 | ბანიანთაგან: მაყადაი, ყამრამი, უელი, | 34 | და ძეთა ამათგან ბანიისთა: მოდია, ამრამა და ველისა,
35 | ბენაია, ბედია, ქელუჰუ, | 35 | ბანია, და ბადიას, ქელია,
36 | ნეია, მერემოთი, ელიაშაბი, | 36 | ოვინია, მარიმუთ, ელიმასიბ,
37 | მათანია, მათნაი, იაყასაი, | 37 | მათანია, მათანა, და იასი, და ბანი, ბანუისთა და სემისთა,
38 | ბანი, ბინუი, შიმყი, | 38 | სელიმიას, და ნათანის ედიას, მაქნადადუის, ზესიასე, სარაი,
39 | შელემია, ნათანი, ყადაია, | 39 | ეზრიელ, სელიმიეს, სამარიას,
40 | მაქენადებაი, შაშაი, შარაი, | 40 | სელუმ, ამარიას, ისებს,
41 | ყაზარიელი, შელემიაჰუ, შემარია, | 41 | და ძეთა მათგან ნაგუისთა: ივიელ, მათათიეს,
42 | შალუმი, ამარია, იოსები. | 42 | ზაბათ, ზებინნას,
43 | ნებოიანთაგან: იეყიელი, მათითია, ზაბადი, ზებინა, იადაი, იოელი და ბენაია. | 43 | იადიი, იოველ და ბანაია.
44 | ამათ ყველას უცხოელი ცოლები ესვათ და ზოგიერთ მათგანს შვილებიც ჰყავდა შეძენილი. | 44 | ესე ყოველნი იყუნეს, რომელთა ესხა ცოლები უცხოთესლები და შობდეს მათგან ძეებსა და ასულებსა.


† www.orthodoxy.ge † ძველი აღთქმა - ნეემია (თავი 1)

ნეემია

თავი პირველი

ახალი ქართულით ძველი ქართულით
1 | ნეემია ხაქალიას ძის სიტყვები. ქისლევის თვეში, მეოცე წელს, სატახტო ქალაქ შუშანში რომ ვიყავი, | 1 | და იყო თვესა მას ქასლევსა, წელსა მას მეოცესა არტაშეს მეფისასა, მე ვიყავ შუშ დედაქალაქთა მათ აბირაასთა.
2 | ხანანი, ერთ-ერთი ჩემ მოძმეთაგანი, და სხვა რამდენიმე კაცი მოვიდა იუდადან. გამოვკითხე დარჩენილ იუდაელებზე, ტყვეობას რომ გადაურჩნენ, და იერუსალიმზე. | 2 | და მოვიდა ერთი ძმათა ჩემთაგანი ჩემდა, იგი და კაცნი იუდასნი, და ვკითხე მათ ჴსნილთა მათთჳს, განრინებულთა ტყვეობისა მისგან იერუსალემისათჳს.
3 | მითხრეს: ის დარჩენილნი, ტყვეობას რომ გადურჩნენ იქ, ქვეყანაში, დიდ უბედურებაში და დამცირებაში არიან; დანგრეულია იერუსალიმის კედელი, მისი კარიბჭეები კი ცეცხლშია გადაბუგული. | 3 | და მრქვა მე: განრინებულნი იგი ტყვეობისაგან მათისა მუნ არიან სოფელსა თჳსსა დიდსა ჭირსა და ყვედრებასა, და ზღუდენი იერუსალემისანი დგანან ეგრევე დაჴსნილნი და დარღვეულნი, და ბჭენი მისნი მომწვარ არიან ცეცხლითა.
4 | ეს სიტყვები რომ მოვისმინე, დავჯექი, ავტირდი და რამდენიმე დღე ვგლოვობდი, ვმარხულობდი და ვლოცულობდი ცათა ღმერთის წინაშე; | 4 | და იყო, რაჟამს მესმეს მე სიტყუანი ესე, დავჯედ და ვსტიროდე და ვიგლოვდი მრავალ დღე, ვიმარხევდი და თაყუანის-ვსცემდი წინაშე უფლისა ღმრთისა ჩემისა ზეცათასა.
5 | ვეუბნებოდი: უფალო, ცათა ღმერთო, ღმერთო დიდებულო და საშინელო, რომელიც აღთქმასა და მადლს უნახავ შენს მოყვარულებს და შენი მცნებების დამმარხველთ! | 5 | და ვთქუ: უფალო ღმერთო ცისა და ქვეყანისაო, რომელი-ეგე ძლიერ ხარ, დიდ და საშინელ, დაუმარხე აღთქმა შენი და წყალობაჲ მოყუარეთა შენთა და რომელთა დაიცვეს სჯული შენი.
6 | დაე, შენი ყური სმენად იყოს და შენი თვალნი გახელილი იყოს, რათა შეიწყნარო შენი მორჩილის ლოცვა, ახლა დღედაღამე რომ შენს წინაშე ლოცულობს ისრაელიანთათვის - შენს მორჩილთათვის და აღიარებს ისრაელიანთა ცოდვებს, რომლებითაც შენ შეგცოდეს; მეც და ჩემმა მამისსახლმაც შევცოდეთ. | 6 | იყვნედ ყურნი შენნი სმენად და თვალნი შენნი ხედვად, და აწ ისმინე და იხილე ლოცვა მონისა შენისა, რომელთა მე დღეს შევსწირავ შენ წინაშე დღე და ღამე ძეთა მათთჳს ისრაელისათა მონათა შენთა, რომელნი მიეცნეს ჭირსა ცოდვათა ჩუენთათჳს, რომელი-იგი შეგცოდეთ მე და სახლმან მამისა ჩემისამან
7 | ჩვენ მეტისმეტად დავაშავეთ შენს წინაშე, არ ვასრულებდით იმ მცნებებს, წესებსა და სამართალს, შენს მორჩილს, მოსეს რომ უბრძანე. | 7 | ვცოდეთ და გარდასლვით გარდავჴედით და არა დავიმარხეთ სჯული შენი და ბრძანებანი და განკითხვანი შენნი, რომელნი-იგი მამცენ ჩუენ ჴელითა მონისა შენისა მოსესითა.
8 | მაგრამ გაიხსენე ის სიტყვა, შენს მორჩილს, მოსეს რომ უბრძანე და უთხარი, თუ შესცოდავთ, ხალხებში გაგაბნევთო; | 8 | მოიჴსენე, უფალო, სიტყუანი, რომელ ამცენ მოსეს, მონასა შენსა, სთქუ: უკეთუ არა დაიმარხოთ სჯული ჩემი, და მე განგაბნინე თქუენ წარმართთა შორის.
9 | მაგრამ თუ მოიქცევით ჩემკენ, დაიმარხავთ ჩემს მცნებებს და შეასრულებთ მათ, ცის კიდემდე რომც იყოთ გაფანტულნი, იქიდან შეგკრებთ და მოგიყვანთ იმ ადგილას, რომელიც ჩემი სახელის დასავანებლად ამოვირჩიეო. | 9 | უკუეთუ მოიქცეთ და დაიმარხოთ სჯული ჩემი, და ჰყვნეთ იგინი, და თუ იყვნეთ განბნეულ ვიდრე კიდედმდე ქუეყანისა და მიერცა, შეგიკრიბნე თქუენ და მოგიყვანნე თქუენ ადგილსა მას, რომელი-იგი გამოვირჩიე და სადა დამკჳდრებულ არს სახელი ჩემი მას ზედა.
10 | ისინი ხომ შენი მორჩილნია და შენი ერია, შენი დიდი ძალითა და მაგარი ხელით რომ გამოისყიდე. | 10 | და აწ, ესერა, მონანი შენნი და ერი შენი, რომელი იჴსენ ძლიერებითა შენითა და დიდითა ძალითა შენითა და მაღლითა მკლავითა
11 | გევედრები უფალო, დაე, შენი ყური სმენად იყოს შენი მორჩილის ლოცვისა და იმ შენ მორჩილთა ლოცვების მიმართ, შენი სახელისადმი მოწიწება რომ უყვართ. ახლა კი ხელი მოუმართე შენს მორჩილს და ამ კაცის წინაშე წყალობა აპოვნინე. მე მეფის ღვინისმწდე ვიყავი. | 11 | ნუ დაგუთხევ ჩუენ ჴელთაგან შენთასა, არამედ იყვნედ ყურნი შენნი მოხედვად ლოცვასა მონათა შენთასა და ისმინე ვედრება მათი, რომელთა ეშინის, უფალო, და წარმართე თხოვა ესე მონათა შენთა დღეს შენ წიაღ და მეც მე პოვნად წყალობისა წინაშე ამის კაცისა, და ვიყავ მე ღვინისმნე მეფისა მის


† www.orthodoxy.ge † ძველი აღთქმა - ნეემია (თავი 2)

ნეემია

თავი მეორე

ახალი ქართულით ძველი ქართულით
1 | ნისანის თვეში, ართახშასთა მეფის მეოცე წელს, ღვინო იდგა მის წინ; ავიღე ეს ღვინო და მეფეს მივართვი; რაკი მწუხარე არასოდეს ვყოფილვარ მის წინაშე, | 1 | და იყო თვესა მას ნისანსა, მეოცესე წელსა არტაშეს მეფისასა, და მიითხოვა ჩემგან ღვინო, და მოვიღე ღვინო და ვასუ მეფესა. და იყო მეფე იგი მარტო. რაჟამს შესუა ღვინო იგი,
2 | მეფემ მითხრა: რატომ გაქვს მწუხარე სახე? ავად არა ხარ. ეს სხვა არაფერია, თუ არა გულის მწუხარებაო. ძალზე შევშინდი. | 2 | მრქვა მე მეფემან: რად მწუხარე არს პირი შენი? და არარა არს მისთჳს მიზეზი, გარნა უკჯურება და შემეშინა მე ფრიად.
3 | ვუთხარი მეფეს: საუკუნოდ იცოცხლე, მეფევ! აბა, როგორ არ მექნება მწუხარე სახე, როცა ის ქალაქი, სადაც ჩემი მამა-პაპის საფლავები მეგულება, დაქცეულია და მისი კარიბჭეებიც ცეცხლშია დამწვარი? | 3 | და ვარქუ მეფესა მას: მეფე, უკუნისამდე ცხოვნდი, რასათჳს არა იყოს მჭმუნვარე და მწუხარე პირი ჩემი, რამეთუ ქალაქი იგი და სახლი მამათა ჩუენთა უდაბნო არს? ბჭენი მისნი განრყუნილ არიან ურიდად ცეცხლითა.
4 | მითხრა მეფემ: ახლა რას ითხოვ? მე ვილოცე ცათა ღმერთის წინაშე. | 4 | და მრქვა მე მეფემან: რომლისა საქმისათჳს ეძიებ ამას? და ვილოცევდ უფლისა მიმართ ღმრთისა ზეცათასა.
5 | და ვუთხარი მეფეს: თუ მეფე თანახმაა და თუ შენმა მორჩილმა მადლი ვპოვე შენს წინაშე, გამიშვი იუდაში, იმ ქალაქში, სადაც მამა-პაპის საფლავები მეგულება, და ავაშენებ მას. | 5 | და ვარქუ მეფესა მას: იყავნ ზედა მეფობასა შენსა კეთილ, და თუ ვპოვე მონამან შენმან წინაშე პირსა შენსა მადლი, და მნებავს მივლინება ჩემი ურიასტანად, ქალაქსა საჴსენებელთა მათ მამათა ჩუენთასა, და მე სიტყჳთა შენითა აღვაშენო იგი.
6 | მითხრა მეფემ, რომელსაც დედოფალიც გვერდში ეჯდა: რამდენ ხანს იქნები წასული და როდის დაბრუნდები? მეფემ ინება ჩემი გაშვება და მეც ვადა დავუთქვი. | 6 | და მრქვა მე მეფემან და ხარჭმან მისმან, რომელი ჯდა მის თანა: რაჟამს ოდენ მიგცალდეს შენ, ანუ ოდეს მოიქცე შენ მუნით? და ყო კეთილი ჩემდა მომართ მეფემან, და განმიტევა მე, და მე დაუდევ მას დრო.
7 | ვუთხარი მეფეს: თუ მეფე ინებებს, წერილები გამატანოს მდინარისგაღმელ მთავრებთან, რათა მათ მეგზურები გამაყოლონ, ვიდრე იუდამდე მივიდოდე. | 7 | და ვარქუ მეფესა მას: უკეთუ ვპოვე მადლი წინაშე შენსა, მეც მე წიგნი მთავართა მათ მისთა მიერ კერძო მდინარისა მის, და მიმიყვანონ მე, ვიდრემდის მივიდე ურიასტანად,
8 | ერთი წერილი ასაფთან გამატანოს, სამეფო ტყის მცველთან, რათა მომცეს ხე-ტყე ციხე-სიმაგრის კარიბჭეთა ასაფიცრად, ასევე ტაძრისათვის, ქალაქის კედლისათვის და იმ სახლისათვის, რომელშიც მე ვიცხოვრებ. მიბოძა მეფემ, რადგან ღვთის მოწყალე ხელი იყო ჩემზე. | 8 | და წიგნი ერთი ასაფისა, რომელ-იგი არს მცველ ბოსტნისა მის სამეფოსა, რათა მცეს მე ძელი განსაგებელად ბჭეთა მათთჳს ზღუდეთა მათ განსაგებელად მის ქალაქისათა და სახლისა მისთჳს, რომელსა შევიდე მე მუნ. და მომცა მე მეფემან, რამეთუ ჴელი ღმრთისა ჩემისა იყო ჩემ თანა კეთილობით
9 | მივედი მდინარისგაღმელ მთავრებთან და მეფის წერილები გადავეცი. მეფემ თან მხედართმთავრები და მხედრები გამომაყოლა. | 9 | და მოვედ მთავართა მათ მდინარითკერძოთა და მივეც მათ წიგნები იგი მეფისა, და წარმაყვანნა მე მეფემან წინამძღუარნი ძლიერნი და ცხენოსნები.
10 | გაიგეს ეს სანბალატ ხორონელმა და ტობიამ, ყამონელთა მორჩილმა, და დიდად ეწყინათ, რომ ისრაელიანთათვის სიკეთისმყოფელი კაცი მოვიდა. | 10 | და ესმა ანბალატს მთავარსა და ტობიას, მონასა ამონისასა, და ბოროტი უჩნდა წინაშე მათსა, რამეთუ ვითხოვენ მე კაცნი კეთილობით საჴმრად ისრაელისათჳს.
11 | ავედი იერუსალიმში და სამი დღე დავრჩი იქ. | 11 | და მოვედით იერუსალემად, და ვიყავ მუნ სამ დღე ოდენ.
12 | ღამით ავდექი რამდენიმე კაცთან ერთად, ისე რომ კაციშვილისთვის არ მითქვამს, თუ რისი გაკეთება ჩამიდო გულში ჩემმა ღმერთმა იერუსალიმისთვის; არავითარი პირუტყვი თან არ მყოლია, გარდა იმ პირუტყვისა, რომელზეც თავად ვიყავი ამხედრებული. | 12 | და აღვდეგ ღამე მე და მცირედნი კაცნი ჩემ თანა იყვნენ, და არა უთხარ კაცთა მათ, ვითარმედ რა შთამიგდო ღმერთმან გულსა ჩემსა ყოფად ისრაელისათჳს, და კარაული არა იყო ჩემ თანა, გარნა მარტო იგი კარაული, რომელსა ზედა ვჯედი.
13 | ღამიანად გამოვედი ხევის კარიბჭით, გავემართე ვეშაპის წყაროსკენ და სანაგვის კარიბჭისკენ. დავათვალიერე იერუსალიმის დანგრეული კედლები და მისი ცეცხლში დამწვარი კარიბჭეები. | 13 | და გამოვედ მე ბჭესა მას ნაღვარევისასა, პირსა ზედა ქუეყანისა მის ლელოვანისასა, ვიდრე ბჭედმდე წყაროთასა და შეურვებულ ვიყავ იწროებითა მით წარსავალისათა ზღუდესა თანა იერუსალემისასა, რომელი-იგი მათ განეწმინდა და ბჭენი მისნი განრყუნილ იყუნეს ცეცხლითა.
14 | მივედი წყაროს კარიბჭესთან და მეფის ტბორთან. მაგრამ იქ ადგილი არ იყო, რომ იმ პირუტყვს გაეარა, რომელზეც ამხედრებული ვიყავი. | 14 | და განელე მე ბჭესა მას წყაროსასა წყალთა გარდამოსაქანელთა თანა მეფისათა, და არა იყო მუნ ადგილი კარაულისა მის ჩემისათჳს, ვითარმცა განვლე იგი ადგილი მჴედრ.
15 | ღამით ავუყევი ხევს, დავათვალიერე კედელი, მერე უკან გამოვბრუნდი, წამოვედი ხეობის კარიბჭით და დავბრუნდი. | 15 | და აღვჴედ ზედა ზღუდესა მას ნაღვარევით კერძოსა ღამე, და ვიყავ იწროებითა მით შეურვებულ ზღუდესა მას ზედა და ვიყავ ბჭესა მის თანა ჴევისასა და მოვიქეც.
16 | მოხელეებმა არ იცოდნენ სად დავდიოდი და რას ვაკეთებდი. არც იუდაელებს, არც მღვდლებს, არც დიდებულებს, არც მოხელეებს, არც საქმის მკეთებლებს ჯერ არაფერს არ ვუმხელდი. | 16 | და არა აგრძნეს მჴუმილავთა მათ, ვიდრე არა მისრულ ვიყავ, ანუ რასა ვიქმოდე ურიათა მათ და მღდელთა პატიოსანთა და ერისთავთა და სხვათაცა, რომელნი ადასრულებდეს ღვაწლსა მას საქმისასა, ვიდრე აქა ოდენ არა მეთხრა მათა.
17 | ვუთხარი მათ: ხომ ხედავთ რა უბედურ დღეში ვართ, როგორ არის გაპარტახებული იერუსალიმი და როგორ არის მისი კარიბჭეები ცეცხლში გადაბუგული. წავიდეთ და ავაშენოთ იერუსალიმის კედელი, და ნუღარ ვიქნებით შერცხვენილნი. | 17 | და ვარქუ მათ: თქუენ იხილეთ უკეთურებაჲ ესე, რომელსა შინა ერთ აწ, და ვითარ არს იერუსალემი უდაბნო და ბჭენი მისნი ცეცხლითა მომწვარ, მოვედით და აღვაშენოთ ზღუდენი იერუსალჱმისანი, და არღარა ვიყვნეთ საყუედრელ.
18 | ვუთხარი ჩემი ღმერთის ხელზე, სასიკეთო რომ იყო ჩემთვის, და მეფის სიტყვებზე, რომ მითხრა. თქვეს: ავდგეთ და ავაშენოთ! და ხელი გაამტკიცეს სასიკეთოდ. | 18 | და უთხარ მათ, ვითარმედ: ჴელი უფლისა იყო ჩემ თანა კეთილობით, და სიტყუანი იგი მეფისანი, რომელ მრქუნა მე, და ვარქუ მათ: და აღვდგეთ, ვიქმოდეთ და აღვაშენოთ და განძლიერდეს ჴელნი მათნი კეთილობად.
19 | გაიგეს ეს სანბალატ ხორონელმა, ტობიამ, ყამონელთა მორჩილმა და გეშემ არაბმა და დაცინვითა და ზიზღით ყურება დაგვიწყეს. ამბობდნენ: ამას რას სჩადით? მეფის წინააღმდეგ აღდგომა ხომ არ გინდათ? | 19 | და ესმა სანაბანატს, ჰარონის და ტობის, მონათა ამონისთა, და გესამს არაბიელსა და გვეკიცხევდეს ჩუენ. და მოვიდეს ჩუენდა, მრქუეს ჩუენ: რაჲ არს საქმე ეგე, რომელსა თქუენ იქთ? და გნებავს მეფისაგან განდგომა?
20 | სიტყვა შევუბრუნე და ვუთხარი: ცათა ღმერთმა მოგვიმართა ხელი და ჩვენც, მისი მორჩილნი, ავდგებით და ავაშენებთ, თქვენ კი იერუსალიმში არა გაქვთ-მეთქი არც წილი, არც უფლება და არც სახსენებელი. | 20 | მიუგე და ვარქუ მათ: ღმერთმან ცათამან წარგვიმართა ჩუენ, და ჩუენ მონანი მისნი ვართ წმინდანი, და აღვაშენოთ, და თქუენ არა გიც ნაწილი და საჴსენებელი და სამართალი იერუსალემს.


† www.orthodoxy.ge † ძველი აღთქმა - ნეემია (თავი 3)

ნეემია

თავი მესამე

ახალი ქართულით ძველი ქართულით
1 | ადგენენ ელიაშიბ მღვდელმთავარი და მისი ძმები - მღვდლები და ცხვრის კარიბჭე აღადგინეს. განათლეს იგი, ჩაუყენეს კარები და განათლეს მეას კოშკამდე და ხანანელის გოდლამდე. | 1 | და აღდგა ელისუბ მღდელი იგი დიდი და ძმანი მისნი მღდელნი, და აღაშენეს ბჭე იგი ავაზანთა მათ ჯურღმულისათა, განწმინდეს იგი და ამართნეს ბჭენი იგი მისნი და განაგეს იგი ვიდრე გოდლადმდე ანამელისა.
2 | მის გვერდით ერთ მხარეს იეროხონელები აშენებდნენ, მეორე მხარეს ზაქურ იმრის ძე აშენებდა. | 2 | და ჴელთა ძეთა კაცთა მათ იერიქოსთა და ჴელითა ძეთა მათ ზაქურისთა და ძეთა ამარისთა.
3 | თევზთა კარიბჭეს ჰასენაას ძენი აშენებდნენ; გადახურეს იგი, კარი ჩაუყენეს, და ბოქლომ-ურდული გაუკეთეს. | 3 | სათევზური და ბჭე იგი იქთვიერანი აღაშენეს ძეთა ასნისათა და მათ გარდაართვეს და განაგეს იგი კლიტენი და მოქლონნი მისნი.
4 | მათ გვერდით კედელს ამაგრებდა მერემოთი, ძე ურიასი, ძისა ჰაკოცისა, მის გვერდით ამაგრებდა მეშულამი, ძე ბერექიასი, ძისა მეშეზაბელისა, მის გვერდით ამაგრებდა ცადოკ ბაყანას ძე; | 4 | და ჴელისაგან მათისა ეპყრა მოსოლას, ძესა ბარუქისასა, ძისა მასიზებელისა, და ჴელითა მათითა ეპყრა სადუკს, ძესა ბანიესასა.
5 | მის გვერდით თეკოაყელნი ამაგრებდნენ; მათი დიდებულები კი ქედს არ ხრიდნენ, რომ თავიანთი უფლისათვის ეშრომათ. | 5 | და ჴელისაგან მათისა ეპყრა თეკუიმადურიმე, და არცა მისცნეს ქედნი თჳსნი მათა მონებად.
6 | ძველ კარიბჭეს იოიადაყ ფასეახის ძე და მეშეღამ ბესოდიას ძე ამაგრებდნენ; მათ გადახურეს იგი, კარები ჩაუყენეს და ბოქლომ-ურდული გაუკეთეს. | 6 | და ბჭე იგი ძველი ეპყრა იუდიას, ძესა ფალექისასა, და მესოლამს, ძესა ბასუდიასსა, და მათ განაგეს იგი და აღმართნეს ბჭენი მისნი და კართსაჴშველნი და მოქლონნი მისნი.
7 | მათ გვერდით მელატია გიბყონელი და იადონე მეროთელი, გიბყონისა და მიცფას მკვიდრები, ამაგრებდნენ მდინარისგაღმელი მთავრის ტახტამდე. | 7 | მახლობელად მათსა აღაშენეს მელქაიას გაბონიტელმან და იადონ მერონიტელმან, გაბაონის და მასპის კაცთა მთავრისა მისთჳს, რომელი-იგი თემისა იყო წიად მდინარესა მის.
8 | მის გვერდით ამაგრებდა ყუზიელ ხარჰაიას ძე - ოქრომჭედელი. მის გვერდით ამაგრებდა ხანანია ჰარაკახიმის ძე. აღადგინეს იერუსალიმი ფართო კედლამდე. | 8 | და შემდგომად მათისა მის განწესებისა დაიპყრნა ანანია, ძემან ჰოროკიმისმან, და უტევა იერუსალემელთა ვიდრე ზღუდემდე ურაკპარაკთასა.
9 | მათ გვერდით ამაგრებდა რეფაია ხურის ძე, იერუსალიმის ნახევარი ოლქის მთავარი. | 9 | და შემდგომად მათსა დაიპყრა ჰარფია მთავარმან ადგილთა მათ იერუსალემისამან
10 | მათ გვერდით და თავისი სახლის წინ იედაია ხარუმაფის ძე ამაგრებდა. მის გვერდით ამაგრებდა ხაცუშ საშაბნეიას ძე. | 10 | და ჴელისაგან მისისა დაიპყრა იერადია, ძემან იერომაქისამან, და სახლით კერძო თჳსით, და ჴელითა თჳსითა დაიპყრა ატტუს, ძემან ასბანისმან.
11 | მეორე მხარეს ამაგრებდნენ მალქია ხარიმის ძე და ხაშუბ ფახად-მოაბის ძე; მათვე გაამაგრეს ღუმელთა გოდოლი. | 11 | და მეორედ დაიპყრა მელქიას, ძემან არასისმან, და ასუბ, ძემან ფაათმოაბისამან, ვიდრე გოდლადმდე თანურიმად.
12 | მის გვერდით ამაგრებდა შალუმ ჰალოხეშის ძე, იერუსალიმის ნახევარი ოლქის მთავარი, თავის ასულებთან ერთად. | 12 | და ჴელისაგან მისისა დაიპყრა სალუმან, ძემან ალულესამან, მთავარმან ზოგისა იერუსალემითკერძომან, თვით და ასულთა მისთა.
13 | ხევის კარიბჭეს ამაგრებდნენ ხანუხი და ზანოახის მკვიდრები. მათ ააშენეს იგი, ჩაუყენეს კარები და ბოქლომ-ურდული გაუკეთეს. მათვე გაამაგრეს ათასი წყრთა კედელი სანაგვის კარიბჭემდე. | 13 | და ბჭე იგი ჴევისა დაიპყრეს ანუნ, და რომელნი დამკჳდრებულ არიან ზანუსს. მათ აღაშენეს იგი, და აღმართნეს ბჭენი მისნი, კართსაჴშველნი, მოქლონნი და ათასი წყრთა აღაშენეს ზღუდისა მისგანი ვიდრე ბჭედმდე სანაცრისა.
14 | თვით სანაგვის კარიბჭეს კი ამაგრებდა მალქია რექაბის ძე, ბეთ-ჰაქერემის ოლქის მთავარი; მან ააშენა, ჩაუყენა კარი და თავისი ბოქლომ-ურდული გაუკეთა. | 14 | და ბჭე იგი სანაცრისა დაიპყრა მელქი, ძემან არექაბისმან, მთავარმან ადგილთა მათ ბეთაქარამისთა. მან თჳთ და ადგილთა მისთა გარდაართვეს იგი, და აღმართნეს ბჭენი მისნი და კლიტენი და მოქლონნი მისნი.
15 | წყაროს კარიბჭეს ამაგრებდა შალუმ ქოლ-ხოზეას ძე, მიცფას ოლქის მთავარი. ააშგნა მან, გადახურა იგი, ჩაუყენა კარი და თავისი ბოქლომ-ურდული გაუკეთა. მანვე ააშენა მეფის ბაღის წინ სილოამის ტბორის კედელი, დავითის ქალაქიდან ჩასასვლელ კიბეებამდე. | 15 | და ზღუდე იგი წყალთა სადინელთა მათ წყაროთა დაიპყრა ურიდიონ, მთავარმან მეფისამან, ვიდრე აღსავალამდე, რომელი შთავიდოდა ქალაქად დავითისად.
16 | მის იქით ამაგრებდა ნეემია ყაზბუკის ძე, ბეთ-ცურის ნახევარი ოლქის მთავარი, დავითის სამარხის მოპირდაპირე მხარემდე, ხელოვნურ ტბორამდე და გმირთა სახლამდე. | 16 | შემდგომად მისა დაიპყრა ნემან აზბუქისამან, მთავარმან ბეთსურისამან, ვიდრე მტილადმდე დავითისად წყალთგარდამოსაქანელთა მათამდე განგებულთა და ვიდრე ბეთაგაბარიდმდე.
17 | მის იქით ამაგრებდნენ ლევიანები: რეხუმ ბანის ძე; მის გვერდით თავისი ოლქის სახელით ამაგრებდა ხაშაბია, კეყილას ნახევარი ოლქის მთავარი, | 17 | და შემდგომად მისა დაიპყრეს ლევიტელთა: არაუმ, ძემან ბანეასმან, და ჴელისგან მისისა დაიპყრა, ასაბია მთავარმან კელიათკერძომან.
18 | მის იქით ამაგრებდნენ მათი ძმები: ბავაი ხენადადის ძე, კეყილას ნახევარი ოლქის მთავარი. | 18 | და ამისა შემდგომად დაიპყრეს ძმათა მისთა: გვნაია, ძემან ადადისმან, მთავარმან კელიად კერძომან.
19 | მის გვერდით ყეზერ იეშუაყის ძე, მიცფას მთავარი, ამაგრებდა მეორე მხარეს, საჯაბადროს ასასვლელის პირდაპირ, კუთხესთან. | 19 | და მისა შემდგომად დაიპყრა ასურ, ძემან ისუამან, მთავარმან მასფეასმან, ზომი მეორის მის ზღუდისა, რომელი-იგი აღვიდოდა და შემდგომად კიდესა მის გოდლისასა.
20 | მის იქით თავგამოდებით ამაგრებდა მეორე მხარეს ბარუხ ზაბაის ძე, კუთხიდან ელიაშიბ მღვდელმთავრის სახლის კარამდე. | 20 | და შემდგომად მისა დაიპყრა ბარუქ, ძემან ზაბუნისამან, საზომი მეორისა მისგან კიდისა ვიდრე ბჭემდე ბეთულუვასუბის, სადა დგან მღდელი იგი დიდი.
21 | მის იქით მეორე მხარეს ამაგრებდა მერემოთი, ძე ურიასი, ჰაკოცის ძისა, ელიაშიბის სახლის კარიდან ელიაშიბის სახლის ბოლომდე. | 21 | და შემდგომად მისა დაიპყრა მერამოთ, ძემან ურიასმან, ძემან აკსისამან, და საზომი მეორისით ბჭითგან ბეთელისუბ ვიდრე დასასრულამდე მისა.
22 | მის იქით იერუსალიმის სანახებში მცხოვრები მღვდლები ამაგრებდნენ. | 22 | და შემდგომად მისა დაიპყრეს მღდელთა მათ კაცთა აქექამისთა.
23 | მათ იქით თავიანთი სახლის წინ ამაგრებდნენ ბენიამინი და ხაშუბი. მათ იქით თავისი სახლის ახლოს ამაგრებდა ყაზარია მაყასეიას ძე, ყანანიას ძე. | 23 | და შემდგომად მისა დაიპყრა ბენიამენ და ასუბ წინაშე სახლთა თჳსთა, და შემდგომად მისა დაიპყრა აზარიამ, ძემან მასურისამან, ძისა ანანიასმან, მახლობელად სახლთა თჳსთა.
24 | მის იქით მეორე მხარეს ბინუი ხედადის ძე ამაგრებდა ყაზართას სახლიდან კუთხემდე და მოსახვევამდე. | 24 | და შემდგომად მისა დაიპყრა ბანაია, ძემან ენადადისმან, საზომი მეორითგან ბეთაზარით და ვიდრე საკიდურადმდე.
25 | მის იქით ფალალ უზაის ძე ამაგრებდა კუთხისა და იმ გოდლის მოპირდაპირე მხარეს, რომელიც მეფის ზემო სახლიდან გამოდის და სატუსაღოს ეზოს ემიჯნება. მას იქით ფედაია ფარყოშის ძე ამაგრებდა. | 25 | და მოსაქცეველი იგი მოსავლისა მის ადგილისა დაიპყრა ფალაქ, ძემან ოზიასამან, პირისპირ სადგურისა მის, და გოდოლი იგი, რომელი იყო გარე კერძო ტაძართა სამეუფოთა უზეშთაეს ეზოსა მის საპყრობელსა.
26 | შეწირულებმა კი სოფელში რომ ცხოვრობდნენ, გაამაგრეს წყლის კარიბჭის მოპირდაპირე მხარემდე, აღმოსავლეთისკენ და გამოშვერილ გოდლამდე. | 26 | და შემდგომად მისა დაიპყრა ფადია, ძემან ფოროსისმან, და ნათაიმელნი იგი, რომელნი დამკჳდრებულ იყვნეს ოფელეოს მტილისა გზასა ბჭესა წყაროთა მათ კერძოთასა მზისა აღმოსავლით და გოდოლი იგი გარე კერძო
27 | მათ იქით მეორე მხარეს ამაგრებდნენ თეკოაყელები დიდი გამოშვერილი გოდლის საპირისპირო მხრიდან ყოფელის კედლამდე. | 27 | და შემდგომად მისა დაიპყრეს თეკუვილთა საზომი მეორე პირისპირ გოდლისა მის დიდისა, რომელი-იგი იყო გარეშე ვიდრე ზღუდედმდე სოფილადისა.
28 | ცხენების კარიბჭის ზემოთ მღვდლები ამაგრებდნენ, თითოეული თაეისი სახლის წინ. | 28 | და უზეშთაეს ბჭისა მის ცხენთასა დაიპყრეს მღდელთა მათ, კაცმან თჳთოეულმან პირისპირ სახლისა თჳსისა.
29 | მათ იქით თავისი სახლის წინ ამაგრებდა ცადოკ იმერის ძე. მის იქით ამაგრებდა შემაია შექანიას ძე, აღმოსავლეთის კარიბჭის მცველი. | 29 | და შემდგომად მისა დაიპყრა სადუკ, ძემან ეზერისმან. პირისპირ სასახლისა (!) თჳსისა, და შემდგომად მისა დაიპყრა სამეა, ძემან ზექენისამან, რომელი იყო ჴუმილ ბჭეთა მათ მზისა აღმოსავლისათა, და შემდგომად მისა დაიპყრა ანანია, ძემან სელემისამან, და ანონ, ძემან სელეფორისამან, საზომი მეორე, და შემდგომად დაიპყრა მესოლამ, ძემან ბარაქისამან, პირისპირ სახლსა საფასისა თჳსისასა
30 | მის იქით მეორე მხარეს ამაგრებდნენ ხანანია შედემიას ძე და ხანუნი, ცალაფის მეექვსე ვაჟი. მის იქით თავისი ოთახის წინ ამაგრებდა მეშელამ ბერექიას ძე. |  |
31 | მის იქით ამაგრებდა მალქია ჰაცორფის ძე, ნეთინელთა და ვაჭართა სახლამდე, ჰამიფკადის მოპირდაპირე მხრეს და კუთხის ოთახამდე. | 30 | და შემდგომად მისა დაიპყრა მელქია, ძემან სარეფისამან, ვიდრე ბეთანათაიმდე და სხვათა მათ მდიდართა ქალაქისათა პირისპირ ბჭესა მას მაიფაკდისასა ვიდრე გამოსავალამდე მოსაქცეველისა მის.
32 | კუთხის ოთახსა და ცხვრის კარიბჭეს შორის ამაგრებდნენ ოქრომჭედლები და ვაჭრები. | 31 | და საშუვალ ბჭესა მას წყალთა გარდამოსიქანელთა დაიპყრეს ქელკანე და მდიდართა მათ ქალაქისათა.
 |  |  | თავი 4
33 | როცა სინბალატმა შეიტყო, რომ ჩვენ კედელს ვაშენებთ, გაცხარდა, ბევრი იჯავრა და მასხრად აიგდო იუდაელები. | 1 | და იყო, ვითარცა ესმა სანაბატალს, ვითარმედ ჩუენ ვაშენებთ ზღუდეთა მათ, აღვმართებთ გოდლებთა მისთა, ბოროტ-უჩნდა მას და შეძრწუნდა მის წინაშე, და განრისხებულ იყო ძლიერად. ეკიცხევდა ჰურიასტანსა.
34 | თავისი მოძმეებისა და სამარიელი მეომრების წინაშე ამბობდა: ამას რას აკეთებენ ეს ბეჩავი იუდაელები? ნუთუ ამის უფლებას მისცემენ? ნუთუ მსხვერპლს შესწირავენ? ნუთუ ოდესმე მოამთავრებენ? ნუთუ ქვები გაცოცხლდებიან გადაბუგული ფერფლის გროვებიდან? | 2 | და თქვა წინაშე ძმათა მათ თჳსთა: ესე არს ძლიერებაჲ იგი თქუენიო, ჵ სამორიელნო, ვითარ ჰურიანი იგი აშენებენ და განაძლიერებენ ქალაქთა მათთა?
35 | ტობია ყამონელმა, მის გვერდით რომ იყო, მიუგო: როგორც არ უნდა ააშენონ, მელა რომ მიადგეს, ისიც კი გაარღვევს მათ ქვის კედელს. | 3 | და ტობის ამანიტელი მოსრულ იყო ხილვად მათდა და ეტყოდა: ნუთუ შე-ვითარ-უძლონ აღშენებად, ანუ შეწირვად საკვერთხთა, ანუ ჭამად შესაწირავთა მათგან და ადგილსა მას მათსა? და არა მიერ გამოჴდენა მელნი, დაარღვინენ ქვანი ზღუდეთა მისთანი? ვთქვათ ჩუენ:
36 | ისმინე, ღმერთო ჩვენო, რადგან განკიცხულნი შევიქმენით, მათი შეურაცხყოფა მათვე დაათიე და საძარცვად მიეცი ისინი თავიანთი ტყვეობის ქვეყანაში. | 4 | ისმინე ჩუენი, უფალო, ღმერთო ჩუენო, რამეთუ ვიქმნენით ჩუენ საკიცხელ და შეურაცხ მტერთაგან, და მიაგე ყუედრება მათი თავთა მათთა და მისცენ იგინი საკიცხელად წინაშე წარმტყუენველთა მათთა.
37 | ნუ დაფარავ მათ უკეთურებას და ნუ წარიხოცება მათი ცოდვა შენს წინაშე, რადგან მათ მშენებელნი გაანაწყენეს. | 5 | და ნუ დაეფარნენ უსჯულოებანი მათნი, და ნუცა ცოდვანი მათნი პირისაგან შენისა აღიჴოცნენ, რამეთუ შეურაცხ-ყოფენ მაშენებელთა.
38 | ვაშენებდით კედელს და მთელი კედელი შეიკრა სანახევროდ. ხალხს კიდევ უწევდა გული სამუშაოდ. | 6 | შემდგომად ამისა აღვაშენეთ ზღუდენი იგი, გარემოვავლენით კერძო ზღუდისა მის.


† www.orthodoxy.ge † ძველი აღთქმა - ნეემია (თავი 4)

ნეემია

თავი მეოთხე

ახალი ქართულით ძველი ქართულით
 | თავი 3 |  |
33 | როცა სინბალატმა შეიტყო, რომ ჩვენ კედელს ვაშენებთ, გაცხარდა, ბევრი იჯავრა და მასხრად აიგდო იუდაელები. | 1 | და იყო, ვითარცა ესმა სანაბატალს, ვითარმედ ჩუენ ვაშენებთ ზღუდეთა მათ, აღვმართებთ გოდლებთა მისთა, ბოროტ-უჩნდა მას და შეძრწუნდა მის წინაშე, და განრისხებულ იყო ძლიერად. ეკიცხევდა ჰურიასტანსა.
34 | თავისი მოძმეებისა და სამარიელი მეომრების წინაშე ამბობდა: ამას რას აკეთებენ ეს ბეჩავი იუდაელები? ნუთუ ამის უფლებას მისცემენ? ნუთუ მსხვერპლს შესწირავენ? ნუთუ ოდესმე მოამთავრებენ? ნუთუ ქვები გაცოცხლდებიან გადაბუგული ფერფლის გროვებიდან? | 2 | და თქვა წინაშე ძმათა მათ თჳსთა: ესე არს ძლიერებაჲ იგი თქუენიო, ჵ სამორიელნო, ვითარ ჰურიანი იგი აშენებენ და განაძლიერებენ ქალაქთა მათთა?
35 | ტობია ყამონელმა, მის გვერდით რომ იყო, მიუგო: როგორც არ უნდა ააშენონ, მელა რომ მიადგეს, ისიც კი გაარღვევს მათ ქვის კედელს. | 3 | და ტობის ამანიტელი მოსრულ იყო ხილვად მათდა და ეტყოდა: ნუთუ შე-ვითარ-უძლონ აღშენებად, ანუ შეწირვად საკვერთხთა, ანუ ჭამად შესაწირავთა მათგან და ადგილსა მას მათსა? და არა მიერ გამოჴდენა მელნი, დაარღვინენ ქვანი ზღუდეთა მისთანი? ვთქვათ ჩუენ:
36 | ისმინე, ღმერთო ჩვენო, რადგან განკიცხულნი შევიქმენით, მათი შეურაცხყოფა მათვე დაათიე და საძარცვად მიეცი ისინი თავიანთი ტყვეობის ქვეყანაში. | 4 | ისმინე ჩუენი, უფალო, ღმერთო ჩუენო, რამეთუ ვიქმნენით ჩუენ საკიცხელ და შეურაცხ მტერთაგან, და მიაგე ყუედრება მათი თავთა მათთა და მისცენ იგინი საკიცხელად წინაშე წარმტყუენველთა მათთა.
37 | ნუ დაფარავ მათ უკეთურებას და ნუ წარიხოცება მათი ცოდვა შენს წინაშე, რადგან მათ მშენებელნი გაანაწყენეს. | 5 | და ნუ დაეფარნენ უსჯულოებანი მათნი, და ნუცა ცოდვანი მათნი პირისაგან შენისა აღიჴოცნენ, რამეთუ შეურაცხ-ყოფენ მაშენებელთა.
38 | ვაშენებდით კედელს და მთელი კედელი შეიკრა სანახევროდ. ხალხს კიდევ უწევდა გული სამუშაოდ. | 6 | შემდგომად ამისა აღვაშენეთ ზღუდენი იგი, გარემოვავლენით კერძო ზღუდისა მის.
 | თავი 4 |  |
1 | როცა სანბალატმა, ტობიამ, არაბებმა, ყამონელებმა და აშდოდელებმა შეიტყეს, რომ შენდება იერუსალიმის კედლები და მისი ბზარები მთელდება, ძალიან გაცხარდნენ. | 7 | რაჟამს ესმა სანაბალატს და ტობიას და არაბიელთა, ამონელთა, ვითარმედ მარჯვე იქმნა შენება ზღუდეთა იერუსალემისათა, და ვიწყეთ თჳთვეულად ადგილთა საქმისა მის გამოჩინებად, ბოროტ-უჩნდა წინაშე მათსა
2 | ყველა ერთად შეითქვა იერუსალიმზე გასალაშქრებლად და ზიანის მისაყენებლად. | 8 | და შეკრბეს ყოველნი ერთბამად მოსლვად და ბრძოლად იერუსალემსა
3 | მაგრამ ჩვენ ვევედრებოდით ჩვენ ღმერთს და მათ წინააღმდეგ დაცვა გვეყენა დღედაღამ მათგან თავის დასაცავად. | 9 | და ვილოცევდით უფლისა მიმართ ღმრთისა ჩუენისა, დავადგინეთ მჴუმილავნი ჩუენ ზედა დღისი და ღამე პირისაგან მტერთასა.
4 | თქვა იუდამ: ძალა გამოელია მზიდავს, ნაგავი კი უამრავია, აღარ შეგვიძლია კედლის შენება. | 10 | და თქუეს კაცთა ურიასტანისათა: ვერ შეუძლოთ ესრეთ ბრძოლად და შენებად, არამედ რომელთამე ყონ ბრძოლა შეჭურვილთა და რომელთამე ყონ შენებაჲ.
5 | ჩვენი მტრები ამბობდნენ: ვერც გაიგებენ და ვერც დაინახავენ, ვიდრე მათ შორის არ აღმოვჩნდებით, მუსრს გავავლებთ და მუშაობას შევაწყვეტინებთ. | 11 | და თქვეს რომელნი-იგი მაჭირვებდეს ჩუენ: არა ვაცნობოთ და არცა ვაუწყოთ მათ, ვიდრე თჳთეულად ადგილთაგან თჳსთა აღდგენ და მოვიდენ შორის მათსა, და მოვსწყვიდნეთ იგინი და დავაყდუნოთ საქმე მათი.
6 | მაშინ მოდიოდნენ მათ ირგვლივ მცხოვრები იუდაელები და ათგზის გვიმეორებდნენ ყველა მხრიდან: იქნებ დაბრუნდეთო ჩვენთან. | 12 | და იყო, რაჟამს მოვიდეს ჰურიანი, რომელნი დამკჳდრებულ იყვნეს ადგილად, და მეტყოდეს ჩუენ: ნუუკუე გამოჴდენ ყოველთა ადგილთაგან ჩუენ ზედა.
7 | დაბლობ ადგილებში, კედლის გარეთ და უწყლო ადგილებში ხალხი ჩავაყენე, საგვარეულოებისდა მიხედვით, თავიანთი მახვილებით, შუბებითა და მშვილდებით. | 13 | და დავადგინნეთ ქვეაღრე ადგილთა მათ უკანა ზღუდესა მას სართულსა ქვეშე და დავადგინნე კაცნი ჭურვილნი და ლახროსანნი და მშჳლდოსანნი.
8 | შევხედე, წამოვდექი და დიდებულებს, მმართველებსა და დანარჩენ ხალხს მივმართე: ნუ გეშინიათ მათი! გახსოვდეთ დიდი და საშინელი უფალი, იბრძოლეთ თქვენი ძმების, ქალ-ვაჟების, ცოლებისა და სახლების გულისათვის. | 14 | და მე აღვდეგი და ვეტყოდე კაცთა მათ, რომელნი განმზადებულნი და განკრძალულნი დგეს, ერისთავთა მათთა და მათცა, რომელნი-იგი ადგილ-ადგილ ჴუმილვიდენ; ნუ გეშინინ პირისაგან მათისა, მოიჴსენეთ ღმერთი ჩუენი დიდი და საშინელი, და ჰბრძვეთ ძმათა თქუენთათჳს და ძეთა თქვენთათჳს, ცოლთა თქვენთათჳს და ასულთა თქუენთათჳს და სახლთა თქვენთათჳს
9 | როგორც კი ჩვენმა მტერმა შეიტყო, რომ ჩვენ ყველაფერი ვიცით, ღმერთმა გააქარწყლა მათი ზრახვა და ჩვენ ყველანი კედელთან დავბრუნდით, თითოეული თავის საქმეზე. | 15 | და იყო, რაჟამს ესმა მტერთა მათ ჩუენთა, ვითარმედ გულისჴმა-ვყავით და განკრძალულნი განვემზადენით ბრძოლად, განაქარვა ღმერთმან ზრახვა მათი და ჩუენ ყოველნი მოვიქეცით შენებად ზღუდისა მის, კაცად-კაცადი საქმედ თჳსად.
10 | იმ დღიდან ასე იყო. ჭაბუკთა ნახევარი საქმეს აკეთებდა, მათი ნახევარი კი შუბით, ფარით, მშვილდითა და მუზარადით იყო შეიარაღებული. მთავრები კი მთელი იუდას სახლის უკან იდგნენ. | 16 | და იყო, მიერ დღითგან ზოგნი განწესებულ იყვნეს საქმესა, ზოგნი ჭურვილნი იყუნეს წინაშე პირსა მტერთასა, და ლახვარი, ფარი და მშჳლდ-ჴელთა შინა მათთა. და დგიან განმზადებული კაცი თჳთოეულად ზოგად ძმისა თჳსისა.
11 | კედლის მშენებლები კედელს აშენებდნენ და ტვირთის მზიდავები ტვირთს ეზიდებოდნენ; ცალი ხელით საქმეს აკეთებდნენ და ცალ ხელში იარაღი ეჭირათ. | 17 | რომელი-იგი აშენებნ ზღუდესა მას, და არნ ჟამი, შეეწევინ ძმასა თჳსსა და აქუნ ერთითა ჴელითა საჭურველი თჳსი, და ერთითა ჴელითა მისცემდა ძმასა თჳსსა ქვასა ანუ თიჴასა.
12 | თითოეული მშენებელი, წელზე მახვილშემორტყმული აშენებდა. გვერდით კი მებუკე მყავდა. | 18 | რომელი-იგი აშენებდეს, აქვნდა კაცად-კაცადსა ჴმალი თჳსი წელთა თჳსთა და საბარკული ბარკალსა თჳსსა და ეგრეთვე აღაშენებდეს ზღუდეთა იერუსალემისათა, რომელნი-იგი ჰბერვიდეს ნესტუსა რქისასა, დგეს მახლობელად მათსა.
13 | ვუთხარი დიდებულებს, თავკაცებს და სხვა ხალხს: დიდი და ვრცელი სამუშაო გვაქვს, ჩვენ კი კედელზე ვართ გაფანტულნი და მოშორებულნი ვართ ერთმანეთს. | 19 | და ვარქუ კაცთა მათ, რომელნი იყვნეს ჭურვილად და განმზადებულ და მთავართა მათთა: საქმე ესე დიდ არს და ფართო და ჩუენ განვბნეულ ვართ შენებასა ამის ზღუდისასა და შორს ვართ კაცად-კაცადი ძმისაგან თჳსისა.
14 | ამიტომ, საიდანაც ბუკის ხმა შემოგესმებათ, იმ ადგილას მოგროვდით. ჩვენი ღმერთი იბრძოლებს ჩვენს მაგივრად. | 20 | აწ დავადგინნეთ ადგილ-ადგილად კაცნი, რომელნიღა ჰბერვიდენ ნესტუებსა, რაჟამს გესმეს ჴმა ნესტჳსა მის რქისა, და მუნ მოკრბენ ყოველნი, და ღმერთი ჩუენი ჰბრძოდის ყოველთა მტერთა ჩუენთა ჩუენ წილ მარადის.
15 | ასე ვაკეთებდით საქმეს. მათ ნახევარს განთიადიდან ვარსკვლავების გამოჩენამდე შუბი ეჭირა. | 21 | და ზოგნი იგი იქმოდეს და ზოგთა მათ აქუნდა ჭური თჳსი განმზადებული გამობრწყინვებითგან ცისკრით ვიდრე აღმოსლვადმდე ვარსკულავთა.
16 | ამავე დროს ხალხს ვუთხარი, რომ ყველას თავის ვაჟებთან ერთად იერუსალიმში ეთიათ ღამე, რომ ღამით ჩვენთან ეყარაულათ, დღისით კი ემუშავათ. | 22 | და ვარქუ კაცთა მათ ერისათა: მოვედით და დავიმკჳდროთ შორის ქალაქსა იერუსალემსა, ღამე მჴუმილნი დავადგინნეთ გარემო ჩუენსა, და დღისი ვიქმოდით.
17 | არც მე, არც ჩემი ძმები, არც ჩემი ბიჭები, არც ჩემი მცველები, თან რომ მახლდნენ, ტანსაცმელს არ ვიხდიდით, წყალზეც კი იარაღასხმული მივდიოდით. | 23 | და ვდეგთ მე და კაცნი იგი, რომელნი გარემო ჩემსა მცვიდეს მე, და არავინ ჩუენგანი განიცარცვის, და არცა საჭურველი განჰყუნის.


† www.orthodoxy.ge † ძველი აღთქმა - ნეემია (თავი 5)

ნეემია

თავი მეხუთე

ახალი ქართულით ძველი ქართულით
1 | დიდი დრტვინვა ატყდა ხალხში და მათ დედაკაცებში მათი იუდაელ მოძმეების წინააღმდეგ. | 1 | და იყო ღაღადებაჲ დიდი ერისა მათისა და ცოლებისა მათისა, კაცისა ძმისა მიმართ თჳსისა.
2 | იყვნენ ისეთები, რომელნიც ამბობდნენ: ჩვენ, ჩვენი ქალ-ვაჟებით, ბევრნი ვართ, პური გვინდა ვიშოვოთ, რომ ვჭამოთ და ვიცოცხლოთ. | 2 | და თქვიან: ძეთა ჩუენთათჳს და ასულთა ჩუენთათჳს, რომელთა მოაკლდა საზრდელი, და მივიდეთ და ვიყიდოთ და ვჭამოთ.
3 | იყვნენ ისეთებიც, რომელნიც ამბობდნენ: ჩვენს ყანებს, ვენახებს და სახლებს ვაგირავებთ ამ შიმშილობის ჟამს ხორბლის საშოვრადო. | 3 | და რომელნიმე იტყოდეს: ყანა ჩუენი და ვენაჴი ჩვენი და სახლნი დაუსხნეთ წინდად, და მოვიღოთ იფქლი.
4 | იყვნენ ისეთებიც, რომელნიც ამბობდნენ: ჩვენი ყანების და ვენახების დაგირავებით, ვერცხლს ვსესხულობთ მეფის ხარკის გადასახდელადო. | 4 | და იყვნეს, რომელნიმე იტყოდეს: მივსცეთ მონაგები ჩუენი და მოვიღოთ ოქროჲ და ვეცხლი, და მივსცეთ ხარკად მეფესა.
5 | ახლა, ჩვენს მოძმეთ ისეთივე ხორცი აქვთ, როგორც ჩვენ, მათ ისეთივე ვაჟები ჰყავთ, როგორიც ჩვენ. ჩვენი ვაჟები და ასულები მონებად უნდა მივცეთ, ზოგიერთი ჩვენი ასულთაგანი კი უკვე დამონებულია, ძალა აღარა გვაქვს ხელებში. ჩვენი ყანები და ვენახები სხვებს ეკუთვნის. | 5 | და აწ, ვითარცა ჴორცნი ძმათა ჩუენთანი, არიან ჴორცნი ჩუენნი და, ვითარცა შვილნი მათნი, შვილნი ჩუენნი, და აწ რასა მივსცენით ჩუენ ძენი ჩუენნი მონებად და ასულნი ჩუენნი წარვიდეს მძლავრებით და არა არს ჴელთა შინა ჩუენთა ძალი, რომლითამცა ვიჴსნენით იგინი.
6 | ძალიან მეწყინა, როდესაც მათი დრტვინვა და ასეთი სიტყვები მოვისმინე. | 6 | და შევწუხენ მე ფრიად, რაჟამს მესმა ღაღადებაჲ მათი და სიტყუაჲ მათი.
7 | მაგრამ გულმა მიკარნახა და დავა დავუწყე დიდებულებს, თავკაცებს და ვუთხარი თქვენს მოძმეთაგან ვახშს იღებთ-მეთქი. მათ წინააღმდეგ დიდი კრებული მოვიწვიე. | 7 | განვიზრახევდი გონებასა ჩემსა და ვიწყე ლალვად პატიოსანთა მათ მიმართ და მთავართა მათთა და ვარქუ მათ: თქუენ ხართ, რომელნი მოჴდით ხარკსა ძმათაგან თქუენთა და უბრძანე მათ ყოფად კრებულ დიდად.
8 | და ვუთხარი: წარმართებს მიყიდული ჩვენი იუდაელი მოძმენი გამოვისყიდეთ, რამდენადაც შეგვეძლო თქვენ კი საკუთარ ძმებს ყიდით და ჩვენ გვეყიდებიან ისინი. ისინი კი დუმდნენ, სიტყვას ვერ პოულობდნენ. | 8 | და ვეტყოდე მათ: ჩუენ ვიჴსნნეთ ძმანი ჩუენნი ურიანი, რომელნი-იგი განყიდნეს წარმართთა შორის, რომელი ჩუენ ვერა გულისხმა-ვყავით, და თქუენ განყიდენით იგინი. და დადუმნეს და ვერა რა მომიგეს.
9 | ვუთხარი: არ არის კარგი ეს საქმე, თქვენ რომ აკეთებთ. განა ჩვენი ღმერთის შიშით არ უნდა დადიოდეთ, რათა ხალხებისგან და ჩვენი მტრებისგან სირცხვილი აიცილოთ? | 9 | და ვთქუ: არა კეთილ არს საქმე ეგე, რომელსა თქუენ იქმთ, რამეთუ არა გეშინის თქუენ ღმრთისა, და ამისთჳს ვერ განვერენით ჩუენ ყუედრებისაგან წარმართთა და მტერთა ჩუენთასა.
10 | მე, ჩემი ძმებიცა და ბიჭებიც, ვალად ვაძლევდით ვერცხლსა და ხორბალს. მოდით, მივუტევოთ მათ ეს ვალი. | 10 | და ვარქუ ძმათა ჩემთა და მეცნიერთა: თქუენცა გეტყჳ, მივსცეთ ვეცხლი და ნაყოფი ჩუენი საჴსრად, რომელსა ითხოვენ ხარკისმომჴდელნი იგი.
11 | დღესვე დავუბრუნოთ მათი ყანები, ვენახები, ზეთისხილის ბაღები, სახლები, ასეულობით ვერცხლი, პური, ღვინო და ზეითუნის ზეთი, სარგებელში რომ აიღეთ მათგან. | 11 | და ვიჴსნნეთ დღეს არენი და ვენაჴნი და ზეთისხილოვანნი და ნერგნი მაგათნი ვეცხლითა ჩუენითა, და იყიდონ იფქლი და ღჳნო და ზეთი და მოართვან მაგათ.
12 | თქვეს: დავუბრუნებთ, და აღარ მოვთხოვთ. ისე მოვიქცევით, როგორც შენ ამბობ. მღვდელს დავუძახე და დავაფიცე ისინი, რათა ის სიტყვა შეესრულებინათ. | 12 | და ჰრქუეს მთავართა მათ და სხუათა მათცა დიდ-დიდთა: მოვაქციოთ მუნვე მათგან, არა მოვიღოთ და ეგრეთვე ვყოთ ყოველმან, ვითარცა-იგი გჳბრძანე. და მოუწოდე მღდელთა მათ და ვაფიცენ იგინი ამას სიტყუასა.
13 | გამოვიბერტყე ჩემი სამოსლის უბე და ვთქვი: ასე გამობერტყოს-მეთქი ღმერთმა თავისი სახლიდან და მამულიდან ყველა ის კაცი, რომელიც ამ სიტყვას არ შეასრულებს; ასე იყოს-მეთქი გაბერტყილი და გამოცარიელებული. და თქვა მთელმა კრებულმა: ამინ! და განადიდა უფალი. ხალხმა შეასრულა ეს სიტყვა. | 13 | და საბლარდელი იგი ჩემი განვყარე მაგრიად და ვთქუ: ესრეთ დაყარენ ღმერთმან ყოველი კაცი, რომელმან არა აღასრულნეს სიტყუანი ესე, ცხორებისაგან თჳსისა და ადგილისაგან თჳსისა, ესრეთ დაყრილ და დაცჳვნებულ იყავნ ცხორებისაგან თჳსისა. და თქუა ყოველმან ერმან კრებულისამან: ამენ. და აკურთხეს უფალი. ყვეს და აღასრულეს ყოველმან კრებულმან სიტყუაჲ ესე
14 | იმ დღიდან, რაც მეფემ იუდას ქვეყანაში ოლქის განმგებლობა მიბრძანა, მეფე ართახშასთას მეოცე წლიდან ოცდამეთორმეტე წლამდე - თორმეტი წლის განმავლობაში მე ჩემს მოძმეებთან ერთად ოლქის განმგებლის პური არ მიჭამია. | 14 | და მიერ დღითგან, ვინათგან უბრძანე, რათა არა იყუნენ იგინი მთავრად იუდასა ზედა, მეოცით წლითგან ვიდრე მეოცდაათ წლადმდე, მეორედ არტაშეს მეფისა ათორმეტ წელ, და მე და ძმანი ჩემნი ვიყვენით მთავრად, მძლავრობით ჩუენ არავისი ვჭამეთ და არცა ვსუთ.
15 | წინანდელი ოლქის განმგებელნი, ჩემამდე რომ იყვნენ, ამძიმებდნენ ხალხს და, ორმოცი შეკელის გარდა, პურს და ღვინოსაც ართმევდნენ; ამის გარდა, მათი ნაშიერები ხალხზე ბატონობდნენ. მე კი, ღვთის შიშის გამო, ასე არ ვიქცეოდი. | 15 | და რომელნი-იგი ჰმძლავრობდეს პირველად და დაამძიმეს მათ. და მოუღეს პური და ღჳნო და სხუაჲ ყოველი, ვეცხლი ორმეოცი დიდრაქმა, მივეც უფალთა თჳსთა და განვაყენენ იგინი მთავრობისა მისგან ერისასა და მე არა ვიყავ მათებრ შიშისა მისთჳს ღმრთისა.
16 | ამავე დროს კედელზე მუშაობას ვაგრძელებდი. ყანას აღარ ვყიდულობდით და ჩემი ბიჭებიც იქ გროვდებოდნენ სამუშაოდ. | 16 | და განმარჯვებულ იყო საქმე იგი ზღუდისა მის, და არავის ვჰმძლავრე და მოუღე რა, ანუ ვენაჴი. გინა თუ სხუა რა, და ყოველნივე იყუნენ დაყუდებულ საქმესა ზედა ზღუდისასა.
17 | ჩემს სუფრასთან ასორმოცდაათი კაცი მყავდა: იუდაელები, თავკაცები და ჩვენს გარშემო მცხოვრები ხალხიდან მოსულნი. | 17 | და ას ოდენ კაც ურიათგანი და სხუანი, რომელნი-იგი მივიდოდეს წარმართთაგანნი ჩუენდა,. რომელნი იყუნეს გარემოს ჩუენსა, მე მოვიყვანნი. და დავირთნი პურსა ჩემსა.
18 | აი, რა მზადდებოდა ერთი დღისთვის: ერთ ხარს, ექვს გამორჩეულ ცხვარს და ფრინველებს მიმზადებდნენ. ათი დღის მანძილზე ბევრი ნაირგვარი ღვინო იხარჯებოდა. ამასთან ერთად ოლქის განმგებლის პურს არ ვითხოვდი, რადგან მძიმე იყო ამ ხალხის სამუშაო. | 18 | და მეყვის დღეს ერთი ჟუჟარაკი და ექუსი ცხოვარი რჩეული და ერთი წელიწადეული კრავი, ესე იყო დღისა ჩემისა როჭიკი და შუა ვყვი ათი დღე და ურიდად ვსმიდი ღჳნოსა, და არავისი მოვიღი მძლავრებით პური, ანუ ღჳნო ყოველთაგან, რამეთუ უწყოდე, ვითარმედ მძიმე იყო საქმე იგი ერისა მის
19 | ყველაფერი სასიკეთოდ გამიხსენე, ღმერთო ჩემო, რაც ამ ხალხისთვის გამიკეთებია. | 19 | მომიჴსენენ მე ღმერთმან კეთილსა შინა, ვითარცა-იგი ვყავ მე ყოვლისა მის ერისათჳს.


† www.orthodoxy.ge † ძველი აღთქმა - ნეემია (თავი 6)

ნეემია

თავი მეექვსე

ახალი ქართულით ძველი ქართულით
1 | როდესაც სანბალატმა, ტობიამ, გეშემ არაბმა და სხვა დანრჩენმა მტრებმა შეიტყვეს, რომ კედელი ავაშენე და ზედ ბზარი არ დამიტოვებია (თუმცა საიმდროოდ ჯერ კიდევ არ მქონდა კარიბჭეში კარი ჩაყენებული), | 1 | და იყო, ვითარცა ესმა სანაბალატს და ტობიას და ქუეყანასა მას არაბელთასა და სხუათაცა მრავალთა მტერთა ჩუენთა, ვითარმედ აღვაშენეთ ზღუდე, და არა დაშთა მათ თანა ძალი, და მუნ ოდეს ბჭეები არღარა განღებულ იყო.
2 | სანბალატმა და გერშომმა კაცი გამომიგზავნეს და შემომითვალეს: წამო და ერთად შევიყაროთ ონოს ხეობის რომელიმე სოფელში. განზრახული ჰქონდათ, ჩემთვის ბოროტება შეემთხვიათ. | 2 | და მოავლინეს სანაბალატ და გესამ და მრქუეს: მოვედ და შევკრბეთ ერთად დაბნებსა მას ველისა მის ონასასა და მათ ეგულებოდა ძჳრის-ზრახვა ჩემ ზედა.
3 | მოციქულები გავუგზავნე და დავაბარე: დიდ საქმეს ვაკეთებ და არ შემიძლია ჩამოსვლა. რისთვის უნდა შეჩერდეს საქმე, როცა მივატოვებ მას და თქვენთან ჩამოვალ-მეთქი? | 3 | და მიუვლინენ მათ მოციქულნი და ვარქუ მათ: საქმესა ამას, რომელსა ვიქმ მე დიდი არს და არა მცალს მე შთასლვად თქუენდა, რათა არა შუა გამოჴდეს საქმე ესე, რაჟამს აღვასრულო საქმე ესე, მაშინ შთავიდე თქუენდა.
4 | ამგვარი სიტყვა ოთხჯერ შემომითვალეს და იგივე პასუხი დავუბრუნე. | 4 | და მოავლინეს ჩემდა მრავალგზის და მე იგივე სიტყუაჲ [!] მიუგე მათ.
5 | ასეთი სიტყვით მეხუთედ გამომიგზავნა სანბალატმა თავისი მსახური, რომელსაც ხელში გახსნილი წერილი ჰქონდა. | 5 | და მოავლინა ჩემდა სანაბალატ ყრმა თჳსი და აქუნდა ჴელთა მისთა წიგნი უბეჭდელი,
6 | მასში ეწერა: ხალხებში ხმა დადის და გეშემიც ამბობს, რომ შენ და იუდაელებს განდგომა გაქვთ განზრახული და ამიტომაც აშენებ კედელს. როგორც ამბობენ, შენ იქნები მათი მეფე. | 6 | რომელსა წერილ იყო ესრეთ: ყოველთა წარმართთა მესმა, ვითარმედ შენ და ურიათა გეგულების განდგომად მეფისაგან და მისთჳს აშენებ ზღუდეთა მაგათ და განაძნელებ გოდოლთა მაგისთა, რამეთუ გეგულების შენ მეფობად.
7 | წინასწარმეტყველებიც დაგიყენებია, რომ იერუსალიმში იქადაგონ და თქვან: იუდაშიაო მეფე. ახლა, მეფის ყურამდე მივა ეს სიტყვები. ამიტომ მოდი და ერთად მოვითათბიროთ. | 7 | და ამისთჳს დაიდგინენ შენდა წინაწარმეტყუელნი, რამეთუ გეგულების დაჯდომად იერუსალჱმს და მეფებად ურიასტანს ზედა, აწ ნუუკუე მიუთხრან სიტყუაჲ ესე მეფესა: მოვედ და ამისთჳს ორთა ვიზრახოთ ერთად.
8 | გავუგზავნე კაცი და შევუთვალე: ასეთი სიტყვები არ თქმულა, შენ რომ ამბობ, და შენი ჭკუით მოიგონე-მეთქი ეგენი. | 8 | და მივავლინენ მისა და ვარქუ: არავისგან არს სიტყუაჲ ეგე, რომელსა შენ იტყჳ, არამედ შენ თჳთ გულისაგან შენისა იტყჳ მაგას.
9 | ყველანი გვაშინებდნენ და ამბობდნენ: ხელები ჩამოუცვივათ საქმიდან და ვეღარც დაასრულებენ. გევედრები, გაამაგრე ახლა ჩემი ხელები. | 9 | რამეთუ ყოველნივე გვაშინებედ ჩუენ და იტყჳან: დაშთომილ იყუნედ ჴელნი მათნი და არა აღასრულონ საქმე მათი, და აწ განვაძლიერენ ჴელნი ჩემნი, ვიდრემდის აღესრულოს საქმე ესე სრულიად.
10 | შემაყიას, დელაია მეჰეტაბელის ძის ვაჟის სახლში შევედი, ჩაკეტილი დამიხვდა; მითხრა: ერთად წავიდეთ ღვთის სახლში, შუაგულ ტაძარში და ჩავკეტოთ ტაძრის კარი, რადგან შენს მოსაკლავად მოვლენ, სწორედ ამაღამ მოვლენ შენს მოსაკლავადო. | 10 | და მე შევედ სახლსა სემიასასა, ძისა ედალასასა, ძისა მეტაბელისასა, და იგი იყო დადუმებულ სახლსა შინა თჳსსა და მრქუა მე: შევკრბეთ სახლსა უფლისასა და შევევედრნეთ მას შინა და დავკრძალნეთ ბჭენი მისნი, ნუუკუე მოვიდენ მტერნი ჩუენნი ღამე და მოგუკლან ჩუენ.
11 | ვუთხარი: ჩემნაირი კაცი როგორ უნდა გაიქცეს? ანდა ჩემნაირი კაცი სიცოცხლის გადასარჩენად ტაძარში როგორ შევა? არ წამოვალ-მეთქი. | 11 | და ვთქუ მე: ვინ არს იგი კაცი, რომლისაგან ვივლტოდი მე, ანუ ვინ არს კაცი ჩემებრი, რომელი შევიდის სახლსა უფლისასა და განერეს იგი?
12 | მივხვდი, ღვთის გამოგზავნილი რომ არ იყო. ჩემზე იმიტომ იწინასწარმეტყველა, რომ ტობიას და სანბალატის მოსყიდული იყო. | 12 | და გულისხმა-ვყავ, რამეთუ არა იყო ღმრთისაგან მოვლინებულ, არცა იყო სიტყუაჲ წინაწარმეტყუელისა ჩემთჳს.
13 | იმისთვის მოისყიდეს, რომ მე შევშინებულიყავი, ისე მოვქცეულიყავი, რომ ცოდვა ჩამედინა და ეს წამხდარი სახელი ჩემს დასამცირებლად გამოეყენებინათ. | 13 | და ტობიას და სანაბალატს მონადეს სასყიდლით ერი მრავალი ჩემთჳს, რათამცა შევიშინე და შევედ სახლსა უფლისასა და ვცოდო, რათამცა დამდვეს ჩემ ზედა სახელი ბოროტი.
14 | ღმერთო ჩემო, მათი ამ საქმეებისაებრ გაიხსენე ტობია და სანბალატი, აგრეთვე ნოყადია, წინასწარმეტყველი ქალი, და სხვა დანარჩენი წინასწარმეტყველები, მე რომ მაშინებდნენ. | 14 | მომიჴსენოს მე უფალმან ზაკჳსათჳს ტობისა და სანაბალატისა, რომელთა ზრახეს ჩემთჳს ძჳრი და აწვევდეს სიცრუით წინაწარმეტყუელებად, რათა შემაშინოს და შემაძრწუნოს მე.
15 | ელულის თვის ოცდამეხუთე დღეს დასრულდა კედელი - ორმოცდათორმეტ დღეში. | 15 | და აღესრულა ზღუდე იგი ოცდამეხუთესა თთუესა მის ელუასა და ერგასისდაორ დღე.
16 | როცა ეს ყველაფერი ჩვენმა მტრებმა გაიგეს და ჩვენს გარშემო მცხოვრებმა ხალხებმა დაინახეს, დიდად დამცირდნენ საკუთარ თვალში და მიხვდნენ, რომ ჩვენი ღმერთის მიერ იყო ეს საქმე გაკეთებული. | 16 | და იყო, ვითარცა ესმა ყოველთა მათ მტერთა ჩუენთა, შეძრწუნდეს ყოველნი წარმართნი, რომელნი გარემოს იყუნეს ჩუენსა, და დაეცა მათ ზედა ზარი და შიში ფრიად და გულისხმა-ყვეს, რამეთუ ღმრთისაგან იყო აღსრულება საქმისა მის ჩუენისა.
17 | იმავე დღეებში დიდებულები იუდადან წერილებს უგზავნიდნენ ტობიას, ტობიასგან კი მათ მოსდიოდათ; | 17 | და მათ დღეთა შინა დიდითა პატივითა მიუძღუანეს ურიათა მათ წიგნი ტობის, და ტობი მოვიდა მათა.
18 | რადგან იუდაში მრავალი იყო მასთან ფიცით შეკრული, რაკი იგი შექანია არახის ძის სიძე იყო, ხოლო მისმა ძემ, იოხანანმა, მეშელამ ბარექიას ძის ასული შეირთო. | 18 | რამეთუ იყუნეს მეცნიერ ურთიერთას და იყო იგი სიძე სენექენასი. ძისა იერესა, და იონათან, ძემან მისმან, შეირთო ცოლად ასული მესოლამისა, ძისა ბარაქოსი.
19 | მის სიკეთეს ამბობდნენ ჩემს წინაშე, ჩემი სიტყვები კი მასთან მიჰქონდათ. ტობია კი წერილებს მიგზავნიდა, რომ დავეშინებინე. | 19 | და სიტყუანი მისნი იყუნეს, რომელთა მოიღიან ჩემდა და ჩემი სიტყუაჲ მიუთხრიან მას, და წიგნი მრავალი მოწერის, რათამცა შემაშინა მე.


† www.orthodoxy.ge † ძველი აღთქმა - ნეემია (თავი 7)

ნეემია

თავი მეშვიდე

ახალი ქართულით ძველი ქართულით
1 | კედელი რომ აშენდა, კარები ჩავაყენე და კარისმცველნი, მგალობელნი და ლევიანნი განვაწესე. | 1 | და იყო. რაჟამს აღაშენა ზღუდე იგი, აღვმართენ ბჭენი მისნი, და დადგეს მეკარენი და შემასხმელნი ფსალმუნთანი და ლევიტელნი იგი.
2 | ვუბრძანე ხანანის, ჩემ ძმას, და ხანანიას, იერუსალიმის ციხისთავს, რომელიც მართალი და სხვებზე მეტად ღვთისმოშიში კაცი იყო. | 2 | და ვამცენ ანანიას და ძმათა ჩემთა - ანანია მთავარი ზედა იერუსალჱმისა, რამეთუ იგი იყო კაცი ჭეშმარიტი, მოშიში ღმრთისაგან მრავალთა უფროს.
3 | ვუთხარი, რომ იერუსალიმის კარიბჭეები არ გაეღოთ, ვიდრე მზე არ დააცხუნებდა, და დაეხურათ და ჩაეკეტათ კარები, ვიდრე იდგებოდნენ; მცველები იერუსალიმის მკვიდრთაგან დაეყენებინათ, თითოეული თავის საგუშაგოზე, თითოეული თავისი სახლის წინ. | 3 | და ვარქუ მას: ნუ განაღებ ადრე ბჭეთა იერუსალჱმისათა ვიდრე აღმოსლვადმდე მზისა და ვიდრე ყოველთა ეღჳძისღა, დაჴშნედ ბჭენი იგი კლიტითა, დაკრძალნედ იგინი და დადგედ მჴუმილავნი ბჭეთა თანა მკჳდრთა იერუსალჱმისათა, კაცი საჴუმილავსა თჳსსა, კაცი თჳთეულად სახლსა თჳსსა
4 | ქალაქი ფართო და დიდი იყო, ხალხი კი ცოტა იყო მასში და არც სახლები იყო აშენებული. | 4 | რამეთუ ქალაქი ესე დიდ არს და ფართო, და ერი მცირედ არს მას შინა, და არა ყოველი ტაძარი აღშენებულ არს.
5 | ღმერთმა გულში ჩამიდო, რომ დიდებულები, თავკაცები და ხალხი აღსანუსხავად შემეკრიბა. ვიპოვნე პირველმოსულთა საგვარტომო ნუსხა, მასში ჩაწერილნი იყვნენ: | 5 | და შთააგდო ღმერთმან გულსა ჩემსა, და შევკრიბენ პატიოსანნი იგი და მთავარნი და ერი იგი ყოველნი შესაკრებელსა ერთსა და ვპოვე წიგნი ერთი ნათესავთა რიცხჳ, რომელნი გამოსრულ იყვნეს პირველ ტყუეობისაგან, და იყო მას შინა წერილი ესრეთ:
6 | ქვეყნის ის მკვიდრნი, რომელნიც ნაბუქოდონოსორ ბაბილონის მეფის მიერ გადასახლებულ ტყვეთაგან წამოვიდნენ და იერუსალიმში და იუდაში დაბრუნდნენ, თავ-თავიანთ ქალაქებში. | 6 | ესე არიან შვილნი, რომელნი გამოვიდეს ტყუეობისაგან, რომელნი სხემ-ყუნა ნაბუქოდონოსორ მეფემან ბაბილონელმან, და მოიქცეს იერუსალჱმდ და ურიასტანად კაცი ქალაქად თჳსად,
7 | აგრეთვე ისინი, ვინც ზერუბაბელთან, იესოსთან, ნეემიასთან, ყაზარიასთან, რაყამიასთან, ნახამანთან, მორდექაისთან, ბილშანთან, მისფერეთთან, ბიგვაისთან, ნეხუმთან და ბაყანასთან ერთად მოვიდნენ. ისრაელის ხალხის კაცთა რიცხვი იყო: | 7 | რომელნი მოვიდეს ზორაბაბელის თანა და იისუს და ნეემიას თანა, აზარიანისა და ელმეა, ნაემანი, მარდოქე, ბაჰალასან, მარასფარათ, ეზრა, ბაუიგეა, ნაუმ, ბაანა, მაფარ - კაცნი ერისა ისრაჱლისანი.
8 | ფარყოშის ძენი - ორიათას ასსამოცდათორმეტი, | 8 | ძენი ფოროსისნი: ორათას ასსამეოცდაათორმეტ.
9 | შეფატიას ძენი - სამას სამოცდათორმეტი, | 9 | ძენი საფატისნი, სამასსამეოცდაათორმეტ.
10 | არახის ძენი - ექვსას ორმოცდათორმეტი, | 10 | ძენი ერასისნი: ექუსასერგასისდაორი.
11 | ფახათ-მოაბის ძენი, იეშუაყისა და იოაბის ძეთაგან - ორიათას რვაას თვრამეტი. | 11 | ძენი ფათამოაბისნი, ძეთა მათ იუსასთა და იოაბისთა: ორ ათას ორასდაათურამეტ.
12 | ყელამის ძენი - ათას ორას ორმოცდათოთხმეტი. | 12 | ძენი ელამისნი: ათას ორასერგასისდაოთხი.
13 | ზათუს ძენი - რვაას ორმოცდახუთი, | 13 | ძენი ზათურისნი: რვაასორმეოცდახუთი.
14 | ზაქაის ძენი - შვიდას სამოცი, | 14 | ძენი ზაქაისნი: შვიდასსამეოც.
15 | ბინუის ძენი - ექვსას ორმოცდარვა, | 15 | ძენი ბანუვასნი: ექუსასორმეოცდარვა.
16 | ბებაის ძენი - ექდსას ოცდარვა, | 16 | ძენი ბიბეისნი: ექუსასორმეოცდარვა.
17 | ყაზგადის ძენი - ორიათას სამას ოცდაორი, | 17 | ძენი აზისნი: ორ ათას სამასოცდაორი.
18 | ადონიკამის ძენი - ექვსას სამოცდაშვიდი, | 18 | ძენი ადონიკამისნი: ექუსასერგასისდაშვიდი.
19 | ბიგვაის ძენი - ორიათას სამოცდაშვიდი, | 19 | ძენი ბაზუვეისნი: ორ ათას სამეოცდაშვიდ.
20 | ყადინის ძენი - ექვსასორმოცდათხუთმეტი. | 20 | ძენი ადინასნი: ექუსასერგასისდაოთხ.
21 | აცერის ძენი, ხიზკიას სახლიდან - ოთხმოცდათვრამეტი, | 21 | ძენი ატტერისნი, ძენი ეზეკიასნი: ოთმეოცდაათურამეტ.
22 | ხაშუმის ძენი - სამას ოცდარვა, | 22 | ძენი ასუმისნი: სამასოცდარვა.
23 | ბეცაის ძენი - სამას ოცდაოთხი, | 23 | ძენი ბეასისნი: სამასოცდაოთხნი
24 | ხარიფის ძენი - ასთორმეტი, | 24 | ძენი არიბისნი: ასათორმეტ.
25 | გაბაონის ძენი - ოთხმოცდათხუთმეტი, | 25 | ძენი გაბაონისნი: ოთხმეოცდაათხუთმეტი.
26 | ბეთლემელი და ნეტოფელი კაცები - ასოთხმოცდარვა, | 26 |
27 | ყანათოთელი კაცები - ასოცდარვა, | 27 | ძენი ბეთლემისნი: ასოცდასამი. ძენი ლეფუტანისნი: ერგასისდაექუსი.
28 | ბეთ-ყაზმავეთელი კაცები - ორმოცდაორი, | 28 | ძენი ანათოთისნი: ასოცდარვა კაცი, ბეთაზმასნი: ორმოცდაორი.
29 | კირიეთ-იეყარიმელი, ქერიფელი და ბეეროთელი კაცები - შვიდას ორმოცდასამი, | 29 | კაცნი კარიათირიმისნი, ქაფირა და ბეროთ: რვაასორმეოცდასამი.
30 | რამელი და გაბაყელი კაცები - ექვსას ოცდაერთი, | 30 | კაცნი არამისნი და გაბაისნი: ექუსასოცდაერთი.
31 | მიქმასელი კაცები - ასოცდაორი, | 31 | კაცნი მააქემარისნი: ასოცდაორი.
32 | ბეთ-ელელი და ჰაღაიელი კაცები - ასოცდასამი, | 32 | კაცნი ბეთელისნი და არაისნი ასოცდასამი.
33 | ნებო-ახერელი კაცები - ორმოცდათორმეტი, | 33 | კაცნი ნაბლაჲსნი: ასერგასისდაორი. კაცნი მაკებოისნი: ასერგასისდაექუსი.
34 | სხვა ყელამის ძენი - ათას ორას ორმოცდათოთხმეტი, | 34 | კაცნი ელამისნი: ათას ორასერგასისდაოთხ.
35 | ხარიმის ძენი - სამასოცი, | 35 | ძენი ერამისნი: სამასდაოც
36 | იერეხოს ძენი - სამას ორმოცდახუთი, | 36 | ძენი იერიქოვისნი: სამასორმეოცდახუთი.
37 | ლოდის, ხადიდის და ონოს ძენი - შვიდას ოცდაერთი, | 37 | ძენი ლოდისნი ადიდ და ანონ: შჳდასოცდასამი.
38 | სენაას ძენი - სამიათას ცხრაას ოცდაათი, | 38 | ძენი ანონისნი: სამ ათას ასოცდაათი.
39 | მღვდლები: იედაყიას ძენი იესოს სახლიდან - ცხრაას სამოცდაცამეტი, | 39 | და მღდელნი იგი ძენი ოვიდასნი და სახლისა მის ისოსი: ცხრაასსამეოცდაათცამეტ.
40 | იმერის ძენი - ათას ორმოცდათორმეტი, | 40 | ძენი ემეირისნი: ათასის ერგასისდაორი.
41 | ფაშხურის ძენი - ათას ორას ორმოცდაშვიდი, | 41 | ძენი ფასეურისნი: ათასორასორმეოცდაშჳდი.
42 | ხარიმის ძენი - ათას ჩვიდმეტი, | 42 | ძენი ერამისნი: ათას და ათჩჳდმეტ. და ლევიტელნი იგი:
43 | ლევიანები: იესოს ძენი, კადმიელის სახლიდან, ჰოდეკას ძეთაგან - სამოცდათოთხმეტი, | 43 | ძენი ისუჲსნი, კადიმელ, ძეთა მათგან.
 |  | 44 | უდადისთა: სამეოცდათორმეტი და შემასხმელნი იგი ფსალმუნთანი.
44 | მგალობელნი: ასაფის ძენი - ას ორმოცდარვანი, | 45 | ძენი ასაფისი: ასორმოცდარვა.
45 | კარისმცველნი: შალუმის ძენი, აცერის ძენი, ტალმონის ძენი, აკუბის ძენი, ხაციტას ძენი და შობაის ძენი - ას ოცდათვრამეტი, | 46 | და მეკარენი იგი ძენი ელომაასნი, ძენი ატტერისნი, ძენი ტემეონისნი, ძენი ავუბისნი, ძენი ატიტასნი, ძენი საბეისნი: ასოცდაათრვამეტნი.
46 | ნეთინელნი: ციხას ძენი, ხასუფას ძენი, ტაბაყოთის ძენი, | 47 | და ნათანიმაელნი იგი: ძენი სილაასნი და ძენი ასაფისნი, ძენი ტაბაოთისნი.
47 | კეროსის ძენი, სიყას ძენი, ფადონის ძენი, | 48 | ძენი სარიასნი, ძენი სიაასნი, ძენი ფასნისნი, ძენი ლაბანისნი, ძენი ადაბასნი, ძენი აკუდისნი, ძენი ოტასნი, ძენი ვეტარისნი, ძენი აგაბისნი, ძენი სელემისნი.
48 | ლებანას ძენი, ხაგაბაბას ძენი, შალმაის ძენი, |  |
49 | ხანანის ძენი, გიდელის ძენი, გახარის ძენი, | 49 | ძენი ანანისნი, ძენი გადელისნი, ძენი გაარისნი
50 | რეაიას ძენი, რეცინის ძენი, ნეკოდას ძენი, | 50 | ძენი რეასნი, ძენი ჰარსონისნი, ძენი ნეკოდაისნი.
51 | გაზამის ძენი, ყუზანის ძენი, ფასეახის ძენი, | 51 | ძენი გეეზაბისნი. ძენი ოზიასნი, ძენი ფისუისნი.
52 | ბასაის ძენი, მეყუნიმის ძენი, ნეფიშსიმის ძენი, | 52 | ძენი ბესეისნი, ძენი მეიონომისნი, ძენი ნეფოაჲსნი.
53 | ბაკბუკის ძენი, ხაკუფას ძენი, ხარხურის ძენი, | 53 | ძენი ბაბუვისნი, ძენი აქეფასნი, ძენი არურისნი
54 | ბაცლითის ძენი, მეხიდას ძენი, ხარშას ძენი, | 54 | ძენი ასალოთისნი, ძენი მედადისნი, ძენი ადასანისნი.
55 | ბარკოსის ძენი, სისრას ძენი, თამახის ძენი, | 55 | ძენი ბარკუსესნი, ძენი სისარისნი, ძენი თემანისნი.
56 | ნეციახის ძენი, ხატიფას ძენი, | 56 | ძენი ნესიასნი, ძენი სარიფოსნი.
57 | სოლომონის მორჩილთა ძენი, სოყაის ძენი, სიფერეთის ძენი, ფერიდას ძენი, | 57 | ძენი მონათა მათ სოლომონისანი: ძენი სუტისნი, ძენი საფარათისნი, ძენი ფერედასნი.
58 | იაყლას ძენი, დარკონის ძენი, გიდელის ძენი, | 58 | ძენი იეალესნი, ძენი დორკონისნი, ძენი გადელლისნი.
59 | შეფატიას ძენი, ხატილის ძენი, ფოქერეთ-ჰაცება იმის ძენი, ამონის ძენი. | 59 | ძენი საფატიასნი, ძენი ეტემიისნი, ძენი ფაქარატისნი, ძენი საბაიმისნი, ძენი ლეიმისნი.
60 | შეწირულნი და სოლომონის მორჩილთა ძენი სულ სამას ოთხმოცდათორმეტნი იყვნენ. | 60 | ყოველნი ნათანიმელნი და ძენი მონათა მათ სოლომონისანი: სამასოთხმეოცდაათორმეტ.
61 | აჰა, თელ-მელახიდან, თელ-ხარშადან, ქერუბ-ადონიდან და იმერიდან გამოსულნი, რომელთაც აღარ შეეძლოთ რაიმე ეთქვათ თავიანთ მამისსახლზე და მოდგმაზე, ისრაელიდან იყვნენ თუ არა, | 61 | და ესენი იყუნეს, რომელნი გამოვიდეს თელმელექით: თელასარა, ქერობე, ეროკ, ემერ და ვერ უძლეს თხრობად სახლი მამათა თჳსთა, ვერცაღა ნათესავისა თჳსისათჳს, ისრაჱლისაგანნი იყუნეს.
62 | დელაიას ძენი, ტობიას ძენი და ნეკოდას ძენი - ექვსას ორმოცდაორი. | 62 | ძენი დალაიასნი, ძენი ბუვასნი, ძენი ტობიასნი, ძენი ნეკუდასნი ექუსასორმეოცდაორი.
63 | მღვდელთაგან: ხობაიას ძენი, ჰაკოცის ძენი და ძენი ბარზილაისა, ბარზილაი გალაადელის ასულთაგანი რომ შეირთო და მათ სახელზე დაეწერა. | 63 | და მღდელთა მათგანნი: ძენი ებეასნი. ძენი აკუმისნი, ძენი ელისასნი, რამეთუ მოიყვანა ცოლი ასულთა მათგან ბერზელის გალადიტელისათა და სახელ-ედვა სახელისაებრ მისისა.
64 | ეძებეს მათ თავიანთი სია საგვარტომო ნუსხაში, მაგრამ ვერ იპოვნეს, ამიტომაც გაათავისუფლეს მღვდლობიდან. | 64 | ამათ მოიძიეს აღწერად ნათესავთა რიცხჳსა მათისა და არა იპოვა, განიყენნეს მღდელთა მათგან.
65 | განმგებელმა ისინი გააფრთხილა, რომ წმიდათა წმიდადან არ ეჭამათ, ვიდრე მღვდელი არ დადგებოდა ურიმითა და თუმიმით. | 65 | და ჰრქუა მათ ათერსასთა: ნუ ჭამედ იგინი სიწმიდისა მისგან წმიდათასა, ვიდრემდის აღდგეს მღდელი და განანათლნეს იგინი განცხადებულად.
66 | მთელ კრებულში ერთიანად ორმოცდაორი ათსამასსამოცნი იყვნენ, | 66 | და იყო ყოველი იგი ერი კრებულისა მის ოთხი ბევრი ორ ათას და სამეოც.
67 | ყმებისა და მხევლების გარდა; ისინი სულ შვიდიათას სამას ოცდაჩვიდმეტნი იყვნენ. მათგან ორას ორმოცდახუთი მგალობელი ქალი და კაცი იყო. | 67 | გარნა მონანი და მჴეველნი მათნი, რომელნი იყუნეს შჳდ ათას სამასოცდაშჳდმეტი, რომელნი იყუნეს შემსხმელნი ფსალმუნთანი, მამანი და დედანი ორასორმეოცდახუთი.
68 | მათ ჰყავდათ შვიდას ოცდათექვსმეტი ცხენი, ორას ორმოცდახუთი ჯორი, | 68 | და ცხენები -- შჳდასოცდაათექუსმეტ და ჯორები მათი - ორასორმეოცდახუთი.
69 | ოთხას ოცდათხუთმეტი აქლემი და ექვსი შვიდას ოცი სახედარი. | 69 | აქლემები მათი - ოთხასოცდაათხუთმეტი და ვირები მათი - ექუსი ათას შჳდასოც.
70 | ზოგიერთმა მამისსახლის თავკაცმა სამუშაოსთვის მესაწირავი გაიღო; თირშათამ შესწირა საგანძურს ათასი დრაქმა ოქრო, ორმოცდაათი თასი, ხუთას ოცდაათი სამღვდელო კვართი. | 70 | და მფლობელთა მათ მამათმთავართაებრ მათ მისცეს საქმესა მას და ათერსათა მისცა ფასი ოქროსა ათასოდენ, პინაკები - ერგასის და კვართი სამღდელო - ოცდაათ.
71 | მამისსახლის თავკაცთაგან საგანძურს შესწირეს სამუშაოსთვის ოცი ათასი დრაქმა ოქრო და ორიათას ორასი მინა ვერცხლი. | 71 | მფლობელთა მათ მამათმთავართა მისცეს ფასი საქმარად ოქრო ორი ბევრი, ვეცხლი ბევრი, ქანქარი - ორ ათას ორასი.
72 | დანარჩენმა ხალხმა შესწირა ოციათასი დრაქმა ოქრო, ორი ათასი მინა ვერცხლი და სამოცდაშვიდი სამღვდელო შესამოსელი. | 72 | და სახლმან მან ერმან მისცეს ორი ბევრი დრაჰკანი, და ჭურჭელი ვეცხლისა. ორ ათას ოდენ და კვართები სამღდელო სამეოცდაშჳდი.
73 | დაიწყეს ცხოვრება მღვდლებმა, ლევიანებმა, კარისმცველებმა, მგალობლებმა, მდაბიორებმა, შეწირულებმა და მთელმა ისრაელმა თავიანთ ქალაქებში. დადგა მეშვიდე თვე და ისრაელიანები თავიანთ ქალაქებში იყვნენ. | 73 | და სხდეს მღდელნი იგი ლევიტელნი და მეკარენი და შემასხმელნი ფსალმუნთანი და ერისაგანნი იგი და ნათანელნი იგი და ყოველი ისრაჱლი ქალაქებსა თჳსსა.


† www.orthodoxy.ge † ძველი აღთქმა - ნეემია (თავი 8)

ნეემია

თავი მერვე

ახალი ქართულით ძველი ქართულით
1 | როგორც ერთი კაცი, შეიკრიბა მთელი ერი იმ მოედანზე, წყლების კარიბჭის წინ რომ არის, და უთხრეს ეზრა მწიგნობარს, მოეტანა მოსეს რჯულის წიგნი, რომელიც უფალმა მისცა ისრაელს. | 1 | და შეკრბა ყოველი იგი ერი. ვითარცა ერთი კაცი, ურაკპარაკსა მას წინაშე ბჭესა მას წყალთასა და ჰრქუეს ეზრას, მწერალსა მას სჯულისასა, რათამცა მოიღო სჯული იგი მოსესი, რომელ-იგი ბრძანა უფალმან ღმერთმან ისრაჱლისამან.
2 | ეზრა მღვდელმა მეშვიდე თვის პირველ დღეს გამოიტანა რჯული კრებულის წინაშე, რომელიც შედგებოდა კაცებისგან, ქალებისგან და ყველა იმათაგან, ვისაც გაგების უნარი შესწევდა. | 2 | და მოიღო ეზრა მღდელმან სჯული იგი წინაშე კრებულისა მის, სადა-იგი შეკრებილ იყუნეს მამანი და დედანი და ყოველივე, რომელი უნდა სმენისა თთჳსთავსა მას მეშჳდისა მის თთჳსასა.
3 | წყლების კარიბჭესთან რომ მოედანია, იქ კითხულობდა მას განთიადიდან შუადღემდე კაცების, ქალებისა და გამგებთა წინაშე. მთელი ერის ყური რჯულის წიგნზე იყო მიპყრობილი. | 3 | იწყო და უკითხვიდა მათ ცისკრითგან, რაჟამს აღმობრწყინდის მზე ვიდრე ექუს ჟამამდე, წინაშე მამათა და დედათა, და გულისხმა-ყოფდეს ყოველნი და ყური მიუპყრეს ყოველმან ერმან სმენად წიგნსა მას სჯულისა.
4 | ეზრა მწიგნობარი იდგა ხის კვარცხლბეკზე, ამ საქმისთვის რომ იყო გამართული; მის ახლოს, ხელმარჯვნივ, მათითია, შემაყი, ყანაია, ურია, ხილკია და მაყასია იდგნენ; მის ხელმარცხნივ კი ფედაია, მიშაელი, მალქია, ხაშუმი, ხაშბადანა, ზაქარია და მეშელამი იდგნენ. | 4 | და დგა ეზრა მღდელი და მწერალი ზედა ბომონსა ძელისასა, და დგეს მის თანა მატათიას და სამეას, ანანიას და ურიას, ქელკია და მაასია მარჯუენით მისა და მარცხენით მისა - ფადია და მისაელ, მელქია და ასამ, და საბანა, ზაქარია და მოსულამ.
5 | ეზრამ მთელი ხალხის თვალწინ გახსნა წიგნი, რადგან მთელ ხალხზე მაღლა იდგა. როდესაც გახსნა იგი, მთელი ხალხი ფეხზე წამოუდგა. | 5 | და რაჟამს განყუნა ეზრა წიგნნი იგი წინაშე ყოვლისა კრებულისა მის, რამეთუ იყო იგი ზედამდგომელ ყოვლისა მის ერისა. და იყო, ვითარცა განყუნა წიგნნი იგი, და დადგა ერი იგი მის წინაშე,
6 | ეზრა აკურთხებდა უფალს, დიად ღმერთს. ხალხი კი ხელებაპყრობილი პასუხობდა: ამინ! ამინ! და თაყვანს-სცმდა უფალს პირქვე დამხობილი. | 6 | და აკურთხა ეზრა უფალი ღმერთი დიდი და თქუა ყოველმან ერმან: იყავნ, იყავნ! და აღიპყრნეს ჴელნი მათნი ზეცად და დამხედ თაყუანი-სცეს უფალსა ღმერთსა პირსა თჳსსა ზედა ქუეყანასა.
7 | იესო, ბანი, შერებია, იამინი, ყაკუბი, შაბთაი, ჰოდია, მაყასეია, კელიტა, ყაზარი, იოზაბადი, ხანანი, ფელაია და ლევიანები მათ წინ მდგომ ხალხს რჯულს განუმარტავდნენ. | 7 | და ისუ და ბანეას და სარაბა, იამინ, აკუფ, სეფრაიმ, ოდა, მაასა, ელიტა, აზარია, იოსაფეთ, ანან, ფალაია და ლევიტელნი დაადუმებდენ კრებულთა სმენად შჯულისათჳს. და ერი იგი დგა თჳსად.
8 | კითხულობდნენ ღვთის რჯულის წიგნიდან, განმარტავდნენ და ხალხსაც ესმოდა წაკითხული. | 8 | და წიგნი შჯულისა ღმერთისა განმარტებით და საჩინოდ აღმოიკითხეს, რათა გულისხმა-ყონ სიტყუაჲ იგი და სცნან
9 | ნეემიამ, განმგებელი რომ იყო, ეზრამ, მღვდელმა და მწიგნობარმა, და ლევიანებმა, ხალხს რომ მოძღვრავდნენ, უთხრეს მთელ ხალხს: ეს დღე წმიდაა უფლისთვის, თქვენი ღმერთისთვის, ნუ იგლოვებთ და ნუ იტირებთ! (რადგან რჯულის სიტყვების გამგონე, მთელი ხალხი ქვითინებდა). | 9 | და თქუა ნეემი, რომელ არს ათერსათა, და ეზრა მღდელმან და მწერალმან სჯულისამან და ლევიტელნი იგი, რომელნი გულისხმა-უყოფდეს ერსა მას.
10 | უთხრა მათ: წადით და ცხიმიანი ჭამეთ და ტკბილი დალიეთ, ნაწილი იმათ გაუგზავნეთ, ვისაც არ მოუმზადებია, რადგან ეს დღე წმიდაა ჩვენი უფლისათვის. ნუ ინაღვლებთ, რადგან უფლის სიხარულია თქვენი გაძლიერება. | 10 | და თქუეს ყოველმან ერმან: დღე ესე დღე წმიდა არს უფლისა ღმრთისა ჩუენისა, ნუ იგლოვთ, ნუცა სტირით, რამეთუ ტიროდა ერი იგი, რაჟამს ესმოდა სიტყუა იგი სჯულისა უფლისა და ჰრქუეს მათ: წარვედით და ჭამეთ და სუთ სიპოხე თქუენი და სიტკბოება თქუენ თანა და მიუძღუანეთ ნაწილნი მათ, რომელთაცა არა აქუნდეს, რამეთუ დღე ესე წმიდა არს უფლისა ღმრთისა ჩუენისა, აწ განძლიერდით და ნუ შეაწუხებთ მათ
11 | ლევიანები ამშვიდებდნენ მთელ ხალხს და ეუბნებოდნენ: გაჩერდით, რადგან წმიდაა ეს დღე და ნუ სწუხართო! | 11 | და ლევიტელნი იგი დაადუმებდეს ერსა მას და ეტყოდეს დუმენით და ნუ შესწუხდებით, რამეთუ დღე ესე წმიდა არს.
12 | წავიდა მთელი ხალხი საჭმელად, სასმელად, წილობების დასაგზავნად და დიდი სიხარულის საყოფად, ვინაიდან გაიგეს ის სიტყვები, რომელნიც მათ ამცნეს. | 12 | და წარვიდა ერი იგი ჭამად და სუმად და მიუძღუანეს, რომელთა-იგი არა აქუნდა ნაწილი მათი და ყვეს სიხარული დიდი, რამეთუ გულისხმა-ყვეს სიტყუანი იგი სჯულისანი, რომელ აღმოუკითხა მათ.
13 | მეორე დღეს მთელი ერის მამისსახლთა თავკაცებმა, მღვდლებმა და ლევიანებმა ეზრა მწიგნობართან მოიყარეს თავი, რათა ჩასწვდომოდნენ რჯულის სიტყვებს. | 13 | და დღესა მას მეორესა, შეკრბეს მფლობელნი იგი და მამათმთავარნი ყოვლისა მის ერისა, მღდელნი იგი ლევიტელნი, ეზრა მწერალისა სჯულისასა, რაჲთა მეცნიერ იქმნან და ისწაონ მისგან ყოველი იგი სიტყუა სჯულისა.
14 | ნახეს რჯულში დაწერილი, სადაც მოსეს მეშვეობით უფალი თავის ხალხს უბრძანებს, რომ ისრაელიანებმა მეშვიდე თვის დღესასწაულისას კარვებში იცხოვრონ. | 14 | და პოვეს დაწერილი იგი სჯულსა მას შინა, რამეთუ იყო ბრძანებულ უფლისა ღმრთისა მიერ მოსესა, ვითარ წეს არს დამკჳდრებად ძეთა მათ ისრაჱლისათა დღესასწაულსა მას ტალავრობისასა მეშჳდისა მის თთჳსასა.
15 | რომ გამოუცხადონ და ხმა მიაწვდინონ ყველა ქალაქსა და იერუსალიმს; გადით მთაზე და მოიტანეთ ბაღის ზეთისხილისა და ველური ზეთისხილის ფოთლები, ღვიის, პალმისა და სხვა ხეების ფოთლები კარვების გასაკეთებლად, დაწერილის მიხედვით. | 15 | ვითარსახედცა მოასწავებდეს ნესტჳთა მით ყოველთა მათ ქალაქთა და იერუსალჱმსა შინა. და ჰრქუა ეზრა: აღვედით მთად და მოიღეთ ფურცელი ზეთისხისა და ფურცელი ხისა ძელქვისა და ფურცელი მურტისა საკუმეველთა და ფურცელი ფინიკისა და ფურცელი ბროწეულისა, და იქმნეთ თქუენ ტალავრები მსგავსად წერილისა მაგის
16 | გავიდა ხალხი, მოიტანა და გაიკეთა კარვები ყველამ თავ-თავის ბანზე, ეზოში, ღვთის სახლის ეზოებში, წყლების კარიბჭისა და ეფრემის კარიბჭის მოედნებზე. | 16 | და განვიდა ერი იგი და მოიღეს და იქმნა კაცად-კაცადმან ეზოსა შინა თჳსსა და ეზოსა სახლისა ღმრთისა თჳსისასა და ურაკპარაკთა ქალაქისათა ვიდრე ბჭემდე ეფრემისა.
17 | კარვები გააკეთა ტყვეობიდან დაბრუნებულმა მთელმა კრებულმა და ცხოვრობდა კარვებში, რადგან იესო ნავეს ძის შემდეგ ამ დღემდე ისრაელიანებს ასე არ გაუკეთებიათ. და იყო ძალზე დიდი სიხარული. | 17 | და იქმნეს ტალავრები ყოველმან ერმან კრებულისამან, რომელნი მიქცეულ იყუნეს ტყუეობისაგან მათისა და დასხდეს ტალავართა მათ შინა ყოველნი იგი, რამეთუ არა სადა ყვეს ძეთა ისრაჱლისათა ვიდრე დღედმდე ისო ძისა ნავესთა, და იყო სიხარული დიდი ფრიად.
18 | ყოველდღე კითხულობდნენ ღვთის რჯულის წიგნს, პირველიდან უკანასკნელ დღემდე. შვიდ დღეს იზეიმეს და მერვე დღეს კი საზეიმო თავყრილობა ჰქონდათ წესისამებრ. | 18 | და იკითხავნ იგი წიგნებსა სჯულისა ღმრთისასა დღითი დღედ, დღით პირველითგან ვიდრე დღემდე მეშჳდისა მის, და ყვეს დღესასწაული შჳდ დღე, და დღესა მერვესა დაასრულეს მსგავსად სჯულისა.


† www.orthodoxy.ge † ძველი აღთქმა - ნეემია (თავი 9)

ნეემია

თავი მეცხრე

ახალი ქართულით ძველი ქართულით
1 | ამავე თვის ოცდამეოთხე დღეს შეიკრიბნენ ისრაელიანები - მარხულნი, ჯვალოთი შემოსილნი და თავზე მტვერდაყრილნი. | 1 | ოცდამეოთხესა მის თთჳსასა შეკრბეს ძენი ისრაჱლისანი და იწყეს მარხვად და შთაიცვეს ძაძა და გარდაისხეს ნაცარი თავსა თჳსსა.
2 | გამოეყო ისრაელის მოდგმა ყველა სხვა უცხო გვარ-ტომს. ადგენენ და აღიარეს თავიანთი ცოდვები და მამა-პაპის უკეთურებები. | 2 | და განეშორნეს ძენი ისრაჱლისანი ყოველთა ძეთა მათგან უცხოთესლათასა და ლხინება-ყვეს ცოდვათა მათთათჳს.
3 | იდგნენ თავ-თავიანთ ადგილას, დღის მეოთხედში და უფლის, თავიანთი ღმერთის რჯულის წიგნს კითხულობდნენ, მეორე მეოთხედში კი აღსარებას ამბობდნენ და თაყვანს სცემდნენ უფალს, თავიანთ ღმერთს. | 3 | დადგეს ზედა წესთა თჳსთა და იკითხვიდა ეზრა წიგნთა სჯულისა უფლისა ღმრთისათა და თაყუანი-სცა ყოველმან ერმან უფალსა ღმერთსა თჳსსა.
4 | იესო, ბანი, ყადმიელი, შებანია, ბენი, შერებია, ბანი, ქენანი ლევიანთა ამაღლებულზე შედგნენ და ღაღადით მოუხმეს უფალს, თავიანთ ღმერთს. | 4 | დადგეს ადგილსა მაღალსა ლევიტელნი იგი და ისუ ისუდეკიანი და ძენი იგი კადიმელისნი: საქანია, ძე სარაბიასი, ძენი ანანიასნი და ღაღადყვეს ჴმითა დიდითა უფლისა მიმართ ღმერთისა თჳსსა.
5 | ლევიანებმა - იესომ, ადმიელმა, ბანიმ, ხაშბანიამ, შერებიამ, ჰოდიამ, შებანიამ უთხრეს: ადექით და აკურთხეთ უფალი, ღმერთი თქვენი, უკუნითი უკუნისამდე. დაე, აკურთხონ შენი დიდებული სახელი, რომელიც ყველა კურთხევასა და ქებაზე აღმატებულია. | 5 | და ჰრქუეს ლევიტელთა მათ და ისუ და კადიმელ: ძმანო, აღდეგით და აქეთ უფალი ღმერთი ჩუენი უკუნისამდე და უკუნითი უკუნისამდე იყავნ ქებულ დიდებაჲ უფლისა და აღმაღლდინ ქებაჲ მისი და დიდებაჲ (და იწყო ეზრა კურთხევად უფლისა ღმერთისა და თქუა):
6 | უფალო, შენ ერთადერთი ხარ; შენ შეჰქმენ ცანი და ცანი ცათანი თავისი მორთულობით, მიწა და ყველაფერი, რაც მასზეა, ზღვები და რაც მათშია; ამის ყველაფერის მაცოცხლებელი შენა ხარ და ზეცის მხედრობა შენ გეთაყვანება. | 6 | შენ ხარ თავადი იგივე უფალი ღმერთი მხოლო, შენ შექმენ ცა და ცანი ცათანი და ყოველივე წესი მათი, ქუეყანასა, და რა არს ყოველი მას ზედა, ზღუაჲ და ყოველივე რა არს მას შინა. და შენ აცხოვნებ ყოველსა და შენ თაყუანის-გცემენ ერნი ზეცათანი, შენ გაქებენ ცანი ცათანი
7 | შენ სწორედ ის უფალი და ღმერთი ხარ, აბრამი რომ ამოარჩიე და გამოიყვანე ქალდეველთა ურიდან, და სახელად აბრაამი უწოდე; | 7 | რამეთუ შენ მხოლო ხარ უფალი ღმერთი ჩუენი, შენ გამოირჩიე აბრამ და გამოიყვანე იგი ქუეყანისა მისგან ქალდეველთასა, და უწოდე მას სახელი აბრაჰამ.
8 | შენ აღმოაჩინე რომ მისი გული მტკიცე იყო შენს წინაშე და ამიტომაც დაუდე აღთქმა, რომ ქანაანელთა, ხეთელთა, ამორეველთა, ფერიზელთა, იებუსელთა, გირგაშელთა მიწას მისცემდი მის მოდგმას. შენ შეასრულე შენი სიტყვა, რადგან მართალი ხარ. | 8 | და ჰპოე გული მისი რწმნნებულ შენ წინაშე და დასდევ მის თანა აღთქმა მიცემად მისა ქუეყანა იგი ქანანელთა, და ქეტელთა, და ფერეზელთა, და იაბუსელთა, და გერგესელთა, და ეველთა, და ამორეველთა, და ნათესავისა მის, რომელთა მიეც უკუე და დაამტკიცენ სიტყუანი შენნი, რამეთუ მართალ ხარ შენ.
9 | შენ დაინახე ჩვენი მამა-პაპის გაჭირვება ეგვიპტეში და შეისმინე მათი ღაღადი მეწამულ ზღვაზე. | 9 | და იხილე ჭირი იგი მამათა მათ ჩუენთა ეგჳპტეს შინა და შეგესმა ღაღადებასა მათსა ზედა ზღუასა მას მეწამულსა.
10 | შენ მოეცი ნიშნები და სასწაულები ფარაონის, მის მორჩილთა და მისი ქვეყნის მთელი ხალხის წინააღმდეგ, რადგან იცოდი, რომ ისინი მზაკვრულად ექცეოდნენ მათ, შენ კი სახელი გაითქვი დღესამომდე. | 10 | და ჰყავ მათ თანა სასწაული ეგჳპტეს ფარაოს ზედა ყოველთა მონათა მისთა და ყოველსა ერსა მის ქუეყანისასა და გულისხმა-ყავ; ვითარმედ განლაღნა იგი ერსა შენსა ზედა და განადიდეს სახელი შენი მოდღენდელად დღემდე
11 | მათი თვალწინ გააპე ზღვა და შუაგულ ზღვაში ხმელეთზე გაიარეს, მათი მხედრები კი ღურღუმელში ისე ჩაძირე, როგორც ლოდი აბობოქრებულ წყლებში. | 11 | და ზღუაჲ იგი მეწამული განაპე წინაშე მათსა და განვლეს შორის ზღუასა, ვითარცა ჴმელსა და მტერნი და მდევარნი მათნი დაანთქენ უფსკრულთა შინა, ვითარცა ლოდი წყალთა შინა მრავალთა.
12 | დღისით ღრუბლის სვეტით მიგყავდა და ღამით ცეცხლის სვეტით, რათა ის გზა გაგენათებინა, რომელსაც ადგნენ. | 12 | და სუეტითა ღრუბლისათა უძღოდა მათ დღისი და ღამე სუეტითა ცეცხლისათა, რამეთუ განათლებდა გზათა მათთა, რომელსაც ვიდოდეს.
13 | სინაის მთაზე ჩამოხველ, ზეციდან ელაპარაკე მათ და სწორი სამართალი, ჭეშმარიტი რჯულნი, კეთილი წესები და მცნებები მიეცი. | 13 | და მთასა მას სინასა გარდამოჴედ და ეტყოდე მათ ზეცით და მოსცენ მათ განკითხვანი სიმართლისა შენისანი და შჯული ჭეშმარიტი და ბრძანებანი და მცნებანი კეთილნი.
14 | ასწავლე მათ შენი წმიდა შაბათი; მცნებები, წესები და რჯული დაუწესე შენი მორჩილის, მოსეს ხელით. | 14 | და შაბათნი შენნი წმიდანი ამცნობენ მათ, და მცნებანი და ბრძანებანი და სჯული მოეც მათ ჴელითა მოსესითა, მონისა შენისათა.
15 | პურს ზეციდან აძლევდი შიმშილის მოსაკლავად და წყალს კლდიდან გადმოუხეთქავდი წყურვილის დასაცხრობად. შენ უთხარი, რომ იმ ქვეყნის დასამკვიდრებლად წასულიყვნენ, რომლის მიცემაც ფიცით გქონდა აღთქმული მათთვის. | 15 | და პური ზეცით გარდამო მოეც მათ საზრდელად და წყალი გარდამოუდინე კლდისა მისგან და ასუ მათ და არქუ მათ შესლვად და დამკჳდრებად ქუეყანასა მას, რომლისათჳს აღიღე ჴელი შენი მიცემად.
16 | მათაც და ჩვენმა მამა-პაპამაც შესცოდეს, გაიფიცხეს ქედი და ყურს აღარ უგდებდნენ შენს მცნებებს; | 16 | და თჳთ მამანი ჩნენნი უსჯულო იქმნნეს და განლაღნეს და განიფიცხნეს ქედნი მათნი და არა მიხედეს შჯულსა შენსა და მირიდეს თუალნი შჯულსა შენსა
17 | არც გაგონება ინდომეს, არც ის შენი საკვირველებანი გაიხსენეს, მათ რომ გაუკეთე. ქედი გაიფიცხეს და თავიანთი ურჩობით ბელადი დაიყენეს მონობაში დასაბრუნებლად. მაგრამ შენ ღმერთი ხარ, შემნდობი, მოსიყვარულე და გულმოწყალე; რისხვისას დინჯი ხარ, წყალობის გაღებისას კი უხვი, ამიტომაც არ მიატოვე ისინი. | 17 | და არა მოიჴსენეს საკჳრველებანი შენნი, რომელ ჰყვენ შენ მათ თანა, არამედ განიფიცხნეს ქედნი მათნი და ზურგნი მათნი გარეშეგაქციეს და ინებეს მოქცევად და მონებად მუნვე ეგჳპტესა შინა, არამედ შენ, უფალო ღმერთო ჩუენო, სახიერ ხარ და სულგრძელ და დიდად მოწყალე. ქველისმოქმედ და არა სრულიად განიშორენ იგინი
18 | თუმცა მათ ხბო ჩამოასხეს და თქვეს: აჰა, ის შენი ღმერთი, ეგვიპტიდან რომ გამოგიყვანა; დიდად გასწყრომი საქმეები ჩაიდინეს. | 18 | და მერმე იქმნეს თავისა მათისა ჴბო იგი გამობერვით და თქუეს: ესე არიან ღმერთნი, რომელთა გამოგჳყვანნეს ჩუენ ქუეყანით ეგჳპტით. და ყვეს დიდ-დიდი რისხვა.
19 | მაგრამ შენ შენი დიდი გულმოწყალებით არ სტოვებდი მათ უდაბნოში. დღისით ღრუბლის სვეტი არ შორდებოდა გზაზე საწინამძღვროდ, და ღამით ცეცხლის სვეტი, ის გზა რომ გაენათებინა, რომელსაც ადგნენ. | 19 | შენ მრავლითა წყალობითა და მოწყალებითა შენითა არა დაუტევენ, არცა განაბნიენ იგინი უდაბნოსა მას შინა და სუეტი იგი ღრუბლისა არა განაშორე მათგან, რომელი-იგი უძღოდა მათ დღისი და სუეტი იგი ცეცხლისა, რომელ განანათლებდა მათ ღამე გზითა მათითა, რომელთა ვიდოდეს.
20 | შენი კეთილი სული მიანიჭე მათ ჭკუის დასარიგებლად. შენი მანანა მათი პირიდან არ მოგიშორებია. ამავე დროს წყალს აძლევდი მათ წყურვილის მოსაკლავად. | 20 | და სული შენი სახიერი, წმიდაჲ მიეც მათ, რათამცა გულისხმა-ყვეს სჯული შენი და მანანა იგი არა განაშორე პირისაგან მათისა და ასუ მათ წყალი წყურიელისა კლდისაგან.
21 | ორმოც წელიწადს არჩენდი მათ უდაბნოში და არაფერი არ აკლდათ, სამოსელი არ უცვდებოდათ და ფეხები არ უსივდებოდათ. | 21 | და ორმეოც წელ ავლინენ იგინი უდაბნოსა მას ზედა. სამოსელი მათი არა დაძველდა და ჴმალი მათი არა განკფდა.
22 | მიეცი მათ სამეფოები და ხალხები და დაუნაწილე მათ. ისინი დაეპატრონენ სიხონის ქვეყანას, ხეშბონის მეფის ქვეყანას, ბაშანის მეფისეულ ყოგის ქვეყანას. | 22 | და დასცენ წინაშე მათსა მეფენი და ერნი და განიყუნეს ქუეყანა იგი მათი სამკჳდრებელად - ქუეყანა იგი სეონ მეფისა ესებონელთასა და ქუეყანა ოგ მეფისა ბასანისა.
23 | ცის ვარსკვლავებივით გაუმრავლე ვაჟები და შეიყვანე იმ ქვეყანაში, რომელზეც მათ მამა-პაპას უთხარი, რომ მის დასამკვიდრებლად მივიდოდნენ. | 23 | ძენი მათნი გახამრავლენ, ვითარცა ვარსკულავნი ცისანი და მოიყვანენ იგინი ქუეყანასა მას, რომელი-იგი აღუთქუ მამათა მათთა და დაიმკჳდრეს ესე.
24 | მოვიდნენ ვაჟები და დაიმკვიდრეს ქვეყანა. შენ დაუმორჩილე მათ იმ ქვეყნის მკვიდრნი - ქანაანეღები, და მათ ხელში ჩაყარე მათი მეფენი, და იმ ქვეყნის ერნი, რათა მათ თავიანთი ნება-სურვილისამებრ მოქცეოდნენ. | 24 | და შემუსრენ მათ წინაშე მკჳდრნი იგი ქუეყანისა მის ქანანელთასა და მიეც იგინი ჴელთა მათთა და მეფენი მათნი და ერნი მის ქნეყანისანი და ყვეს მათ, რა-იგი უნდა მსგავსად ნებისა მათისა და კადნიერებისა თჳსისა.
25 | დაიპყრეს ციხე-ქალაქები და პოხიერი მიწა, დაიმკვიდრეს ყოველგვარი სიკეთით სავსე სახლები, კლდეში ამოკვეთილი ჭები, ვენახები, ზეთისხილის ბაღები და უამრავი ხეხილი. ჭამეს, დაძღნენ, დასუქდნენ და განცხრომას მიეცნენ, შენი დიდი სიკეთის წყალობით. | 25 | და აღიხუნეს ქალაქნი მათნი მაღალნი და პოხილნი. და დაიმკჳდრნეს სახლნი სავსენი ყოვლითა კეთილითა, ჯურღმულები აღმოკუეთილები და ვენაჴები განგებულები და ზეთისხილოვანები და ყოველი ხე ნაყოფიერი კეთილი საჭმელად და განსაძღებელად მათად ჭამეს, და განძღეს და განსუქნეს და ფუფუნებულ იქმნეს საშვებელთა შინა მათთა დიდ-დიდთა, რომელ შენ მიეც მათ
26 | გაჯიუტდნენ და განგიდგნენ, ზურგს უკან გადაიგდეს შენი რჯული, ხოცავდნენ შენს წინასწარმეტყველებს, რომელნიც შეაგონებდნენ, რომ შენკენ მოქცეულიყვნენ, მაგრამ ისინი შენს წინაშე დიდად გასაწყრომ საქმეებს სჩადიოდნენ; | 26 | და განეშორნეს და განგეყუნეს შენგან და უკუნდგეს სჯულისა შენისაგან და წინასწარმეტყუელნი შენნი მოსწყჳდნეს, რომელნი უქადაგებდეს მათ მოქცევად შენდა მიმართ, და ყვეს გულისწყრომა დიდი შენ წინაშე.
27 | შენ ჩაყარე ისინი მტრის ხელში, რათა შეეჭირვებინათ, მაგრამ როცა გაჭირვების ჟამს შემოგღაღადებდნენ, შენ ზეციდან უსმენდი, და შენი დიდი გულმოწყალებისამებრ მხსნელებს უგზავნიდი და ისინიც იხსნიდნენ მათ მტრის ხელიდან. | 27 | და მისცენ იგინი ჴელთა მაჭირვებელთა მათთასა და აჭირვებდეს მათ დიდ-დიდად და მაშინ ღაღად-ყვეს შენდა მიმართ ჟამსა მას ჭირისა მათისასა და შენ ზეცით გესმა მათი და მრავლითა მოწყალებითა და წყალობითა შენითა იჴსნენ იგინი და გამოიყვანენ იგინი ჴელთაგან მდევართა მათთასა
28 | როგორც კი სულს მოითქვამდნენ, კვლავ იწყებდნენ ბოროტის ქმნას შენს წინაშე. შენ მათ მტრის ხელში ყრიდი, და ისინიც მათზე ბატონობდნენ; მაგრამ თუ ისინი კვლავ მოიქცეოდნენ და შემოგღაღადებდნენ, შენ ზეციდან ისმენდი და შენი დიდი მოწყალეობისამებრ მრავალგზის იხსნიდი მათ. | 28 | და რაჟამს განისუენეს, მერმე ყვესვე შენ წინაშე უკეთურება, მისცენ იგინი ჴელთა მტერთა მათთასა, და ძჳრსა შეაჩუენებდეს მათ და მერმეცა ღაღადებდეს და შენ ზეცით გესმა მათი და იჴსნენ იგინი მრავლითა წყალობითა შენითა.
29 | შეაგონებდი მათ, შენ რჯულს დაბრუნებოდნენ, მაგრამ ჯიუტობდნენ და ყურს არ უგდებდნენ შენს მცნებებს და სცოდავდნენ შენი კანონების წინაშე, რომლითაც იცოცხლებს კაცი, თუკი შეასრულებს მათ; ისინი ჯიუტობდნენ, ქედს იფიცხებდნენ და ყურს არ უგდებდნენ. | 29 | და მერმე დასდევ წამება მათ თანა, რათამცა მოიქცეს სჯულსა შენსა, ხოლო იგინი უგულისხმონი იქმნნეს და განლაღნეს და არა ისმინეს სჯულისა შენისა, არამედ ბრძანებათა შენთა და მცნებათა შენთა შესცოდეს, რომელ-იგი შენ ჰყავ და ამცენ და უბრძანენ სიტყუანი და მცნებანი შენნი მათ, რამეთუ, რომელმან ყუნეს სიტყუანი ბრძანებათა შენთანი კაცმან, ცხონდეს მითვე, ხოლო მათ ზურგი მათი შეგაქციეს და იქმნნეს ქედ-ფიცხელ და არა ისმინნეს სიტყუანი შენნი
30 | მრავალი წელი თავს იკავებდი მათი გულისთვის, შეაგონებდი შენი სულით - წინასწარმეტყველთა მეშვეობით, მაგრამ ყურს არ უგდებდნენ; ამიტომაც ჩაყარე ისინი ქვეყანათა ხალხების ხელში. | 30 | შენ სულგრძელ იქმენ მათ ზედა, მიავლინენ საწამებელად წინაწარმეტყუელნი შენნი სულითა წმიდითა, და ესრეცა არა ვინ ისმინეს და მისცენ იგინი ერსა მას უცხოსა ქუეყანასა, რომელსა დაგლახაკნეს იგინი ფრიად.
31 | მაგრამ ბოლომდე არ შემუსრე ისინი შენი დიდი გულმოწყალებით და არ მიატოვე, რადგან მოწყალე და მოსიყვარულე ღმერთი ხარ. | 31 | და შენ მრავლითა მოწყალებითა და წყალობითა შენითა არა დასთხიენ იგინი სრულიად და არა განიშორენ და არცა განიყენენ იგინი შენგან, და შენ ძლიერ ხარ, მოწყალე, სულგრძელ და მრავალმოწყალე.
32 | ახლა კი, ღმერთო ჩვენო, ღმერთო დიდო, ძლიერო, აღთქმისა და მადლის შემნახველო, ნუღარ იცოტავებ ყველა იმ შეჭირვებას, ჩვენ, ჩვენს მეფეებს, ჩვენს მთავრებს, ჩვენს მღვდლებს, ჩვენს წინასწარმეტყველებს, ჩვენს მამა-პაპასა და მთელ ჩვენს ხალხს რომ შეგვემთხვა აშურის მეფეთა დროიდან დღესამომდე. | 32 | და აწ, უფალო ღმერთო ჩუენო, ძლიერო და დიდო ყოვლისა მპყრობელო და საშინელო, მართალ ხარ და ჭეშმარიტ, დაიმარხე აღთქმა შენი და წყალობა შენი, და მიხედე სიგლახაკესა ჭირსა ჩემსა, და მეფეთა ჩუენთასა, და მთავართა ჩუენთასა, და მღდელთა ჩუენთა და წინაწარმეტყუელთა ჩუენთასა, და ყოველთა და მამათა ჩუენთასა და ერისა შენისასა, რომელ დაგლახაკნა და გუმძლავრობდეს ჩუენ ზედა მეფეთა მათგან ასურასტანისათა ვიდრე მოდღენდელად დღემდე
33 | შენ მართალი ხარ ყველაფერში, რაც კი ჩვენზე მოავლინე, ვინაიდან შენ წრფელად იქცეოდი, ჩვენ კი ბოროტებას ჩავდიოდით. | 33 | და შენ მართალ ხარ ყოვლისათჳს, რა-ესე მოავლინე ჩუენ ზედა ცოდვათა ჩუენთათჳს, რამეთუ ჭეშმარიტად ჰყავ.
34 | ჩვენი მეფენი, ჩვენი მთავრები, ჩვენი მღვდლები, ჩვენი წინასწარმეტყველები არ ასრულებდნენ შენ რჯულს, ყურს არ უგდებდნენ შენს მცნებებსა და შეგონებებს, რომლითაც მათ შეაგონებდი. | 34 | რამეთუ შეგცოდეთ ჩუენ და მეფეთა ჩუენთა, და მთავართა ჩუენთა, და მღდელთა ჩუენთა, და მამათა ჩუენთა და არა ვყავთ მცნება შენი, რომელ გვამცენ ჩუენ, და არცა მივხედეთ სჯულსა შენსა და წამება შენი, რომელ დასდევ ჩუენ თანა.
35 | არ გემსახურებოდნენ თავიანთი ხელმწიფობისა და შენს მიერ მინიჭებული კეთილდღეობის ჟამს იმ ვრცელსა და პოხიერ ქვეყანაში, შენ რომ უბოძე, და თავიანთი უკეთური საქმეებისგან უკან არ იხევდნენ. | 35 | და სახიერება შენი და კეთილნი იგი შენნი მრავალნი, რომელ მოგუცენ ჩუენ, და ქუეყანა ესე ფართო და ვრცელი და პოხილი, რომელ მომეც ჩუენ, ვერ ვაგეთ ჩუენ შენდა მონებად მას ზედა, არამედ გარემოვაქციეთ გული ჩუენი სჯულისაგან შენისა, და მიგუცენ ჩუენ ტყუეობასა ცოდვათა ჩუენთათჳს
36 | აჰა, დამონებული ვართ დღეს; აჰა, იმ ქვეყანაში, ჩვენ მამა-პაპას რომ უბოძე, რათა მისი ნაყოფითა და დოვლათით ესაზრდოვა, დამონებული ვართ. | 36 | და, აჰა, ესერა, ვართ დღეს მონებასა შინა და ქუეყანა ესე, რომელ მიეც მამათა ჩუენთა ჭამად სიპოხე და საშვებელი მისი თავისუფლებით.
37 | მისი უხვი მოსავალი იმ მეფეებისაა, რომელნიც ჩვენ დაგვიყენე ჩვენი ცოდვების გამო. ჩვენ სხეულებსაც ეპატრონებიან ისინი თავიანთ ნებაზე, და ჩვენს საქონელსაც, დიდ გასაჭირში ვიმყოფებით. | 37 | აწ დღეს უცხონი მეფენი უფლებენ ჩუენ ზედა და შესჭამენ ამას ცოდვათა ჩუენთათჳს და შევრდომილ ვართ მონებასა დიდსა და გვიმსახურებენ ჩუენ და პირუტყუთა ჩუენთა, და უხარკობთ მათ მონებით, ვითარცა მათ ჰნებავნ, და ვართ ჩუენ იწროებასა შინა და ჭირსა შინა დიდსა დღეს ცოდვათა ჩუენთათჳს
38 | ყოველივე ამის გამო მტკიცე აღთქმას ვდებთ და ხელს ვაწერთ. ჩვენმა მთავრებმა, ლევიანებმა და მღვდლებმა დაბეჭდეს. | 38 | და აწ ამას ყოველსა ზედა ჩუენ დავსდებთ აღთქმასა და სარწმუნოებასა, და გურწამს სჯული შენი და ვყოთ იგი, და რა-იგი წერილ არს მათ შინა, და ესე სიტყუა წიგნითა დავამტკიცოთ და დავბეჭდოთ ჩუენ და მთავართა ჩუენთა, და ლევიტელთა ჩუენთა და მღდელთა ჩუენთა.


† www.orthodoxy.ge † ძველი აღთქმა - ნეემია (თავი 10)

ნეემია

თავი მეათე

ახალი ქართულით ძველი ქართულით
1 | აჰა, ისინი, ვინც ბეჭდები დაუსვეს: განმგებელი ნეემია, ხაქალიას ძე, და ციდკია, | 1 | და ესენი არიან, რომელთა დაბეჭდონ წიგნი ესე სარწმუნოებისა და შენდა მიმართ: ნეემია, ძემან აქალისმან, და სედეკა, ძემან
2 | სერაია, ყაზარია, იერემია, | 2 | სარეასმან, და აზარია და იერემია,
3 | ფაშხური, ამარია, მალქია, | 3 | და ფასურ, მიქია,
4 | ხადგეში, შებანია, მალუქი, | 4 | ატოს, ასაბანია, მალუქ,
5 | ხარიმ, მერემოთი, ყობადია, | 5 | ემათ, მარამოთ, აბდია,
6 | დანიელი, გინთონი, ბარუქი, | 6 | დანიელ, კანათონ, ბარუქ,
7 | მეშულამი, აბია, მიამინი, | 7 | მესულამ, აბია, მიამინ,
8 | მაყაზია, ბილგაი, შემაყია - ესენი მღვდლები არიან. | 8 | მადია, ბელგეენ, სემეი. ესე ყოველნი არიან მღდელნი
9 | ლევიანები: იესო აზანიას ძე, ბინუი-ხენადადის ძეთაგან, კადმიელი; | 9 | და ლევიტელნი: ისუ, ძე აზანიასი, ბანია ძეთა მათგან ენადადასთა, კადმელ,
10 | მათი ძმები: შებანია, ჰოდია, კელიტა, ფელაია, ხანანი, | 10 | და ძმანი მისნი: ზებანია, ოდოია, კალიტან, ფელია, ამაან,
11 | მიქა, რეხობი, ხაშაბია, | 11 | მიქაან, რობა, სებია,
12 | ზაქური, შერებია, შებანია, | 12 | ზაქორ, ზარაბია, სებანია,
13 | ჰოდია, ბანი, ბენინუ, | 13 | ლოდუა, ბანუნიას.
14 | ხალხის თავკაცები: ფარყოში, ფახათი, მოაბი, ყელამი, ზათუ, ბანი, | 14 | მთავარნი ერისანი: ფოროს, ფაათ, მოაბ, ელაამ, ზათონია.
15 | ბუნი, ყაზგადი, ბებაი, | 15 | ძენი ბანესნი: აზურათ, ბეგაია,
16 | ადონია, ბიგვაი, ყადინი, | 16 | ადონია, ბაგოვ, ეგინ,
17 | აცერი, ხიზკია, ყაზური, | 17 | ატერ, ეზეკია, აზორ, ადოვია,
18 | ჰოდია, ხაშუმი, ბეცაია, | 18 | აიდა, ასამ, ბესეია,
19 | ხარიფი, ყანათოთი, ნებაი, | 19 | არიფ, ანათოთ, ნოვრა,
20 | მაგფიყასი, მეშულამი, ხეზირი, | 20 | მაგაფელ, მესულამ, ეზირმე,
21 | მეშეზაბელი, ცადოკი, იადუაყი, | 21 | ნოზაბელ, სადუკ, ედუქ,
22 | ფელატია, ხანანი, ყანაია, | 22 | ფალტა, ანან, ანანია,
23 | ოსია, ხანანია, ხაშუბი, | 23 | ოსეე, ანანიას, ასუფ,
24 | ჰალოხეში, ფილხა, შობეკი, | 24 | აპოეს, პილა, სოფეკ,
25 | რეხუმი, ხაშაბანა, მაყასეია, | 25 | ჰრეუმ, ესაბანან, მალუვა,
26 | ახია, ხანანი, ყანანი, | 26 | აია, ენან, ონან,
27 | მალუქი, ხარიმი, ბაყანა. | 27 | მალუს, ჰრეუმ, ბანა.
28 | დანარჩენი ხალხი - მღვდლები, ლევიანები, კარისმცველნი, მგალობელნი, შეწირულნი, უცხო ქვეყანთა ხალხს გამორიდებულნი და ღვთის რჯულისკენ მოქცეულნი, მათი ცოლები, ვაჟები, ასულები, ყველა მცოდნე და გამგები, | 28 | და სხუანიცა ნეშტნი ერისანი მღდელნი და ლევიტელნი, მეკარენი, მგალობელნი, ნათანელნი და ყოველი ერი ესე ჩუენი, რომელთა გვესმის სჯული უფლისა ღმრთისა ჩუენისა, დავსდებთ წამებასა დღეს შენ წინაშე, მამანი და დედანი, ძენი და ასულნი მათნი.
29 | შეუერთდნენ თავიანთ ძმებს, თავიანთ წარჩინებულებს, და შეჰფიცეს და ფიცით აღთქმა დადეს, რომ მოსეს, ღვთის მორჩილის ხელით მოცემულ ღვთის რჯულს დაიცავდნენ და შეასრულებდნენ უფლის, ჩვენი პატრონის, ყველა მცნებას, მის სამართალს და წესებს, | 29 | და რომელნი-იგი ერთკერძო გარდაჴდეს სჯულსა შენსა, ფიცით დავამტკიცებთ დღეს შენ წინაშე: იყავნ იგი შეჩუენებულ და დაწყეულ, რომელთა დაიმარხონ შჯული შენი, რომელ-იგი მოგუეც ჴელითა მონისა შენისა მოსესითა, არამედ ყოველთა ნებითა ჩუენითა დავიმახროთ, და ვყოთ ყოველივე ნება უფლისა ღმრთისა და განკითხვანი მისნი და ბრძანებანი
30 | რომ ჩვენს ასულებს უცხო ქვეყნის ხალხებს არ გავატანდით, და არც მათ ასულებს შევრთავდით ჩვენს ვაჟებს. | 30 | არა მივსცნეთ ასულნი ჩუენნი ერსა უცხოსა და ასულნი წარმართთანი არა მოვგუარნეთ ძეთა ჩუენთა.
31 | იმ ქვეყნის ხალხებისგან, რომელთაც შაბათობით გასასყიდათ მოაქვთ საქონელი და ყოველგვარი საზრდო, აღარაფერს შევიძენთ შაბათ დღეს - წმიდა დღეს. მეშვიდე წელს ყანას დავასვენებთ და ყველანაირ ვალს მივუტევებთ. | 31 | და ერმან ამის ქუეყანისამან არა მოიღოს ჩუენდა სავაჭრი, დღესა შაბათსა და არა ვიყიდოთ მათგან შაბათსა რამეთუ დღე წმიდა არს და წმიდად ვიმარხოთ ყოველი იგი შჳდეული.
32 | წესად დავიდეთ, რომ წელიწადში სამი შეკელი გავიღოთ ჩვენი ღმერთის სახლის სამსახურისათვის - | 32 | და მივსცეთ ქველისსაქმარი მესამისა მის დიდრაქმისა წლითი წლად ხარკი სახლისა ღმრთისა.
33 | საწირი პურისათვის, ყოველდღიური ძღვენისთვის, ყოველდღიური აღსავლენი მსხვერპლისათვის, შაბათებისათვის, ახალმთვარობებისთვის, დღესასწაულებისათვის, წმიდა საგნებისათვის, ისრაელის ცოდვებისგან განსაწმედი მსხვერპლისათვის და ჩვენი ღმერთის სახლის ყველანაირი საქმისთვის. | 33 | და პური იგი პირველი და შესაწირავი ჟამად და ჟამად, საკუერთხი ყოველთა დღესასწაულთა წელიწდისათა და შაბათთა და ყოველთა თვისთავთა და სატფურებისა და სიწმიდეთა და ცოდვათათჳს, რომელ-იგი არს სალხინებელად ისრაჱლისა და საქმე ტაძრისა უფლისა ღმრთისა ჩუენისა.
34 | შეშის მოტანაზე მღვდლებმა, ლევიანებმა და ხალხმა წილი ვყარეთ, რომ ჩვენი ღმერთის სახლში, ჩვენ-ჩვენ მამისსახლთა მიხედვით, დათქმულ დროს, წლიდან წლამდე შეშა ვზიდოთ, რომ უფლის, ჩვენი ღმერთის სამსხვერპლოზე ცეცხლი ისე ენთოს, როგორც რჯულში სწერია. | 34 | და წილ-ვიგდოთ მკჳდრობისათჳს ძელისა მისთჳს, რომელ მიუვლინა მღდელთა მათ და ლევიტელთა და ერმან მოიღენ სახლად უფლისა ღმრთისა ჩუენისა და სახლსა მამათა ჩუენთასა ჟამად და ჟამად და წლითი წლად, რომელი-იგი წეს იყოს, საგზებელად ზედა საკურთხეველსა შესაწირავთა უფლისა ღმრთისა ჩუენისათა, ვითარცა წერილ არს სჯულსა მოსესსა
35 | ჩვენ ვიკისრეთ მიწის პირველმოწეული ნაყოფის, ყველა ხეხილის პირველმოწეული ნაყოფის წლიდან წლამდე უფლის სახლში მიტანა, | 35 | და მივეცით ნაყოფისაგან პირველთა ქუეყანისათა ჩუენისაგანისათა და ნაყოფი ხეთაგან ჩუენთა წლითი წლად სახლსა უფლისა ღმრთისა ჩუენისასა,
36 | ჩვენი ვაჟებიდან და პირუტყვიდან, რჯულში დაწერილის მიხედვით, პირმშოთა მიყვანა ჩვენი ღმერთის სახლში, ღვთის სახლში მომსახურე მღვდლებთან, ჩვენს პირველმოგებულ ხარებთან და ცხვრებთან ერთად. | 36 | დიდრაქმა პირმშოთა შვილთა ჩუენთა და პირმშოები საცხოვართა ჩუენთა. ვითარცა წერილ არს სჯულსა მოსესა, და პირმშოები ზროხათა ჩუენთა და არვეთა ჩუენთა მოვიღოთ სახლსა ღმრთისა ჩუენისასა, მღდელთა შენთა და ლევიტელთა, რომელნი დგანან მსახურებასა სახლისა უფლისასა
37 | ჩვენს პირველ ცომს, ჩვენს შესაწირავს, ყველა ხის ნაყოფს, მაჭარს და ზეითუნის ზეთს, მღვდლებს მივართმევთ, ჩვენი ღმერთის სახლის ოთახებში; ჩვენი მიწიდან მეათედს ლევიანებს მივუტანთ. ლევიანები მეათედს აიღებენ ყველა ჩვენი სამიწათმოქმედო ქალაქებიდან. | 37 | და პირველი იფქლისა ნაყოფი ხეთა ვენაჴისა და ზეთისხილისა მივართვათ მღდელთა მათ სახლისა საფასისა ღმრთისა ჩუენისასა და ათეული ქუეყანისა ჩუენისა, და ლევიტელნი იგი მივიდენ და მოიღონ ყოველი ერთბამად.
38 | აარონიანი მღვდელი იქნება ლევიანებთან, როცა ისინი ლევიანთა მეათედს აიღებენ. ლევიანები ამ მეათედიდან მეათედს ჩვენი ღმერთის სახლის საგანძურის ოთახებში აიტანენ; | 38 | და იყავნ მღდელი ძეთა მათგან აჰრონისთა, რომელმან მოათეულნეს ლევიტელნი იგი. და ლევიტელთა მათ ათეულისა მისგან ჩუენისა მისცედ ათეული მღდელსა მას დიდსა სახლსა ღმრთისა ჩუენისასა, ადგილსა მას საფასისასა, რომელ არს ტაძარსა მას უფლისასა.
39 | რადგან ამ ოთახებში უნდა მიიტანონ ისრაელიანებმა და ლევიანებმა შესაწირავი ხორბალი, მაჭარი და ზეითუნის ზეთი. იქ ინახება წმიდა ჭურჭელი; მოსამსახურე მღვდლები, კარისმცველნი და მგალობელნიც იქვე არიან. არ მივატოვებთ ჩვენი ღმერთის სახლს! | 39 | რამეთუ იდვა საფასედ და საუნჯედ ძეთა მათთჳს ლევიტელთასა და მსახურთა მათ ადგილსა მას, სადა არს ჭურჭელი იგი სიწმიდისა, და იყავნ მღდელთა მათ და ლევიტელთა და მეკარეთა და მეფსალმუნეთა, და ნუ სადამცა მოაკლდების მათ როჭიკი სახლისაგან ღმრთისა ჩუენისასა უკუნისამდე, ნუცამცა იგინი დააყენებენ მსახურებასა უფლისასა.


† www.orthodoxy.ge † ძველი აღთქმა - ნეემია (თავი 11)

ნეემია

თავი მეთერთმეტე

ახალი ქართულით ძველი ქართულით
1 | ერისმთავრები იერუსალიმში დასახლდნენ: დანარჩენმა ხალხმა წილი ყარა, რათა ათიდან ერთი იერუსალიმში - წმიდა ქალაქში, შეეყვანათ საცხოვრებლად, ხოლო ცხრანი სხვა ქალაქებში. | 1 | და სხდეს მთავარნი იგი ერისანი იერუსალჱმს და წილ-იგდეს, რაჲთა ერთსა ათისაგანსა ვის ხუდეს წილი, იგი დაჯდეს იერუსალჱმს ქალაქსა სიწმიდისასა და ცხრანი იგი მივიდენ თჳთეულად ქალაქსა თჳსსა.
2 | ხალხმა დალოცა ყველა ისინი, ვინც თავისი ნებასურვილით დასახლდა იერუსალიმში. | 2 | და აკურთხნეს ერმან ესე კაცნი, რომელნი-იგი განეყენნეს და დასხდეს იერუსალჱმს.
3 | აჰა, ის ოლქის მთავრები, იერუსალიმში რომ დასახლდნენ. იუდას ქალაქებში თავ-თავიანთ სამკვიდრებლებში და ქალაქებში ცხოვრობდნენ ისრაელიანები, მღვდლები, ლევიანები, შეწირულნი და სოლომონის მორჩილთა შთამომავალნი. | 3 | და ესე არიან მთავარნი მის ქუეყანისანი, რომელნი დასხდეს იერუსალიმს, მღდელნი, და ლევიტელნი, და ნათანიმელნი და ძენი მონათა მათ სოლომონისანი.
4 | იერუსალიმში ცხოვრობდნენ იუდიანთაგან და ბენიამინთაგან; იუდიანთაგან: ყათაია ყუზიას ძე, ზაქარიას ძე, ამარიას ძე, შეფატიას ძე, მაჰალალიელის ძე - ფარეციანთაგან. | 4 | და რომელნი სხდეს იერუსალჱმს, იყუნეს ნათესავისა მისგან იუდასთანი და ბენიამენისნი, და ესენი არიან ძეთაგან იუდასთა: ათერ, ძე ზაქარიასი, ძე სამარიასი, ძე საფატიასი, ძე მაელელისი, და ძეთაგან ფარეზისთა
5 | მაყასეია ბარუქის ძე, ქოლ-ხოზეს ძე, ხაზაიას ძე, ყადაიას ძე, იოიარიბის ძე, ზაქარიას ძე, ჰაშილონის ძე. | 5 | და მალელისა, ძე ბარუქისი, და ძე ალაზასი, ძე ოზიასი, ძე ადაიასი, ძე იორიბისი, ძე ზიქარიასი, ძე ელონისი.
6 | ფარესიანები, იერუსალიმში რომ ცხოვრობდნენ, რიცხვით ოთხას სამოცდარვანი იყვნენ - მამაცი მოყმენი. | 6 | და ყოველნი ძენი ფარეზისნი, რომელნი დასხდეს იერუსალჱმს - ოთხასსამეოცდარვა, კაცნი ძლიერნი.
7 | აჰა, ბენიამინიანები: სალუ მეშელამის ძე, იოყედის ძე, ფედაიას ძე, კოლაიას ძე, მაყასეიას ძე, ითიელის ძე, ესაიას ძე. | 7 | ესე არიან ძენი ბენიამენისნი: სილონ, ძე მესულამისი, ძე იუვადისი, ძე ფაადასი, ძე კოვლეასი, ძე მაარისი, ძე აბელისი, ძე იესაასი.
8 | მის შემდეგ გაბაი, სალაი, რიცხვით ცხრაას ოცდარვა. | 8 | და შემდგომად მისა გებეია სელეია - ცხრაასორმოცდარვა.
9 | იოელ ზიქრის ძე იყო მათი ხელისუფალი; იუდა ჰასენუიას ძე მეორე კაცი იყო ქალაქში. | 9 | და იოსეს, ძე ზექრისი, მეძიებელ და ზედამდგომელ იყო მათ ზედა, იუდა, ძე ასანიასი, რომელი-იგი იყო მეორისა მისგან ქალაქისა.
10 | მღვდელთაგან: იედაყია იოიარიბის ძე, იაქინი, | 10 | და მღდელთა მათ: აგდიდ, ძე იოარიბისი, იაქინ,
11 | სერაია ხილკიას ძე, მეშელამის ძე, ცადოკის ძე, მერაიოთის ძე, ახიტუბის ძე, ღვთის სახლის წინამძღვარი. | 11 | სარია, ძე მელქიასი, ძე მესულამისი, ძე სადუკისი, ძე მარაუთისი, ძე ეტობისი. და იყო სახლები მათი მახლობელად ტაძარსა მას უფლისასა.
12 | მათი ძმები, რომელნიც სახლის სამსახურს ეწეოდნენ, რიცხვით რვაას ოცდაორნი იყვნენ. ყადაია იეროხამის ძე, ფელალიას ძე, ამცის ძე, ზაქარიას ძე, ფაშხურის ძე, მალქიას ძე, | 12 | და ძმანი მისნი, რომელნი იქმოდეს საქმესა მსახურებისასა სახლსა მას უფლისასა, იყუნეს რვაასოცდაორი, და ადა, ძე ემორისი, ძისა ფალაასისა, ძისა ამესისა, ძე ზაქარიასი, ძე ფესეურისი, ძე მელქისი.
13 | და მისი ძმები - მამისსახლთა თავკაცები, ორას ორმოცდაორნი იყვნენ. ყამაშსაი ყაზარელის ძე, ახაზაის ძე,- მეშილმოთის ძე, იმერის ძე. | 13 | და ძმანი მისნი მფლობელნი მამათმთავარნი მათ - ორასორმეოცდაორი და ამასია, ძე ეზრიელისი.
14 | მათი ძმები, მამაცი ვაჟკაცები, ას ოცდარვანი იყვნენ. მათი ხელისუფალი იყო ზაბდიელ ჰაგედოლიმის ძე. | 14 | და ძმანი მისნი ძლიერნი ყოვლითურთ ასოცდარვა. და მოღუაწენი და ზედამდგომელნი მათნი ზექრიელ, რომელი-იგი იყო დიდთა მათ მთავართაგანი.
15 | ლევიანთაგან: შემაყია ხაშების ძე, ყაზრიკამის ძე, ხაშაბიას ძე, ბენის ძე, | 15 | და ლევიტელთა მათგან: სამეა, ძე ასუბისი, ძე ეზრომისი,
16 | შაბთაი და იოზაბადი - ღვთის სახლის გარე საქმეების გამრიგე ლევიანთა თავკაცთაგან. | 16 | და საპატაბ, და იოსაბედ. ყოველნივე სამუშაკოდ იყუნენ სახლისა ღმრთისა გარემოთა, ლევიტელნი მთავართა მიერ
17 | მათანია მიქას ძე, ზაბდის ძე, ასაფის ძე, ლოცვისას სადიდებლის მთავარი დამწყები, ბაკბუკია, მისი მეორე ძმა, ყაბდა შამუაყის ძე, გალადის ძე, იედუთუნის ძე. | 17 | და ნათანიმელნი იგი: ძენი მიქესნი და იოაბ, ძე სამუისი, - ორას სამეოცდაათოთხმეტ.
18 | წმიდა ქალაქში სულ ორას ოთხმოცდაოთხი ლევიანი იყო. | 18 | ყოველნივე ლევიტელნი წმიდა ქალაქსა შინა ორასოთხმოცდაოთხნი.
19 | კარისმცველნი: ყაკუბი, ტალმონი და მათი ძმები, კარიბჭეებს რომ იცავდნენ, ას სამოცდათორმეტნი იყვნენ. | 19 | და მეკარენი იგი აკუბ, ლეტემინ და ძმანი მისნი - ორასსამოცდაათორმეტ.
20 | დანარჩენი ისრაელიანები და ლევიანები იუდას ყველა ქალაქში ცხოვრობდნენ, თავ-თავიანთ სამკვიდროებში. | 20 | და ნეშტნი ისრაჱლისაგან მღდელნი და ლევიტელნი ყოველნივე ქალაქსა შინა იუდასა სამკჳდრებელსა თჳსთა.
21 | შეწირულნი ყოფელში ცხოვრობდნენ; შეწირულთ ციხა და გიშფა ადგნენ თავს. | 21 | და ნათანელნი, რომელნი ოფელასა შინა და სანასა შინა და გასპასა შინა.
22 | ლევიანთა ხელისუფალი იერუსალიმში იყო ყუზია ძე ბანისა, ძე ხაშაბიასი, ძე მათანიასი, ძე მიქასი, იმ ასაფიანთაგან, რომელნიც მგალობლებად იყვნენ ღვთის სახლის სამსახურში. | 22 | და მოღუაწენი და ზედამდგომელნი იგი ლევიტელთანი იერუსალჱმს: აზა, ძე განისი, ძე ასაბიასი, ძე მატთანისი, ძე მიქეასი, ძეთა მათგან ასაფისთა, შემასხმელნი მახლობელად სახლსა უფლისა ჩუენისასა.
23 | რადგან მეფის ბრძანება იყო მათზე, ყოველდღიური სარჩო იყო მგალობელთათვის დაწესებული. | 23 | რამეთუ ბრძანება მეფისა იყო მათ მიმართ ყოფად მუნ და დაუცხრომელად მსახურებად.
24 | ფეთასია მეშაბელის ძეს, ზარას იუდას ძის ძეთაგანს, ყველა სახალხო საქმე მეფის მიერ ჰქონდა მინდობილი. | 24 | და ფაათია, ძე მესია ზაბილისი ზარჱსგან, ძისა იუდასი, რომელსა ჴელისაგან მეფისასა აქუნდა ყოველივე განსაგებელი.
25 | თავიანთ სოფლებში და ყანებში იუდიანთაგან ცხოვრობდნენ კირიათ-ჰაარბაყში და მის დაბა-სოფლებში, დიბონში და მის დაბა-სოფლებში, იეკაბცელში და მის სოფლებში, | 25 | და დამკჳდრებულ იყო აგარაკსა თჳსსა და ძეთა მათგან იუდასთა, რომელნი დასხდეს კარიათარბას, დიბოს, და კაბსაელს და აგარაკთა მისთა,
26 | იეშუაყში, მოლადაში, ბეთ-ფალეტში, | 26 | და ისუს, და მოლოდას, და ბეთბალედ,
27 | ხაცარ-შეყალში, ბერშაბეში და მის დაბა-სოფლებში, | 27 | და ასერსავალს, და ბერსაბეს,
28 | ციკლაგში, მექონაში და მის დაბა-სოფლებში, | 28 | და სიკელექს და მოგონას,
29 | ყენ-რიმონში, ცარყაში, იარუმუთში, | 29 | და რემონს და სარას და იერმოთს,
30 | ზანოახში, ყადულამში და მათ სოფლებში, ლაქიშში და მის მინდვრებში, ყაზეკაში და მის დაბა-სოფლებში. ისინი დასახლდნენ ბერშაბედან ჰიმონის ხევამდე. | 30 | ზანოას, ოდოლას, და დაბნებსა მათსა: ლაქისს და აგარაკთა მათთა, და ზეკას და დაემკჳდრნეს ბერსაბეს ვიდრე ღელემდე ენომისა.
31 | ბენიამინიანები დასახლდნენ გაბაყიდან მოკიდებული მიქმაშში ყაიაში, ბეთელში და მის დაბა-სოფლებში, | 31 | და ძენი ბენიამენისნი: გაბაით მაქმასს, და აინ მეთიელს,
32 | ყანათოთში, ნობში, ყანანიაში, | 32 | ანათოთს, ნაობს, ანანიას,
33 | ყაცორში, რამაში, გითაიმში, | 33 | ასორს, რამას, გეთაიმს,
34 | ხადიდში, ცებოყიმში, ნებალატში, | 34 | ადიდეს, სებოიმს, ნებალათს, ლოთას,
35 | ლოდში და ონოში, ხარაშიმის ხევში. | 35 | ონოს და ღელე შუენიერთა,
36 | იუდას ლევიანთაგან ერთი ნაწილი ბენიამინს მიეკუთვნა. | 36 | და ლევიტელნი მათგანნი ნაწილნი იუდასნი და ბენიამენისნი.


† www.orthodoxy.ge † ძველი აღთქმა - ნეემია (თავი 12)

ნეემია

თავი მეთორმეტე

ახალი ქართულით ძველი ქართულით
1 | აჰა, ის მღვდლები და ლევიანები, ზერუბაბელ შალთიელის ძესთან და იესოსთან ერთად რომ მოვიდნენ: შერაია, იერემია, ეზრა, | 1 | და ესე არიან მღდელნი და ლევიტელნი, რომელნი გამოვიდეს ზორაბაბელის თანა ძისა სალათიელისა და ისუ; სარაია, და იერემია,
2 | ამარია, მალუქი, ხატუში, | 2 | ამარია, მალუქ, ატუს,
3 | შექანია, რეხუმი, მერემოთი, | 3 | სებენიას, რეუმ, მერიმოთ,
4 | ყიდო, გინთოი, აბია, | 4 | ადო, გენდონ, აბიას,
5 | მიამინი, მაყადია, ბილგა, | 5 | მალმინ, მადიას, ბელგას,
6 | შემაყია, იოიარიბი, იედაყია, | 6 | სემეია, იოვარიბ, იდაიას, სელუ, ამოქ, ელკიას,
7 | სალუ, ყამოკი, ხილკია, იედაყია. ესენი იყვნენ მღვდელთა წინამძღვარნი და მათი ძმები იესოს დროს. | 7 | იდაიას. ესე არიან მთავარნი მღდელნი და ძმანი მათნი ჟამსა ისოსასა.
8 | ლევიანები: იესო, ბინუი, კადმიელი, შერებია, იუდა და მათანია, რომელიც სამადლობელ გალობას ხელმძღვანელობდა თავის ძმებთან ერთად. | 8 | და ლევიტელნი იგი: იესუვა, ბენუი, კადმელ, სარბა, იუდა და ათთანია და ძმანი მათნი, რომელნი-იგი განწესებულ იყუნეს დღითი დღე,
9 | ბავბუკია, ყუნი, მათი ძმები მათ მოპირდაპირე მხარეზე გუშაგობდნენ. | 9 | ბეთბეგას და ანი, და ძმანი მისნი ყოველნივე წესსა ზედა თჳსსა.
10 | იესომ შვა იოაკიმი, იოაკიმმა შვა ელიაშიბი, ელიაშიბმა შვა იოიადაყი, | 10 | იოსუვე შვა იოვაკიმ, იოვაკიმ შვა ელიასიბ, ელიასიბ შვა იოვადა.
11 | იოიადაყმა შვა იონათანი, იონათანმა შვა იადუაყი. | 11 | იოვადა შვა იონათან, იონათან შვა იედოვა.
12 | ოაკიმის დღეებში მღვდლები - მამისსახლთა თავკაცები იყვნენ: სერაიას სახლიდან - მერაია, იერემიას სახლიდან - ხანანია, | 12 | და დღეთა იოვაკიმისათა იყუნეს მღდელნი და მფლობელნი მამათმთავარნი და ესე ყოველნი მღდელნი იყუნეს: სარაია, მარაია, იერემია, ანანია,
13 | ეზრას სახლიდან - მეშელამი, ამარიას სახლიდან - იეჰოხანანი. | 13 | ეზრა, მოსოლამ, ამარია, იოვანან,
14 | მალუქის სახლიდან - იონათანი, შებანიას სახლიდან - იოსები. | 14 | მილიკო, იონათან, სებენია, იოსებ,
15 | ხარიმის სახლიდან - ყადნა, მერაიოთის სახლიდან - ხელკაი. | 15 | არამ, ედნა, მარიოთ, ელკიმ,
16 | ყიდოს სახლიდან - ზაქარია, გინთონის სახლიდან - მეშულამი, | 16 | ადაია, ზაქარიას, ბენდონ, მოსოლას,
17 | აბიას სახლიდან - ზიქრი, მინიამინის სახლიდან და მოყადიას სახლიდან - ფილტაი, | 17 | აბია, ზეგრი, მიამინ, და მოადია და ფელდა,
18 | ბილგას სახლიდან - შამუაყი, შემაყიას სახლიდან - იეჰონათანი, | 18 | ბელგა, სამუა, სემაია, იონათან,
19 | იოიარიბის სახლიდან - მათნაია, იადაყიას სახლიდან - ყუზი, | 19 | იოვარიბ, მათანაი, იუდაია, აზი,
20 | სალაის სახლიდან - კალაი, ყამოკის სახლიდან - ყებერი, | 20 | სელაი, ჩელაი, ამოქ, ებერ,
21 | ხელკიას სახლიდან - ხაშაბია, იედაყიას სახლიდან - ნათანიელი. | 21 | ელკია, ასებია, იდაია, ნათანაელ.
22 | ლევიანები - მამისსახლთა თავკაცები, ელიაშიბის, იოიადაყის, იოხანანისა და იოდუაყის დროს არიან ნუსხაში ჩაწერილნი, ხოლო მღვდლები დარიოს სპარსელის მეფობის დროს. | 22 | და ლევიტელნი იგი დღეთა ელიასიბისთა: იოვადა და იოვა იოვანან და იდუა, შერაცხილნი იგი მფლობელნი მამათმთავარნი და ესე ყოველნი მღდელნი იყუნეს შარავანდედობასა მას დარეჰ მეფისასა.
23 | ლევის ძენი, მამისსახლთა თავკაცები, მატიანეთა წიგნში ჩაწერილნი არიან იოხანან ელიაშიბის ძის დღეებამდე. | 23 | და ძენი ლევისნი მფლობელნი და მამათმთავარნი აღწერილნი წიგნთა სიტყუათა დღეთა რიცხუთასა ვიდრე დღემდე იონან ძისა ელუასუბისა.
24 | ლევიანთა თავკაცები: ხაშაბია, შერებია, იესო კადმიელის ძე და მისი ძმები, იდგნენ მათ მოპირდაპირე მხარეზე, რათა რიგ-რიგობით ექოთ და ედიდებინათ დავითის, ღვთისკაცის დადგენილი წესით. | 24 | და მთავარნი იგი ლევიტელთანი: ასაბია და სარაბია და ისუ და ძენი კადმელისნი და ძმანი მისნი მახლობელად მისა აკურთხევდეს და უგალობდეს, ვითარცა-იგი ბრძანა დავით, კაცმან მან უფლისამან.
25 | მათანა, ბაკბუკია, ყობადია, მეშელამი, ტალმონი, ყაკუბი, გუშაგები და კარისმცველები კარიბჭეების ზღურბლებთან ყარაულობდნენ. | 25 | მათანიას, ბეთბეგა, ობედია, მოსოლამ, თელმონ, აკუბ და მეკარენი და მეწესენი და ძენი წინაშე კარისა.
26 | ისინი ცხოვრობდნენ იოაკიმ იეშეაყ იოცდაკის ძის ვაჟის, ნეემია ოლქის მთავრის და ყეზრა მღვდლისა და მწიგნობრის დროს. | 26 | ესენი იყუნეს დღეთა იოვაკიმისთასა. ძისა ისუასთა, ძისა იოსედეკისა, დღეთა ნეემიასთა და ეზრა მღდელისა და მწერალისა შჯულისა უფლისა.
27 | იერუსალიმის კედლის კურთხევისას დაძებნეს ლევიანები ყველა მათ ადგილებში იერუსალიმს მოსაყვანად, რათა კედლის სატფურება ეზეიმათ სიხარულით, სამადლობლებით, წინწილებზე, ქნარებზე და ებნებზე სიმღერით. | 27 | და სატფურებასა მას ზღუდისა მის იერუსალჱმისასა, მოიძიეს ლევიტელნი იგი ადგილსა მათსა და მოყვანებად მათა იერუსალჱმდ ყოფად სატფურსა მას სიხარულითა და მადლობითა და შესხმითა და ნოვაგითა და წინწილითა და ბობღნითა და ფსალმუნითა და ქებითა და ჴმითა ნესტჳსა რქისათა
28 | შეიკრიბნენ მგალობელთა ძენი იერუსალიმის სანახებიდან და ნეტოფათელთა სოფლებიდან, | 28 | და შეკრბეს ყოველნივე, რომელნი შეასხმიდეს და უგალობდეს გარემო ყოვლით კერძო იერუსალჱმსა დაბათაგან ნეფთუმაფისათა,
29 | ბეთ-ჰაგილგალიდან და გებაყისა და ყაზმავეთის მინდვრებამდე; რადგან მგალობლებმა იერუსალიმის სანახებში გაიშენეს სოფლები. | 29 | სახლისაგან გალგალისა და თემისაგან გებისა და ამალეთისა ამისთჳს, რამეთუ შემასხმელთა აღაშენეს დაბნები გარეშემო იერუსალჱმისა მათთჳს.
30 | განიწმიდნენ მღვდლები, ლევიანები და ხალხი, კარიბჭეები და კედელი აკურთხეს. | 30 | და განიწმინდეს ყოველნი იგი მღდელნი და ლევიტელნი და განწმინდეს ერი იგი და მეკარენი იგი დიდისა მის ზღუდისა ბჭისანი.
31 | კედელთან მოვუხმე იუდას მთავრებს; დავაყენე ორი დიდი გუნდი შემოსავლელად, ერთი კედლის მარჯვენა მხარეს, მეორე სანაგვის კარიბჭესთან. | 31 | და აღავლინნეს მთავარნი იგი იუდასნი ზედა ზღუდესა მას პირისპირ შესხმითა ნოვაგთათა ორ-ორი ვიდრე ბჭედმდე სანაგვისა.
32 | მათ უკან მისდევდნენ ჰოშაყია და იუდას მთავართა ნახევარი, | 32 | შემდგომად ამათსა: იოსია, ოზია და ზოგნი იგი მთავარნი მათნი იუდასნი,
33 | ყაზარია, ეზრა, მეშელამი, | 33 | აზარია, ეზრა, და მოსულამ. იუდა და ბენიამენ და სამია და იერემია.
34 | იუდა, ბენიამინი, შემაყია, იერემია; |  |
35 | მღვდლების ძეთაგან საყვირებით მისდევდნენ: ზაქარია იონათანის ძე, შემაყიას ძე, მათანიას ძე, მიქაიას ძე, ზაქურის ძე, ასაფის ძე, | 34 | და ძეთა მათგან მღდელთანი იყუნეს, რომელნი ჰბერვიდეს ნესტუსა მას: ზაქარია, ძე იონანისი, ძე სალმიასი, ძე მათთანიასი, ძე მიქიასი, ძე ზაქარიასი, ძე ასაფისი.
36 | მისი ძმები: შემაყია, ყაზარელი, მილალაი, გილალაი, მაყაი, ნათანიელი, იუდა და ხანანი დავითის, ღვთისკაცის, საკრავებით მიდიოდნენ, წინ ეზრა მწიგნობარი მიუძღოდათ. | 35 | და ძმანი მათნი: სამეია, იეზრიელ, მალალაილ, გალალაილ, მაალ, ნათანაელ და იუდა და ანანი, აკურთხევდეს და შეასხმიდეს გალობითა მით დავითისითა, კაცისა მის ღმრთისათა, რომელი-იგი გაენოაგა, და ეზრა მწერალი წინაუძღოდა მათ ზედა ბჭეთა მათ წყაროთასა.
37 | წყაროსთვალის კარიბჭესთან, მოპირდაპირე მხარეს მიუყვებოდნენ დავითის ქალაქის კიბეებს, კედელზე ამავალ კიბეებით, დავითის სახლის ზემოთ რომ გადადიოდა წყლების კარიბჭისკენ, აღმოსავლეთით. | 36 | და რომელნი-იგი შეასხმიდეს, მივიდოდეს პირისპირ მისა და აღჴდეს აღსავალთა მათ ქალაქისა დავითისთა. და აღსლვასა მას ზღუდისასა ზემოკერძო ტაძართა მათ დავითისათა ვიდრე ბჭემდე წყალთა მათ ეფრემისათა მზისა აღმოსავლით კერძო.
38 | მეორე გუნდი მათი საპირისპირო მხრიდან უვლიდა, მე და ხალხის ნახევარი მას მივყვებოდით კედელზე, ღუმელთა გოდლიდან ზრქელ კედლამდე. | 37 | და მეორენი ხორონი მადლობდენ და ვიდოდენ პირისპირ მათსა, და მე შეუდეგ უკანა მათსა და ზოგნი ერისა მის დგენ ზღუდესა ზედა და გოდოლსა ზედა ღუმელისასა ვიდრე ზღუდედ ვრცელამდე.
39 | ეფრემის კარიბჭიდან, ძველი კარიბჭისა და თევზთა კარიბჭის, ხანანელის გოდლისა და მეას გოდლის გავლით, ვიდრე ცხვრის კარიბჭემდე. ისინი სატუსაღოს კარიბჭესთან შედგნენ. |  |
40 | შემდეგ ორთავე გუნდი ღვთის სახლში დადგა, მეც იქ ვიყავი წინამძღოლთა ნახევრის თანხლებით. |  |
41 | იქვე იყვნენ მღვდლები: ელიაკიმი, მაყასეია, მინიამინი, მიქაია, ელიოყენაი, ზაქარია და ხანანია თავიანთი საყვირებით, |  |
42 | აგრეთვე მაყასეია, შემაყია, ელყაზარი, ყუბი იეჰოხანანი, მალქია, ყელამი და ყაზერი. მგალობელნი გალობდნენ იზრახიას ლოტბარობით. |  |
43 | დიდძალი მსხვერპლი შესწირეს იმ დღეს, ხარობდნენ, რადგან ღმერთმა დიდი სიხარულით გაახარა ისინი. მათთან ერთად მათი ცოლ-შვილიც მხიარულობდა. შორს გავარდა იერუსალიმის მხიარულობის ხმა. | 42 | და შეწირეს მას დღესა შინა საკუერთხები დიდ-დიდები და განმხიარულდეს ფრიად, რამეთუ ღმერთმან მხიარულ-ყუნა იგინი, სიხარულითა დიდითა, და ცოლები მათი, და ძენი მათნი და ასულნი მხიარულ-იყუნეს, და განისმა სიხარული იგი მათი იერუსალჱმისა შორიელთა ადგილთა.
44 | იმავე დღეს კაცები მიუჩინეს შესაწირავისთვის, პირველმოწეული ნაყოფებისთვის და მეათედისთვის განკუთვნილ საგანძურის ოთახებს! რათა ქალაქების ბაღებიდან იქ შეეგროვებინათ მღვდლებისთვის და ლევიანებისთვის რჯულით დაწესებული წილი; რადგან ხარობდა იუდა, სამსახურად მდგომი მღვდლებისა და ლევიანების შემყურე; | 43 | და დაადგინნეს მას დღესა შინა კაცნი ზედა ფასსა მას საფასისასა და პირველთა მათ ათეულთა. და რომელი-იგი ერთვე შეკრბებოდა მუნ მთავართა მათგან ქალაქისათა. ვითარცა ბრძანებულ იყო სჯულსა მეორესა მღდელთა მათ და [!] ლევიტელთა, რამეთუ სიხარული დიდი იყო შორის იუდასა და შორის მღდელთა მათ და ლევიტელთა
45 | რადგან ასრულებდნენ სამსახურს და განწმედის სამსახურს; მგალობელნი და კარისმცველნი დავითისგან და მისი ძის, სოლომონისგან დადგენილი წესის თანახმად იდგნენ. | 44 | და ეკრძალნეს სიწმიდეთა მათ ღმრთისათა და დაიმარხეს სიწმიდე იგი, რომელ-იგი იყუნეს შემასხმელნი ფსალმუნთანი, და მეკარენი იგი, ვითარცა განაწესეს დავით და ძემან მისმან სოლომონ.
46 | რადგან უწინ, დავითისა და ასაფის დროს იყვნენ დადგენილნი მგალობელთა ლოტბარნი და დაწესებულ იქნა ღვთის სადიდებელი და სამადლობელი გალობები. | 45 | რამეთუ დღეთა დავითისთა ასაფ იყო წინამძღურად და მთავრად შესხმასა მას გალობისასა, რომელნი-იგი ნოაგითა შეასხმიდეს და ადიდებდეს ღმერთსა.
47 | ზერუბაბელისა და ნეემიას დღეებში მთელი ისრაელი ყოველდღიურად იძლეოდა მგალობელთა და კარისმცველთა წილს. შესაწირავს ლევიანებს აძლევდნენ, ლევიანები კი აარონიანებს აძლევდენ. | 46 | და ყოველი ისრაჱლი დღეთა მათ ზორობაბელისთა და დღეთა ნეემისთა მისცემდეს ნაწილსა და განყოფასა შემასხმელთა მათ და მეკარეთა. ვითარცა განაწესა დღითი დღედ და წმიდა-ჰყოფდეს ლევიტელთა მათ და ლევიტელნი იგი განსწმედდეს ძეთა მათ ქარონისათა.


† www.orthodoxy.ge † ძველი აღთქმა - ნეემია (თავი 13)

ნეემია

თავი მეცამეტე

ახალი ქართულით ძველი ქართულით
1 | იმ დღეს ხალხის გასაგონად წაიკითხეს მოსეს წიგნი და მასში ჩაწერილი აღმოჩნდა, რომ უკუნისამდე ვერ შევლენ ყამონელნი და მოაბელნი ღვთის კრებულში. | 1 | დღესა მას შინა აღმოიკითხეს წიგნი მოსესი სასმენელთა მმართ ერისათა. და იყო მას შინა წერილ ესრეთ, ვითარმედ: ნუმცა შევალს ამონიტელი მოაბელი ეკლესიასა ღმრთისასა უკუნისამდე ჟამთა.
2 | ეს იმის გამო, რომ ისინი ისრაელიანებს პურითა და წყლით კი არ შეეგებნენ, არამედ მის წინააღმდეგ მოისყიდეს ბალაამი, რომ შეეჩვენებინა ისინი. ჩვენმა ღმერთმა კი ეს შეჩვენება კურთხევად მოაქცია. | 2 | რამეთუ არა მიეგებოდეს ძეთა ისრაჱლისათა პნრითა და წყლითა, არამედ მოიყვანეს სასყიდლით ბალაამ მისანი, რათამცა წყევნა იგინი, გარდააქცია ღმერთმან წყევა იგი კურთხევად.
3 | ეს რჯული რომ მოისმინეს, ყველა სხვა თესლ-ტომი გამოარიდეს ისრაელს. | 3 | და იყო, რაჟამს ესმა სჯულისა მისგან, განიშორნეს და განიყუნეს იგინი ყოველნი, რომელნი აღრეულ იყუნეს ისრაჱლთა.
4 | ამის წინ ელიაშიბ მღვდელმა, ტობიას ახლობელმა, ჩვენი ღმერთის სახლის ოთახში რომ ცხოვრობდა, | 4 | და უწინარესსა მისსა ელიასუბ მღდელმან საფასესა სახლისა უფლისა ჩუენისასა სცა ადგილი ტობიას.
5 | ტობიას ის დიდი ოთახი მოუწყო, სადაც ადრე წესისამებრ საძღვნო, საკმეველი, ჭურჭლეული, ხორბლის მეათედი, მაჭარი და ზეითუნის ზეთი ინახებოდა ლევიანთათვის, მგალობელთათვის და კარისმცველთათვის, სამღვდლო შესაწირავთან ერთად. | 5 | და იშენა მუნ სახლი თავისა თჳსისა, საფასე დიდი და მუნ იყო. და პირველადცა სცემდეს მანანასა მას და ლიბანონსა და ჭურჭელსა სიწმიდისათა, და ათეულსა იფქლსა, და ღჳნისასა, და ზეთისასა, და ერბოსასა, და როჭიკსა ლევიტელთა, და შემასხმელთა, და მეკარეთა და მღდელთმოძღუართა
6 | ამ დროს იერუსალიმში არ ვყოფილვარ, რადგან ართახშასთას, ბაბილონის მეფის, ოცდამეთორმეტე წელს, მეფეს ვეახელი; ხანი რომ გამოხდა დავეთხოვე მეფეს. | 6 | ვიდრე ესე ყოველი იყო, მე არა ვიყავ იერუსალჱმსა, რამეთუ წელსა მეათცამეტესა და მეორესა არტაშესსა მეფისა ბაბილოვანთასა შევედ წინაშე მეფისა, ხოლო შემდგომად მრავალთა დღეთა ვითხოე მეფისაგან.
7 | დავბრუნდი იერუსალიმში და შევიტყვე იმ ბოროტების შესახებ, ელიაშიბს რომ გაეკეთებინა ტობიასთვის ღვთის სახლის ეზოებში ოთახის მიცემით. | 7 | რამეთუ შთავედი იერუსალჱმდ და გულისხმა-ვყავ ყოველი ბოროტი, რომელიცა ყო ელიასი ტობიასათჳს, რამეთუ მისცა მას აღშენებად სახლი საფასეთა ეზოსა შინა სახლისა უფლისასა.
8 | ძალიან გავბოროტდი და ტობიას სახლის ნივთები მთლიანად ოთახის გარეთ გამოვყარე. | 8 | ხოლო ბოროტად შემერაცხა წინაშე ჩემსა ფრიად და გარეგანვაგდე ყოველი ჭურჭელი ტობიასი სახლისაგან საფასისა უფლისათა.
9 | ვუბრძანე, რომ გამოესუფთავებინათ ოთახები და იქ დაებრუნებინათ ღვთის სახლის ჭურჭლეული, საძღვნო და საკმეველი. | 9 | და ვბრძანე, რათა განწმიდონ სახლი საფასეთა, და მოვაქციე მუნითგანვე ჭურჭელნი და სამსახურებელნი სახლსა უფლისასა ყოველივე და ლიბანონი.
10 | გავიგე, რომ ლევიანებს არ ეძლეოდათ წილი, და რომ ამის გამო ლევიანები და საქმის მკეთებელი მგალობელნი თავ-თავიანთ ყანებში იყვნენ გაფანტულნი. | 10 | რამეთუ გულისხმა-ვყავ და ზედამიწევნულ ვიქმენ, რამეთუ ნაწილნი ლევიტელთა არა მიეცა და იგინი წარსრულ იყუნენ აგარაკთა თჳსთა, ხოლო ლევიტელნი და შემასხმელნი იქმოდიან საქმეთა მუშაკობისათა,
11 | ვედავე წინამძღვრებს და ვუთხარი: რატომ არის მიტოვებული ღვთის სახლი? შევკრიბე ისინი და თავ-თავის ადგილებზე დავაყენე. | 11 | რამეთუ ვაბრალებდი მთავართა და ვეტყოდი: რასათჳს მოაკლდენ როჭიკნი სახლისაგან უფლისა? და შევკრიბე ყოველნი მსახურნი და დავაწესე იგინი ადგილსა მათსა.
12 | მთელმა იუდამ დაიწყო ხორბლის, მაჭრისა და ზეითუნის ზეთის მეათედის მიტანა საგანძურებში. | 12 | და ყოველნი ჰურიანი მოიტანდეს ათეულთა იფქლისათა და ღჳნისასა. და ზეთისასა საფასესა სახლსა უფლისასა.
13 | საგანძურები ჩავაბარე შელემია მღვდელს, ცადოკ მწიგნობარს და ფედაია ლევიანს. მათთან ერთად ხანანს, მათანია ზაქურის ძის ძეს, რადგან ისინი ცნობილი იყვნენ ერთგულებით. მათ დაეკისრათ თავიანთი ძმებისთვის წილის მიცემა. | 13 | და უბრძანე მიცემად ჴელთა ელიმა მღდელისა და სადუკა მწერალისასა და ფადიასა, რომელ იყო ლევიტელთაგან, და ჴელთა მათსა ანან, ძე ზაქარისა, ძე მათანისა, მით, რამეთუ სარწმუნონი იყუნეს იგინი, რომელნი განუყოფდეს და მისცემდენ ძმათა მათთასა.
14 | ამის გულისათვის გამიხსენე, ჩემო ღმერთო, და ნუ წარხოცავ იმ ჩემს ძველ საქმეებს, რაც ღვთის სახლისთვის და მისი სამსახურისთვის გამიკეთებია. | 14 | მომიჴსენოს მე ღმერთმან მის ყოვლისათჳს და არა განმაშოროს მისი ჩემგან, რომლისათჳს ვყავ ესე ყოველი სახლსა უფლისასა, ღმრთისა ისრაჱლისა.
15 | იმ ხანად შევნიშნე, რომ იუდაში შაბათობით საწნახლებში ღვინოს წურავენ, ძნებს ზიდავენ, სახედრებს ჰკიდებენ ღვინოს, ყურძენს, ლეღვს, ყველანაირ საპალნეს, და შაბათ დღეს იერუსალიმში მიაქვთ. მე გავაფრთხილე ისინი იმ დღეს, როცა საჭმელ-სასმელს ყიდდნენ. | 15 | მათ დღეთა შინა ვხედევდი ჰურიასტანს შინა, რამეთუ სწნეხდენ საწნეხელთა დღესა შაბათსა და მოაქუნდათ მჭელეულნი ბჭეთა იერუსალჱმისათა და აღსტჳრთვიდენ კარაულთა ღჳნოსა, და ყურძენისა და ლეღჳსა ტჳრთნი მოაქუნდათ იერუსალჱმსა დღესა შაბათსა, ხოლო ვიპყარ მოწამენი, რამეთუ ჰყიდდენ დღესა შაბათსა
16 | იერუსალიმშივე ცხოვრობდნენ ტვიროსელნი. მათ შაბათობით მოჰქონდათ თევზი, ყველა სხვა გასასყიდი საქონელი და იუდასა და იერუსალიმის მკვიდრებს ასყიდებდნენ. | 16 | რამეთუ ისხდენ ადგილთა სავაჭროთასა, რომელთა მოაქუნდათ თევზი და ყოველნი სავაჭრონი, და იყიდვიდენ დღესა შაბათსა ჰურიანი იერუსალჱმსა შინა,
17 | გავკიცხე იუდას წარჩინებულნი და ვუთხარი: რად სჩადიხართ ამ ბოროტ საქმეს, რატომ ბილწავთ შაბათ დღეს? | 17 | რამეთუ ვაბრალებდი მე ძეთა ჰურიათასა, რომელნი იყუნენ იერნსალჱმსა შინა, და მთავართა იუდასთა და ვეტყოდი მათ: რა არს უსჯულოებაჲ ესე, რომელსა თქუენ ჰყოფთ და შეურაცხ-ჰყოფთ დღესა წმიდასა შაბათსა?
18 | განა ასე არ იქცეოდა თქვენი მამა-პაპა, განა ამის გამო არ იყო, რომ ჩვენმა ღმერთმა ასეთი უბედურება მოავლინა ჩვენზე და ამ ქალაქზე? თქვენ კი შაბათის წაბილწვით უმატებთ ღვთის რისხვას ისრაელზე! | 18 | არა ესრეთ ჰყვესა მამათა თქუენთა და მოაწიაცა მათა ზედა ღმერთმან ბოროტნი ესე ყოველნი და ქალაქსა ამას ზედა? ხოლო თქუენ რაჲსათჳს მოაწევთ რისხვასა ისრაჱლთა ზედა და შეურაცხ-ყოფთ დღესა წმიდასა შაბათთასა?
19 | შაბათის წინა საღამოს, როგორც კი იერუსალიმის კარიბჭეებთან ჩამობნელდა, ვუთხარი და ჩაკეტეს კარები; განკარგულება გავეცი, რომ შაბათის მომდევნო დილამდე არ გაეღოთ. ჩემი მსახურები დავაყენე კარიბჭეებთან, რომ შაბათ დღეს არანაირი ტვირთი არ შემოტანილიყო. | 19 | იყო ოდეს აღვმართენ ბჭენი იერუსალჱმისანი, პირველ შაბათისა ვბრძანებდ დაჴშვად ბჭეთა და არა უტევებდი გაღებად მათა, ვიდრე გარდაჴდებოდა შაბათი. და კუალად დავადგინე ჭაბუკნი მცველად, რათა არავინ იკადროს შესლვად მძლავრობით დღესა შაბათსა ბჭეთა იერუსალჱმისათა.
20 | სოვდაგრებმა და ნაირ-ნაირი საქონლით მოვაჭრეებმა ერთი-ორჯერ იერუსალიმის გარეთ გაათიეს ღამე. | 20 | და დაადგრიან ყოველნი, რომელნი გაჰყიდდენ გარეშე იერუსალჱმისა, ერთგზის და ორგზის.
21 | ვამხილე ისინი და ვუთხარი: კედელთან რატომ ათევთ ღამეს? თუ კიდევ მოიქცევით ასე, ხელს აღვმართავ თქვენზე. მას აქეთ შაბათ დღეს აღარ მოსულან. | 21 | და ვარქუ მათ: რასათჳს დაადგრებით თქუენ გარეშე ზღუდისა მაგის? და უკუეთუ კუალადცა ვიხილო უშჯულოებაჲ ეგე, ვბრძანო, რათა ვერღარა შეხჳდეთ თქუენ [!] შაბათსა შინა ქალაქსა ამას.
22 | ვუბრძანე ლევიანებს, რომ სუფთად ყოფილიყვნენ და კარიბჭეთა დასაცავად მოსულიყვნენ, რათა წმიდად შეენახათ შაბათი დღე. ამის გულისთვისაც გამიხსენე, ღმერთო ჩემო, და დამიცავი შენი დიდი მოწყალებით! | 22 | და ვარქუ ლევიტელთა, რომელნი იყუნენ განწმედილ, მოვიდოდენ და დაიცევდენ ბჭეთა, წმიდა-ყოფდენ დღესა შაბათსა და მიერითგან არღარა შეურაცხ-ყვეს შაბათი. და ამას ყოველსა ზედა მომიჴსენოს მე ღმერთმან და არა განმწიროს მე მრავლითა მოწყალებითა თჳსითა.
23 | იმავ დღეებში ვნახე, რომ იუდაელებს აშდოდელი, ყამონელი და მოაბელი ქალები მოჰყავდათ ცოლებად; | 23 | და მათ დღეთა შინა ვიხილე ჰურიანი, რამეთუ ისხდენ დედანი აზოტელნი და ამონელნი და მოაბელნი.
24 | და მათი შვილების ნახევარი ან აშდოდურად, ანდა სხვა რომელიმე ხალხის ენაზე ლაპარაკობდა, იუდაური ენა კი აღარ იცოდა. | 24 | და ძენი მათნი რომელნიმე დედათა ეტყოდენ აზოტელებრ და არა იცოდენ მეტყველებაჲ ებრაელებრ.
25 | დავტუქსე ისინი, ვწყევლე, ვურტყი ზოგიერთ მათგანს და თმა-წვერი ვაგლიჯე. ღმერთზე დავაფიცე, რომ თავიანთ ასულებს მათ ვაჟებს არ მიათხოვებდნენ და მათ ასულებს თავიანთ ვაჟებს არ შერთავდნენ და არც თავად არ მოიყვანდნენ. | 25 | დავაბრკოლებდი მათ და დავსწყევდი მათ, და დავეც მათგანნი კაცნი მრავალნი და ვაფუცე მათ სახელი ღმრთისა, რათა არა მისცენ ასულნი მათნი ძეთა მათთა და არცა ასულნი მათნი მოიყვანონ ძეთა მათთათჳს და ვარქუ მათ:
26 | განა ამ საქმეზე არ შესცოდა სოლომონმა, ისრაელის მეფემ? ბევრ ხალხს როდი ჰყოლია იმისთანა მეფე. მის ღმერთს უყვარდა იგი და მეფედ დააყენა მთელ ისრაელზე; თუმცა-ღა ისიც აცდუნეს უცხოელმა ცოლებმა. | 26 | არა მაგათ ყოველთათჳს შესცოდა სოლომონ, მეფემან ისრაჱლისამან? ხოლო ვინ იყო, ვითარცა-იგი ბრძენი ყოველთა მეფეთა ჩუენთა შორის? და საყუარელ იყო იგი ღმრთისა და დაადგინა იგი ღმერთმან მეფედ ყოველთა ზედა ისრაჱლთა და ესევითარი საყუარელი ღმრთისა და ბრძენი და დიდი მეფე აცთუნეს და გარდააქციეს დედათა ნათესავთა უცხოთა
27 | სად გაგონილა ამდენი ბოროტების კეთება და ამოდენა ცოდვის ჩადენა ჩვენი ღმერთის წინააღმდეგ, უცხოელ ცოლებთან წოლით? | 27 | და აწ არა ვისმინო, უკუეთუ ვინმე ყოს ეგევითარი დიდი ბოროტი და ცოდოს ღმრთისა მიმართ და ცოლად ისვას უცხოთესლი.
28 | იოიადაყის, ელიაშიბ მღვდელმთავრის ძის, ძეთაგან ერთ-ერთი სანბალატ ხორონელის სიძე იყო; თავიდან მოვიშორე იგი. | 28 | და ძეთა იოვადისათა და ელიასიბისა დიდისა მღდელისა მესმა, რამეთუ იყო ცოლი მისი ასული სანაბალატისა და განძებით განვდევნე იგი ჩემგან.
29 | ღმერთო ჩემო, გაუხსენე მათ, ვინც მღვდელმსახურება და მღვდელთა და ლევიანთა აღთქმა შელახეს. | 29 | მოიჴსენოს იგინი ღმერთმან სამკჳდრებელსა და აღთქმისა მღდელობისა მისისასა.
30 | გავწმიდე ისინი ყოველივე უცხოურისგან; მღვდლებს და ლევიანებს სამსახური აღვუდგინე თავთავიანთ საქმეში. | 30 | და ლევიტელნი განვწმიდენ ყოველთა უცხოთესლთაგან, განკარგვით განვაწესენ იგინი დღითი დღე, მღდელნი და ლევიტელნი, კაცად-კაცადი საქმეთა თჳსთა.
31 | ვიზრუნე დაწესებული დროისთვის შეშისა და პირველმოწეული ნაყოფის მოტანისთვის. ღმერთო ჩემო, სასიკეთოდ გამიხსენე. | 31 | და მივეც განკარგულთა მოღებად ყოველი შეშა დასაწველთა თჳთეულთა ჟამთასა და პირველთა ნაყოფთა მათთასა მომიჴსენოს. მე ღმერთმან ჩუენმან ყოველსა კეთილსა სიმართლისა ჩემისასა, კურთხეულ არს იგი, რომელი არს უკუნისამდე ამინ.


† www.orthodoxy.ge † ძველი აღთქმა - მეორე ეზრა (თავი 1)

მეორე ეზრა

თავი პირველი

ახალი ქართულით ძველი ქართულით
1 | მოუმზადა იოშიამ თავის უფალს პასექი იერუსალიმში და ამსხვერპლა პასექი პირველი თვის მეთოთხმეტე დღეს. | 1 | და ყო იოსია მეფემან ზატიკი იგი უფლისა იერუსალჱმს და შეწირა შესაწირავი იგი უფლისა ათორმეტსა თთჳსა მის პირველისასა.
2 | განაწესა შემოსილნი მღვდელნი უფლის ტაძარში რიგის მიხედვით. | 2 | განაწესნა და დაადგინნა მღდელნი სახლსა უფლისასა ყოველთა დღჴეთა რიცხჳსაებრ და შთააცვა მათ კვართი სამღდელო.
3 | უთხრა ლევიანებს, ისრაელის მღვდელმსახურთ: განიწმიდეთ თავი უფლისათვის უფლის წმინდა კიდობნის დასავანებლად იმ სახლში, რომელიც ააშენა დავითის ძემ, მეფე სალომონმა. | 3 | და ჰრქუა ლევიტელთა მსახურთა: განიწმიდენით თავნი თქუენნი და განემზადენით სიწმიდისა მისებრ კიდობნისა სჯულისა უფლისა ტაძარსა მას, რომელი-იგი აღაშენა სოლომონ მეფემან, ძემან დავითისამან.
4 | მხრებით არ უნდა ატარებდეთ მას. ახლა კი თაყვანი ეცით უფალს, თქვენს ღმერთს და ემსახურეთ მის ერს, ისრაელს და განლაგდით თქვენ-თქვენი მოდგმისა და გვარ-ტომობის მიხედვით, როგორც განაწესა ისრაელის მეფემ დავითმა და მისი ძის სოლომონის უდიდესობამ. | 4 | და ნუმცა იპოვების თქუენ თანა ბიწოვანებაჲ და ბილწება და აწ მსახურებდით უფალსა ღმერთსა თქუენსა, და შემოკრიბეთ და განუმზადეთ ნათესავი ისრაჱლისა და განაწესეთ განწესებისა მისებრ მამათმთავართასა და ტომთა მისთასა,
5 | როცა დადგებით ტაძარში ლევიანების, თქვენ-თქვენ მოდგმათა რიგის მიხედვით, თქვენი ძმების, ისრაელიანების წინაშე, | 5 | ვითარცა განაწესა და დაწერა დავით, მეფემან ისრაჱლისამან, და ძემან მისმან დიდმან სოლომონ. და დადგეს ტაძარსა მას შინა ლევიტელნი განწესებისა მისებრ თჳთოეულად მამათა თჳსთასა წინაშე ძმათა თჳსთა, ძეთა ისრაჱლისათა.
6 | ამსხვერპლეთ პასექი და განუმზადეთ მსხვერპლი თქვენს ძმებს და გადაიხადეთ პასექი უფლის მცნების შესაბამისად, რომელიც მისცა მან მოსეს. | 6 | და პირველისაებრ წესისა შეწირეთ ზატიკი და განმზადეთ შესაწირავი იგი სიტყჳსაებრ უფლისა, ვითარცა-იგი უბრძანა ჴელითა მოსესითა.
7 | უბოძა იოშიამ იქ მყოფ ხალხს კრავი და თიკანი ოცდაათი ათასი, კურატი - სამი ათასი. ეს ყოველივე მიეცა ერს სამეფოსაგან, აღთქმისამებრ, მღვდლებსაც და ლევიანებსაც | 7 | მიჰმადლა და მისცა იოსია ერსა მას კრავები და თიკანნი ოცდაათი ათასი, ჴბოები სამ ათასი.
8 | მისცეს ხილკიამ, ზაქარიამ და იეხიელმა - ტაძრის წინამძღვრებმა მღვდლებს ორი ათას ექვსასი ცხვარი და სამასი კურატი; | 8 | ესე ყოველი მისცა მსგავსად ბრძანებისა მის მეფისასა ერთა და მღდელთა ლევიტელთა, და მერმე მისცა ქელკიასა და ზაქარია მღდელთმოძღუართა მათ, წინამძღუართა ერისათა და მღდელთა ცხოვარი ორ ათასი და ექუსასი და ჴბოები ექუსასი.
9 | იექონიამ, შემაყიამ და ნათანიელმა, მისმა ძმამ, და ხაშაბიამ, იეყიელმა და იორამმა, ათასისთავებმა, მისცეს პასექისათვის ხუთი ათასი ცხვარი და შვიდასი კურატი. | 9 | და იექონია, და სამეა, და ნათანაელ ძმა, და საბეა, და ოზიელ და იორამ ათასისთავთა მათ მისცეს ლევიტელთა ზატიკისა მისთჳს ცხოვარი ხუთ ათასი და ჴბოები ხუთასი.
10 | ყოველივე ამის აღსრულების დროს წესისამებრ იდგნენ მღვდლები და ლევიანები, | 10 | და მიიღეს ესე ყოველი მღდელთა მათ და დიდ-დიდად დიდებითა და შუენიერებითა განმზადეს ბატიკი იგი ბალარჯობითა,
11 | ეპყრათ ხმიადები ერის წინაშე ტომთა | 11 | წესთა მათთაებრ და ტომთა მათთაებრ, მსგავსად მამათა მათთასა განწესებულად დგეს მღდელნი წინაშე კრებულისა და შესწირვიდეს უფალსა შესაწირავსა მას, ვითარცა წერილ არს წიგნსა მოსესსა.
12 | და მოდგმათა რიგის მიხედვით, რათა მსხვერპლი შეეწირათ უფლისათვის, როგორც განწესებულია მოსეს წიგნში. და იყო დილის ჟამი. |  |
13 | შეწვეს პასექი ცეცხლზე, როგორც ეგებოდა, და მოხარშეს მსხვერპლნი სპილენძის ქვაბებში და სხვა ჭურჭელში სურნელოვანი საკმაზითურთ, და დაურიგეს ყველას, ვინც კი იყო ერისაგანი. | 12 | და ესრეთ ცისკარსა მას შემწვარი ცეცხლითა განამზადეს ზატიკი იგი უფლისა შესაწირავი და ნედლნი სურნელებითურთ შეაგბეს სიავ-ქუაბთა შინა და ქვაბებთა.
14 | ამის შემდგომ კი მოამზადეს თავისთვის და მღვდლებისთვის, თავისი ძმებისთვის - აარონიანთათვის, რადგან მღვდლებს გვიანობამდე მოჰქონდათ ლურთები, და ლევიანებმა მოამზადეს თავისთვისაც და მღვდლებისთვისაც, თავიანთი ძმებისთვის - აარონიანთათვის. | 13 | და შესწირეს ყოვლისა მისთჳს ერისა და შემდგომად ამისა მღდელთმოძღუარნი იგი განემზადნეს თჳთ (ძმანი მათნი, ძენი იგი აჰრონისნი).
15 | მგალობელნი - ასაფიანები თავ-თავის ადგილებზე იდგნენ მეფე დავითის დადგენილი წესის მიხედვით; ასევე ასაფი, ზაქარია და იედუთუნი, რომლებიც მეფისაგან იყვნენ. მეკარეები თითოეულ კართან, არ უნდა მოსულიყვნენ თავიანთი რიგიდან, რადგან მათი ძმები ლევიანები ამზადებდნენ მათთვის. | 14 | რამეთუ მღდელნი იგი შესწირვიდეს ცმელსა მას ცეცხლისა მის დასაწველსა და ლევიტელნი განემზადნეს თჳთ და ძმანი თჳსნი მღდელად, ძენი აჰრონისნი,
 |  | 15 | და ძენი აისაფისნი შემასხმელნი, მგალობელნი განემზადნეს, ვითარცა განაწესა დავით მეფემან ასაფი, და ზაქარია და ელდინუს.
 |  | 16 | და მეკარენი იგი თჳთეულად კართა მათ იყუნენ განკრძალულ წესთა მათთაებრ, რამეთუ იგინიცა იყუნენ ძეთაგან ლევის, განიმზადნეს თავნი თჳსნი.
16 | იქმნა ყოველივე, რაც ეგებოდა მსხვერპლშეწირვას უფლისადმი, პასექის აღსრულებისას და მსხვერპლშეწირვას უფლის სამსხვერპლოზე, იოშია მეფის ბრძანებისამებრ. | 17 | და ყოველთა ერთბამად აღასრულეს ზატიკი უფლისა მას დღესა შინა.
 |  | 18 | და შესწირეს შესაწირავი უფლისა საკურთხეველსა ზედა მსგავსად ბრძანებისა მის იოსია მეფისა.
17 | შვიდი დღის განმავლობაში იხდიდნენ იმ დროს იქ მყოფი ისრაელიანები პასექს და უფუარობის დღესასწაულს. | 19 | და ყვეს ძეთა ისრაჱლისათა, რომელი იპოვეს მას ჟამსა შინა, ზატიკი უფლისა და დღესასწაული იგი ბალარჯობათა შჳდ დღე,
18 | არ გადახდილა ამგვარი პასექი ისრაელში სამუელ წინასწარმეტყველის დროიდან; | 20 | არასადა ყოფილ იყო ესრეთ ზატიკი შორის ისრაჱლსა, რამეთუ არა ვინ ყო ზატიკი ჟამთა მათგან სამოელ წინაწარმეტყუელისათა.
19 | და არც ისრაელის რომელიმე მეფეს გადაუხდია იმგვარი პასექი, როგორიც გადაიხადეს იოშიამ, მღვდლებმა და ლევიანებმა, იუდაელებმა და მთელმა ისრაელმა, ვინც კი იმ დროს იერუსალიმში ცხოვრობდა. | 21 | არცაღა ყოველთა მეფეთა ისრაჱლისათა ყვეს ზატიკი ესე. ვითარი-იგი ყო იოსია მეფემან, მღდელთა მათ, და ლევიტელთა, და ჰურიათა და ყოველმან ისრაჱლმან, რომელნი-იგი იყუნეს დამკჳდრებულნი მას ჟამსა იერუსალჱმსა შინა.
20 | იოშიას მეფობის მეთვრამეტე წელს იქნა გადახდილი ეს პასექი. | 22 | მეათურამეტესა წელსა მეფობასა იოსიასა ყო ზატიკი ესე.
21 | სწორად წარიმართა იოშიას საქმენი უფლის წინაშე და მისი ღვთისმოსავობით სავსე გულით. | 23 | და იყუნენ მართალ საქმენი იოსიასნი წინაშე უფლისა ღმრთისა თჳსისა და ჰმონებდა უფალსა ყოვლითა გულითა და გონებითა თჳსითა.
22 | მის დროს აღიწერა წარსულში ღვთის წინაშე შემცოდეთა და უწმიდურთა საქმენი, რომლებიც აღემატებოდა ყველა ხალხისა და სამეფოს საქმეთ, და რითაც შეგნებით შეურაცხყოფდნენ მას და აღსრულდა ღვთის სიტყვები ისრაელზე. | 24 | და სხუანიცა მეფენი იყუნეს უწინარეს მისა, რომლისათჳს წერილ არს, რომელთა-იგი შესცოდეს და უსჯულო იქმნნეს ყოველთა შინა ნათესავთა და შეაწუხეს უფალი და მჴდომად აღუდგეს სიტყვათა მისთა შორის ისრა- ჱლისა.
23 | იოშიას ყველა ამ საქმის შემდგომ გაემართა ფარაონი, ეგვიპტის მეფე, საომრად ქარხემიშში ევფრატზე და გამოვიდა იოშია მის შესახვედრად; | 25 | და შემდგომად ყოველთა მათ სიმართლეთა იოსიასთა მოვიდა ფარაო, მეფე მეგჳპტელთა, მბრძოლად ვარქამუსად ევფრატით კერძო და განვიდა ბრძოლად იოსია.
24 | და წარგზავნა ეგვიპტის მეფემ მასთან მოციქულები და შეუთვალა: რა ჩემი და რა შენი, იუდას მეფევ? | 26 | და მიავლინა მისა მეფემან მეგჳპტელთამან და ჰრქუა: რა ძეს შენი და ჩემი, მეფეო ჰურიასტანისაო?
25 | შენს წინააღმდეგ არ წარმოუგზავნივარ უფალ ღმერთს, არამედ ევფრატზე მელის ჩემი ბრძოლა, ახლა უფალი ჩემთან არის და მასწრაფებს მე; ჩამომეცალე და წინ ნუ აღუდგები უფალს. | 27 | არა თუ შენდა მიმავლინა მე უფალმან ღმერთმან და ევფრატით კე- რძო მივალ მე ბრძოლად. და აწ უფალი ჩემ თანა არს და ნუ მაბრკოლებ მე, რამეთუ მასწრაფებს მე უფალი მისლვად და ბრძოლად ევფრატით კერძო, ხოლო შენ მიმრიდე და ნუ წინააღუდგები უფალსა.
26 | არ უკუიქცა იოშია თავისი ეტლით, არამედ მასთან შებრძოლება გადაწყვიტა, ყურად არ იღო იერემია წინასწარმეტყველის სიტყვები უფლის პირისაგან. | 28 | და არა გარემოაქცივნა იოსია ეტლნი თჳსნი, არამედ ბრძოლად ჴელი შეყო მისა და არა ისმინნა სიტყუანი იერემია წინაწარმეტყუელისანი, რომელსა ეტყოდა მას პირითა უფლისათა,
27 | არამედ ბრძოლა გაუმართა მას მეგიდოს ველზე და გამოვიდნენ მთავარნი მეფე იოშიას წინააღმდეგ. | 29 | არამედ შეიკრიბა და ზედამოუჴდა ველსა უდმაკედოვადაუს. და მიუჴდეს მთავარნი იგი მეფესა იოსიასა.
28 | უთხრა მეფემ თავის მსახურთ; გამიყვანეთ ბრძოლიდან, რადგან ძალზედ მოვუძლურდი და მსახურებმაც უმალვე გაიყვანეს იგი მწყობრიდან. | 30 | და ჰრქუა იოსია მეფემან მონათა თჳსთა: განმიყვანეთ მე ველისა ამისგან, რამეთუ მოუძლურდი ფრიად. და მეყსეულად გამოიყვანეს იგი მონათა თჳსთა ბრძოლისა მისგან.
29 | ავიდა იგი თავის მეორე ეტლზე და იერუსალიმში დააბრუნეს, მოკვდა და დაიმარხა მამა-პაპის სამარხში. | 31 | და აღჴდა იგი ეტლთა მათ მეორეთა თჳსთა და აღიყვანეს იგი იერუსალჱმდ, მოკუდა და დაეფლა მამათა თჳსთა თანა.
30 | მთელს იუდამი დაიტირეს იოშია, გოდებდა იერემია წინასწარმეტყველიც იოშიასთვის, მთავრები და მათი ცოლები იგლოვდნენ მას ამ დღეს და გადმოეცა ამის ქმნა სამუდამოდ ისრაელის მთელს შთამომავლობას. | 32 | და ყოველი ჰურიასტანი გოდებდა და იგლოვდა იოსიას. და თქუა იერემია წინაწარმეტყუელმან გოდება ესე იოსიასა ზედა. და დაჯდა იგი დე- დათა თანა და გოდებდეს გოდებასა იერემიასასა მოდღენდელად დღემდე და მისცეს ბრძანება მარადის ნათესავთა გოდებად შორის ისრაჱლისა
31 | აღწერილია ესენი წიგნში, რომელიც მოგვითხრობს იუდაელ მეფეთა შესახებ; იოშიას საქმენი, მისი დიდება და მისი განსწავლულობა უფლის კანონებში, მისი უწინდელი ქმედებანი და ახლანდელნი ისრაელისა და იუდას მეფეთა წიგნშია მოთხრობილი. | 33 | ესე ყოველი წერილ არს წიგნსა მატიანეთასა მეფეთა ისრაჱლისათა და საქმენი, რომელ ქმნა იოსია, სიმჴნენი იგი დიდისა მის სიმართლისა და დიდებისა მისისა და სიბრძნე იგი კრძალულებისა მისისა, რომელი აქუნდა შჯულისა მიერ უფლისა, ამას ყოველსა მოაქამდე უთხრობენ წიგნნი მეფეთა ისრაჱლისათანი და იუდასთანი
32 | აიყვანა ხალხმა იექონია იოშიას ძე და დასვა მეფედ მისი მამის იოშიას ნაცვლად; და იყო ოცდასამი წლისა. | 34 | და მეფე-ყვეს ნათესავისა მისგან იაქონია, ძე იოსიასი. მეფობდა იექონია მამისა თჳსისა იოსიას წილ და იყო ოცდასამ წლისა, რაჟამს დადგა იგი მეფედ.
33 | იმეფა იუდასა და იერუსალიმში სამ თვეს და გადააყენა იგი ეგვიპტის მეფემ, რათა არ ემეფა იერუსალიმში. | 35 | და მეფობდა ჰურიასტანსა და იერუსალჱმსა სამ თვე და აყენებდა მეფე იგი მეგჳპტელთა, რათამცა არა ვინ მეფობდენ იერუსალჱმსა.
34 | შეაწერა მის ხალხს ასი ტალანტი ვერცხლი და ერთი ტალანტი ოქრო. | 36 | და მოჰჴადა მათ ასი ტალანტი ვერცხლი, ერთი ოქრო.
35 | დაადგინა ეგვიპტის მეფემ მეფედ იოაკიმი, მისი ძმა. იუდასა და იერუსალიმის მეფედ. | 37 | და დაადგინა მათ ზედა მეფემან მეგჳპტელთამან მეფედ იოაკიმ, ძმა იექონიასი, და მეფობდა იოაკიმ ჰურიასტანსა ზედა და იერუსალჱმსა.
36 | დაატუსაღა იოაკიმმა დიდებულნი, იოახაზი კი, თავისი ძმა, შეიპყრო და გამოიყვანა ეგვიპტედან. | 38 | და შეკრა იოაკიმ დიდნი იგი მთავარნი სახლისა ისრაჱლისანი და ზარა, ძმა თჳსი, გამოიყვანა ქუეყანით ეგჳპტით და მოიყვანნა თავისა თჳსისა თანა.
37 | ხოლო იოაკიმი ოცდახუთი წლისა იყო, როცა გამეფდა იუდაში და იერუსალიმში და უკუღმართად იქცეოდა უფლის თვალში. | 39 | და იყო ოცდახუთ წლისა იოაკიმ, რაჟამს მეფე-ყვეს ჰურიასტანს, იერუსალჱმსა ზედა. და ქმნა მან ბოროტი წინაშე უფლისა.
38 | აღსდგა მის წინააღმდეგ ნაბუქოდონოსორი, ბაბილონის მეფე, დაადო მას სპილენძის ბორკილი და წაიყვანა ბაბილონში. | 40 | დღეთა მისთა გამოვიდა ნაბოქოდონოსორ, მეფე ბაბილოვანთა, და შეკრა იგი საკრველითა რვალისათა და წარიყვანა იგი ბაბილოვნად.
39 | გამოიტანა უფლის წმიდა ჭურჭელი ნაბუქოდონოსორმა, გაზიდა და დააწყო თავის ტაძარში, ბაბილონში. | 41 | და სამსახურებელი სახლისა უფლისა გამოიღო ნაბოქოდონოსორ, წარიღო და დადვა სახლსა კერპთა მისთასა ბაბილონს.
40 | იოაკიმის საქმენი, მისი უწმინდურებისა და ურჯულოების ამბები მეფეთა ცხოვრების წიგნშია აღწერილი. | 42 | ესე ყოველი მისთჳს და უსჯულოებისა მისისათჳს, და სიბილწისა მისისა დაწერილ არს წიგნსა მეფეთასა.
41 | გამეფდა მის ნაცვლად იოაკიმი, ძე მისი; თვრამეტი წლისა იყო, როდესაც იგი მეფედ დასვეს. | 43 | და მეფობდა მის წილ იოაკიმ, ძე მისი, და იყო ოცდაათრვამეტისა წლისა.
42 | იმეფა სამ თვეს და ათ დღეს იერუსალიმში და უკუღმართად იქცეოდა უფლის თვალში. | 44 | და მეფობდა სამ თვე და ათ დღე იერუსალჱმს. და ქმნა მან ბოროტი წინაშე უფლისა.
43 | ერთი წლის შემდგომ წააყვანინა იგი ნაბუქოდონოსორმა ბაბილონში უფლის წმინდა ჭურჭლითურთ. | 45 | და შემდგომად წლისა ერთისა მოავლინა ნაბოქოდონოსორ მეფემან და წარიყვანა იგი ბაბილოვნად ფასითურთ სახლისა მის უფლისა.
44 | გამოაცხადა ციდკია იუდასა და იერუსალიმის მეფედ. ოცდაერთი წლისა იყო ციდკია და იმეფა თერთმეტ წელს. | 46 | და დაადგინა სედეკია მეფედ ჰურიასტანსა და იერუსალჱმსა. და იყო სედეკია ოცდაერთის წლისა და მეფობდა ათერთმეტ წელ.
45 | უკუღმართად იქცეოდა უფლის თვალში და ყურს არ უგდებდა იერემია წინასწარმეტყველის წარმოთქმულ სიტყვებს უფლის პირისაგან. | 47 | და ქმნა ბოროტი წინაშე უფლისა და არა მოიქცა უკეთურებისაგან თჳსისა და არცა ისმინა სიტყუანი იერემია წინაწარმეტყუელისანი, რომელსა ეტყოდა მას პირითა უფლისათა,
46 | მეფე ნაბუქოდონოსორისაგან ღვთის სახელით ფიცით შეკრულმა, დაარღვია ფიცი და განუდგა, გაიფიცხა თავისი ქედი და გული და შელახა უფლის, ისრაელის ღმერთის კანონები. | 48 | და ფიცი იგი, რომლითა ეფუცა ნაბოქოდონოსორ მეფესა, სახელითა უფლისათა და არა დაადგრა ფიცსა მას, არამედ ეცრუვა და განეშორა ნაბოქოდონოსორს, და განიფიცხა ქედი თჳსი და გული თჳსი და გარდაჴდა სჯულსა უფლისა ღმრთისა ისრაჱლისასა.
47 | ერის წინამძღვართაც და მღვდლებმაც მრავლად სცოდეს და იბილწეს, გადაამეტეს ყველა ურჯულოთა უწმინდურებას, და შეაგინეს ღვთის კურთხეული ტაძარი იერუსალიმში. | 49 | და მთავართა მის ერისათა და მღდელთა მრავალი უსჯულოება ყვეს, და უსჯულო იქმნნეს და განამრავლეს ბილწება თჳსი უფროს ყოველთა წარმართთასა, და შეაგინეს ტაძარი იგი სიწმიდისა უფლისა იერუსალჱმისა.
48 | მიუვლინებდა მათი მამა-პაპის ღმერთი თავის ანგელოზს და მოუწოდებდა მოქცეულიყვნენ, რადგანაც ინდობდა მათ და თავის სამკვიდრებელს. | 50 | და მიუვლინა ღმერთმან მამათა მათთა მოციქულად წინაწარმეტყუელი, რათამცა მოიქცეს, რამეთუ ჰრიდებდა მათ ტაძარსა სიწმიდისასა.
49 | ისინი კი დასცინოდნენ მის მიერ მოვლინებულთ, და, როცა არ უნდა ელაპარაკნა უფალს, მასხრად იგდებდნენ მის წინასწარმეტყველებას, ვიდრე თავის ხალხზე მისი ურჯულოების გამო განრისხებულმა არ ბრძანა, აღმდგარიყვნენ მის წინააღმდეგ ქალდეველთა მეფენი. | 51 | და შეურაცხ-ყვეს მოციქულნი იგი მისნი და დღესა მას, რომელსა ეტყჳნ მას უფალი, იგინი ეკიცხევდეს წინაწარმეტყუელთა მისთა.
 |  | 52 | და განრისხნა უფალი ნათესავსა ზედა მათსა უღმრთოებისა მისთჳს და მოავლინა მათ ზედა მეფენი იგი ქალდეველთანი.
50 | მათ მახვილით მოსრეს მათი ჭაბუკები მათივე წმიდა ტაძრის ირგვლივ და არ დაინდეს არც ვაჟი და არც ქალი, არც მოხუცი და არც ჩვილი, არამედ ყველა ხელში ჩაუგდო მათ. | 53 | და მათ მოსრნეს ჭაბუკნი მათნი მახჳილითა და დასთხიეს სისხლი მათი გარემოს ტაძარსა სიწმიდისასა და არა ჰრიდა ყრმათა ქალწულთა მოხუცებულთა და ჭაბუკთა მათთა,
51 | უფლის მთელი წმიდა ჭურჭელი, დიდი და მცირე, უფლის კიდობნის ჭურჭელი, და სამეფო საგანძური აიღეს და წარგზავნეს ბაბილონში. | 54 | არამედ ყოველივე მისცა ჴელთა მათთა და სამსახურებელი სახლისა უფლისა, დიდი და კნინი, და ჭურჭელი სამსახურებელი კიდობნისა მის უფლისა, და ყოველი ფასი მეფეთა ისრაჱლისათა აღიღეს და წარიღეს ბაბილონად.
52 | დაწვეს უფლის სახლი, დაარღვიეს იერუსალიმის კედლები და მათი ციხე-კოშკები ცეცხლს მისცეს. | 55 | და ცეცხლითა მოწვეს ტაძარი იგი უფლისა, დაარღჳეს და აღაოჴრეს ზღუდენი იერუსალჱმისანი, და გოდლები მისი მოწვეს ცეცხლითა.
53 | იავარ-იქმნა ყოველი დიდება მისი; მახვილს გადარჩენილნი წაასხეს ბაბილონში. | 56 | და იყო აღსრულება ყოვლისა დიდებისა მათისა და ნეშტნი იგი წინაწარიქცინეს და წარტყუენეს ბაბილონად.
54 | დაემონენ მას და მის შვილებს სპარსელთა მეფობამდე, რათა აღსრულებულიყო იერემიას მიერ თქმული უფლის სიტყვები: | 57 | და დაემონნეს მათ და შვილთა მათთა ვიდრე მეფეთამდე სპარსთასა აღსრულებასა მას სიტყჳსა უფლისასა, რომელსა იტყოდა პირითა იერემია წინაწარმეტყუელისათა,
55 | ვიდრე გაიხარებდეს ქვეყანა თავისი შაბათებით, დაიცავს შაბათებს თავისი უდაბურ-ყოფის მთელ ხანს სამოცდაათი წელიწადის გასრულებამდე. | 58 | ვითარმედ სთნდეს უფალსა ქუეყანა იგი და ცალიერად შაბათ-ყო იგი ყოველთა მათ ჟამთა, რაოდენ ჟამ იყო უდაბნოსა, შეერაცხა მათ შაბათობად, ვიდრემდის აღესრულა სამეოცდაათშჳდმეტი წელი.


† www.orthodoxy.ge † ძველი აღთქმა - მეორე ეზრა (თავი 2)

მეორე ეზრა

თავი მეორე

ახალი ქართულით ძველი ქართულით
1 | სპარსელთა მეფის კიროსის მეფობის პირველ წელს, რათა იერემიას პირით თქმული უფლის სიტყვა აღსრულებულიყო, სული აღუძრა უფალმა კიროსს, სპარსელთა მეფეს, და მან აუწყა მთელს თავის სამეფოს სიტყვით და წერილით: | 1 | მეფობასა კჳროსისასა სპარსთა ზედა წელსა მას პირველსა აღესრულა სიტყუა უფლისა, რომელსა იტყოდა პირითა იერემია წინაწარმეტყუელისათა.
 |  | 2 | და განაღჳძა უფალმან სული კჳროსისი, სპარსთა მეფისა, და უბრძნა კჳროსის და ყოველთა, რომელნი იყუნეს მეფობასა მისსა, მიწერა და თქუა:
2 | ამას ამბობს სპარსელთა მეფე კიროსი: მე დამადგინა სამყაროს მეფედ ისრაელის უფალმა, უზენაესმა უფალმა და ნიშანი მომცა, რათა ავუშენო მას სახლი იერუსალიმში, იუდაში რომ არის. | 3 | ესრე იტყჳს კჳროს, მეფე სპარსთა, გამომიცხადა მე მეფემან ყოველთა ცისკიდეთამან, უფალმან ღმერთმან ისრაჱლისამან, უფალმან ჭეშმარიტმან.
 |  | 4 | გამომიცხადა სასწაულად აღშენება ტაძრისა იერუსალჱმისა და ჰურიასტანისასა.
3 | ამიტომაც თუ ვინმე არის თქვენში მისი ხალხიდან, მისი უფალი იყოს მასთან, და ავიდეს იერუსალიმში, იუდაში რომ არის და ააშენოს სახლი ისრაელის ღვთისა (იგია უფალი, იერუსალიმში დამკვიდრებული). | 5 | აწ ვინცა იყოს, რომელსა თანა იყოს ნათესავთაგანი ჰურიათა, და უფალი ღმერთი იყოს მის თანა, და აღვიდენ იერუსალჱმდ ჰურიათა მათ თანა, და აღაშენეს ტაძარი იგი უფლისა ღმრთისა ისრაჱლისა, ესე არს უფალი, რომელი-იგი დამკჳდრებულ არს იერუსალჱმს.
4 | ყოველი კაცი, სადაც არ უნდა სახლობდეს, შეეწიოს მათ ოქროთი და ვერცხლით, ცხენთა და საქონელთა გაღებით და სხვა აღთქმული შესაწირავით უფლის ტაძრისთვის იერუსალიმში. | 6 | და ყოველნივე, რომელნი-იგი თჳთეულად თჳსთა ადგილთა დამკჳდრებულ იყუნენ, შეეწინედ მათ ოქროთა და ვეცხლითა.
5 | აღდგნენ საგვარეულოთა უხუცესნი იუდას ტომიდან და ბენიამინის ტომიდან, მღვდლები და ლევიანები, და ყველანი, რომელთაც სული გაუღვიძა უფალმა წასასვლელად და უფლის სახლის ასაშენებლად იერუსალიმში. | 7 | ცხენებითა და საცხოვრითა და ყოვლითა განმზადებულებითა თჳსითა შეწირვად ტაძარსა უფლისა ღმრთისა იერუსალჱმს.
6 | მათ ირგვლივ მცხოვრებნი შეეწეოდნენ მათ ყველაფრით - ვერცხლით და ოქროთი, ცხენებითა და საქონლით, და ბევრი აღთქმული შესაწირავით მრავალთაგან, რომელთა გონებაც აღძრული იყო. | 8 | და დაადგინეს მთავარნი იგი ნათესავთა და მამათა მთავართაებრ ნათესავისაებრ იუდასისა, ტომისაგან ბენიამენისი, მღდელთა და ლევიტელთა და ყოველთა, რომელთა განაღჳძა უფალმან სული მათი მისლვად აღშენებად ტაძრისა მის უფლისა იერუსალჱმს, რომელნი გარემოს იყუნენ.
7 | მეფე კიროსმა გამოიტანა უფლის წმინდა ჭურჭელი, რომელიც ნაბუქოდონოსორს იერუსალიმიდან ჰქონდა წამოღებული და თავის საკერპოში დადებული. | 9 | შეეწივნენ ყოველნი ოქროთა და ვერცხლითა, ცხენებითა, საცხოვარითა და აღუთქუეს უფალსა, რაოდენი-რა შთაურდეს გონებასა.
8 | გამოიტანა ისინი კიროსმა, სპარსელთა მეფემ და გადასცა მითრიდატეს, თავის მეგანძურს, მისი მეშვეობით კი გადაეცა შეშბაცარს, იუდას მთავარს. | 10 | და მეფემან კჳროს მოღებად-სცა სამსახურებელი იგი წმიდა უფლისა, რომელი-იგი წარეღო ნაბოქოდონოსორს იერუსალჱმით და დაედვა სახლსა მას კერპთა თჳსთასა.
9 | მათი რიცხვი იყო: ათასი ოქროს ტაკუკი, ათასი ვერცხლის ტაკუკი, ოცდაცხრა ვერცხლის სასაკმევლე, | 11 | მოღებად-სცა კჳროს, მეფემან სპარსთამან, და უბრძანა მიცემად სამსახურებელი იგი მითრდატს, მეფასეთა მთავარსა თჳსსა.
10 | ოცდაათი ოქროს ფიალა, ორი ათას ოთხას ათი ვერცხლისა და სხვა ჭურჭელი - ათასი. | 12 | და მიუთვალა მითრდატ და მისცა სამნასარს, მთავარსა იუდასასა.
11 | წამოღებული ჭურჭელი, ოქროსი და ვერცხლისა, სულ იყო ხუთი ათას ოთხას სამოცდა ცხრა; მოტანილი იქნა ისინი შეშბაცარის მიერ დაბრუნებულ ტყვეებთან ერთად, ბაბილონიდან იერუსალიმში. | 13 | და ესე იყო რიცხჳ სამსახურებელისა მის ჭურჭელისა უფლისა: სამსახურებელი ოქროსა ათას და სამსახურებელი ვეცხლისა ათას, გუარდაკები ვეცხლისა ოცდაცხრა და საფასები ოქროსა ოცდაათ და ვეცხლისა ორ ათას ოთხასდაოცი, სხუა ჭურჭელი ათას.
 |  | 14 | ხოლო ყოველი იგი ჭურჭელი ოქროსა და ვეცხლისა, რომელი მოიღეს ხუთ-ათას ოთხასსამეოცდაცხრა.
 |  | 15 | და მისცეს ესე ყოველი ჴელთა სამნასარისთა და გამოიღეს ყოვლით ნატყუენავითურთ ბაბილოვნით და აიღეს იერუსალჱმდ.
12 | სპარსელთა მეფის არტაქსერქსეს მეფობის ჟამს მისწერეს მას იუდაში და იერუსალიმში მცხოვრებთა წინააღმდეგ ბიშლამმა, მითრიდატემ, ტაბეელმა, რეხუმმა და ბეელტეთმოსმა, მწერალმა შიმშაიმ და მათმა დანარჩენმა თანამზრახველებმა, რომელნიც სახლობდნენ სამარიასა და სხვა ადგილებში, შემდეგი წერილი: | 16 | ჟამთა მეფობისა არტაშესთა, სპარსთა მეფისა, მიწერეს მისა, რომელნი-იგი დამკჳდრებულ იყუნეს ურიასტანსა და იერუსალჱმს, ბალასამე, და მითრდატ, და ბელლაეს, და არითმოს, და ბელტეთემეოს და სამაელიეს მწერალი, და სხუანიცა მრავალნი მთავარნი მათ თანა, რომელნი დამკჳდრებულ იყუნეს ზღჳსკიდესა მას, ქანანელნი და ტჳრელნი, ამანელნი და მოაბელნი, სამარიტელნი და სხუანი მრავალნი ადგილისმპყრობელნი, მიწერეს წიგნი სახე ესრეთ
13 | მეფე არტაქსერქსეს, ჩვენს ბატონს, შენი ქვეშევრდომები - მრჩეველი რეხუმი, მწერალი შიმშაი და სხვა მსაჯულნი მათი საბჭოსი კოილე სირიასა და ფინიკიაში. | 17 | მეფესა არტაშესის, უფალსა ჩუენსა, მონანი შენნი: არაითმე და ბეთსელემ, რომელნი თაყუანის-გცემდეს შენ, და სამელიე მწერალი, და ყოველნივე თანამზრახველნი ჩუენნი გიკითხავთ, და მსაჯულნი ასურთანი და ქანანელთანი.
14 | აწ ეუწყოს მეფე-ბატონს, რომ თქვენგან წამოსული იუდაელნი ჩვენთან მოვიდნენ იერუსალიმში, და აშენებენ ქალაქს, წინააღმდგომსა და ბოროტს, მოედნებსა და კედლებს აღადგენენ და ტაძარს საძირკველს უყრიან. | 18 | აწმცა უწყებულ ხარ უფალი ჩუენი და მეფე ჰურიათა მათთჳს, რომელნი გამოვიდოდეს ჩემდა, მისრულ არიან იერუსალჱმდ, ქალაქსა განდგომილთასა და განმამწარებელთასა და აშენებენ მას და უბნებსა მისსა და ზღუდეთა მისთა ეგულების გამაგრება, ტაძრისა მის ნებავს აღშენება.
15 | თუ ეს ქალაქი აშენდება და კედლები გასრულდება, არათუ შეწყვეტენ ხარკის გადახდას, არამედ მეფეებსაც წინაღუდგებიან. | 19 | აწ უკეთუ ქალაქი ესე აღაშენონ და ზღუდენი ამათნი აღესრულნენ, ხარკსა არა ვინ უხარკებდენ, არამედ მეფეთაცა მჴდომად აღუდგენ,
16 | რაკი ტაძრის მშენებლობა მიდის, საჭიროდ მივიჩნევთ არ უგულვებელვყოთ ყოველივე ეს, არამედ ვაუწყოთ მეფე-ბატონს, ხომ არ ინებებს შენი მამა-პაპის წიგნებში ჩახედვას. | 20 | რამეთუ იქადიან და ესვენ ტაძარსა მას თჳსსა. აწ კეთილ-მიჩნდა ჩუენდა, ვითარცა იზრუნა ამის საქმისათჳს
 |  | 21 | უფალმან ჩუენმან მეფემან. და გამოიძიე და იხილე, რომელი-იგი დაწერეს მამათა შენთა პირველთა.
17 | ჰპოვებ მატიანეებში, რაც მათ შესახებ არის ჩაწერილი, და შეიტყობ, რომ ეს ქალაქი მეფეთა მოღალატე იყო და იუდაელები ქალაქთა მაშფოთებელნი, წინააღმდგომნი და მეამბოხენი დასაბამიდან, რა მიზეზითაც მოოხრებულ იქნა ეს ქალაქი. | 22 | და ჰპოო წერილი საჴსენებელთა და სცნა, ვითარმედ ქალაქი ესე განდგომილთა არს და მეფენი ამისნი.
 |  | 23 | და ჰურიანი განდგომილ არიან და ცილფიც მკჳდრნი იგი მისნი უკუნისამდე, რომლისათჳსცა ქალაქი ესე აოჴრდა და უდაბნო იქმნა.
18 | გვიუწყებია შენთვის, მეფე-ბატაანო, რომ თუ ეს ქალაქი აშენდება და მისი კედლები აღიმართება, არ გექნება გასასვლელი კოილე სირიასა და ფინიკიაში. | 24 | აწ გაუწყებთ უფალსა ჩუენსა, შარავანდედსა, უკუეთუ ქალაქი ესე აიშენოს და ზღუდენი ამისნი აღემართნენ, ყოველი ჴელმწიფება და გზა ასურასტანით კერძო და ქანანით არ იყოს.
19 | მაშინ მისწერა მეფემ რეხუმს, გარემოებათა აღმწერელს, ბეელტეთმოსს, მწერალ შიმშაის და სხვა თანმზრახველებს, სამარიაში, არამში და ფინიკიაში მცხოვრებთ შემდეგი: | 25 | მას ჟამსა მიწერა არტაშეს მეფემან ჰრათიმისა, და ბელტედიმესა, და სამაელისა, მწერლისა, სხუათაცა ყოველთა, რომელნი მკჳდრ არიან სამარიათ კერძო და ასურასტანით და ქანანით, რომელთა მიწერეს.
20 | წავიკითხე წერილი, რომელიც გამომიგზავნეთ მე. | 26 | აღმოვიკითხეთ წიგნი იგი თქუენი, რომელი მოსწერეთ ჩემდა და ვბრძანე ხილვად მატიანთა საჴსენებელთასა. და იპოვა ქალაქი ეგე დასაბამითგან უკუნისამდე მჴდომ ყოველთა მეფეთა.
21 | ვბრძანე მოძიება და აღმოჩნდა, რომ ეს ქალაქი დასაბამიდან მეფეთა წინააღმდგომი ყოფილა, მისი ხალხი კი მოღალატე და ომების ამტეხი. |  |
22 | იყვნენ მეფეები იერუსალიმში, ძლიერნი და ულმობელნი, მფლობელნი და ხარკის ამკრეფნი სირიასა და ფინიკიაში. | 27 | და ქუეყანა ულმო და ზესთამბრძოლ ყოველთა კერძო, რომელნი დამკჳდრებულან მას ზედა და მეფენი ძლიერნი და ფიცხელნი, რომელნი არიან იერუსალჱმსა, და უფლებდეს და ხარკსა მოაჴდიდეს ასურეთით და ქანანით კერძოთა.
23 | აწ მიბრძანებია, რომ მაგ ხალხს აეკრძალოს ქალაქის შენება; | 28 | აწ, ეგერა, გიბრძანებიეს კაცთა მაგათ, რათა არა აღაშენებდეს ქალაქსა მაგას და თქუენ გულს-იდგინეთ,
24 | თვალყური ედევნოს, რათა აღარაფერი კეთდებოდეს და ბოლო მოეღოს მეფეთა შესაწუხებელ ბოროტმოქმდებებს. | 29 | რათა არა უფროს აღემატოს უკეთურება მაგათი, აღუდგენ და შრომა შეამთხჳონ მეფობასა ამას ჩუენსა.
25 | როდესაც წაიკითხეს მეფე არტაქსერქსესაგან მოწერილი, რეხუმი, მწერალი შიმშაი და მათი თანამზრახველნი მოსწრაფებით გაემართნენ იერუსალიმისაკენ ცხენოსანთა თანხლებით და ხალხის ამხედრებით იწყეს მშენებელთა შეპყრობა. | 30 | და მას ჟამსა აღმოიკითხონ წიგნი იგი მეფისა არტაშესისი და რათიმე და სამაელ მწერალმან და სხუათა მრავალთა მათ თანა, და მსწრაფლ აღვიდენ იერუსალჱმდ.
26 | შეწყდა შენება ტაძრისა იერუსალიმში სპარსთა მეფის დარიოსის მეფობის მეორე წლამდე. | 31 | და არა აუფლეს ჰურიათა მათ შენებად და დააყენეს შენება ტაძრისა უფლისა იერუსალჱმს, ვიდრე მეორედ წლადმდე შარავანდედობისა დარეჰ სპარსთა მეფისა.


† www.orthodoxy.ge † ძველი აღთქმა - მეორე ეზრა (თავი 3)

მეორე ეზრა

თავი მესამე

ახალი ქართულით ძველი ქართულით
1 | მეფე დარიოსმა გაუმართა დიდი ლხინი ყველა თავის ქვეშევრდომს, ყველა თავის სახლეულს და მიდიისა და სპარსეთის ყველა დიდებულს, | 1 | და დარეჰ მეფემან ყო სიხარული დიდი და მოუწოდა ყოველთა მთავრებსა თჳსსა, შვილთა თჳსთა და ყოველთა დიდ-დიდთა მიდთასა და სპარსთასა, ქალდეველთასა.
2 | ყველა სატრაპს და მხედართმთავარს ქვეშევრდომი ქვეყნების განმგებელთ ინდოეთიდან ეთიოპიამდე ას ოცდაშვიდ სამთავროში. | 2 | და ყოველსა უფლებსა და ერისთავთა და სოფლისმპყრობელთა მათ თანა ჰინდოეთითგან ვიდრე ეთიოპედმდე. და იყუნეს მთავრები იგი ასოცდაშჳდ.
3 | ჭამეს და სვეს და კმაყოფილნი დაიშალნენ, ხოლო მეფე დარიოსი შევიდა საძინებელში, დაიძინა და მერე გაღვიძა. | 3 | ჭამეს და სვეს, და განძღეს და მხიარულ იქმნენ, რაჟამს ოხჭანი იყო, დარეჰ მეფე შევიდა სასუენებელად და აჴდა საგებელსა თჳსსა და დაიძინა.
4 | მაშინ სამმა ჭაბუკმა, მცველებმა, რომლებიც მეფის სხეულს იცავდნენ უთხრეს ერთმანეთს: | 4 | მას ჟამსა სამნი იგი სენაკაპანნი მისნი, ვიდრე მეფესა ეძინა და იგინი სასუენებელსა მას შინა ეკრძალებოდეს და ჴუმილვიდეს და სიტყუად იწყეს ურთიერთას და თქუეს:
5 | ვთქვათ თითოეულმა ჩვენთაგანმა თითო სიტყვა, - ვინც აჯობებს, და რომლის ნათქვამიც მეორისაზე ბრძნული აღმოჩნდება, მისცეს მას მეფე დარიოსმა დიდძალი საბოძვარი და დიდი ჯილდო. | 5 | მოდით, თჳთეულად ვთქუათ სიტყუა ერთი, რომელმან უბრძანის და უძლიერეს თქუას მოყუასთა თჳსთა, უფროს მისცეს დარეჰ მეფემან ნიჭი დიდი და განადიდოს და სახელოვან-ყოს იგი უფროს ყოველთასა.
6 | პორფირით შეიმოსოს და ოქროს სასმისით სვამდეს, ოქროზე ეძინოს და ჰქონდეს ეტლი ოქროსაღვირიანი და თავსაბურავი ბისონისა, და მანიაკი ყელზე. | 6 | და ძოწეული შთააცვას მას და ოქროსა სამსახურებელითა ჭამდეს და სმიდეს, და ზედა ოქროსაგებელთა დაწვეს და დაიძინოს. და აღსვან იგი საჴედარსა ოქროსაღვირედსა და ხორი ბეჰეზისა დაადგან შარავანდედი და შეაბან მანიაკი ოქროსა ყელსა მისსა.
7 | დაჯდეს დარიოსის გვერდით თავისი სიბრძნის გამო და დარიოსის ნათესავად იწოდებოდეს. | 7 | და მეორესა საყდარსა დარეჰისასა დაჯდეს სიბრძნისა მისისათჳს და ნათესავად დარეჰისად სახელ-ედვას.
8 | მაშინ თითოეულმა დაწერა თავისი სიტყვა, დაბეჭდა და დასდო მეფე დარიოსის სასთუმალთან. | 8 | და მაშინ თჳთეულად დაწერნეს სიტყუანი თჳსნი, შეაბეჭდეს, და დადვეს სასთუნალით კერძო დარეჰ მეფისა, და თქუეს:
9 | როცა გაიღვიძებს მეფე, მისცემენ მას წერილებს და ვის სიტყვასაც მიიჩნევს უბრძნესად მეფე და სამი სპარსელი დიდებული, მას მიეცეს ძლევა, როგორც წერია. | 9 | რაჟამს აღდგეს, მიუპყრათ დაწერილი ესე, და იკითხოს მეფემან და მთავართა სპარსეთისათა, და რომლისა იპოოს სიტყუა უბრძნეს, მას მისცედ ძლევისა იგი პატივი.
10 | ერთმა დაწერა: უძლიერესია ღვინო. | 10 | და დაწერა პირველმან და თქუა: ძლიერ არს და მძლე უფროს ყოვლისა ღჳნო.
11 | მეორემ დაწერა: უძლიერესია მეფე. | 11 | და დაწერა მეორემან და თქუა: მძლე არს და უძლიერეს უფროს ყოვლისა შარავანდოვანი.
12 | მესამემ დაწერა: უძლიერესნი არიან დედაკაცნი, ხოლო ყოველივეს სძლევს ჭეშმარიტება. | 12 | და მესამემან დაწერა და თქუა: მძლე არიან და უძლიერეს უფროს ყოვლისა დედანი და ყოველსა სძლის ჭეშმარიტებამან.
13 | როდესაც მეფემ გაიღვიძა, აიღეს და მისცეს მას დაწერილი და წაიკითხა, | 13 | და რაჟამს განიღჳძა მეფემან, მოიღეს წერილი იგი და მისცეს მეფესა და აღმოიკითხა.
14 | და დაიბარა ყველა დიდებული სპარსეთისა და მიდიისა, და სატრაპნი და მხედართმთავარნი, მხარეების გამგებელნი და მრჩეველნი და დაჯდა სამსჯავროში, და მათ წინაშე წაკითხულ იქნა დაწერილი. | 14 | და წარავლინა და მოუწოდა ყოველთა მთავართა სპარსეთისათა და უფლებასა, სპასპეტებსა და სოფლისმპყრობელთა და მფლობელთა.
15 | თქვა: მოუხმეთ ჭაბუკებს და განმარტონ თავიანთი სიტყვები. დაძახებულ იქნენ და მოვიდნენ. | 15 | და დაჯდა ადგილსა, სადაცა შეემთხჳნეს მას ყოველნი და აღმოიკითხეს წიგნი იგი ყოველთა წინაშე.
16 | უთხრა მათ: გვაუწყეთ დაწერილთა შესახებ. | 16 | და თქუა მეფემან: მოუწოდეთ აქა სენაკაპანთა და მათ განგჳმარტენ სიტყუანი თჳსნი და ვითარცა მოუწოდეს, შეიყვანეს წინაშე.
17 | დაიწყო პირველმა, რომელიც ღვინის ძლიერებაზე ამბობდა, და თქვა ასე: | 17 | და ეტყოდეს მათ: ყოველნივე გჳთხართ ჩუენ დაწერილნი. და იწყო სიტყუად პირველმან, რომელმან-იგი თქუნა ძლიერებისაგან ღჳნისასა.
18 | კაცნო, როგორ სძლევს ღვინო ყოველივეს? ყოველ ადამიანს ებინდება გონება, ვინც მას დალევს. | 18 | და თქუა ესრეთ: ჵ კაცო, ვითარ არა ძლიერ არს ღჳნო, რამეთუ ყოველთა კაცთა, რაოდენთა სვიან, შესულიბნის გონებანი.
19 | ერთ ჭკუაზე აყენებს მეფეს და ობოლს, მონასა და თავისუფალს, ღატაკსა და მდიდარს. | 19 | მეფეთა და გლახაკთა ერთ ყვის გონება, ეგრეცა უფლისა და მონისა, მდიდრისა და მკოდოვისა.
20 | ყოველ გონებას მოაქცევს ლხინისა და სიხარულისკენ და არ ახსენდება არავითარი მწუხარება და არავითარი მოვალეობა. | 20 | და ყოველთა გონება დრიკის და გარდააქცივის სიხარულად, და არა მოიჴსენიან მწუხარება და სალმობა.
21 | ყოველი გულს აქცევს მდიდრად და არავის ახსოვს არც მეფე და არც სატრაპი და ყველას თავის ტალანტზე ალაპარაკებს. | 21 | რამეთუ ყოველთავე გონება აღავსის მხიარულებითა და სიმდიდრითა.
22 | არ ახსოვთ, როცა თვრებიან, მეგობრებისა და ძმების სიყვარული და არც ისე იშვიათად იშიშვლებენ მახვილს. | 22 | და არა მოიჴსენნეს მეფენი და მთავარნი და ატყუებნ დიდ-დიდთა, და რაჟამს დაითურის, არა მოიჴსენის მეგობარნი და ძმანი და მტერნი და მრავალჯერ მახჳლიცა იჴადის.
23 | როცა გამოფხიზლდებიან ღვინისაგან, აღარ ახსოვთ, რა მოიმოქმედეს. | 23 | და რაჟამს განქარდის ღჳნო, არა აჴსოვნ, რა უქმნიენ.
24 | ო, კაცნო, როგორღა არ არის ღვინო უძლიერესი, როცა აიძულებს ასე მოიქცნენ. თქვა ეს და დადუმდა. | 24 | ჵ კაცნო, ვითარ არა ძლიერ არს ღჳნო, რომელმან ამას ყოველსა აიძულის საქმედ? და ესე ყოველი თქუა და დადუმნა.


† www.orthodoxy.ge † ძველი აღთქმა - მეორე ეზრა (თავი 4)

მეორე ეზრა

თავი მეოთხე

ახალი ქართულით ძველი ქართულით
1 | დაიწყო ლაპარაკი მეორემ, რომელიც მეფეთა სიძლიერეზე ამბობდა: | 1 | და იწყო სიტყუად მეორემან, თქუა ძლიერებისათჳს მეფისასა:
2 | ო, კაცნო, ნუთუ ყველაზე ძლიერნი არ არიან ადამიანები, მპყრობელნი მიწისა და ზღვისა და ყოველივესი, რაც მათშია? | 2 | ჵ კაცნო, ანუ არა განძლიერებულ არიან კაცნი და უპყრიეს მათ ზღუა და ჴმელი და ყოველივე, რომელ არს მას შინა?
3 | ხოლო მეფე ყოვლისმძლეველია და ბატონობს მათზე და მბრძანებლობს მათზე და რასაც მათ უბრძანებს, ყველაფერში ემორჩილებიან. | 3 | ხოლო მეფენი ძლიერებით უფლებენ ყოველსა ქუეყანასა ზედა, და თქვის და ბრძანის, და ადრე ყვიან (და თუ უბრძანის ბრძოლად მოყუასსა მოყუსისა თჳსისა, ვერ გარდაჴდის ბრძანებასა).
4 | თუ ეტყვის შეებრძოლონ ერთმანეთს, შეასრულებენ; თუ გაგზავნის მტრების წინააღმდეგ, წავლენ და დასცემენ მთებსა და გალავნებს და ციხე-კოშკებს. | 4 | და თუ წარავლინის ღუაწლსა მტერთა მიმართ, და წარვიდიან და ადრე ქმნიან მანქანანი მათნი, ზღუდენი და გოდოლნი დაამჴუნიან.
5 | დაჰხოცენ და დაიხოცებიან, მეფის სიტყვას კი არ გადავლენ. თუ გაიმარჯვებენ, მეფესთან მოაქვთ, რასაც იალაფებენ, და სხვა ყველაფერი. | 5 | და მოკლნიან და მოკუდებიან, და ბრძანებასა მეფისასა ვერ გარდაჴდიან, და თუ ერევიედ, ყოველივე კეთილი მოართჳან მეფესა.
6 | ხოლო რომელნიც ომში არ გადიან, არ იბრძვიან. არამედ მიწას ამუშავებენ, როცა თესლს ჩაჰყრიან, მომკილს კვლავ მეფეს მიართმევენ და ერთიმეორეს აიძულებენ ღალა მეფესთან მიიტანონ. | 6 | და არა ხოლო ერისაგანნი მოღუაწენი, არამედ მუშაკნიცა, რომელნი ქუეყანასა იქმედ, რაჟამს დასთესიან და მკიან, ნაყოფი იგი თჳსი მოართვიან მეფესა და მერმე ხარკისმომჴდელთა ჰმძლავრიან სოფელსა და მოჴადიან ხარკი სამეფო.
7 | იგი ირთადერთია, რომელიც თუ ბრძანებს მოკვლას, მოჰკლავენ, ბრძანებს განტევებას, განუტევებენ. | 7 | და მეფენი ხოლო განძლიერებულნი უფლებენ მას ზედა და თუ უბრძანის მოკლვა, მოკლიან და თუ ცხორებად, აცხოვნიან,
8 | ბრძანებს ცემას, სცემენ; ბრძანებს უდაბურყოფას, უდაბურჰყოფენ, ბრძანებს აშენებას, ააშენებენ; | 8 | და თუ აშენებად, ააშენიან,
9 | თუ ბრძანებს მოჭრას, მოჭრიან, და ბრძანებს დარგვას, დარგავენ. | 9 | და თუ დარღუევად, დაარღჳვიან და თუ დანერგვად დანერგიან.
10 | მთელი მისი ხალხი და მისი ჯარი ემორჩილება მას. | 10 | და ყოველი სოფელი მეფისა ძლიერებისა ბრძანებასა ისმენნ და თუ მეფესა რაცა უნებნ, ქმნის და განსუენებულად ზინ სავენაჴესა, და ჭამნ და სუამნ და ეძინის.
11 | ამას გარდა, იგი წევს, ჭამს და სვამს და სძინავს, და ისინი იცავენ მას ყოველი მხრიდან და არ შეუძლიათ მიატოვონ და აკეთონ თავისი საქმე, ვერც შეეწინააღმდეგებიან მას. | 11 | და სხუანი ყოველნი გარემოს ჴუმილვედ მის და ბრძანებასა მისსა ელიედ და არა უფლიედ ნებასა მისლვად და საქმედ, და ვერცა იკადრიან და გარდაჴდიან ბრძანებასა მეფისასა.
12 | ო, კაცნო, როგორღა არ არის მეფე ყველაზე ძლიერი, როცა ასე უსმენენ მას? და დადუმდა. | 12 | აწ, ჵ კაცნო, ვითარ არა ძლიერ არს მეფე, რომლისა სიტყუა ბრძანებისა თჳსისა ესრეთ განძლიერებული უფლებს ყოველთა ზედა? ესე ვითარცა თქვა და დადუმნა.
13 | ხოლო მესამემ, რომელიც დედაკაცებზე და ჭეშმარიტებაზე ამბობდა, - ეს ზორობაბელი იყო - დაიწყო ლაპარაკი. | 13 | და მესამემან თქუა ძლიერებისათჳს დედათასა და ჭეშმარიტებისათჳს, ესე არს ზორობაბელი, იწყო სიტყუად და თქვა:
14 | კაცნო, ხომ დიდია მეფე, ხომ ბევრნი არიან ადამიანები, ხომ ძლევს ღვინო? მაგრამ ვინ მბრძანებლობს მათზე ან ვინ ბატონობს მათზე? განა არა დედაკაცნი? | 14 | ჵ კაცნო, უკუეთუ დიდ არს მეფე, ანუ სხუანი მრავალნი კაცნი და ანუ ძლიერ არს ღჳნო, ვინ არს, რომელსა უძლევიეს, დაუპყრიეს და უფლებს ყოველთა ზედა?
15 | დედანი ჰშობენ მეფეს და ყოველ კაცს, რომელიც მბრძანებლობს ზღვაზეც და მიწაზეც; | 15 | და არა უკუე დედათა, რამეთუ დედანი არიან, რომელთაგან იშუნეს მეფენი და ყოველნი კაცნი, რომელნი უფლებენ ზღუასა ზედა და ჴმელსა.
16 | მათგან არიან შობილნი და ისინი აწოვებენ მათ, ვინც ვაზი დარგო, რომლისგანაც ღვინო წარმოიქმნება. | 16 | მათგანნი იშუნეს და განზარდნეს დედათა მუშაკნი, რომელთა დასხეს ვენაჴნი, ვინა იყოფის ღჳნო.
17 | ისინი უმზადებენ ადამიანებს სამოსელს, უქმნიან მათ დიდებას, და არ ძალუძთ მამაკაცებს ყოფნა უდედაკაცოდ. | 17 | იგინი არიან, რომელთა უქმნიან სამოსელი მამათა და მათ გამო შეიმკობიან და იდიდებიან კაცნი და ვერა ეგების თჳნიერ მათისა ყოფა კაცთა.
18 | თუ შეკრებენ ოქროს და ვერცხლს და ყოველგვარ ძვირფას ნივთს და მერე დაინახავენ ქალს, მშვენიერს და ლამაზ შესახედავს, | 18 | და თუ შეიკრიბიან ოქრო და ვეცხლი და ყოველი სიმრავლე, და იხილიან დედაკაცი ქმნულკეთილი,
19 | ამას ყოველივეს თავს ანებებენ და მისკენ მიილტვიან და პირდაღებულნი შეჰყურებენ; ყველაფერს ურჩევნიათ ქალი - ოქრო-ვერცხლსაც და ყოველგვარ ძვირფასეულობას. | 19 | მიიქციან მისა, და აღუტკბედ პირი და შეხედვედ მას და ყოვლითა ნიჭითა მათითა ჰყუარობედ მას უფროს ოქროსა და უფროს ვეცხლისა და ყოვლისა საშუებელისა.
20 | კაცი სტოვებს თავის გამზრდელ მამას, თავის ქვეყანას და თავის ცოლს ეწებება. | 20 | და დაუტევის მამა და დედა თჳსი, რომელთა შუნეს და განზარდნეს იგინი, და სოფელი თჳსი და მისდევნ კვალსა ცოლისა თჳსისასა.
21 | სულს სტოვებს ცოლთან, არც მამას გაიხსენებს, არც დედას და არც ქვეყანას. | 21 | და ესრეთ შეეყჳს მას და ერთ სულ იქმნის მის თანა და არა მოიჴსენის მამა თჳსი და არცა დედა თჳსი და არცა სოფელი თჳსი.
22 | აქედან უნდა იცოდეთ, რომ დედაკაცნი ბატონობენ თქვენზე: განა თქვენი ნაშრომი და ჭირნანული - ყველაფერი ცოლებთან არ მიგაქვთ და მათ არ აძლევთ? | 22 | და ამისგან წეს არს თქუენდა ცნობად, ვითარმედ უფლებენ თქუენ ზედა ცოლნი თქუენნი, რამეთუ ყთველსავე რასა იქმთ და შურებით, მიიღით და მისცით ცოლთა თქუენთა.
23 | აიღებს კაცი თავის მახვილს და ავაზაკობის გზას დაადგება, ძარცვავს და ქურდობს, დაცურავს ზღვასა და მდინარეებზე; | 23 | და შეიბის კაცმან მახჳლი თჳსი და წარვიდის იგი შორსა გზასა, თუ შე-რა-იძინის, ანუ მოიავაზაკის, ანუ ზღუასა შინა გინა მდინარეთა ვალს.
24 | ლომსაც გადაეყრება და წყვდიადში იხეტიალებს. და რასაც კი მოიპარავს, წაგლეჯს და მიიტაცებს, საყვარელს მიუძღვნის. | 24 | გინა მჴეცთა შეემთხჳის, გინა თუ ბნელსა შინა ვალნ, რაჟამს იპარის და მოიტაცის, და ყოველსა ჭირსა განვლის, მოვიდის, მიართვის ყოველი იგი ნაშრომი ცოლსა თჳსსა,
25 | კაცს თავისი ცოლი უფრო მეტად უყვარს, ვიდრე მამა და დედა. | 25 | რამეთუ უფროს უყვარს კაცსა ცოლი თჳსი, ვიდრე მამა-დედა თჳსი.
26 | ბევრს დაუკარგავს გონება დედაკაცთათვის და მონებად ქცეულან მათ გამო. | 26 | და მრავალნი შესულბეს გონებითა თჳსითა და ცოლთა თჳსთათჳს შევარდეს მონებასა.
27 | მრავალნი დაღუპულან და შემცდარან, წარწყმედილან დედაკაცთა მიზეზით. | 27 | და მრავალნი მიეცნეს წარსაწყმედელად, მოსწყჳდეს და შესცდეს და შევარდეს დიდსა ცოდვასა დედათაგან.
28 | ნუთუ ახლაც არ გჯერათ ჩემი? განა დიდი არ არის ხელმწიფე თავისი ძალაუფლებით? განა მთელი ქვეყანა არ ეკრძალვის მასთან მიკარებას? | 28 | და აწცა არა გრწამს ჩემი, არცაღა დიდსა მაგას შარავანდოსანსა თავსა თჳსსა უფლიეს და ყოველსა კაცსა არა უფლიეს მიახლებად მაგისა.
29 | მინახავს მე იგი და აპამე, განთქმული ბარტაკოსის ასული, ხელმწიფის ხარჭა, მის მარჯვნივ მჯდომელი; | 29 | და ვხედევდ მე ასულსა ხარჭისა მის მეფისასა, რამეთუ ჯდა მარჯუენით მეფისა.
30 | მეფეს გვირგვინს ხდიდა და თავად იდგამდა თავზე, მარცხენით კი მეფეს ლოყაზე სცემდა. | 30 | და აჰჴადა შარავანდი თავსა მაგისსა და დაიდგა თავსა თჳსსა, და სცა ყურიმალსა მეფისასა.
31 | მეფე მაინც პირდაღებული შეჰყურებდა: თუ ქალი გაუცინებდა მას, მეფეც გაუცინებდა; თუ ქალი გაწყრებოდა, მასზე, მეფე ეფერებოდა მას, რომ შემოერიგებინა იგი. | 31 | და ამისთჳს გული არა განუწყრა მეფესა, არამედ პირი აიმტკმო და შეხედვიდა მას, და თუ იცინინ, იგიცა მის თანა იცინინ და, თუ მწუხარე არნ, მეფე ექენებინ ვიდრემდის განმხიარულდა იგი.
32 | ო, კაცნო, როგორღა არ არიან ძლიერნი დედაკაცნი, როცა ამას აღწევენ? | 32 | აწ, ჵ კაცნო, ვითარ არა ძლიერ არიან დედანი, რომელნი ამას ყოველსა იქმან?
33 | მაშინ მეფემ და დიდებულებმა ერთმანეთს გადახედეს. | 33 | და მას ჟამსა მეფე იგი და დიდ-დიდნი, რომელნი მის თანა იყუნეს, იწყეს ხედვად კაცმან მოყუსისა მიმართ თჳსისა. და იწყო სიტყუად ზორობაბელ ჭეშმარიტისათჳს და თქუა:
34 | მან კი დაიწყო საუბარი ჭეშმარიტებაზე: კაცნო, მაშ ძლიერნი არ არიან დედაკაცები? დიდია მიწა, მაღალია ცა, სწრაფი სრბოლით მზე. რადგან ერთ დღეში გარშემოივლის ცის სიმრგვალეს და კვლავ თავის ადგილზე მოიქცევა. | 34 | ჵ კაცნო, არამე ძლიერ არიან დედანი? დიდ არს ქუეყანა, მაღალ არიან ცანი, მალედ რბის მზისთვალი, რამეთუ აქუს მას სრბა კამარისმსგავსსა მას კარავსა ცისასა და მერმე მეყსეულად განფრინდის, და მიიწიის ადგილსა თჳსსა ერთსა დღესა.
35 | განა დიდი არ არის ის, ვინც ამას აკეთებს? დიდია ჭეშმარიტება და ყველაფერზე ძლიერია. | 35 | ანუ არამე დიდ არს იგი, რომელმან ესე ყოველი შექმნა? ნანდვილვე ჭეშმარიტებაჲ დიდ არს და ძლიერ უფროს ყოველსა.
36 | ჭეშმარიტებას უხმობს მთელი ქვეყანა. ცა მას აკურთხებს, ყოველი საქმე ირყევა და ძრწის მის წინაშე და არ არსებობს მასთან რაიმე უსამართლო. | 36 | და ყოველი ქუეყანა შეევედრების ჭეშმარიტებასა, და ცანი აკურთხევენ ჭეშმარიტებასა, და ყოველნი საქმენი იძრვიან და ძრწიან მის წინაშე და არა არს ჭეშმარიტებასა თანა სიცრუე არცა ერთ.
37 | უსამართლოა ღვინო, უსამართლოა მეფე, უსამართლონი არიან დედაკაცნი, უსამართლოა ყოველი კაციშვილი, უსამართლოა ყოველი საქმე მათი. არ არის მათში სიმართლე და თავიანთ უსამართლობაში წარწყმდებიან. | 37 | უწესო არს ღჳნო, უწესო არს მეფე, უწესო არიან დედანი, უწესო არიან ყოველნი ძენი კაცთანი, უწესო არიან ყოველნი საქმენი მათნი, და არა არს მათ თანა ჭეშმარიტება და უწესოებით წარწყმდიან.
38 | ჭეშმარიტება კი რჩება და მძლავრობს სამარადისოდ, ცოცხლობს და ძალმოსილია უკუნითი უკუნისამდე. | 38 | ხოლო ჭეშმარიტება დგას და ჰგიეს და ძლიერ არს უკუნისამდე და ცხოველ არს და უპყრიეს ჴელმწიფობა მისი უკუნითი უკუნისამდე.
39 | არ არსებობს მისთვის მიკერძოება და გარჩევა, არამედ აჩენს სამართალს ყოველივე უსამართლოსი და ბოროტის განდევნით; ყველას მოსწონს მისი საქმეები და არაფერია მის სამართალში უსამართლო. | 39 | და არა არს მის თანა თუალთ-ხუმა და არა სადა იცვალების, არამედ იქმს სიმართლესა, განშორებულ არს მისგან უსჯულოება და უკეთურება და ყოველნი საქმენი ჭეშმარიტებისანი სათნო არიან ყოვლითავე.
40 | მისია ძალი და მეფობა, ხელმწიფება და სიდიადე ყოველ საუკუნეთა. კურთხეულია ღმერთი ჭეშმარიტებისა. | 40 | და არა იპოების სასჯელისა მისისა სიცრუე, რამეთუ ჭეშმარიტება არს ძლიერებაჲ მეფეთა და ჴელმწიფება და სიმდიდრე და არს კურთხეულ უფალი ღმერთი ჭეშმარიტებისა.
41 | და შეწყვიტა ლაპარაკი. მაშინ ხმა აღმოხდა მთელ ხალხს და თქვეს: დიდია ჭეშმარიტება და მძლეთამძლე. | 41 | ესე თქუა და დადუმნა სიტყჳსაგან და ყოველმან კრებულმან მას ჟამსა ჴელითა დიდითა ღაღად-ყვეს და თქვეს: დიდ არს ჭეშმარიტება, მძლე არს და ძლიერ.
42 | მაშინ უთხრა მას მეფემ: ითხოვე, რაც გსურს დაწერილზე მეტი და მოგეცემა, რადგანაც უბრძენესი აღმოჩნდი ყოველთა შორის. იჯდები ჩემს გვერდით და ჩემი ნათესავი გეწოდება. | 42 | მას ჟამსა მეფემან ჰრქვა: ითხოვე, რაცა გნებავს და მიგცე შენ უფროს დაწერილისა მაგის, რამეთუ იპოვე ბრძენი უფროს ყოვლისა და შემდგომსა საყდარსა ჩემსა დასჯდე, ნათესავად ჩემდა სახელ-გედვას.
43 | უთხრა მაშინ მეფეს: გაიხსენე აღთქმა, რომელიც დასდე იერუსალიმის აღსაშენებლად იმ დღეს, როდესაც მეფობა მიიღე, | 43 | მაშინ ჰრქუა ზურობაბელ მეფესა: მოიჴსენე აღთქმა იგი, რომელ აღუთქუ აღშენებისათჳს იერუსალჱმისა დღესა მას, რომელსა მოიღე შარავანდობა ეგე შენი და სთქუ,
44 | რომ უკან გააბრუნებდი იერუსალიმიდან წამოღებულ ყველა ჭურჭელს, რომელიც კიროსმა გამოიტანა, როდესაც ფიცი დასდო, რომ მოაოხრებდა ბაბილონს და ყველაფერს უკან დააბრუნებდა. | 44 | ვითარმედ: ყოველი ჭურჭელი და სამსახურებელი იერუსალჱმისა მუნვე მივაქციო, რომელი-იგი განაშორა და გამოარჩია კჳროს, რაჟამს დასცა ბაბილოვანი და აღუთქვა მან სამსახურებელი იგი უფლისა კუალად-გებად.
45 | შენც დადებული გაქვს, რომ ააშენებ ტაძარს, რომელიც ედომელებმა დაწვეს, როდესაც მოოხრდა იუდა ქალდეველთაგან. | 45 | ეგრეცა შენ, მეფე, აღუთქუ აღშენებად ტაძრისა მის უფლისა, რომელი-იგი მოიცვეს ედომელთა, რაჟამს უდაბნო-ყვეს ჰურიასტანი ქალდეველთა.
46 | ახლა ამას მოვითხოვ, მეფე-ბატონო, და გევედრები - ესაა შენი სიდიადე: გევედრები, შეასრულო შენი პირისაგან გამოსული დანაპირები, რომელიც აღუთქვი ზეციურ მეფეს. | 46 | და აწ გევედრები შენ, უფალო ჩემო მეფე, და ვითხოვ შენგან, რათა ესე დიდი ნიჭი მომმადლო მე და ამისთჳს გევედრები შენ, აღასრულე აღთქმა ეგე, რომელ აღუთქუ მეფესა მას ცისასა და ყავ ეგრესახედ, ვითარცა აღმოჴდა პირისა შენისაგან.
47 | მაშინ წამოდგა მეფე დარიოსი, აკოცა მას და მიუწერა წერილები ყველა მმართველს და მხარეთა განმგებელს, მხედართმთავრებს და სატრაპებს, რათა გაისტუმრონ იგი და ყველა, ვინც მასთან ერთად მიდის იერუსალიმის აღსაშენებლად. | 47 | მას ჟამსა აღდგა დარეჰ მეფე და ამბორს-უყო ზორაბაბელს და დაუწერა მას წიგნები ყოველთა მიმართ სოფლისმპყრობელთა და მფლობელთა და ერისთავთა და უფლებასა, რათა წარგზავნონ იგი, რომელნი მის თანა იყუნეს მისლვად და აღშენებად იერუსალჱმისა.
48 | კოილე სირიისა და ფინიკის ყველა განმგებელს და ლიბანში მყოფთ მისწერა წერილები, მოზიდონ ლიბანიდან კედარის ძელები იერუსალიმში და მით ააშენონ ქალაქი. | 48 | და ყოველთა მფლობელთა ასურასტანით კერძო და ფინიკიანთ, რომელნი არიან ლიბანით კერძო, მიწერა მათა წიგნი, რათა გარდმოიღონ ნაძჳსძელი ლიბანით იერუსალჱმდ და აღაშენონ ზორაბაბელითურთ ქალაქი იგი.
49 | მისწერა სამეფოდან იუდაში წამსვლელი ყველა იუდაელის განთავისუფლების შესახებ, რათა არცერთი უფლებამოსილი და სატრაპი, მხარეთა განმგებელი და მმართველი არ მიადგეს მათ კარს, | 49 | და მიწერა ყოველთა მიმართ ჰურიათა, რომელნი-იგი განსრულ იყუნეს მეუფებასა მისსა და განათავისუფლნა იგინი ხარკისაგან და ჰრქუა ყოველთა მათ ძლიერთა და უფლებასა და მფლობელთა და სოფლისმპყრობელთა: ნუმცა ვინ ხარკისათჳს მიადგების კართა მათთა.
50 | და მთელი მხარე, რომელსაც ფლობენ, ხარკისაგან გათავისუფლდეს, და რომ ედომელებმა დასტოვონ იუდაელთა სოფლები, რომლებიც მათ უჭირავთ. | 50 | და ყოველი ადგილი, რაოდენიცა უპყრიეს უხარკოდ, თავისუფალმცა არს და ყოველთა იდუმელთა უკუნსცედ სოფლები და ადგილები, რომელ ეპყრა ურიათა.
51 | მიეცეს ტაძრის ასაშენებლად ყოველწლიურად ოცი ტალანტი, ვიდრე არ დასრულდება შენება. | 51 | აღსაშენებელად ტაძრისა მისთჳს მისცედ სამეუფოთა წელიწადსა ოცი ტალანტი, ვიდრემდის აღაშენონ ტაძარი იგი.
52 | ხოლო სამსხვერპლოზე მისატანი ყოველდღიური აღსავლენისათვის დაწესებული ჩვიდმეტის გარდა გაეცეთ ათი ტალანტი ყოველწლიურად. | 52 | და საკურთხევლისათჳს საკვერთხელთასა მისცენ ყოველთა დღეთა, ვითარცა წერილ არს შჯულსა შჳდეული და ათეული დაუბრკოლებელად შეწირვად და სხუაცა ათი ტალანტი წელიწადსა.
53 | ყველა, ვინც გაემართა ბაბილონიდან ქალაქის ასაშენებლად, გათავისუფლდეს, ისინიც და მათი შვილებიც და ყველა მიმავალი მღვდელი. | 53 | და ყოველნი, რომელნი აღვიდენ იერუსალჱმად, აღაშენონ ქალაქი იგი და არიანმცა თავისუფალ და უხარკო თჳთ და ნათესავნი მათნი და ყოველნი მღდელნი.
54 | მისწერა აგრეთვე სახსრისათვის და სამღვდელო სამოსელისთვის, რომელშიც შეასრულებენ იქ მღვდელმსახურებას. | 54 | და უბრძანა დაწერად და მიცემად ყოველი საღვაწი და კვართები მღდელთა მათ, რომელნი აღასრულებდეს მსახურებასა მას უფლისასა.
55 | ლევიანებს მიუწერა გასცენ სახსარი იმ დღემდე, ვიდრე არ დასრულდება სახლი და არ აშენდება იერუსალიმში. | 55 | და ლევიტელთა მათ დაუწერა როჭიკი მიმუნდღედმდე, ვიდრემდის აღასრულონ ტაძარი იგი უფლისა და იერუსალჱმი აღაშენონ.
56 | მისწერა, რომ მისცემოდა ქალაქის ყველა მცველს კუთვნილი წილი და საზრდო. | 56 | ყოველთა, რომელნი სცვიდეს ქალაქსა მას, მიწერა მიცემად მათა სამკჳდრებელი ქუეყანისა მის და როჭიკი მათი.
57 | დააბრუნა ყველა ჭურჭელი, რომელიც კიროსმა გაიტანა ბაბილონიდან; და ყოველივე, რის გაკეთებაც ბრძანა კიროსმა, მანაც ბრძანა აღსასრულებლად და იერუსალიმში წარსაგზავნად. | 57 | და წარუძღუანა ყოველი იგი ჭურჭელი სამსახურებელი ტაძრისა მის, რომელი-იგი გამოიღო კჳროზ ბაბილოვნით და ყოველი, რაცა თქუა კჳროზ, დარეჰ იგი აღასრულა და მიუძღვანა ყოველი იგი სამსახურებელი უფლისა.
58 | ხოლო როდესაც გამოვიდა ჭაბუკი, აღაპყრო პირი ზეცისაკენ იერუსალიმის მხარეს, ადიდა უფალი ზეციერი და წარმოსთქვა: | 58 | და რაჟამს გარეგამოვიდა მეფისა მისგან ზურობაბელ, აღიპყრნა ჴელნი თჳსნი ზეცად იერუსალჱმდ კერძო და აკურთხა უფალი მეუფე ცისა.
59 | შენია ძლევა და შენია სიბრძნე, შენია დიდება, მე კი მონა ვარ შენი. | 59 | და თქვა: შენ მიერ არს სიბრძნე და შენ მიერ არს ძლიერებაჲ და შენდა შვენის დიდებაჲ და მე მონა შენი ვარ.
60 | კურთხეული ხარ, რომელმაც მომანიჭე მე სიბრძნე; გმადლობ, შენ, ჩვენი მამა-პაპის უფალო. | 60 | და გაკურთხებ შენ, რომელმან მე მომეც სიბრძნე და გმადლობ შენ, ღმერთო მამათა ჩუენთაო.
61 | წაიღო წერილები და მივიდა ბაბილონში და ახარა თავის ძმებს, ყველას. | 61 | და მოიღო წიგნები იგი და წარვიდა და მოვიდა და შევიდა ბაბილოვნად და მიუთხრნა ყოველნი ძმათა თჳსთა.
62 | ადიდებდნენ თავიანთ მამა-პაპის ღმერთს, რომ დაიხსნა ისინი და მისცა ნება, | 62 | და აკურთხევდეს ღმერთსა მამათა თჳსთასა, რამეთუ მომადლა მათ ფართოება და განტევება მათთჳს,
63 | წასულიყვნენ და აეშენებინათ იერუსალიმი და ტაძარი, რომელსაც ეწოდა სახელი მისი. ზეიმობდნენ მუსიკით და სიხარულით შვიდ დღეს. | 63 | რათა მივიდენ და აღაშენონ იერუსალჱმი და ტაძარი იგი უფლისა, რომელსა ეწოდა სახელი მისი მის ზედა. და ყვეს სიხარული დიდი ყოვლით მენოაგითურთ შჳდ დღე.


† www.orthodoxy.ge † ძველი აღთქმა - მეორე ეზრა (თავი 5)

მეორე ეზრა

თავი მეხუთე

ახალი ქართულით ძველი ქართულით
1 | ამის შემდგომ წასასვლელად აირჩიეს მამისსახლთა უხუცესნი მათი ტომების მიხედვით, მათი ცოლები, მათი ძენი და ასულნი, მათი ყმები და მხევლები და მათი საქონელი. | 1 | და შემდგომად ამის ყოვლისა გამოარჩინეს ნახაპეტნი და წინამძღვარნი სახლთა ნათესავთა აღსლვად იერუსალჱმდ ცოლებით და ძეებით და ასულებით, მონებით და ყოვლით ჭურჭლებითა და საგებლითურთ მათით.
2 | დარიოსმა გააყოლა მათ ათასი ცხენოსანი, რომ მიეცილებინათ იერუსალიმამდე მშვიდობით, მუსიკით, დაფდაფებითა და საყვირებით. | 2 | და დარეჰ მისცა მათ თანა ცხენები ათას, ვიდრემდე მივიდენ და მიიწივნენ იერუსალჱმდ მშჳდობით მენოაგითურთ, ბობღნითა და ნესტჳთა,
3 | ყველა მათი ძმა მხიარულობდა და მისცა მათ ნება მათთან ერთად წასულიყვნენ. | 3 | პარითა და როკვითა, და ყოვლითა სიხარულითა განუტევნა იგინი იერუსალჱმდ.
4 | აი, სახელები კაცთა, რომლებიც წავიდნენ მამისსახლთა მიხედვით ტომებად, უხუცესობის წესით. | 4 | და ესე სახელები არს კაცთა მათ, რომელნი აღვიდეს იერუსალჱმდ მსგავსად სახელებისა მამათა თჳსთასა ნათესავისაებრ ტომთა თჳსთა.
5 | მღვდლები, ძენი ფინხასისა, ძისა აარონისა; იესო იოცადაკისა, ძისა სერაიასი, იოაკიმი ზერუბაბელისა, ძისა შალთიელისა, დავითის სახლიდან, ფარესის საგვარეულოდან, იუდას ტომიდან, | 5 | მღდელთა მათგანნი იყუნეს ძენი ფინეზისანი, ძისა ჰარონისნი: ისუ, იოსედეკეან და იოაკიმ, რომელ იყო ზორაბაბელ სალათიელენი, თესლისა მისგან დავითის, ტომისაგან ფარეზის, ნათესავისა მისგან იუდასი,
6 | რომელიც სპარსელთა მეფის დარიოსის წინაშე წარმოსთქვამდა ბრძნულ სიტყვებს მისი მეფობის მეორე წელს, ნისანის თვის პირველშა. | 6 | რომელიცა იტყოდა წინაშე დარეჰ მეფისა სიტყუათა მათ სიბრძნისათა მეორესა წელსა სუფევისა მისისასა თთვესა მას ნისანსა თთვესა მას პირველსა.
7 | ესენი არიან იუდაელთაგანნი, გადასახლების ტყვეობიდან გამოსულნი, რომლებიც ნაბუქოდონოსორმა, ბაბილონის მეფემ, გადმოასახლა ბაბილონში, | 7 | და იყუნეს ესე ყოველნი ურიანი, რომელ განეტევნეს ტყუეობისაგან და აღვიდეს იერუსალჱმად, რომელნი წარტყუენილ იყუნეს ნაბუქოდონოსორისგან, მეფისა ბაბილოენთასა, და აღვიდეს იერუსალჱმდ.
8 | და დაბრუნდნენ იერუსალიმში და იუდას სხვა ადგილებში, თითოეული თავის ქალაქში, მოსულნი ზერუბაბელთან და იესოსთან, ნეემიასთან, ყაზარიასთან, რეყამიასთან, ნახმანისთან, მარდოქაისთან, ბილშანთან, მისფერეთთან, ბიგვაისთან, ნეხუმთან და ბაყანასთან - წინამძღოლებთან ერთად. | 8 | და დაემკჳდრნეს ურიასტანსა თჳთეულად ქალაქსა თჳსსა და იყუნეს წინამძღუარნი მათნი ზორაბაბელ და ისუ, იოსედეკეანი. და იყუნეს ნათესავისა მისგან მღდელთასა: ნეემი, სარიელ, ერესე, ანანია, მურთქე, ბელესარ, ასფარას, ბოროველ, ჰორომ ბანა.
9 | რიცხვი ხალხისა და მის წინამძღოლთა: ფოროსის ძენი - ორი ათას ას სამოცდათორმეტი. | 9 | და ესე არს რიცხჳ ნახაპეტთა და ნათესავთა მათ და მთავართა მათთა: ძენი ფარეზისნი ორ ათას ასსამეოცდათორმეტ, ძენი საფატისნი: ოთხასსამეოცდათორმეტნი.
10 | შაფატის ძენი - ოთხას სამოცდათორმეტი. არახის ძენი - შვიდას ორმოცდათექვსმეტი. | 10 | ძენი ასერისანი: შჳდასსამეოცდაექუსი,
11 | ფახათმოაბის ძენი იესოს და იოაბის ძეთა ჩათვლით - ორი ათას რვაას თორმეტი. | 11 | ძენი ლეფთალემისანი, მოაბელისანი და ძეთა იუსთა და ჰროაბისთა ორ ათას რვაასდაათორმეტ,
12 | მეშულამისა ძენი - ათას ორას ორმოცდა თოთხმეტი. ზათუს ძენი - ცხრაას ორმოცდა ხუთი. ზაქაის ძენი - შვიდას ხუთი. ბინუის ძენი - ექვსას ორმოცდა ორი. | 12 | ძენი ელამისნი: ორ ათას ორასერგასისდაოთხ, ძენი ზატუნისნი: ცხრაასორმეოცდახუთ, ძენი ქორბასნი: შჳდას ერგასის, ძენი ბენიასნი: ექუსასორმეოცდარვა,
13 | ზებაის ძენი - ექვსას ოცდა სამი. ყაზგადის ძენი -ათას სამას ოცდა ორი. | 13 | ძენი ბერიასნი: ექუსასოცდასამ, ძენი არგესნი: სამ ათას სამასოცდაორ,
14 | ადონიკამის ძენი - ექვსას სამოცდა შვიდი. ზიგვაის ძენი - ორი ათას სამოცდა ექვსი. ყადინას ძენი - ოთხას ორმოცდა თოთხმეტი; | 14 | ძენი ადომიკიმისნი: ექუსასსამეოცდაათჩჳდმეტ, ძენი ბოსორესნი: ორ ათას ექუსასდაექუს, ძენი ადინასნი: ოთხასერგასისდაოთხ,
15 | ატერის ძენი, ძისა ეზეკიასი - ოთხმოცდათორმეტი. ძენი კილანისა და აზეტასი - სამოცდა შვიდი. ყაზერის ძენი - ოთხას ოცდათორმეტი. | 15 | ძენი აზერ ეზეკიასნი: ოთხმეოცდაათორმეტ, ძენი ელანისნი: სამეოცდაშჳდ, ძენი აზარიასნი: ოთხასოცდაათორმეტ,
16 | ხანანის ძენი - ას ერთი. არომის ძენი, ბეცაის ძენი - სამას ოცდა სამი. ხარიფის ძენი - ას თორმეტი. | 16 | ძენი დედალისნი: ექუსასოცდაათორმეტ, ძენი ანანიასნი: ასდაოც, ძენი არომისნი: სამასოცდასამ,
17 | გიბყონის ძენი - სამი ათას ხუთი. ბეთლეების ძენი - ას ოცდა სამი. | 17 | ძენი არსიფურისნი: ასდაათორმეტ, ძენი ბეტერიასნი: სამ ათას ოთხმეოცდაათხუთმეტ, ძენი ბეთლომასნი: ასოცდასამ,
18 | ნეტოფასგან - ორმოცდა თხუთმეტი; ყანათოთისგან - ას ორმოცდა თვრამეტი; ბეთ-ყაზამოთისგან - ორმოცდა ორი; | 18 | ძენი ნატობობისანი: ერგასისდახუთი, ნატთასგან: ასერგასისდარვა, ბეთსამონისგან: ორმეოცდაორ,
19 | კირიათ-იეყარიმისგან - ოცდა ხუთი. კაპირასისა და ბეროთასაგან - შვიდას ორმოცდა სამი. | 19 | ძენი კარიათორიმისნი: ოცდახუთ, ქაფირისგან და თერონისგან: შჳდასორმეოცდარვა, ქადიასგან და ამიდასგან: ოთხასოცდაორ,
20 | ქადიასნი და ამიდიოსნი - ოთხას ოცდა ორი. | 20 | კეიმარისგან და კაბესისგან: ექუსასოცდაერთ, მიაკალონისგან: ასოცდაორ,
21 | მიქმასისგან - ას ოცდა ორი. ბეტოლიოსისგან - ორმოცდათორმეტი. ნიფისის ძენი - ას ორმოცდა თექვსმეტი. | 21 | ბეტოლამისაგან: ერგასისდაორ, ძენი ნიფისისნი: ასერგასისდაექუს,
22 | კალამოლალოსის ძენი და ონუსის - შვიდას ოცდა ხუთი. | 22 | ძენი კაილამოლასნი და ორნიასნი: შჳდასოცდახუთ.
23 | სენაასის ძენი - სამი ათას სამას ოცდაათი. | 23 | ძენი ერექეასნი: სამასორმეოცდახუთ, ძენი სენასნი: სამ ათას სამას ოცდაათერთმეტ და ძენი მღდელთანი,
24 | მღვდელნი: იედაყიას ძენი, ძისა იესოსი, ანასიბის ვაჟებთან ერთად - ცხრაას სამოცდა თორმეტი: იმერის ძენი - ათას ორმოცდა თორმეტი. | 24 | ძენი ედტუასნი, ძისა იოსიასნი: ცხრაასოცდათორმეტ, ძენი ემმერასნი: ათასერგასისდაორ,
25 | ფაშხურის ძენი - ათას ორას ორმოცდა შვიდი; ხარიმის ძენი - ათას ჩვიდმეტი. | 25 | ძენი ფასურისნი: ათასორასორმეოცდაშჳდ, ძენი ქარმისნი: ათასდაჩჳდმეტ,
26 | ლევიანები: ძენი იესოსი, კადმიელისა, ბანისა და ჰოდუიასისა - სამოცდათოთხმეტი. | 26 | ხოლო ლევიტელთა ძენი ისუსნი ერთ და კუდუელისნი და ბანეასნი და სუდუასნი სამეოცდაათოთხმეტ.
27 | მგალობელნი: ასაფის ძენი - ას ოცდა რვა. | 27 | ძენი და ასულნი და ცოლნი და ყოველნი რიცხუნი მათნი - ორმოცი ათას ორასორმოცდაორ.
28 | კარისმცველნი: შალუმის ძენი, ატერის ძენი, ტალმონის ძენი, ყაკუბის ძენი, ჰატიტას ძენი და შობაის ძენი, სულ - ას ოცდაცხრამეტნი. | 28 | და რომელნი იყუნეს ნათესავისა მისგან მღდელთასა, მგალობელნი ძენი ასაფისნი ასორმეოცდარვა.
29 | ტაძრის მსახურნი: ესავის ძენი, ასიფას ძენი, ტაბაყოთის ძენი, კეროს ძენი, სიყას ძენი, ფედაიას ძენი, ლებანას ძენი, ხაგაბას ძენი, | 29 | და მეკარენი იგი ძენი სალამესნი, ძენი ატერარასნი, ძენი ტოლმანისნი, ძენი დაკაუბეასნი, ძენი ატეტასნი, ძენი საბეასნი და ყოველნი ესე ასოცდაცხრამეტ.
30 | ყაკუბის ძენი, უტას ძენი, კეტაბის ძენი, ხაგაბას ძენი, სამლაის ძენი, ხანანის ძენი, კათუას ძენი, გახარის ძენი; | 30 | და მონანი იგი მღდელთანი: ძენი ასაფასნი, ძენი ტაბალასნი, ძენი კერრასნი, ძენი სივიასნი, ძენი ფალეასნი, ძენი ლაბილისნი, ძენი აგებასნი, ძენი აკუდისნი, ძენი უტოსნი, ძენი კედაბისნი, ძენი აგაბისნი, ძენი სობომისნი, ძენი ასტანისნი, ძენი კათუვათასნი, ძენი გედდუსნი
31 | იარის ძენი, რეცინის ძენი, ნეკოდას ძენი, ქასებას ძენი, გაზამის ძენი, ყუზას ძენი, ფასეახის ძენი, ასარას ძენი, ბესაის ძენი, ასნას ძენი, მეყუნის ძენი, ნეფისიმის ძენი, ბაკბუკის ძენი, აქიბას ძენი, ხარეხურის ძენი, ფარაკიმის ძენი, ბაცლითის ძენი. | 31 | ძენი აბუისნი, ძენი გესანისნი, ძენი მისანისნი, ძენი ასაბისნი, ძენი გაზერისნი, ძენი აოზიასნი, ძენი ფანესნი, ძენი ასსონისნი, ძენი ბარიასნი, ძენი ასანისნი, ძენი მაანისნი, ძენი ნაფისნი, ძენი აკუმისნი, ძენი აქაფისნი, ძენი ასურისნი, ძენი ფარაკისნი, ძენი ბასალთისნი
32 | მეხიდას ძენი, კუთას ძენი, ხარშას ძენი, სისერას ძენი, თამახის ძენი, ნეციახის ძენი, ხატიფას ძენი, | 32 | ძენი დედანისნი, ძენი კუუთისნი, ძენი ქარესისნი, ძენი ბარქუსისნი, ძენი სისარასნი, ძენი თომასნი, ძენი ნასასნი, ძენი ქატეფისნი.
33 | სოლომონის მსახურთა ძენი: ჰასოფერეთის ძენი, ფერუდას ძენი, თაყლას ძენი, დარკონის ძენი, გიდელის ძენი, შეფატიას ძენი. | 33 | ძენი მონათა მათ სოლომონისთა: ძენი საფიოპისნი, ძენი ფარედისნი, ძენი იელელისნი, ძენი ლოდონისნი, ძენი სალიასნი, ძენი საფუვანისნი,
34 | ხატილის ძენი, ფოქერეთ-ხაცებაიმის ძენი, საროთიეს ძენი, მაყასიაჰუს ძენი, გასის ძენი, ადუსის ძენი, სუბასის ძენი, აფერას ძენი, ბაროდისის ძენი, შეფატიას ძენი, ამონის ძენი. | 34 | ძენი აგიასნი, ძენი ფაქერისნი, ძენი საბიასნი, ძენი სარუთისნი, ძენი მასესნი, ძენი გასესნი, ძენი არდუასნი, ძენი სუბასნი, ძენი აფოფერისნი, ძენი ბარუდისნი, ძენი ასაფატისნი, ძენი ალონისნი.
35 | სულ ტაძრის მსახური და სოლომონის მსახურთა ძენი - სამას სამოცდათორმეტი. | 35 | ყოველნივე მონანი მღდელთანი და მონანი სოლომონისნი ოთხასსამეოცდაათორმეტ.
36 | ესენი გამოვიდნენ თელ-მელახიდან და თელ-ხარშადან, წინამძღვარი მათი - ქერუთ-ადანი და იმერი, | 36 | ესენი იყუნეს, რომელნი გამოსრულ იყუნეს ბაბილონით და თელმალეთ და თელეასიას, მთავარნი მათნი და ქართალან და ალლარ.
37 | ვინც ვერ შეძლეს თავის მამების სახლთა და ტომთ უწყება, რომ ისრაელისგან არიან: ძენი ტუბანისა, ძისა დალანისა, ძენი ნეკოდასი - ექვსას ორმოცდათორმეტი. | 37 | და სხუასა ვერავინ შეუძლო აღრაცხვად: ვერცა მამათა, ვერცა ნათესავთა, რომელნი იყუნეს ისრაჱლისაგან: ძენი გალანისნი, ძენი ტუაებენასნი, ძენი ნეკედონისნი, - ექუსასერგასისდაორ.
38 | ხოლო მღვდელთაგან, რომლებიც სამღვდელო სამსახურს ასრულებდნენ, მაგრამ არ აღმოჩნდნენ: ძენი ხობაიასი, ძენი ჰაკოცისი, ძენი იოდდუსისა, რომელმაც ცოლად შეირთო ავგია, ასულთაგანი ბარზელაისა და მისი სახელით იწოდებოდა. | 38 | მღდელთა მათგანნი, რომელნი ჰმსახურებდეს მღდელობასა, არა იპოვნეს ძენი ნობოდიასნი, ძენი აკობისნი, ძენი კოგუსასნი, რომელთა ისხნეს ცოლნი ასულთა მათგან ბელზელისთა.
39 | რაკი ამათგანნი ძიების დროს საგვარტომო ნუსხაში არ აღმოჩნდნენ, განშორებულ იქნენ მღვდლობისაგან. | 39 | და სახელ-ედვა მათ სახელად და ეძიებდეს მათ და არა პოვნეს წიგნთა ნათესავთა რიცხუსა ადგილსა განაწილებულსა. და ვითარცა არა იპოვნეს იგინი, რიცხუსა ნათესავთასა, განაშორნეს იგინი და არა მიეახლნეს მღდელობასა.
40 | უთხრა მათ ნეემიამ და ჰათირშათამ არ ზიარებოდნენ სიწმიდეთ, ვიდრე არ აღდგებოდა მღვდელმთავარი შემოსილი გამოცხადებითა და ჭეშმარიტებით. | 40 | და ჰრქუეს მათ ნეემი და ატარი: ნუ მიეახლებით სიწმიდესა მას, ვიდრემდის აღდგეს მღდელთმოძღუარი, რომელსა შთაეცვას განცხადებულება და ჭეშმარიტება.
41 | სულ იყვნენ ისრაელიანები თორმეტი წლიდან მოყოლებული, ყმათა და მხევალთა გარდა, ორმოცდაორი ათას სამას სამოცი: მათი ყმები და მხევლები - შვიდიათას სამას ოცდაჩვიდმეტი; მგალობელნი და მეფსალმუნენი - ორას ორმოცდახუთი. | 41 | და იყო ყოველი ისრაჱლი ათორმეტ წლისაგან მიმართ გარნა მონათა და მჴევალთა ოთხ ბევრ სამ ათას სამასსამეოც.
 |  | 42 | მონანი და მჴევალნი მათნი - შჳდ ათას სამასოცდაათჩჳდმეტ. მგალობელნი და მსახურნი - ორასორმეოცდახუთ.
42 | აქლემი ოთხას ოცდათხუთმეტი და ცხენი შვიდათას ოცდათექვსმეტი, ჯორი ორას ორმოცდა ხუთი უფლის საქონელი ხუთიათას ხუთას ოცდახუთი. | 43 | აქლემები - ოთხასოცდაათხუთმეტ და ცხენები - შჳდ ათას ორმეოც და ჯორები - ორასი ათას ორმეოცდახუთ და ვირები - ხუთ ათას ხუთასოცდახუთ.
43 | ზოგიერთმა მამისსახლთა თავკაცმა, როდესაც ისინი მოვიდნენ ღვთის ტაძარში, რომელიც იერუსალიმშია, აღთქმა დადო, რომ აღადგენდა სახლს მისსავე ადგილას, შეძლებისამებრ. | 44 | და მამათმთავარნი მსგავსად მამათმთავართა მათთასა მოვიდეს და შევიდეს ადგილსა მას ტაძრისა ღმრთისასა, რომელი იყო იერუსალჱმს, და აღუთქუეს აღთქმა, რათა აღემართოს ტაძარი იგი ადგილსავე თჳსსა, და წესისაებრ თჳსისა
44 | შეიტანდა ტაძრის განძთსაცავში მშენებლობისათვის ათას ოქროს მნას და ვერცხლისას ხუთი ათასს და ას სამღვდელო სამოსელს. | 45 | დასდებდეს საფასესა ტაძრისა მისთჳს შესაწევნელად საქმარისა მისთჳს, ოქრო - ათას ქანქარ, ვეცხლი - ხუთ ათას ქანქარი, და კვართები სამღვდელო - ას.
45 | დაემკვიდრნენ მღვდლები და ლევიანები და ერისაგანნი იერუსალიმში და მის შემოგარენში, ხოლო მგალობელნი და კარისმცველნი და ყოველი ისრაელი - თავიანთ სოფლებში. | 46 | და დაემკჳდრნეს მღდელნი იგი და ლევიტელნი, და ერი იგი იერუსალჱმს და ადგილთა მისთა, და მგალობელნი იგი და მსახურნი, მეკარენი იგი და ყოველი ისრაჱლი დაბნებსა და აგარაკებსა თჳსსა.
46 | მეშვიდე თვის დამდეგს, როცა იყვნენ ისრაელიანები უკვე თავ-თავიანთ სამკვიდრებლებში, შეიკრიბნენ ერთსულოვნად გაშლილ ადგილას, აღმოსავლეთის პირველ კარიბჭესთან. | 47 | და აღდგეს მეშჳდესა მას თთჳსა და ყოველნი იგი ძენი ისრაჱლისანი თჳთეულად ადგილთაგან თჳსთა, და შეკრბეს ერთბამად ფართოსა ადგილსა, ბჭესა მას პირველსა, მზისა აღმოსავლით კერძო.
47 | ადგა იესო, იოცედეკის ძე და მისი ძმები - მღვდელნი და ზერუბაბელი, შალთიელის ძე და მისი ძმები და განუმზადეს სამსხვერპლო ისრაელის ღმერთს, | 48 | და განეწყუნეს ისო სედეკიან და ძმანი მისნი და ყოველნი იგი სიმრავლე მღდელთა მათ და ზორაბაბელ სალათელეანი და ძმანი მისნი და განმზადეს საკურთხეველი უფლისა ღმრთისა ისრაჱლისა, რათამცა
48 | რათა შეეწირათ მასზე აღსავლენი, როგორც მოსეს, ღვთის-კაცის, წიგნში წერია. | 49 | შეწირეს მას ზედა საკურთხეველსა საკუერთხი, ვითარცა წერილ არს წიგნსა მას მოსესსა, კაცისა მის ღმრთისა.
49 | შეიკრიბნენ მათთან ამ ქვეყნის სხვა ტომთაგანნიც და აღმართეს სამსხვერპლო თავის ადგილას, რადგან მტრობდნენ მათ და მძლავრობდნენ მათზე ხალხები იმ ქვეყნისა, და მოჰქონდათ მსხვერპლი დაწესებულ ჟამს და აღსავლენი უფლისათვის ცისკარზე და მწუხრზე. | 50 | და შეკრბეს იგინი და განეშორნეს სხუათა მათ წარმართთაგან მის ქუეყანისათა და აღმართეს საკურთხეველი შესაწირავთა ადგილსა თჳსსა, დაღათუ იყუნეს მათა მტერ წარმართნი იგი, არამედ შემწევე ეყოფვოდეს მათ ყოველნი იგი ნათესავნი მის ქუეყანისანი, და მოართუმიდეს ძღუენსა შესაწირავსა საკურთხეველად უფლისა ჟამად და ჟამად, განთიად და მწუხრ
50 | გადაიხადეს კარვობის დღესასწაული, როგორც დადგენილია რჯულის კანონში და სწირავდნენ ყოველდღე, განწესებისამებრ, | 51 | და ყვეს დღესასწაული იგი ტალავრობისა, ვითარცა წერილ არს სჯულსა მოსესასა, და შესწირვიდეს მსხუერპლსა მიერ დღე, ვითარცა ბრძანებულ იყო.
51 | და განუწყვეტელი შესაწირავი და მსხვერპლი შაბათთა, ახალმთავრობათა და ყველა წმიდა დღესასწაულისა. | 52 | და ამისა შემდგომად შესწირვიდეს საკვერთხთა მათ ჟამად და ჟამად, შაბათთა, და თთვისთავთა და ყოველთა მათ წმიდათა დღესასწაულთა განაწესებდეს და აღასრულებდეს.
52 | რომელთაც აღავლინეს აღთქმა ღვთისადმი მეშვიდე თვის ახალ მთვარეზე, იწყეს მოტანა შესაწირავისა უფლისათვის, თუმცა ღვთის ტაძარი ჯერ არ აშენებულიყო: | 53 | და რომელსა-იგი ერთვე აღუთქმიდეს აღთქუმასა ღმერთსა, თთჳსა თავისაგან მეშჳდესა თთჳსათა იწყეს შეწირვად საკუერთხთა უფლისა ღმრთისა და ტაძარი იგი უფლისა ღმრთისა არღა აღშენებულ იყო.
53 | აძლევდნენ ვერცხლს ქვისმთლელებს და ხუროებს და საჭმელ-სასმელს, ურმებს - ციდონელებსა და ტვიროსელებს, რათა ტივით მოეზიდათ ლიბანიდან კედრის ძელები იაფოს ნავსადგურში, როგორც უბრძანა მათ პიროსმა, სპარსელთა მეფემ. | 54 | და მისცეს სასყიდელი გალატოზთა და ხუროთა და საზრდელნი მათნი,
 |  | 55 | და ეგრეთვე სიდონელთა და ტჳრელთა, რათა გარდამოიღონ მათ ძელი ნაძჳსა ლიბანით. და მოიღეს ნავითა ნავთა სადგურთა მათ იოპეტისათა, ვითარცა უბრძანა და განუწესა მათ წინაწარ კჳროს, მეფემან სპარსთამან,
54 | მეორე წლის მეორე თვეს იერუსალიმის ღვთის ტაძარში მოსული ზერუბაბელ შალთიელის ძე და იესო იოცედეკის ძე, და მათი ძმები, და მღვდლები და ლევიანები და ყველა გამოსული ტყვეობიდან შეუდგა | 56 | წელსა მას მეორესა აღსლვისა თჳსისა იერუსალჱმდ, თთვესა მას მეორესა, იწყეს შენებად ტაძრისა მის ზორობაბელ სალათიელისამან და ისუ იოსედეკეანმან და ძმათა მათთა, და მღდელთმოძღუართა მათ და ლევიტელთა, და ყოველნივე რომელნი გამოსულ იყუნეს ტყუეობისა მისგან იერუსალჱმდ
55 | ღვთის ტაძრის საძირკვლის ჩაყრას იუდაში და იერუსალიმში მოსვლის მეორე წლის მეორე თვეს, ახალმთვარობისას. | 57 | და დადვეს საფუძველი სახლისა მის უფლისა ღმრთისათჳს თავსა მას მეორისა თჳსასა, მეორესა წელსა აღსლვისა მათისასა ჰურიასტანად და იერუსალჱმდ.
56 | დაუყენეს ლევიანები, ოცი წლიდან მოყოლებული, საუფლო საქმეებს და დადგნენ იესო და მისი ძენი და ძმანი, ძმა კადმიელი და იესო ემადაბუნის ძენი და ძენი იოადაყ ილიადუნის ძისა, ვაჟიშვილებთან და ძმებთან ერთად, ყველა ლევიანი ერთსულოვნად ღვთის სახლის შენების საქმეთათვის. | 58 | და განაწესნეს ლევიტელნი იგი ოც წლითგანნი და მიმართნი საქმესა მას მსახურებისა უფლისასა და განიწესნეს ისუ და ძენი და ძმანი მისნი (და კადმიელ, ძმა მისი, და ძენი ლუმისნი: ბაბუნ, და ძენი იოვიდასნი და ელეადეანისნი) ძმათა თჳსთა თანა. და ყოველნი იგი ლევიტელნი ერთბამად იქმოდეს საქმესა მას სახლისა უფლისასა. (და გალატოზთა მათ მაშენებელთა აღაშენეს სახლი იგი უფლისა)
57 | და ააშენეს ამშენებლებმა უფლის ტაძარი. და დადგნენ შემოსილი მღვდლები მუსიკოსთა და საყვირთა თანხლებით, ხოლო ლევიანებს, ასაფის ძეთა, ეპყრათ დაფდაფები და უგალობდნენ უფალს და ადიდებდნენ დავით ისრაელის მეფის წესზე, | 59 | და განეწესნეს მღდელთმოძღუარნი იგი, და ეცვა მათ ბჭალამდისინ იგი ნოვაგითა და ნესტჳთურთ და ლევიტელთა მათ, ძეთა ასაფისთა აქუნდეს წინწილანი.
 |  | 60 | და შეასხმიდეს, უგალობდეს და აკურთხევდეს ღმერთსა, ვითარცა განაწესა შესხმა ნოაგთა დავით, მეფემან ისრაჱლისამან.
58 | უხმობდნენ უფალს გალობით მადიდებელნი, რომ მადლი მისი და დიდება უკუნისამდეა მთელს ისრაელზე. | 61 | და დიდითა ჴელითა აკურთხევდეს და ჰმადლობდეს უფალსა ღმერთსა. ქველისსაქმე ღმრთისა და დიდებულებაჲ უკუნისამდე არს ყოველსა ისრაჱლსა ზედა.
59 | მთელი ხალხი საყვირს სცემდა და ღაღადებდა დიდი ხმით, ადიდებდა უფალს ღვთის სახლის აღდგენისათვის. | 62 | დიდითა ჴმითა ყოველი იგი ერი დაბერვიდა ნესტუებსა თჳსსა და ოხრიდეს ჴმითა დიდითა და აკურთხევდეს უფალსა, რომელმან აღმართა ტაძარი იგი თჳსი წმიდაჲ.
60 | მოვიდნენ ლევიანი მღვდლები და მათი მამისსახლთა წინამძღოლნი და უხუცესნი, რომლებსაც ენახათ უწინდელი სახლი, ახალ მშენებლობაზე, მოთქმითა და დიდი გოდებით, | 63 | და მოვიდეს და შევიდეს მღდელთმოძღუარნი იგი და ლევიტელნი, რომელნი-იგი იყუნეს მთავარ და წინამძღუარნი მთავრობისა მისებრ მამათა თჳსთასა, რომელთა ეხილვა ტაძარი იგი უწინარეს ამისსა ბუნებისა,
61 | მრავალნი კი საყვირებითა და მხიარული ყიჟინით; | 64 | დიდითა ჴმითა და ტირილითა და მრავლითა ნესტუებითა და სიხარულითა დიდითა,
62 | მაგრამ ხალხს არ ესმოდა საყვირთა ხმა სახალხო მოთქმის გამო, თუმცა ბევრნი აყვირებდნენ ხმამაღლა და შორს ისმოდა. | 65 | რამეთუ არა ესმოდა სიმრავლესა მას ჴმაჲ იგი ნესტჳსა ჴმითა მით ტირილისა მისგან ერისასა, დაღაცათუ მრავალ იყუნეს, რომელნი ჰბერვიდეს ნესტუებსა მას. მიიწეოდა ჴმაჲ იგი შორიელთა ადგილთა.
63 | მოესმათ იუდასა და ბენიამინის ტომის მტრებს და მოვიდნენ იმის გასაგებად, თუ რას ნიშნავდა საყვირთა ხმა. | 66 | და ესმა ჴმაჲ იგი მტერთა მათ ნათესავისა მის იუდასთა და ბენიამენისთა და მოვიდეს ხილვად და გულისხმის-ყოფად, ვითარმედ რამე არს ჴმაჲ იგი ნესტჳსა მის.
64 | შეიტყვეს, რომ ტყვეობიდან დაბრუნებულნი უშენებენ ტაძარს უფალს, ისრაელის ღმერთს. | 67 | და გულისხმა-ყვეს, ვითარმედ გამოსრულნი იგი ბაბილონით ტყუეობისაგან აშენებენ ტაძარსა მას უფლისა ღმრთისა ისრაჱლისასა.
65 | მივიდნენ ზერუბაბელთან და იესოსთან და მამისსახლთა წინამძღვრებთან და უთხრეს მათ: ჩვენც ავაშენებთ თქვენთან ერთად; | 68 | და მოუჴდეს ზორაბაბელს და ისუს იოსედეკეანსა და სხუათა მათ მთავართა, მამათა მთავართა და ჰრქუეს მათ: ვაშენებდეთ ჩუენცა თქუენ თანა ტაძარსა უფლისასა,
66 | რადგან თქვენს მსგავსად ჩვენც ვუსმენთ თქვენს უფალს და ვწირავთ მას მსხვერპლს აშურელთა მეფის ასარხადონის დროიდან, რომელმაც გადმოგვასახლა აქ. | 69 | ვითარცა თქუენ, ეგრეცა ჩუენ ვისმინოთ უფლისა ღმრთისა თქუენისა, რამეთუ ჩუენცა გუწადოდა გამოსლვა ეგე თქუენი მიერ დღითგან, ვინათგან წარგუტყუენვა სალმანასარ მეფემან ასურასტანისამან, და მოგვიყვანნა და დაგვამკჳდრნა ჩუენ აქა.
67 | უთხრეს მათ ზერუბაბელმა და იესომ და ისრაელის მამისსახლთა წინამძღვრებმა: ვერ ავუშენებთ თქვენ და ჩვენ ერთად ტაძარს უფალს, ჩვენს ღმერთს. | 70 | და ჰრქუეს მათ ზორაბაბელ და ისუ იოსედეკეანმან, სხუათა მათ მამათმთავართა ისრაჱლისათა: არა წეს არს ჩუენდა და თქუენდა შენებად სახლი უფლისა ღმრთისა ჩუენისა.
68 | რადგან ჩვენ თვითონ უნდა აღვუმართოთ იგი ისრაელის უფალს, როგორც გვიბრძანა ჩვენ კიროსმა, სპარსელთა მეფემ. | 71 | და ჩუენ ვაშენოთ ტაძარი უფლისა ღმრთისა, ვითარცა მიბრძანა კჳროს, მეფემან სპარსთამან.
69 | ხოლო იმ ქვეყნის ხალხები ავიწროებდნენ იუდაში მყოფთ და თავს ესხმოდნენ და აბრკოლებდნენ მშენებლობას. | 72 | რამეთუ ესე ნათესავნი იყუნეს, რომელნი ზიარ იყუნენ მტერთა მათ იუდასთა, რომელნი იგი აყენებდეს შენებად.
70 | ვერაგობით და ხალხში შფოთის შეტანით ხელს უშლიდნენ მშენებლობის დასრულებას კიროს მეფის მთელი სიცოცხლის განმავლობაში. | 73 | ჟამთა მათ კჳროს მეფისათა, რამეთუ უბრძანა მან შენება ტაძრისა მის ცხორებასა თჳსსა და შემდგომად სიკუდილისა მისისა. და აღაშენეს ათორმეტ წელ, ვიდრე მეორედ წლადმდე დარეჰისა.
71 | დაუბრკოლდათ შენება ორ წელს დარიოსის გამეფებამდე. |  |


† www.orthodoxy.ge † ძველი აღთქმა - მეორე ეზრა (თავი 6)

მეორე ეზრა

თავი მეექვსე

ახალი ქართულით ძველი ქართულით
1 | დარიოსის მეფობის მეორე წელს წინასწარმეტყველებმა ანგიამ და ზაქარიამ, ყიდოს ძემ, უწინასწარმეტყველეს იუდასა და იერუსალიმში მყოფ იუდაელებს უფლის, ისრაელის ღმერთის სახელით. | 1 | და მეორესა წელსა დარეჰ მეფისასა წინაწარმეტყუელებდეს ანგეა და ზაქარია, და წინაწარმეტყუელებდეს ჰურიასტანს და იერუსალჱმს სახელითა უფლისა ღმრთისა ისრაჱლისათა.
2 | მაშინ ადგა ზერუბაბელი, ძე შალთიელისა და იესო, ძე იოცედეკისა, და იწყეს შენება უფლის სახლისა იერუსალიმში უფლის წინასწარმეტყველთა თანდასწრებით, რომელიც შეეწეოდა მათ. | 2 | მას ჟამსა ზორობაბელ სალეთეალეანმან და ისუ იოსედეკეანმან იწყო შენებად ტაძრისა მის უფლისა იერუსალჱმს წინაწარმეტყუელითურთ უფლისათა, რომელნი-ეგე შემწე იყუნეს მათა.
3 | ამ დროს გამოეცხადა მათ სისინესი, სირიისა, ფინიკიის განმგებელი, და ბეთარბოზნაი მათი თანამდგომნი და უთხრეს მათ: | 3 | მას ჟამსა მოვიდეს მათა სისინე, მთავარი ასურასტანელთა და ფინიკელთა, და სართაბუზან და სხუანიცა მათ თანა მოყუასნი მათნი.
4 | ვისი ნებართვით აშენებთ ამ სახლს და ამ ჭერს, და სხვა დანარჩენს აღასრულებთ? ვინ არიან მაშენებელნი, რომ აღასრულებენ ამას? | 4 | და ჰრქუეს მათ: ვისითა ბრძანებითა აშენებთ ტაძარსა მაგას და ეზოთა მაგისთა? ანუ ვინმე არიან იგინი, რომელთა ჰნებავს აღშენება მაგისი და აღსრულება?
5 | მიიღეს მადლი უფლისგან, ტყვეობაში მყოფთა მფარველისგან, იუდეველთა უხუცესებმა, | 5 | იქმნა მადლი მოძღურებისა უფლისა მიერ მღდელთა მათ ზედა ჰურიასტანს.
6 | და არ დაუშალეს მათ შენება, ვიდრე არ აუწყებდნენ მათ შესახებ დარიოსს და პასუხს არ მიიღებდნენ. | 6 | და არა დააყენნეს იგინი შენებისაგან ვიდრე მიწერადმდე დარეჰ მეფისა, და რათა მოიღონ ბრძანება მისგან - წიგნი, რომელი მიწერეს და მიუძღუანეს დარეჰ მეფესა:
7 | პირი წერილისა, რომელიც მისწერა დარიოსს და გაუგზავნა სისინესმა, სირიისა და ფინიკიის განმგებელმა, ბეთარბოზნაიმ და მათმა თანამდგომმა, მთავრებმა სირიასა და ფინიკიაში. | 7 | სისინი, მთავარი ასურასტნელთა და ფინიკელთა, და სათარბუზან და რომელნი არიან მათ თანა ასურასტანელთა და ფინიკელთა და მოსაქმენი და მთავარნი დარეჰ მეფესა გიკითხავთ.
8 | მეფე დარიოსს, იხარებდე! უნდა გეუწყოს ყოველივე ჩვენს უფალს, მეფეს; როცა მოვედით იუდაელთა ქვეყანაში და შევედით ქალაქ იერუსალიმში, ვპოვეთ ტყვეობიდან გამოსულნი იუდაელთა უხუცესნი, რომლებიც ქალაქ იერუსალიმში აგებენ უფლის ახალ დიდ სახლს ძვირფასი თლილი ქვებით და კედლებში ძელთა დატანებით; | 8 | უწყებულმცა შენდა, უფალო ჩუენო მეფე, რამეთუ მივედით და მივიწივენთ ჩუენ ქუეყანასა მას ჰურიასტანისასა, და შევედით ქალაქსა იერუსალჱმსა და ვპოვენთ მუნ განსრულნი იგი ტყუეობისაგან მოძღუარნი მათნი ქალაქსა იერუსალჱმს და ვიხილეთ, რამეთუ აშენებდეს ტაძარსა უფლისასა დიდ-დიდსა
 |  | 9 | და საკურთხეველთა ქვათა გამოთლილთა, და ძელთა უპყრობდეს ზღუდეთა.
9 | ეს სამუშაოები თავგამოდებით სრულდება და კარგად მიდის საქმე მათ ხელში და ყოველივე დიდებითა და გულმოდგინებით კეთდება. | 10 | და იყო საქმე სწრაფითა წარმართებულ ჴელთა შინა დიდითა დიდებითა, ენება მეყუსეულად აღშენება მისი.
10 | მაშინ ვკითხეთ უხუცესებს და ვუთხარით: ვისი ბრძანებით აშენებთ ამ სახლს და აფუძნებთ ამ საქმეებს? | 11 | მას ჟამსა ვკითხეთ ჩუენ მოხუცებულთა მათ და ვარქუთ: ვისითა ბრძანებითა აშენებთ სახლსა მაგასა, ანუ ვისითა სიტყჳთა დასდევით საფუძველი მაგისი?
11 | ასე ვკითხეთ მათ, რათა გვეცნობებინა და მოგვწერა შენთვის თავკაცთა შესახებ და მოვითხოვდით მათი წინამძღოლების ნუსხას. | 12 | და ვკითხეთ მათ და აწ გაუწყოთ და გიჩუენოთ შენ კაცნი წინამძღუარნი მათნი და მიგწერნეთ სახელნი მათნი, რომელნი არიან მთავარნი საქმისა მათისანი.
12 | ხოლო მათ პასუხად მოგვიგეს: ჩვენ ვართ მორჩილნი ღვთისა, ცისა და ქვეყნის შემოქმედისა. | 13 | მათ მოგჳგეს და გურქვეს: ჩუენ ვართ მონანი უფლისა ღმრთისანი, რომელმან ქმნა ცა და ქუეყანა.
13 | ეს სახლი მრავალი წლის წინათ აშენდა ისრაელის დიდი და ძლიერი მეფის მიერ და დასრულდა. | 14 | და იყო აღშენებულ ტაძარი ესე უპირატეს მრავლისა ჟამისა ჴელითა დიდისა მის და ძლიერისა მეფისა ისრაჱლისათა.
14 | როცა ჩვენმა მამებმა განარისხეს და შესცოდეს ზეციერ უფალს ისრაელისას, მისცა ისინი ხელთ ნაბუქოდონოსორს, ბაბილონის მეფეს, ქალდეველთა მეფეს. | 15 | ხოლო რაჟამს მამათა ჩუენთა განამწარეს და შესცოდეს უფალსა ღმერთსა ისრაჱლისასა, რომელმან ქმნა ცა და ქუეყანა, და მისცნა იგინი ჴელთა ნაბუქოდონოსორ მეფესა ბაბილოვანისათა, რომელ-იგი იყო მეფე ქალდეველთა.
15 | სახლი დაანგრიეს და დაწვეს და ხალხი ტყვედ წაასხეს ბაბილონში. | 16 |
16 | მაგრამ ბაბილონის ქვეყანაში კიროსის გამეფების პირველ წელს მეფე კიროსმა ბრძანა ამ სახლის აშენება. | 17 | პირველსა წელსა მეფობასა კჳროსისასა დაწერა ბაბილონს მეფემან კჳროს ბრძანა აღშენება ტაძრისა ამის.
17 | ოქროსი და ვერცხლის წმიდა ჭურჭელი, რომელიც ნაბუქოდონოსორმა წამოიღო იერუსალიმის სახლიდან და დადო თავის საკერპოში, მეფე კიროსმა ბაბილონის ტაძრიდან გამოიტანა და გადასცა ზერუბაბელს და მთავარ შეშბაცარს. | 18 | და ყოველი ჭურჭელი და სამსახურებელი ტაძრისა ოქროსა და ვეცხლისა, რომელ წარიღო ნაბუქოდონოსორ მეფემან ტაძრისაგან უფლისა იერუსალჱმით და დადვა დასაცველად სახლსა კერპთა თჳსთა, და მერმე კჳროს გამოიღო სახლისა მისგან კერპთა და მისცა ზორაბაბელსა და სალმანასარსა
18 | ებრძანა მას დაებრუნებინა მთელი ჭურჭელი და დაედო იერუსალიმის ტაძარში და აეშენებინათ ღვთის ტაძარი მისსავე ადგილას. | 19 | და უბრძანა მათ, მოიღონ და დადვან ჭურჭელი და სამსახურებელნი ტაძრისა უფლისა იერუსალჱმს და ტაძარი იგი უფლისა, ბრძანა, აღაშენონ ადგილსა თჳსსა.
19 | მაშინ შეშბაცარი მოვიდა და დადო საფუძვეღი უფლის სახლისა იერუსალიმში, და იმ დროიდან დღემდე შენდება და არ დასრულებულა. | 20 | მას ჟამსა სალმანასარ აღვიდა იერუსალჱმდ და დადვა საფუძველი ტაძრისა მის, ვიდრე აქამომდე ვაშენეთ და არღარა აღსრულებულ არს.
20 | აწ, თუ ინებებ, მეფეო, მოიძიონ მეფე-ბატონის სამეფო წიგნთსაცავებში, რომლებიც ბაბილონშია: | 21 | და აწ, უფალო ჩუენო დარეჰ მეფე, ძიებად-ყავ და იხილე სახლსა მატიანეთასა, სადა ძეს წიგნები საჴსენებელთა დამარხულად მეფისა კჳროსისა.
21 | თუ აღმოჩნდება, რომ მეფე კიროსის ნებით შენდებოდა უფლის სახლი იერუსალიმში და ნებავს ჩვენს მეფე-ბატონსაც, გვეუწყოს ამის შესახებ. | 22 | თუ იპოოს ბრძანებითა კჳროს მეფისათა და სიტყჳთა მისითა, აღაშენონ ტაძარი ესე უფლისა იერუსალჱმს, და ზედმიიწიე ბრძანებასა კჳროს მეფისასა და გვაუწყე ჩუენ ამის ყოვლისა საქმისათჳს.
22 | მაშინ ბრძანა მეფე დარიოსმა, ეძებნათ ბაბილონმი არსებულ სამეფო წიგნთსაცავებში და აღმოჩნდა ქალაქ ეკბატანაში, მიდიის ქვეყანაში, ერთი ნაწერი. რომელშიც მოხსენებული იყო შემდეგი: | 23 | მას ჟამსა დარეჰ მეფემან უბრძანა ძიებად სახლსა მატიანთასა სამეუფოსათა, რომელი-იგი იდვა ბაბილონს და პოვა ბატანბარიტენისსა მართა სოფელსა, ადგილსა, სადა იდვა წიგნი საჴსენებელთაჲ, რომელსა წერილ იყო ესრეთ:
23 | კიროსის მეფობის პირველ წელს ბრძანა მეფე კიროსმა აეშენებინათ უფლის სახლი იერუსალიმში, სადაც სწირავენ მსხვერპლს ჩაუქრობელ ცეცხლზე. | 24 | წელსა მას პირველსა შარავანდედებასა კჳროსისასა მეფემან კჳროს ბრძანა აღშენებად სახლი იგი უფლისა იერუსალჱმს, შესწირვენ საკუერთხთა განცხადებულად ჴელითა ცეცხლისაჲთა.
24 | სიმაღლით სამოცი წყრთა, სიგანით - სამოცი წყრთა, თლილი ქვის სამი სახლითა და ერთი ახალი სახლითურთ ადგილობრივი ხისაგან, ხოლო სახსარი გაიცეს კიროს მეფის სახლიდან. | 25 | და უბრძანა ესე საზომისა სახე აღშენებად სიმაღლე მისი წყრთა ათი და სივრცე მისი სამეოც წყრთა, და ქვა და ძელი ყოველთავე ბრძანა მიცემად სამეუფოთა.
25 | უფლის სახლის წმინდა ჭურჭელი, ოქროსი და ვერცხლისა, რომელიც ნაბუქოდონოსორმა იერუსალიმის სახლიდან წამოიღო ბაბილონში, დაუბრუნდეს იერუსალიმის სახლს, და სადაც შენახული იყო, იქ დაიწყოს. | 26 | და ჭურჭელი სამსახურებელი სახლისა უფლისა ოქროსა და ვეცხლისა, რომელი-იგი მოეღო ნაბუქოდონოსორს ბაბილონად, რომელი იყო ტაძრისაგან უფლისა იერუსალჱმს, უბრძანა კჳროს მიღებად სახიდ უფლისა, რათა დადვან მუნ, ვითარცა იყო პირველ.
26 | ებრძანა სისინესს, სირიისა და ფინიკიის მთავარს, ბეთარ-ბოზნაის და მის თანამდგომთ. სირიასა და ფინიკიაში მმართველად განწესებულთ, რათა განეშორონ იმ ადგილებს და დაანებონ უფლის მორჩილს, ზერუბაბელს, იუდაელთა მთავარს, და იუდაელთა უხუცსებს უფლის სახლის შენება თავის ადგილზე. | 27 | და შე-ღავე-სძინა ბრძანება დარეჰ მეფემან და ჰრქუა: სისინი მთავარი ყოველთა ასურთა და ფინიკელთა და სათრაბუზან და სხუანი მოდგმანი თქუენნი, რომელ განწესებულ არიან საქმესა ასურასტანელთასა და ფინიკელთასა, განეშორენით ადგილისა მაგისგან და ნუ მიეახლებით მონასა მაგას უფლისასა ზორაბაბელს, რომელი-იგი არს მთავარი ჰურიათა, და ნუცა მღდელთა, მოძღუართა ჰურიათასა, რომელნი აშენებენ სახლსა უფლისა ადგილსა თჳსსა
27 | ხოლო მე ვბრძანე სრულად აღაშენონ და თვალი მიადევნონ, რათა შეეწეოდნენ ტყვეობიდან გამოსულ იუდაელებს უფლის სახლის გასრულებამდე. | 28 | მე ვბრძანე, რომელ ყოვლადვე სრულიად აღეშენოს ღა ვეყო შემწე ჰურიათა მაგათ, რომელნი აღვიდოდეს იერუსალიმდ, ვიდრემდის აღასრულონ ტაძარი ეგე უფლისა ღმრთისა თჳსისა.
28 | კოილე სირიისა და ფინიკიიდან შეკრებილი ხარკიდან გულმოდგინედ ეძლეოდეს ამ ხალხს საუფლო მსხვერპლისათვის, მთავარ ზერუბაბელს ზვარაკებისმ ვაცებისა და კრავებისათვის. | 29 | ხარკთაგან ასურეთით კერძოთა ფინიკელთა, მცნებით მიბრძანებიეს, რათა მისცენ კაცთა მაგათ შესაწირავისათჳს საკუერთხთა უფლისათა. და მოიბენინ ზორაბაბელ მთავარმან ზვარაკები და ვაცები და კრავები,
29 | ასევე ხორბალი, მარილი, ღვინო და ზეთი განუწყვეტლივ ყოველწლიურად, როგორც იერუსალიმში მყოფი მღვდლები მოითხოვენ სახარჯად ყოველდღიურად, უსიტყვოდ. | 30 | მისვე სახისაებრ იფქლი და მარილი, ღჳნო და ზეთი, და იყავნ ეგე ყოველი განწესებულ წლითი წლად, რაოდენ ჟამცა მღდელთა იერუსალჱმს ბრძანონ სამსახურებელად უფლისა, დღითი დღე დაუბრკოლებელად.
30 | რათა სწირავდნენ საღვრელს მაღალი ღმერთის წინაშე მეფისა და მისი შვილებისათვის და ლოცულობდნენ მათი სიცოცხლისათვის. | 31 | შე-რა-სწირონ მსხუერპლი უფლისა ღმრთისა მაღლისა მეფისათჳს და ძლიერებათა მისთათჳს და ლოცვა-ყონ ცხორებისათჳს მეფისა.
31 | ბრძანა, თუკი ვინმე დაარღვევს რამეს ნათქვამში და დაწერილში, ან შეცვლის, აიღონ ძელი მისივე საკუთრებიდან და მასზე ჩამოჰკიდონ, ხოლო მისი საცხოვრებელი მეფეს გადაეცეს. | 32 | და უბრძანა: უკუეთუ ვინმე უდებ-ყოს, ანუ გარდაჴდეს ბრძანებასა ჩემსა, რომელ-ესე მივსწერე, პატიჟზღუეულიმცა ზღავს ყოველსა თჳსით თავით და აღკიდებულიმცა იგუემების, და ყოველსამცა მონაგებსა მისსა სამეუფოდ მიიღებნ.
32 | ამის გამო უფალი, ვის სახელსაც უხმობენ იქ, აღხოცავს ყველა მეფეს და ხალხს, რომელიც ხელს აღმართავს დასაბრკოლებლად ან ბოროტების ქმნად უფლის სახლის წინააღმდეგ იერუსალიმში. | 33 | სადაცა წოდებულ არს სახელი უფლისა, მუნ ბრძანებულ იყო ყოველივე საღვაწი სამეუფო ნათესავთა, და მან იკადრა ჴელის განდგმად. და დაყენებად და იზრახა ბოროტი ტაძრისა მისთჳს უფლისა იერუსალჱმს.
33 | მე მეფე დარიოსს დამიდგენია - იქმნას ურყევად ამის მიხედვით. | 34 | მე, დარეჰ მეფემან, დიდითა კრძალულებითა ვბრძანე ყოფად და აღსრულებად ამისა ყოვლისა.


† www.orthodoxy.ge † ძველი აღთქმა - მეორე ეზრა (თავი 7)

მეორე ეზრა

თავი მეშვიდე

ახალი ქართულით ძველი ქართულით
1 | 1. მაშინ სისინესი, კოილე-სირიისა და ფინიკიის მთავარი, ბეთარ-ბოზნაი და მათი თანამდგომნი, დარიოს მეფის ბრძანების კვალზე | 1 | მაშინ სისინი მთავარმან და დიდმან, რომელი-იგი იყო ასურეთით კერძო და ფინიკიათ, და სათრაბუზან და სხუანი მოყუასნი მათნი, რომელ აყენებდეს საქმესა მის ტაძრისასა, რაჟამს მოიღეს ბრძანება დარეჰ მეფისაგან,
2 | სათავეში ჩაუდგნენ ამ წმინდა საქმეებს და გულმოდგინედ ეხმარებოდნენ იუდაელთა უხუცესებს და მღვდელმთავრებს. | 2 | იწყეს ზედადგომად და ზრუნვიდეს საქმისა მისთჳს და ექმნეს საქმისა მოდგამთა მოხუცებულთა მათ ჰურიათასა და მღდელთმოძღუართა.
3 | წარმატებით წარიმართა წმინდა საქმე ანგია და ზაქარია წინასწარმეტყველთა წინასწარმეტყველებით. | 3 | და განემარჯვებოდა საქმე იგი ტაძრისა მის, და რამეთუ წინაწარმეტყუელებდეს ანგეა და ზაქარია.
4 | და აღასრულეს ეს უფლის, ისრაელის ღმერთის განგებით; | 4 | და აღასრულეს ტაძარი იგი ბრძანებისა მისებრ უფლისა მიერ ღმრთისა ისრაჱლისასა და ბრძანებისაებრ და ნიჭისა კჳროსისა და დარეჰისა და არტაშერსისა, მეფისა სპარსთასა, წელსა მას მეექუსესა დარეჰ მეფისასა.
5 | კიროსის, დარიოსისა და არტაქსერქსეს - სპარსელ მეფეთა ნებით სრულ იქმნა წმინდა სახლი ადარის თვის ოცდამესამე დღეს, დარიოსის მეფობის მეექვსე წელს. | 5 | აღესრულა ტაძარი იგი წმიდაჲ მირაკნისასა, მეოცესა თთჳსა ადარისასა, მეექუსესა წელსა შარავანდედობასა დარეჰისასა.
6 | შეასრულეს ყველაფერი უცვლელად მოსეს წიგნში დაწერილისამებრ, ისრაელიანებმა და მღვდლებმა, ლევიანებმა და ტყვეობიდან დაბრუნებულმა დანარჩენმა ხალხმა, ვინც მიემხრო მათ. | 6 | და ყვეს ძეთა მათ ისრაჱლისათა და მღდელთა და ლევიტელთა ყოველთა მათ გამოსრულთა ტყუეობისაგან, ვითარცა განწესებულ და ბრძანებულ იყო წიგნთა სჯულისა მოსესთა.
7 | შესწირეს უფლის ტაძრის სატფურებისათვის ასი კურატი, ორასი ვაცი, ოთხასი კრავი; | 7 | და შეწირეს სატფური იგი სახლისა უფლისა: ზუარაკები ას, და ვაცები ორას, და კრავები ოთხას
8 | და თორმეტი თხა მთელი ისრაელის ცოდვებისათვის ისრაელის თორმეტი შტოს მთავართა რიცხვის მიხედვით. | 8 | და წელიწდეულნი ცოდვათათჳს ყოვლისა ისრაჱლისათა თორმეტ, რიცხჳსა მისებრ ტომთა და მთავართა მათ ისრაჱლისათა.
9 | იდგნენ მღვდლები და ლევიანები, შემოსილნი, შტოთა მიხედვით უფლის, ისრაელის ღმერთის საქმეთა წინაშე, შესაბამისად მოსეს წიგნისა, და მეკარენი თითოეულ ბჭესთან. | 9 | და განეწყუნეს მღდელნი იგი და ლევიტელნი ნათესავთა მათებრ და ეცვა მათ ბრჭალამდისი იგი წინაშე უფლისა ღმრთისა ისრაჱლისა ბრძანებულთაებრ წიგნთა მოსესთა და მეკარენი იგი თჳთვეულად კართა.
10 | გაამზადეს ტყვეობიდან გამოსულმა ისრაელიანებმა პასექი პირველი თვის მეთოთხმეტე დღეს, რათა ერთად განწმედილიყვნენ მღვდლები და ლევიანები. | 10 | და ყვეს ძეთა მათ ისრაჱლისათა, რომელნი გამოსრულ იყუნეს ტყუეობისაგან, ზატიკი იგი უფლისა მეათოთხმეტესა დღესა თთჳსა მის პირველისასა, რამეთუ განწმიდეს მღდელნი იგი და ლევიტელნი იგი ყოვლითურთ ერთბამად.
11 | ტყვეობიდან გამოსულთაგან ყველანი არ განწმედილან, რადგან ლევიანები განიწმინდნენ ყველანი ერთად. | 11 | და ყოველნი, რომელნი გამოსრულ იყუნეს ტყუეობისაგან. და ვითარცა განწმიდნეს ლევიტელნი იგი,
12 | ამსხვერპლეს პასექი ყველასთვის, ტყვეობიდან დაბრუნებულთათვის და თავიანთი ძმების, მღვდლებისა და თავიანთი თავისთვის. | 12 | ყვეს ზატიკი იგი უფლისა ყოველთა მათ ძეთა ისრაჱლისათა, რომელნი-იგი გამოსრულ იყუნეს ტყუეობისაგან ძმათა თჳსთა, და თჳთ მღდელთა მათ.
13 | ჭამეს ტყვეობიდან გამოსულმა ისრაელიანებმა, ყველამ, ქვეყნის ხალხთა სიბილწეთაგან განდგომილებმა, უფლის მაძიებლებმა. | 13 | და ჭამეს ძეთა მათ ისრაჱლისათა, რომელნი გამოსრულ იყუნეს ტყუეობისაგან მათისა ყოველნივე, რომელნი განეშორნეს ბილწებისა მისგან წარმართთასა, და რომელთა გამოიძიეს უფალი ღმერთი.
14 | ზეიმობდნენ უფუარობის დღესასწაულს შვიდ დღეს, მოხარულნი ღვთის წინაშე. | 14 | და ყვეს ზატიკი იგი ბალარჯობისა შჳდ დღე და იხარებდეს წინაშე უფლისა.
15 | რადგან შეაცვლევინა აშურელთა მეფეს გადაწყვვდ;ილება მათ შესახებ, რათა განმტკიცებულიყო მათი ხელები უფლის, ისრაელის ღმერთის საქმეთათვის. | 15 | რამეთუ გარემიაქცია უფალმან ზრახვა მეფისა მის ასურთასა მათა მომართ და განაძლიერნა ჴელნი მათნი საქმესა უფლისა ღმრთისა ისრაჱლისასა.


† www.orthodoxy.ge † ძველი აღთქმა - მეორე ეზრა (თავი 8)

მეორე ეზრა

თავი მერვე

ახალი ქართულით ძველი ქართულით
1 | ყოველივე ამის შემდგომ სპარსელთა მეფის არტაქსერქსეს მეფობის დროს, მოვიდა ეზრა ძე ზერახიასი, ძისა ყაზარიასი, ძისა სილკიასი, ძისა შალემისა, | 1 | და რაჟამს იყო, დაესრულა ესე ყოველნი შარავანდედნი. შეიბნა არტაშეს მეფემან სპარსთა ზედა, რომლისაცა მივიდა ეზრა, ძე აზარიასი, რომელი იეზრასაგან, რომელი ქელეკენესაგან, რომელი სალემისაგან,
2 | ძისა ცადოკისა, ძისა ახიტობისა, ძისა ამარიასი, ძისა ყუზიასი, ძისა ბოკასი, ძისა აბიშუაყისა, ძისა ფინსასისა, ძისა ელყაზარისა, ძისა აარონისა, მღვდელმთავრისა. | 2 | რომელი სადუკისაგან, რომელი აქიტობისაგან, რომელი იამართესაგან, რომელი იოზეკისაგან, რომელი მარეროთისაგან, რომელი ზარეასაგან, რომელი სეუესაგან, რომელი ბოკკესაგან, რომელი იებუესაგან, რომელი ფენიესაგან, რომელი ელიეზარისაგან, რომელი აარონისაგან, პირველისა მის მღდელისა
3 | ეს ეზრა მოვიდა ბაბილონიდან როგორც მწიგნობარი, განსწავლული მოსეს რჯულში, რომელიც მიეცა ღვთისაგან ისრაელს. | 3 | ესე ეზრა, რომელი განვიდა ბაბილონით, რომელი-იგი იყო მწერალ მარჯვე სჯულსა მას მოსესასა მოცემულისა მის ღმრთისა მიერ ისრაჱლისა.
4 | და მიაგო მას მეფემ პატივი, და ჰპოვა მან მადლი მის წინაშე ყველა თავის სათხოვარში. | 4 | და მისცა მას მეფემან დიდებაჲ და პოვა მადლი მის წინაშე და განადიდა იგი დიდითა პატივითა.
5 | მოვიდნენ მასთან ერთად ისრაელიანთაგან, მღვდელთაგან, ლევიანთაგან, მგალობელთაგან, მეკარეთაგან და ტაძრის მსახურთაგან იერუსალიმში არტაქსერქსეს მეფობის მეშვიდე წელს, მეხუთე თვეს (და ეს იყო მეშვიდე წელი მეფობისა). | 5 | და გამოვიდეს მის თანა ძეთა მათ ისრაჱლისათა და მღდელთა მათგანი, და ლევიტელთა და მსახურთა, მეფსალმუნეთა და მეკარეთა მათგანი და მონათა მღდელთაგანი იერუსალჱმად.
6 | პირველი თვის ახალმთავრობისას ბაბილონიდან გამოსულნი, მეხუთე თვის ახალ მთვარეზე მოვიდნენ იერუსალიმში, ღვთისგან მოცემული ბედნიერი გზით. | 6 | წელსა მეშჳდესა შარავანდედებასა არტაშე მეფისასა, თთუესა მეხუთესა, რომელი-იგი იყო წელი მეშჳდე მეფისა მის, და გამოვიდეს ბაბილონით თთჳსთავსა მას მეხუთესა პირველისა მის თთჳსასა,
 |  | 7 | შევიდეს იერუსალჱმდ, ვითარცა-იგი განუმარჯვა მათ უფალმან გზა,
7 | ხოლო ეზრა დიდად ცდილობდა არაფერი გამორჩენოდა უფლის კანონთა და მცნებათაგან და ესწავლებინა მთელი ისრაელისთვის ყველა სამართალი და მსჯავრი. | 8 | რამეთუ სავსე იყო ეზრა ყოვლითა სიბრძნითა და არარა დაკლებულ იყო მისგან ყოველთაგან მცნებათა უფლისათა, მსგავსად შჯულისა ასწავებდა ისრაჱლსა განკითხვათა და სიმართლეთა.
8 | მოვიდა წერილობითი ბრძანებაც მეფე არტაქსერქსესგან ეზრა მღვდლისა და საღვთო რჯულის მკითხველისადმი, რომლის პირიც შემდეგია: | 9 | მოიწია წიგნი ბრძანებისა მეფისა არტაშესი ეზრა მღდლისა, რომელი უთხრობდა სჯულსა უფლისასა, და მიწერა ესრესახედ:
9 | მეფე არტაქსერქსე ეზრას, მღვდელსა და საღვთო რჯულის მკითხველს, იბარებდე: | 10 | მეფე არტაშეს ეზრა მღდელსა და მთხრობელსა სჯულისა უფლისასა გიკითხავ:
10 | კაცთმოყვარებით განმიკითხავს და მიბრძანებია: ვისაც კი სურს იუდას ხალხიდან - მღვდლებს და ლევიანებს, ჩვენს სამეფოში, მყოფთ, შენთან ერთად წავიდნენ იერუსალიმში. | 11 | ყოვლითავე კაცთმპყრობისა ნიჭითა აღმიწონიეს მე და უბრძანებ ყოველთა ნათესავთა ურიათასა, რომელთა ენებოს აღსლვად იერუსალჱმდ და მღდელთმოძღუართა და ლევიტელთა, კადნიერებითმცა მივლენან შენ თანა იერუსალჱმდ.
11 | ამგვარად, წადილის მქონენი ერთად გაემართეთ, როგორც განმისჯია მე და შვიდ ახლობელ თანამზრახველს, | 12 | და ვითარ სურის წადიერებით მისლვად ურიასტანად და იერუსალჱმდ, უბრძანეთ მე და შჳდთა თანამზრახველთა ჩემთა,
12 | რათა ნახონ, რაც ხდება იუდასა და იერუსალიმში თანახმად უფლის რჯულისა, | 13 | რომელ მივიდენ მსგავსად შჯულისა და აღასრულონ ყოველივე საცონი, ვითარცა გაქუსთ სჯული უფლისა
13 | და მიუტანონ ძღვენი ისრაელის უფალს იერუსალიმში, მე და ჩემმა მახლობლებმა რომ აღვუთქვით, და ყოველი ოქრო და ვერცხლი, რაც კი იპოვება ბაბილონის ქვეყნად უფლისათვის იერუსალიმში, ხალხის შესაწირავთან ერთად მათი უფლის ტაძრისათვის, რომელიც იერუსალიმშია. | 14 | და შესწირონ შესაწირავი უფლისა ღმრთისა ისრაჱლისა, ვითარცა აღუთქუთ მე და მოყუარეთა ჩემთა იერუსალჱმსა, და ყოველივე ოქრო და ვეცხლი, რაოდენიცა იპოოს ქუეყანასა მას ბაბილოვანთასა, უფლისა ღმრთისა შეწირენ მსხუერპლი იერუსალჱმს.
14 | შეგროვდეს ოქრო და ვერცხლი კურატებისთვის, ვერძებისთვის და კრავებისთვის და იმისთვის, რაც საჭიროა. | 15 | და მიიღედ საწევნელი ქუეყანისა მისგან ბაბილონელთასა, მღდელთა მათ უფლისა ღმრთისა მოართვედ იერუსალჱმად: ოქრო და ვეცხლი, ზვარაკები და ვერძები, კრავები და სხუა იგი ყოველი საკუერთხი მსხუერპლთა
15 | ასე შესწირონ მსხვერპლი თავიანთი უფლის სამსხვერპლოზე. | 16 | შეწირედ საკურთხეველსა უფალსა ღმერთსა იერუსალჱმდ.
16 | და ყოველივე, რისი გაკეთებაც გსურს შენს ძმებთან ერთად ამ ოქროთი და ვერცხლით, აღასრულე შენი ღვთის ნებისამებრ. | 17 | ყოველივე, რაცა გენებოს ძმებითურთ შენით, იგი ყავ ოქროსა და ვეცხლისა ხარკთათჳს, ნებისაებრ უფლისა ღმრთისა შენისა აღასრულე,
17 | უფლის წმინდა ჭურჭელი მოცემული გაქვს სამსახურებლად ტაძრისათვის შენი ღმერთისა, იერუსალიმში რომ არის. | 18 | სამღდელო იგი ჭურჭელი და სამსახურებელი უფლისა მიიღე იერუსალჱმდ.
 |  | 19 | და იყავნ, ვითარცა საჴმარ იყოს ტაძრისა მის უფლისა ღმრთისასა, და დადევ ყოველი წინაშე უფლისა ღმრთისა შენისა იერუსალჱმს.
18 | სხვა დანარჩენი, რაც კი დაგჭირდება სახმარად შენი ღმერთის ტაძრისათვის, გაეცი სამეფო საგანძურიდან. | 20 | და სხუა იგი ნამეტნავი ნეშტი, რომელი-იგი იყოს საჴმარისაგან ტაძრისასა, დადევ იგი სახლსა საფასისა მეფეთასა.
19 | ხოლო მე, მეფე არტაქსერქსემ, ვუბრძანე სირიისა და ფინიკიის მეგანძურებს, რათა, რასაც მოითხოვს ეზრა მღვდელი და რჯულის მეცნიერი მაღალი ღმერთისა, შეუფერხებლად მიეცეს მას ვერცხლი ას ტალანტამდეც კი, | 21 | და მე, არტაშეს მეფემან, უბრძანე მეფასეთა, რომელნი არიან ასურასტანს და ქანანელთა კერძო, რაოდენცა უნდა მოღებად ეზრა მღდელსა და მთხრობელსა სჯულსა უფლისა ღმრთისა მაღლისასა, დაუბრკოლებელადმცა მოეცემის ვეცხლი ასი ტალანტი, მისვე სახისაებრ ოქროცა,
20 | ასევე ხორბალი, ას საწყაულამდე, ას საწყაულამდე ღვინო და მარილი უხვად. | 22 | იფქლი ასი საწყაული, ეგოდენცა ღჳნო და ზეთი.
21 | ყოველივე საღვთო რჯულის შესაბამისად გულმოდგინედ სრულდებოდეს მაღალი ღმერთის სახელზე, რათა არ მოევლინოს რისხვა მეფისა და მეფისწულთა სამეფოს. | 23 | და ყოველივე მსგავსად სჯულისა მის მიიღედ და მიუსრულედ უფალსა ღმერთსა მაღალსა, რათა არა იყოს შერისხვა ღმრთისა ზედა შარავანდედობასა ჩემსა და ძისა ჩემისასა.
22 | თქვენ კი გეტყვით, რომ არცერთ მღვდელსა და ლევიანს, მგალობელს, მეკარეს, ტაძრის მსახურს და ტაძრის მემატიანეს, არავითარი ხარკი, არც სხვა რამ გადასახადი არ დასდოთ, და არც არავის ჰქონდეს უფლება მათ რაიმე გადაახდევინოს. | 24 | და მიბრძანებიეს თქუენ მღდელთათჳს, და ლევიტელთა, მეფსალმუნეთა მათ მსახურთა, და მეკარეთა, და მონათა მღდელთასა, და მსახურთა სახლისა უფლისათა.
 |  | 25 | ნუცა ხარკი, ნუცა სხუა ყოვლითურთ ჴელ-ეწიფებინ მათგან მოღებად.
23 | ხოლო შენ, ეზრა, ღვთის სიბრძნით დაადგინე მსაჯულნი და მოსამართლენი, რათა განიკითხავდნენ მთელს არაბსა და ფინიკიაში ყველას, ვინც აღიარებს შენი უფლის რჯულს; არმცოდნეთ კი ასწავლიდე. | 26 | და შენ, ეზრა, სიბრძნისა შენისაებრ, რომელ მოცემულ არს შენდა ღმრთისაგან, დაადგინენ შენდა ზედამდგომელნი და მსაჯულნი, რომელნი სჯიდენ ასურასტანით კერძო და ფინიკიათ, და რომელთა ესწაოს სჯული უფლისა ღმრთისა შენისა.
24 | ყველა, ვინც კი გადავა შენი უფლის ან მეფის კანონს, სამაგალითოდ დაისაჯონ ან სიკვდილით, ან გვემოთ, ან ვერცხლის გადახდევინებით, ან მოკვეთით. | 27 | და რომელთა არა ესწაოს, ასწავე და ყოველნივე, რომელნი გარდაჴდენ სჯულსა უფლისა ღმრთისა შენისასა და სჯულსა ჩუენ მეფეთასა, მიმიცემიეს შენდა ჴელმწიფება პატიჟისა ყოფად და გუემად და, თუ სიკუდილისა თანამდებ იყუნენ, მოკლვად, გინა თუ საპატიჟებელ იყუნენ, პატიჟ-ყოფად და ზღუევა-მოჴდად
25 | კურთხეულია ერთი უფალი, რომელმაც გულში შთაუნერგა მეფეს განდიდება მისი სახლისა იერუსალიმში, | 28 | და თქუა ეზრა მწერალმან სჯულისა უფლისამან: კურთხეულ არს უფალი ღმერთი მამათა ჩუენთა, რომელმან მოსცა ესე ყოველი გულსა მეფისასა, დიდებულ-ყოფად ტაძრისა ამის უფლისა, რომელ არს იერუსალჱმს.
26 | და მე პატივი მომაგო მეფისა და მისი თანამზრახველების, ყოველი მისი მახლობლისა და დიდებულის წინაშე. | 29 | და მე დიდებულ და პატიოსან-მყო წინაშე შარავანდედისა მის წინაშე ყოველთა თანამზრახველთა თანა მისთა და მოყუარეთა და ყოველთა დიდ-დიდთა მისთა.
27 | მე გავმხნევდი უფლის, ჩემი ღმერთის შეწევნით და შევკრიბე კაცნი ისრაელთაგან, რათა ჩემთან ერთად წამოსულიყვნენ. | 30 | მხიარულ ვიქმენ მეფედ შეწევნითა უფლისა ღმრთისა ჩუენისათა და შეკრიბნა ყოველნი იგი კაცნი ისრაჱლისანი, რომელნი-იგი აღსრულ იყვნეს მის თანა იერუსალჱმდ.
28 | აი, წინამძღოლნი მათი მამისსახლებისა და უხუცესობის მიხედვით, რომლებიც ჩემთან ერთად წამოვიდნენ ბაბილონიდან მეფე არტაქსერქსეს მეფობის დროს: | 31 | და ესენი არიან მთავარნი ნახპეტთა მათებრ მამათა თჳსთასა და გან- წილვისა მისებრ მამათა და ნათესავთასა, რომელნი გამოვიდეს ეზრას თანა ბაბილონით შარავანდედებასა არტაშეს მეფისასა,
29 | ფინხასის ძეთაგან გერშომი; ითამარის ძეთაგან გამელოსი; დავითის ძეთაგან ხატუში შექანიასი; | 32 | ძეთა მათგან ფინეზისთა - გერსონ, ძეთა მათგან ითამარისთა - გამაელ, ძეთა მათგან დავითისთა - ფარეზ.
30 | ფარყიშის ძეთაგან ზაქარია და მასთან ერთად ჩაწერილი ას ორმოცდა ათი კაცი; | 33 | ძეთა მათგან ფურუსისთა - ზაქარია, და რომელნი მის თანა წერილ იყუნეს, კაცნი ასერგასის.
31 | ფახათმოაბის ძეთაგან ელიაოხია, ზერახიასი, და მასთან ერთად ორასი კაცი; | 34 | ძეთა მათგან ფაათ-მომბისთა - ელია, ონია, ზარია და მის თანა ორასი კაცი.
32 | ზათოესის ძეთაგან შექანია იახზიელისა, და მასთან ერთად სამასი კაცი. ყადინის ძეთაგან ბენ-იონათანი და მასთან ერთად ორას ორმოცდა ათი კაცი; | 35 | ძეთა მათგან ზათოესთა: იექონია იეთერიასი და მის თანა კაცნი სამასნი.
33 | ყოლამის ძეთაგან იშია, ღოთოლიასი და მასთან ერთად სამოცდა ათი კაცი; | 36 | ძეთა მათგან ადინუბესთა -იონათან და მის თანა კაცნი სამასერგასისნი; ძეთა მათგან ელამისთა - გოთოლისა და მის თანა კაცნი სამეოცდაათ.
34 | შეფატიას ძეთაგან ზერახია მიქაელისა და მასთან ერთად სამოცდა ათი კაცი. | 37 | ძეთა მათგან საფატიასთა: ზაქარია მიქელაიანი და მის თანა კაცნი სამეოცდაათ.
35 | იოაბის ძეთაგან აბდია იახზიელისა, და მასთან ერთად ორას თორმეტი კაცი; | 38 | ძეთა მათგან ოაბისთა - აბადისერ ეზელიანი და მის თანა კაცნი ორასდათორმეტ.
36 | ბინუის ძეთაგან ასალიმოთი, იოსაფიასი, და მასთან ერთად ას სამოცი კაცი; | 39 | ძეთა მათგან ბანესთა - ასალიმუთ ასაფეანი და მის თანა კაცნი ასსა- მეოც.
37 | ბებაის ძეთაგან ზაქარია, ბებე და მასთან ერთად ოცდარვა კაცი; | 40 | ძეთა მათგან ბერისთა: ზაქარია, ბიერია და მის თანა კაცნი ოცდარვა.
38 | ყაზგადის ძეთაგან იოხანანი, ჰაკატანი და მასთან ერთად ას ათი კაცი; | 41 | ძეთა მათგან ასტთისთა: იოანე კატანისი და მის თანა კაცნი ას და ათი.
39 | ადონიკამის ძეთაგან - უკანასკნელნი და აი, სახელები მათი: ელიფელეტი, იეყუში და შემაყია და მათთან ერთად სამოცდა ათი კაცი; | 42 | ძეთა მათგან ადომიკამისთა და ესფატისთა. და ესე სახელები მათი არს: ელიფატ გულუველ, და სამეას, და მათ თანა კაცნი სამეოცდაათ ძეთა მათგან ბენეასთა - უთიას ტაკურიანი და მის თანა კაცნი სამეოცდაათ.
40 | ბიგვაის ძეთაგან ყუთაი ისტალკუროსისა, და მასთან ერთად სამოცდა ათი კაცი. |  |
41 | და შევკრიბე ისინი თერად წოდებულ მდინარესთან, იქვე დავიბანაკეთ სამ დღეს და მე დავათვალიერე ისინი, | 43 | და შეკრიბნა იგინი კიდესა მას მდინარისასა, რომელსა სახელ-ედების თერა. და დაიდვეს მუნ სავანე სამ დღე ოდენ და ყვეს ახილვა ყოველთა.
42 | მაგრამ მღვდლთაგან და ლევიანთაგან იქ ვერავინ ვპოვე. | 44 | ძეთა მათგანი მღდელთა ძეთა მათ ლევიტელთა არა ვინ იპოვა მათ თანა.
43 | შევუთვალე ელყაზარს, იადუელს, მაასმასს, ელნათანს, შემაყიას, იოარიბს, ნათანს, ელნათანს, ზაქარიას და მეშულამს, წინამძღვართა და სწავლულთ, | 45 | მივივლინე ელიაზარისსა და მოვიდეს ჩემდა: სამეა, და ორიბუნ, და ნათან, ენნატონ, ზაქარია და მოსოლობონ. ესე არიან მთავარნი და წინამძღუარნი შჯულისანი.
44 | მისულიყვნენ ყიდოსთან, განძთსაცავის ადგილის წინამძღვართან, | 46 | და ვარქუ მათ, რათამცა მივიდეს ლოდეონ მთავრისა მეფასეთასა.
45 | და ვუბრძანე ეთქვათ ყიდოსთვის და მისი ძმებისათვის და იმ ადგილის განძისმცველთათვის წარმოეგზავნათ მღვდელმსახურნი ჩვენი უფლის სახლისათვის. | 47 | და ვამცენ მათ, რათა ჰრქუან ლოდეონს და ძმათა მისთა, რომელნი-იგი ერთვე არიან ადგილსა მას მეფარეშისასა, რათამცა მოავლინნეს ჩუენდა მღდელთა მათგანნი სახლისა უფლისა.
46 | და გამოგვიგზავნეს, ჩვენი უფლის მაგარი ხელით, კაცნი მცოდნენი ძეთაგან მახლისა, ძისა ლევისა, ძისა ისრაელისა: ხაშაბია და მისი ძენი და ძმანი თვრამეტი კაცი. | 48 | და მოიყვანნეს ჩუენდა კაცნი, რომელნი იყუნეს ძლიერ და მსგავსად სიტყჳსა მის უფლისა და მეცნიერ შჯულისა უფლისასა ძისა მოუოლისა, რომელი-იგი ლევისგან და ისრაჱლისგან - ასერევინ, და ძენი მისნი და ძმანი ათრვამეტ,
47 | ხაშაბია და ანნუნოსი და ძმა ხოშაყია, ხანუნეოსის ძეთაგან, და მათი ძენი - ოცი კაცი; | 49 | და ასებიან და აუნონდა, ოსეტან და ძმა ძეთა მათგან ქანუნისთა და ძენი მისნი ოც კაც.
48 | ტაძრის მსახურთაგან, რომელნიც დავითმა და წინამძღოლებმა დაადგინეს ლევიანთა სამსახურისათვის - ტაძრის მსახურნი ორას ოცი; თითოეულის სახელის აღნიშვნით. | 50 | და მონათა მათგან მღდელთასა, რომელნი მოსცნა დავით მთავარმან საქმედ სამსახურებელად ლევიტელთასა, რომელთა დაიწერნეს სახელნი სახელოვანთა მათ ორასდაოც.
49 | გამოვუცხადე იქ მარხვა ჭაბუკებს ჩვენი უფლის წინაშე, | 51 | და ვქადაგეთ მუნ მარხვა და ვილოცევდით წინაშე უფლისა ღმრთისა ჩუენისა და ვეძიებდით ადვილსა განმარჯვებასა ჩუენდა და შვილთა ჩუენთათჳს და ყოვლისავეთჳს, რა-იგი იყო ჩუენ თანა,
50 | რათა გამოგვეთხოვა მისგან კეთილი გზა ჩვენთვის და ჩვენი თანამგზავრებისთვის, შვილებისათვის და საქონლისათვის; |  |
51 | მრცხვენოდა, მეთხოვა მეფისათვის ქვეითნი, მხედრები და გამცილებელნი ჩვენი მტრებისაგან თავის დასაცავად; | 52 | რამეთუ მძიმე-გჳჩნდა თხოვა მეფისა მისგან მკჳრცხლებისა და მჴედრებისა, რათამცა გზად-მყვეს ჩუენ შემწეობისათჳს მათგან, რომელნი-იგი წინააღგჳდგეს,
52 | რადგან ვუთხარით მეფეს, რომ ჩვენი უფლის ძალი იქნებოდა მის მაძიებლებთან ყოველ კეთილ საქმეში. | 53 | რამეთუ ვარქუთ ჩუენ მეფესა ესრეთ, ვითარმედ: ძლიერებაჲ უფლისა ღმრთისა ჩუენისა არს ჩუენ თანა და ყოველთა თანა, რომელნი ეძიებენ მას.
53 | კვლავ ვევედრეთ უფალს ჩვენსას ყოველივე ამისთვის და მივიღეთ მისგან დიდი წყალობა. | 54 | და მის ყოვლისათჳს ვქადაგებდით მარხვასა და ვილოცევდით, რათამცა უფალმან დაგჳცვა ჩუენ და წარგჳმართა ჩუენ გზათა მშჳდობისათა.
54 | გამოვყავი მღვდელთა წინამძღვართაგან თორმეტი კაცი და შერაბია და ხაშაბია და მათთან ერთად მათი ძმებისგან ათი კაცი. | 55 | და გამოვირჩიენ მთავარნი ნათესავთა მათგან და მღდელთანი, კაცნი ათორმეტნი, და ესებიან და ესემინ და მათ თანა ძმათაგანნი მათთა ათ კაც.
55 | და ავუწონე მათ ვერცხლი და ოქრო და ჩვენი უფლის სახლის წმიდა ჭურჭელი, რაც თვით მიუძღვნა მეფემ და მისმა თანამზრახველებმა და დიდებულებმა და მთელმა ისრაელმა. | 56 | და აღვწონეთ და მივეცით მათ ოქრო და ვეცხლი და სამსახურებელი სამღდელო და ჭურჭელი სახლისა უფლისა, რომელი-იგი მოგვანიჭა ჩუენ მეფემან და თანამზრახველთა მისთა და მთავართა და ყოველმან ისრაჱლმან.
56 | და აწონილი გადავეცი მათ ექვსას ორმოცდაათი ვერცხლის ტალანტი და ვერცხლის ჭურჭელი ასი ტალანტისა, ასი ოქროს ტალანტი, ოცი ოქროს ნივთი და სპილენძის ჭურჭელი, რჩეული სპილენძის, ოქროსდრად მბზინვარე, თორმეტი. | 57 | აღვწონე და მივეც ვეცხლი იგი ექუსასერგასისი ტალანტი, და სამსახურებელი ვეცხლისა ასი ტალანტი, და ასი ტალანტი ოქროსა,
 |  | 58 | და სხუა ჭურჭელი ოქროსა ოც და სპილენძისა წმიდაჲ რჩეული ოქროსფერი თორმეტ.
57 | ვუთხარი მათ: თქვენც წმიდა ხართ უფლისათვის, წმიდაა ჭურჭელიც, ვერცხლიც და ოქროც, ილოცეთ უფლის, ჩვენი მამების უფლის მიმართ. | 59 | და ვარქუ მათ: თქუენ განწმედილ ხართ უფლისა მიერ და ყოველი სამსახურებელი წმიდაჲ უფლისა არს ოქროსანი და ვეცხლისანი, ილოცეთ უფლისა მიმართ და უფალმან ღმერთმან მამათა ჩუენთამან დაგჳცვნეს და მოგვაწივნეს ჩუენ მშჳდობით ადგილსა ამას სიწმიდისა თჳსისასა.
58 | იფხიზლეთ და დაიცავით, ვიდრე არ გადასცემთ მათ მღვდელთა წინამძღვართ და ლევიანებს და ისრაელის საგვარეულოთა წინამძღოლებს იერუსალიმში, ჭურჭლის საცავში ჩვენი უფლის სახლისა. | 60 | მღჳძარედ დეგით და ეკრძალენით, ვიდრემდის მიიყვანნეთ და მიაწივნეთ იგინი მთავართა მიმართ მღდელთა და ლევიტელთასა, მთავართა და მღდელთმოძღუართა ისრაჱლისათა, რომელნი არიან იერუსალჱმს.
59 | მიიღეს მღვდლებმა და ლევიანებმა ოქრო-ვერცხლი და ჭურჭელი, რაც იერუსალიმში იყო, და შეიტანეს ისინი უფლის ტაძარში. | 61 | და რომელ მოიღეს მცველთა ტაძრისა უფლისათა და მღდელთმოძღუართა მათ და ლევიტელთა ვეცხლი, ოქრო და ჭურჭელი სამსახურებელისაჲ, რომელ მოიღონ ტაძრად უფლისა, რომელი-იგი არს იერუსალჱმს.
60 | დავიძარით მდინარე თერადან პირველი თვის მეთორმეტე დღეს და შევედით იერუსალიმში ჩვენი უფლის ძლიერი ხელით, რომელიც ჩვენზე იყო; და გვიფარავდა ჩვენ გზაზე ყოველი მტრისგან და მოვედით იერუსალიმში. | 62 | და აღვდგეთ და წარვიდეთ თერა მდინარით, რომელსა დღესა ათორმეტი იყო თთჳსა მის პირველისა, მოდით და მივცენით იერუსალჱმდ დაცულნი ამაღლებულითა მით ძლიერითა მკლავითა ღმრთისათა, და გჳჴსნას ჩუენ ღმერთმან ჩუენმან ყოველთა მტერთაგან, მშჳდობით და ცოცხლებით მივიწივნეთ იერუსალჱმდ
61 | და აქ, მესამე დღის დამდეგს, ჩვენი აწონილი ვერცხლი და ოქრო გადაეცა უფლის სახლში მღვდელ მარმოთს, ურიას ძეს. | 63 | და რაჟამს განვისუენეთ სამ დღე ოდენ იერუსალჱმს, დღესა მეოთხესა აღვწონეთ და მივეცით ვეცხლი და ოქრო სახლად უფლისა ღმრთისა ჩუენისა მღდელსა მას მარმუთი ურიათაგანსა, და რომელნი-იგი მის თანა იყუნეს.
62 | იყო მასთან ერთად ელყაზარი, ძე ფინხასისა; აგრეთვე იყვნენ მათთან იოზაბად იესოს ძე და ნოყადია ბანუიასი, ლევიანები; ჩააბარეს რიცხვით და წონით ყოველივე და ჩაწერილ იქნა მათი მთელი წონა იმავე დროს. | 64 | ელიეზერ ფინეზეანი, და იოსებეთოს, და ესოვან, და მეთურსა საბეან და სხუანი ლევიტელნი, რომელთა მივეცით სასწორით და რიცხჳთ.
 |  | 65 | და იპოვა სასწორი რიცხჳსა მას დღესა შინა.
63 | ხოლო ტყვეობიდან გამოსულებმა შესწირეს მსხვერპლი უფალს, ისრაელის ღმერთს: თორმეტი კურატი, მთელი ისრაელისათვის, ოთხმოცდა თექვსმეტი ვაცი, სამოცდა თორმეტი კრავი, თხები სამადლობელად, ყოველივე მსხვერპლად უფლისათვის. | 66 | და რომელნი-იგი მოსრულ იყუნენ ჩემ თანა ტყუეობისა მისგან ბაბილოვნელთასა, შესწირეს მსხუერპლი უფლისა ღმრთისა ისრაჱლისა: ზვარაკი ათორმეტ, ყოვლისათჳს ისრაჱლისა, ვერძები ოთხმეოცდაათ,
 |  | 67 | და კრავები, სამეოცდააოორმეტ, ვაცები ამა ცხოვრებისათჳს ათორმეტ, ესე შესაწირავი შესწირეს წინაშე უფლისა ღმრთისა.
64 | გადასცეს მეფის განკარგულებანი სამეფოს მმართველთ და კოილე სირიისა და ფინიკიის მთავართ და მათ ადიდეს ხალხი და უფლის ტაძარი. | 68 | და მისცეს წიგნი ბრძანებისა მის მეფისა კარანთა მათ მეფისათა მფლობელთა და სოფლისმპყრობელთა ასურთასა და ფინიკისათა და დიდის პატივით იდიდა ნათესავი ჩუენი და ტაძარი უფლისა.
65 | როდესაც ყოველივე აღსრულდა, მოვიდნენ ჩემთან წინამძღოლნი და მითხრეს: | 69 | და ვითარცა აღესრულა ესე ყოველი, მოვიდეს ჩემ წინაშე ნახპეტნი და მთავარნი ძეთა ისრაჱლისათანი და თქვეს: ურიდ იქმნა ყოველი ნათესავი ძეთა ისრაჱლისა და მთავარნი მათნი, მღდელნი და ლევიტელნი.
66 | არ განეშორა ერი ისრაელისა, მთავარნი და მღვდელნი და ლევიანნი ამ ქვეყნის უცხოთესლის ხალხებს და მათს უწმიდურებას - ქანაანელებს, ხეთელებს, ფერიზელებს, იებუსელებს, მოაბელებს, ეგვიპტელებს და ედომელებს; | 70 | აღერივნეს წარმართთა და უცხოთესლთა და სიბილწესა ყოველთა უცხოთესლთასა: ქანანელთა, და ქეტელთა, და ფერეზელთა, და იებოსელთასა, და მოაბელთა, და ამორეველთა, და ეგჳპტელთა, და იდუმელთა,
67 | რადგან შეეუღლნენ მათ ასულებს თავადაც და ძენი მათნიც, და შეერია წმიდა თესლი უცხო თესლს, ამ ქვეყნის ხალხებს; წინამძღვარნი, და დიდებულნი ამ ურჯულოების თანამოზიარენი შეიქმნენ თავიდანვე. | 71 | რამეთუ შეიბილწნეს ასულთა მათთა თანა იგი და ძენი მათნი და შეერია თესლი სიწმიდისა მათისა უცხოთესლთა და წარმართთა მის ქუეყანისათა და უსჯულო იქმნნეს მთავარნი და დიდ-დიდნი თჳთეულად თავით თჳსით, რამეთუ იგინი იქმნნეს წინამძღუარ ბოროტისა მის შერეულობისათჳს.
68 | ამის გაგონებაზე შემოვიძარცვე ტანსაცმელი და სამღვდელო შესამოსელი, ვიგლეჯდი თმას თავსა და წვერზე, და ვიჯექი დამწუხრებული და შეურვებული. | 72 | და იყო, რაჟამს მესმა სიტყუა ესე, დავიპე სამოსელი ჩემი, და ვგოდებდი და ვიფხურიდი თმათა თავისა ჩემისათა და წუერთა ჩემთა. და დავჯედი მგლოვარედ დიდად და მწუხარედ.
69 | შემოიკრიბნენ ჩემთან ისრაელის, უფლის სიტყვით აღძრულნი, როცა ვგოდებდი ურჯულოებისათვის და ვიჯექი შეურვებული მწუხრის მსხვერპლშეწირვამდე. | 73 | და მოკრბეს ჩუენდა ყოველნი, ვითარ ესმა გოდება ჩემი, რომელ იყო უფლისათჳს ღმრთისა ისრაჱლისა, და მიხილეს მე, რასა ვიქმოდე ზედა უსჯულოებათა მათთჳს, რამეთუ ვჯედ მწუხარედვე ვიდრე მწუხრადმდე და მოწევნამდე შესაწირავისა მის სამწუხროსა.
70 | როცა მარხვისგან ავდექი, შემოხეული კაბითა და სამღვდელო სამოსელით, მუხლი მოვიდრიკე და ხელაპყრობით მივმართე უფალს: | 74 | და აღვდეგ მე გლოვისა მისგან და ეგრევე დაპებულ იყო სამოსელი ჩემი, დაღონებულ ვიყავ გლოვითა და აღვიპყრენ ჴელნი ჩემნი უფლისა მიმართ ღმრთისა ჩემისა, ღაღად-ვყავ,
71 | უფალო, მრცხვენია და ვძრწი შენი პირის წინაშე. | 75 | და ვთქუ: უფალო, გურცხუენის და ვძრწით წინაშე პირსა შენსა,
72 | რადგან ჩვენმა ცოდვებმა გადაფარა ჩვენი თავები და უგუნურობებმა ჩვენმა ცას მიაღწია; | 76 | რამეთუ ცოდვანი ჩუენნი განმრავლდეს უფროს თმათა თავისა ჩუენისათა და უსჯულოებანი ჩუენნი ამაღლდეს უზეშთაეს ცათასა.
73 | ჩვენი მამა-პაპის დროიდან ვართ დიდ ცოდვებში დღევანდელ დღემდე; | 77 | წელთა მათგან და ჟამთა მამათა ჩუენთასა და ვართ ჩუენ ცოდვათა შინა დიდთა მოდღენდელად დღედმდე
74 | ჩვენი და ჩვენი მამა-პაპის ცოდვათა გამო ჩვენს ძმებთან, ჩვენს მეფეებთან და ჩვენს მღვდლებთან ერთად, ქვეყნის მეფეთა მახვილს მიგვეცი დასატყვევებლად, საძარცვავად და შეურაცხყოფისათვის დღევანდელ დღემდე. | 78 | და ცოდვათა ჩუენთა და მამათა ჩუენთასა, და მივეცით ტყუეობასა ჩუენ და ძმანი ჩუენნი და მეფენი ჩუენნი და მღდელთმოძღუარნი ჩუენნი და ყოველთა მეფეთა ქუეყანისათა შეგჳცუნეს ჩუენ მახჳლითა ჴრმლებისათა, წარგუტყუენეს ჩუენ, და აღჴოცნეს ადგილნი ჩუენნი, და ვიქმნენით ჩუენ სირცხჳლეულ ჟამთა მათ
75 | აწ რაოდენი შეწევნა მივიღეთ შენგან, უფალო, რომ შეგვინარჩუნე ჩვენ ძირი და სახელი შენი სიწმიდის ადგილზე, | 79 | და აწ, რაოდენ იქმენ წყალობა შენი, უფალო, დატევებად ძირი და ნათესავი ადგილსა მას სიწმიდისა შენისასა.
76 | რომ გამოაჩინე ნათელი ჩვენი უფლის სახლში, მოგვეცი საზრდო ჩვენი მონობის ჟამს; | 80 | და გამოაბრწყინვე ნათელი ტაძარსა უფლისა ღმრთისა ჩუენისასა, და მომეც ჩუენ საზრდელი ჟამსა მონებისა ჩუენისა
77 | მონობაშიც არ ვყოფილვართ მიტოვებულნი ჩვენი ღმერთისგან, არამედ მადლი მოგვივლინე სპარსელთა მეფეების წინაშე, | 81 | და ტყუეობასა მას შინა და არა დაგუთხიენ ჩუენ ჴელთაგან შენთა, არამედ გუექმენ უფალი შემწე, და გუეც ჩუენ პოვნად მადლი წინაშე მეფი- სა მის სპარსთასა, და პატიოსან-გუყვენ ჩუენ და გჳღვაწნე ჩუენ ყოვლითა განმზადებულებითა.
78 | რათა მოეცათ საზრდელი და განედიდებინათ ჩვენი ღმერთის ტაძარი და აშენებულიყო იავარქმნილი სიონი, მოეცა ჩვენთვის სამკვიდრებელი იუდასა და იერუსალიმში. | 82 | დიდებულ-ყო ტაძარი იგი უფლისა ღმრთისა ჩუენისა და აღმართა და აღაშენა უდაბნო იგი სიონი და დაგუამკჳდრნა ჩუენ ჰურიასტანსა შინა და იერუსალჱმს.
79 | აწ რა ვთქვათ, უფალო, ყოველივე ამის მქონებლებმა? რადგან გადავედით შენს ბრძანებას, რომელიც მოგვეცი შენ მორჩილთა - წინასწარმეტყველთა ხელით და გვითხარი, რომ | 83 | აწ რამე ვთქუა წინაშე შენსა, უფალო, ამის ყოვლისათჳს? რამეთუ გარდავჴედით სჯულსა და ბრძანებათა შენთა, უფალო, რომელი-იგი მოგუეც ჩუენ ჴელითა მონათა შენთა წინაწარმეტყუელთათა.
80 | ქვეყანა, რომელშიც შედიხართ წილხვედრით, არის მიწა, შეგინებული სიბილწით ქვეყნის უცხოთესლთა მიერ, რომელთაც თავისი უწმიდურებით აავსეს იგი; | 84 | და სთქუ ესრეთ: ქუეყანასა, რომელსა შეხჳდეთ დამკჳდრებად, მას ზედა არს ქუეყანა იგი შეგინებულ სიბილწითა მით ნათესავთა მათგან მის ქუეყანისათა და შეგინებითა მათითა აღივსნეს იგინი.
81 | ამიერიდან თქვენი ასულნი არ შერთოთ მათ ვაჟებს, და მათი ასულნი არ მოჰგვაროთ ცოლად თქვენს ვაჟებს; | 85 | და აწ ნუ მოჰგური შენ ასულთა მათთაგან ცოლად ძესა შენსა და ასულთა შენთაგან ნუ მისცემ ცოლად ძეთა მათთა,
82 | ნურასდროს ეძიებთ მათთან ზავით ცხოვრებას, რათა გაძლიერდეთ და იგემოთ სიკეთენი მიწისა და გაუყოთ იგი თქვენს შვილებს უკუნისამდე. | 86 | ნუცა ჰყოფ მშჳდობასა მათ თანა ყოველთა ჟამთა, და იყავ შენ განძლიერებულ ჭამად სიპოხესა მის ქუეყანისასა და დაიმკჳდრედ ძეთა შენთა ქუეყანა იგი უკუნისამდე ჟამთა.
83 | რაც გვემართება, ჩვენი უკეთური საქმეების გამო და ჩვენი დიდი ცოდვებისათვის გვემართება. | 87 | და რა ესე წარგჳჴდა ჩუენ და უკეთურებისათჳს ცოდვათა ჩუენთათჳს,
84 | შენ გვილხინე, უფალო, ჩვენი ცოდვებისგან და მოგვეცი ასეთი ძირი, მაგრამ ჩვენ კვლავ მივიქეცით და გადავედით შენს რჯულს და შევერიეთ ამ ქვეყნის ხალხთა უწმიდურებას. | 88 | არამედ შენ, უფალო, მრავალგზის მოგჳტევენ ჩუენ ცოდვანი ჩუენნი და მოგუეც ჩუენ ესევითარი ნათესავი და ძირი, და ჩუენ მერმე გარდავაქციეთ და გარდავჴედით შჯულსა შენსა და აღვერიენით ბილწებასა ნათესავი- სა მის ქუეყანისასა.
85 | ხომ არ განრისხდი ჩვენზე ისე, რომ მოვისრათ და არ დარჩეს ძირი და თესლი და სახელი ჩვენი? | 89 | და არა განრისხენ ჩუენ ზედა წარსაწყმედელად ჩუენდა ვიდრე აქამომდე, უკუეთუ არა დაშთეს ძირი და თესლი და სახელი ჩუენი.
86 | უფალო ისრაელისა, ჭეშმარიტი ხარ შენ, რადგან დავრჩით ძირად დღემდე. | 90 | შენ მართალ ხარ, უფალო, ღმერთო ისრაჱლისაო, ჭეშმარიტ და არა მოასრულე ნათესავი ჩუენი, შენ მართალ, არამედ დავშთით ძირი და თესლი მოდღემდე.
87 | აჰა, აწ ურჯულოებაში ვართ შენს წინაშე. არ ეგებოდა კვლავ მასში დგომა შენს პირისპირ. | 91 | და აწ, აჰა, ესერა, ვართ დღეს წინაშე შენსა უსჯულოებათა შინა ჩუენთა და ვერ შემძლებელ ვართ დღეს წინაშე შენსა უსჯულოებათა შინა ჩუენთა, და ვერ შემძლებელ ვართ დადგომად წინაშე პირსა შენსა, რამეთუ განმრავლდეს უსჯულოებანი და უკეთურებანი ჩუენნი უმეტეს თმათა ჩუენთა
88 | როცა ეზრა ლოცულობდა, აღსარებას ამბობდა და ტიროდა ტაძრის წინ მიწაზე გართხმული, შემოიკრიბა მის ირგვლივ იერუსალიმიდან დიდძალი ერი: კაცები, ქალები და ბავშვები, და დიდი იყო გოდება ხალხში; | 92 | და რაჟამს ილოცვიდა ეზრა მით აღსარებითურთ და გოდებითა დიდითა, და დავრდომილი იდვა პირსა ზედა ქუეყანისასა წინაშე ტაძარსა მას უფლისასა, შეკრბეს მისსა ყოველნივე, რომელნი იყუნეს იერუსალჱმს, ერი მრავალი, მამანი და დედანი, ჭაბუკნი და ქალწულნი, რამეთუ გოდება დიდი იყო სიმრავლისა ერისა
89 | ხმა ამოიღო იექონიამ, იეელოსის ძემ, ისრაელიანთაგან, და უთხრა ეზრას: ჩვენ ვცოდეთ უფალს და შევეუღლეთ ამ ქვეყნის უცხოთესლის დედაკაცებს და აწ იმედით მყოფობს ისრაელი. | 93 | და განაწესა იაქონია და იელუ, ძეთაგან ისრაჱლისათა. და თქუა ეზრა: ვცოდეთ უფალსა ღმერთსა ჩუენსა და ვისხნეთ ჩუენ ცოლნი უცხოთესლთაგან ამის ქუეყანისათა.
90 | აღვავლინოთ ჩვენ ფიცი უფლის წინაშე, რომ გავეყრებით ჩვენს ცოლებს, რომელნიც კი უცხოთესლნი არიან, მათ შვილებთან ერთად, როგორც განსაჯე შენ და მათ, რომელნიც მორჩილებენ საღმრთო რჯულს. | 94 | და აწ არიან დღეს უსჯულოებანი ჩუენ შორის, და აწ მოდით ყოველნივე და დავდვათ ფიცი წინაშე უფლისა და განვიყენნეთ ჩუენ ცოლნი ჩუენნი, რომელ ვისხენით უცხოთესლთაგან შვილითურთ მათით,
91 | აღდეგ და აღასრულე, რადგან შენ გეკუთვნის ეს საქმე და ჩვენ შენთან ერთად ძალი მოგვეცემა. | 95 | ვითარცა ბრძანებს სჯულსა უფლისა ღმრთისა ჩუენისასა: აღდეგ მეყსეულად და აღასრულე,
 |  | 96 | რამეთუ შენდა მიმართ არიან ყოველნი საქმენი ჩუენნი და ჩუენ შენ თანა ვართ, რაცა ჰბრძანო, ვყოთ.
92 | ადგა ეზრა და ფიცით. შეჰკრა მთელი ისრაელის მღვდელთა და ლევიანთა მთავრები, რათა ასე მოქცეულიყვნენ და მათაც ფიცი დასდეს. | 97 | და აღდგა ეზრა და აფუცნა მთავარნი ტომთა მღდელთანი და ლევიტელთანი და ყოველი ისრაჱლი, მსგავსად ამის სახისა ფუცეს.


† www.orthodoxy.ge † ძველი აღთქმა - მეორე ეზრა (თავი 9)

მეორე ეზრა

თავი მეცხრე

ახალი ქართულით ძველი ქართულით
1 | წამოდგა ეზრა ტაძრის ეზოდან და გაემართა იოხანან ელიაშიბის ძის შრამელისკენ. | 1 | და აღდგა ეზრა ეზოსა მისგან ტაძრისა უფლისა და მივიდა სახლსა იოანესასა და ელისაბენისასა.
2 | იქ მყოფს არც პური უჭამია და არც წყალი უსვამს, გოდებდა ერის დიდი ურჯულოების გამო. | 2 | და მუნ დაადგრა და პური არა ჭამა და წყალი არა სვა და გოდებდა ზედა უსჯულოებათა დიდ-დიდთა ცოდვათა სიმრავლისასა.
3 | უხმობდა ქადაგი მთელს იუდასა და იერუსალიმში ყველას, ტყვეობიდან - გამოსულს, შეკრებილიყვნენ იერუსალიმში. | 3 | და ქადაგი ჴმობდა ყოველსა ურიასტანსა და იერუსალჱმსა, ყოველნი, რომელნი გამოსრულ იყუნეს ტყუეობისაგან, და მოვიდეს და მოკრბეს იერუსალჱმს.
4 | რომელნიც არ მოვიდოდნენ ორი ან სამი დღის განმავლობაში, უხუცესთა წინამძღოლების მსჯავრით წაერთმეოდათ ქონება და თავად გაძევებულ იქნებოდნენ ტყვეყოფილთა კრებულისგან. | 4 | შემდგომად ორისა და სამისა დისა, რომელნი-იგი ვერ მიეწიფნეს მუნ განსჯილნი წინამძღუართა მათგან და მოხუცებულთა, და იავარ-ყვეს მონაგები მათი, და იგინი უცხო ქმნილნი გარეგანჴდეს სიმრავლესა ერისა მის წარტყუენულისასა.
5 | შეიკრიბნენ იერუსალიმში ყველანი, იუდას და ბენიამინის ტომიდან, სამ დღეში (ეს იყო მეცხრე თვეს, თვის მეოცე დღეს). | 5 | და შეკრბეს ყოველნი, რომელნი იყუნეს ნათესავისა მისგან იუდასნი და ბენიამენისნი ვიდრე მესამედ დღედმდე იერუსალჱმდ თთუესა მას მეცხრესა ოცსა მის თთჳსასა.
6 | იჯდა მთელი ერი ტაძრის ეზოში და ცახცახებდა დამდგარი ზამთრის გამო. | 6 | და დასხდეს მის თანა ყოველი იგი სიმრავლე სივრცესა მის ეზოსა სახლისა უფლისასა და განბრწყინვებულნი ძრწოდეს სიფიცხისა მისგან ზამთრისასა.
7 | წამოდგა ეზრა და მიმართა მათ: თქვენ დაარღვიეთ რჯული და შეეუღლეთ უცხოელ დედაკაცებს, მიუსართეთ რა ცოდვა ისრაელს. | 7 | და აღდგა ეზრა და თქუა: თქუენ ხართ, რომელთა სცოდეთ და ისხენით ცოლნი ასურთაგან უცხოთესლთასა და შესძინეთ უსჯულოებასა და ცოდვასა ზედა ისრაჱლსა.
8 | ახლა უთხარით აღსარება და დიდება უფალს, ჩვენი მამა-პაპის ღმერთს; | 8 | და აწ მიეცით აღსარება და დიდებაჲ უფალსა ღმერთსა მამათა ჩუენთასა.
9 | აღასრულეთ მისი ნება და განეშორეთ ქვეყნის ხალხებს და უცხო თესლთა ცოლებს. | 9 | და ყავთ ნება მისი და განეყენენით ყოველთა წარმართთა ქუეყანისათა და ცოლთა მათგან უცხოთესლთასა, რომელნი-იგი ისხენით.
10 | ხმა აღმოხდა მთელს ერს და შეჰღაღადა დიდი ხმით: როგორც შენ სთქვი, ისე აღვასრულებთ. | 10 | და ერთბამად ყოველი იგი სიმრავლე ღაღადებდა დიდითა ჴმითა და იტყოდა: ეგრეთვე ვყოთ, ვითარცა-ესე სთქუ,
11 | მაგრამ ხალხმრავლობაა და ზამთრის ჟამია, არ ძალგვიძს დგომა ცის ქვეშ. ვფიქრობთ, ერთი დღის და ორი დღის საქმე არ არის ეს, რადგან ბევრზე ბევრი ცოდვა გვაქვს ჩადენილი ამ საქმეში. | 11 | რამეთუ ჟამი ესე ზამთარი არს, და ჩუენ მრავალ ვართ ფრიად და ვერ შეუძლოთ ესრეთ დათმენად ზამთრისა ამის იწროებასა, და საქმე ესე არა თუ ერთი დღე არს, ანუ ორი, რამეთუ ფრიად შევსცოდეთ ჩუენ საქმითა ამით.
12 | დადგენილ იქნან ერის წინამძღოლნი; და ყველა ვინც ჩვენთან მკვიდრობს, და რომელთაც უცხოტომის ცოლი ჰყავს, გამოცხადდეს, როცა დრო ჰპოვოს, | 12 | აწ დადგედ მთავარნი და წინამძღუარნი ზედა სიმრავლესა ყოველსავე, რომლისა იყოს სახლსა თჳსსა დედაკაცი უცხოთესლი.
13 | თითოეული ადგილის უხუცესისა და მსაჯულის თანხლებით, ვიდრე არ დაცხრება ჩვენზე უფლის რისხვა ამ საქმეების გამო. | 13 | მივიდენ და მოჰჴადონ მას თჳთეულად ადგილსა, და დადგედ მოხუცებულნი იგი და მსაჯულნი და ლხინება-ყვედ და დააცხრვედ ჩუენგან რისხვა უფლისა დიდ-დიდთა უკეთურებათათჳს, რომელნი ჩუენ ვქმნენით.
14 | იონათანმა, ყასაელის ძემ, და იახზეიამ, თიკვას ძემ, თავს იდვეს ყოველივე, ხოლო მეშულამი და შაბთაი - ლევიანები განიკითხავდნენ მათთან ერთად. | 14 | და იონათან აზალეანმან და ეზეკია თოკუანმან თავს-იდვეს ყოფად ამისა მოსოლამიოს, და ლევია და საბატეოს, რომელნი-იგი ერთ-სიტყუა იყუნეს მათ თანა.
15 | შეასრულეს ყოველივე ამის მიხედვით ტყვეობიდან გამოსულებმა. | 15 | და ყვეს ყოვლისა მისებრ, ვითარცა-იგი უბრძანეს, რომელნი გამოსრულ იყუნეს ტყუეობისაგან.
16 | გამოირჩია თავისთვის ეზრა მღვდელმა მამისსახლთა წინამძღვარნი, ყველანი სახელდებით, და დასხდნენ ერთად მეათე თვის ახალ მთვარვზე, საქმის გამოსაძიებლად. | 16 | და გამოირჩია ეზრა კაცნი მღდელნი და მფლობელნი და მამათმთავარნი მსგავსად სახელისა მათისა და დასხდეს თთჳსთავსა მას თთჳსასა მეათესსა, რათა აღასრულონ საქმე იგი.
17 | დასრულდა იმ კაცთა საქმის გამოძიება, რომლებსაც ჰყავდათ ცოლებად უცხოტომისანნი, პირველი თვის ახალმთვარობისთვის, და | 17 | და მოკრიბონ და მოიყვანნეს მამანი და დედანი, რომელთა ესხნეს ცოლნი უცხოთესლთაგან ვიდრე წელთა მათ თთუეთა პირველამდე.
18 | აღმოჩნდა, რომ შეკრებილ მღვდელთაგან უცხოთესლის ცოლები ჰყავდათ: | 18 | და იპოვეს მღდელთაგანნი, რომელნი შეკრებულ იყუნეს, რომელთა ესხნეს ცოლნი უცხოთესლთაგანი და იყუნეს შერეულ უღმრთოთა,
19 | იესოს ძეთაგან, ძისა იოცადაკისა და მის ძმათაგან - მაყასეიას, ელყაზარს, იარიბს და გედალიას. | 19 | ძეთა მათგან იესუვისთა: იოსედეკანი და ძმა მისი მათელა და ელეაზარ და იორიბოსი და იოვადან.
20 | დასდვეს ხელნი, რომ განეშორებოდნენ თადიანთ ცოლებს, და მოიყვანეს ვაცები თავიანთი შეცოდების საპატიებლად. | 20 | და იწყეს განშორებად ცოლთა თჳსთა უცხოთესლთა და შეწირეს თჳთეულად ვერძები მოსატევებელად ცოდვათათჳს.
21 | იმერის ძეთაგან ხანანი, ზებადია, მაყასეია, შემაყია, იენიელი და ყაზარია. | 21 | და ძეთა მათგან ემორისთა: ანანია, და ბადდიოს, და მანნეს, და სამმეს, და იერიელ და აზარიას.
22 | ფაშხურის ძეთაგან ელიოყენაი, მაყასეია, იშმაყელი, ნეთანიელი, იოზაბადი და ელყასა; | 22 | და ძეთა მათგან ფასურისთა: ელიანას, და მასსიას, ისმაელ, და ნათანაელ, და სოკეთლედოს, და სალთოს.
23 | ლევიანთაგან იოზაბადი, შიმყი, კელაია (იგივე კელიტა), ფეთახია, იუდა და იოხანანი. | 23 | და ძეთა მათგან ლევიტელთა: იაზაპტოს, და სემის, და კონოს, და ესე იგი არს სალვიტას, და ფათეოს, რომელი-იგიცა იყო იუდა და იონას.
24 | მგალობელთაგან ელიაშიბი და ბაკქური; | 24 | მეფსალმუნეთა მათ მსახურთაგანი: ელიასიბოს და ბაქოროს.
25 | მეკარეთაგან შალუმი და ტელემი. | 25 | მეკარეთა მათგანნი: სალმოს და ტოლბინეს.
26 | ისრაელისგან, ფარყოშის ძეთაგან რამია, იზია, მალქია, მიამინი, ელყაზარი, ხაშაბია და ბენაია; | 26 | და ისრაჱლისაგანნი: ძეთა მათგან ფეროსისთა: იერამოს, და იედდიოს, და მელქიას, და მალეს, და ელიაზაროს, და საბოს, და ბანეს.
27 | ყელამის ძეთაგან მათანიასი, ზაქარია, ყაზრიელი, აბდია, იერემოთი და ელია; | 27 | და ძეთა მათგან ელიაკიმისთა: მატთანიას, ზაქარიას, იეზროლიელს, იოადიოს, და იერიმოთს, და აედიოს.
28 | ზამოთის ძეთაგან ელიადაყი, ელიაშიბი, მათონია, იერემოთი, ზაბადი და ზერდაია; | 28 | და ძეთა მათგან ზათუმისთა: ელიადას, ელისიმოს, იოთონიას, არიმოთს, და საბათოს, და ზარდეას.
29 | ბებაის ძეთაგან იოხანანი, ხანანია, ზაბდი და ყათლაი; | 29 | და ძეთა მათგან ბებეასთა: და იოანნეს, და ანანიას, და იოზბოს და ევმოთს.
30 | მანის ძეთაგან ყოლამი, მალუქი, ყადაია, იაშუბი, შეალი და იერამოთი; | 30 | და ძეთა მათგან მანისთა: ლამოს, ასმამუმოს, იეგეოს, იასუბოს, იასაელოს და იერემოთს.
31 | ყიდოს ძეთაგან ნაათოსი და მაყასეია, ლაკკუნოსი და ნაიდოსი, ბესკასფასმისი, სესთელი, ბინუი და მენაშე; | 31 | და ძეთა მათგან ადდისთა: ნათოს, და მოოსიას, ლაკვინოს, ნაიდას, მატათიას, სესთელს, ბალუნოს და მანასეს.
32 | ნანანის ძეთაგან ელიოყენაი, ყასაია, მალქია, შესიმეონ ქოსამელი; | 32 | და ძეთა მათგან ანნასთა: ელონას, და ასეას, და მელქიას, და საბეოს, სიმონოს და ქოსამეოს.
33 | ხაშუმის ძეთაგან მათნაი, მათათა, ზაბადი, ელიფელაცი, მენაშე და შიმყი; | 33 | და ძეთა მათგან ასიმატისთა: ანნესოს, მატათიას, ბანეოს ელიფატანს, მანასეს, და სემეის.
34 | ბანის ძეთაგან იერემია, მაყადაი, მაერი, იოელი, მამდაი, ფედია, ანოსი, კარაბასიონი, ელიაშიბი, მამნითანაი, ელიაშიბი, ბანუი, ელიალისი, შიმყი, შელემია, ნეთანია; ეზორას ძეთაგან შეშაი, ყაზარიელი, ყაზრაელი, სამატოსი, ზაბდი, იოსები; | 34 | და ძეთა მათგან ბაანისთა: ერემიას, მომფდის, ისმაეროს, და იოველს და მამბლეს, პერდას, ანოს, რაბასიოს, ანასიბოს, მამნიტანემოს, ელიასის, ბანუს, ელიალი, სომეია, სელემიას, ნათანიას, და ძეთა მათგან ეზორასთა: აემ, ეზრიელ, აზელ, სამატონ, ზამბრის, იოსებ.
35 | ნაყმანის ძეთაგან მაზითა, ზაბადი, იდო, იოელი, ბენაია. | 35 | და ძეთა მათგან ნაუმაასთა: ზაზეკიას, ზაბადის, ედესიუელ, ბენესეას.
36 | ყველა ესენი ცხოვრობდნენ უცხოთესლის ცოლებთან და გაუშვეს ისინი ბავშვებთან ერთად. | 36 | ესე ყოველნი იყუნეს, რომელთა ესხნეს ცოლნი უცხოთესლთაგანი და განიშორეს ცოლები იგი თჳსი და შვილნი თჳსნი.
37 | დაემკვიდრნენ მღვდლები, ლევიანები და ისრავლისაგანნი იერუსალიმში და სოფლად, მეშვიდე თვის ახალ მთვარეზე, როცა ისრაელიანები თავიანთ სამკვიდრებში იმყოფებოდნენ. | 37 | და დაიმკჳდრეს მღდელთა მათ და ლევიტელთა და იერუსალჱმით იერუსალჱმსა დაბნებსა მას თთჳსთავსა მას თთუესა მეშჳდესა და ძეთა მათ ისრაჱლისათა დაიმკჳდრეს სამკჳდრებელსა თჳსსა.
38 | შეიკრიბა მთელი ერი ერთსულოვნად ტაძრის აღმოსავლეთის კარიბჭესთან, გაშლილ ადგილას, | 38 | შეკრბა ყოველი იგი სიმრავლე ერთბამად ფართოსა ადგილსა მზისა აღმოსავლით კერძო წინაშე ბჭისა მის ტაძრისასა.
39 | და სთხოვეს ეზრას, მღვდელმთავარსა და მკითხველს, გამოეტანა მოსეს რჯული, მოცემული ისრაელის უფლის მიერ. | 39 | და ჰრქუეს ეზრას მღდელმოძღუარსა და მთხრობელსა სჯულისასა რათა მიიღოს სჯული იგი მოსესი მოცემული უფლისა ღმრთისა ისრაჱლისა.
40 | გამოუტანა ეზრა მღვდელმთავრმა რჯული მთელს ერს - კაციდან ქალამდე და ყველა მღვდელს, რათა მოესმინათ რჯული მეშვიდე თვის ახალ მთვარეზე. | 40 | და შუა წარმოიღო ეზრა სჯული იგი წინაშე ყოველთა მათ მამათა და დედათა და წინაშე ყოველთა მღდელთასა. და ისმინეს სჯული მოსესი, რომელი-იგი იყო უფლისა მიერ თთჳსთავისა მის თთვისა მეშჳდესასა.
41 | კითხულობდა ტაძრის კარიბჭესთან გაშლილ ადგილას ცისკრიდან შუადღემდე კაცთა და ქალთა წინაშე, და მთელს ერს გონება ჰქონდა მიპყრობილი რჯულისათვის. | 41 | და იკითხვიდა წიგნსა მას ბჭესა ტაძრისასა ფართოსა მას ცისკრითგან ვიდრე ექუს ჟამამდე წინაშე ყოველთა მამათა და დედათა, ისმენდეს და გულისხმა-ჰყოფდეს ყოველი იგი სიმრავლე სჯულისა მის უფლისა ღმრთისასა.
42 | აღიმართა ეზრა, მღვდელი და რჯულის მკითხველი, გამზადებულ ხის კვარცხლბეკზე. | 42 | და დადგა ეზრა მღდელი და მთხრობელი სჯულისა უფლისა ზედა ძელისა ბემონსა, რომელი-იგი განემზადა.
43 | მხარმარჯვნივ ედგნენ მათათა, შამუაყი, ხანანი, ყაზარია, ურია, ხიზკია და ბაალსამოსი, | 43 | დადგეს მახლობელად მისა მარჯუენით კერძო: მატათია, სამუს, ანანია, აზარია, ჰურიას, ეზეკიაოს, ბალასამოს.
44 | ხოლო ხელმარცხნივ ფედაია, მიქაელი, მალქია, ლოთასუბი, ნაბარია და ზაქარია. | 44 | და მარცხენით კერძო: ფალთოზ, მისაელ, მელქიას, ლოვთას, ობუს, ნაბადის, ზაქარიას.
45 | აიღო ეზრამ რჯულის წიგნი ერის წინაშე და დაჯდა დიდებით ყველას წინაშე. | 45 | და მოიღეს ჴელითა ეზრასითა წიგნი იგი სჯულისა, რამეთუ ჯდა იგი დიდითა დიდებითა წინაშე ყოველთასა და ყოველი იგი სიმრავლე სხდა წინაშე მისსა.
46 | და ვიდრე იგი რჯულს განმარტავდა, ყველა წელგამართული იდგა, და აკურთხა ეზრამ უფალი, მაღალი ღმერთი, ცაბაოთ ღმერთი, ყოვლისმპყრობელი. | 46 | რაჟამს განყუნნა წიგნნი იგი სჯულისანი, ზეადგა ყოველი იგი სიმრავლე და აკურთხა ეზრა უფალი ღმერთი მაღალი, ღმერთი საბაოთ ყოვლისა მპყრობელი.
47 | და შეჰღაღადა მთელმა ერმა: ამენ! აღაპყრო ხელები, დაემხო მიწაზე და თაყვანი სცა უფალს. | 47 | და ერთბამად ყოველმან სიმრავლემან თქუა: ამენ. და აღიპყრნეს ჴელნი თჳსნი ზე და დავარდეს ქუეყანასა პირსა ზედა თჳსსა და თაყუანისცემდეს უფალსა ღმერთსა.
48 | იესო, ანიუთი, შარაბია, იადინა, ყაკუბი, შაბათაი, ჰოდია, მაყასეია და კელიტა, ყაზარია, იოზაბადი, ხანანია და ფალია - ლევიანები ასწავლიდნენ საღვთო რჯულს და ერის წინაშე კითხულობდნენ უფლის კანონს და უხსნიდნენ კითხვასთან ერთად. | 48 | და ისუ, და ანნოს, და ასარაბიას, იადინოს, იაკობოს, საბატეოს, დოვდიას, მაანნეას, კალვიტას, აზარიას, იაზობდოს, ანანიას, ფილათას,
 |  | 49 | ესე იყუნეს ლევიტელნი იგი, რომელნი ასწავებდეს ერსა მას სჯულსა უფლისასა და გულისხმა-ყვეს და აუარებდეს სჯულთა უფლისა ღმრთისათა.
49 | უთხრა განმგებელმა ეზრას, მღვდელმთავარს და მკითხველს, და ლევიანებს, რომლებიც მოძღვრავდნენ ერს, ყველას: | 50 | და ჰრქუა ატტარატეს ეზრა მღდელსა და მთხრობელსა სჯულისა უფლისასა და ლევიტელთა, რომელნი ასწავებდეს სიმართლესა მას.
50 | ეს დღე წმიდაა უფლისათვის! ყველა ტიროდა, როცა უსმენდა რჯულს. | 51 | და ჰრქუა მათ წინაშე ყოველთა: დღე ესე დღე არს სიწმიდისა უფლისა და ყოველნი დაჴსნილ არიან სმენით მით სჯულისა მის უფლისათა.
51 | ახლა წადით და ჭამეთ გემრიელი და სვით ტკბილი, მიეცით წყალობა უპოვართ, | 52 | და წარვედით და ჭამეთ სიპოხე და სუთ სიტკბოება და მიუძღუანეთ მათ წიგნი, რომელთა არა აქუნდეს,
52 | რადგან წმიდაა ეს დღე უფლისათვის, და ნუ იმწუხრებთ; რადგან უფალი განგადიდებთ თქვენ. | 53 | რამეთუ წმიდა არს დღე ესე უფლისა და ნუ შეაწუხებთ მათ, რამეთუ უფალი ღმერთი არს, რომელმან დიდებულ-გუყვნა ჩუენ.
53 | ლევიანებიც შთააგონებდნენ მთელ ხალხს და მოუწოდებდნენ: წმიდაა ეს დღე და ნუ იმწუხრებთ. | 54 | და ლევიტელთა მათ ყოველთა უბრძანეს სიმრავლესა მას და ჰრქვეს: დღე ესე წმიდა არს და ნუ შეაწუხებთ მათ.
54 | წავიდა ყველა, რათა ეჭამათ და ესვათ, ემხიარულათ და გაეცათ წყალობა უპოვართათვის, და ილხენდნენ დიდად, | 55 | და ჰრქუა სიმრავლესა მას, რომელსა აქუნდეს, ჭამენ და სუნ და მხიარულ იყავნ და ეცნ მას, რომელსა-იგი არა აქუნდეს. და იყუნენ ყოველნი მხიარულ მას დღესა შინა, რამეთუ აღივსენით და გულისხმა-ყვენით სიტყუანი სჯულისა უფლისანი, რომელსა თქუენ შეჰკრებთ და ჩუენ გასწავებთ თქუენ.
55 | რადგან განმსჭვალულნი იყვნენ იმ სიტყვებით, რომლებითაც განისწავლნენ. და შეერთდნენ. |  |


† www.orthodoxy.ge † ძველი აღთქმა - ტობითი (თავი 1)

ტობითი

თავი პირველი

ახალი ქართულით ძველი ქართულით
1 | წიგნი ტობითის ამბავთა, ძისა ტობიელისა, ძისა ხანანიელისა, ძისა ადუელისა, ძისა გაბაელისა, იახციელის საგვარეულოდან, ნაფთალის ტომიდან, | 1 | წიგნნი სიტყუათა ტობისნი, ძისა ტობელისნი, ძისა ანნიასნი, ძისა ანაველისნი, ძისა გაბაელისნი, ნათესავისაგან ასერისი, ტომისაგან ნეფთალემისი,
2 | რომელიც ენემესაროსის, აშურის მეფის, დროს ტყვედ წაიყვანეს თისბედან, ნაფთალის კიდიოსის მარჯვნივ რომ მდებარეობს, გალილში, აშურის ზემოთ. | 2 | რომელი წარიტყუენა დღეთა სალმანასარ მეფისა ასურასტანისათა თეზბეთ, რომელ არს მარჯუენით კერძოსა ნეფთალიმისი, გალილეას ზემო კერძო ასეირსა.
3 | მე, ტობითი, ჭეშმარიტების გზით დავდიოდი მთელი ჩემი სიცოცხლე, ბევრი სიკეთე გამიკეთებია ჩემი მოძმეებისთვის და იმ ხალხისთვისაც, ვინც ჩემთან ერთად აშურელთა ქვეყანაში, ნინევეში წამოვიდა. | 3 | ტობი გზათა ჭეშმარიტებისათა, ვიდოდა და სიმართლისათა ყოველთა დღეთა ცხორებისა მისისათა, და მოწყალებანი და ქველის-საქმენი მრავალნი ქმნა ძმათა მიმართ მისთა და ნათესავთა მისთა, რომელნი თანა იყვნეს სოფლად, ასურასტანელთა ნინევედ.
 |  | 4 | ოდეს იყო უჭაბუკეს ყოველთა ყრმათა შორის ნათესავთა ტომისაგან ნეფთალიმისა, არა იქცეოდა ვითარცა ჭაბუკნი, არამედ ვითარცა მოხუცებული.
4 | როცა ჩემს ქვეყანაში, იერუსალიმის მიწაზე, ვცხოვრობდი ჩემს ახალგაზრდობაში, მთელი ნაფთალის ტომი, ჩემი მამული ტომი, შორს იყო იერუსალიმის სახლიდან, რომელიც არჩეული იქნა ისრაელის ყველა ტომიდან, რათა ყველა ტომს იქ შეეწირა მსხვერპლი. იქ იკურთხა ტაძარი უზენაესის დასავანებლად და აშენდა ყველა თაობისთვის საუკუნოდ. | 5 | რამეთუ ყოველნი ტომნი, რომელნი თანა განდგეს და სახლი ნეფთალიმისი, მამისა მისისანი, უზორვიდეს ჴბოსა ბაალისასა ოქროსასა, რომელი ქმნა იორობოამ, მეფემან ისრაჱლისამან, და მაღალთა ზედა ყოველთა მთათა ზედა,
5 | ყველა განდგომილი ტომი მსხვერპლს სწირავდა ბაალს - ხბოს, და ასევე ნაფთალის სახლიც, მამაჩემისა. |  |
6 | მე ერთი დავდიოდი ხშირად იერუსალიმში დღესასწაულებზე, როგორც დაუწესდა მთელს ისრაელს საუკუნო ბრძანებით. მიმქონდა ნათავარნი, მოსავლის მეათედი და პირველი ნაპარსი. | 6 | და ხოლო ტობი მარტო მივიდის მრავალგზის იერუსალჱმდ დღესასწაულთა, ვითარცა წერილ არს ყოვლისათჳს ისრაჱლისა ბრძანებითა საუკუნეთა, პირველთა ნაყოფთასა და ათეულთა ნაყოფისათა, და პირველ ნარისუავი ცხოვართა მიიღის და მისცის იგი მღდელთა, ძეთა აჰრონისთა, საკურთხეველსა და ყოველთა ნაყოფთა ათეულსა მისცემდის ძეთა ლევისთა, რომელნი ჰმსახურებდეს იერუსალჱმს,
7 | ვუძღვნიდი მათ მღვდლებს - აარონიანებს საკურთხევლისათვის. ყოველი ნაყოფის მეათედს იერუსალიმში მომსახურე ლევიანებს ვაძლევდი. მეორე მეათედს ვყიდდი და ვხარჯავდი ყოველწლიურად იერუსალიმში ყოფნისას. | 7 | და მეორე ათეული დაჰყიდის და მივიდის, შეამსახურის იერუსალჱმს თჳთეულსა წელიწადსა.
8 | მესამეს ვაძლევდი, ვისაც ეგებოდა, როგორც მიანდერძა დებორამ, მამაჩემის დედამ, რადგან ობლად ვიყავი დარჩენილი მამის შემდეგ. | 8 | ხოლო მესამე ათეული მისცის, ვიეთა-იგი ჯერ-არნ, ვითარცა-იგი ჯერარს, ვითარცა-იგი ამცნო მას დებორა, მამისდედამან მისმან, რამეთუ ობოლი დაშთა მამისაგან თჳსისა.
9 | რომ დავკაცდი, მოვიყვანე ცოლად ხანა მამაჩემის საგვარეულოდან და შემეძინა მისგან ტობია. | 9 | და ოდეს იქმნა მამაკაც, მოიყვანა ანნა ცოლად ნათესავისაგან მამისა მისისა და ესვა მისგან ტობია.
 |  | 10 | და სიყრმითვე ასწავლიდა შაშთა ღმრთისათა და ყოველთა ცოდვათა განშორებასა.
10 | როცა ტყვედ ვიყავი ნინევეში, ყველა ჩემი მოძმე და თვისტომი წარმართთა პურს ჭამდა. | 11 | და რაჟამს წარიტყუენნეს ნინევად, ყოველნი ძმანი და ნათესავისაგანნი ჭამდეს პურსა წარმართთასა.
11 | მე კი დავიცავი ჩემი სული, რათა არ მეჭამა. | 12 | ხოლო მან დაიცვა სული თჳსი ჭამისაგან, რამეთუ მოეჴსენა მას ღმერთი ყოვლითა გულითა.
12 | რადგან მე მახსოვდა ღმერთი მთელი ჩემი სულით. |  |
13 | უზენაესმა მადლი და სიკეთე მომანიჭა ენემესაროსის წინაშე და გავხდი მისი ვაჭარი. | 13 | და მისცა მას მაღალმან მადლი და ხატოვნება წინაშე სალმანასარ მეფისა და იყო მისა ვაჭარი.
 |  | 14 | და მიეცა მას ჴელმწიფება, სადაცა ენება წარსლვა, და თავისუფლება, რაჲთა ენება ქმნად.
 |  | 15 | და მივიდის ყოველთა ტყვეთა თანა და ნუგეშინის-ცემდის.
14 | გავემგზავრე მიდიაში და მივაბარე გაბაელს, გაბრიას ძმას, რაგეში ათი ტალანტი ვერცხლი. | 16 | როგუელისა ქალაქთა ხუარკეთისათა პატივ-სცეს და მოსცეს ათი ტალანტი ვეცხლი.
 |  | 17 | და მუნ კრებულთა შორის გაბაელ იხილა დავრდომილი და ვედრი დადვა ვეცხლისა მის თანა და მოუღო ჴელით-წერილი.
15 | როცა მოკვდა ენემესაროსი, მის ნაცვლად გამეფდა სანხერიბი, მისი ძე, რომლის გზები მოუწყობელი იყო და უკვე ვეღარავინ ბედავდა მიდიაში გამგზავრებას. | 18 | და ოდეს მოკუდა სალმანასარ, მეფობდა სენაქერიმ, ძე მისი, მის წილ და გზანი მისნი შფოთ იყვნეს და ვერღარა იკადრებდა მისლვად ხუჟიკეთა.
16 | ენემესაროსის დროს მრავალი მოწყალება გამიღია ჩემს მოძმეთათვის. | 19 | და დღეთა სალმანასარისთა მოწყალებასა მრავალსა ჰყოფდა ძმათა ჩუენთათჳს.
17 | ვუყოფდი ჩემს პურს მშიერთ და მოსასხამს - შიშველ-ტიტველთ. თუ დავინახავდი ვინმეს ჩემს თვისტომს, მკვდარსა და გადაგდებულს ნინევეს კედლის გარეთ, ვმარხავდი. | 20 | პურსა მისსა ცემდის მშიერთა და სამოსელსა შიშველთა, უკუეთუ სადა ვინ იხილის ნათესავისა ჩუენისაგანი მომკუდარი და განგდებული უკანა კერძო ზღუდესა ნინევისასა, დაჰფლევდის მათ, და რაოდენთა მოსწყუედდა სენიქერიმ მეფე.
18 | თუ ვინმე იუდაში გაქცეული მობრუნდებოდა და მოკლავდა მას მეფე სანქერიბი, ფარულად ვმარხავდი. ბევრს კი ხოცავდა განრისხებული. მერე ეძებდა მეფე გვამებს და ვერ პოულობდა. | 21 | მო-რა-ვიდა სენაქერიმ სივლტოლით ჰურიასტანით, დაჰფლევდის მათ პარვით, რამეთუ მრავალნი მოსრნა გულისწყრომით და ეძიებდა მეფე გვამებსა მათსა და არა იპოვა.
19 | მივიდა ერთი კაცი, მოახსენა მეფეს ჩემზე, რომ ვმარხავდი გვამებს და ვმალავდი. როცა გავიგე, რომ მოსაკლავად მეძებდნენ, შეშინებული გავიქეცი. | 22 | მი-ვინმე-ვიდა ნინეველი და უთხრა მისათჳს მეფესა, ვითარმედ იგი დაჰფლევდა მკუდრებსა მას და დაემალა, რამეთუ აგრძნა, ვითარმედ ეძიებს მას მოკლვად, შეეშინა და ივლტოდა და აღჭრეს ყოველი ნაყოფი მისი.
20 | დაიტაცეს მთელი ჩემი ქონება და აღარაფერი დამრჩა, გარდა ხანასი, ჩემი ცოლისა, და ტობიასი, ჩემი ძისა. | 23 | და არა რა დაშთა მის თანა თჳნიერ ხოლო ანნასა, ცოლისა მისისასა, და ტობიასა, ძისა მისისასა.
21 | არ გასულა ორმოცდაათი დღე, რომ მოკლა სანხერიბი მისმა ორმა ვაჟმა, და გაიქცნენ არარატის მთისკენ. მის ნაცვლად მისი ძე, ასარხადონი, გამეფდა და დანიშნა აქიაქაროს ანაელი, ჩემი ძმისწული, სამეფოსა და მთელი თავისი მეურნეობის აღმწერლად. | 24 | და არღარა წარსულ იყვნეს ერგასისნი დღენი და მოკლეს იგი ორთა ძეთა მისთა და წარივლტოდეს იგინი და წარვიდეს მთათა არარატით კერძო და მეფობდა ასარდან, ძე მისი, მის წილ. და დაადგინა მან აქაიაქაროს, ძე ანაელისი, ძმისწული თჳსი, ყოველთა ზედა რჩეულთა სამეუფოსა მისისათა და ყოველთა ზედა განსაგებელთა მისთა და ევედრა აქიაქაროს მისთჳს მეფესა.
22 | მოახსენა აქიაქაროსმა ჩემზე და დავბრუნდი ნინევეში. აქიაქაროსი კი იყო ღვინის მწდე, ბეჭდის მცველი, ხაზინადარი და აღმრიცხველი. და დანიშნა იგი ასარხადონმა მეორე კაცად. ჩემი ძმისწული იყო იგი. | 25 | და მოვიდა ნინევად, რამეთუ იქიაქაროს იყო ღჳნისმნე და ბეჭედსა ზედა გამგებელ და სიტყჳსმყოფელ, სამწიგნობრესა მწერალ; და დაადგინა იგი საკერდონსორ შემდგომად თჳსა, ხოლო იყო იგი ძმისწული მისი. და ოდეს მოვიდა სახიდ მისად და მისცეს მას ანნა, ცოლი მისი, და ტობია, ძე მისი.


† www.orthodoxy.ge † ძველი აღთქმა - ტობითი (თავი 2)

ტობითი

თავი მეორე

ახალი ქართულით ძველი ქართულით
1 | როცა მოვედი ჩემს სახლში და დამიბრუნეს ხანა, ჩემი ცოლი, და ტობია, ჩემი ძე, მეერგასის დღესასწაულზე, რომელიც არის წმიდა შვიდი შვიდეული, მომიმზადეს მე დიდებული სადილი და შევუდექი ჭამას. | 1 | და იყო ერგასისთა მათ დღესასწაული, რომელ არს წმიდა შჳდთა მათ შაბათთა, დაუმზადეს მათ პური, და დაჯდა ჭამად და სუმად.
2 | გადავხედე უამრავ სასმელ-საჭმელს და მივმართე ჩემს ძეს: წადი და მომიყვანე, ვინც კი შეგხვდება ჩვენს მოძმეთაგან გაჭირვებული, ვისაც ახსოვს უფალი. აბა, გელოდები-მეთქი. | 2 | იხილნა რა სანოვაგენი მრავალნი, ჰრქუა ძესა თჳსა წარვედ და მომგუარე, ვინა ჰპოო ძმათა ჩუენთაგანი ნაკლულევანი, რომელსა ეჴსენოს უფალი, და არქუ: აჰა, ესერა, გელი შენ.
3 | უკან რომ მობრუნდა, მითხრა: მამა, ერთი ჩვენი თვისტომი გაგუდული გდია მოედანზე. | 3 | მოვიდა და ჰრქუა მას: მამაო, ერთი ვინმე ნათესავთა ჩუენთაგანი შეგულარძნილი დაგდებულ არს უბანთა ზედა მკუდარი.
4 | და მეც, ვიდრე შევუდგებოდი სმა-ჭამას, წამოვვარდი და შევინახე გვამი რომელიღაც სახლში მზის ჩასვლამდე. | 4 | ხოლო იგი ვიდრე პურის-ჭამამდე აღდგა და აღიღო იგი და შეიღო სახლად ვიდრე მზისა დასლვამდე.
5 | შინ რომ მოვბრუნდი, განვიბანე და ვჭამე ჩემი პური დადარდიანებულმა. | 5 | და რათა მოიქცეს, იბანოს და ჭამოს პური მწუხარებითა.
6 | გავიხსენე წინასწარმეტყველება ამოსისა, რომელმაც თქვა: დღესასწაულები გლოვად გადაგექცევათ და ყველა თქვენი სიმღერა - გოდებად. და ავტირდი. | 6 | და მოეჴსენა წინაწარმეტყუელება იგი ამოსისი, ვითარცა თქუა, ვითარმედ: გარდაიქცეს დღესასწაულნი თქუენნი გლოვად და ყოველნი სიხარულნი თქუენნი გოდებად; ხოლო მოეჴსენა ესე რა, ტიროდა ფრიად.
7 | მზე რომ ჩაესვენა, გავედი და გავთხარე მიწა და დავმარხე იგი. | 7 | ოდეს დაჴდა მზე, წარვიდა და დაფლა იგი.
8 | ახლობლები დამცინოდნენ, ამბობდნენ, არ ეშინია, რომ მოკლან ამ საქმისათვის, გაიქცა და აჰა, ისევ მარხავს მიცვალებულებსო. | 8 | და მოძმენი მისნი ეკიცხოდეს მას და იტყოდეს: არღარა ეშინის ამას მოკლვისა, ამა საქმისათჳს ივლტოდა და კუალად მკუდართავე დაჰფლავს.
 |  | 9 | ხოლო ტობი იყო მოშიშ უფრო სრულიად ღმრთისა ვიდრეღა მეფეთასა, და იპარვიდა გუამთა მკუდართასა შუაღამ და დაჰფლვიდა.
9 | იმავე ღამეს აღვასრულე დაკრძალვის წესი და გაუწმინდურებული დავწექი ეზოს კედელთან. სახე დაუფარავი მქონდა. | 10 | დღესა მას მოვიდა მაშურალი და დაწვა შეგინებული კედელთა თანა ეზოსათა და პირსა არარა ებურა.
10 | ვერ შევნიშნე, რომ კედელზე ბეღურები ისხდნენ და ჩემს გახელილ თვალებს გადმოაღვარეს თბილი სითხე და ლიბრი გადამეკრა თვალებზე. ვიარე მკურნალებთან, მაგრამ ვერ მიშველეს. აქიაქაროსი მინახავდა, ვიდრე ელამში წავიდოდა. | 11 | და არა იცოდა, რამეთუ მერცხალნი იყვნეს კედელსა მას, და თუალნი მისნი ეხილნეს და დააჯვნეს თუალთა მისთა ტფილი და მიმოექცა თეთრი თუალთა.
 |  | 12 | და ესეცა განსაცდელი მოუვლინა ღმერთმან მას, რათა სახედ მოეცეს შემდგომთა მისთა, ვითარცა ეყო წმიდასა იობს.
 |  | 13 | ვინათგან მარადის მოშიშ იყო ღმრთისა და აღასრულებდის მცნებათა მისთა და ითმენდის ყოველთა განსაცდელთა.
 |  | 14 | იდგა შიშსა ზედა ღმრთისასა და არა ღრტჳნვიდის და მადლობდა ღმერთსა ყოველთა დღეთა ცხორებისა თჳსისათა.
 |  | 15 | ხოლო ვითარცა მეფენი აყუედრებდენ ნეტარსა იობს, ეგრეთვე მოძმენი მას ეტყოდეს:
 |  | 16 | სადა არიან სასოებანი შენნი, რომელ ქველის-მოქმედებდ და მოწყალებითა დაჰფლვიდი მკუდართა?
 |  | 17 | ხოლო ტობი მიუგებდა მათ და ეტყოდა: ნუ ეგრე ზრახავთ.
 |  | 18 | ძენი ვართ წმიდათანი და მათსავე ცხორებასა მოველით, რომელ ღმერთი მინიჭებად არს, რომელნი არა მიდრკენ სარწმუნოებისა მისისაგან.
11 | რამდენიმე ხნის შემდეგ ჩემი ცოლი ხანა მოჯამაგირედ დაუდგა ბანოვანებს. | 19 | ხოლო ცოლი მისი ანნა ნადობდა სადედოსა და მიუძღვანებდა უფალთა მათთა,
12 | უგზავნიდა თავის ბატონებს ნაშრომს და უხდიდნენ მას გასამრჯელოს. ერთხელაც თიკანი აჩუქეს. | 20 | და მოიღებდა სასყიდელსა. და მეშჳდესა თთვისა მის იგრიკასასა მოჰკუეთნა ქსელნი და მიუძღვნა იგინი უფალთა მისთა. მოსცეს მას სასყიდელი და დაურთეს მას ზედა თიკანი.
13 | როცა მომიახლოვდა თიკანი, კიკინი მორთო. ვკითხე ხანას, საიდან არის ეს თიკანი? ნაქურდალი ხომ არ არის-მეთქი? დაუბრუნე პატრონებს, რადგან არა ხამს ნაქურდალის ჭამა-მეთქი. | 21 | ხოლო ოდეს შემოვიდა მისა, იწყო ბარიდა თიკანმან. და არქვა მას: ვინა მოიყვანე თიკანი ესე? ნუუკუე პარვითა არს, მიეც უფალთა თჳსთა, ვისიცა არს, რამეთუ არა ჯერ-არს ნაპარევი ჭამად.
14 | მან კი მიპასუხა, საჩუქრად მიბოძესო გასამრჯელოსთან ერთად. არ დავუჯერე და ვუთხარი, პატრონისთვის დაებრუნებინა, და გავუწყერი. მან კი პასუხად მომიგო: სად არის შენი მოწყალებანი და სამართალნი? აჰა, ახდა შენზე ყოველივეო. | 22 | ხოლო მან თქუა: ნიჭად მომცეს ეგე სასყიდელსა ზედა. და არა ჰრწმენა მისი, ეტყოდა, რათამცა მისცა უფალთა მისთა და რისხევდა მას. ხოლო მან მიუგო და ჰრქუა მას: სადა არიან მოწყალებანი შენნი და სიმართლენი შენნი? აჰა, ესერა, განცხადნა ყოველი შენ ზედა!
 |  | 23 | ესევითარითა სიტყჳთა აყუედრებდენ.


† www.orthodoxy.ge † ძველი აღთქმა - ტობითი (თავი 3)

ტობითი

თავი მესამე

ახალი ქართულით ძველი ქართულით
1 | დამწუხრებული ვტიროდი და სევდიანად ვლოცულობდი, ვამბობდი: | 1 | და შეწუხდა და ტიროდა და ილოცევდა ურვით,
2 | მართალი ხარ, უფალო, და ყოველი შენი საქმე და ყოველი შენი გზა მოწყალებაა და ჭეშმარიტება; ჭეშმარიტი და მართალი სამართლით სჯი უკუნისამდე. | 2 | და იტყოდა: მართალ ხარ შენ, უფალო, და ყოველნი საქმენი შენნი და ყოველნი გზანი შენნი მოწყალება არიან და ჭეშმარიტება, და სასჯელსა სიმართლისასა და ჭეშმარიტებისასა სჯი უკუნისამდე.
3 | გამიხსენე მე და მომხედე! ნუ დამსჯი ჩემი ცოდვებისათვის და ჩემი მამა-პაპის უგნურებისათვის, რითაც კი შეგცოდეს, | 3 | მომიჴსენე მე და მოიხილე ჩემ ზედა და ნუ შურს ეძიებ ცოდვათა ჩემთასა და უმეცრებასა მამათა ჩემთასა, რომელთა შეგცოდეს შენ წინაშე,
4 | ყურად რომ არ იღეს შენი მცნებანი, რომ მიგვცეს საძარცვავად, დასატყვევებლად და სასიკვდილოდ, საიგავოდ გაგვხადეს ხალხების პირში, რომელთა შორისაც განბნეულნი ვართ. | 4 | რამეთუ არა ისმინეს მცნებანი შენნი და მიმცენ ჩუენ მიმოსატაცებელად და ტყუეობად და სიკუდიდ და იგავად და საყუედრელად ყოველთა წარმართთა, რომელთა შორის განბნეულ ვართ. ხოლო აწ, უფალო, ყოველნი მსჯავრნი შენნი ჭეშმარიტ არიან
5 | ახლა კი ღირსი ვარ ყოველი შენი სასჯელისა, რომ მომაგო ჩემი და ჩემი მამა-პაპის შეცოდებათა გამო, რადგან არ დავიცავით შენი მცნებები და არ გვივლია სიმართლით შენს წინაშე. | 5 | ყოფად ჩემგან და მამათა ჩუენთა ცოდვათათჳს, რამეთუ არა ვყვენით მცნებანი შენნი, რამეთუ არა ვიდოდით ჭეშმარიტებით წინაშე შენსა.
6 | ახლა კი შენი ნებისაებრ განმსაჯე მე: ბრძანე ჩემი სულის ამოხდა, რათა აღვესრულო და მიწად ვიქცე, რადგან სიკვდილი მიჯობს სიცოცხლეს, რადგან მოვისმინე უსამართლო საყვედური და დიდია ჩემი მწუხარება. ბრძანე, რომ განვთავისუფლდე ამ ბედისწერისაგან საუკუნო ადგილას. ნუ იბრუნებ პირს ჩემგან. | 6 | ხოლო აწ სათნოებისაებრ ნებისა შენისა ყავ წინაშე შენსა ჩემ თანა და ბრძანე მიღება სულისა ჩემისა, რათა განვეტეო და ვიქმნე მე მიწა, რამეთუ უმჯობეს არს ჩემდა სიკუდილი ვიდრე ცხორებასა, რამეთუ ყუედრება ნაცილი მესმა და მწუხარებაჲ დიდი არს ჩემ თანა. ბრძანე განტევება ჩემი ურვილებისა ამისგან აწვე საუკუნესა მას ადგილსა და ნუ გარემიიქცევ, უფალო, პირსა შენსა ჩემგან.
7 | იმავე დღეს შეხვდა საყვედურები მამამისის მხევალთაგან მიდიის ეკბატანაში რაღუელის ასულსაც, სარას. | 7 | მას დღესა შინა შეხუდა სარას, ასულსა რაგოველისასა, ეგბატანს ხუჟიკეთისასა,
8 | შვიდ ქმარს იყო იგი მიცემული. ხოლო ასმოდავსი, ბოროტი სული ხოცავდა მათ, ვიდრე დაიმკვიდრებდნენ მას ცოლად. ეუბნებოდნენ მას: ვერა ხვდები, რომ ღუპავ შენს ქმრებს? უკვე შვიდი გყავდა და მათგან ერთის სახელითაც ვერ იწოდეო. | 8 | ამასცა აყუედრებდა მჴევალთაგანი მამისა მისისათა, რამეთუ მიცემულ იყო იგი შჳდთა ქმართა და ასმოდეოს, ბოროტი ეშმაკი, მოსრვიდა მათ ვიდრე შესულადმდე მათა მის თანა, ვითარცა არს წესი დედათა. და ჰრქუეს მათ: არა გიცნობიეს, რომელსა დაგიშთობიან ქმარნი, რამეთუ შჳდი ქმარი გესვა და ერთისა მათგანისა არა სახელ-გედვა შენ ცოლად,
9 | ჩვენ რაღაზე გვტანჯავ? რაკი ისინი დაიხოცნენ. შენც მათ მიჰყევი, ნურასოდეს გვენახოსო შენი ძე ან ასული. | 9 | რასათჳს მტანჯავ ჩუენ? უკუეთუ იგინი მოსწყდეს, ვიდოდე შენცა მათ თანა. ნუმცა გჳხილავს შენი ძე, გინა ასული უკუნისამდე.
10 | ეს რომ მოისმინა, ძლიერ დამწუხრდა. თავის ჩამოხრჩობა მოინდომა, მაგრამ იფიქრა: ერთადერთი ვყავარ მამაჩემს, ეს რომ ჩავიდინო, საყვედურებლად ექნება მას და სიბერე ჯოჯოხეთურ სატანჯველად გადაექცევაო. | 10 | ესე ვითარცა ესმა, შეწუხნა ფრიად ვიდრე მოშთობადმდე თავისაცა და თქუა: მარტო ვარ მე მამისა ჩემისა, უკუეთუ ვყო ესე, საყუედრებელ არს მისა და სიბერე მისი შთავჴადო სალმობით ჯოჯოხეთად.
11 | მივიდა სარკმელთან და თქვა: კურთხეულ ხარ, უფალო, ღმერთო ჩემო, და კურთხეულია წმინდა სახელი შენი და დიდებით მოსილია უკუნისამდე. გაკურთხევდეს შენ ყოველი საქმე შენი უკუნისამდე. | 11 | და ევედრებოდა უფალსა სარკუმლით გამო, რომელი იყო პირისპირ იერუსალჱმისა.
 |  | 12 | დღესა მას მესამესა განსრულებასა ლოცვისასა აკურთხევდა უფალსა.
 |  | 13 | და იტყოდა: კურთხეულ ხარ შენ, უფალო ღმერთო ჩემო, კურთხეულ არს სახელი წმიდაჲ შენი და პატიოსანი უკუნისამდე. გაკურთხევდედ შენ ყოველნი საქმენი უკუნისამდე.
12 | ახლა, უფალო, შენდამი მომიპყრია თვალნი ჩემნი და პირი ჩემი. | 14 | და აწ, უფალო, სრულითა გულითა ჩემითა გევედრები შენ.
13 | გთხოვ დამიხსნა ამ წუთისოფლიდან, მეტად რომ აღარ ვისმენდე ამ საყვედურებს. | 15 | შენდამი ვთქუ განტევება ჩემი ქუეყანით, რათა არღარა მესმეს ყუედრებაჲ.
14 | შენ უწყი, უფალო, რომ უბიწო ვარ კაცის ყველანაირ ცოდვისაგან. | 16 | შენ უწყი, უფალო, რამეთუ წმიდა ვარ მე ყოვლისაგან ცოდვისა მამაკაცისა.
 |  | 17 | არა აღვერივე დღეთა ჩემთა მროკავთა თანა, არცა მათ თანა, რომელნი ვლენან უწესურად.
15 | არ წამიბილწავს სახელი ჩემი და არც სახელი მამაჩემისა. ჩემი ტყვეობის ქვეყანაში მხოლოდშობილი ვყავარ მამაჩემს და არა ჰყავს მას ვაჟიშვილი, რომ მისი მემკვიდრე იყოს. არც ძმა ჰყავს ახლობელი, არც ძმისწული, ცოლად რომ შევუნახო თავი. უკვე შვიდი ქმარი დამეღუპა. რაღასთვის ვიცოცხლო? და თუ არ მიმეტებ სასიკვდილოდ, მომხედე და შემიწყალე, რომ მეტად აღარ ვისმენდე საყვედურებს. | 18 | და არა შევაგინე სახელი ჩემი, არცა სახელი მამისა ჩემისა.
 |  | 19 | ანუ მე არა ღირს ვიყავ ქმარ-ყოფად მათთა, ანუ იგინი არა ღირს იყვნეს ცოლ-ყოფად ჩემდა, ანუ შენ დაგიმარხივარ სხჳსა ქმრისათჳს.
 |  | 20 | განგებანი ღმრთისანი არა გულისხმა-იყოფების კაცთა მიერ.
 |  | 21 | ჭეშმარიტ არს, რომელიცა აღგიარებს შენ ცხორებასა შინა თჳსსა, რომელნიცა გამოიცადებიან, გჳრგჳნოსან იქმნებიან და პატიჟთა შინა მყოფნი გამოიჴსნებიან, უკუეთუ განისწავლებიან, მოწყალებანი შენნი მა-ევლინებიან.
 |  | 22 | ნუ მოხარულ იქმნები წარწყმედასა ზედა ჩუენსა, რომელმან ჰყვი შემდგომად ღელვისა მყუდროებაჲ და შემდგომად გოდებისა და ცრემლისა მოსცი შუება.
 |  | 23 | იყავნ სახელი შენი კურთხეულ, ღმერთო ისრაჱლისაო, უკუნისამდე!
 |  | 24 | და შეისმეს ლოცვანი ორთანივე წინაშე ღმრთისა.
16 | შეწყნარებულ იქნა ორივეს ლოცვა ღვთის დიდების წინაშე და გაიგზავნა რაფაელი ორივეს განსაკურნავად, რათა აეხადა ლიბრი ტობითისათვის და მიეცა სარა, რაღუელის ასული, ტობიასათვის, ტობითის ძისთვის, და შეეკრა ასმოდავსი, ბოროტი სული, რადგან ტობიას უნდა ხვდომოდა წილად სარას დამკვიდრება. ერთსა და იმავე დროს იყო, რომ შემოვიდა თავის სახლში უკან მობრუნებული ტობითი და ჩამოვიდა თავისი ზემოთვალიდან რაღუელის ასული სარა. | 25 | და მოივლინა რაფაელ ანგელოზი განკურნებად ორთავე: ტობის გარდაჴდად თეთრი თუალთაბან და სარა, ასული ჰრაგუჱლისი, მიცემად ტობიას, ძესა ტობისსა, ცოლად და შეკრვად ასმეოდესი, ბოროტი ეშმაკი, რათა ტობია იხუედროს დამკჳდრებად იგი. მას ჟამსა ოდენ მოიქცა ტობია და შევიდა სახიდ თჳსა და სარა, ასული რაგუჱლისი, გარდამოვიდა ქორთაგან თჳსთა.


† www.orthodoxy.ge † ძველი აღთქმა - ტობითი (თავი 4)

ტობითი

თავი მეოთხე

ახალი ქართულით ძველი ქართულით
1 | იმ დღეს გაიხსენა ტობითმა ვერცხლი, რომელიც გაბაელისთვის ჰქონდა მიბარებული რაგეში. | 1 | მას ჟამსა შინა მოეჴსენა ტობის ვეცხლი იგი, რომელი ვედრად მიეცა გაბაელს რაგუელსა ხუჟიკეთისასა, და თქუა გულსა თჳსსა: მე ვითხოო სიკუდილი, რასა არა მოუწოდა ტობიას, ძესა ჩემსა, რათა ვაუწყო მას ვიდრე სიკუდიდმდე ჩემდა?
2 | და თქვა თავისთვის: მე სიკვდილს ვნატრობ. რატომ არ დავუძახო ტობიას, ჩემს ძეს, და არ განვუცხადო იმ ვერცხლის ამბავი, ვიდრე ცოცხალი ვარ? | 2 | და მოუწოდა მას და ჰრქუა: ყრმაო,
3 | დაუძახა მას და უთხრა: შვილო, როცა მოვკვდები, დამმარხე. ნუ მიატოვებ დედაშენს, პატივი მიაგე მას, ვიდრე ცოცხალია, და აკეთე მისი მოსაწონი. ნუ დაამძიმებ დარდით. | 3 | მო-რა-ვკუდე, დამფალ მე და ნუ უგულებელს-ყოფ დედასა შენსა, არამედ პატიოსნად იპყარ იგი ყოველთა დღეთა ცხორებისა შენისათა. და ჰყოფდი სათნოებასა მისსა და ნუ შეაწუხებ მას.
4 | გახსოვდეს, შვილო, რომ მრავალი ჭირი ნახა შენთვის, მუცლით რომ გატარებდა. როცა მოკვდება, დამარხე ჩემს გვერდით, ერთ საფლავში. | 4 | მოიჴსენე, ყრმაო. რამეთუ, მრავალნი ჭირნი იხილნა შენ ზედა მუცელსა მისსა.
 |  | 5 | და ოდეს მოკუდეს, დაფალ იგიცა ჩემ თანა საფლავსა ერთსა და უფალი ღმერთი ჩუენი გეჴსენენ.
5 | ყოველდღე მოიხსენიე, შვილო, უფალი, ღმერთი ჩვენი, ნუ შესცოდავ და ნუ გადახვალ მის მცნებებს. სამართლიანი იყავი მთელი შენი სიცოცხლე და უსამართლობის გზას ნუ დაადგები. | 6 | ყოველთა დღეთა ცხორებისა შენისათა ნუ ინებებ ცოდვად და გარდასლვად მცნებათა მისთა. სიმართლესა იქმოდე ყოველთა დღეთა ცხორებისა შენისათა და ნუ შეხვალ გზათა სიცრუისათა, რამეთუ იქმოდი რა შენ ჭეშმარიტებასა, წარმართებულ იყვნენ საქმენი შენნი.
6 | რადგან სამართლის მიმდევარს კეთილად აგეწყობა საქმეები. |  |
7 | ყველას, სიმართლის მოქმედს, მიეცი მოწყალება, როგორც შეგიძლია. ნუ დაენანება შენს თვალს, მოწყალებას რომ გაიღებ, პირს ნუ შეაქცევ ღარიბ-ღატაკს, რომ შენც არ შეგაქციოს პირი ღმერთმა. | 7 | ნაყოფისაგან შენისა ჰყოფდე ყოველსა საქმესა და ნუ ანგაჰრებნ თუალი შენი, ოდესცა ჰყოფდე მოწყალებათა, და ნუ გარემიიქცევ პირსა შენსა ყოვლისა დავრდომილისაგან და არა გარემიგექცეს შენ პირი ღმრთისა.
8 | რაცა გაქვს მრავლად, მისგან გაეცი მოწყალება. | 8 | ვითარცა გაქუნდეს შენ, სიმრავლისაებრ ჰყოფდი მათგან მოწყალებასა,
 |  | 9 | უკუეთუ მცირედი გაქუნდეს, მცირედისაებრ ჰყოფდი, ნუ გეშინინ ყოფად მოწყალებისა.
9 | რადგან სიკეთეს დაიუნჯებ ჭირის დღისთვის. | 10 | რამეთუ უნჯი კეთილი დაიუნჯო თავსა შენსა დღესა მას ჭირისასა.
10 | რადგან მოწყალება სიკვდილისგანაც იხსნის კაცს და ბნელს აარიდებს. | 11 | რამეთუ მოწყალებამან სიკუდილისაგან იჴსნის და არა უტევის შესლვად, ბნელსა.
11 | კეთილი ნიჭია მოწყალება ყველასთვის, ვინც კი გაიღებს მას უზენაესის წინაშე. | 12 | ნიჭი კეთილი არს მოწყალებაჲ ყოველთა, რომელთა ყონ იგი წინაშე მაღლისა
12 | მოერიდე, შვილო, ყველანაირ სიძვას. ქალი შენი მამა-პაპის მოდგმისა წამოიყვანე. სხვა ქალს ნუ მოიყვან, თუ არ არის მამაშენის ტაძრისა, რადგან წინასწარმეტყველთა შვილები ვართ. გახსოვდეს, შვილო, რომ ნოემ, აბრაამმა, ისაკმა და იაკობმა, ჩვენმა მთელმა მამა-პაპამ, ყველამ თავიანთ მოძმეთაგან წამოიყვანეს ცოლები და დაილოცნენ თავიანთ შთამომავლობაში და მათმა მოდგმამ დაიმკვიდრა ქვეყანა. | 13 | ეკრძალე, შვილო ჩემო, ყოვლისაგან სიძვისა და ცოლისა შენისაგან კიდე ნურავინ იცი და ნუცა გამოიძიებ ესევითართა საქმეთა.
13 | გიყვარდეს, შვილო, შენი ძმები და ნუ გაუდიდგულდები შენს ძმებს. შენი ერის ძეთა და ასულთაგან წამოიყვანე შენთვის ქალი. ამპარტავნობას კი მოჰყვება დაღუპვა და აღრეულობა, ხოლო ცუდად დებამ დიდი დანაკლისი და გაჩანაგება იცის, ცუდად დება ხომ შიმშილის დედაა. | 14 | რამეთუ ამპარტავანებით არს წარწყმედა და შფოთი მრავალი და უჴმარებითა დაკლება და ნაკლულევანება დიდი, რამეთუ უჴმარება არს დედა სიყმილისა.
14 | ნურავის გასამრჯელოს ნუ დაიტოვებ, ვინც კი საქმეს გაგიკეთებს, არამედ გაეცი იგი მაშინვე. ღვთის მორჩილი თუ იქნები, შენვე დაგიბრუნდება. ყურადღებით წარმართე, შვილო, ყოველი შენი საქმე და ჭკუით მოზომე ყოველი შენი ნაბიჯი. | 15 | სასყიდელი ყოვლისა კაცისა, რომელი გიქმოდის შენ, ნუ დადგებინ შენ თანა, არამედ მიეც მას მეყსეულად, და ჰმონებდე თუ უფალსა, მოგეგოს შენ კეთილი. ეკრძალე, შვილო, ყოველთა შინა საქმეთა შენთა და იყავ წურთილ ყოველთა შინა სლვათა შენთა.
15 | რაც შენ გძულს, ნურავის შეამთხვევ. ღვინოს დასათრობად ნუ დალევ. ნუ წაგყვება სიმთვრალე გზაში თანამგზავრად. | 16 | და რომელი შენ გძულს, სხვასა ნუ ვის უყოფ. ღჳნოსა მორვალობით ნუ სუამ და ნუ იქცევინ შენ მთრვალობით ყოველთა შინა გზათა შენთა.
16 | გაუყავი შენი პური ღარიბ-ღატაკთ და მოსასხამი - შიშველ-ტიტველთ. ყველაფერი, თუ რამ ზედმეტი გაქვს, გაეცი სამადლოდ და ნუ დაენანება შენს თვალს, მოწყალებას რომ გასცემ. | 17 | პურისა შენისაგანი სცი მშიერსა და სამოსლისა შენისაგანი შიშუელსა. ყოვლისაგან ნამეტნავისა შენისა ჰყოფდი მოწყალებასა.
17 | მიმოაბნიე შენი პური მართალთა საფლავზე და ნურას გასცემ ცოდვილთათვის. | 18 | მიჰფინე პური შენი საფლავსა ზედა მართალთასა და ნუ სცემ ცოდვილთა.
18 | ეძიებდე რჩევას ყოველი გონიერისაგან და ნუ უგულებელყოფ სასარგებლო რჩევას. | 19 | ზრახებასა ყოველთაგან გონიერთა ეძიებდ და ნუ შეურაცხ-ჰყოფ ყოველსა ზრახებასა საჴმარსა.
19 | ყოველ ჟამს აკურთხებდე უფალს, ღმერთს. მას შესთხოვდე, რათა წრფელი იყოს ყოველი შენი გზა და განზრახვა კურთხეული იყოს. რადგან არცერთი ხალხის ხელთ არ არის განგება, არამედ თავად უფალი ანიჭებს ყოველივე სიკეთეს, ვისაც მოისურვებს, დაამდაბლებს თავისი ნებისაებრ. ახლა კი, დაიმახსოვრე, შვილო, ჩემი ანდერძი და ნუ ამოშლი მას შენი გულიდან. | 20 | და ყოველსა ჟამსა აკურთხევდი უფალსა შენსა და მისგან ითხოვდი, რათა ყოველნი გზანი შენნი წარმართებულ იყუნენ და ყოველნი ალაგნი და ზრახვანი შენნი წარემართნენ.
 |  | 21 | და აწ გაუწყო შენ, რამეთუ ათი ტალანტი დამივედრებიეს ვეცხლისა გაბაელს, რომელი არს ათი ქანქარი, ძესა გაბირიასა, ჰრაგუელს ხუჟიკეთისასა.
20 | ახლა გაუწყებ შენ: ათი ტალანტი ვერცხლი მაქვს მიცემული გაბაელისთვის, გაბრიას ძისთვის, მიდიის რავეში. | 22 | გამოიძიე იგი, რა მიხჳდე, და მოუღე მისგან ათი იგი ტალანტი ვეცხლი და უკუნეც ჴელით-წერილი მისი.
21 | ნუ შეგეშინდება, შვილო, გაღატაკებისა, დიდძალი ქონება გაქვს, თუკი ღვთის შიში გექნება, თუ განუდგები ყველანაირ ცოდვას და მოწიწებით მოიქცევი ღვთის წინაშე. | 23 | ნუ გეშინინ, ყრმაო, რამეთუ დავგლახაკენით ფრიად და გაქუს შენ მრავალი რაჲმე. უკუეთუ გეშინოდის ღმრთისა და განეშორო ყოვლისაგან ცოდვისა და ჰყოფდე სათნოებასა წინაშე მისსა.


† www.orthodoxy.ge † ძველი აღთქმა - ტობითი (თავი 5)

ტობითი

თავი მეხუთე

ახალი ქართულით ძველი ქართულით
1 | მიუგო მას ტობიამ პასუხად: მამაჩემო, ყველაფერს გავაკეთებ, რასაც მეუბნები. | 1 | მიუგო ტობია და ჰრქუა მას: მამაო, ყოველსა რომელსა მამცნებ მე, ყოფით ვყო.
2 | მაგრამ როგორ გამოვართვა ვერცხლი კაცს, რომელსაც არ ვიცნობ? | 2 | არამედ ვეცხლისა მისთჳს, რომელ სთქუ ვედრი გაბაელის თანა, ვითარ ჴელ-ვიწიფო მოღებად? რამეთუ მე არა ვიცი იგი, არცა მან მიცის მე. რა სასწაული მივსცე, რათა იცნას და რწმენეს ჩემ. ი და მომცეს ვეცხლი იგი? და არცაღა გზა ხუჟიკეთისა ვიცი.
3 | მაშინ მისცა მას ტობითმა ხელწერილი და უთხრა: აბა, მოძებნე კაცი, რომელიც გაგყვება - თანამგზავრად და მე მივცემ გასამრჯელოს, ვიდრე ცოცხალი ვარ. წადი და წამოიღე ვერცხლი. | 3 | და მისცა ჴელით-წერილი იგი კაცისა მის, რომლისა თანა იყო ვედრი იგი.
 |  | 4 | ჰრქუა: აწ, შვილო, იძიე, ვინ-ა კაცი სარწმუნო, რომელი მოვიდეს შენ თანა და მივსცეთ მას სასყიდელი იგი, ვიდრე ცოცხალღა ვარ.
4 | წავიდა კაცის საძებნად და ნახა რაფაელი, რომელიც ანგელოზი იყო, მან კი არ იცოდა. | 5 | და განვიდა ტობია ძიებად კაცისა, რათა წარვიდეს მის თანა ხუჟიკეთა მეცნიერი გზისა და ჰპოვა რაფაელ მდგომარე წინაშე მისა.
 |  | 6 | და არა იცოდა, რამეთუ ანგელოზი ღმრთისა არს.
5 | უთხრა მას: თუ შეგიძლია, წამომყვე მიდიის რაგეში და თუ იცნობ ამ ადგილებს? | 7 | და ჰრქუა მას ტობია: ძალ-გიცა მოსლვად ჩემ თანა რაგუელის ქუეყანასა ხუჟიკეთისისა? ანუ სრულ ხარა ადგილსა მას?
6 | მიუგო ანგელოზმა: წაგყვები, - გზაც ვიცი და გაბაელთანაც, ჩემს მოძმესთანაც ვყოფილვარ სტუმრად. | 8 | ჰრქუა მას ანგელოზმან: მე წარგიძღუე და მეცნიერ ვარ გზისაცა და ვიცნობ გაბაელს, ძმასა ჩუენსა.
7 | უთხრა ტობიამ: დამიცადე, ვეტყვი მამაჩემს. | 9 | და ჰრქუა მას ტობია: მგებდ მე აქა, ჭაბუკო, ვაუწყო მამასა ჩემსა, რამეთუ მიჴმს მე, რათა მოხჳდე ჩემ. თანა და მიგცე სასყიდელი შენი. და თქუა: აჰა, გელი შენ, არამედ ნუ ჰყოვნი.
8 | უთხრა რაფაელმა: წადი და ნუ დაყოვნდები. |  |
9 | შევიდა ტობია და უთხრა მამას: აჰა, მოვნახე კაცი. ვინც წამყვება. მან კი უთხრა: მოიყვანე ჩემთან, რათა გავიგო, რომელი ტომისაა და თუ სანდო თანამგზავრია. | 10 | და შევიდა ტობია და უთხრა ტობის, მამასა თჳსსა, და ჰრქუა: აჰა, ესერა, ვპოვე კაცი ძმათა ჩუენთაგანი, რომელი წარმოვიდეს ჩემ თანა. და ჰრქუა. მას: მომიწოდე მე აქა, რათა უწყოდი, რომლისა ტომისა არს, უკუეთუ სარწმუნო არს, რათა წარმოვიდეს შენ თანა.
10 | დაუძახა მას ტობიამ და შევიდა იგი, მიესალმნენ ერთურთს. | 11 | და განვიდა ტობია და მოუწოდა მას და მოვიდა მისა და მოიკითხა იგი. ტობი პირველად და თქუა ანგელოზმან: მშჳდობა შენდა!
 |  | 12 | და თქუა ტობი: რა მშჳდობა ჩემ ზედა? და მე კაცი მდაბალი ვარ. და უძლური თუალითა და ნათელსა ცისასა არა ვხედავ.
 |  | 13 | ჰრქუა მას ტობი: ტობიას, ძესა ჩემსა, ნებავს წარსლვა ხუჟიკეთა. ძალ-გიცა მისლვა მის თანა? და ოდეს მოიქცე, სასყიდელი მოგცე და მიგცე შენ სასყიდელი შენი.
 |  | 14 | და თქუა ანგელოზმან: ძალ-მიც, მრავალგზის ხუჟიკეთა სრულ ვარ, და გზანი მისნი ვიცნი და ყოველნი ველნი მისნი განმივლიან და ყოველთა მათთა მისთა მეცნიერ ვარ და შენდავე მივაქციო.
 |  | 15 | და ჰრქუა მას ანგელოზმან: ადვილ არს უფლისა მიერ განკურნება შენი.
11 | უთხრა ტობითმა: ძმაო, მითხარი, რომელი ტომიდან ხარ და სად არის შენი სამშობლო? | 16 | და ჰრქუა მას ტობი: რომლისა ტომისა ხარ და რომელთა მამათა, ძმაო?
12 | უთხრა რაფაელმა: ტომსა და სამშობლოს ეძებ, თუ ქირის კაცს, რომ გაჰყვეს შენს ძეს? უთხრა ტობითმა: მსურს გავიგო, ძმაო, რომელი საგვარეულოდან ხარ და რა გქვია. | 17 | ხოლო მან ჰრქუა: რა გნებავს? ტომსა და მამულსა ეძიებ, ანუ სასყიდლით-მოდგინესა, რომელი წარვალს ძისა შენისა თანა? და ჰრქუა მას ტობი: ძმაო, ჭეშმარიტად მინებს ცნობად სახელი შენი, და რომლისა ნათესავისა ხარ შენ?
13 | უთხრა მან: მე ვარ ყაზარია, ძე დიდი ხანანიასი, შენი მოძმისა. | 18 | და ჰრქუა ანგელოზმან მან: მე ვარ აზარია ანანიასი, სახლისაგან სედემისი დიდისა, ძმათაგან შენთა.
14 | უთხრა ტობითმა: მშვიდობით იარე, ძმაო, ნუ შემომწყრები, შენს ტომსა და სამშობლოზე რომ გეკითხები. ჩემი მოძმე ყოფილხარ, კეთილი და ღირსეული საგვარეულოდან. მე ვიცნობდი ხანანიას და იათანს, დიდი შემაყიას ძეთ. ჩვენ ერთად წავედით იერუსალიმის თაყვანისსაცემად და მიგვქონდა თან ნათავარნი და მიწის ნაყოფთა მეათედი, არ შეგვიცოდავს ჩვენთა მოძმეთა ცოდვებით. კეთილი გვარი მოგდგამს, ძმაო. | 19 | და ჰრქუა ტობი: ცოცხლებით მოხუედ და ცხორებული, ძმაო, და ნუ განმირისხდები, რამეთუ ნათესავთაგან დიდისა ხარ შენ და მინებს ცნობად ჭეშმარიტად მამული შენი და აჰა, ესერა, ძმა ჩემი ხარ შენ და ნათესავისა კეთილისა და სახიერისა, ვიცოდე.
15 | მაგრამ მითხარი, რა გადაგიხადო გასამრჯელო? თითო დრაქმას მოგცემ დღეში და რაც დაგჭირდებათ შენ და ჩემს შვილს. | 20 | და მითხარ მე: რა მიგცე შენ სასყიდელი დღისა, და საზრდელი შენი იყოს მსგავსად ძისა ჩემისა. და წარვედ ძისა ჩემისა თანა.
16 | კიდევ დაგიმატებ გასამრჯელოს. მშვიდობით თუ დაბრუნდებით. | 21 | და მერმეღა შევსძინო სასყიდელსა შენსა ზედა. და ჰრქუა მას ანგელოზმან: ნუ გეშინინ! მე წარვიდე ძისა შენისა თანა, მოვიდეთ და მოვაქციოთ მშჳდობით.
 |  | 22 | და მოუწოდა ტობი ძესა თჳსსა და ჰრქვა მას: შვილო, განვედ ძმისა შენისა თანა და მზა იყავ. ხოლო ღმერთმან, რომელი არს ცათა შინა, მიგიყვანენ თქუენ მშჳდობით და მოგაქციენ თქუენ ცოცხლებით და ანგელოზი მისი თანაგივიდოდენ თქუენ.
17 | შეთანხმდნენ ამგვარად და უთხრა ტობიას: გაემზადე სამგზავროდ და კურთხეულ იყავით. გაემზადა შვილი სამგზავროდ და უთხრა მამამ: წადი ამ კაცთან ერთად. ზეციურმა ღმერთმა დაგილოცოთ გზა და მისი ანგელოზი დაგემგზავროთ. გავიდნენ ორივენი გზაზე და უკან გაჰყვა მათ ყმაწვილის ძაღლი. | 23 | და მზა-ყვეს საგზალი და წარემართნეს განსლვად და ამბორს-უყო მამასა თჳსსა და დედასა თჳსსა და ჰრქუა მას ტობი: წარვედ ცოცხლებით. და ტიროდა დედა მისი და ჰრქუა ტობის: რასა წარავლინე ყრმა ესე? ანუ არა ეგე არს კუერთხი ჴელისა შენისა? და ესე განვალს და შემოვალს ჩუენ ზედა.
18 | ხოლო ხანა, ყმაწვილის დედა, ტიროდა და ეუბნებოდა ტობითს. რატომ გაუშვი ჩვენი შვილი? ჩვენი ხელების ყავარჯენი არ იყო, როცა გადიოდა და შემოდიოდა ჩვენს წინაშე? |  |
19 | ვერცხლს ვერცხლს კი ნუ უმატებ, არამედ ტალანად ჩათვალე იგი შვილის წინაშე. | 24 | ყოველი ვეცხლი ვეცხლსა ნუ ეწიოს, არამედ ნასხოვარ იყავნ ძისა ჩემისა,
20 | რამდენი დღის სიცოცხლეც მოგვეცა უფლისაგან, საამისოდ საკმარისი გვაქვს. | 25 | ვითარცა მოცემულ არს ჩუენდა ცხორებაჲ უფლისა მიერ, ეგრეცა ვცხონდებით.
21 | უთხრა ტობითმა: ნურაფერს იტყვი, დაო, მშვიდობით დაგვიბრუნდება და იხილავენ მას შენი თვალები. | 26 | და ჰრქვა მას ტობი: ნუ გეშინინ! ცოცხლებით მივიდეს და ცოცხლებით მოვიდეს ჩუენდა. ნუ გეშინინ, დაო!
22 | რადგან კეთილი ანგელოზი დაემგზავრება მას და კურთხეული. იქნება მისი გზა და მშვიდობით მობრუნდება უკან. | 27 | ანგელოზი თანაუვიდოდის მათ და წარემართოს გზა მისი და მოიქცენ ცოცხლებით. მაშინ დასცხრა ტირილად დედა მისი.


† www.orthodoxy.ge † ძველი აღთქმა - ტობითი (თავი 6)

ტობითი

თავი მეექვსე

ახალი ქართულით ძველი ქართულით
1 | მგზავრები საღამო ხანს მიადგნენ ტიგროს-მდინარეს და იქ შეისვენეს. | 1 | და განვიდა ყრმა იგი და ანგელოზი იგი და წარერთნეს და ძაღლი იგი მათ თანა. და მოვიდეს იგი ვიდრე ტიგრისამდე მდინარესა და დაადგრეს განსუენებად მუნ.
2 | ყმაწვილი რომ ჩავიდა განსაბანად, ამოხტა მდინარიდან თევზი და დააპირა შთაენთქა ყმაწვილი. | 2 | და შთავიდა ყრმა იგი მდინარესა მას დაბანად პირისა და მოეხჳა თევზი ფერჴთა მისთა და ჴმა-ყო ყრმამან.
 |  | 3 | და შეეშინა ტობიას, ღადად-ყო ჴმითა მადლითა: შემთქრა!
3 | ანგელოზმა კი უთხრა მას: ამოიყვანე თევზი. დაიჭირა ყმაწვილმა თევზი და დააგდო მიწაზე. | 4 | და ჰრქუა მას ანგელოზმან: შებმა-უყავ და შეიპყარ ეგე. და შეიკრძალა თევზი იგი ყრმამან და აღმოიღო ჴმელად ქუეყანად.
4 | უთხრა ანგელოზმა: გაკვეთე თევზი, ამოიღე გული, ღვიძლი და ნაღველი და ცალკე შეინახე. | 5 | ჰრქუა ანგელოზმან ყრმასა მას: განაპე ეგე და გამოიღე გული მაგისი და ნავღელი და ტყირპი და დადევ ეგე კრძალულად, რამეთუ საჴმარ არს ეგე წამლად.
5 | შეასრულა ყმაწვილმა, რაც უთხრა ანგელოზმა. თევზი კი შეწვეს და შეჭამეს. | 6 | და ყო ეგრე ყრმამან. ხოლო თევზი იგი შეწვეს და შეჭამეს და ნეშტი იგი დამარხეს საგზლად. და წარვიდეს ორნივე იგი და მოვიდეს ვიდრე ხუჟიკეთამდე.
6 | გაუდგნენ გზას ორივენი და მიადგნენ ეკბატანას. |  |
7 | უთხრა ყმაწვილმა ანგელოზს: ყაზარია, ძმაო, რა არის ეს თევზის გულ-ღვიძლი და ნაღველი? | 7 | და ჰრქუა ტობია ანგელოზსა მას: ძმაო აზარია, რასათჳს დავმარხეთ გული, ტყირპი და ნავღელი თევზისა?
8 | უთხრა ანგელოზმა: გულ-ღვიძლი, თუკი ვინმვს ტანჯავს ეშმაკი, ან ბოროტი სული, უნდა უკმიო კაცს ან ქალს, და მეტად აღარ დაიტანჯება. | 8 | წამალ არს გული, ტყირპი, ნავღელი კუმევად წინაშე კაცისა, რომლისა არიან შემთხუევა ეშმაკისა, გინა სულისა ბოროტისა და ივლტინ მისგან.
9 | ნაღველი კი უნდა დააპკურო თვალებზე კაცს, ვისაც სითეთრე აქვს გადაკრული და განიკურნება. | 9 | და ნავღელი ცხებად თუალთა, რომელსა არნ თეთრი, შთაბერვად მას და განიკურნიან.
10 | რაგეს რომ მიუახლოვდნენ, | 10 | და მიიწინეს ეკბატანად.
11 | უთხრა ანგელოზმა ყმაწვილს: ძმაო, შევისვენოთ რაღუელთან. ისიც ხომ შენი ნათესავია. ერთადერთი ასული ჰყავს მას, სახელად სარა. | 11 | და ჰრქუა ანგელოზმან ყრმასა მას ჰრაგუელისასა: ჯერ-არს ჩუენდა განსუენებაჲ დღესა, რამეთუ კაცი იგი ნათესავი შენი არს და ასული ერთი უვის მას, ხილვითა კეთილ ფრიად, სახელი მისი სარა, და მე ვაზრახო მათ, რათა მოგცენ იგი შენ ცოლად.
12 | სიტყვას ჩამოვუგდებ მასზე მის მშობლებს და მოგცემენ ცოლად, რადგან წესით შენ უნდა გერგოს იგი. აკი ერთადერთი შენა ხარ მისი გვარისა. | 12 | რამეთუ შენდა სამართალ არს მისი დამკჳდრებად და მოყვანებად იგი, რამეთუ შენდა მახლობელ არს იგი უმეტეს ყოველთა, და იგი მჴნე არს და გონიერი ფრიად და მამასა მისსა უყუარს იგი.
13 | ახლა კი მისმინე: მე ჩამოვუგდებ სიტყვას მამამისს და რომ დავბრუნდებით რაგედან, გავმართოთ ქორწილი. რადგან ვიცნობ რაღუელს: მოსეს რჯულს არ გადავა და სხვა კაცს არ მისცემს თავის ასულს. რადგან სიკვდილის თანამდები იქნება, რადგან სხვებზე მეტად, წესით, შენ უნდა გერგოს იგი. | 13 | და აწ ისმინე და ვეტყოდე მამასა მის ქალისასა და ოდეს ვიქცეთ რაგავით, მაშინ ვყოთ ქორწილი მისი და ვიცი, რამეთუ ვერ ჴელ-ეწიფოს რაგუელს სიტყჳს-გებად შენდა, რამეთუ შენდა არს თჳსობა მისი უფროს ყოველთა კაცთა, რამეთუ იცის, უკუეთუ მისცეს იგი სხუასა ქმარსა, თანამღებ არს სიკუდილისა სიმართლისაებრ წიგნისა მოსესისა. და მოვიყვანოთ იგი ღა მივიყვანოთ მამისა შენისა.
14 | მაშინ უთხრა ყმაწვილმა ანგელოზს: ყაზარია, ძმაო, გამიგია, რომ ეს ქალიშვილი შვიდ ქმარს იყო აღთქმული და ყველა დაიღუპა სანთიობაში. | 14 | ჰრქუა ტობია ანგელოზსა მას: მასმიეს, ძმაო, მისთჳს, რამეთუ მიცემულ არს იგი ქმართა და მოსწყჳდნა იგინი სასძლოსა შინა მათსა ღამე, რა შევიდიან მისა, რამეთუ მესმა, იტყოდეს, ვინმე, ვითარმედ ეშმაკმან მოსრნის იგინი.
15 | მე კი ერთადერთი ვყავარ მამაჩემს და მეშინია, არ მოვკვდე სასიძოდ მისულ წინამორბედთა მსგავსად. ეს ქალი ხომ უყვარს ეშმაკს, რომელიც მხოლოდ იმას ერჩის, ვინც ამ ქალს მიეკარება. მეც მეშინია, არ მოვკვდე და არ გავუმწარო სიცოცხლე ჩემზე დარდით მამაჩემსა და დედაჩემს სიკვდილის წინ. | 15 | და აწ მეშინის მე ეშმაკისა მის, რამეთუ იპყრობნ იგი მას და მას არა ავნის, არამედ უკუეთუ ვისმე ჰნებავს მიახლებად მისა, მოკლის იგი. ნუუკუვ მო-ვე-კუდე და შთავჴადო სიბერე მამისა ჩემისა და დედისა ჩემისა სალმობით საფლავსა მათსა, რამეთუ იამავარი ვარი და ძე სხუა გინა ასული არა უვის მათ, რათა ოდეს მოსწყდენ, ვინ დაფლნეს იგინი?
16 | უთხრა მას ანგელოზმა: ნუთუ არ გახსოვს სიტყვა, მამაშენმა რომ დაგაბარა, შენი გვარის ცოლი უნდა მოიყვანოო? ახლა მისმინე, ძმაო, რაკი შენთვის ცოლად არის იგი განკუთვნილი, ეშმაკის შიში ნუ გექნება - იმავე ღამეს მოგეცემა ის ასული ცოლად. | 16 | და ჰრქუა მას ანგელოზმან: არა გაჴსოვსა მცნება მამისა შენისა, რამეთუ გრქვა შენ მოყვანება ცოლისა სახლისაგან მამათა შენთასა? და აწ ნუ გეშინინ, რამეთუ მე ვიცი, ვითარმედ მოგცეს შენ
 |  | 17 | და ნურა ზრუნვა-გიცნ ეშმაკისა მისთჳს.
17 | როგორც კი შეხვალ სანთიობოში, აიღე სასაკმევლედან ნაკვერჩხალი და მოუკიდე თევზის გულღვიძლს და აკმიე. სუნი რომ ეცემა ეშმაკს, გაიქცევა და აღარ დაბრუნდება უკუნისამდე. | 18 | რაჟამს მოიყვანო იგი და შეხჳდე მისა საძლოსა, სამ დღე შორს იყავ მისგან, ნურარასა ჰყოფთ ლოცვისაგან კიდე ორნივე.
 |  | 19 | და შემდგომად მათ დღეთა დადევ ცეცხლსა ზედა გული და ტყირპი თევზისა მის და უკმიე და განივლტეს ეშმაკი იგი.
 |  | 20 | და მეორესა ღამესა წმიდათა მამამთავართა ეზიარებით.
 |  | 21 | და მესამესა ღამესა კურთხევა მოგენიჭება ამისთჳს, რომ შვილნი თქუენგან არასნეულნი იშვებიან.
18 | როცა დააპირებ ქალთან მიახლოებას, ორივენი შეევედრეთ მოწყალე ღმერთს, და გიხსნით და შეგიწყალებთ. ნურაფრის გეშინია, რადგან შენთვის არის განკუთვნილი ეს ქალი უკუნისამდე და შენ იხსნი მას. შენ გამოგყვება და მჯერა, რომ შვილები გეყოლება მისგან. | 22 | და მესამისა ღამისა შემდგომად შეხჳდე საწოლსა და ქალწული იპყარ სიყუარულად შიშითა უფლისათა წადილისათჳს შვილთა სხმისა, ვიდრეღა ჴორცთა მოსურნეობისათჳს ამისთჳს, რამეთუ კურთხევა აბრაჰამის ნათესავთა მოიღების ძეთა შენთა ზედა.
19 | ეს რომ მოისმინა ტობიამ, შეიყვარა ქალი და მისი სული ძლიერ მიეწება მას. |  |


† www.orthodoxy.ge † ძველი აღთქმა - ტობითი (თავი 7)

ტობითი

თავი მეშვიდე

ახალი ქართულით ძველი ქართულით
1 | შევიდნენ ეკბატანაში და მიადგნენ რაღუელის სახლს. სარა გამოეგება მათ და მიესალმა, მათაც სალამი უთხრეს და სახლში შეუძღვა მათ. | 1 | და ვითარცა მოვიდეს იგინი ეკბატანად და მიიწივნეს ჰრაგუელისსა, პოვეს იგი მჯდომარე კართა წინაშე ეზოსათა, და მოიკითხეს იგი და მანცა მოიკითხნა იგინი და ჰრქუა მათ: ძმანო, მშჳდობით შემოხუედით სახლსა ძმისა თქუენისასა! და ვითარცა შევიდა სახიღ
2 | უთხრა რაღუელმა ყადნას, თავის ცოლს: როგორ ჰგავს ეს ყმაწვილი ტობითს, ჩემს ნათესავს. | 2 | და ჰრქუა ჰრაგუელ ანეს, ცოლსა თჳსსა; ვითარ ესე ჭაბუკი ჰგავს ტობის, ძმასა ჩემსა?
3 | ჰკითხა მათ რაღუელმა: საიდან ხართ, ძმებო? მიუგეს: ნაფთალიანები ვართ, ნინევეში გადასახლებულთაგან. | 3 | ჰკითხვიდა მას ანნა და ჰრქუა: ვინანი ხართ თქუენ, ძმანო? ხოლო მათ თქუეს: ნინევით, ნატყუენავისაგანნი ძეთაგან ნეფთალიმისნი.
4 | უთხრა მათ: იცნობთ, ტობითს, ჩვენს ძმას? მათ კი მიუგეს: ვიცნობთ. | 4 | და ანე ჰრქუა მათ: იცით ტობი, ძმა ჩუენი? ხოლო მათ თქუეს: ვიცით.
5 | ჰკითხა: ჯანმრთელადაა? მათ მიუგეს: ცოცხალია და ჯანმრთელი. ხოლო ტობიამ თქვა: მამაა ჩემი. | 5 | და თქუა: ცოცხლებით არს: და უთხრა ტობი, ვითარმედ მამა მისი არს.
6 | წამოდგა ფეხზე რაღუელი, გადაჰკოცნა და დალოცა იგი, უთხრა: ო, კეთილო და ღირსეული კაცის შვილო. რომ გაიგო ტობითის დაბრმავების ამბავი, შეწუხდა და ატირდა. | 6 | და აღდგა რაგუელ და ამბორს-უყო მას, ტიროდა.
 |  | 7 | და ჰრქუა: კურთხეულ იყავ შენ, შვილო კაცისა კეთილისა და სახიერისაო, ჵ დიდთა ბოროტულ, რამეთუ დაბრმა კაცი მართალი, რომელი იქმოდა მოწყალებასა. და შეიტკბო ძე ძმისა თჳსისა და ტიროდა ქედსა მისსა ზედა და ამბორს-უყოფდა მას.
7 | ტიროდა ყადნაც, მისი ცოლი და სარა, ასული მისი. გაუმასპინძლდნენ ტობიას საკადრისად. | 8 | და ანეცა, ცოლი მისი, და სარა, ასული მისი, ტიროდეს და შეიწყნარნეს იგინი გულსმოდგინედ.
8 | დაუკლეს ცხვარი და დიდებული სუფრა გაუმზადეს. | 9 | და შემდგომად ზრახვათასა რაგუელ უთხრა. დაკლეს ვერძი და იბანნეს და ღასხდეს სერობად.
9 | უთხრა ტობიამ რაფაელს: ძმაო ყაზარია, უთხარი რაღუელს, მომათხოვოს სარა, ჩემი და. | 10 | და თქუა ტობია: არა ვჭამო, არცა ვსუა, ვიდრემდის დაამტკიცო სიტყაჲ ჩემთჳს,
10 | გაიგონა ეს სიტყვა რაღუელმა და უთხრა ყმაწვილს: ჭამე და სვი, და გაიხარე. შენ შეგფერის ჩემი შვილის თხოვა. მაგრამ გეტყვი სიმართლეს. | 11 | ვითარცა ესმა სიტყუანი ესე რაგუელს, შეშინდა ამისთჳს, რამეთუ შემთხუეოდა შჳდთა მათ ქმართა მისთა, რომელნი მის თანა შესულ იყუნენ, და ეშინოდა ამისიცა, რათა არა ეყოს მასცა. ამა ეჭჳსათჳს არარა სიტყუაჲ მიუგო.
11 | შვიდ ქმარს იყო მითხოვებული და ვინც კი მიეკარებოდა მას, იმავე ღამეს კვდებოდა. ახლა კი გაიხარე. |  |
 |  | 12 | და მიუგო ანგელოზმან მას და ჰრქუა: ნუ გეშინინ მისა მიცემად ამისთჳს, რომელ ვინათგან შიში აქუს ღმრთისა. ამისა ჯერ-არს მიყვანება ასულისა შენისა. ამისთჳს სხუათა ქმართა ვერ უძლეს შეხებად.
 |  | 13 | და ჰრქუა მას რაგუელ: მიმიცემიეს იგი შენდა სჯულისაებრ, რამეთუ ძმა ხარ ქალისა, და შენი არს.
12 | უთხრა ტობიამ: საჭმელს არ მივეკარები, ვიდრე არ მოილაპარაკებთ და თანხმობას არ მომცემთ. თქვა რაღუელმა: ახლავე წაიყვანე იგი რჯულისამებრ. შენ ხარ მისი ძმა და შენია იგი. მოწყალე ღმერთმა მოგმადლოთ ყოველავე სიკეთე. | 14 | და მრწამს, რამეთუ ამისთჳს მოუვლინებიხარ. რათა შეერთდეთ თჳსსავე ტომთა სჯულისაებრ მოსესისა.
13 | მოუხმო სარას, თავის ასულს და დაიჭირა მისი ხელი, მისცა ქალი ტობიას ცოლად და თქვა: აჰა, მოსეს რჯულისამებრ მიიღე იგი და მიიყვანე მამაშენთან. და დალოცა ისინი. | 15 | მოუწოდა სარას, ასულსა თჳსსა, და ეპყრა ჴელი მისი და მისცა იგი ტობიას ცოლად და ჰრქუა: აჰა, სჯულისაებრ მოსესსა მიიყვანე ესე მამისა შენისა თანა. და აკურთხნა იგინი.
14 | მოუხმო ყადნას, თავის ცოლს, აიღო წიგნი, დაწერა პირობა და დაბეჭდა. | 16 | და მოუწოდა დედასა მისსა და ჰრქუა გამოღება წიგნისა და დაწერა წიგნი შერთვისა, რათა მისცეს იგი მას ცოლად სამართლისაებრ სჯულისა მოსესისა. და მოიღო მან, დაწერა და დაბეჭდა.
 |  | 17 | და მაშინ ჭამეს და სვეს და იხარებდეს წინაშე ღმრთისა.
15 | მოუხმო რაღუელმა ყადნას, თავის ცოლს, და უთხრა: დაო, გაამზადე სხვა საძინებელი და შეიყვანე ასული. | 18 | და ჰრქუა რაგუელ ანეს, ცოლსა თჳსსა: მზა-ყავ საუნჯე სხუაჲ და შეიყვანე ასული ჩუენი მუნ.
16 | ასე გააკეთა ყადნამ, როგორც ეთქვა მას, და შეიყვანა იგი საძინებელში, და ატირდა. მიიღო ცრემლი თავისი ასულისა და უთხრა: | 19 | და მან ყო ეგრე და შეიყვანა იგი სასუენებელსა მას და შეიტკბო იგი, ტიროდა
17 | გამაგრდი შვილო, მეუფე ცისა და მიწისა მოგანიჭებს შენ წყალობას ამ შენი დარდის სანაცვლოდ. გამაგრდი, შვილო. | 20 | და თქუა: ნუ გეშინინ, ასულო! ყავნ ღმერთმან ცათამან ამას ღამესაწყალობა და მოგხედენ შენ და მოგეცინ შენ სიხარული მწუხარებისა მის წილ შენისა პირველისა.


† www.orthodoxy.ge † ძველი აღთქმა - ტობითი (თავი 8)

ტობითი

თავი მერვე

ახალი ქართულით ძველი ქართულით
1 | სადილი რომ დაასრულეს, შევიდა ტობია სარასთან. | 1 | და იყო, ვითარცა დაასრულეს განცხრომა იბი სიხარულისა, აღდგეს დაწოლად და შეიყვანეს ტობია სასუენებელად.
2 | მიმავალმა გაიხსენა სიტყვები რაფაელისა და აიღო საკმეველთაგან ნაკვერჩხალი, მოუკიდა თევზის გულს და აკმია. | 2 | და მოეჴსენა ტობიას სიტყუაჲ იგი რაფაელისი, და მოიღო გული იგი და ტყირპი თევზისა მისისა და დაასხა იგი ნაკუერცხალსა მას საკუმეველთასა და სულმან თევზისამან გამოაძო ეშმაკი იგი და განეშორა ქალისა მისგან. და ივლტოდა იგი ზენა კერძო ეგჳპტისა ადგილთა.
3 | როგორც კი იგრძნო ეშმაკმა სუნი, გაიქცა ზემო ეგვიპტეს და შეკრა იგი ანგელოზმა. | 3 | და რაფაელ შეკრა იგი მუნ.
4 | როდესაც ჩაიკეტნენ ორივენი, ადგა ტობია სარეცლიდან და თქვა: ადექი, დაო, და ვილოცოთ, რათა წყალობა მოიღოს ჩვენზე უფალმა. | 4 | მას ჟამსა შინა ტობია ასწავლა ქალწულსა მას და ჰრქუა: სარა, აღდეგ და ვევედრნეთ ღმერთსა დღეს, ხვალე და ზეგე ამისთჳს, რომე სამთა ამათ ღამეთა ღმერთსა ვეზიარნეთ, და შემდგომად მესამისა ღამისა ვიქორწინნეთ ჩუენ.
 |  | 5 | ჭეშმარიტად შვილნი ვართ წმიდათანი და არა ჯერ-არს შეყოფა ჩუენი, ვითარცა შეიყოფიან წარმართნი, რომელთა არა იციან ღმერთი.
 |  | 6 | და აღდგენ ერთბამად მჴურვალითა გულითა და ევედრებოდენ, რათა მიეცეს მათ სიცოცხლე.
5 | დაიწყო ტობიამ და თქვა: კურთხეულ ხარ, ღმერთო მამათა ჩვენთა, და კურთხეულია შენი წმიდა სახელი და განდიდებულია უკუნისამდე. | 7 | და თქუა ტობია: კურთხეულ ხარ, უფალო ღმერთო მამათა ჩუენთაო, და კურთხეულ არს სახელი წმიდაჲ შენი ყოველთა მიმართ ნათესავთა საუკუნოთა! გაკურთხევდენ შენ ცანი და ყოველნი დაბადებულნი შენნი.
6 | შენ შექმენი ადამი და შემწედ უძღვენი ევა, საყრდენად - ცოლი მისი. მათგან იშვა კაცთა მოდგმა. შენ თქვი: - არ არის კარგი კაცის მარტოდ ყოფნა, შევუქმნათ მას შემწე, მისი მსგავსიო. | 8 | და შენ შექმენ კაცი ადამ და მიეც მას შემწედ ცოლი, მსგავსი მისი, და ორთა მათგან იქმნა ნათესავი კაცთა და შენ სთქუ, ვითარმედ: არა კეთილ არს ყოფა კაცისა მარტოსა, არამედ უქმნეთ მაგას შემწე მსგავსი მისი.
7 | და მეც, უფალო, არა სიძვისათვის მომყავს ცოლად ეს ჩემი და, არამედ ჭეშმარიტებით. ინებე შეწყალება ჩემი და მასთან შებერება. | 9 | და აწ, უფალო, შენ უწყი, რამეთუ არა სიძვით მოვიყვანებ დასა ამას ჩემსა, არამედ სამართალითა სჯულისათა, რათა შევწყალნეთ ჩუენ,
 |  | 10 | გუაკურთხენ, უფალო, მე და ესე, და რათა თანად დავბერდეთ ჩვენ ურთიერთას მშჳდობით და მომცენ ჩუენ შვილნი კურთხევად. და ზოგად, თქუეს ამენი და დაიძინეს ზოგად მას ღამესა.
8 | თქვა ამის შემდეგ: ამინ. |  |
9 | და დაიძინა ორივემ იმ ღამეს. |  |
10 | ადგა რაღუელი, წავიდა და გათხარა საფლავი, თან ამბობდა: ნუთუ ესეც მოკვდება? | 11 | და ჰრქუა რაგუელ მონათა თჳსთა მოთხრა საფლავისა ღამე.
 |  | 12 | განიზრახვიდა, რამეთუ შეემთხჳოს, ვითარცა შეემთხჳა შჳდთა მათ კაცთა, რომელნი შევიდენ მის თანა.
11 | შევიდა რაღუელი სახლში. | 13 | და განუმზადეს საფლავი და მოიქცა რაგუელ და ჰრქუა ცოლსა თჳსსა ანეს:
12 | და უთხრა ყადნას, თავის ცოლს: გავგზავნოთ ერთი მხევალი და ნახოს, ცოცხალია თუ არა. თუ არა და დავმარხოთ და არავის ეცოდინება. | 14 | მიავლინე ერთი მჴევალთაგანი სასვენებლად და იხილენ, უკუეთუ მშჳდობით არიან.
13 | წავიდა მხევალი, გააღო კარი და ნახა, რომ სძინავს ორივეს. | 51 | და მიავლინა ანე მჴევალი, და სანთელი აქუნდა ჴელსა მისსა და განაღო კარი სასვენებელისა და იხილა, რამეთუ ეძინა მათ ერთად მშჳდობით.
14 | გამოვიდა და აუწყა, რომ ცოცხალია. | 16 | გამოვიდა და უთხრა, რამეთუ ცოცხალან. მიავლინა იგი ქმრისა თჳსისა და თქუა, ვითარმედ: მშჳდობით არიან.
15 | აკურთხა რაღუელმა ღმერთი, თქვა: კურთხეულ ხარ შენ, ღმერთო, ყოველი წმინდა და ღვთაებრივი კურთხევით. გაკურთხონ შენ შენმა წმიდებმა, ყოველმა შენმა ქმნილებამ, ყოველმა შენმა ანგელოზმა, და რჩეელებმა გაკურთხონ შენ სამარადისოდ. | 17 | და აკურთხეს ღმერთი და თქუეს: კურთხეულ ხარ შენ, უფლალო ღმერთო ცათა და ქუეყანისაო, ყოვლითა კურთხევითა სრულითა და წმიდითა. და გაკურთხევდენ შენ ყოველნი ანგელოზნი შენნი, და ყოველნი დაბადებულნი შენნი, გაკურთხევდენ შენ ყოველნი რჩეულნი შენნი, გაკურთხევდენ შენ ყოველთა მიმართ საუკუნეთა. შენ ხარ, რომელმან ჰგუემი და ჰკურნი.
16 | კურთხეულ ხარ, სიხარული რომ მომანიჭე და ისე რმოხდა, როგორც მეგონა, არამედ მრავალი შენი წყალობა მოიღე ჩვენზე. | 18 | კურთხეულ ხარ შენ, უფალო ღმერთო, რამეთუ მახარე ჩუენ და არა მეყო ჩუენ ეგრეთ, ვითარ-იგი ვჰგონებდით. არამედ მრავლისაებრ წყალობისა შენისა ჰყავ ჩუენ თანა.
17 | კურთხეულ ხარ, რადგან შეიწყალე ორი მხოლოდშობილი. მოიღე მათზე, მეუფეო, წყალობა; მშვიდობაში, სიხარულში და წყალობებში გაატარებინე მთელი სიცოცხლე. | 19 | კურთხეულ ხარ შენ, რომელმან აკურთხენ ორნი იამავარნი და მშობელნი მათნი, მოეც მათ წყალობაჲ და ცხოვრებაჲ და სრულ-ყავ ცხორებაჲ ამათი წყალობასა თანა სიხარულით.
18 | მერე მოუხმო მსახურებს საფლავის ამოსავსესდ. | 20 | და მივიდეს მონანი იგინი და ჰრქუეს მაო, რათა მიასხან საფლავსა მას ვიდრე განთიადამდე, რათა არავინ აგრძნეს.
19 | გაუმართა მათ თოთხმეტდღიანი ქორწილი. | 21 | და ანეს, ცოლსა თჳსსა, ჰრქუა, რათა მზა-ყოს პური დიდი და მისცეს მგზავრთაცა საზრდო.
 |  | 22 | და მროწლად განრბიოდა იგი და მოიბნა ორნი ზუარაკნი და ოთხნი ვერძნი და ბრძანა მომზადება მათი.
20 | ფიცი დაადებინა ტობიას რაღუელმა, არ წასულიყო ქირწილის დღეების გასრულებამდე, ვიდრე ქორწილის ოთხმეტი დღე არ გავიდოდა. | 23 | და მოუწოდა ტობიას და ეფუცა მას და ჰრქუა: არა განხჳდე სახლით ჩემით ვიდრე მეთოთხმეტედ დღედმდე, რათა ახარო სულსა ასულისა ჩემისასა სალმობიერსა.
21 | მაშინ მიიღებდა ტობია რაღუელის ქონების ნახევარს და წავიდოდა მშვიდობით მამასთან. დანარჩენს კი მაშინ, როცა რაღუელი და მისი ცოლი დაიხოცებოდნენ. | 24 | და ზოგი მონაგებისა ჩემისა მიიღე მეყსეულად და წარვედ მშჳდობით მამისა შენისა და ნეშტი, რაცა იყოს სხუაჲ, ოდეს მოვსწყდეთ მე და ცოლი ჩემი, თქუენი არს. ნუ გეშინინ, შვილო, მე მამა შენი ვარ და ანე დედა შენი არს.


† www.orthodoxy.ge † ძველი აღთქმა - ტობითი (თავი 9)

ტობითი

თავი მეცხრე

ახალი ქართულით ძველი ქართულით
1 | მოუხმო ტობიამ რაფაელს და უთხრა: | 1 | მაშინ მოხადა ტობია რაფაელსა, ჰრქუა მას: ძმაო აზარია, გევედრები, რათა მისმინო.
 |  | 2 | თუცა დაგემონო შენ, არცა იგი არს სასყიდელი შენი.
2 | ყაზარია, ძმაო, წაიყოლე თან მსახური ბიჭი და ორი აქლემი და გაემგზავრე მიდიის რაგეში გაბაელთან და წამოიღე ვერცხლი, და ისიც მოიწვიე ქორწილში. | 3 | წარიბენ ამიერ ორნი აქლემნი და ოთხნი მონანი და წარვედ რაგად გაბაელისასა [!] და მიეც მას ჴელით-წერილი ესე, და მიიღე მისგან ვეცხლი იგი და მოიყვანე იგიცა შენ თანა ქორწილსა ამას.
 |  | 4 | შენ იცი, რამეთუ რაცხდეს მამა ჩემი დღეთა და, უკუეთუ ვყოვნოთ და დავაკლოთ დღე ერთ ოდენ, შეწუხნეს მამა ჩემი.
3 | რადგან დამაფიცა რაღუელმა, არ წავიდე. | 5 | ჰრაგუელ ფუცა არა განტევება ჩემი ათოთხმეტ დღე, რათა ვიყოფოდი მე მათ თანა და ვერ ჴელ-მეწიფების შეურაცხ-ყოფად ფიცი მისი.
4 | მამაჩემი კი ითვლის დღეებს და, თუ დიდხანს დავყოვნდები, დიდად შეწუხდება. |  |
5 | გაემგზავრა რაფაელი, მივიდა გაბაელთან და მისცა მას ხერწერილი. მან კი გამოიტანა დაბეჭდილი ქისა და ჩააბარა მას. | 6 | მაშინ წარემართა რაფაელ და მონანი იგი მის თანა რაგად და მივიდეს გაბაელისა. და წარვიდა ხუჟიკეთს და პოვა რაგოელ და დაადგრეს მუნ. და მისცა რაფაელ ჴელით-წერილი იგი გაბაელს და მოუღო მას ვეცხლი იგი ყოველი.
 |  | 7 | აუწყა მას ტობიასთჳს, ძისა ტობისა, ვითარმედ მოიყვანა მან ცოლად ასული რაგუელისი.
6 | განთიადზე დაადგნენ ორივენი გზას და მივიდნენ ქორწილში. აკურთხეს მათ ტობია და მისი ცოლი. | 8 | და არს იგი მუნ და ხადეს მასცა ქორწილსა მას, და მოვიდა იგიცა. და აღდგა ტობია და გაგაელ ამბორს-უყო. და გაბაელ იტირა და აკურთხევდა ღმერთსა.
 |  | 9 | და ჰრქუა: ღმერთმან ისრაჱლისამან გაკურთხოს შენ, რამეთუ ძე ხარ. კაცისა კეთილისა და მოშიში ღმრთისა და მოწყალების-მქნელისა.
 |  | 10 | და კურთხეულ იყოს მამა-დედა შენი და ცოლი შენი.
 |  | 11 | და იხილოთ თქუენ შვილნი თქუენნი და შვილისშვილნი თქუენნი ვიდრე მესამე და მეოთხე ნათესავამდე და თესლი თქუენი კურთხეულ იყოს ღმრთისაგან ისრაჱლისა, რომელი უფალ არს უკუნითი უკუნისამდე.
 |  | 12 | და ყოველთა თქუეს ამენი და მივიდეს პურობად, არამედ შიშითა უფლისათა ყვეს ქორწილი იგი.


† www.orthodoxy.ge † ძველი აღთქმა - ტობითი (თავი 10)

ტობითი

თავი მეათე

ახალი ქართულით ძველი ქართულით
1 | ტობითი კი, მამამისი, თითოეულ დღეს ითვლიდა. რომ ამოიწურა მგზავრობის დღეები და არ მოდიოდა ტობია, | 1 | ხოლო ტობი, მამა მისი, რაცხდა დღეთა, რომლითა დღითგან გამოვიდა ტობია, ძე მისი, და ოდეს გარდაჴდეს დღენი იგი, შეწუხნა ტობი.
2 | თქვა: იქნებ დააბრკოლეს სადმე? ან იქნებ მოკვდა გაბაელი და არავინაა ვერცხლის გადამხდელი? | 2 | და თქუა: მო-სამე-კუდა გაბაელ და არა ვინ მოსცის ვეცხლი იგი ძესა ჩემსა, და მას ჰრცხუენის მოსლვად. და მწუხარე იყო ფრიად.
3 | და შეწუხდა ძლიერ. |  |
4 | ხოლო ცოლმა უთხრა: დაღუპულია ჩვენი შვილი, ამიტომაც აგვიანებს. და დაიწყო მისი დატირება. თქვა: | 3 | და თქვა ანნა: წარწყმდა ძე ჩემი და არღარა არს ცოცხალი, ვინათგან დაიყოვნა.
 |  | 4 | და იწყო მან ტირილად და გოდებად მისთჳს.
5 | არ ფიქრობდი ჩემზე, შვილო, თან რომ გაიყოლე ჩემი თვალის ჩინი? | 5 | და იტყოდა: ვაჲმე, შვილო, ნათელო თუალთა ჩემთაო, რასამე განგიტევე შენ წარსლვად ჩემგან?
6 | უთხრა ტობითმა: გაჩუმდი, ნურაფერს იტყვი. ჯანმრთელადაა. | 6 | ხოლო ტობი ნუგეშინის-ცემდა მას და ჰრქუა: ნუ გეშინინ, დაო, მოვიდეს ძე ჩუენი ცოცხლებით. დაბრკოლება რამე ეყო მას და მით ყოვნის, ნუ სწუხ, რამეთუ რომელი წარსრულ მის თანა, სარწმუნო არს ძმათა ჩუენთაგან. ნურას დაიდებ გულსა შენსა ბოროტსა.
7 | უპასუხა ხანამ: გაჩუმდი, ნუ მატყუებ, დაიღუპა ჩემი შვილი. გამოდიოდა ყოველდღე გარეთ, გზაზე, რომელსაც დაადგა ტობია. დღისით პურს არ ჭამდა და ღამით განუწყვეტლივ ტიროდა ტობიაზე, ვიდრე არ დასრულდა ქორწილის თოთხმეტი დღე, რომელიც ტობიას ფიცის თანახმად რაღუელთან უნდა დაეყო. | 7 | და თქუა ანნა: წარმიწყმდა შვილი ჩემი. და განვიდის გზათა, მიმოიმსტრობნ, უკუეთუ მოვალს ძე მისი, ვიდრე მზისა დასლვამდე, და შევიდის სახიდ. თჳსა და არარასა გემო იხილის, არცა დაიძინის. და ვითარცა ადივსნეს დღენი იგი ქორწილისანი ათოთხმეტნი, ვითარცა-იგი ფუცა რაგუელ,
8 | უთხრა ტობიამ რაღუელს: გამიშვი, რადგან მამაჩემს და დედაჩემს აღარა აქვთ ჩემი ხილვის იმედი. | 8 | ჰრქუა მას ტობია: წარმავლინე, მე უწყი, მამა ჩემი და დედა ჩემი ღუაწლსა შინა არიან, რამეთუ არა ჰგონებენ იგინი, ვითარმედ კუალადღა იხილონ პირი ჩემი.
9 | უთხრა სიმამრმა: დარჩი ჩემთან და კაცს გავგზავნი მამაშენთან და მიუტანს მას შენს ამბავს. ტობიამ თქვა: არა, მე გამგზავნე მამაჩემთან. | 9 | და თქუა რაგუელ: მე წარვავლინნე მოციქულნი ტობისა, მამისა შენისა, და ვაუწყო შენთჳს, ხოლო შენ იყავდა მცირედ დღე ჩემ თანა.
10 | ადგა რაღუელი და მისცა მას სარა, მისი ცოლი და ქონების ნახევარი - მსახურნი, საქონელი და ვერცხლი. | 10 | და ტობია ჰრქუა მას: ნუსადა, მამაო ჩემო, გლოცავ შენ, წარმგზავნე მე, რათა არა მწუხარე იყოს მამა ჩემი. და აღდგა რაგუელ და მოიყვანა სარა, ასული თჳსი, და მისცა იგი ტობიას და მისცა მას ყოველთაგან მონაგებთა თჳსთა ზოგი მონები და მჴევლები, ზროხა და ცხოვარნი, ვერძები და აქლემები, ოქრო და ვეცხლი, და სამოსელი, დიდძალი ფრიად.
11 | დაულოცა მათ გზა, თქვა: გაკურთხოთ თქვენ, შვილებო, ზეციერმა ღმერთმა ჩემს სიკვდილამდე. | 11 | და აკურთხნა, წარავლინნა იგინი რაგუელ და ჰრქუა: წარვედით, შვილნო, ცოცხლებით! და ღმერთმან ცათამან წარგიმართენ თქუენ და მიხილვანმცა შვილნი თქუენნი პირველ სიკუდილისა ჩემისა. ამბორს-უყო ტობიას და სარას, ასულსა თჳსსა.
12 | უთხრა თავის ასულს: პატივი მიაგე შენს მამამთილს და დედამთილს, ისინი არიან ახლა შენი მშობლები. დაე, კარგი მესმოდეს შენზე. და აკოცა მას. | 12 | და ჰრქუა მას: ასულო, პატივ-ეც მამამთილსა შენსა და დედამთილსა შენსა, რამეთუ ამიერითგან იგინი არიან დედა-მამანი შენნი, ვითარცა ჩუენ ვიყვენით შენდა, ვიდოდე, ასულო, ცოცხლებით.
13 | უთხრა ყადნამ ტობიას: საყვარელო ძმაო, შენი მფარველი იყოს ზეციერი უფალი, დაე, მახილვინოს შენი შვილები სარასაგან, ჩემი ასულისაგან, რათა დავლოცო ისინი უფლის წინაშე. აჰა, გაბარებ ჩემს ასულს ნუ აწყენინებ მას. | 13 | და ჰრქუა ანე ტობიას: წინაშე უფლისა მოგცემ. შენ ასულსა ჩემსა, რათა არა შეაწუხო იგი ყოველთა დღეთა. აჰა, ესერა, მე დედა შენი და სარა დაა შენი, და ამბორს-უყო ორთავე და განვიდეს.
14 | ამის შემდეგ დაადგა გზას ტობია, ღვთის მაკურთხეველი, რადგან კეთილად წარმართა ღმერთმა მისი მგზავრობა. და გამოეთხოვა რაღუელს და ყადნას, მის ცოლს. |  |


† www.orthodoxy.ge † ძველი აღთქმა - ტობითი (თავი 11)

ტობითი

თავი მეთერთმეტე

ახალი ქართულით ძველი ქართულით
1 | იარეს და მიუახლოვდნენ ნინევეს. უთხრა ტობიას რაფაელმა: | 1 | და წარვიდა ტობია სიხარულით და აკურთხევდა ღმეროსა ცისა და ქუეყანისასა, ილოცვიდა და თქუა: მეყავნ მე პატივის-ცემა სიმამრისა ჩემისა და სიდედრისა ჩემისა, ვითარცა მამა-დედათა ჩემთა ყოველთა დღეთა ცხორებისა მათისათა. და წარვიდეს გზასა მათსა და მოვიდეს ვიდრე წინაშე ნინევისა.
2 | ხომ იცი, ძმაო, რა დღეში დატოვე მამაშენი? | 2 | და ჰრქუა რაფაელ ტობიას: შენ იცი, ვითარ დაუტევე მამა შენი.
3 | გავუსწროთ წინ შენს ცოლს და შევამზადოთ შინაურები. | 3 | აწ წარუსწროთ და მზა ვიყოთ სახლი, ხოლო ცოლი შენი მოვიდეს მოცალედ შემდგომად ჩუენსა. და წარვიდეს ორნივე. ხოლო ძაღლი იგი რბიოდა უწინარვს მათსა. ჰრქუა რაფაელ ტობიას:
4 | გეჭიროს ხელში თევზის ნაღველი. წავიდნენ და ძაღლიც მისდევდათ უკან. | 4 | მიიღე ნავღელი თევზისა მის ჴელსა შენსა. და იყოს, ვითარცა მიეახლო მამასა შენსა, იგი მოგიჴდეს შენ ამბორის-ყოფად და თუალნი მისნი აღებულ იყუნენ, ხოლო შენ აწთვე ნავღელი თუალთა მისთა. და შესტკივეს წამალი იგი და მოჰჴადოს ზედა თეთრი იგი და აღიხილნეს თუალნი მამამან შენმან და იხილოს ნათელი.
5 | ხანა კი იჯდა და გაჰყურებდა გზას შვილის მოლოდინში. | 5 | და ანა, დედა მისი, დგა გარე და ხედვიდა გზასა და იხილა, ძაღლი იგი წინა რა ურბიოდა მათ, და შერბიოდა შინა და ჰრქუა ტობის:
6 | იგრძნო მისი მოახლოება და უთხრა მის მამას: აჰა, მოდის შენი შვილი და კაცი მოჰყვება თან. | 6 | აჰა, ძე შენი მოვალს. და
7 | თქვა რაფაელმა: ვიცი, დღეს აეხილება თვალები მამაშენს. |  |
8 | წაუსვი ნაღველი თვალებზე და როცა შეაწუხებს, მოიხოკავს და მოსცილდება ლიბრი და დაგინახავს. |  |
9 | სირბილით მიეგება ხანა, მოეხვია ყელზე თავის შვილს და უთხრა: რაკი გიხილე, შვილო, ახლა თუნდაც მოვკვდე. და ატირდნენ ორივენი. | 9 | კუალად განვიდა ანნა მიგებებად ძისა თჳსისა. და მოეხჳა მას და დავარდა ქედსა მისსა ზედა და თქუა: ვინათაგან გიხილე შენ, შვილო, აწ თუ მოვკუდე, არღარა ვწუხდე, რამეთუ ვიხილე პირი შენი.
10 | ტობითი მოადგა კარს და წაბორძიკდა, ხოლო შვილმა მიირბინა მასთან. | 10 | და აღდგა ბრმა მამა მისი და ეჩქვეფებოდა და ჴელი უპყრა ყრმასა და შეემთხჳა შვილსა.
 |  | 11 | და შეიტკბეს და ამბორს-უყვეს მანცა და ცოლმან მისმანცა და სიხარულითა ტიროდენ ერთბამად.
 |  | 12 | თაყუანი-სცეს ღმერთსა და მადლობდეს და დასხდენ.
11 | წამოაყენა მამა და დააწვეთა ნაღველი თვალებზე და უთხრა: გამხნევდი, მამაჩემო. | 13 | და შთააწვეთნა ნავღელი იგი თევზისა თუალთა მისთა და დაიწუხნა ტობი თუალნი თჳსნი, რამეთუ, შესტკივეს. და თქუა ტობი: რა ჰყავ ესე, შვილო? და ჰრქუა: დაითმინე, მამაო, რამეთუ წამალი მიტევებისა არს.
12 | აეწვა თვალები და მოიხოკა თუ არა, მოსცილდა გუგებს ლიბრი. | 14 | და შეახო მამასა თჳსსა. და მოჰჴადა წამალმან მან თეთრი იგი თუალთაგან მისთა.
13 | როგორც კი დაინახა თავისი ძე, მოეხვია ყელზე და ატირდა, და თქვა: | 15 | და აღიხილნა და იხილა ნათელი, და აკურთხევდა ღმერთსა, და მიხედა ძესა თჳსსა და ამბორს-უყოფდა მას.
14 | კურთხეულ ხარ, ღმერთო, კურთხეულია სახელი შენი უკუნისამდე, კურთხეულ არიან შენი წმიდა ანგელოზები, რადგან შემაჭირვეს და შემიწყალეს მე. აჰა, ვხედავ ტობიას, ჩემს ძეს. | 16 | და ტიროდა და იტყოდა: კურთხეულ ხარ შენ, უფალო ღმერთო, და კურთხეულ არს სახელი შენი უკუნისამდე და კურთხეულ არიან ყოველნი წმიდანი შენნი ანგელოზნი.
15 | შევიდა მათი ძე გახარებული და აუწყა მამამისს საკვირველი ამბები, რაც მიდიაში გადახდა. | 17 | რამეთუ განმსწავლე და შემიწყალე მე და ვიხილე ტობია, ძე ჩემი. და შევიდეს ტობი და ანნა, ცოლი მისი, და უხაროდა მათ და აკურთხევდეს ღმერთსა ყოვლისა მისთჳს, რაოდენი იქმნა მათთჳს. და უთხრა ტობია მამასა თჳსსა, ვითარ-იგი წარემართა გზა მისი და მოიყვანა სარა, ასული რაგუელისი, თჳსა ცოლად და მოიღო ვეცხლი იგი. და, აჰა, ესერა, არს, და მახლობელად ბჭეთა მოვალს. და განიხარეს ტობი და ანნა.
16 | გამოვიდა ტობითი თავის რძლის დასახვედრად ნინევის კარიბჭესთან, გახარებული და ღვთის განმადიდებელი, და უკვირდა ყველას მის დამნახველს, თვალხილული რომ მოდიოდა გზაზე. აღიარა ტობითმა მათ წინაშე, რომ შეიწყალა იგი ღმერთმა. | 18 | და განვიდეს მიგებებად სძლისა მის, ძისა ცოლისა მათისა, და იხილეს ნათესავთა მათთა. და ყოველნი, რომელნი შეემთხუეოდეს, დაუკჳრდა, რამეთუ ვიდოდა ტობი ყოვლითა ძალითა თჳთ ღა არა ვინ წინაუპყრობდა მას, და აკურთხევდა მაღლითა ჴმითა ღმერთსა. და შეიწყალა იბი ღმერთმან.
17 | რომ მიუახლოედა სარას, თავის რძალს, უთხრა: მშვიდობით მოგვიხველ, ასულო. კურთხეულია ღმერთი, რომელმაც მოგიყვანა ჩვენთან, კურთხეულ იყვნენ მამაშენი და დედაშენი. | 19 | და აღიხილნა თუალნი მისნი. და ოდეს მიეახლა ტობი სარას, ძისცოლსა თჳსსა, აკურთხა იგი და თქუა: მოგვალე, რამეთუ ცოცხლებით მოხვედ, ასულო, კურთხეულ არს ღმერთი, რომელმან მოგიყვანა შენ ჩემდა, კურთხეულ მამა შენი და კურთხეულ დედა შენი და კურთხეულ ტობია, ძე ჩემი, და კურთხეულ იყავ შენ, ასულო. და იყო სიხარული დიდი ყოველთა ურიათა, რომელნი იყუნეს ნინევს შინა.
18 | მაშინ მიეცა დიდი სიხარული ნინევეს ყველა მკვიდრს, ტობითის მოძმეებს. | 20 | და მოვიდეს მისა აქაკაროს და ნაბალ, ძმათა შვილნი მისნი, და უხაროდა ტობის თანა.
19 | მოვიდნენ აქიაქაროსი და ნასბასი, მისი ძმისწული, და შვიდ დღეს ზეიმობდნენ სიხარულით ტობიას ქორწილს. | 21 | და ყვეს ქორწილი შჳდ დღე ყოვლითა სიხარულითა. და ოდეს აღასრულეს ქორწილი იგი,


† www.orthodoxy.ge † ძველი აღთქმა - ტობითი (თავი 12)

ტობითი

თავი მეთორმეტე

ახალი ქართულით ძველი ქართულით
1 | მოუხმო ტობითმა ტობიას, თავის ძეს, და უთხრა: გადაუხადე შვილო გასამრჯელო შენს მეგზურს, ზედმეტიც ეკუთვნის. | 1 | ჰრქუა ტობი ძესა თჳსსა ტობიას: მივსცეთ სასყიდელი კაცსა მას, რომელი წარვიდა შენ თანა და მერმე შე-ვე-ღა-ვსძინოთ სასყიდელსა ზედა მისსა.
2 | მიუგო: მამაჩემო, არ ვიზარალებ, იმის ნახევარიც რომ გადავუხადო, რაც მივიღე. | 2 | და ჰრქუა ტობია მამასა თჳსსა: მამაო, რაოდენიცა მივსცეთ მას სასყიდელი, არა დამჭირდეს, დაღათუ ზოგი მივსცეთ ყოვლისა მისგანი, რომელი მოვიღე ჩემ თანა.
3 | აკი მშვიდობით მომიყვანა შენთან, ცოლიც განმიკურნა, ვერცხლიც მომიტანა და შენც განგკურნა. | 3 | მე მან დამიცვა გზასა ზედა და ცოლი ჩემი განკურნა. არა მევნების, რაოდენი-რა მივსცეთ მას.
4 | თქვა მოხუცმა: ღირსია. | 4 | ხოლო ტობი თქუა: სამართლად ჯერ-არს მიცემად მას ზოგი ყოვლისა მისგან, რომელი გაქუნდა და მოვიდა შენ თანა.
5 | მოუხმო ანგელოზს და უთხრა: აიღე გასამრჯელოდ ნახევარი ყოველივე იმისა, რაც მოიტანეთ და წადი მშვიდობით. | 5 | და მოხადა ანგელოზი იგი და ჰრქუა მას: მიიღე ზოგი ყოვლისა მისგან, რომელი მოიღე და მოხუედ ცოცხლებით სასყიდლად შენდა, და წარვედ ცოცხლებით თჳსა ადგილად.
6 | მაშინ მოუხმო ანგელოზმა ორივეს ფარულად და უთხრა: აკურთხევდეთ ღმერთს და აღიარებდეთ მას, ადიდებდეთ და აღიარებდეთ ყოველი არსების წინაშე, რომელიც კი თქვენთან ერთად შეუქმნია. კარგია ღვთის კურთხევა და მისი სახელის განდიდება. მოწიწებით გააცხადეთ ღვთის საქმეები და ნუ დაიზარებთ მის სამადლობელს. | 6 | მაშინ მოუწოდა რაფაელ ორთა მათ თჳსაგან და ჰრქუა მათ: ღმერთსა აკურთხევდით, და მას ადიდებდით წინაშე ყოველთა კაცთა, რომელი ქმნა თქუენ თანა კეთილ არს კურთხევა ღმრთისა და ამაღლებაჲ სახელისა მისისა. სიტყუათა ღმრთისათა მიუთხრობდით პატიოსნად.
7 | კარგია მეფის საიდუმლოს შენახვა, მაგრამ ღვთის საქმეთა გამოცხადება დიდებით ხამს. ქმენით სიკეთე და ბოროტება ვერ მოგაგნებთ თქვენ. | 7 | საიდუმლო მეფისა კეთილ არს დამალვად, ხოლო საქმენი უფლისა ღმრთისანი - მითხრობად პატიოსნად. იქმოდეთ კეთილსა და ბოროტმან არა გპოვნეს თქვენ.
8 | სიკეთეა ლოცვა მარხვით, მოწყალებით და სამართლიანობით. სჯობს მცირედი და სამართლიანობით, ვიდრე მრავალი და უსამართლობით. უმჯობესია მოწყალების გაღება, ვიდრე ოქროს დაუნჯება. | 8 | კეთილ არს ლოცვა მარხვასა თანა და მოწყალებაჲ სიმართლესა თანა. უფროს ამათ ორთასავე უმჯობეს არს მოწყალებაჲ, ვიდრე დაუნჯებასა ოქროსასა,
9 | მოწყალება ხომ სიკვდილისგანაც იხსნის კაცს და განწმედს ყოველგვარი ცოდვისგან. მოწყალების გამღებნი და სიმართლის მყოფელნი სიცოცხლით აღივსებიან, | 9 | რამეთუ მოწყალებაჲ სიკუდილისაგან იჴსნის და განწმედს ყოვლისაგან ცოდვისა, რომელი ჰყოფდეს მოწყალებასა, განძღეს ცხორებითა.
10 | ხოლო ცოდვილნი თავისი თავის მტრები არიან. | 10 | ხოლო რომელნი იქმან ცოდვასა და სიცრუესა, იგინი მბრძოლნი არიან თჳსისა ცხორებისანი.
11 | არაფერს დაგიმალავთ, აკი ვთქვი: კარგია მეფის საიდუმლოს შენახვა, მაგრამ ღვთის საქმეთა განცხადება დიდებით ხამს. | 11 | ხოლო აწ გითხრა თქუენ ყოველივე ჭეშმარიტი, არა დავფარო თქუენგან სიტყუაჲ.
12 | რომ ლოცულობდით შენ და შენი რძალი სარა, მე აღვავლინე თქვენს ლოცვებზე შეხსენება წმიდის წინაშე. როცა მარხავდი მკვდრებს, მაშინაც შენი თანამდგომი ვიყავი. | 12 | ოდეს-იგი ილოცევდით შენ და სარა, სძალი შენი, შეისმეს ლოცვანი ორთანივე წინაშე ღმრთისა და საცნაურ იქმნნეს საქმენი შენნი და მწყალობელობანი შენნი, რომელთა იქმოდე მკუდართა მათ ზედა.
13 | რომ არ დაიზარე, ადექი და მიატოვე შენი სუფრა, რათა წასულიყავი მიცვალებულის გასაპატიოსნებლად, არ დაფარულა ჩემთვის შენი სიქველე, არამედ მეც შენთან ვიყავი. | 13 | და ოდეს-იგი აღსდეგ ტაბლისაგან და შემოსე მკუდარი, და მოიწია შენ ზედა განსაცდელი,
14 | ახლა მომავლინა მე ღმერთმა შენი და შენი რძლის სარას განსაკურნავად. | 14 | მაშინ მომავლინა მე ღმერთმან განკურნებად შენდა და სარაჲსა, სძლისა შენისა.
15 | მე ვარ რაფაელი, ერთი იმ შვიდ წმიდა ანგელოზთაგანი, რომელნიც აღავლენენ წმიდათა ლოცვებს და ამაღლდებიან წმიდის დიდების წინაშე. | 15 | მე ვარ რაფაელ, ერთი შჳდთაგანი წმიდათა ანგელოზთა, რომელნი შესწირვენ ლოცვასა წმიდათასა და შევლენან წინაშე დიდებასა წმიდისასა
16 | შეძრწუნდნენ ორივენი და ქვედაემხნენ, რადგან შეიპყრო ისინი შიშმა. | 16 | და შეძრწუნდეს ორნივე იგი და დაცჳვეს პირსა ზედა თჳსსა, რამეთუ. შეეშინა ფრიად
17 | უთხრა მათ რაფაელმა: ნუ გეშინიათ, მშვიდობა იყოს თქვენდა. აკურთხევდეთ ღმერთს უკუნისამდე. | 17 | და ჰრქუა მათ რაფაელ: ნუ გეშინინ! მშჳდობაჲ იყოს თქუენდა, ხოლო ღმერთსა აკურთხევდით უკუნისამდე.
18 | რადგან ჩემი წყალობით კი არა, ჩვენი ღვთის ნებით ვარ მოვლენილი, ამიტომ აკურთხევდეთ მას უკუნისამდე. | 18 | არა ჩემითა მადლითა, არამედ ნიჭითა ღმრთისა თქუენისათა მოვედ, რამეთუ აკურთხევდით მას უკუნისამდე.
19 | ყოველდღე გეცხადებოდით, მაგრამ არც მიჭამია, არც მისვამს. მხოლოდ ხილვით მხედავდით. | 19 | ყოველთა დღეთა გეჩუენებოდე თქუენ და არა ვჭამდ, არცა ვსუემდ, არამედ ხილვით ხოლო ხედვიდით თქუენ.
20 | ახლა კი, მადლობდეთ ღმერთს, რადგან ავდივარ მასთან, ვინც მომავლინა. წიგნში ჩაწერეთ ყოველივე, რაც გადაგხდათ. | 20 | და აწ აუარებდით ღმერთსა თქუენსა, რამეთუ აღვალ მომავლინებელისა ჩემისა უფლისა. და დაწეროთ წიგნსა ყოველი ესე, რომელიცა შეგემთხჳა თქუენ.
21 | ადგნენ და მეტად აღარ უხილავთ იგი. | 21 | და აღ-რა-დგეს და არღარა იხილეს იგი.
22 | აღიარებდნენ ღვთის საქმეს, დიადს და საოცარს, თუ როგორ გამოეცხადა მათ უფლის ანგელოზი. | 22 | და აღუარებდეს იგინი საქმეთა მათთა დიდ-დიდთა და საკჳრველებათა მისთა და ვითარ-იგი ეჩუენა მათ ანგელოზი ღმრთისა.


† www.orthodoxy.ge † ძველი აღთქმა - ტობითი (თავი 13)

ტობითი

თავი მეცამეტე

ახალი ქართულით ძველი ქართულით
1 | დაწერა ტობითმა ლოცვა სიხარულით და თქვა: | 1 | და ტობი დაწერა ლოცვა მათ მიმართ სიხარულად და თქუა: კურთხეულ არს ღმერთი, რომელი ცხოველ არს საუკუნეთა. და სუფევა მისი ჰგიეს მარადის,
2 | კურთხეულია ღმერთი ცხოველი უკუნისამდე და სუფევა მისი, რადგან ის არის შემაჭირვებელი და შემწყნარებელი, ჯოჯოხეთს ჩამყვანი და ამომყვანი, ვერავინ დაუსხლტება ხელიდან. | 2 | რამეთუ მან ტანჯის და შეიწყალის, შთაიყვანის ჯოჯოხეთად და აღმოიყვანის, და არა ვინ არს, რომელი განერეს ჴელსა მისსა.
3 | აღიარებდეთ მას, ისრაელიანებო, ხალხების წინაშე, რადგან მან გაგფანტათ მათ შორის. | 3 | აუარებდით მას ძენი ისრაჱლისანი წინაშე წარმართთა,
4 | იქ ცხადყავით დიდსულოვანება მისი, ადიდებდეთ მას ყოველი ცოცხალის წინაშე, რადგან ის არის ჩვენი უფალი და ღმერთი, ის არის ჩვენი მამა უკუნითი უკუნისამდე. | 4 | რამეთუ მან მიმოგთესნა თქუენ მათ შორის. მუნ უჩუენეთ დიდებულება მისი, აღამაღლებდით მას წინაშე ყოვლისა ცხოველისა, რამეთუ იგი თავადი არს უფალი ჩუენი და ღმერთი, და იგი თავადი არს მამა ჩუენი ყოველთა მიმართ საუკუნეთა.
5 | ის შეგვაჭირვებს ჩვენ ურჯულოებაში და კვალად შეგვიწყალებს და შეგვყრის ჩვენ ყველა ხალხებიდან, თუკი ვიქნებით განბნეულნი მათ შორის. | 5 | მტანჯის ჩუენ ცოდვათა ჩუენთათჳს და კუალად შეგჳწყალნის და შემკრიბნის ჩუენ ყოველთაგან თესლთა, სადაცა განვიბნიენით მათ შორის.
6 | თუ მთელი გულით მოიქცევით მისკენ და მთელი სულით ჰყოფთ სამართალს მის წინაშე, მაშინ ისიც მოიქცევა თქვენსკენ და არ დაფარავს თქვენგან თავის სახეს. | 6 | უკუეთუ მოიქცეთ მისა ყოვლითა გულითა თქუენითა და ყოვლითა სულითა თქუენითა ყოფად წინაშე მისა ჭეშმარიტებისა, მაშინ მოიქცეს იგი თქუენდა და არა გარემიიქციოს პირი მისი თქუენგან.
7 | იხილავთ, რასაც მოგაწევთ თქვენ. აღიარებდეთ მას ერთხმად და აკურთხევდეთ სიმართლის უფალს, ადიდებდეთ მეფეს საუკუნეთა. | 7 | და იხილოთ- რა იგი, ყოს თქუენ თანა და აუარებდით მას ყოვლითა პირითა თქუენითა და აკურთხევდით უფალსა სიმართლისასა და აღამადლებდით მეუფესა საუკუნეთასა.
8 | მე ჩემი ტყვეობის ქვეყანაში ვაღიარებ მას და განვაცხადებ ცოდვილთა მოდგმას მის ძალასა და სიდიადეს. მოიქეცით, ცოდვილნო, და ქმენით სამართალი მის წინაშე. ვინ იცის, იქნებ ისურვოს თქვენი თავი და მოიღოს თქვენზე წყალობა? | 8 | მე ქუეყანასა ამას ტყუეობისასა აღუარებ მას და ვაჩუენო ძალი სიმდიდრისა მისისა. ნათესავნი ცოდვილთანი მოიქეცით მისა, ცოდვილნო, და ყავთ სიმართლე წინაშე მისა. ვინ უწყის, ინებოს ხოლო თქუენდა, ყოს მოწყალებაჲ თქუენ თანა.
9 | მე ვადიდებ ჩემს ღმერთს, სული ჩემი ადიდებს ცათა მეუფეს და ხარობს მისი სიდიადით. | 9 | ღმერთსა ჩუენსა აღვამაღლებდე, და სული ჩემი მეუფესა ცათასა უგალობდეს დიდებულებასა მისსა.
10 | გააცხადოს ყველამ და აღიაროს იგი იერუსალიმში. იერუსალიმო, წმიდა ქალაქო! შეგაჭირვებს შენი შვილების ნამოქმედარის გამო და კვალად შეიწყალებს მართალთა შვილებს. | 10 | იტყოდეთ ყოველნი და აუარებდით მას.
 |  | 11 | იერუსალჱმს, ქალაქსა წმიდასა. გტანჯოს თქუენ საქმეთათჳს ძეთა შენთასა და კეთილად შეიწყალნეს ძენი მართალთანი.
11 | აღიარებდე უფალს კეთილად და აკურთხევდე საუკუნეთა მეფეს, რათა კვლავაც მადლით აშენდეს შენთვის მისი კარავი. | 12 | აუარებდ უფალსა კეთილად და აკურთხევდ მეუფესა საუკუნეთასა, რამეთუ კუალად კარავი მისი აღეშენოს შენ შორის სი. ხარულითა.
12 | რათა გაახაროს შენ შორის ტყვედქმნილები და შეიყვაროს შენ შორის გატანჯულნი საუკუნის ყოველ თაობაში. | 13 | და იხარონ შენ შორის ტყუეთა, და შეიყუარენ შენ შორის უბადრუკნი ყოველთა მიმართ ნათესავთა საუკუნოთა.
13 | მრავალი ხალხი შორიდან მოვა უფლის, ღმერთის სახელთან. ძღვენით ხელში, ძღვენით ცათა მეფისათვის, თაობათა თაობანი მოგიძღვნიან ქება-დიდებას. | 14 | ნათესავნი მრავალნი მოვიდოდიან სახელისათჳს უფლისა ღმრთისა, ძღუენი ჴელითა მოაქუნდეს, ძღუენი მეუფისა ცათასა. ნათესავმან ნათესავთამან მოსცეს სიხარული,
 |  | 15 | რამეთუ სახელ დიდ გიწოდონ შენ,
14 | წყეულიმც იყოს ყოველი მოძულე შენი, კურთხეულ იყოს ყოველი შენი მოყვარული უკუნისამდე. | 16 | და წყეულ არიან ყოველნი მოძულენი შენნი, კურთხეულ არიან ყოველნი მოყუარენი შენნი უკუნისამდე.
15 | იშვებდე და იხარებდე მართალთა შვილების გამო, რადგან შეიკრიბებიან ისინი და აკურთხევენ მართალთა უფალს! ნეტარნი არიან შენი მოყვარულნი! გაიხარებენ შენი მშვიდობით. | 17 | გიხაროდენ და მხიარულ იყავ ძეთა ზედა მართალთასა. შეკრბენ იგინი ერთბამად და აკურთხევდენ უფალსა სიმართლითა ზოგად.
16 | ნეტარნი არიან შენს ტანჯვათა გამო შეწუხებულნი, რადგან გაიხარებენ შენით, როცა შენს დიდებას მოესწრებიან, და სიხარულში იქნებიან უკუნისამდე! აკურთხოს სულმა ჩემმა ღმერთი, დიდი მეუფე, | 18 | ნეტარ არიან მოყუარენი მისნი, უხაროდენ მშჳდობასა შენსა ყოვლისა შემდგომად ტანჯვისა და იხარებდეს
 |  | 19 | სული ჩემი უკუნისამდე, აკურთხევდეს ღმერთსა, მეუფესა ჩუენსა დიდსა.
 |  | 20 | ნეტარ ვიყო, ოდეს შვილთა ჩემთა იხილონ იერუსალჱმი განშუენებულად
17 | რადგან საფირონითა და სმარაგდით აშენდება იერუსალიმი, და პატიოსანი ქვით - შენი კედელი, გოდოლები და ბურჯები წმიდა ოქროთი, ხოლო მოედნები იერუსალიმისა ბერილონით, ანთრაკით და სუფირული ქვით მოიკირწყლება. | 21 | რამეთუ აღაშენოს იერუსალჱმი საფირონითა და ზმარაგდონითა, ქვითა პატიოსნითა, ზღუდენი მისნი და გოდოლნი და არდაბაგნი მისნი ოქროთა წმიდითა.
 |  | 22 | და ყოველნი უბანნი იერუსალჱმისანი ლვიგირიონითა და ანთრაკითა და ქვითა სოფერით გამოთა მოფენილ იყოს.
18 | გაისმება მის ყოველ კუთხეში ალელუია და იტყვიან ქება-დიდებით: კურთხეულია ღმერთი, რომელმაც აღგაზევა უკუნისამდე. | 23 | და იტყოდიან ყოველთა უბანთა იერუსალჱმისათა: ალელუა! იქებდენ და იტყოდიან: კურთხეულ არს უფალი, რომელი ნათელი არს. ყოველთათჳს უკუნისამდე!


† www.orthodoxy.ge † ძველი აღთქმა - ტობითი (თავი 14)

ტობითი

თავი მეთოთხმეტე

ახალი ქართულით ძველი ქართულით
1 | დაასრულა ტობითმა აღსარება. | 1 | და ვითარცა დასცხრა აღსარებისაგან ტობი,
2 | ორმოცდათვრამეტი წლისა იყო, როცა დაკარგა თვალისჩინი და რვა წლის მერე აეხილა თვალი. გაიღო მრავალი მოწყალება და შეემატა უფლის, ღვთის შიში და მოწიწება მისდამი. | 2 | იყო წლისა ორმეოცდაათურამეტისა, ოდეს წარწყმიდნა თუალნი და შემდგომად რვისა წლისა აღიხილნა.
 |  | 3 | და იქმოდა ქველისსაქმესა და შესძინა შიში უფლისა ღმრთისა და აუარებდა მას.
3 | ღრმად მოხუცდა და მოუხმო თავის ძეს მისი შვილებითურთ და უთხრა: შვილო, წაიყვანე შენი შვილები. აჰა, მოვხუცდი და ვეთხოვები სიცოცხლეს. | 4 | და ფრიად დაბერდა და იხარებდა ცხორებასა შინა თჳსსა კეთილსაგრობითა, და შიშითა ღმრთისათა წარვიდა მშჳდობით.
 |  | 5 | და მოუწოდა ძესა თჳსა ტობიას და ექუსთა ძისწულთა მისთა და ჰრქუა მათ: წარიყვანენ ძენი შენნი, რამეთუ განსლვასა ცხორებისასა ზედა ვდგა მე და წარვედ ხუჟიკეთა შვილითურთ.
4 | წადი მიდიაში, შვილო, რადგან მჯერა, რაც იონა წინასწარმეტყველმა თქვა ნინევეზე, დაემხობაო იგი. მიდიაში კი მშვიდობა იქნება, ვიდრე ჟამი მოუწევდესო, ჩვენი ძმები მადლიანი ქვეყნიდან განიფანტებიანო, იერუსალიმი გაუკაცრიელდება და გადაიბუგება ღვთის სახლი და უკაცრიელი იქნება, ვიდრე არ მოვაო მისი ჟამი. | 6 | მრწამს მე, რამეთუ რაოდენსცა იტყოდა იონა წინაწარმეტყუელი ნინევისათჳს, იყოს, და დაქცევად არს, ხოლო ხუჟიკეთს იყო მშჳდობაჲ ვიდრე ჟამად რაოდენადმდე. რამეთუ ძმანი ჩუენნი განიბნინენ კეთილისაგან ქუეყანისა, და იერუსალჱმი იყოს ოჴერ და სახლი ღმრთისა, რომელ არს მუნ შინა, დაიწვეს და ოჴერ იყოს ვიდრე ჟამ რაოდენმე.
5 | მერე კვლავ შეიწყალებს მათ ღმერთი და დააბრუნებს აღთქმულ მიწაზე და ააშენებენ სახლს, არა წინანდელის მსგავსს, ვიდრე საუკუნის დრო-ჟამი ამოიწურებოდეს. ამის შემდეგ დაბრუნდებიან ტყვეობიდან და ააშენებენ იერუსალიმს პატიოსნად, აშენდება მასში ღვთის სახლი საუკუნის ყოველი მოდგმისთვის - დიდებული სახლი, როგორც ამას გვაუწყებენ წინასწარმეტყველნი. | 7 | და კუალად შეიწყალნეს იგინი ღმერთმან და მოაქცინეს ქუეყანასა მათსა, და აღაშენონ სახლი იგი, არამედ არა ვითარ პირველ, ვიდრემდე აღივსნენ სნენ ჟამნი საუკუნონი, და ამისა შემდგომად მოიქცენ ტყუეობისაგან და აღაშენონ იერუსალჱმი პატიოსნად, და სახლი ღმრთისა მას შინა აღაშენოს ყოველთა მიმართ, და ნათესავთა საუკუნეთა შენებულითა დიდებულითა, ვითარცა იტყოდეს მისთჳს წინაწარმეტყუელნი,
6 | ყოველი ხალხი მოიქცევა უფლის, ღვთის შიშისკენ ჭეშმარიტებით, დაამხობენ თავიანთ კერპებს და განადიდებს ყოველი ხალხი უფალს. | 8 | და ყოველნი წარმართნი მოიქცენ ჭეშმარიტად და ეშინოდის უფლისა ღმრთისა და დაჰფლნე კერპნი მათნი ქუეყანასა.
7 | მისი ერი აღიარებს ღმერთს და აღამაღლებს უფალი თავის ერს და გაიხარებენ უფლის, ღვთის ყოველნი მოყვარულნი ჭეშმარიტებითა და სიმართლით, მოწყალების გამღებნი ჩვენი ძმებისთვის. | 9 | და აკურთხევდეს ღმერთსა და აღამაღლოს უფალმან ერი თჳსი და უხაროდის ყოველთა მოყვარეთა უფლისა ღმრთისათა ჭეშმარიტებით და სიმართლით, და ჰყოფდენ წყალობასა ძმათა ჩუენთასა.
8 | ახლა, შვილო: წადი ნინევედან, რადგან ჭეშმარიტად აღსრულდება, რაც გვაუწყა წინასწარმეტყველმა იონამ. | 10 | და აწ, შვილო, წარვედ ნინევით, რამეთუ ნანდვილვე იყოს, რომელსა იტყოდა წინაწარმეტყუელი.
9 | ხოლო შენ დაიცავი რჯული და მცნებები და იყავი მოწყალებისა და სიმართლის მოყვარული, რათა შენც კარგად იყო. დამარხე დედაშენიც ჩემთან ერთად და ნუღარ დაყოვნდები ნინევეში. | 11 | ხოლო შენ დაიმარხენ შჯულნი და ბრძანებანი და შენ, შვილო, იყავ მოწყალებისა მოყუარე და მართალ, რათა კეთილი გეყოს შენ.
10 | იცოდე, შვილო, რა გაუკეთა ჰამანმა აქიაქაროსს, თავის გამზრდელს, ნათელიდან წყვდიადში რომ შეიყვანა იგი. როგორ მიეზღო მას: აქიაქაროსი გადარჩა, მას კი საკადრისად მიეზღო - ჩავიდა შავეთში. მენაშემ გაიღო მოწყალება და გადაურჩა აქიაქაროსი სიკვდილის მახეს, რომელიც მისთვის იყო დაგებული, ჰამანი კი გაება მახეში და დაიღუპა. | 12 | დამფალ მე და დედა შენი კეთილად და ნუღარა იყოფი ნინევს შინა (შვილო, უწყი, რა-იგი უყო ადამ აქიაკაროსს, მპოხელსა თჳსსა, ვითარ-იგი ნათლისაგან შეიყვანა ბნელად, ვითარ-იგი მიაგო მას უფალმან და აქიაკაროს განარინა, ხოლო მას მისაგებელი მიაგო და შთაჴდა იგი ბნელსა. და მანასე, იქმოდა ქველისსაქმესა და განერა იგი საბრჴისაბან სიკუდილისა, რომელი დარწყუა მან თავისა თჳსისა, ხოლო ადამ შევარდა საბრჴესა და წარწყმდა).
11 | ახლა შვილო: ხომ ხედავ რა ძალა აქვს მოწყალებას და როგორ იხსნის კაცს სამართალი. ამას რომ ამბობდა, დასტოვა იგი სულმა სარეცელზე. ას ორმოცდათვრამეტი წლისა იყო და პატივით დამარხეს იგი. | 13 | და აწ, შვილო, იხილე მოწყალებაჲ, რასა იქმს, და ვითარ-იგი სიმართლე იჴსნის. ხოლო ვითარ-იგი ამას იტყოდა, მოაკლდა სული მისი ცხედარსა ზედა. და იყო იგი ასორმეოცდაათექუსმეტის წლისა და დაფლეს იგი პატიოსნად.
12 | როცა მოკვდა ხანა, დამარხა ტობიამ იგი მამამისთან ერთად, და წავიდა თავისი ცოლ-შვილითურთ ეკბატანაში რაღუელთან, თავის სიმამრთან. | 14 | და ოდეს მოკუდა ანნა, დედა მისი, დაფლა იგი მამისა თჳსისა თანა, ხოლო ტობია წარვიდა სარრას თანა, ცოლისა თჳსისა, და ძეთა მისთა თანა ეგბატანად ჰრაგუელისა, სიმამრისა თჳსისა.
13 | მიაწია ღირსეულ სიბერემდე და პატივით დამარხა თავისი სიმამრი და დაიმკვიდრა მისი და მამამისის, ტობითის ქონება. | 15 | და დაბერდა პატიოსნად და დაფლა სიმამრი და სიდედრი თჳსი დიდებულად და დაიმკჳდრა ნაყოფი მათი და სახლი ტობისი, მამისა თჳსისა.
14 | მოკვდა ას ოცდა შვილი წლისა მიდიის ეკბატანში. | 16 | და მოკუდა იგი ასოცდაშვიდის წლისა ეგბატანს, რომელი არს ხუჟიკეთისასა.
15 | ვიდრე მოკვდებოდა, ეუწყა მას დაღუპვა ნინევესი, რომელიც წარტყვევნეს ნაბუქოდონოსორმა და ახაშვეროშმა. სიკვდილამდე გაიხარა ნინევეს ტყვეობაზე. | 17 | და ესმა უწინარეს სიკუდილისა მისისა წარწყმედა ნინევისა, რამეთუ წარტყუენა იგი ნაბოქოდონოსორ და ასჳეროს და განიხარა ვიდრე სიკუდიდმდე მისა.


† www.orthodoxy.ge † ძველი აღთქმა - ივდითი (თავი 1)

ივდითი

თავი პირველი

ახალი ქართულით ძველი ქართულით
1 | ნაბუქოდონოსორის მეფობის მეთორმეტე წელს, რომელიც მეფობდა აშურელებზე დიდ ქალაქ ნინევეში, არფაქსადის მეფობისას, რომელიც მეფობდა მიდიელებზე ეკბატანაში, | 1 | წელსა მეათორმეტესა მეფობისა ნაბოქოდონოსორისასა, რომელი მეფობდა ასურასტანს, ქალაქსა დიდსა ნინევის, დღეთა არფაქსადისთა, რომელი მეფობდა ხუჟიკეთსა ზედა,
2 | და ირგვლივ შემოავლო ეკბატანას გათლილი ქვებისგან ზღუდე სამი წყრთა სისქისა და ექვსი წყრთა სიგრძისა, და ქმნა მისი სიმაღლე სამოცდაათი წყრთა, სიგანე კი - ორმოცდაათი, | 2 | და აღაშენა ქალაქი ეკბატანს და მოადგა ზღუდე გარემო მისა ლოდთაგან თლილთა სიზრქითა სამ წყრთა და სიგრძითა ექუს წყრთა. და იყო სიმაღლე ზღუდისა მის სამეოცდაათ წყრთითა, სივრცე მისი ერგასის წყრთა.
3 | და აღმართა ასწყრთიანი გოდლები მის კარიბჭეებთან და სამოცწყრთიანი საძირკველი ჩაუყარა, | 3 | და გოდოლნი მისნი აღმართნა ბჭეთა მისთა ზედა ას-ას წყრთა და სივრცე მისი დააფუძნა სამეოცსა წყრთასა.
4 | ააშენა მისი კარიბჭენი, სიმაღლით სამოცდაათი წყრთა და სიგანით ორმოცი წყრთა, მისი ძლევამოსილი ლაშქრის გასასვლელად და ფეხოსანთა განსაწყობად, | 4 | და ქმნა ბჭენი მისნი აღმართებულნი სიმაღლით სამეოცდაათ წყრთა და სივრცე მისი ორმეოც წყრთა განსლვად ძალთა ძლიერებისა მისისათა და განწესებულთა მკჳრცხლთა მისთა.
5 | იმხანად ბრძოლა გადაიხადა ნაბუქოდონოსორ მეფემ არფაქსად მეფის წინააღმდეგ დიდ ველზე (ეს არის ველი რეღუს საზღვრებში). | 5 | და ყო ბრძოლა მათ დღეთა შინა ნაბოქოდონოსორ მეფემან ასურასტანისამან მეფისა თანა არსაქსადისა ველსა მას დიდსა ზედა, ესე არს საზღვართა რაგავისთა.
6 | მასთან შეიკრიბა მთის ყოველი მცხოვრები და ყველანი, ვინც ცხოვრობდნენ ევფრატის, ტიგროსის და ჰიდასპეს გაყოლებაზე და ველზე, სადაც არიოქი ელიმაელებზე მეფობდა. შეუერთდა ქალდეველთა ლაშქარს მრავალი ტომი. | 6 | და შეემთხჳნეს მას ბრძოლად ყოველნი მკჳდრნი მთით კერძონი და ყოველნი მკჳდრნი ევფრატისნი. და ტიგრისისნი და ვიდასპესანი და ველისა არეოქისანი, რომელნი არიან მეფისა ელვიმელთასა. და შეკრბა თესლები მრავალი ფრიად განწყობად ძეთა ქელეუდისთა.
7 | დაუგზავნა აშურის მეფემ, ნაბუქოდონოსორმა, მოციქულები სპარსეთის ყველა მცხოვრებს, დასავლეთის ყველა მცხოვრებს, კილიკიის, დამასკოს, ლიბანისა და ანტილიბანის მცხოვრებთ და ზღვისპირეთის ყველა მცხოვრებს, | 7 | და წარავლინა ნაბუქოდონოსორ, მეფემან ასურასტანის-მან, ყოველთა მიმართ მკჳდრთა სპარსეთისათა და ყოველთა მკჳდრთა მზისა დასავლისათა და მკჳდრთა კილიკიასათა, დამასკისათა და ლიბანისათა და ყოველთა დამკჳრებულთა ზღჳსპირისათა,
8 | ქარმელის, გალაადის, ზემო გალილის და ესდრელონის დიდი ველის ხალხებს, | 8 | თესლებსა კარმელისასა და გალადისთა და ზენა გალილეასათა და დიდველსა იეზრაელისასა,
9 | ყველას, ვინც იყვნენ სამარიაში და მის გარშემო ქალაქებში, იორდანეს გაღმა იერუსალიმამდე, ბეთანიამდე, ხელუსიამდე, კადეშამდე, ეგვიპტის მდინარემდე, თახაფნეხესამდე, რამსესამდე და მთელ გოშენის ქვეყნამდე, | 9 | და ყოველთა მკჳდრთა სამარიასთა და ქალაქთა მისთა და წიად იორდანესა ვიდრე იერუსალჱმადმდე და ბეტენედ და ქილუსად და კადედ და მდინარედ ეგჳპტისა და ტაფნად და რამესედ,
10 | ზემო ტანისისა და მემფისის მისასვლელამდე, ეგვიპტის ყველა მცხოვრებს ეთიოპიის საზღვრებამდე. | 10 | და ყოველსა ქუეყანასა გესემისასა ვიდრე მოსლვადმდე ზემო მემფისა და ტანეოსა, და ყოველთა მკჳდრთა ეგჳპტისათა ვიდრე საზღვართა ეთიოპისათა.
11 | ყურად არ იღეს ყველა ქვეყნის მცხოვრებლებმა აშურის მეფის, ნაბუქოდონოსორის, სიტყვა და არ შეუერთდნენ მას საბრძოლველად, რადგან არ ეშინოდათ მისი, მათი მოწინააღმდეგე ერთი კაცისა, და ლანძღვა-გინებით გააბრუნეს უკან მისი გაწბილებული მოციქულები. | 11 | და განაქიქეს ყოველთა მკჳდრთა ქუეყანისათა სიტყუაჲ ნაბოქოდონოსორისი, მეფისა ასურასტანისა, და არა შეერთნეს მას ბრძოლასა, რამეთუ არა ეშინოდა მისა, ერთის კაცისა, და წარაქცივნეს, მოციქულნი მისნი ცალიერნი გინებით წინაშე პირსა მათსა.
12 | ძლიერ განურისხდა ნაბუქოდონოსორი ყველა იმ ქვეყანას და დაიფიცა თავისი ტახტი და მეფობა, რომ შურს იძიებდა კილიკიის, დამასკოსა და არამის საზღვრებზე, მახვილით მოსრავდა მათ და მოაბის ყოველ მცხოვრებს, ყამონიანებს, ყველა იუდაელსა და ყველა ეგვიპტელს ორი ზღვის საზღვრამდე. | 12 | და განრისხნა ნაბოქოდონოსორ ჟამსა მას ქუეყანასა ზედა ფრიად ,და ფუცა საყდარსა და სუფევასა თჳსა უკუეთუ არა შური ვიძიო ყოველთა საზღვართა კილიკიასათა და დამასკესათა და ასურეთისა მოწყუედად მახჳლითა ჩემითა და ყოველთა მკჳდრთა მოაბისათა, ძეთა ამონისათა, და ყოველსა იდუმიასა და ყოველთა ეგჳპტისათა ვიდრე მოსლვამდე საზღვართა ორთა ზღჳსათა.
13 | მეჩვიდმეტე წელს წაუძღვა იგი თავის ლაშქარს არფაქსად მეფის წინააღმდეგ, სძლია მას ბრძოლაში და უკუაქცია არფაქსადის მთელი ლაშქარი, მთელი მისი მხედრობა და საბრძოლო ეტლები. | 13 | და ეწყო თჳსითა ერითა არფაქსად მეფესა უჟიკეთასა წელსა მეჩჳდმეტესა. განძლიერდა ბრძოლასა მისსა და მოიქცა ყოველი ერი არფაქსადისი, ყოველი ცხენები მისი და ყოველი ეტლები მისი.
14 | დაეუფლა მის ქალაქებს, მიაღწია ეკბატანამდე, დაიპყრო ციხე-სიმაგრეები, გაძარცვა მისი ბაზრები და საგინებლად გახადა მისი მშვენიერება. | 14 | და ეუფლა ქალაქებსა მისსა და მიიწია ვიდრე ეგბატანამდე. და დაიპყრა გოდოლი იგი და წარმოტყუენა უბანნი მისნი და სამკაული მისი და დადვა საყუედრელად.
15 | არფაქსადი კი შეიპყრო რეღუს მთებში და თავისი ჰოროლით განგმირა, იმავე დღეს მოუღო ბოლო. | 15 | და წარმოიყვანა არფაქსად და ოროლსა აღაცვა მთათა ზედა რაგავისათა და ლახურებით, თჳსით მოსრა იგი ვიდრე დღევანდელად დღედმდე.
16 | გამობრუნდა ნინევეში მათთან ერთად - თავად იგი და მთელი მისი ლაშქარი - მეომართა აურაცხელი სიმრვლე. ისვენებდა და ილხენდა იგი ასოცი დღე თავის ლაშქართან ერთად. | 16 | და მოიქცა იგი მათ თანა ნინევად და ყოველი განწყობილი მისი და ყოველი ნადი მისი, სიმრავლე ერისა მბრძოლისა დიდძალი ფრიად. და იყო მუნ უზრუნველ და ყოველი ერი მისი ასდაოც დღე.


† www.orthodoxy.ge † ძველი აღთქმა - ივდითი (თავი 2)

ივდითი

თავი მეორე

ახალი ქართულით ძველი ქართულით
1 | მეთვრამეტე წელს კი, პირველი თვის ოცდაორს, ამურელთა მეფის, ნაბუქოდონოსორის, სახლში იყო სიტყვა მთელ ქვეყანაზე შურისძიების შესახებ, როგორც ნათქვამი ჰქონდა მას. | 1 | და წელსა მეთურამეტესა, ოცდაორსა პირველისა მის თთჳსასა იყო სიტყუაჲ სახლსა შინა ნაბოქოდონორორისა, მეფისა ასურასტანისსა, შურისგებად ყოვლისა ქუეყანისა, ვითარცა-იგი იტყოდა.
2 | უხმო ყველა თავის მსახურსა და დიდებულს, გაუმხილა თავისი საიდუმლო ზრახვა და თავისი პირით გადაწყვიტა ყოველი ბოროტება ქვეყნისათვის. | 2 | და მოუწოდა ყოველთა მსახურთა მისთა და ყოველთა დიდ-დიდთა მისთა.
3 | მათ სასიკვდილო მსჯავრი დადეს ყოველ ხორციელს, რომელიც არ დაემორჩილებოდა მისი პირიდან გამოსულ სიტყვას. | 3 | და დადვა მათ თანა საიდუმლო ზრახვისა მისისა, და იყო, ვითარცა აღესრულა ყოველი უკეთურებისა ზრახვა პირისაგან მისისა მის ქუეყანისათჳს,
4 | როცა გადაწყვიტა თავისი განზრახვის აღსრულება, უხმო ნაბუქოდონოსორმა, აშურელთა მეფემ, ოლოფერნეს, თავისი ჯარის მთავარსარდალს, რომელიც მეორე კაცი იყო მის შემდეგ, და უთხრა: | 4 | რამეთუ მათ განარჩივნეს მოწყუედად ყოველი ჴორციელი, რომელნი არა ერჩდეს სიტყუათა პირისა მისისათა. და მოუწოდა ნაბუქოდონოსორ, მეფემან ასურასტანისამან, ჰოლომფორეს, ერისთავსა ძლიერებისა მისისასა, რომელი იყო შემდგომი მისი. ჰრქუა მას; ამას იტყჳს მეფე, უფალი ყოვლისა აჰა ესერა, შენ განხჳდე პირისაგან ჩემისა და განიყვანნე კაცნი მოსავნი ძალისა მათისანი და მკჳრცხლთა ასოც ათასი და სიმრავლე ჰუნეთა და მჴედართა ათორმეტი ბევრი.
5 | ასე ამბობს დიდი მეფე, ბატონ-პატრონი მთელი ქვეყნის, წადი ჩემგან და თან წაიყვანე თავიანთ ძლიერებაში დარწმუნებული ვაჟკაცები, ასოციათასი ფეხოსანი და მრავალი ცხენი თორმეტიათასი მხედრითურთ. |  |
6 | წადი და დაეცი მთელ დასავლეთის ქვეყანას, რადგან არ დაემორჩილნენ ჩემს ბრძანებას. | 5 | და განვედ შენ წყობად ყოვლისა ქუეყანისა მზისა დასავალისასა, რამეთუ ურჩ ექმნეს სიტყუათა პირისა ჩემისათა და უთხრა მათ, რათა განმიმზადონ მე ქუეყანა და წყალი, რამეთუ განვალ გულისწყრომითა ჩემითა მათ ზედა და დავფარო პირი ყოვლისა ქუეყანისა ფერჴითა ერისა ჩემისათა და მივსცნე იგინი დასაჭრელად მათა, წყლულებითა მათითა აღივსნენ ღელენი მათნი და ყოველი ჴევნები და მდინარენი წარღუნიდენ მკუდართა მათთა. და აღივსნენ იგინი და წარმოვიღო ტყუჱ მათი კიდითა ქუეყანისათა, ხოლო შენ განვედ და წინაწარ დამიპყრენ ყოველნი საზღვარნი მათნი და დამიმარხენ იგინი დღედმდე მხილებისა მათისა.
7 | გამოუცხადე, გამიმზადონ მიწა და წყალი, რადგან განრისხებული მივდივარ მათზე, რომ დავაბნელო მთელი მიწისპირი ჩემი მეომრების ფეხებით და ასაკლებად მივცე ისინი ჩემს მებრძოლებს. |  |
8 | მათი დაჭრილები აავსებენ მათსავე უფსკრულებს, მოდიდდება ყველა ნიაღვარი და მდინარე და წალეკავს მათ გვამებს. |  |
9 | წამოვასხამ ტყვეებს მთელი ქვეყნის კიდიდან. |  |
10 | შენ კი წადი და წინასწარ დამიპყარი ყველა მათი საზღვარი. ვინც თავისი ნებით ჩაგბარდებიან, შემინახე ისინი მათი განკითხვის დღემდე. |  |
11 | ურჩნი კი ნუ დაენანება შენს თვალს სასიკვდილოდ და ასაკლებად მთელს შენს ქვეყანაში. | 6 | ხოლო რომელნი არა გერჩდენ, ნუ ერიდებინ თუალი შენი მიცემად იგინი სიკუდილსა და აღჭრასა ყოვლისა ქუეყანისასა, რამეთუ ცხოველ ვარ მე და ძალი სუფევისა ჩემისა ვითარცა ვიტყოდე, ეგრეცა ვყო ესე ყოველი ჴელითა ჩემითა და შენ არა რასა გარდაჴდე ერთსაცა სიტყუასა უფლისა შენისასა, არამედ აღსრულებით აღასრულნე, ვითარცა გიბრძანე შენ, და ნუ ჰყოვნი ყოფად მისა.
12 | რადგან ცოცხალი ვარ მე და ძლიერია ჩემი მეფობა. მითქვამს და აღვასრულებ კიდეც ამას ჩემი ხელით. |  |
13 | შენ კი ერთი რამეც არ შეცვალო შენი მეუფის ნათქვამიდან. აღასრულე ყოველაფერი ისე, როგორც გიბრძანე, ნუ დააყოვნებ ამის გაკეთებას. |  |
14 | წავიდა ოლოფერნე თავისი ბატონისგან, უხმო ყველა მბრძანებელს, სარდლებს და აშურელთა ლაშქრის მეთაურებს. | 7 | და გამოვიდა ჰოლომფორე პირისაგან უფლისა თჳსისა და მოუწოდა ყოველთა ძლიერთა და ერისა წინამძღუართა და მთავრობასა ზედა მდგომელთა ერისა ასურეთისათა და აღირაცხა რჩეული კაცი მბრძოლად, ვითარცა უბრძანა მას უფალმან თჳსმან ათორმეტი ბევრი და ორათასი.
15 | მწყობრში ჩააყენა რჩეული ვაჟკაცები, როგორც უბრძანა მისმა მეუფემ, რიცხვით თორმეტიათასი და მშვილდოსანი მხედარიც თორმეტი ათასი. |  |
16 | და დააწყო ისინი საბრძოლო წესისამებრ. | 8 | და განაწესნა იგინი ვითარცა სახედ სიმრავლე ბრძოლისა და განწყობისა და მოასხა აქლემი, ჯორი და ვირები, სიმრავლე ფრიადი ჭურჭელთა მათთჳს და ზროხა და ცხოვარი და თხა საზრდელად მათა, რომლისა არა იყო რიცხჳ,
17 | წაასხა უამრავი აქლემი, ვირი და ჯორი საბარგულებად და ურიცხვი ცხვარი, საქონელი და თხა გამოსაკვებად. |  |
18 | წაიღო საგზალი ყოველი კაცისთვის უხვად, და დიდძალი ოქრო და ვერცხლი მეფის სახლიდან. | 9 | და საგზალი ყოველსა კაცსა სიმრავლედ,
 |  | 10 | ოქრო და ვეცხლი სახლისაგან სამეფოსა მრავალი ფრიად.
19 | დაიძრა მთელი თავისი ლაშქრითურთ სამგზავროდ, რომ წინ გაესწროთ ნაბუქოდონოსორ მეფისთვის და დაეფარათ მთელი დასავლეთის ქვეყნის პირი ეტლებით, მხედრებითა და რჩეული ფეხოსნებით. | 11 | და გამოვიდა ნინევით იგი და ყოველი ძალი მისი სლვად და წინა განსლვად მეფისაგან ნაბუქოდონოსორისა დაფარვად ყოველი პირი ქუეყანისა მზისა დასავალად კერძო ეტლებითა და მჴედრებითა და მკჳრცხლითა რჩეულითა და მრავალი ნართევი ერი, თანა გამოერთო მათ სიმრავლე, ვითარცა მკალთა და ვითარცა ქჳშა ზღჳსა და სიმრავლე მათი, რამეთუ არა იყო რიცხჳ სიმრავლისა მათისა.
20 | აურაცხელი ჭრელი ბრბო კალიასავით გამოეფინა მათთან ერთად. როგორც მიწის მტვერს, მათ სიმრავლესაც არ ჰქონდა სათვალავი. |  |
21 | ნინევედან სამი დღის სავალზე მოადგნენ ბეკთილეთის ველს და დასცეს ბანაკი ბეკთილეთთან, მთის მახლობლად, ზემო კილიკიის მარცხნივ. | 12 | და განვიდეს ნინევით გზასა სამისა დღისასა პირსა წინაშე ველისა მის ბეკთაილისასა მახლობელად მთასა მას მარცხენით ზენასა კილიკიასა და წარიყვანა ყოველი ერი მისი მკჳრცხლი და მჴედარი და ყოველი ეტლები მისი და წარვიდა მიერ მთად კერძო.
22 | აქედან წაიყვანა მთელი თავისი ლაშქარი, ფეხოსნები, მხედრები და ეტლები და გაემართა მთიანეთისკენ. |  |
23 | აიკლო ფული და ლუდი, გაძარცვა მთელი რასის ხალხი და ისმაელიანები, ქილიონის სამხრეთით, უდაბნოს პირას რომ ცხოვრობდნენ. | 13 | და მოსრნა ფოდელნი და ლუდენი და წარმოტყუენა ყოველნი ძენი რასინისნი და ძენი ისმეილისნი, რომელნი მკჳდრ იყვნეს წინაშე პირისა უდაბნოსასა სამხრით კერძო ქუეყანისა მის ქელკონისასა.
24 | გადალახა ევფრატი, გადაიარა შუამდინარეთი და დაანგრია ყველა დიდებული ქალაქი აბრონის ხევიდან ზღვამდე. | 14 | და გამოვლო ევფრატი ღა განვლო შუამდინარე და დაარღჳნა ქალაქნი მაღალნი ღელით კერძო ნაბრონისა ვიდრე საზღვრადმდე ზღუად დიდად
25 | დაიპყრო კილიკიის საზღვრები და გაანადგურა ყოველი წინააღმდგომელი და მოადგა იაფეთის სამხრეთ საზღვარს, არპეთის პირდაპირ. | 15 | და დაიპყრნა საზღვარნი კილიკიასანი და მოსრა ყოველი, რომელნი წინააღუდგენ მას და მოიწია ვირდე საზღვრადმდე იაფეთისა სამხრით წინაშე პირსა არაბიისასა.
26 | შემოერტყა მიდიანელებს, გადაწვა მათი კარვები და გაძარცვა მათი ფარეხები. | 16 | და მოიცვნა ყოველნი ძენი მადიამისნი და მოწუა კარავები მათი და წარმოიღო არვეები მათი.
27 | პურის მკის დღეებში ჩავიდა დამასკოს ველზე და ცეცხლს მისცა მთელი მათი ყანები, გაანადგურა მათი ფარები და ნახირი, გაძარცვა ქალაქები, ააოხრა მინდვრები, მახვილის პირით ამოწყვიტა მათი წვრილშვილი. | 17 | და შემოვიდა ველად დამასკესა დღეთა მკისა იფქლისათა და მოწუა ყოველი ყანები მათი და ველები მათი განრყუნა და აგარაკები მათი და სამწყსო და მროწეული მათი მისცა განსარყუნელად და ქალაქნი მათნი წარტყუენნა და ყანობირი მათი განაბნია და ყოველი ჭაბუკი მათი მოსრა პირითა მახჳლისათა.
28 | შიშის ზარი დაეცა ზღვისპირეთის მოსახლეობას - სიდონსა და ტვიროსში მყოფთ, ცურისა და ოკინას მოსახლეობას, იმნას მთელ მოსახლეობას, ძალზე შეეშინდათ მათი აშდოდედებს და აშკელონელებს. | 18 | და დაეცა შიში და ძრწოლა მისი მკჳდრთა ზღჳსკიდისათა, რომელნი იყვნეს სიდონს და ტჳროსს და დამკჳდრებულთა სურისათა და მიერ კერძო მისა და მკჳდრთა იამნასათა და მკჳდრთა აზოტისათა და გაზას და ასკალონსა შეეშინა მისა ფრიად.


† www.orthodoxy.ge † ძველი აღთქმა - ივდითი (თავი 3)

ივდითი

თავი მესამე

ახალი ქართულით ძველი ქართულით
1 | გაუგზავნეს მას მოციქულები სამშვიდობო სიტყვებით და უთხრეს: | 1 | და მიავლინეს მისა მოციქულნი სიტყჳთა მშჳდობისათა და ჰრქუეს.
2 | აჰა, ჩვენ ნაბუქოდონოსორის, დიდი მეფის მსახურნი, განრთხმულნი ვართ შენს წინაშე, გვიყავი, რაც გენებოს. | 2 | აჰა ესერა, ჩუენ მონანი ნაბუქოდონოსორისნი, მეფისა დიდისანი, შენ წინაშე ვართ. მიმსახურენ ჩუენ, ვითარცა სათნო არს წინაშე შენსა.
3 | აჰა, ჩვენი საცხოვრებლები, მთელი ჩვენი მიწა-წყალი, ყანები, ფარები და ნახირი, ფარეხები კარვებითურთ შენს წინაშეა. გამოიყენე, როგორც გენებოს. | 3 | აჰა ესერა, საყოფელნი ჩუენნი და ყოველნი ღელენი საიფქლენი სამწყსონი ჩუენნი და მროწეულნი და ყოველნი ბანაკნი აგარაკთა ჩუენთანი წინაშე შენსა არიან. იჴმიენ იგინი, ვითარცა სათნო არს წინაშე შენსა, და საყოფელნი ჩუენნი და მკჳდრნი მათ შინა მონანი შენნი არიან. მოვედ და დაიპყრენ იგინი, ვითარცა სათნო არს თუალთა შენთა.
 |  | 4 | და იყვნენ ჩუენგანნი ყოველნი წესთა შენთა ზედა.
4 | აჰა, ჩვენი ქალაქები და მათი მკვიდრნი შენი მონები არიან, მოდი და ისე მოექეცი მათ, როგორც შენს თვალებს ეამება. | 5 | ჩუენცა და ძენიცა ჩუენნი მონანი შენნი ვართ.
5 | მოვიდნენ კაცები ოლოფერნესთან და აუწყეს მას ეს ყველაფერი. | 6 | მოვედ ჩენდა, მშჳდობისმყოფელო უფალო, და განგჳწესენ მსახურება ჩუენი, ვითარცა სათნო იყოს შენდა. და მივიდეს კაცნი იგი ჰოლომფორესა და უთხრნეს მათ.
6 | მერე ჩავიდა თავისი ლაშქრითურთ ზღვისპირეთში და დაიკავა მაღლობზე მდგარი ქალაქები, და აიყვანა მათგან რჩეული კაცები თანამებრძოლებად. | 7 | და გარდამოიტრა ზღჳსკიდედ იგი და ერი მისი და მოიცუნა ქალაქნი მაღალნი.
 |  | 8 | და წარმოიყვანნა მათგანნი კაცნი ძლიერნი ბრძოლად.
7 | შეეგებნენ მას ეს ხალხი და მთელი მათი შემოგარენი გვირგვინებით, ფერხულით და ბობღნებით. | 9 | ხოლო მათ შეიწყნარეს იგი და ყოველი სოფლები მათი
 |  | 10 | გჳრგჳნებითა და ბორობნებითა და ბობღნებითა
8 | მან კი დაანგრია ყველა მათი გორაკი და აჩეხა მათი წმინდა ჭალები, რადგან დავალებული ჰქონდა ყველა ღმერთის განადგურება ქვეყანაზე, რათა ყველა ხალხს მხოლოდ ნაბუქოდონოსორისთვის ეცა თაყვანი, ყველა ენასა და ტომს მხოლოდ იგი შეერაცხა ღმერთად. | 11 | დაარღჳნეს ყოველნი საზღვარნი მათნი და მოკაფეს ყოველი სერტყები მათი.
 |  | 12 | რამეთუ მოცემულ იყო მისა ბრძანება მოჴოცად ყოველთა კერპთა ქუეყანისათა.
 |  | 13 | მხოლოდ ნაბუქოდონოსორს მსახურებდენ ყოველნი ნათესავნი და ყოველნი ერნი და ტომები მათი ხადოდენ მას ღმერთად.
9 | მიადგა ესდრელონს დოთანის მახლობლად, რომელიც იუდას დიდი მთაგრეხილის წინ მდებარეობს, | 14 | და მოვიდეს წინაშე პირსა ეზრექოთისასა მახლობელად დოთეასა, რომელ არს წინაშე პრიონსა დიდსა იდუმიასასა.
10 | და დაბანაკდნენ გებასა და სკვითთა ქალაქს შორის. ერთი თვე დაჰყო იქ, რათა თავისი ლაშქრისთვის საჭირო მარაგი დაეგროვებინა. | 15 | და დაიბანაკეს შორის გებეესა საკჳთეპოლისასა, რომელი არს შიბანი. და იყო მუნ თუე ერთ, რათა შეიკრიბოს მუნ ყოველი გუნდი ძლიერებისა მისისა.


† www.orthodoxy.ge † ძველი აღთქმა - ივდითი (თავი 4)

ივდითი

თავი მეოთხე

ახალი ქართულით ძველი ქართულით
1 | გაიგეს იუდაში მცხოვრებმა ისრაელიანებმა ყოველივე, რაც უყო ხალხებს ოლოფერნემ, აშურელთა მეფის, ნაბუქოდონოსორის მთავარსარდალმა, თუ როგორ გაძარცვა და გაანადგურა ყველა მათი საწმიდარი. | 1 | და ვითარცა ესმა ძეთა ისრაჱლისათა, რომელნი მკჳდრ იყვნეს ჰურიასტანს, ყოველი, რაოდენი ქმნა ჰოლომფორნე ნათესავთა მიმართ ქუეყანისათა, ერისთავმან ნაბუქოდონოსორისამან, მეფისა ასურასტანისამან, და ვითარსახედ წარმოტყუენა ყოველი ბაგინები მათი და მისცნა იგინი განსარყუნელად,
2 | შეშფოთდნენ მეტისმეტად თავიანთი თავის და იერუსალიმის გამო, შეძრწუნდნენ თავიანთი უფლის, ღმერთის ტაძრის გამო, | 2 | და შეეშინა ფრიად პირისა მისისაგან და იერუსალჱმისათჳს, ტაძრისა უფლისა ღმრთისა, შეძრწუნებულ იყვნეს, რამეთუ მაშინ ოდეს აღმოსრულ. იყვნეს ტყუეობისაგან, ჭურჭელი და საკურთხეველი და ტაძარი იგი მაშინ განწმედილ იყო შეგინებულებისაგან.
3 | რადგან ახლადდაბრუნებულნი იყვნენ ტყვეობიდან, ახალი შეკრებილი იყო იუდას მთელი ხალხი: წმიდა ჭურჭელი, სამსხვერპლო და ტაძარი განწმენდილი იყო ბილწებისაგან. |  |
4 | დაგზავნეს ხალხი მთელ სამარიაში, კონაში, ბეთხორონში და ბელმაინში, იურიხონში და ქობაში, ესორისა და სალემის ხეობებში. | 3 | და წარავლინეს ძეთა ისრაჱლისათა და ბეროსთა და ბელმენისათა და იერიქოსათა და ქუბასთა და ერონა და ღელეთა სალიმისთა.
5 | სასწრაფოდ დაიკავეს მაღალ მთათა ყველა მწვერვალი, ზღუდე შემოავლეს იქაურ სოფლებს და მოიმარაგეს ბრძოლისათვის სურსათ-სანოვაგე, რადგან ახლადმომკილი იყო მათი ყანები. | 4 | და დაიპყრნეს ყოველნი თავნი მთათა მაღალთანი და მოზღუდეს დაბნები მათი და დასდვეს საზრდელი მათ შინა და განამზადებედ ბრძოლისა, რამეთუ ახლოდ-ღა მომკილ იყო ყანები მათი.
6 | მისწერა მღვდელმთავარმა იოაკიმმა, იერუსალიმში რომ იყო იმხანად, მცხოვრებლებს ბეთულისა და ბეთომესთაიმისა (რომელიც ესდრელონის გასწვრივაა, დოთანის ახლოს მდებარე ველის წინ), | 5 | და მიწერა იოაკიმ, მღდელმან დიდმან, რომელი იყო მათ დღეთა შინა იერუსალჱმს მკჳდრთა ბეტულიასათა და ბეტონის თემისაგან, რომელ არს
7 | რომ დაეკავებინათ მთის მისადგომები, რადგან მათზე გადიოდა იუდაში შესასვლელი. აქ ადვილი იყო მომხდურთა შეჩერება, რადგან ორი კაცისთვისაც კი ვიწროა გასასვლელი. | 6 | და თქუა: აღვედით და დაიპყართ მასადანითგან აღსავალნი მთათანი, რამეთუ მიერ იყო შემოსავალი ჰურიასტანად და ადვილ იყო დაყენება მათი მოსლვად, რამეთუ იწრო იყო აღმოსავალი იგი ყოლად ორის კაცისა.
8 | ყველაფერი ისე მოიმოქმედეს ისრაელიანებმა, როგორც უბრძანეს მღვდელმთავარმა იოაკიმმა და ისრაელის მთელი ხალხის უხუცესობამ, ვინც კი იერუსალიმში იყვნენ. | 7 | და ყვეს ეგრე ძეთა ისრაჱლისათა, ვითარცა უბრძანა მათ იოაკიმ, მღდელმან დიდმან, და ყოველთა მოხუცებულთა ერისა ისრაჱლისათა, რომელნი იყვნეს იერუსალჱმს.
9 | ისრაელის ყოველმა მამაკაცმა დიდი თავდადებით შეჰღაღადა ღმერთს და დიდი თავდადებით მოუდრიკა ქედი. | 8 | და ღაღად-ყო ყოველმან კაცმან ისრაჱლისამან ღმრთისა მიმართ გულსმოდგინებითა დიდითა და დაიმდაბლნეს სულნი მათნი წინაშე ღმრთისა - მამათა და დედათა,
10 | მამაკაცებმა და მათმა ცოლებმა, მათმა ბავშვებმა, მათმა პირუტყვმა, ყოველმა მდგმურმა და მოჯამაგირემ და ვერცხლით ნასყიდმა ძაძა შემოირტყეს წელზე. | 9 | და ჩჩჳლთა მათთა და საცხოვარამდე მათა. და ყოველმან სასყიდლით დადგინებულმან და ვეცხლით ფრდილმან მათმან მოირტყეს ძაძა წელთა მათთა,
11 | დაემხო ტაძრის წინ ისრაელის ყოველი კაცი, ქალი და ბავშვი - იერუსალიმის მკვიდრნი, ნაცარი დაიყარეს თავზე და გააფინეს თავიანთი ძაძები უფლის წინაშე. | 10 | და ღაღად-ყვეს ღმრთისა მიმართ ისრაჱლისა ერთბამად ყოვლითა გულითა, რათა არა მიეცნენ ჩჳლნი მათნი და მიმოსტაცებდა ცოლთა მათთა წარსატყვენველად, ქალაქნი სამკჳდრებელისა მათისანი განსარყუნელად და სიწმიდე შეგინებად და საყუედრელად და მოსაცხრომელად წარმართთა.
12 | ძაძითვე შემოსეს სამსხვერპლო და ერთსულოვნად და გულმოდგინებით შეჰღაღადეს ღმერთს, არ მიეცა მათი ყრმები დასატაცებლად, დედაკაცები წარსატყვევნდ, მათი სამკვიდროს ქალაქები გასანადგურებლად, სიწმიდენი შესაბილწად, საგინებლად და წარმართა გასხარებლად. |  |
13 | ისმინა უფალმა მათი ხმა და იხილა მათი გასაჭირი. მრავალი დღის განმავლობაში მარხულობდა ხალხი მთელს იუდასა და იერუსალიმში ყოვლისშემძლე წმიდა უფლის წინაშე. |  |
14 | იოაკიმი, მღვდელმთავარი და ყველანი, უფლის წინაშე წარმდგარი მღვდლები და ღვთისმსახურნი, ძაძით შემოსარტყლულნი, განუწყვეტლივ სწირავდნენ აღსვლენს, აღთქმებსა და ნებაყოფლობით ძღვენს ხალხისგან. | 11 | და იოაკიმ, მღდელი დიდი უფლისა, და ყოველნი ისრაჱლნი გარემოს ვლიდეს ქალაქისა მის და ზრახვიდეს და მსახურნი უფლისანი
 |  | 12 | ეტყოდეს მათ: უწყოდეთ, რამეთუ უფალი ღმერთი ჩუენი შეისმენს ვედრებასა თქუენსა, უკუეთუ მტკიცედ სდგეთ ლოცვითა და მარხვითა წინაშე უფლისა.
 |  | 13 | მოიჴსენენით მოსესი, მონისა ღმრთისა, რომელი არა იბრძოდა მახჳლითა, არამედ ლოცვითა და ვედრებითა, და დასცა ამალეკი, რომელი ესვიდა ძალსა თჳსსა და მახჳლსა და ეტლებსა და მჴედრობათა თჳსთა.
 |  | 14 | ეგრეთვე იქმნებიან ყოველნი მბრძოლნი ისრაჱლისანი, უკუეთუ შეუდგეთ საქმეთა ამათ, რომელი-ესე იწყევით.
 |  | 15 | ვინათაგან გვწურთის უფალი, მადლობით ვდგეთ წინაშე მისსა
 |  | 16 | და ღაღადებდეს უფლისა მიმართ ყოვლითა გულითა და ყოვლითა ძალითა კეთილისათჳს მოხედვისა უფლისა მიერ ყოველსა ზედა სახლსა ისრაჱლისასა.
15 | ვარშამანგებზე ნაცარი ჰქონდათ დაყრილი და მთელი ძალით შეჰღაღადებდნენ უფალს, კეთილი თვალით მოეხედა ისრაელის მთელი სახლისთვის. | 17 | ძაძითა შემოსილნი წელთა მათთა და ნაცარგარდასხმულნი ვარშამანგთა მათთა შესწირვიდეს მსხუერპლსა ზედასზედა ლოცვასა და ნეფსით, მისაცემელსა ერისათა.


† www.orthodoxy.ge † ძველი აღთქმა - ივდითი (თავი 5)

ივდითი

თავი მეხუთე

ახალი ქართულით ძველი ქართულით
1 | ეუწყა ოლოფერნეს, აშურის ლაშქრის მთავარსარდალს, რომ ისრაელიანები გამზადებულნი არიან საბრძოლველად და ჩაკეტილი აქვთ მთის მისადგომები, რომ ზღუდეებით გაამაგრეს მაღალი მთების ყველა მწვერვალი, დაბლობებზე კი დაბრკოლებები მოაწყვეს. | 1 | და უთხრეს ჰოლომფორნეს, ერისთავსა მას ძლიერებისა ასურასტანისასა, ვითარმედ ძენი ისრაჱლისანი განმზადებულ არიან ბრძოლად; გამოსავალნი მთათანი დაჴსნეს და მოზღუდნეს ყოველნი თხემნი მთათა მაღალთანი, დაუგიან ველთა ზედა დასაბრკოლებელნი.
2 | ძლიერ განრისხდა იგი და უხმო მოაბის ყველა მთავრს, ყამონის სარდლებს და ზღვისპირეთის გამგებლებს. | 2 | და განრისხნა ჰოლომფორე გულისწყომით ფრიად და მოუწოდა ყოველთა მთავართა მოაბისათა და ერისთავთა ამონისთა და ყოველთა პეტთა ზღჳსკიდისათა.
3 | უთხრა მათ: მაუწყეთ, ქანაანელნო, რა ხალხია, მთაში რომ მოკალათებულა, ვინ არიან, ქალაქებში რომ სახლობენ, შემატყობინეთ მათი ლაშქრის რაოდენობა, რა არის მათი სიმაგრე და ძალა, ვინაა მათი მეფე, მათი ლაშქრის წინამძღოლი? | 3 | და ჰრქუა მათ: მითხართ მე, ძენო ქანანისანო! ვინ არს ერი ესე, რომელი სხედს მთასა ამასა? და ვინ არიან დამკჳდრებულნი ქალაქთა და რა არს სიმრავლე ძალისა მათისა? და რა არს სიმაგრე მათი და სიმტკიცე? და ვინ აღდგომილ არს მათ ზედა მეფე წინამძღურად ერისა მათისა?
4 | რატომ მაქციეს ზურგი და არ მოვიდნენ ჩემს შესახვედრად ყველა დასავლეთელთან ერთად? | 4 | და რასათჳს არა ისმინეს ჩემი, რათამცა მოვიდეს და მომეგებოდეს მე, ვითარცა-იგი ყოველნი მკჳდრნი მზისა დასავლისანი?
5 | მიუგო მას აქიორმა, ყამონიანთა წინამძღოლმა: ისმინოს ჩემმა უფალმა სიტყვა შენი მორჩილის პირიდან და გაუწყებ სიმართლეს იმ ხალხზე, რომელიც მთაზე სახლობს, შენს მახლობლად. არ ამოვა ტყუილი შენი მორჩილის პირიდან. | 5 | მიუგო და ჰრქუა მას აქიორ, მთავარმან ძეთა ამონისთამან: ისმინენ უფალმან ჩემმან სიტყუაჲ პირისაგან მონისა მისისა, და გითხრა შენ ჭეშმარიტი ერისა მისთჳს, რომელი დამკჳდრებულ არს მთასა ამას მახლობელად შენსა და არა გამოვიდეს ნაცილი პირისაგან მონისა შენისა.
6 | ეს ხალხი ქალდეველთა შთამომავალია. | 6 | ესენი არიან ნაშობნი ქალდეველთანი.
7 | წინათ შუამდინარეთში ცხოვრობდნენ, რადგან არ ისურვეს შედგომოდნენ ღმერთებს თავიანთი მამა-პაპის, რომლებიც ქალდეველთა ქვეყანაში იყვნენ შობილნი. | 7 | და მწირობდეს პირველად შუამდინარესა, რამეთუ არა ინებეს შედგომად ღმერთთა მამათა მათთასა, რომელნი იყვნეს ქუეყანასა ქალდეველთასა დაბადებულ.
8 | გადაუდგნენ წინაპართა გზას და ცის ღმერთს დაუწყეს თაყვანისცემა, ღმერთს, რომელიც შეიმეცნეს და რომელმაც ჩამოაშორა ისინი თავიანთ ღმერთებს. გაიქცნენ შუამდინარეთში და იქ სახლობდნენ დიდხანს. | 8 | და გამოვიდეს გზათაგან ნათესავთა მათთასა.
9 | უთხრა მათმა ღმერთმა, გამოსულიყვნენ თავიანთი საცხოვრისიდან და ქანაანის ქვეყნისკენ წასულიყვნენ. ისინიც დამკვიდრდნენ იქ და მეტისმეტად გამდიდრდნენ ოქრო-ვერცხლითა და ყოველგვარი საქონელით. | 9 | და თაყუანი-სცეს ღმერთსა ცათასა, ღმერთსა, რომელი იცნეს ჭეშმარიტი, და გამოიყვანნა იგინი პირისაგან ღმრთისათა და ივლტოდეს შუამდინარედ. მწირობდეს მუნ დღეთა მრავალთა და ჰრქუა მათ ღმერთმან მათმან: მწირობისაგან მათისა გამოსულა და მოსულა ქუეყანად ქანანისა, და მკჳდრობდეს მუნ ორასდაათხუთმეტ წელ და განმრავლდეს ოქროთა და ვეცხლითა და საცხოვრით ფრიად. და შთავიდეს ეგჳპტედ, რამეთუ დაფარა სიყმილმან პირი ქუეყანისა ქანანისა და მწირობდეს კუალად მუნ ორასდაათხუთმეტ წელ, ვიდრემდე გამოიზარდნეს. და იქმნეს მუნ სიმრავლე დიდი და არა იყო რიცხჳ ნათესავისა მათისა.
10 | მერე ეგვიპტეში ჩავიდნენ, რადგანაც შიმშილი ჩამოვარდა ქანაანის ქვეყანაში. იქ სახლობდნენ, სანამ საკვები ჰქონდათ და ისე ძალიან გამრავლდნენ, რომ სათვალავი აღარ ჰქონდა მათ მოდგმას. |  |
11 | ეგვიპტის მეფე გადაემტერა მათ. დაჯაბნა ისინი ჯაფითა და აგურის კეთებით, დააბეჩავა ისინი და მონებად აქცია. | 10 | და აღდგა მეფე ეგჳპტისა ბრძოლად მათ ზედა შრომითა ალიზისა საქმითა და დაამდაბლის სიმრავლე მათი და დაიმონნეს იგინი. და ღაღადებდეს ღმრთისა მიმართ მათისა და გვემნა იგინი ღმერთმან მათმან მათითა ტანჯვითა და მოსრა ყოველი ქუეყანა ეგჳპტისა წყლულებით, რომლისა არა იყო კურნებაჲ.
12 | შეჰღაღადეს მათ თავიანთ ღმერთს და მოისრა მთელი ეგვიპტის ქვეყანა წყლულებით, რომელთა განკურნება შეუძლებელი გახდა. ეგვიპტელებმაც გამოაძევეს ისინი მათი პირისაგან. |  | ოდეს გამოავლინეს ეგჳპტელთა, აღებულ იქმნეს წყლულებანი მათგან და კუალად დევნა-უყვეს, ენებათ დაპყრობაჲ, დამონებაჲ და კირთადა.
13 | დააშრო ღმერთმა მეწამული ზღვა მათ წინაშე, | 12 | და ივლტოდენ რა, ღმერთმან ცათამან განაჴმო ზღუაჲ მეწამული წინაშე მათსა, და წყალნი იგი იქმნნეს ზღუდე მაღალ ამიერ და იმიერ და იგინი ფერჴითა დაულტოლველითა ვიდოდეს სიღრმეთა ზღჳსასა.
14 | წარუძღვა სინასა და კადეშ-ბარნეას გზით და აჰყარა უდაბნოს ყველა მცხოვრები. |  |
15 | დასახლდნენ ამორეველთა მიწაზე და თავიანთი ძლიერებით საბოლოოდ გაანადგურეს ხეშბონელები, მიადგნენ იორდანეს და დაიმკვიდრეს მთელი მთიანეთი. |  |
 |  | 13 | და სადა სდევნიდეს მეგჳპტელნი, მოაქცია და წყალმან დაანთქნა იგინი, რომელ არცაღა თუ ერთი განერა მოსაჴსენებელად შემდგომთათჳს.
 |  | 14 | ხოლო მათ განვლეს ზღუაჲ მეწამული და დაეშენნეს მთასა სინასა, სადა არა ძალ-ედვათ კაცთა დაბანაკებად, ანუ ძესა კაცთასა განსუენებად.
 |  | 15 | მუნ წყალნი მწარენი დაუტკბნა სასმელად მათდა და ზეცით საზრდელი უწჳმა ორმეოცთა წელთა.
 |  | 16 | თჳნიერ მშჳლდ-კაპარჭთა და საჭურველთა და მახჳლთასა ბრძოდა მათ წილ ღმერთი მათი და ყოველნივე მძლავრნი დასცნა.
 |  | 17 | და არა ვისგან ევნო ბანაკსა მათსა, უკუეთუმცა არა შესცოდეს უფალსა ღმერთსა მათსა.
 |  | 18 | ხოლო უკუეთუ სხუათა თაყუანის-სციან გარეშე ღმრთისა მათისა, მიეცემოდიან ტყუეობასა და სრვასა და იქმნებოდიან ყოველთაგან საყუედრელ.
 |  | 19 | და რაოდენგზის შეინანებდენ განშორებასა ღმრთისა მათისასა, ღმერთი ცათა მისცემდა ძლიერებასა და სიმჴნესა.
16 | აჰყარეს ქანაანელები, ფერიზელები, იებუსელები, შექემელები, ყველა გირგაშეველი და სახლობდნენ იქ მრავალი ხანი. | 20 | და განასხნეს ქანანელნი იგი პირისაგან მათისა. ეგრევე ფერეზელნი იგი და იებოსელნი და სუიქემი და ყოველნი გერგესეველნი, და დაემკჳდრნეს მათ შინა დღეთა მრავალთა,
17 | ვიდრე არ შესცოდავდნენ თავიანთ ღმერთს, ყოველივე სიკეთე მათთან იყო, რადგან მათთან იყო უსამართლობის მოძულე ღმერთი. | 21 | ვითარცა არღა ეცოდა წინაშე ღმრთისა მათისა და იყო კეთილი მათა, რამეთუ ღმერთი მოძულე სიცრუისა არს მათ თანა.
18 | როგორც კი გადაუხვევდნენ მათთვის დაწესებულ გზას, სასტიკად მარცხდებოდნენ უამრავ ბრძოლებში, წარიტყვევნებოდნენ უცხო ქვეყანაში, მისაფუძვლამდე ინგრეოდა მათი ღმერთის ტაძარი და მათ ქალაქებს მტრები იპყრობდნენ. | 22 | ხოლო რაჟამს განდგეს გზისა მისგან, რომელი ღაუდვა მათ სჯული, მოისრნეს მრავლითა ბრძოლითა მრავალ ჟამ ფრიად და წარიტყუენნეს ქუეყანასა უცხოსა, და ტაძარი ღმრთისა მათისა იქმნა ოჴერ და ქალაქნი მათნი დაიპყრნეს მტერთა მათთა.
19 | ახლა კი, თავიანთი ღმერთისკენ მიქცეულნი, დაბრუნდნენ იქიდან, სადაც გაფანტულნი იყვნენ, აიღეს იერუსალიმი, სადაც მათი საწმიდარია, და დამკვიდრდნენ მთიანეთში, რადგან უკაცრიელი იყო იგი. | 23 | და აწ მოიქცეს ღმრთისა მათისა, აღმოსრულ არიან განბნეულებისაგან მათისა, სადა-იგი იყვნეს განთესილად და კუალად და-ვე-იპყრეს იერუსალჱმი, სადა-იგი არს სიწმიდე მათი, და დაემკჳდრნეს მთასა ამას შინა, რამეთუ იყო მოოჴრებულ.
20 | ახლა, ხელმწიფევ და ბატონო, თუ რაიმე უმეცრებაა ამ ხალხში, თუ სცოდავენ ღმერთის წინაშე და თუ შევატყობთ, რომ არის მათში ცთუნება, ავიდეთ და შევებრძოლოთ მათ. | 24 | და აწ, ჴელმწიფეო უფალო! უკუეთუ არს რამე უმეცრება ერსა მას შინა, ცოდვენ ღმრთისა მიმართ მათისა და ვიხილოთ, რამეთუ ესე საცთურ არს მათა, აღვიდეთ და ვჰბრძოთ მათ.
21 | თუ არ არის დანაშაული ამ ხალხში, უნდა გაეცალოს მათ ჩემი ბატონი. ვაითუ შეეწიოს მათ მათი უფალი. ვაითუ დაიფაროს ისინი მათმა ღმერთმა და სასირცხოდ გავიხადოთ თავი მთელი ქვეყნის თვალში. | 25 | და უკუეთუ არა არს უსჯულოება მათ შორის და ნათესავსა მათსა თანა, წარვედინ უფალი ჩემი. ნუუკუე შეეწეოდის მათ ღმერთი მათი და ვიქმნნეთ ჩუენ სირცხჳლეულ და ყუედრებულ ყოველსა ქუეყანასა.
22 | როცა აქიორმა დაამთავრა ეს სიტყვები, ახმაურდა მთელი ერი, კარვის ირგვლივ რომ იყო შემოკრებილი. ოლოფერნეს დიდებულებმა, ყველა ზღვისპირელმა და მოაბელმა თქვა, ავჩეხოთო იგი, | 26 | და ვითარცა დასცხრა აქიორ სიტყუათაგან, დრტჳნვიდა ყოველი ერი, რომელი გარემო იყო კარავსა ჰოლომფორესა.
23 | არ შევუშინდებით ისრაელიანებს. ამ ხალხს ბრძოლისთვის არც ძალა აქვს და არც შეძლება. | 27 | და თქუეს მთავართა ჰოლომფორესთა და ყოველთა მკჳდრთა ზღჳსკიდისათა და მოაბელთა, რათა განიპატიჟოს აქიორ, რამეთუ არა გუეშინის ჩუენ ძეთაგან ისრაჱლისათა, ერისა მის, რომელთა არა ძალ-უც წყობად.
24 | ამიტომაც, თუ ავალთ, შენი ლაშქრის ჩასანთქმელი გახდებიან ყველანი, ხელმწიფევ ოლოფერნე! | 29 | აწ აღვიდეთ ჩუენ და ვქმნეთ შესაჭმელ ყოვლისა ერისა შენისა, უფალო ჰოლომფორე!


† www.orthodoxy.ge † ძველი აღთქმა - ივდითი (თავი 6)

ივდითი

თავი მეექვსე

ახალი ქართულით ძველი ქართულით
1 | საჯარეს ირგვლივ შემოკრებილ კაცთა შფოთი რომ მიწყნარდა, ოლოფერნემ, აშურის მთავარსარდალმა, უთხრა აქიორს სხვადასხვა მოდგმის ხალხთა და ყველა მოაბელის წინაშე: | 1 | და ვითარცა დასცხრა შფოთი იგი კაცთა მათ კრებულისა და ჰრქუა ჰოლომფორე, ერისთავმან ასურეთისამან, აქიორს ამანიტელსა წინაშე ყოვლისა მის ერისა უცხოთესლთასა: ვინ ხარ შენ, აქიორ? და ყოველთა მიმართ ძეთა ამონისთა სასყიდლით მორეწეთა ეფრემისათა,
2 | ვინა ხართ შენ, აქიორ და ეფრემის მოქირავნენო, რომ წინასწარმეტყველებ ჩვენს შორის, როგორც დღეს და ამბობთ, არ შეებრძოლოთ ისრაელის ტომს, რადგან ღმერთი შეეწევაო მათ. ვინ არის ღმერთი, თუ არა ნაბუქოდონოსორი, იგი მოგვივლენს თავის ძალას და აღგვის მათ პირისაგან მიწისა. ვეღარ დაიხსნის მათ მათი ღმერთი. | 2 | რამეთუ წინაწარმეტყუელობ ჩუენ შორის, ვითარცა-ესე დღეს და სთქუ: ნათესავსა ძეთა ისრაჱლისათა არა ბრძოთა, რამეთუ ღმერთი მათი შეეწიოს მათ? და ვინ არს ღმერთი, არა თუ ნაბუქოდონოსორ? ამან მოავლინოს ძალი თჳსი და მოსრნეს იგინი პირისაგან ქუეყანისა და ვერ იჴსნნეს იგინი ღმერთმან მათმან,
3 | ჩვენ კი, მისი მორჩილნი, გავანადგურებთ მათ, როგორც ერთ კაცს, და ვეღარ დაუდგებიან წინ ჩვენი მხედრობის ძლიერებას. | 3 | არამედ ჩუენ, მონათა მისთა, მოვსწყჳდნეთ იგინი, ვითარცა ერთი კაცი და ვერ დაუდგენ სიმრავლესა ცხენთა ჩუენთასა, რამეთუ წარვიხუნეთ ჩუენ იგინი და საზღვარნი მათნი დაითრვნეს სისხლითა მათითა და ველნი მათნი აღივსნენ მძორითა მათითა, რამეთუ არა წინადაგჳდგეს კვალი ფერჴთა მათთა წინაშე პირსა ჩუენსა, არამედ წარწყმედით წარწყმდენ.
4 | გადავბუგავთ მათ მათსავე მიწა-წყალზე, მთები გაიჟღინთება მათი სისხლით, მინდვრები აივსება მათი გვამებით და ვეღარ დაგვიდგება წინ მათი ნაფეხურები, არამედ საბოლოოდ დაიღუპებიან, ამბობს მეფე ნაბუქოდონოსორი, მთელი ქვეყნის უფალი და, რაკი ამბობს, არც გაცუდდება მისი ნათქვამი. | 4 | იტყჳს ნაბუქოდთნოსორ მეფე, უფალი ყოვლისა ქუეყანისა, რამეთუ თქუა და არა განქარდეს სიტყუანი პირისა მისისანი.
5 | შენ, კი, აქიორ, ყამონის ქირისკაცო, რომელმაც წარმოთქვი ეს სიტყვები შენი უკეთურების დღეს, ამიერიდან ვეღარ იხილავ ჩემს პირისახეს, ვიდრე შურს არ ვიძიებ ეგვიპტიდან გამოსულ ტომზე. | 5 | ხოლო შენ, აქიორ, მორეწეო ამონისო, რომელი იტყოდე სიტყუათა მაგათ დღეთა სიცრუისა შენისასა - არღარა იხილო პირი ჩემი ამიერითგან, ვიდრე შური ვიძიო ერისა მისგან ნათესავისა ეგჳპტით გამოსრულისა. და მაშინ განვიდეს მახჳლი ერისა ჩემისა და ერისა მსახურთა ჩემთასა გუერდთა შენთა.
6 | მაშინ კი განგმირავს შენს ფერდებს ჩემი ლაშქრის რკინა და ჩემ მსახურთა მახვილი. მათგან დაჭრილთა გვერდით დაეცემი, როცა უკან გამოვბრუნდები. | 6 | და დაეცე წყლულებითა მათ თანა, რაჟამს მოვაქციო და კუალად მოგაგონ შენ მონათა ჩემთა მას დღესა შინა მთად კერძო. და დაგდვან შენ ერთსა ქალაქთაგანსა აღსავალთასა და არა წარსწყმდე მუნამდე, ვიდრემდე მოისპო მათ თანა. და უკუეთუ ესავ გულითა შენითა, ვითარმედ ვერ დავიპყრნე, ნუ შეწუხნებინ პირი შენი. ვიტყოდე და არა დავარდენ სიტყუანი ესე ჩემნი.
7 | ჩემი მორჩილნი მიგიყვანენ მთიანეთში და დაგაგდებენ ერთ-ერთი ქალაქის მისადგომთან. |  |
8 | არ გეღირსება აღსასრული, ვიდრე მათთან ერთად არ მოგეღება ბოლო. |  |
9 | თუ მართლა გულით გჯერა, რომ არ ჩაგვიცვივდებიან ხელში, ნუ დაეცემი მათ. ვთქვი და არცერთი ჩემი სიტყვა არ დაიკარგება. |  |
10 | უბრძანა ოლოფერნემ თავის მორჩილთ, მის კარავში რომ იდგნენ, შეეპყროთ აქიორი, წაეყვანათ ბეთულიასთან და ისრაელიანთათვის გადაეცათ. | 7 | და უბრძანა ჰოლომფორე მონათა თჳსთა, რომელ დგეს წინაშე კარავთა მისთა, შეპყრობა აქიორისი და მოყვანებად და მიცემად ბეტულად ჴელთა ძეთა ისრაჱლისათა.
11 | შეიპყრეს იგი მისმა მორჩილებმა და გაიყვანეს ბანაკს გარეთ, ველზე. შუაგულ ველიდან მთიანეთისაკენ გაემართნენ და მიადგნენ წყაროებს, ბეთულიას ქვემოთ რომ არის. | 8 | და შეიპყრეს იგი მონათა მისთა და განიყვანეს იგი გარეშე ბანაკსა მათსა ველად და წარიყვანეს იგი მიერ ველით მთად კერძო და მოვიდეს წყაროებსა მას ზედა, რომელ არიან ქვე კერძო ბედულოასა. და ვითარცა იხილნეს იგინი კაცთა მის ქალაქისათა თხემსა მის მთისასა, აღიღეს საჭურველი მათი და გამოვიდეს გარეშე ქალაქსა თავსა მთისასა. და ყოველმან კაცმან მეშურდულემან დაიპყრეს აღსავალი მათი და ესროდეს ქვითა მათ ზედა.
12 | როგორც კი შენიშნეს ისინი მთის მწვერვალზე დაშენებული ქალაქის კაცებმა, იარაღი აისხეს და გამოვიდნენ ქალაქიდან. ყველა მოშურდულე კაცი გამაგრდა ქალაქის მისადგომთან და ქვები დაუშინეს მათ. |  |
13 | ისინი კი მთას ამოეფარნენ, შებორკეს აქიორი, დააგდეს მთის ძირას და გაბრუნდნენ თავიანთ მბრძანებელთან. | 9 | და შემოეფარნეს ქუეშე მთასა მას და შეკრეს აქიორ და დაუტევეს იგი მდებარე ქუეშე ძირსა მის მთისასა და წარვიდეს უფლისა თჳსისა.
14 | თავიანთი ქალაქიდან ჩამოსული ისრაელიანები მივიდნენ აქიორთან და ახსნეს ბორკილები, წაიყვანეს ბეთულიაში და წარუდგინეს თავიანთი ქალაქის მთავრებს. | 10 | და გარდამოვიდეს ძენი ისრაჱლისანი ქალაქით, მათით და მოვიდეს და განჴსნეს იგი და შეიყვანეს იგი ბეტულად და წარადგინეს იგი მთავართა მის ქალაქისათა,
15 | ესენი იყვნენ: ყუზია, მიქას ძე, სიმონის ტომიდან, საბრის ღოთონიელის ძე და ქერქემიშ მალქიელის ძე. | 11 | რომელნი იყვნეს მათ დღეთა შინა. და იყო მაშინ ოზია, ძე მიქასი, ტომისაგან სჳმეონისა, ქაფრი, ძე გოთონიელისი და ქამრი, ძე მელქიელისი.
16 | შეკრიბეს ქალაქის ყველა უხუცესი. საჯარეს მიაშურა ყველა ჭაბუკმა და ქალმა. დააყენეს აქიორი მთელი ხალხის შუაგულში და გამოჰკითხა ყუზიამ ამბავი. | 12 | და მოუწოდეს ყოველთა მოხუცებულთა ქალაქისათა და შეკრბეს ყოველნი ჭაბუკნი მათნი და დედანი მათნი და ყრმანი შესაკრებელსა მათსა და დაადგინეს აქიორ შორის ერისა მათისა და ჰკითხვიდა მას ოზია, რა-იგი შეემითხჳა მას, და უთხრა აქიორ სიტყუაჲ იგი კრებულისა მის ჰოლომფორესი და ყოველნი სიტყუანი მთავართა მათ ძეთა ასურთა.
17 | პასუხად აუწყა მათ აქიორმა ოლოფერნეს საჯარეზე ნათქვამი და ის სიტყვები, რაც აშურელ მთავართა შორის თქვა ოლოფერნემ, და როგორი ქედმაღლობით ილაპარაკა ისრაელის სახლზე. | 13 | და რაოდენსა იტყოდეს ჰოლომფორე სახლსა ზედა ისრაჱლისასა,
18 | დაემხო ხალხი ღვთის თაყვანისცემად, შეჰღაღადეს და თქვეს: | 14 | და თაყუანი-სცეს ღმერთსა და ღაღად-ყვეს და თქუეს:
19 | უფალო, ღმერთო ცისაო, შეხედე მათ ამპარტავნებას და შეიწყნარე სიმდაბლე ჩვენი მოდგმისა. მოხედე დღეს შენთვის განწმედილთა სახეებს. | 15 | უფალო ღმერთო ცათაო და ქუეყანისაო, გარდამოიხილე ამპარტავანებასა ზედა მათსა და შეიწყალე სიმდაბლე ნათესავისა ჩუენისა და მოხედე პირსა განწმედილთასა შენდად, უფალო, ამას დღესა!
20 | დაამშვიდეს აქიორი და დიდი მადლობა უძღვნეს. | 16 | და ნუგეშინ-სცეს აქიორს და აქებდეს მას ფრიას და თქუეს: რაცა სთნდეს ღმერთსა ჩუენთჳს და შენდაცა იყოს კეთილი.
21 | საკრებულოდან ყუზიამ თავის სახლში წაიყვანა იგი და ლხინი გაუმართა უხუცესებს. მთელი ღამის განმავლობაში შეწევნად უხმობდნენ ისინი ისრაელის ღმერთს. | 17 | და წარიყვანა იგი ოზია კრებულისა მისგან სახიდ თჳსა.
 |  | 18 | და ყო სუმა მთხუცებულთათჳს და მღდელთა და ხადოდეს უფალსა ისრაჱლისასა შემწედ მას დღესა ღამე ყოელ.


† www.orthodoxy.ge † ძველი აღთქმა - ივდითი (თავი 7)

ივდითი

თავი მეშვიდე

ახალი ქართულით ძველი ქართულით
1 | მეორე დღეს უბრძანა ოლოფერნემ მთელ თავის ლაშქარს და მთელ თავის ხალხს, ვინც კი მისი მოკავშირე იყო, რათა წარმართულიყვნენ ბეთულიას, დაეპყროთ მთიანეთის ბილიკები და ბრძოლა გაემართათ ისრაელიანთათვის. | 1 | ხვალისაგან უბრძანა ჰოლომფორე ყოველსა ერსა მისსა და ყოველსა ახოვანსა, რომელნი მოსრულ იყუნეს შემწედ მისა აღსლვად ბეტულად და შეპყრობად აღსავალსა მთათასა და ბრძოლად ძეთა ისრაჱლისათა.
2 | იმავე დღეს დაიძრა სალაშქროდ ყველა მათი ძლიერი მებრძოლი. მათ ლაშქარს ასსამოცდაათი ათასი ქვეითი და თორმეტი ათასი ცხენოსანი შეადგენდა, გარდა ტვირთისა და იმ კაცებისა, რომლებიც ახლდნენ მათ, - ურიცხვნი იყვნენ. | 2 | და აღჭურა ყოველი კაცი ძლიერი მას დღესა შინა და ძალი მათი კაცთა ძლიერთა მბრძოლთა მკჳრცხლი ასსამოცდაათი ათასი და მჴედართა ოცდაორი ათასი თჳნიერ ჭურჭლისა მათისა და კაცთა მათ მკჳრცხლთა, რომელნი იყენეს მათ შორის თანამავალი სიმრავლე ფრიად.
3 | დაბანაკდნენ ისინი ბეთულიას მახლობლად, ხევში წყაროსთან, და გაეწყვნენ სიგანით დოთანიდან ბელბაიმამდე, სიგრძით კი ბეთულიადან კუამონამდე, რომელიც ეზდრელონის წინ მდებარეობს. | 3 | დაიბანაკეს ღელესა მას მახლობელად ბეტულისა, წყაროსა ზედა, განეფინნეს სივრცედ დოთაიმად კერძო ვიდრე ბალმანადმდე და სიგრძე ბეტულად ვიდრე კეემონადმდე, რომელ არს წინაშე ეზრექუნსა.
4 | მათი სიმრავლე რომ დაინახეს ისრაელიანებმა, ძლიერ შეშინდნენ: ახლა ისინი მოასწორებენ მთელი მიწის პირს, ვერც მაღალი მთები, ვერც ხრამები, ვერც გორაკები ვერ გაუძლებენ მათ სიმძიმეს. | 4 | ხოლო ძეთა ისრაჱლისათა ვითარცა იხილეს სიმრავლე იგი მათი, შეშფოთნეს ფრიად და ჰრქუა კაცად-კაცადმან მოყუასსა თჳსსა: აწ აჴოცონ მათ პირი ყოვლისა ქუეყანისა, არცა მთანი მაღალნი, არცა ბორცუნი, არცა ჴევნები დაუდგეს მათსა დიდსა სიმრავლესა.
5 | აიღო თითოეულმა კაცმა თავისი საბრძოლო საჭურველი, დაანთეს გოდლებზე კოცონი და სადარაჯოდ დარჩნენ მთელი ის ღამე. | 5 | და აღიღეს ძეთა ისრაჱლისათა, კაცად-კაცადმან, ჭურჭელი საბრძოლი თჳსი და აღაგზნეს ცეცხლი გოდლებსა ზღუდეთა მთათასა, დადგეს და სცვიდეს ღამე ყოელ.
6 | მეორე დღეს ოლოფერნემ მთელი თავისი მხედრობა მოიყვანა ბეთულიაში მყოფ ისრაელიანთა წინაშე. | 6 | მეორესა დღესა გამოიყვანა ჰოლომფორნე ყოველი მჴედარი თჳსი წინაშე პირსა ძეთა ისრაჱლისათა, რომელნი იყვნეს ბეტულას.
7 | დაზვერა მათი ქალაქის მისადგომები, მოიარა და დაიკავა წყაროები, მეომარ კაცთა რაზმი ჩააყენა იქ, თვითონ კი თავისი ხალხისკენ გაბრუნდა. | 7 | და მოიხილნა აღსავალნი იგი მის მთისანი და ქალაქისა მათისანი. და წყალნი იგი წყაროთანი მოვლნეს და დაიპყრნეს იგინი. და დაადგინნეს მათ ზედა ბანაკები კაცთა მბრძოლთა და თჳთ იგიცა აღემჴედრა ერსა თჳსსა ზედა.
8 | მოვიდნენ მასთან ესავიანთა მთავრები, მოაბის ტომის წინამძღოლები, ზღვისპირეთის მხედართმთავრები და უთხრეს: | 8 | და მოუჴდეს მას ყოველნი მთავარნი, ძენი ამონისნი, და ყოველნი ერნი და წინამძღუარნი ერისა მოაბისნი და ერისთავნი ზღჳსკიდისანი და ჰრქუეს:
9 | ყურად იღოს მბრძანებელმა ჩვენი სიტყვა, რომ ზიანი არ მოხდეს შენს ლაშქარში. | 9 | ისმინენ სიტყუაჲ ჩუენი უფალმან ჩუენმან და შეუბრძოლელად დავიპყრათ, რამეთუ ღაადგინენ მცველნი წყაროთა წყალთასა, რათა ვერღარა სვან. და იძლივნენ იგინი და უმახჳლოდ მოისრნენ. და ნანდვილვე შეიწრებულთა მოგცენ ქალაქი მათი, რომელ დაშენებულ არნ მთათა ზედა მაღალთა და ესვენ სიმაგრესა მათსა.
10 | ეს ხალხი, ისრაელიანები, თავიანთ იარაღზე კი არ არიან დანდობილნი, არამედ მაღალ მთებზე, სადაც ისინი სახლობენ. არც არის იოლი მათ მწვერვალებზე ასვლა. |  |
11 | ახლა, მბრძანებელო, ნუ შეებრძოლები მათ საომარი წყობით და ერთი კაციც არ დაეცემა შენი ხალხიდან. |  |
12 | დარჩი შენს ბანაკში და დაიტოვე შენი ლაშქრის ყოველი კაცი, შენმა მორჩილებმა კი დაიკავონ წყაროს წყალი, რომელიც მთის ძირიდან გამოდის. |  |
13 | რადგან იქიდან იღებს წყლის მარაგს ბეთულიას ყოველი მკვიდრი, წყურვილი გაანადგურებს მათ და ჩაგვაბარებენ თავიანთ ქალაქს. ავალთ ჩვენ და ჩვენი ხალხი მთის მწვერვალების ახლოს და დავბანაკდებით იმ ადგილებში სათვალთვალოდ, რომ არავინ გავიდეს ქალაქიდან. |  |
14 | ვიდრე მახვილი მიაღწევს იქამდე, შიმშილით ამოწყდებიან ისინი; მათი ცოლები და შვილები დაეცემიან თავიანთი საცხოვრებლის ქუჩებში. |  |
15 | ბოროტად გადაუხდი მათ სამაგიეროს იმის წილ, რომ აჯანყდნენ და მშვიდობიანად არ შემოგეგებნენ. |  |
16 | ჭკუაში დაუჯდა მათი სიტყვები ოლოფერნეს და ყველა მის მორჩილს. ბრძანა, ყველაფერი ისე გაეკეთებინათ, როგორც თქვეს. | 10 | და სათნო-უჩნდეს სიტყუანი ესე მათნი წინაშე ჰოლომფორნესა და წინაშე ყოველთა მსახურთა მისთა. და განაწესეს ყოფად, ვითარცა-იგი იტყოდეს და წარიტრა ბანაკი ძეთა ამონისთა და დაადგინა ას-ასეულად.
17 | გაემართა ყამონიანთა რაზმი და მათთან ერთად აშურელთა ხუთი ასეული, დაბანაკდნენ ხევში და დაიკავეს ისრაელიანთა წყაროს წყლები. |  | და მოაკლდა მკჳდრთაგან ბეტულისთა ყოველი სარწყული წყალთა და ჯურღმულნი მათნი მოცალიერდებოდეს. და არა აქუნდა სასუმელად წყალი მრავალ დღე, რამეთუ საწყაულით მიეცემოდა მათ სუმად.
18 | ავიდნენ ესავიანები და ყამონიანები და დაბანაკდნენ მთაზე, დოთანის წინ. ზოგი იმათგანი გაგზავნეს სამხრეთით და აღმოსავლეთით, ეგრებელისკენ, რომელიც ქუსის მახლობლად მდებარეობს, მოხმურის ხევთან. აშურელთა დარჩენილი ჯარი დაბანაკდა დაბლობზე და დაფარა მთელი მიწისპირი. სათვალავი არ ჰქონდა მათ კარვებს და საბარგულებს, მეტისმეტად ბევრნი იყვნენ. |  |
19 | შეჰღაღადეს თავიანთ უფალს ისრაელიანებმა, რადგან წახდა მათი მხნეობა, რადგან გარშემორტყმულნი იყვნენ ურიცხვი მტრით და არ შეეძლოთ თავის დაღწევა. |  |
20 | მათ ირგვლივ იყო აშურელთა მთელი ბანაკი, მათი ქვეითნი, ეტლები და მხედრები ოცდათოთხმეტი დღის განმავლობაში. დაუცარიელდა ბეთულიას მთელ მოსახლეობას წყლის ყველა ჭურჭელი. |  |
21 | დაიცალა წყლის მარაგი და აღარ ჰქონდათ ერთი დღის სამყოფიც კი, რადგანაც არწყვით ეძლეოდა მათ დასალევად. |  |
22 | სასო მიეხადა მათ წვრილშვილს, წყურვილისგან გული მისდიოდათ ჭაბუკებს და ქალებს, ეცემოდნენ ქალაქის ქუჩებში და კარიბჭეთა გასასვლელებში, ძალღონე აღარ შერჩათ. | 12 | და სულმოკლე იქმნა ერი იგი და ჩჳლნი მათნი და ცოლნი მათნი და ჭაბუკნი მათნი მოაკლდეს წყურილითა და დაეცნეს უბანთა ზედა ქალაქისათა და განსულასა ბჭეთასა. და არღარა იყო ძალი მათ თანა. და შეკრბა ყოველი იგი ერი ოზიასა და მთავართა მათ ქალაქისათა: ჭაბუკნი, დედანი და ყრმანი, ღაღადებდეს ჴმითა დიდითა წინაშე ყოველთა მოხუცებულთა და თქუეს:
23 | შეიკრიბა ყუზიასთან და ქალაქის მთავრებთან მთელი ერი - ჭაბუკები, ქალები და ბავშვები. ისინი ხმამაღლა გაჰყვიროდნენ მთელი უხუცესობის წინაშე და ამბობდნენ: |  |
24 | ღმერთმა განსაჯოს თქვენსა და ჩვენს შორის, რადგან დიდი უსამართლობა ჩაიდინეთ ჩვენს მიმართ, რომ არ დაუზავდით აშურელებს. | 13 | საჯენ ღმერთმან შორის ჩუენსა და შორის თქუენსა, რამეთუ ყავთ უსამართლო დიდი, რამეთუ არა ვეტყოდეთ მშჳდობით ძეთა მიმართ ასურთასა.
25 | ახლა კი, არ არის ჩვენი საშველი, ღმერთმა ჩაგვაგდო მათ ხელში, რომ წყურვილითა და დიდი დაღუპვით გავნადგურდეთ მათ წინაშე. | 14 | და აწ არა ვინ არს მწე ჩუენდა, არამედ მიგუცნა ჩუენ ღმერთმან ჴელთა მათთა დაცემად ჩუენდა წინაშე მათსა წყურილითა და წარწყმედითა დიდითა.
26 | უხმეთ ახლა მათ და გასაძარცვავად მიეცით მთელი ქალაქი ოლოფერნეს ხალხს და მთელ მის ლაშქარს. | 15 | და აწ მოუვლინეთ მათ ყოველი ესე ქალაქი ტყვედ ერისა ჰოლომფორნესისა და ყოველსა ძალსა მისსა,
27 | უმჯობესი იქნება ჩვენთვის, მათი გასაძარცვავი რომ შევიქნათ. მონები ვიქნებით, მაგრამ გადავრჩებით და არ ვიხილავთ ჩვენი თვალებით ჩვენივე წვრილშვილის სიკვდილს, ჩვენი ცოლებისა და ბავშვების სულის ამოხდომას. | 16 | რამეთუ უმჯობეს არს ჩუენდა, ვიყუნეთ მათ აღსაჭრელ, ვიდრე ესრეთ წარწყმედასა და ვიყვნეთ მათ მონად და მჴევლად და ცხოვნდეს სული ჩუენი და ვიხილოთ სიკუდილი ჩჳლთა ჩუენთა წინაშე თუალთა ჩუენთა და ცოლთა ჩუენთა და მოკლებაჲ სულთა მათთა.
28 | მოწმედ მოგვყავს თქვენს წინაშე ზეცა და მიწა, ჩვენი ღმერთი და ჩვენი მამა-პაპის უფალი, რომელიც მსჯავრს გვდებს ჩვენი და ჩვენი მამა-პაპის შეცოდებათა გამო, დაე, ნუ მოახდენს ამ ამბავს ჩვენს თავზე დღევანდელ დღეს! | 17 | გიწამებთ თქუენ ცასა და ქუეყანასა, ღმერთსა ჩუენსა და უფალსა მამათა ჩუენთასა, რომელმან შური იძიოს სულთა ჩუენთათჳს ცოდვათაებრ მამათა ჩუენთასა, რათა არა იყოს სიტყუათა მათთაებრ დღენდელსა ამას დღესა.
29 | გაიმართა დიდი და ერთსულოვანი გოდება საკრებულოში და ხმამაღლა შეჰღაღადეს უფალ ღმერთს. | 18 | და იყო ტირილი და გოდებაჲ დიდი შორის კრებულსა მას ყოველთა ერთბამად და ღაღად-ყვეს უფლისა მიმართ, ღმრთისა მათისა, ჴმითა დიდითა:
 |  | 19 | ვსცოდეთ მამათა ჩუენთაებრ და უსამართლო ვყავთ და შევსცეთით.
 |  | 20 | შენ, რომელი მოწყალე ხარ, შეგჳწყალენ ჩუენ, ტანჯვითა შენითა ტანჯენ თავჴედობანი ჩუენნი და ერი ესე, რომელნი აღგიარებენ შენ, ნუ გნებავნ მიცემად ჴელთა მათთა, რომელთა არა გიციან შენ.
 |  | 21 | ამისთჳს, რათა არა ითქუას წარმართთა შორის: სადა არს ღმერთი მათი?
 |  | 22 | ხოლო დამაშურალნი ღაღადებითა და გოდებითა უსუსურქმნილნი დადუმნეს.
30 | უთხრა მათ ყუზიამ: დამშვიდდით, ძმებო, მოვითმინოთ ხუთი დღე, ამ ხანში მოავლენს უფალი ღმერთი თავის წყალობას ჩვენზე, არ გაგვწირავს საბოლოოდ. | 23 | და ჰრქუა მათ ოზია: ნუ გეშინინ, ძმანო, და-ღა-ვითმინოთ მერმე ხუთ დღე ოდენ, ვიდრე მოგუცეს ჩუენ ღმერთმან ჩუენმან წყალობაჲ მისი ჩუენ ზედა.
 |  | 24 | რამეთუ არა დაგჳტევნეს ჩუენ სრულიად.
31 | თუკი ამ ხუთი დღის შემდეგაც აღარ იქნება ჩვენი საშველი, მაშინ თქვენი სიტყვისამებრ მოვიქცევი. | 25 | უკუეთუ წარჴდენ დღენი ესე და არა ვინ იყოს ჩუენ ზედა, შეწევნა-ვყოთ მაშინ სიტყუათა თქუენთაებრ. და განაბნია ერი თჳსი ბანაკად კაცად-კაცადი ზღუდეთა გოდლებსა ქალაქისასა წარსლვად. ცოლნი და შვილნი მათნი წარავლინნა სახლთა მათსა და იყვნეს სიმდაბლესა შინა დიდსა ქალაქსა შინა.
32 | გაისტუმრა ყუზამ ხალხი თავ-თავის ბანაკებში და მათაც მიაშურეს თავიანთი ქალაქის ციხეებსა და გოდლებს, ცოლები და შვილები კი სახლებში გაგზავნეს. დიდ ჭირთათმენაში იყვნენ ისინი ქალაქში. |  |


† www.orthodoxy.ge † ძველი აღთქმა - ივდითი (თავი 8)

ივდითი

თავი მერვე

ახალი ქართულით ძველი ქართულით
1 | მოესმა ეს ამბები იმხანად ივდითს, ასულს მერარისა, ძისა ოქსისა, ძისა იოსებისა, ძისა ყუზიელისა, ძისა ხილკიასი, ძისა ხანანიასი, ძისა გედეონისა, ძისა რაფაიმისა, ძისა ახიტობისა, ძისა ელიასი, ძისა ელიაბისა, ძისა ნათანაელისა, ძისა შელამიაჰუსი, ძისა შარაშადაისა, ისრაელიანისა. | 1 | და ესმა მათ დღეთა შინა ივდითს, ასულსა მერარისასა, ძისა ოქოზიასა, ძისა იოსეფისსა, ძისა ოზიელისასა, ძისა ელკიასსა, ძისა ანანიასსა, ძისა გედეონისსა, ძისა რაფინისსა, ძისა აქიტობისსა, ძისა ელიესისა, ძისა ქელკიასსა, ძისა ელიაბისსა, ძისა ნათანაელისსა, ძისა სალმელისსა, ძისა სარადაისსა, ძისა სჳმეონისსა, ძისა ისრაჱლისსა.
2 | მისი ქმარი მენაშე მისივე გვარისა და ტომისა იყო. პურის მკის ჟამს მოკვდა იგი. | 2 | და ქმარი მანასე მისვე ტომისა და მისვე მამულისა. და მოკუდა მანასე მკასა ოდენ ქრთილისასა.
3 | მინდორში ძნების მკონავებს ადგა თავს, დაისიცხა, ჩავარდა ლოგინად და აღესრულა ბეთულიაში, თავის ქალაქში. დაკრძალეს იგი თავისი მამა-პაპის გვერდით, ველზე, რომელიც მდებარეობს დოთანსა და ბალამონს შორის. | 3 | რამეთუ ზედაადგა იგი მომკალთა მჭელეულსა ველსა ზედა, სიცხემან დააცხო თავსა მისსა და დაწვა ცხედარსა მისსა ზედა და მოკუდა ბეტულსა, ქალაქსა თჳსსა. და დაფლეს იგი მამათა თჳსთა თანა ველსა მას შინა მახლობელად დოთაიმსა, ბალასონისა.
4 | სამი წელი და ოთხი თვე ქვრივობდა ივდითი თავის სახლში. | 4 | და იყო ივდით სახლსა შინა თჳსსა ქვრივ სამ წელ და ექუს თუე.
5 | გაიკეთა თავისთვის კარავი საცხოვრებელ სახლთან, წელზე ძაძა შემოირტყა და სამგლოვიარო ტანისამოსი ჩაიცვა. | 5 | და იქმნა კარავი ერდოსა ზედა სახლისა თჳსისასა. და შეიმოსა წელთა მისთა ძაძა. და ემოსა მას სამოსელი ქურიობისა.
6 | მარხულობდა თავისი ქვრივობის ყოველ დღეს, პარასკევისა და შაბათის გარდა, ახალმთვარობის წინა დღისა და ახალმთვარობა დღის გარდა, ისრაელის სახლის დღესასწაულებისა და სამხიარულო დღეების გარდა. | 6 | და იმარხვიდა იგი დღე ყოველ ქურიობასა თჳსსა თჳნიერ შაბათსა და თვისთავთა და დღესასწაულთა და დღეთა სიხარულისათა და საჴსენებელთა სახლისა ისრაჱლისათა.
7 | მშვენიერი იყო გარეგნობით და ძალზე ლამაზი შესახედავი. დაუტოვა მისმა ქმარმა მენაშემ ოქრო და ვერცხლი, ყმები და მხევლები, საქონელი და მინდვრები და ისიც პატრონობდა ამას ყველაფერს. | 7 | და იყო კეთილი ხილვითა და შვენიერ პირითა ფრიად დაბრძენებულითა და სახიერ გონებითა და მდიდარ ფრიად. დაუტევა მას მანასე, ქმარმან მისმან, ოქრო და ვეცხლი, მონები და მჴევლები, და საცხოვარი და აგარაკები. და იყო მათ ზედა დადგომილ.
8 | აუგს ვერავინ იტყოდა მასზე, ძალზე ღვთისმოშიში იყო. | 8 | და არავის ესმინა მათთჳს სიტყუაჲ ბოროტი, რამეთუ მოშიშ იყო ღმრთისა ფრიად.
9 | როცა მოისმინა მან ხალხის ბოროტი ნათქვამი მთავრის მიმართ, რადგან სულმოკლენი გახდნენ ისინი წყლის უკმარისობის გამო, მოისმინა ყოველი სიტყვა, რომელიც წარმოთქვა მათ წინაშე ყუზიამ, როგორც შეჰფიცა, რომ ხუთი დღის შემდეგ ჩააბარებდა აშურელებს ქალაქს, | 9 | და ვითარცა ესმეს სიტყუანი ესევითარნი ერისანი მთავრისა მიმართ, რამეთუ სულმოკლე იქმნეს წყლისა ნაკლულევანებითა, და ესმეს ივდითს ყოველნი ესე სიტყუანი, რომელთა იტყოდა ოზია ერისა მიმართ და ვითარიგი ეფუცა მათ, ვითარმედ განსცეს ქალაქი შემდგომად ხუთისა დღისა ასურასტანელთა მათ. და მიავლინა შიმუნვარი თჳსი, რომელი ზედამდგომი იყო და მოღუაწე ყოველთა მონაგებთა მისთა, და მოუწოდა ოზიას მღდელსა და ქაბრის და ქარმის, მოხუცებულთა ყოველთა ქალაქისა მისისათა.
10 | გაგზავნა თავისი მოახლე, მთელი თავისი ქონების ზედამხედველი, ხაბრისისა და ხარმისის, თავისი ქალაქის უხუცესების დასაძახებლად. |  |
11 | რომ მოვიდნენ მასთან, უთხრა: მისმინეთ ბეთულიას მკვიდრთა მთავარნო! უსამართლოა თქვენი სიტყვები, ხალხის წინაშე რომ წარმოთქვით იმ დღეს და ფიცით დაამტკიცეთ ის, რაც თქვით ღმერთსა და ჩვენს შორის, რომ ჩააბარებთ ქალაქს ჩვენს მტრებს, თუ უფალი არ მოგვივლენს წყალობას. | 10 | და მოვიდეს მისა და ჰრქუა მათ: ისმინეთ ჩემი მთავართა მაგათ დამკჳდრებულთა ბეტულასთა, რამეთუ არა სამართალ არს სიტყუაჲ ეგე თქუენი, რომელსა იტყოდეთ წინაშე ერისა. დაამტკიცეთ ფიცით, რომელსა-იგი იტყოდეთ წინაშე ღმრთისა შორის თქუენსა და თქჳთ გაცემა ქალაქისა ღმრთისა ჩუენისა მტერთა ჩუენთა, უკუეთუ არა, მათ შინა მოაქციოს თქუენდა ღმერთმან შეწევნა.
12 | ვინ ხართ თქვენ, ღმერთს რომ გამოსცდით დღევანდელ დღეს და ღმერთზე მაღლა დამდგარხართ ადამიანთა შორის. | 11 | და აწ ვინ ხართ თქუენ, ვითარცა განსცადოთ უფალი ღმერთი თქუენი ისრაჱლისა, რამეთუ დაამტკიცეთ სიტყუაჲ ღმრთისა შორის ძეთა კაცთასა?
13 | ყოვლისმპყრობელ უფალს გამოსცდით, მაგრამ ვერაფერს მიხვდებით უკუნისამდე. | 12 | და აწ უფალსა ყოვლისა მპყრობელსა გამოსცდით და არა სცნათ ვიდრე უკუნისამდე,
14 | თუკი ადამიანის გულის სიღრმეს ვერ ჩაწვდით და მისი გონების სიტყვები ვერ გაიგეთ, როგორღა შეიცნობთ ღმერთს, რომელმაც შექმნა ეს ყოველივე? მის აზრს როგორღა მისწვდებით? მის განსჯას როგორ გაიგებთ? ნუ ძმებო, ნუ განარისხებთ ჩვენს უფალ ღმერთს! | 13 | რამეთუ სიღრმე გულისა კაცისა ვერ სცნით და სიტყუასა გონებისა მისისასა ვერ ეწივნით. და ვითარ ღმრთისა გონებასა მისწუდეთ, რამეთუ შექმნა ესე ყოველი? მან იცის, რა-იგი უზრახავს თქუენთჳს, და გონებაჲ მისი სცნათ და ზრახვანი გამოიცადნეთ? ნუსადა, ძმანო, ნუსადა განარისხებთ უფალსა ღმერთსა ჩუენსა.
15 | თუ არ ისურვებს ხუთ დღეში ჩვენს შეწევნას, მისი ნებაა. როცა მოიწადინებს, მაშინ მოგვხედავს ან გაგვანადგურებს ჩვენი მტრების თვალწინ. | 14 | უკუეთუ არა უნდეს ხუთთა ამათ დღეთა შეწევნად ჩუენდა, მას ჴელეწიფების ნეფსით თჳსით, და-ღა-თუ დამიფარნეს ჩუენ, რომელთა შინა უნდეს დღეთა, მან იცის, და-ღა-თუ მოგუწყჳდნეს წინაშე მტერთა ჩუენთა. მასვე აქუს ჴელმწიფება და ვინმე ჰრქუას მას: რა ესე ყავა?
16 | თქვენ კი წინასწარ ნუ განსჯით უფლის, ღმერთის განგებას, რადგან ღმერთი კაცი არაა, რომ დავემუქროთ, ადამის ძე არაა, რომ განვსაჯოთ. | 15 | არამედ თქუენ ნუ გამოსცდით ზრახვასა უფლისა ღმრთისა ჩუენისასა, რამეთუ არა ვითარცა კაცი არს ღმერთი, ვითარცა აბრალა, არა თუ ვითარცა ძე კაცისა, ვითარცა შეურაცხ-ვინმე-ყო იგი.
17 | ამიტომაც ველოდით მისგან ხსნას, ვუხმოთ შემწედ და გაიგებს ჩვენს ხმას, თუკი ინებებს. | 16 | ამისთჳს მოელოდეთ მის მიერ ცხორებასა. ხადოდით მას შემწედ ჩუენდა და ისმინოს ჴმისა ჩუენისა, უკუეთუ სათნო არს მისა.
18 | რადგან არავინაა დღესდღეობით ჩვენს თაობაში, არც ტომი, არც გვარი, არც ხალხი, არც ჩვენი რომელიმე ქალაქი, ხელთქმნილ კერპებს რომ ემსახურებოდეს, როგორც ეს ხდებოდა უწინ. | 17 | რამეთუ არა აღდგომილ არს ნათესავთა შორის ჩუენთა, არცა არს დღევანდელსა ამას დღესა არცა ტომი, არცა მამული, არცა კრებული, არცა ქალაქი ჩუენბანი, რომელიმცა თაყუანი-სცემდა კერპთა ჴელით ქმნილთა.
19 | რისთვისაც მიეცა ჩვენი მამა-პაპა მახვილსა და განადგურებას და დიდ განსაცდელში ჩაცვივდნენ ჩვენი მტრების თვალწინ. | 18 | ვითარცა-იგი იყო დღეთა მათ პირველთა, რომლისა ბრალისათჳს მიეცნეს მამანი ჩუენნი ბაბილონელთა მახჳლსა და მიმოტაცებასა სამეოცდაათ წელ, და დაეცნეს დაცემითა დიდითა წინაშე მტერთა მათთა.
20 | ჩვენ კი სხვა ღმერთს არ ვიცნობთ მის გარდა, ამიტომაც გვეიმედება, რომ არ მოგვიძულებს ჩვენ და ჩვენს მოდგმას. | 19 | ხოლო ჩუენ ღმერთი სხუაჲ არა ვიცით მისა გარეშე, რომლისათჳს ვესავთ, ვითარმედ არა უგულებელს-გუყვნეს ჩუენ, არცა განმაშოროს მაცხოვარებაჲ მისი და წყალობაჲ მისი ჩუენგან.
21 | რადგან ჩვენი დაპყრობით დაპყრობილ იქნება მთელი იუდა, შეიბღალება ჩვენი სიწმიდენი და ჩვენს სისხლს მოჰკითხავს უფალი მათ უწმიდურებას. |  | და არცა ნათესავისა ჩუენისაგან, რამეთუ მოცემასა ჩუენდა ეგრევე ეგოს იერუსალჱმი და ყოველი ჰურიასტანი და ყოველი ქუეყანა დამტკიცნეს. და წარმოჩნდეს სიწმიდე ჩუენი და გამოიძიოს უფალმან შეგინებისათჳს მათისა სისხლისაგან მათისა და მოწყუედისათჳს მამათა ჩუენთასა და ქუეყანისა მისთჳს ჩუენისა, მოოჴრებისათჳს სამკჳდრებელისა ჩუენისა. და მოაქციოს. ჩუენდავე წარმართთა შორის, სადა-იგი ვმონებდით მათ და ვიყვენით ჩუენ შეკრებილ და საყუედრელ წინაშე ყოველთა წარმტყუენველთა ჩუენთა, რამეთუ არა წარემართოს მონებაჲ ჩუენი მადლად, არამედ გინებულად დადვას იგი უფალმან ღმერთმან ჩუენმან.
22 | ჩვენ თანამოძმეთა გაწყვეტას, ქვეყნის წარტყვევნას და ჩვენი სამკვიდრებლის გაუდაბურებას ჩვენზევე მოაქცევს იმ ხალხთა შორის, რომელთა მონები გავხდებით აქ. საკიცხველნი და საგინებელნი შევიქნებით ჩვენ დამმონებელთა წინაშე. |  |
23 | რადგან მონობა ვერ მიგვამთხვევს მადლს, პირიქით, უპატიობად გადააქცევს მას უფალი, ღმერთი ჩვენი. |  |
24 | ახლა კი, მოძმეებო, ვუჩვენოთ მაგალითი ჩვენ მოძმეებს, რადგან ჩვენზეა დამოკიდებული მათი სიცოცხლე, ჩვენზე დგას სიწმიდენი, ტაძარი და სამსხვერპლო. | 21 | და აწ, ძმანო, უჩუენოთ ძმათა ჩუენთა, რამეთუ ჩუენდა გამოკიდებულ არიან სულნი მათნი, სიწმიდე და ტაძარი და საკურთხეველი დამტკიცებულ არს ჩუენ შორის. ამის ყოვლისათჳს მადლი მივსცეთ უფალსა ღმერთსა ჩუენსა, რომელი გამოგუცდის ჩუენ, ვითარცა-იგი მამათა ჩუენთა.
25 | მიუხედავად ყველაფრისა, მაინც მადლობა მივაგოთ უფალს, ღმერთს, რომელიც გვცდის ჩვენ, როგორც ჩვენს მამა-პაპას ცდიდა. |  |
26 | გაიხსენეთ, რა უყო მან აბრაამს, როგორ გამოსცადა ისაკი, რა არ გადახდა თავს იაკობს შუამდინარეთში, დედის ძმის, ლაბანის ცხვრებს რომ მწყემსავდა. | 22 | მოიჴსენეთ, რაოდენი უყო მამასა ჩუენსა აბრაჰამს და რაოდენგზის განიცადა და ღმრთისმოყუარე იქმნა.
 |  | 23 | ეგრეთვე ისაკი და იაკობი და მოსე და ყოველნივე, რომელნი შეესაკუთრეს ღმერთსა, რომელთა მოითმინეს ტანჯვანი მრავალნი და სარწმუნო იქმნეს.
27 | და როგორც ისინი არ გამოუტარებია ცეცხლში მათი გულების გამოსაცდელად, არც ჩვენ დაგვსჯის, არამედ ჭკუის სასწავლად გვტანჯავს უფალი თავისიანებს. | 26 | ხოლო ჩუენ არა შურისგებითა, არამედ სასწავლელად გუტანჯავს უფალი მახლობელთა მისთა, რომელი-იგი არს კურთხეულ და ქებულ ყოველსა ჟამსა საუკუნოდ, ამენ.
 |  | 27 | მწუხარებითა შევსტიროდეთ უფალსა და ვთქუათ: ვითარცა არს ნებაჲ შენი, ეგრეთვე გვეყავნ წყალობაჲ შენი, რამეთუ ვითარცა შემუსრავს გულთა ჩუენთა ამპარტავანებაჲ მათი, ეგრეთვე სიმდაბლითა ვიქადით
28 | უთხრა მას ყუზიამ: ყველაფერი, რაც თქვი, კეთილი გულით იყო ნათქვამი, და არც წინააღმდეგია ვინმე შენი სიტყვებისა, | 28 | და ჰრქუა მას ოზია: ყოველი, რომელი სთქუა გულითა სახიერითა, იტყოდე. და არა ვინ არს, რომელი წინააღუდგეს სიტყუასა შენსა, რამეთუ არა ხოლო დღეს სიბრძნე შენი ცხად არს, არამედ პირველითგან იცის ყოველმან ერმან გულისხმის-ყოფა შენი, რამეთუ კეთილ არს ქმნილება გულისა შენისა, არამედ ერსა ამას შეეწყურა ფრიად და გუაიძულეს სიტყუად, ვითარცა-იგი ვეტყოდე მათ, და მოაწიეს ჩუენ ზედა ფიცი, რომელსა ვერ გარდავჴედით.
29 | რადგან მხოლოდ დღეს არ გამხდარა ნათელი შენი სიბრძნე, არამედ შენი დღეების დასაბამითგან შეიცნო მთელმა ხალხმა შენი გამჭრიახობა, თუ რაოდენ სათნოა შენი გულისპასუხი. |  |
30 | მაგრამ ხალხი დაშვრა წყურვილისგან და გვაიძულა მოვქცეულიყავით ისე, როგორც მათ ველაპარაკეთ და დაგვადებინა ფიცი, რომელსაც ვერ გადავალთ. |  |
31 | ახლა კი, ევედრე ჩვენთვის, რადგან ღვთისნიერი ქალი ხარ და მოგვივლენს უფალი წვიმას ჩვენი წყალსაცავების ასავსებად, რომ არ დავიხოცოთ. | 29 | აწ ევედრე ჩუენთჳს, რამეთუ დედაკაცი ღმრთისმსახური ხარ, და მოავლინოს უფალმან წჳმა, რათა აღივსნენ ჯურღმულნი ჩუენნი და აღარა მოაკლდეს.
32 | უთხრა მათ ივდითმა: ისმინეთ ჩემი და ისეთ საქმეს მოვიმოქმედებ, რომელიც გადაეცემა თაობიდან თაობას ჩვენ მოდგმაში. | 30 | და ჰრქვა მათ ივდით: ისმინეთ ჩემი და ვყოთ საქმე სიბრძნისა, რომელი არს ღმრთისაგან, მიეთხრობოდეს თესლით თესლამდე ძეთა ნათესავისა ჩუენისათა.
 |  | 31 | და რა-იგი მნებავს საქმნელად, განიგულეთ, უკუეთუ იყოს ღმრთისა მიერ და ევედრენით, რათა დაამტკიცოს უფალმან განზრახვა ჩემი.
33 | დადექით ამ ღამეს კარიბჭესთან, მე კი ჩემს მოახლესთან ერთად გავალ და იმ ხანში, რომლის მერე ჩვენი მტრებისთვის ქალაქის გადაცემა განგიზრახავთ, ჩემი ხელით შეეწევა უფალი ისრაელს. | 32 | და თქუენ სდგეთ ბჭეთა ზედა ამას დღესა და ღამესა. და განვიდე მე შიმუნვარისა ჩემისა თანა და შემდგომად დღეთა მათ, რომელთა სთქუთ მიცემად ქალაქი ესე მტერთა, მოხედვა-ყოს უფალმან ღმერთმან ისრაჱლსა ზედა ჴელითა ჩემითა.
34 | ნუ გამოიძიებთ ჩემს საქმეს, მაინც არაფერს გეტყვით, ვიდრე არ აღსრულდება ის, რის გაკეთებასაც ვაპირებ. | 33 | ხოლო თქუენ ნუ გამოიკითხავთ საქმეთა ჩემთა, რამეთუ არა გითხრა შენ, ვიდრე იქმნეს და აღესრულოს. რომელი-იგი მე ვყო.
35 | მიუგეს მას ყუზიამ და მთავრებმა: მშვიდობით იარე, უფალი ღმერთი იყოს შენი მფარველი ჩვენს მტრებზე შურისსაძიებლად. | 34 | და ჰრქუა მას ოზია და მთავართა მათ: ვიდოდე მშჳდობით, უფალი ღმერთი ისრაჱლისა ჩუენ თანა შურისმეძიებელად მტერთა ჩუენთა. და მოიქცეს კარვისა მისისაგან და წარვიდეს კაცად-კაცადი ადგილსა განწესებულსა თჳსსა.
36 | გამოვიდნენ ისინი კარვიდან და მიაშურეს თავთავიანთ ადგილებს. |  |


† www.orthodoxy.ge † ძველი აღთქმა - ივდითი (თავი 9)

ივდითი

თავი მეცხრე

ახალი ქართულით ძველი ქართულით
1 | პირქვე დაემხო ივდითი, გაიხადა ძაძა, რომელიც ემოსა და დაიყარა თავზე ნაცარი და იმ დროს, როცა იერუსალიმში, ღვთის სახლში, მწუხრისას გუნდრუკი აკმიეს, ხმამაღლა შეჰღაღადა უფალს და თქვა: | 1 | ხოლო ივდით დავარდა პირსა ზედა და გარდაისხა ნაცარი თავსა მისსა და განიძარცვა ძაძა, რომელი ემოსა გუამსა მისსა. და იყო მაშინ ოდენ შეწირულ იერუსალჱმს სახლსა უფლისასა საკურთხეველი მწუხრისა. ღაღადყო ივდით ჴმითა დიდითა უფლისა მიმართ ღმრთისა და თქუა:
2 | უფალო, ღმერთო მამაჩემის, სიმონისაო, რომელსაც მიეც ხელში მახვილი უცხოთესლთა შურის საძიებლად, რომელთაც შესაბილწავად გახსნეს ქალწულის საშო, შესარცხვენად გააშიშვლეს ბარძაყი, საგინებლად შებილწეს საშო. კი თქვი: ნუ იქნება ასე. მაგრამ მათ ჩაიდინეს ეს. | 2 | უფალო ღმერთო მამისა ჩემისა სჳმეონისაო, რომელმან მიეც მახჳლი ჴელსა მისსა შურის-საგებელად უცხოთესლთა,
3 | ამის წილ სასიკვდილოდ მიეცი მათი მთავრები და მათივე სისხლით მორწყე მათი ცოდვის მხილველი სარეცელი. მონები ძლიერებზე დაამხე, ძლიერნი კი თვიანთ სავარძლებზე. | 3 | რომელთა განჴსნეს საშო ქალწულებისა შეგინებად და განაშიშულეს ჴორცნი შეგინებად სარცხჳნელად და საყუედრელად, რამეთუ სთქუ: არა ეგრე იყოს ამისთჳს, რამეთუ უსჯულო იქმნეს სისხლისა მიმართ ქალწულისა. და მოსცენ მთავარნი მათნი კლვად და სარეცელი მათი, რომელსა ზედა ქმნეს საცთური მათი, რომელსა სცთეს, სისხლად და მოისრნეს მონანი ძლიერთაგანი და ძლიერნი საყდართა ზედა მათთა. და მოსცენ ცოლნი მათნი ტყუედ და ასულნი მათნი წარსატაცებელად და ყოველი ნაყოფი მათი აღსაჭრელად ძეთა შეყვარებულთა შენთა მიერ, რომელთა შეიშურეს შური შენი და მოიძაგეს შეგინებაჲ სისხლისა მათისა და შენ გხადოდეს შემწედ, ღმერთო მამისა ჩუენისა სჳმეონისაო და ლევისო, ღმერთო აბრაჰამისაო, ისაკისაო და იაკობისაო, ღმერთო, ღმერთო ჩუენო, ისმინე ჩემი ქურივისა,
4 | მათი ცოლები ნადავლად მიეცი, მათი ასულები - დასატევევებლად, მთელი მათი ალაფი - დასანაწილებლად შენ რჩეულ ძეთა შორის, რომელნიც აღივსნენ შენს მიმართ შურით და შეიძაგეს მათი სისხლის სიბილწე და გიხმეს შემწედ, ღმერთო, ღმერთო ჩემო, ისმინე ჩემიც, ქვრივისა. |  |
5 | შენ შექმენ მათი წინანი, თავად ისინი და მათი შემდგომნი; აწინდელი და მომავალი შენ ჩაიფიქრე და აღსრულდა შენი ჩანაფიქრი. | 4 | რამეთუ შენ ჰყავ პირველი მათი და შემდგომი და აწინდელი, მომავალი განიზრახე, და იქმნეეს, უწოდე და წარმოგიდგეს შენ, რომელი ზრახე.
6 | ვისაც მოისურვებ, გაჩნდება და გეტყვის: აჰა, შენთან ვართ, რადგან გამზადებულია ყოველი შენი გზა და წინასწარგანჭვრეტილია შენი მსჯავრი. | 5 | და თქუეს: აჰა, აქა ვართ, რამეთუ ყოველნი გზანი შენნი მზა არიან და განკითხვანი წინაწარცნობაჲ,
7 | აჰა, მოიცეს ძალი აშურელებმა, გადიდგულდნენ ცხენებითა და მხედრებით, გაამაყდნენ ქვეითთა ძალით, ესავენ ფარებს, ისრებს და შურდულებს, არ კი იციან, რომ შენ ხარ უფალი, ბრძოლათა შემმუსვრელი. | 6 | რამეთუ, აჰა ესერა, ასურასტანელნი განმრავლდეს ძალითა მათითა, ვითარცა ეგჳპტელნი ოდეს შეჭურვილნი სდევნიდენ მონათა შენთა, რომელნი ესვიდენ ეტლებსა, მჴედრებთა მათთა, იზახებდენ ჴმითა ამპარტავანებისათა, თჳსთა.
 |  | 7 | არამედ იხილე მწყობრი მათი და სიბნელემან ტანჯნა იგინი.
 |  | 8 | უფსკრული ექმნა საფრჴედ და წყალმან დაფარნა იგინი მშჳლდსა და შურდულსა გული შეუპყრიეს.
 |  | 9 | ეგრეთვე უყავ ამათ, ჵ უფალო, რომელნი ესვენ სიმრავლეთა მათთა და ეტლებსა და მჴედრებსა და საჭურველებითა და მშჳლდ-კაპარჭითა და ოროლებითა მათითა იქადიან, და არა ცნეს, რამეთუ შენ ხარ ღმერთი, რომელმან შემუსრნა ბრძოლანი. უფალი არს სახელი შენი.
 |  | 10 | და არა იციან, რამეთუ შენ თავადი ხარ ღმერთი ჩუენი, რომელმან დასთრგუნი ყოველნი ძლიერნი და დასაბამითგან უფალ არს სახელი შენი.
 |  | 11 | შენ დაამჴვე სიმრავლე მათი ძალითა შენითა და დაეც სიმტკიცე მათი გულისწყრომითა შენითა, რამეთუ ზრახავს შეგინებად სიწმიდე შენი და შებილწებად საყოფელი სახლისა შენისა და განსასუენებელი დიდებისა შენისა, დამჴობად რქა საკურთხეველისა შენისა.
 |  | 12 | და ჰყავ, უფალო, რათა მახჳლითვე თჳსითა მოეკუეთოს თავი მისი.
 |  | 13 | შეუპყრენ თუალნი მისნი საფრჴითა ჩემ შორის და დაეც იგი სიყუარულითა ბაგეთა ჩემთათა.
 |  | 14 | მომეც მე სული სიმჴნისა, რათა შეუძლო შეურაცხება მისი და ძალმეც მოუძლურებად მისსა.
 |  | 15 | ამისთჳს, რათა იყოს საჴსენებელად სახელისა შენისა. დაამჴვენ და მოსარ ამათი აღმდგომი ჴელითა ქველისათა, რათა ცნან ყოველთა მეუფებათა, რამეთუ შენ ხარ ღმერთი.
8 | უფალია სახელი შენი, გატეხე მათი ძალა შენი ძლიერებით, დაამხე მათი მძლავრობა შენი რისხვით, რადგან განიზრახეს შენი სიწმიდეების წაბილწვა, იმ კარვის შებღალვა, სადაც დავანებულია შენი დიდებული სახელი, მახვილით შემუსვრა შენი საკურთხევლის რქისა. |  |
9 | მოხედე მათ ამპარტავნობას და თავს დაათიე შენი რისხვა. მიეც ქვრივის ხელებს ძალა განზრახვის აღსასრულებლად. |  |
10 | ჩემი ბაგეებიდან გამოსული ტყუილით დაამხე მონა მთავართან ერთად, მთავარი მის მსახურთან ერთად, ქალის ხელით დათრგუნე მათი ამპარტავნობა. |  |
11 | რადგან სიმრავლეში არ არის შენი ძალა, არც ძლიერებაშია შენი ძალა, არამედ მდაბალთა ღმერთი ხარ, დამცირებულთა ქომაგი, უძლურთა შემწე, განწირულთა მფარველი, უსასოთა მხსნელი. | 16 | რამეთუ სიმრავლითა არა არს ძალი შენი და სიმტკიცე შენი, არცა მოცემანი შენნი განაძლიერებენ, რამეთუ მდაბალთა ხარი ღმერთი, მოკლებულთა ხარ შემწე და ჴელისამპყრობელი უძლურთა, განწირულთა მფარველი, უსასოთა უსუსურთა ცხორებაჲ, მამა ობოლთა.
12 | ასე, ასე, ღმერთო ჩემი მამა-პაპისა და ისრაელის სამკვიდროსი, ზეცისა და მიწის მპყრობელო, წყალთა შემქმნელო, ყოველი შენი ქმნილების მეუფევ, ისმინე ჩემი ვედრება. | 17 | ჰე, უფალო მამისა ჩემისა სჳმეონისაო და ღმერთო სამკჳდრებლისა ისრაჱლისაო, უფალო ცათა და ქუეყანისაო, დამბადებელო ზღუათა და ყოველთა წყალთაო, მეუფეო ყოველთა ქმნულთა შენთაო,
13 | ჩამაგონე სიტყვა და ტყუილი მათ სავნებლად და სატანჯველად, რომელთაც შენს აღთქმას, შენს განწმედილ სახლს, სიონის მწვერვალს და შენს ძეთა სამკვიდრებელ სახლს ბოროტი უზრახეს. | 18 | შეისმინე ვედრებაჲ მჴევლისა შენისა და მოეც ზაკვა და ცთუნება წყლულებად მტერთა და საგვემელად მათდა, რომელნი-იგი შენისა სჯულისა მტერნი არიან და სახლისა სიწმიდისა შენისანი და თხემისა სიონისანი.
14 | შეაგნებინე და დაანახვე ყველა ტომს და ყველა მოდგმას, რომ ხარ ღმერთი ყოველი ძალისა და სიმტკიცისა, რომ შენს გარდა არავინ ჰყავს სხვა მფარველი ისრაელის მოდგმას. | 19 | და ყოველთა ზედა ტომთა შენთა მოხედე ფიცსა მას ჭეშმარიტსა, რომელი ეფუცე აბრაჰამს, რათა გიცოდის შენ, რამეთუ შენ ხარ ღმერთი ძლიერებისა და სიმტკიცისა, და არა ვინ არს სხუა შემწე ისრაჱლისა შენსა გარეშე.


† www.orthodoxy.ge † ძველი აღთქმა - ივდითი (თავი 10)

ივდითი

თავი მეათე

ახალი ქართულით ძველი ქართულით
1 | როდესაც შეწყვიტა ღაღადისი ისრაელის ღმერთის მიმართ და გაასრულა ყოველი სათქმელი, | 1 | და იყო, ვითარცა დასცხრა ღაღადებისაგან უფლისა მიმართ ღმრთისა ისრაჱლისა და აღასრულნა ყოველნი სიტყუანი ესე. და აღდგა თაყუანისცემისაგან თჳსისა.
2 | წამოდგა ჩოქისგან, უხმო თავის მოახლეს და წავიდა სახლში, სადაც დაჰყო შაბათები და სადღესასწაულო დღეები. | 2 | და მოუწოდა შიმუნვარსა თჳსსა და განვიდა სახიდ თჳსსა, რომელსა შინა იყოფინ დღესა შაბათსა დღესასწაულთა მისთა.
3 | გაიხადა ძაძა, რომელიც ეცვა, ქვრივობის სამოსი, დაიბანა ტანი წყლით, იცხო სქელი ნელსაცხებელი, დაივარცხნა თმები, გაიკეთა ზედ თავსაკრავი და ჩაიცვა თავისი სამხიარულო ტანისამოსი, რომელსაც თავისი ქმრის, მენაშეს, სიცოცხლეში იცვამდა. | 3 | განიძარცვა ძაძა იგი, რომელ ემოსა ქურიობისა მისისა, და განიბანა გუამი წყლითა და იცხო ნელსაცხებელი ჴშირი და განითხზა სამკაულად თმა თჳსი და დაიდგა თავსა ხოირი და შეიმოსა სამოსელი სიხარულისა მისისა, რომლითა შეიმოსის ცხორებასა მანასესა, ქმრისა თჳსისასა.
4 | ჩაიცვა ფეხზე სანდლები, გაიკეთა ფარღული და სამაჯურები, ბეჭდები და საყურეები - ყველა თავისი სამკაული - და ძლიერ გაილამაზა თავი, რათა ეცთუნებინა ყოველი კაცის თვალი, ვინც კი შეხედავდა მას. | 4 | და შეისხნა ჴამლნი მოოქროვილნი ფერჴთა მისთა და შეისხნა სამკლავენი და სავლტენი და ბეჭედი და საყურნი და ყოველი სამკაული მისი და. შეიმკო თავი თჳსი ფრიად საცთუნებელად მამაკაცისა თუალთა, რომელთა იხილონ იგი.
5 | მისცა თავის მოახლეს ღვინის ტიკი და ზეთის ჭურჭელი, გაავსო ხურჯინი ქერის პურით, ჩირით და წმინდა პურით. ჩააწყო მთელი თავისი სანოვაგე და აჰკიდა მას. | 5 | და აჰკიდა შიმუნვარსა მას თხიერაკითა ღჳნო და კოკით ზეთი და პური წმიდითა ყოვლითა და ყოველი ჭურჭელი მისი, და აჰკიდეს მას.
6 | მივიდნენ ბეთულიას ქალაქის კარიბჭესთან, ნახეს იქ მდგომი ყუზია და ქალაქის უხუცესნი - ხაბრისი და ხარმისი. | 6 | და განვიდეს ორნივე ბჭეთა ქალაქისათა ბეტულასათა პოვნეს, ზედამდგომელად მას ზედა ოზია და მოხუცებულნი ქალაქისანი ქარბი და ქარმი.
7 | როგორც კი დაინახეს მათ ივდითი, მისი გადასხვაფერებული გარეგნობა და გამოცვლილი სამოსი, ძლიერ განცვიფრდნენ მისი სილამაზით და უთხრეს: | 7 | და ვითარცა იხილეს იგი, იყო პირი მისი ცვალებულ და სამოსელი მისი იქცევის, დაუკჳრდა სიკეთე მისი ფრიად.
8 | ჩვენი მამა-პაპის ღმერთმა მოგმადლოს შენ და შეგასრულებინოს შენი განზრახვა ისრაელიანთა საამაყოდ და იერუსალიმის ასამაღლებლად. | 8 | და ჰრქვეს მას: განვედ მშჳდობით, უფალი ღმერთი იყავნ შენ თანა წინაშე შენსა შურისმეძიებელად მტერთა ჩუენთა, ღმერთმან მამათა ჩუენთამან მოგეცინ შენ მადლი და აღასრულენ ზრახვა შენი სიქადულად ძეთა ისრაჱლისათა და აღსამაღლებელად იერუსალჱმისა. და ივდით თაყუანი-სცა პირსა ზედა თჳსსა ღმერთსა.
9 | თაყვანისცა ღმერთს ივდითმა და უთხრა მათ: ბრძანეთ, რომ გამიღონ ქალაქის კარიბჭე, რათა გავემართო იმ საქმის აღსასრულებლად, რაზეც მელაპარაკეთ. უბრძანეს ჭაბუკებს გაეღოთ მისთვის კარიბჭე, როგორც მან თქვა. | 9 | და ჰრქუა მაო ივდით: ყავნ აწ უფალმან ღმერთმან სიტყუათა თქუენთაებრ და პოვენ მადლი მჴევალმან მისმან წინაშე თუალთა მისთა. აწ უკუე მიბრძანე მე განხუმად ბჭეთა ქალაქისათა და განვიდე აღსრულებად სიტყუათა, რომელთა იტყოდეთ ჩემ თანა. და უბრძანეს ჭაბუკთა მათ, რათა განუხუნენ მას ბჭენი, ვითარცა-იგი ეტყოდა მათ.
10 | ასეც მოიქცნენ. გავიდა თავად ივდითი და მოახლე მასთან ერთად. ქალაქის კაცები თვალს ადევნებდნენ მას, სანამ მთას გადაივლიდა და ხევში შევიდოდა. ამის შემდეგ აღარ დაუნახავთ იგი. | 10 | და განვიდა ივდით და მჴევალი მისი მის თანა ქალაქით და ხედვიდეს მას კაცნი იგი ქალაქისანი, ვიდრე გარდამოვიდოდეს მთასა მას.
11 | ისინი ხევ-ხევ წავიდნენ და გადაუდგა წინ აშურელთა ყარაული. | 11 | და ვიდრე გარდავიდა ღელესა მას მართლ და არღარა იხილეს. და მოეგებოდეს მას მჴუმილავნი იგი ასურასტანისანი.
12 | შეიპყრეს იგი და ჰკითხეს: ვინა ხარ, საიდან მოდიხარ და საით მიდიხარ? უპასუხა: ებრაელთა ასული ვარ და მათ გამოვექეცი, რადგანაც განწირულნი არიან თქვენგან ჩასანთქმელად. | 12 | და შეიპყრეს იგი და ჰკითხვიდეს მას: ვიეთი ხარ და ვინა მოხვალ და ვიდრე ხვალ? და ჰრქუა მათ ივდით: ასული ვარ მე ებრაელთა და ვივლტვი, რამეთუ მოცემულ არიან იგინი თქუენდა შესაჭმელად.
13 | მე კი თქვენი ლაშქრის მხედართმთავართან, ოლოფერნესთან, მივდივარ, რათა ვაუწყო მას სინამდვილე და ვუჩვენო გზა, რომლითაც გაემართება იგი და დაიპყრობს მთელ მთიანეთს ისე, რომ ძე ხორციელი არ დაიღუპება მისი ხალხიდან. | 13 | და მოვალ წინაშე ჰოლომფორესა, ერისთავისა მის ძლიერებისა თქუენისასა, თხრობად მისსა სიტყუათა ჭეშმარიტებისათა და უჩუენოთ მათ გზა, ვინა შევიდეს და ეუფლოს მას ყოველსა მთითკერძოსა და არა წარწყმდეს კაცთა ამათგანი ჴორციელი ერთი, არცა სული.
14 | მისი ნათქვამი რომ მოისმინეს კაცებმა და მის სახეს შეხედეს - განსაცვიფრებლად ლამაზი ჩანდა იგი მათ თვალში - უთხრეს მას: | 14 | ვითარცა ესმნეს სიტყუანი ესე კაცთა მათ, განიცდიდეს პირსა მისსა. და იყო სიკეთე იგი მისი წინაშე მათსა საკჳრველ ფრიად და ჰრქუეს მას:
15 | გიხსნია შენი სიცოცხლე, ჩვენი უფლის წინაშე რომ მოგიშურებია. ახლა წამოდი მის კარავში, ჩვენ წაგიყვანთ და ჩაგაბარებთ მის ხელში. | 15 | განირინე სული შენი დღეს კეთილად, რამეთუ ისწრაფე გარდამოსლვად და შემთხუევად პირსა უფლისა ჩუენისასა და აწ მოუჴედ მას კარვად მისა და ჩუენგანთა.
16 | როცა წარსდგები მის წინაშე, ნუ შეშინდები, მოახსენე შენი სათქმელი და უთუოდ კეთილად მოგექცევა. | 16 | და წარ-ღა-სდგე წინაშე მისა, ნუ შეშინდებინ გული შენი, არამედ უთხარ მას ყოველი სიტყუათა მაგათ შენთაებრ და გიყოს შენ კეთილი. და გამოარჩიეს მათგანი ასი კაცი და შეავედრეს იგი და შიმუნვარი მისი და მიიყვანნეს იგინი კარავად ჰოლომფორესა. და მირბიოდეს ყოველნი მის ბანაკისანი, რამეთუ მიესმა ყოველსა კრებულსა ამბავი მოსლვისა მისისა. და ვიდრე დგა გარეშე კარავსა ჰოლომფორესსა, უთხრეს მას მისთჳს.
17 | გამოარჩიეს თავიანთაგან ასი კაცი, ჩააბარეს მათ იგი თავის მოახლესთან ერთად და ოლოფერნეს კარავში წაიყვანეს. |  |
18 | დიდი მღელვარება შეიქნა მთელ ბანაკში, რადგან ყველა კარავს მოედო მისი მოსვლის ამბავი. მოვიდნენ და გარს შემოერტყნენ, ის კი ოლოფერნეს კარვის გარეთ იდგა, სანამ მოახსენებდნენ მასზე. | 17 | და იკჳრვებდეს სიკეთესა მისსა, შეიყვანეს და შეიწყნარებდეს სიტყუათა მისთა, რამეთუ იყვნეს კეთილ ფრიად. დაუკჳრდეს ძენი ისრაჱლისანი მის გამო.
19 | აკვირვებდა მათ ივდითის სილამაზე, აკვირვებდა ისრაელიანთა ამბავი. უთხრა თითოეულმა თავის ახლობელს: როგორ შეიძლება ამ ხალხის არად ჩაგდება რომელსაც ასეთი ქალები ჰყავს? ერთი კაციც არ უნდა გადარჩეს მათგან, თორემ გადარჩენილნი ჭკუაზე შეშლიან მთელ ქვეყანას. | 18 | და ეტყოდა კაცად-კაცადი მოყუასსა თჳსსა: ვის ჴელეწიფების შეურაცხის-ყოფად ერისა ამის, რომელთა უსხენ ცოლნი ესევითარნი? არა ჯერ-არს დატევებად მამაკაცი მათგანი ერთიცა; რომელნი დაშთენ, შემძლებელ არიან მოკიცხებად ყოველსა ქუეყანასა. და გამოვიდეს ყოველნი მცველნი ჰოლომფორესნი და მსახურნი მისნი და შეიყვანეს იგი კარავსა მისსა.
20 | გამოვიდნენ ოლოფერნეს მესაწოლენი, ყველა მისი მსახური და შეიყვანეს იგი კარავში. |  |
21 | ოლოფერნე თავის საწოლზე ისვენებდა, ჩარდახქვეშ, რომელიც ძოწეულით, ოქროთი, ზურმუხტითა და სხვა ძვირფასი ქვებით იყო შემკული. | 19 | და მიწოლილ იყო ჰოლომფორე ცხედარსა თჳსსა ზედა და განისუენებდა ქუეშე სამუმლესა მას, რომელი ქმნულ-იყო ძოწეულისაგან და ოქროთა, მარგალიტითა და ანთრაკითა პატიოსნითა ქსული. და უთხრეს მას ყოველი მისთჳს, ვითარცა ესმა ივდითისათჳს. გამოვიდა ეზოსა მას კარავისასა ჰოლომფორნე და ლამპარნი ცეცხლისანი წინაუძღოდეს მას.
22 | როცა ივდითზე მოახსენეს, კარვის წინ გამოვიდა იგი, ვერცხლის ჩირაღდნები მოუძღოდა წინ. |  |
23 | როცა ივდითი წარსდგა ოლოფერნესა და მისი მსახურების წინაშე, ყველა განცვიფრებული დარჩა მისი სახის სილამაზით. დაემხო ივდითი მის წინაშე და თაყვანი სცა მას. მისმა მორჩილებმა წამოაყენეს იგი. | 20 | და ვითარცა მოვიდა ივდით წინაშე პირსა მისსა, უკჳრდა სიკეთე იგი პირისა მისისა. და ივდით დავარდა პირსა ზედა თჳსსა და თაყუანი-სცა მას და აღადგინეს იგი მონათა მისთა.


† www.orthodoxy.ge † ძველი აღთქმა - ივდითი (თავი 11)

ივდითი

თავი მეთერთმეტე

ახალი ქართულით ძველი ქართულით
1

უთხრა მას ოლოფერნემ: დამშვიდდი დედაკაცო, ნუ შეშინდება შენი გული, ბოროტად არავის მოვქცევივარ, ვინც მთელი ქვეყნის მეფის, ნაბუქოდონოსორის, მორჩილება ირჩია.

1

და ჰრქუა მას ჰოლომფორე: ნუ გეშინინ, დედაკაცო, კადნიერ იყავ გულითა შენითა, რამეთუ მე არა ვის ბოროტი უყავ კაცსა, რომელმან ინება მონობა ნაბუქოდონოსორისა, მეფისა ყოვლისა ქუეყანისა.

2 | და ახლაც, რომ არ შეურაცხვეყავი შენს ერს, მთაზე რომ სახლობს, ჩემი მახვილი არ აღიმართებოდა მათზე. თავადვე უყვეს თავისთავს ყოველივე. | 2 | და აწ ერმან შენმან, რომელი დამკჳდრებულ არს მთასა შინა, შეურაცხ-მყო მე. არა აღვიღე ჰოროლი მათ ზედა, არამედ მათ ყვეს თავით თჳსით ესე.
3 | ახლა მომახსენე, რატომ გამოიქეცი მათგან და ჩვენთან მოხვედი. სამშვიდობოს ხარ, დაწყნარდი, იცოცხლებ ამაღამაც და მერეც. | 3 | აწ მითხარ მე, რომლისათჳს ივლტოდე მათგან და მოხუედ ჩემდა, რამეთუ მოსრულ ხარ ცხორებად, ნუ გეშინინ ამას ღამესა, სცხონდე ამიერითგან, რამეთუ არა ვინ გავნოს შენ, არამედ კეთილი გეყოს შენ, ვითარცა კეთილი ეყვის მონათა უფლისა ჩემისა ნაბუქოდონოსორისთა.
4 | არავინ იქნება შენი შეურაცხმყოფელი, პირიქით, კეთილი მოგეგება, როგორც მიეგება ჩემი უფლის, ნაბუქოდონოსორ მეფის, მორჩილთ.
5 | მიუგო მას ივდითმა: ისმინე შენი მორჩილის ნათქვამი, ილაპარაკოს შენმა მხევალმა შენს წინაშე და ტყუილს არ მოვახსენებ ჩემს უფალს ამ ღამეს. | 4 | და ჰრქუა მას ივდით: ისმინე მჴევლისა შენისა და იტყოდეს მსახური შენი. და არა გითხრა ნაცილი უფალსა ჩემსა ამას ღამესა. და უკუეთუ შეუდგე სიტყუათა მჴევლისა შენისათა, სრული საქმე ქმნეს შენ თანა ღმერთმან და სრულ-ყოს. ღმერთმან ჴელთა შენთა საქმე დიდი. და არა შესცდეს უფალი ჩემი სლვათაგან თჳსთა, ვიდრე ცოცხალ იყო.
6 | თუ მიენდობი შენი მხევლის სიტყვებს, შენით აღასრულებს ღმერთი საქმეს და არ გაცუდდება ჩემი უფლის განზრახვა.
7 | ცოცხალია მთელი ქვეყნიერების მეფე, ნაბუქოდონოსორი, და ცხოველია მისი ძალაუფლება, რომელმაც მოგავლინა შენ ყოველი სულდგმულის განმგებლად, რომ არა მარტო ადამიანები მორჩილებდნენ მას შენი წყალობით, არამედ ველის მხეცმა, საქონელმა და ცის ფრინველებმაც იცოცხლონ ნაბუქოდონოსორისა და მთელი სახლის მორჩილებაში შენი ძალისხმევით. | 5 | რამეთუ ცხოველ არს ნაბუქოდონოსორ მეფე ყოვლისა ქუეყანისა და ცხოველ არს ძალი მისი, რომელმან მოგავლინა შენ განგებად ყოვლისა კაცისა, რამეთუ არა მხოლოდ კაცნი შენ ძლით ჰმონებდეს მას, არამედ მჴეცნიცა ველისანი, საცხოვარნი და მფრინველნი ცისანი სიმჴნითა შენითა ცხოვნდებოდიან. და ცნას ნაბუქოდონოსორ და ყოველმან ეზომან მისმან,
8 | გვსმენია შენი სიბრძნე და სულის სიმტკიცე. ქვეყანამ იცის, რომ შენ ხარ ერთადერთი კეთილი კაცი მთელ სამეფოში, სიბრძნით ძლიერი და საკვირველი საბრძოლო წყობაში. | 6 | რამეთუ გვასმიეს სიბრძნე შენი და განზრახვა გულისა შენისა, რამეთუ მიეთხრა ყოველსა ქუეყანასა, რამეთუ შენ ხარ მარტო უმჯობეს ყოველსა სამეუფოსა მისსა და ძლიერ მცნებითა და საკჳრველ ერისთაობისა ბრძოლისასა
9 | რაც შეეხება სიტყვას, აქიორმა რომ წარმოთქვა შენს საკრებულოში, მოვისმინეთ მისი ნათქვამი, იგი ხომ შეიწყნარეს ბეთულიას კაცებმა და მათაც აუწყა ყოგელივე, რაც შენთან თქვა. | 7 | და აწ, უფალო, სიტყუასა მას, რომელსა იტყოდა აქიორ ერსა შორის შენსა, გვესმნეს სიტყუანი იგი მისნი, რამეთუ შეიწყნარეს იგი კაცთა მათ ბეტულასათა და უთხრა მათ, რომელსა იტყოდა შენს წინაშე. ყოველნი სიტყუანი შენნი, რომელთა იტყოდე ამისთჳს, ჴელმწიფეო უფალო. ნუ თანაწარხვალ სიტყუათა მისთა, არამედ დაიდევ იგი გულსა შენსა, რამეთუ ჭეშმარიტ არს,
10 | ამიტომაც, უფალო, მბრძანებელო, ნუკი გადახვალ მის სიტყვას, არამედ გულში ჩაიდე, რადგანაც ჭეშმარიტია. ჩვენი მოდგმა არ ისჯება, ვერ სძლევს მათ მახვილი, თუ არ შესცოდეს თავიანთი ღმერთის წინაშე. | 8 | რამეთუ ვერვისგან შურ-იგების ნათესავი ჩუენი, არცა ერევის მათ მახჳლი, უკუეთუ არა ცოდონ ღმრთისა მიმართ მათისა
11 | ახლა კი, რომ არ დამარცხდეს და ამაოდ რომ არ დაშვრეს ჩემი უფალი, სიკვდილი ეწევა მათ, რადგან ცოდვამ მოიცვა ისინი, რითაც განარისხეს თავიანთი ღმერთი, როცა უჯეროდ მოიქცნენ. | 9 | და აწ რათა არა იყოს უფალი ჩემი გარეშე და უქმ საქმესა ამას, არამედ დაეცეს სიკუდილი მათ ზედა, რამეთუ მოწევნულ არს მათა ცოდვა დიდი, რომლითა განარისხონ ღმერთი მათი, რომელ ქმენ უსჯულოებაჲ,
12

საჭმელი რომ შემოაკლდათ და მთელი წყალი გაუთავდათ, გადაწყვიტეს თავიანთი პირუტყვის დახოცვა და ყველაფრის ჭამა, რის შეუჭმელობაც ღმერთმა დაუკანონა.

10 რამეთუ მოაკლდა საზრდელი მათ და შეასრულეს მათ სუმად ყოველი წყალი მათი,
13 გადაუწყვეტიათ, რომ მოიხმარონ შესაწირავი პური და ღვინისა და ზეთის მეათედი, რომელიც წმიდაჰყვეს და განუკუთვნეს მღვდლებს, ჩვენს ღმერთს რომ ემსახურებიან იერუსალიმში, თუმცა მისი ხელის ხლებაც კი ეკრძალება ერისაგანს.

რამეთუ უწყეს ჴელის-შეყოფად საცხოვართა მათთა და ყოველი, რაოდენი ბრძანა ღმერთმან სჯულსა მისსა არა ჭამად მათა, გულს-უც ჭამად.

12. და შესაწირავსა იფქლისასა და ათეულსა ღჳნისასა და ზეთისასა. რომელი დაემარხა და წმიდა ეყო მღდელთათჳს, რომელნი დგანან იერუსალჱმსა წინაშე პირსა ღმრთისა ჩუენისა, უზრახავს იგი შეჭმად, რომელთა არცა ჴელის-შეხებაჲ ჯერ-არს არცა ერთისა მათგანისა თჳნიერ მღდელისა ხოლო და არარა მიუძღუანებიეს იერუსალჱმდ არცა ერთი რა და ამისთჳსცა მონათა მათ დამკჳდრებულთა აბრძნეს ესე, რომელთა-იგი დააყენეს მუნ მიტევება მოხუცებულთა მიერ. და იყოს, რაჟამს-რა იგი მიეთხრას მათ და არა ყონ, მოეცნენ იგინი ჴელთა შენთა მოსასრველად.

14 | იერუსალიმშიც გაგზავნეს ხალხი, რადგან იქაური მცხოვრებლებიც იმასვე სჩადიან, რათა უხუცესთაგან ნებართვა მიიღონ ამაზე.
15 | როგორც კი ისინი თანხმობას მიიღებენ და ასევე მოიქცევიან, იმავე დღეს გასანადგურებლად ჩაგიცვივდებიან ხელში.
16 | როცა შევიტყვე ყოველივე ეს, მე შენი მორჩილი, გამოვექეცი მათ, ღმერთმა მომავლინა, რათა შენთან ერთად აღვასრულო საქმენი, რომელნიც გააოგნებს მთელ ქვეყანას, როგორც კი მოისმენს ამას. | 13 | მას დღესა შინა, რომლისათჳს მე, მჴევალსა შენსა, მომეთხრა ღმრთისა მიერ და ვივლტოდე პირისაგან მათისა. და მომავლინა მე ღმერთმან შენდა საქმედ შენ თანა. რომლისათჳს განკრთეს ყოველი ქუეყანა, რაოდენთა ესმეს იგი.
17 | რადგან ღვთისნიერია შენი მორჩილი და დღედაღამ ემსახურება ცის ღმერთს. ახლა კი შენთან დავრჩები, უფალო ჩემო. გავა შენი მორჩილი ყოველ ღამით ხეობაში და შევევედრები ღმერთს და მაუწყებს მე, როდის შესცოდავენ ისინი. | 14 | რამეთუ მჴევალი შენი ღმრთისმსახურ ვარ და ვმსახურებდა მე ღმერთსა ცათასა და ყოვლისა ქუეყანისა უფალსა. და აწ მე შენს წინაშე, უფალო, განვიდოდი ღამედ და ღამედ მჴევალი შენი ჴევსა ამას და ვილოცევდე ღმრთისა მიმართ.
18 | როცა დავბრუნდები, შენ შეგატყობინებ და მაშინ გაემართები მთელი შენი ლაშქრით და ვერავინ გაბედავს იმათგან, წინ რომ გადაგიდგეს. | 15 | და მითხრას მე, ოდეს-იგი იქმნეს ცოდვა მათი, მოვიდე და გაუწყო ცოდვა იგი მათი და განხჳდე ყოვლითა ძალითა შენითა და არა ვინ წინა აღგიდგეს შენ მათგანი. და მიგიყვანო შენ შორის ჰურიასტანსა ვიდრე მისლვადმდე წინაშე იერუსალჱმსა და დავდგნე საყდარნი შენნი შორის მათსა. და მოიყვანნე იგინი, ვითარცა ცხოვარნი, რომელთა არა არნ მწყემსი, და არა განძრას ძაღლმან ენა თჳსი წინაშე შენსა.
19 | შუაგულ იუდაზე გავლით პირდაპირ იერუსალიმში მიგიყვან და მის შუაგულში დავდგამ შენს ტახტს, წაიძეხ მათ, როგორც ცხვრებს, რომელთაც არა ჰყავთ მწყემსი, და ძაღლიც ვერ დაიყეფებს შენს საწინააღმდეგოდ, რადგან ეს ჩემი წინასწარგანჭვრეტის წყალობით გავიგე და მეუწყა და გამოგზავნილი ვარ, რომ შენ შეგატყობინო. | 16 | რამეთუ ესე მომეთხრა მე წინასცნობითა ჩემითა განგებითა ღმრთისათა.
17 | და ვინაითგან განურისხნა მათ ღმერთი, ამისთჳს მოვივლინე თხრობად შენდა
20 მოეწონათ მისი სიტყვები ოლოფერნესა და ყველა მის მსახურს, განცვიფრდნენ მისი სიბრძნით და თქვეს: 18 და სათნო-უჩნდეს სიტყუანი ესე მისნი წინაშე ჰოლომფორესა და წინაშე ყოველთა მსახურთა მისთა, და უკჳრდა სიბრძნე იგი მისი და იტყოდეს:
21 | არ მოიძებნება ქალი ქვეყნის კიდემდე, რომ ასეთი ლამაზი იყოს სახით და სიტყვაგონიერი. | 19 | არა არს ესევითარი დედაკაცი კიდითგან ქუეყანისათა ვიდრე კიდედმდე მის სიკეთითა პირისათა და გულისხმის-ყოფითა სიტყუათათა.
22 | უთხრა მას ოლოფერნემ: კარგი ქნა ღმერთმა, შენ რომ მოგავლინა ხალხის წინაშე, რათა ჩვენს ხელებს მოეცეს ძალა, ხოლო ჩემი უფლის შეურაცხმყოფლებს კი დაღუპვა. | 20 | და ჰრქუა მას ჰოლომფორე: კეთილად ყო ღმერთმან, რამეთუ მოგავლინა შენ წინამძღურად ერისა, რათა იქმნეს ჴელითა შენითა ძალი, ხოლო შეურაცხის-მყოფელთა უფლისა ჩუენისათა წარწყმედა. და აწ სასტიკი ხარ შენ ხილვითა შენითა და კეთილ სიტყჳთა შენითა.
23 | მშვენიერი ხარ გარეგნობით და სათნო - სიტყვებით, და თუ ისე მოიქცევი, როგორც თქვი, შენი ღმერთი ჩემი ღმერთი გახდება, ნაბუქოდონოსორ მეფის სახლში იცხოვრებ და სახელოვანი იქნები მთელ ქვეყანაზე. | 21 | უკუეთუ ეგრე ჰყო, ვითარცა-ეგე იტყოდე, ღმერთი შენი იყოს ჩემდა ღმერთი და შენ სახლსა შინა ნაბუქოდონოსორ მეფისასა სჯდე და იყო შენ სახელოვან უმეტეს ყოველსა ქუეყანასა.


† www.orthodoxy.ge † ძველი აღთქმა - ივდითი (თავი 12)

ივდითი

თავი მეთორმეტე

ახალი ქართულით ძველი ქართულით
1 | ბრძანა ოლოფერნემ, შეეყვანათ იგი იქ, სადაც მისი ვერცხლის ჭურჭელი ეწყო. გაეშალათ მისთვის სუფრა მისი კერძეულისგან და მისი ღვინო მიეცათ სასმელად. | 1 | და უბრძანა შეყვანებაჲ მისი, სადა-იგი დაიდებოდა ვეცხლი მისი. და ამცნო დარეცა მისი მუნ. და მისცემდა მას სანოაგეთაგან მისთა და ღჳნისა მისისაგან სუმად.
2 | თქვა ივდითმა: არ შევჭამ ამას, რომ საფრთხე არ მოხდეს, ჩემს საგზალს ვიკმარებ. | 2 | და თქუა ივდით: არა ვჭამო მათგანი, არც ვსუა, რათა არა მექმნეს მე საცთურ, არამედ რომელ-ესე მომიღებიეს, მეყოფის მე.
3 | უთხრა მას ოლოფერნემ, როცა შემოგაკლდება შენი საგზალი, რანაირად მოგაწოდოთ მაგის მსგავსი, რადგან არავინაა ჩვენთან შენი მოდგმისა. | 3 | და ჰრქუა მას ჰოლომფორე: უკუეთუ მოგაკლდეს, რომელ-ეგე გაქუს შენ, ვინათ გცეთ შენ მსგავსი მათი, რამეთუ არავინ არს ჩუენ თანა კაცი ნათესავისაგან შენისა.
4 | მიუგო მას ივდითმა: შენმა სიცოცხლემ, ჩემო ბატონო, არ დახარჯავს შენი მორჩილი ყველაფერს, რაც თან აქვს, ვიდრე არ აღასრულებს უფალი ჩემი ხელით იმას, რაც განზრახული მაქვს. | 4 | და ჰრქუა მას ივდით: ცხოველ არს სული შენი, უფალო ჩემო, რამეთუ არა დაასრულოს მჴევალმან შენმან, რომელი მაქუს ჩემ თანა, ვიდრემდე ყოს ღმერთმან ჴელითა ჩემითა, რომელი-იგი იზრახა. და შეიყვანეს იგი მსახურთა ჰოლომფორესთა კარავად და დაიძინა ვიდრე შუაღამემსე და აღდგა განთიადსა ოდენ საჴუმილავსა.
5 | შეიყვანეს იგი ოლოფერნეს მორჩილებმა კარავში და იძინა მან შუაღამემდე. გამთენიისას ადგა | 5 | და მიავლინა ჰოლომფორესა და თქუა: უბრძანენ უფალმან ჩუენმან მჴევალსა თჳსსა განსლვად სალოცავად.
6 | და შეუთვალა ოლოფერნეს: ბრძანოს ჩემმა ბატონმა და სალოცავად წასვლის ნება დართოს თავის მორჩილს. | 6 | და უბრძანა ჰოლომფორე მცველთა მათ თჳსთა არა ყენებად მისა. და იყოფოდა ბანაკსა შინა სამ დღე.
7 | უბრძანა ოლოფერნემ მცველებს, არ დაებრკოლებინათ იგი. ასე დაჰყო მან ბანაკში სამი დღე. გადიოდა ღამით ბეთულიას ხეობაში და წყაროს წყალში განიბანებოდა. | 7 | და განვიდის ღამედ და ღამედ ჴევსა მას ბეტულასასა და იბანებინ წყაროსა მას წყლისასა, ვითარცა წეს იყო ურიათა.
8 | როცა ამოვიდოდა წყლიდან, შესთხოვდა ისრაელის უფალ ღმერთს, წარემართა მისი გზა უფლის ერის ასამაღლებლად. | 8 | ვითარცა აღმოვიდის განბანილი, ევედრებინ უფალსა ღმერთსა ისრაჱლისასა, რათა წარემართოს მას გზასა მისსა აღსამაღლებელად ძეთა ერისა მისისა ისრაჱლისათა.
9 | ბრუნდებოდა განბანილი და კარავში რჩებოდა, სანამ საღამოთი თავის საზრდოს მიიღებდა. | 9 | შევიდინ და იყოფინ კარავსა მას შინა, ვიდრე მიიღის საზრდელი მისი მწუხრი.
10 | მეოთხე დღეს გამართა ოლოფერნემ ლხინი მხოლოდ თავის მორჩილთათვის და სხვას არავის უხმო იმათგან, ვისი მოწვევაც საჭირო იყო. | 10 | და იყო დღესა მას მეოთხესა, და ყო ჰოლომფორნე სუმა მონათა თჳსთა თანა ხოლო. და არავის უწოდა წოდებისა მისებრ, ვითარ-იგი ჴმდა და ჰრქუა ბაგუას, საჭურისსა თჳსსა, რომელი იყო ზედამდგომელი ყოველთა მონაგებთა მისთა: მივედ და არწმუნე დედაკაცსა მას ებრაელსა, რომელ არს შენ თანა, ჭამად და სმად ჩუენ თანა.
11 | უთხრა ბაგუას, თავის საჭურისს, რომელიც მთელი მისი საბადებლის განმგებელი იყო: მიდი და არწმუნე ის ებრაელი ქალი, შენთან რომ იმყოფება, მოვიდეს და ჩვენთან ერთად ჭამოს და სვას. |  |
12 | სამარცხვინოა ჩვენთვის, რომ ასეთი ქალი ისე გავუშვათ, რომ არ დავუახლოვდეთ. თუ ვერ მოვიზიდავთ მას, დაგვცინებს კიდეც. | 11 | აჰა ესერა, საკიცხელ არს პირისა ჩემისა, უკუეთუ ესევითარი დედაკაცი ეგრეთ განუტეოთ. ვაცადოთ და არა ვეზრახნეთ მას, უკუეთუ არა მოვაქციოთ იგი ჩუენდა, გამკიცხნეს ჩუენ.
13 | გავიდა ბაგუა ოლოფერნესგან, მივიდა ქალთან და უთხრა: ნუ აყოვნებს მშვენიერი მხევალი ჩემს ბატონთან მისვლას, რათა განდიდებულ იქნას მის წინაშე და სასიხარულოდ სვას ჩვენთან ერთად ღვინო და ისე მოიქცეს დღეს, როგორც იქცევიან აშურელი ქალიშვილები, რომლებიც ნაბუქოდონოსორის სახლში იმყოფებიან. | 12 | და განვიდა გაგუა პირისაგან ჰოლომფორნესა და შევიდა მისა და ჰრქუა: ნუუკუე გცონინ მჴევალსა მაგას კეთილსა მოსლვად უფლისა ჩუენისა. რათა იდიდო მის წინაშე და სუა ჩუენ თანა სიხარულით ღჳნო. და იქმნე ჩუენ თანა, ვითარცა ასული ასურასტანელთა დღესა ამას ერთსა, რომელნი წინაშე დგანან სახლსა ნაბუქოდონოსორისასა?
14 | მიუგო მას ივდითმა: ვინ ვარ მე, უარი რომ ვუთხრა ჩემს უფალს. ყველაფერს უმალ გავაკეთებ, რაც მის თვალში უკეთესი იქნება, და სიკვდილის დღემდე სასიხარულოდ დამრჩება ეს. | 13 | და ჰრქუა მას ივდით: და ვინ ვარ მე სიტყჳსმგებელ უფლისა ჩემისა?
 |  | 14 | რამეთუ ყოველი, რომელი სათნო არს წინაშე თუალთა მისთა, სწრაფით ვყო. და იყოს ესე ჩემდა სიხარულ, ვიდრე დღედმდე სიკუდილისა ჩემისა.
15 | ადგა, მოირთო სამოსითა და ყოველგვარი სადიაცო სამკაულით. გაუძღვა მისი მხევალი და დაუფინა მიწაზე ოლოფერნეს წინ ცხვრის ტყავი, რომელიც ბაგუას გამოართვა ყოველდღიური საჭიროებისათვის, რომ საჭმელის ჭამის დროს მასზე ინახით მჯდარიყო. | 15 | აღდგა და შეიმოსა სამოსელი მისი და ყოველი სამკაული დედათა. და წარუძღვა მჴევალი იგი თჳსი ჰოლომფორესსა. შევიდა და დაჯდა ივდით.
16 | შევიდა და დაჯდა ივდითი. ოლოფერნეს გული შეუვარდა მასზე, სული აუფორიაქდა და ძლიერ მოუნდა დაუფლებოდა მას. მისი ნახვის დღიდანვე მარჯვე ჟამს ელოდა მის საცთუნებლად. | 16 | და განკრთა გული ჰოლომფორესი მის ზედა და აღიძრა სული მისი და გული უთქმიდა მას ფრიად თანაყოფისა მისთჳს და იმარჯვებდა ჟამსა, რათამცა აცთუნა, რომლითა დღითა იხილა იგი.
17 | უთხრა მას ოლოფერნემ: სვი და იმხიარულე ჩვენთან ერთად. | 17 | და ჰრქუა მას ჰოლომფორე სუ და იქმენ მხიარულ ჩემ თანა.
18 | მიუგო ივდითმა: შევსვამ, უფალო, რადგან ყველაზე მეტად დღეს ამაღლდა ჩემი სიცოცხლე, როგორც არასოდეს ჩემს დღეში. | 18 | და ჰრქუა ივდით: ვსუა აწ, უფალო ჩემო, რამეთუ განდიდნა ცხორებაჲ ჩემი ჩემ თანა უფროს ყოველთა დღეთა შობისა ჩემისათა.
19 | აიღო და ჭამა და სვა მის წინაშე ყველაფერი, რაც მისმა მხევალმა მოუმზადა. | 19 | მოიღო და ჭამა და სუა მის წინაშე, რომელი-იგი მოუმზადა მჴევალმან მისმან.
20 | გახალისდა ოლოფერნე მისით და უზომოდ ბევრი ღვინო შესვა, თავის დღეში რომ არ დაელია, იმდენი. | 20 | და მხიარულ იქმნა ჰოლომფორე მის ზედა და სუა ღჳნო ფრიადი, რომელ არღარა ესვა სხუასა დღესა ეგოდენი ცხორებასა შინა თჳსსა.


† www.orthodoxy.ge † ძველი აღთქმა - ივდითი (თავი 13)

ივდითი

თავი მეცამეტე

ახალი ქართულით ძველი ქართულით
1 | რომ მოსაღამოვდა, მორჩილნი მალე წავიდნენ და ბაგუამ გარედან ჩაკეტა კარავი. დაითხოვა გუშაგები თავისი ბატონისგან და ისინიც თავ-თავიანთი საწოლებისკენ გაემართნენ, რადგან ყველანი გასავათებული იყვნენ უზომო სმისაგან. | 1 | და ვითარცა შემწუხრდა, ისწრაფეს მონათა მათ წარსლვად ადგილად თჳსად და ბაგუა შეაჴშა კარნი კარავთანი გარეგნით და წარავლინნა წინაშემდგომელნი პირისაგან უფლისა თჳსისა,
 |  | 2 | რამეთუ ყოველნი დამაშურალ იყვნეს და დამთვრალ ამისთჳს, რამეთუ მყოვარ იყო სმა იგი.
2 | მარტო დარჩა ივდითი კარავში ოლოფერნესთან, რომელიც ღვინონასვამი გაშხლართული იყო თავის საწოლზე. | 3 | და დაშთა ივდით მხოლო ჰოლომფორესა თანა კარავთა შინა
 |  | 4 | ხოლო ჰოლომფორე დავრდომილი იდვა ცხედარსა ზედა თჳსსა, ვინათგან გარდარეოდა ღჳნო.
3 | უთხრა ივდითმა თავის მხევალს, რომ საძინებლის გარეთ გამდგარიყო და დალოდებოდა მის გამოსვლას. როგორც ყოველდღე, ახლაც უთხრა, რომ სალოცავად გადიოდა, ბაგუასაც იგივე უთხრა. | 5 | და ჰრქუა ივდით მჴევალსა თჳსსა, რათა დადგეს გარეშე სასუენებელისა და სცვიდეს გამოსლვასა მისსა, რათა არა ვინ იყოს შორის მათსა, ვითარცა-იგი ყვის დღითი დღედ. და ვითარცა განვიდა, თქუა ლოცვა და ბაგუას ეტყოდა სიტყუათა მათვე.
4 | ყველა წავიდ-წამოვიდა, არავინ დარჩენილა საძინებელში, არც მცირე, არც დიდი. დადგა ივდითი ოლოფერნეს საწოლთან და გულში თქვა: უფალო, ღმერთო ყოველთა ძალთაო, ახლა მოხედე ჩემ ხელთა საქმეს, იერუსალიმის ასამაღლებლად აღსასრულებელს. | 6 | და წარვიდეს ყოველნი და არა ვინ დაშთა სასუენებელსა მას შინა მცირითგან დიდადმდე. და ივდით დგა ცხედარსა მისსა თანა და თქუა გულსა შინა თჳსსა: უფალო ღმერთო ყოვლისა ძლიერებისაო, მოიხილე ჟამსა ამას ჴელთა ჩემთა აღსამაღლებელად იერუსალჱმისათჳს,
5 | სწორედ ახლა დადგა ჟამი, რომ შეეწიო შენს სამკვიდროს და აღასრულო ჩემი განზრახვა მტრების განადგურებისა, რომლებიც აღდგნენ ჩვენს წინააღმდეგ. | 7 | რამეთუ აწ არს ჟამი შეწევნისა სამკჳდრებელისა შენისა და საქმისა ამის განზრახვისა ჩემისა, მოსრვად მტერთა ჩემთა, რომელნი აღდგომილ არიან ჩემ ზედა. განმაძლიერე მე, ღმერთო ისრაჱლისაო, ამას დღესა!
6 | მივიდა იგი საწოლის სვეტთან, რომელიც ოლოფერნეს თავის მხარეს იყო, და ჩამოხსნა მასზე ჩამოკიდებული მახვილი. |  |
7 | მიუახლოვდა საწოლს, სწვდა თმებში და თქვა: გამაძლიერე მე, უფალო, ღმერთო ისრაელისაო, დღევანდელ დღეს. | 8 | და მოუჴდა ფიცარსა ცხედრისასა თავით კერძო ჰოლომფორესა, აღმოჴადა საბარკალი მისი მისგან და მიეახლა ცხედარსა მას.
 |  | 9 | და უპყრნა თმანი თავისა მისისანი და თქუა: განმამტკიცე მე, ღმერთო ისრაჱლისაო, ამას დღესა.
8 | მერე ორჯერ დაჰკრა კისერზე მთელი ძალით და თავი მოკვეთა. | 10 | და სცა ორგზის ყელსა მისსა ძალითა თჳსითა და მოჰკუეთა თავი მისი.
9 | გადააგორა მისი გვამი საწოლიდან და სვეტებიდან ჩამოაგდო გავალაკი. ცოტა ხნის მერე გამოვიდა და მისცა მოახლეს ოლოფერნეს თავი. | 11 | და გარდააგორვა გუამი მისი სარეცელისაბან და გარდამოიღო სამუმლე იგი სუეტთა მათგან. და ამისა შემდგომად გამოვიდა და მისცა თავი ჰოლომფორნესი შიმუნვარსა თჳსსა.
10 | მან კი ჩააგდო იგი საგზლის გუდაში და ორივენი ერთად გავიდნენ, როგორც ჩვეულებისამებრ სალოცავად გადიოდნენ. გაიარეს ბანაკი, შემოუარეს ხევს, ავიდნენ ბეთულიას მთაზე და მის კარიბჭეს მიადგნენ. | 12 | და შთადვა იგი მახალსა მას სასაგზლესა და გამოვიდეს ორნივე ზოგად, ვითარცა ჩვეულება აქუნდათ ლოცვისათჳს და განვლეს ბანაკი იგი და აღვიდეს მთასა მას ბეტულასასა.
11 | შორიდანვე შესძახა ივდითმა მცველებს: გააღეთ, გააღეთ კარიბჭე, ჩვენთანაა ღმერთი. იგი მომადლებს ძლიერებას ისრაელს და დათრგუნავს მტრებს, როგორც დღევანდელ დღეს მოიმოქმედა. | 13 | და მოიწინეს ბჭეთა მის ქალაქისათა და ჰრქვა ივდით შორითვე მჴუმილავთა მათ ბჭისათა: განმიხუენით, განმიხუეუით მე ბჭენი, რამეთუ ჩუენ თანა არს უფალი ღმერთი ჩუენი და ყოსღა ძლიერებაჲ ისრაჱლისა შორის და შემუსრვა მტერთა ჩუენთა, ვითარცა ყო დღეს.
12 | როცა ქალაქის კაცებმა გაიგონეს მისი ხმა, ქალაქის კარიბჭისკენ გაეშურნენ და შეჰყარეს ქალაქის უხუცესები. | 14 | ესმა კაცთა მათ ქალაქისათა ჴმაჲ მისი, ისწრაფეს გარდამოსლვად ბჭეთა ქალაქისათა და მოუწოდეს მღდელთა მოხუცებულთა ქალაქისათა.
13 | გამორბოდა ყველა, პატარა თუ დიდი, რადგან დაუჯერებელი იყო მათთვის მისი დაბრუნება. გააღეს კარიბჭე, შეეგებნენ მათ, აანთეს ცეცხლი გასანათებლად და გარსშემოეხვივნენ. | 15 | და მორბიოდეს ყოველნი მცირითგან დიდადმდე, რამეთუ საკჳრველუჩნდა მათ მოსლვა იგი მისი და განუხუნეს მათ ბჭენი და შეიყვანნეს იგინი.
 |  | 16 | და აღაგზნეს ცეცხლი სანთლად და გარემოადგეს მათ.
14 | ხმამაღლა უთხრა მათ ივდითმა: ადიდეთ უფალი, ადიდეთ! ადიდეთ უფალი, რომელმაც არ მოაშორა თავისი წყალობა ისრაელის სახლს და ჩემი ხელით გაანადგურა მტრები ამ ღამეს. | 17 | და თქუა ივდით ჴმითა დიდითა: ძენო ისრაჱლისანო, აქებდით ღმერთსა,
 |  | 18 | რომელმან არა განიშორა წყალობაჲ მისი სახლისაგან ისრაჱლისა, არამედ მოსრნა მტერნი ჩუენნი ჴელითა ჩემითა ამას ღამესა.
15 | ამოიღო თავი გუდიდან, აჩვენა მათ და უთხრა: აი, აშურელთა ჯარის მხედართმთავრის, ოლოფერნეს თავი და აი, გავალაკი, რომლის ქვეშაც იწვა გალეშილი. გაანადგურა იგი უფალმა ქალის ხელით. | 19 | და აღმოიღო თავი იგი ჰოლომფორესი მახლისა მისგან, უჩუენა მათ და ჰრქუა მათ: აჰა ესერა, თავი ჰოლომფორესი, ერისთავისა ერისა ასურთასა, და აჰა, სამუმლე იგი მისი, რომელსა ქვეშე წვა მთურალი. და მოკლა იგი უფალმან ღმერთმან ჴელითა დედაკაცისათა.
16 | იცოცხლოს უფალმა, რომელმაც დამიცვა ჩემს გზაზე, რომლითაც გავემართე, რათა დასაღუპავად მეცთუნებინა იგი ჩემი გარეგნობით, არ აღასრულებინა ცოდვა ჩემს შესაბილწად და შესარცხვენად. | 20 | და ცხოველ არს უფალი ღმერთი, რომელმან დამიცვა ანგელოზისა მისისა მიერ და წარმავლინა მუნ, და დამიფარა მუნ და მომაქცია აქავე. და არა მოუშვა უფალმან შებილწებად მჴევლისა თჳსისა და უცოდველად ვღაღადებ და ვიხარებ ძლევასა მისსა ზედა და განრინებასა ჩემსა და ჴსნასა თქუენსა.
 |  | 21 | აქებდით მას ყოველნი, რამეთუ კეთილ, რამეთუ უკუნისამდე არს წყალობაჲ მისი.
17 | ძლიერ განცვიფრდა მთელი ერი. მუხლი მოიდრიკეს, თაყვანი სცეს ღმერთს და თქვეს ერთხმად: კურთხეულ ხარ, ღმერთო ჩვენო, რომელმაც არარაობად აქციე შენი ერის მტრები დღევანდელ დღეს. | 22 | და განუკჳრდა ფრიად ყოველსა მას ერსა და მუჴლნი მოუდრიკნეს და თაყუანი-სცეს ღმერთსა და თქუეს ერთბამად ყოველთა: კურთხეულ ხარ შენ, უფალო ღმერთო მამათა ჩუენთაო, რომელმან შეურაცხ-ჰყვენ დღევანდელსა ამას დღესა მტერნი ერისა შენისანი ჴელითა ქალისათა.
18 | უთხრა მას ყუზიამ: კურთხეულ ხარ შენ, ასულო, მაღალი ღმერთისგან მთელი ქვეყნიერების ასულთა შორის და კურთხეულია უფალი ღმერთი, რომელმაც დაამკვიდრა ცანი და ქვეყანა, და წაგიძღვა, რომ ჩვენი მტრების მთავრისათვის თავი მოგეკვეთა. | 23 | და ჰრქუა ოზია ივდითს: კურთხეულ ხარ, ასულო, ღმრთისა მიერ მაღლისა უფროს ყოველთა დედათა ქუეყანისათა.
 |  | 24 | და კურთხეულ არს უფალი ღმერთი, რომელმან ქმნა ცა და ქუეყანა, რომელმან წარგიმართა შენ წყლვად მთავრისა თჳსისა მტერისა ჩუენისა.
19 | არ მოაკლდება შენი იმედი ადამიანთა გულებს, რომელთაც უკუნისამდე ეხსომებათ ღმერთის ძლევამოსილება. | 25 | რამეთუ არა მოაკლდეს სახელი შენი გულთა კაცთასა და მოიჴსენებდენ ძალსა ღმრთისასა ვიდრე უკუნისამდე. და იყავნ შენდა იგი სიმაღლედ საუკუნოდ მოხედვად შენდა კეთილითა ამისთჳს, რამეთუ არა ჰრიდე სულსაცა შენსა სიმდაბლისათჳს ნათესავისა ჩუენისა, არამედ განხვედ დაცემისა ჩუენისათჳს. სიწრფოებით ხჳდოდე წინაშე ღმრთისა ჩუენისა
20 | უფალმა მოგაგოს სანაცვლო საუკუნო პატივითა და კურთხევით, რომ სიცოცხლე გაიმეტე, როცა ჩვენი მოდგმა დამდაბლებული იყო, და შური იძიე ჩვენი დაცემისთვის და წრფელი გზით იარე ჩვენი ღმერთის წინაშე. შესძახა მთელმა ერმა: იქმნას, იქმნას. | 26 | და თქუა ყოველმან ერმან: იყავნ, იყავნ!


† www.orthodoxy.ge † ძველი აღთქმა - ივდითი (თავი 14)

ივდითი

თავი მეთოთხმეტე

ახალი ქართულით ძველი ქართულით
1 | უთხრა მათ ივდითმა: ისმინეთ ჩემი, ძმებო! აიღეთ ეს თავი და გამოჰკიდეთ თქვენი გალავნის ქონგურზე. | 1 | და ჰრქუა ივდით: ისმინეთ ჩემი, ძმანო, და მიიღეთ თავი ესე, დამოჰკიდეთ არდაბაგსა ზღუდისა თქუენისასა.
2 | როცა გათენდება და მზე ამოანათებს ქვეყანაზე, აიღეთ თქვენ-თქვენი საბრძოლო აღჭურვილობა და ქალაქის გარეთ გადით ყველა ძლიერი მამაკაცი. წინ მეთაური გაიძღოლეთ, ვითომ დაბლობზე გადადიხართ, აშურელთა სადარაჯოებთან. ოღონდ ნუ გადახვალთ. | 2 | და იყოს, ოდეს განთენდეს ცისკარი და გამოვიდეს მზე ქუეყანად, აღიღენ კაცად-კაცადმან თქუენმან საჭურველი საბრძოლო თჳსი და განვედით ყოველი კაცი ძლიერი გარეშე ქალაქსა და დაადგინეთ ერისთავი მას ზედა, რეცა თუ გარდახვალთ ველად მჴუმილად მათ ძეთა ასურთასა, და ნუ გარდახვალთ.
3 | ამასობაში ისინი იარაღს აისხამენ, წავლენ თავიანთ ბანაკში და აშურის ჯარის წინამძღოლებს გააღვიძებენ. ოლოფერნეს კარვისკენ გავარდებიან და ვერ იპოვიან მას. შიშის ზარი დაეცემა მათ და უკუიქცევიან. | 3 | და აღიღონ საჭურველი თჳსი და მივიდოდიან ბანაკად მათა და აღადგინებდენ ერისთავთა ძლიერებისა ასურთასა და მირბიოდიან კარავად ჰოლომფორესა და არა პოვონ იგი.
 |  | 4 | და დაეცეს მათ ზედა შიში დიდი და ივლტოდიან პირისაგან თქუენისა.
4 | თქვენ და ყველამ, ვინც ისრაელის საზღვრებში მკვიდრობს, განდევნეთ და გაანადგურეთ ისინი თავიანთ გზებზე. | 5 | და შეუდეგით თქუენ და ყოველნი მკჳდრნი ყოველთა საზღვართა ისრაჱლისათანი და დარეცენით იგინი გზათა ზედა მათთა. და ვიდრე ყოფადმდე ამისა მომიწოდეთ მე აქიორს ამანიტელსა, რათა იხილოს და იცნას ესე, რომელმან შეურაცხ-ყო სახლი ისრაჱლისა და იგი ვითარცა სასიკუდინე მოავლინა ჩუენდა. და მოიყვანეს აქიორ სახლისაგან ოზიასა. და ვითარცა მოვიდა, იხილა თავი ჰოლომფორესი ჴელთა ერთისა კაცისათა შორის კრებულისა მის ერისა. დავარდა პირსა ზედა თჳსსა და დაითხია მიწასა ზედა სული მისი. და ვითარცა აღადგინეს იგი, შეუვრდა ფერჴთა ივდითისათა და თაყუანი-სცა პირსა წინაშე მისა და ჰრქვა მას: კურთხეულ ხარ შენ ყოველთა შორის საყოფელთა იოსებისათა, იუდასთა და ყოველთა შორის ნათესავთა ეფრემისათა, რამეთუ რომელთა ესმეს სახელი შენი, შეძრწუნდენ და სირცხჳლმან შეიპყრნეს იგინი, ხოლო აწ გჳთხარ, რაოდენი ჰყავ დღეთა ამათ შინა. და უთხრა მას ივდით შორის ერისა მის ყოველი, რა-იგი ქმნა, ვინათ დღითგან განვიდა და ვიდრე ეტყოდა სიტყუათა ამათ. და ვითარცა დასცხრა სიტყვათა მათგან, ღაღად-ყო ერმან ჴმითა დიდითა და ყვეს ჴმაჲ სიხარულისა ქალაქსა მათსა.
5 | ვიდრე ამას მოიმოქმედებდეთ, მიხმეთ აქიორ ყამონელი, რათა შეხედოს და შეიცნოს ისრაელის სახლის შეურაცხმყოფელი და ის, ვინც სიკვდილივით იყო მოვლენილი ჩვენს წინააღმდეგ. |  |
6 | უხმეს აქიორს ყუზიას სახლიდან, როცა მოვიდა და ოლოფერნეს თავი დაინახა ხალხის კრებულში მყოფი ერთი კაცის ხელში, პირქვე დაემხო გულწასული. |  |
7 | როცა წამოაყენეს, დაემხო იგი ივდითის ფეხებთან, თაყვანი სცა მას და უთხრა: კურთხეულ ხარ მთელ იუდას სამკვიდრებელში და ყველა ხალხს შორის, რომლებიც გაოგნდებიან შენი სახელის გაგონებაზე! |  |
8 | ახლა კი მაუწყე, რა მოიმოქმედე ამ დღეებში. უამბო მას ივდითმა ხალხის თანდასწრებით ყველაფერი, რაც მოიმოქმედა გასვლის დღიდან იმ დრომდე, როცა მათ ესაუბრებოდა. |  |
9 | რომ დაასრულა ლაპარაკი, ხალხმა ხმამაღლა შეჰღაღადა და სიხარულის ხმა მოედო მათ ქალაქს. |  |
10 | როცა აქიორმა იხილა ყოველივე, რაც ისრაელის ღმერთმა მოიმოქმედა, ძლიერ ირწმუნა მისი, წინდაიცვითა და ისრაელის სახლს შეუერთდა. და ასეა დღემდე. | 6 | და ვითარცა იხილა აქიორ ყოველივე, რაოდენი უყო უფალმან ღმერთმან ისრაჱლსა, ჰრწმენა ღმერთი და წინადაეცვითა ჴორცი წინადაცვეთილებისა მისისა. და შეეშინა სახლსა ისრაჱლისასა ვიდრე დღენდელად დღემდე.
11 | როგორც კი გათენდა, გალავანზე გამოჰკიდეს ოლოფერნეს თავი. ყველამ აიღო თავისი საჭურველი და, რაზმებად დაწყობილნი, მთის ასასვლელებისკენ გაემართნენ. | 7 | და იყო, ვითარცა ცისკარი აღმოვიდენ, დამოჰკიდეს თავი ჰოლომფორესი ზღუდესა ზედა. და აღიღო ყოველმან კაცმან საჭურველი თჳსი და აღვიდეს გუნდად და გუნდად აღსავალსა მას მთისასა. ხოლო ძეთა ასურთა ვითარცა იხილეს იგინი, მიმოავლინეს მთავართა მათთა ერისთავთა და ათასისთავთა და ყოველთა მთავართა მათთა.
12 | როცა აშურელებმა დაინახეს ისინი, ხალხი გაგზავნეს წინამძღოლებთან. ესენიც მივიდნენ სარდლებთან, ასისთავებთან და ყველა მათ მეთაურთან. | 8 | და ვითარცა მოვიდეს მჴმილავნი, მოისწრაფეს კარვად ჰოლომფორესა.
13 | ოლოფერნეს კარავს რომ მიადგნენ, უთხრეს მის პირად მხლებელს: გააღვიძე ჩვენი უფალი, რადგან გაკადნიერდნენ მონები და ჩვენს წინააღმდეგ საბრძოლველად გამოვიდნენ, რათა საბოლოოდ ამოწყდნენ. | 9 | და მოვიდენ კართა კარვისათა და რეკეს, რათამცა განაღჳძონ. და რაოდენგზისცა ირეკდეს, ვერა განაღჳძეს და ჴმოანებდენ, რათა აღადგინონ ჰოლომფორე.
 |  | 10 | და არავინ იყო კადნიერ ასურასტანელთაგანი შესლვად სასვენებელად, გინა დარეკად და განღჳძებად.
 |  | 11 | და მო-რა-ვიდნენ ათასისთავნი და ასისთავნი და ყოველნი წარჩინებულნი და ყოველნი ერნი ასურასტანელთა მეფისანი და ეტყოდეს მესასვენებლესა:
 |  | 12 | შევედით და აღადგინეთ ჰოლომფორე, რამეთუ თაგუნი გამოსრულ არიან ვრცელთაგან მათთა, რამეთუ ფრიად აღლალებულ იყვნეს და ომი ეწადესვე.
14 | შევიდა ბაგუა და კარვის კარზე დააკაკუნა. ეგონა, ივდითთან ერთად ეძინა მას. | 13 | და შევიდა ბაგუა, ირეკა ეზოსა კარვისასა, რამეთუ ჰგონებდა, ვითარმედ ეძინოსღა ივდითის თანა.
15 | რომ არავინ გამოეპასუხა, გააღო და შევიდა საძინებელში. იატაკზე დაგდებული იპოვა იგი მკვდარი, თავმოკვეთილი. | 14 | ვითარ არა ვინ მოუგო, და-რა-ეყოვნა, შევიდა სასვენებელად და პოვა იგი მდებარე ცხედარსა ქუეშე მკუდარი. და თავი მისი მოკუეთილი იყო მისგან და ღაღად-ყო ჴმითა დიდითა ტირილით და გოდებით ძლიერად და დაიპო სამოსელი თჳსი.
16 | ამოიგმინა ხმამაღალი, მოჰყვა ტირილსა და მოთქმას ძლიერ ხმაზე და ტანისამოსი შემოიგლიჯა. |  |
17 | შევიდა კარავში, რომელშიც ივდითი იმყოფებოდა და, რომ ვერ იპოვა იგი, გამოიჭრა ხალხისკენ და იყვირა: | 15 | და შევიდა კარავსა მას, სადა იყოფვინ ივდით სადგურსა და არა პოვა იგი. გამორბიოდა ერსა წინაშე, ღაღადებდა და იტყოდა:
18 | დაღუპეს მონებმა! შესარცხვენი საქმე უყო ერთი ებრაელის დედაკაცმა ნაბუქოდონოსორ მეფის სახლს. აჰა, მიწაზე გდია ოლოფერნე, თავმოჭრილი! | 16 | შეურაცხ-ყვეს მონათა მისთა და ყვეს სარცხჳნელი. ერთმან დედაკაცმან ებრაელმან სახლსა ნაბუქოდონოსორისასა ქმნა ძლევა. აჰა ესერა, ჰოლომფორე ძეს ქუეყანასა და თავი მისი არა არს მის თანა.
19 | ეს ამბავი ესმათ აშურის ლაშქრის მეთაურებს, ტანისამოსი შემოიგლიჯეს მათაც. ძლიერ შეშფოთდნენ და ძალზე ხმამაღალი მოთქმა-გოდება ასტეხეს შუაგულ ბანაკში. | 17 | და ვითარცა ესმეს სიტყუანი ესე მთავართა ძლიერებისა ასურთასა, დაიპეს სამოსელი მათი და შეძრწუნდა სული მათი ფრიად, და იყო ღაღადებაჲ მათი.
 |  | 18 | და გოდება შორის ერისა მათისა ფრიად.


† www.orthodoxy.ge † ძველი აღთქმა - ივდითი (თავი 15)

ივდითი

თავი მეთხუთმეტე

ახალი ქართულით ძველი ქართულით
1 | ეს რომ გაიგონეს კარვებში მყოფებმა, გაოგდნენ მომხდარი ამბის გამო. | 1 | და ვითარცა ესმა ბანაკსა მას, რომელნი იყვნეს კარვებსა, განუკჳრდა საქმესა მას ზედა.
2 | შიშმა და ძრწოლამ შეიპყრა ისინი. კაცი არ დარჩა, თავის ახლობელს რომ დალოდებოდა, არამედ დაბნეულები ერთიანად გარბოდნენ ველისკენ და მთებისკენ მიმავალი გზებით. | 2 | და დაეცა მათ ზედა შიში და ძრწოლა, არავინ იყო კაცი მდგომ წინაშე პირსა მოყუსისასა,
 |  | 3 | არამედ განიბნივნეს ერთბამად და ივლტოდეს ყოველსა მას გზებსა ველისასა და მთასა, რომელნი დაბანაკებულ იყვნეს მთასა მას
3 | ბეთულიას გარშემო მთაზე დაბანაკებულებიც დაიძრნენ გასაქცევად. მაშინ ისრაელიანები, ყოველი მებრძოლი მათ შორის, დაერივნენ მათ. | 4 | გარემო ბეტულასასა, აღიძრნეს სივლტოლად. და მაშინ ძენი ისრაჱლისანი. ყოველი კაცი მებრძოლი მათგანი განეფინნეს მათ ზედა დევნად.
4 | მოციქულები გაგზავნა ყუზიამ ბეთომასთაიმში, ბებაიში, ქობაში, კოლაში და ისრაელის ყველა კუთხეში იმის სათქმელად, რაც მოხდა, რომ ყველა გამოსულიყო მომხდურთა გასანადგურებლად. | 5 | წარავლინნა ოზია მოციქულნი ბეტომათემად და აბელმაემად და ქობად და კოლად და ყოველთა საზღვართა ისრაჱლისათა, რათა უთხრან ყოველი, რომელი იქმნა, რათა ყოველნი გამოეფინნენ მტერთა მათ თანა მოსრვად მათად.
5 | ისრაელიანებმა რომ გაიგეს ეს ამბავი, თავს დაესხნენ მათ და გაანადგურეს ისინი ქობამდე. ასევე გამოვიდნენ იერუსალიმელებიც და ყველა მთიელი, რადგან გაიგეს მათი მტრის ბანაკში მომხდარი ამბავი. გალაადელებმა და გალილელებმა გვერდიდან სასტიკად დასცხეს მათ, ვიდრე არ განდევნეს ისინი დამასკომდე და მის საზღვრამდე. | 6 | და ვითარცა ესმა ძეთა ისრაჱლისათა, გამოეფინნეს მათ ზედა ყოველნი ერთბამად და მიეტევებოდეს მათ, მოსრვიდეს დიდად ფრიად სოფლებსა ვიდრე ქობადმდე. ეგრეთვე იერუსალჱმელნი მოიწივნეს და ყოველთა მათგან მიერ კერძოთა მთათა, რამეთუ მიუთხრეს მათ, რა-იგი იქმნა ბანაკსა მტერთა მათთასა და რომელნი იყვნეს გალადს, უმეტეს განძლიერდებოდეს მათ ზედა და რომელნი იყვნეს გალილიას, დევნა უყვეს მას. და იყო ასურასტანელთა მათ ზედა წყლულებაჲ დიდი, ვიდრე თანაწარჴდეს დამასკეს და საზღვართა მისთა.
6 | ხოლო დარჩენილნი ბეთულიას მკვიდრნი თავს დაესხნენ აშურის ბანაკს, გაძარცვეს იგი და ძლიერ გამდიდრდნენ. | 7 | ხოლო სხუანი იგი დამკჳდრებულნი ბეტულასნი დაესხნეს ბანაკსა მას ასურთასა და წარმოტყუენვეს იგინი და განმდიდრდეს.
7 | თავდასხმებისგან გამობრუნებული ისრაელიანები დაეპატრონენ იმას, რაც დარჩა. მთისა და ბარის დაბა-სოფლებმა დიდძალი ნადავლი ჩაიგდეს ხელში. აურაცხელი იყო მისი რაოდენობა. | 8 | და ძეთა ისრაჱლისათა მოაქციეს მოწყუედისაგან და ერეოდეს ყოველთა ნეშტთა, და ქალაქები და დაბნები ყოველთა ვაკეთა გარდამოჴდეს და აღიჭრნეს მრავალნი ნატყუენავი, რამეთუ იყო სიმრავლე დიდ ფრიად.
8 | მოვიდნენ მღვდელმთავარი იოაკიმი და ისრაელიანთა უხუცესობა, იერუსალიმის მკვიდრნი, რათა ენახათ, თუ რა სიკეთე უყო უფალმა ისრაელს, ეხილათ ივდითი და მშვიდობა ეთქვათ მისთვის. | 9 | და მოვიდა იოვაკიმ მღდელი და მოხუცებულნი ძეთა ისრაჱლისათანი, რომელნი მკჳდრ იყვნეს იერუსალჱმს. ყოველნივე მოიწივნეს ხილვად კეთილთა, რომელი უყო უფალმან ისრაჱლსა და ივდითის სიტყუად მშჳდობისა.
9 | მივიდნენ თუ არა მასთან, ერთხმად აკურთხეს და უთხრეს: შენ ხარ დიდება იერუსალიმისა, შენ ხარ სიამაყე ისრაელისა, შენ ხარ სიქადული ჩვენი მოდგმისა! | 10 | და ვითარცა მოვიდეს და აკურთხეს ყოველთა ერთბამად და ჰრქუეს მას: შენ ხარ სიმაღლე იერუსალჱმისა, შენ ხარ სიხარული ისრაჱლისა, შენ ხარ სიქადული ნათესავისა ჩუენისა.
10 | შენი ხელებით აღასრულე ყოველივე ეს, სიკეთე ჰქმენ ისრაელისთვის და წყალობა მოიღო მათზე ღმერთმა. კურთხეულ იყავ ყოვლისმპყრობელი უფლისაგან უკუნისამდე. თქვა მთელმა ერმა: იყოს! | 11 | რომელნი ჰქმენ ჴელითა შენითა და ჰყავ კეთილი ისრაჱლისა თანა და სათნო-ყო ღმერთმან მათ ზედა. კურთხეულ იყავ შენ ყოვლისა მპყრობელისა მიერ უფლისა უკუნისამდე ჟამთა.
 |  | 12 | და თქუა ყოველმან ერმან: იყავნ, იყავნ!
11 | ოცდაათი დღის განმავლობაში ძარცვავდა მთელი ერი ბანაკს. ოლოფერნეს კარავი და მთელი ვერცხლეული, საწოლი და ჭურჭელი, მთელი მისი აღჭურვილობა ივდითს მისცეს. მანაც აკრიფა ისინი, აჰკიდა თავის ჯორს, შეაბა ურმები და დატვირთა ისინი. | 13 | და კარვად აღიჭრიდა ერი იგი ბანაკსა ასურთასა ოცდაათ დღე. და მისცეს ივდითსა კარავი ჰოლომფორესი და ყოველი ვეცხლი და ცხედრები და საგებელი მისი და სამოსელი მისი. მოიღო მან და აჰკიდა ჯორებსა თჳსსა და აღაგო იგი ურმებსა თჳსსა და მოიღო იგი ყოველი მათგან.
12 | ისრაელის მთელი დედროვანი გამოეფინა მის სანახავად, მადლობა უძღვნეს და ფერხული გაუმართეს მას. აიღო ივდითმა ხელში რტოები და დაურიგა ქალებს, ვინც მასთან იყვნენ. | 14 | და ისწრაფდეს ყოველნი დედანი ისრაჱლისანი ხილვად მისა და კურთხევად მისა და ყვეს მის თანა მძნობარი მისთჳს მათგანი და მოიღეს მორჩი ხეთა და მისცეს ჴელთა მისთა და მისცეს მის თანათაცა დედათა გჳრგჳნები ზეთისხილისა და უპირობდა ყოველსა ერსა ძნობით წინამძღვარად ყოველთა დედათა.
13 | შეიმკეს მათ თავი ზეთისხილის გვირგვინებით მან და ვინც მასთან იყვნენ. როკვით მიდიოდა იგი მთელი ხალხის წინაშე, ქალთა წინამძღოლი, ხოლო ისრაელის ყოველი კაცი თავზე გვირგვინებით და ბაგეებზე გალობით მოჰყევბოდა მას. | 15 | და შეუდგა ყოველი კაცი ისრაჱლისა შეჭურვილნი და გჳრგჳნოსანნი, გალობდეს პირითა მათითა.
14 | მაშინ სამადლობელი სიმღერა წამოიწყო ივდითმა მთელი ისრაელის წინაშე და მთელი ერი აჰყვა ამ სადიდებელს. |  |


† www.orthodoxy.ge † ძველი აღთქმა - ივდითი (თავი 16)

ივდითი

თავი მეთექვსმეტე

ახალი ქართულით ძველი ქართულით
1 | თქვა ივდითმა: ადიდეთ ჩემი ღმერთი ბობღნებით, უგალობეთ უფალს წინწილებით, აღუვლინეთ მას ახალი ფსალმუნი, განადიდეთ და ახსენეთ მისი სახელი, | 1 | და უპირობდა ივდით აღსარებითა მით ყოველსა ისრაჱლსა და მიუგებდა ყოველი ერი ქებასა მას.
 |  | 2 | და იტყოდა ივდით: აქებდით ღმერთსა ჩემსა ბობღნითა, უგალობდით უფალსა ჴმითა წინწილისათა აღრთულითა, ფსალმუნითა ახლითა უგალობდით მას, აღამალებდით და ხადოდით სახელსა მისსა.
2 | რადგან ღმერთია იგი, ბრძოლათა შემმუსრველი უფალი. რადგან მის ბანაკში, შუაგულ ხალხში, მიხსნა ჩემი მდევნელების ხელთაგან. | 3 | რამეთუ იგი თავადი არს, რომელმან შემუსრნის ბრძოლანი, უფალ არს სახელი მისი, ღმერთმან, რომელმან დასცა
 |  | 4 | ბანაკი მათი შორის ერსა თჳსსა და მიჴსნა მე ჴელთაგან მდევართა ჩემთასა,
3 | მოვიდა აშური ჩრდილოეთის მთებიდან, მოვიდა თავისი აურაცხელი ლაშქრით, მათმა სიმრავლემ ჩახერგა ხევები და მათმა ცხენებმა დაფარა ბორცვები. | 5 | რამეთუ მოვიდა ასური მთავართაგან ჩრდილოსათა ბევრეულითა ერითა. რომლისა სიმრავლემან დაჴშნა ჴევნი, დააშრნა წყალნი, და ცხენმან მათმან დაფარნა ბორცუნი.
4 | ბრძანა, გადაბუგვა ჩემი საზღვრებისა, ჩემი ჭაბუკების მახვილით შემუსვრა, მიწად დანარცხება ჩემ ძუძუმწოვართა, ნადავლად წაგვრა ჩემ წვრილშვილთა, ნამუსის ახდა ჩემ ქალწულთათვის. | 6 | და თქუა მოწვა საზღვართა ჩემთა და ჭაბუკთა ჩემთა მოსრვა მახჳლითა და მწოვართა ჩემთა დახეთქებაჲ ქუეყანასა და ჩჩჳლთა ჩემთა მიცემად იავარსა და ქალწულთა ჩემთა წარტყუენვად.
5 | მაგრამ ყოვლისმპყრობელმა უფალმა დაამხო ისინი დედაკაცის ხელით. | 7 | უფალმან ღმერთმან ყოვლისა მპყრობელმან შეურაცხ-ყვნა ჴელითა ქალისათა და სირცხჳლეულ-ყუნა იგინი,
6 | არ დაცემულა მათი ხელმწიფე მოყმეთა ხელით, დევკაცთა ნაშიერთ არ მოუკლავთ იგი, არც ამაყ ბუმბერაზებს დაუჯაბნია, არამედ ივდითმა, მერარის ასულმა, გაანადგურა თავისი სილამაზით. | 8 | რამეთუ არა დაეცა ძლიერი მათი ჭაბუკთაგან, არცა ძეთა ტიტანელთაგან მოიკლა, არცა ასაკგრძელთა გმირთა დასცეს, არამედ ივდით, ასულმან მერარისამან, სიკეთითა პირისა მისისათა დაჴსნა იგი,
7 | ქვრივობის სამოსი გაიხადა დათრგუნულთა აღსადგინებლად ისრაელში, ნელსაცხებელი იცხო სახეზე, | 9 | რამეთუ განიძარცვა სამოსელი ქურიობისა მისისა აღსამაღლებლად შრომათა ისრაჱლისათა.
8 | თავსაკვრელით შეიკრა თმები და სელის სამოსელი ჩაიცვა მათ საცთუნებლად. | 10 | იცხო პირსა მისსა ნელსაცხებელი და შეითხზნა თმანი მისნი საბურველითა და მოიღო სამოსელი სელისა საცთურად მისა.
9 | მოსტაცა თვალი ოლოფერნეს მისმა სანდალმა, მისმა სილამაზემ დაუტყვევა სული. და გაჰკვეთა მახვილმა მისი კისერი. | 11 | სანდალთა მისთა მისტაცნეს თუალნი მისნი და სიკეთემან მისმან წარტყუენა სული მისი და განვიდა საბარკალი ქედსა მისსა.
10 | შეაძრწუნა სპარსელები მისმა სიმამაცემ და მიდიელები მისმა გულადობამ გააოგნა. | 12 | შეძრწუნდეს სპარსნი კადნიერებასა მისსა და უჟიკნი სიხუესტესა მისსა, შეძრწუნდა ყოველი ბანაკი ასურასტანელთა და დაეცნეს.
11 | მაშინ შეღაღადეს ჩაგრულთა ჩემთა და შეშინდნენ უძლურნი და შეძრწუნდნენ, ხმამაღლა ყვიროდნენ და უკუიქცნენ. | 13 | მაშინ ღაღად-ყვეს მდაბალთა ჩემთა და შეეშინა უძლურთა ჭირსა ჩემსა და შეშფოთნეს და აღიმაღლეს ჴმაჲ მათი და მართლუკუნიქცეს მტერნი ჩემნი.
12 | მხევალთა შვილებმა განგმირეს ისინი და უკუქცეულთა ბავშვებივით ჩეხავდნენ, დაიღუპნენ ისინი ჩემი უფლის განაჩენით. | 14 | ძეთა ქალთა განგუმირნეს იგინი და ვითარცა ყრმათა მეოტთა დასწყლვიდეს მათ; წარწყმდეს წყლულებისაგან უფლისა ჩემისა.
13 | გიგალობ, ჩემო ღმერთო, ახალი საგალობლით. უფალო, დიადი ხარ და დიდებული, ძალით საკვირველი, დაუძლეველი, | 15 | უგალობდე ღმერთსა ჩემსა გალობითა ახლითა:
 |  | 16 | უფალო, უფალო, დიდ ხარ ძალითა და დიდებულ საკჳრველებითა!
14 | შენ გმორჩილებს ყოველი ქმნილება შენი, რადგან თქვი და გაჩნდნენ. მოავლინე შენი სული და დამკვიდრდნენ ისინი. არავინაა, რომ გაუძლოს შენს ხმას. | 17 | შენ გმონებდეთ ყოველნი დიდებულნი შენნი, რამეთუ სთქუ და იქმნნეს ესრეთ, მოავლინენ სიტყუაჲ შენი და აღაშენენ.
15 | წყლებითურთ შეირყევა მთათა საფუძვლები, კლდენი შენს წინაშე ცვილივით დადნებიან, შენს მოშიშებს კი წყალობას არ მოაკლებ. | 18 | და კლდენი წინაშე პირსა შენსა, ვითარცა ცჳლნი, დადნენ, მერმე კუალად მოშიშთა შენთა შენვე ულხინო, რამეთუ მცირე არს ყოველი მსხუერპლი საყნოსელად სულნელებისა და უმრწემეს არს ყოველი ცმელი შესაწირავად შენდა.
16 | რადგან მწირია ყოველი ამოდსაყნოსველი მსხვერპლი და მცირეზე მცირეა ყოველი ქონი, შენთვის დასაწველი. უფლის მოშიში კი ყველაფერზე დიდია. | 19 | ხოლო მოშიში უფლისა დიდ არს მარადის.
17 | ვაი, ხალხებს, ჩემი ერის წინააღმდგომელთ! ყოვლისმპყრობელი უფალი დასჯის მათ განკითხვის დღეს. ცეცხლსა და მატლებს მიუვლენს იმათ ხორცს და მწარედ იტირებენ უკუნისამდე. | 20 | ვაჲ თესლთა მათ, რომელნი ადგენ ნათესავთა ჩუენთა ზედა, უფალმან ყოვლისა მპყრობელმან დღესა სასჯელისასა შური იძიოს მათთჳს და მოხედვა-ყოს მათ ზედა.
 |  | 21 | და მოსცეს ცეცხლი და მატლი ჴორცთა მათთა და ტიროდიან ტკივილითა მათითა მარადის უკუნისამდე.
18 | როგორც კი მივიდნენ იერუსალიმში. თაყვანი სცეს ღმერთს და როცა ხალხი განიწმიდა, შესწირეს აღსავლენი, ნებაყოფლობითი მსხვერპლი და ძღვენი. | 22 | და ვითარცა მოვიდეს იერუსალჱმდ და თაყუანის-სცეს ღმერთსა, რაჟამს განწმიარა ერი იგი არაწმიდებისაგან მათისა, მაშინ შეწირეს ნამსხუერპლები მათი უფლისა და აღნათქვემნი მათნი და ნეფსით შესაწირავნი მათნი და ნიჭნი მათნი.
19 | შესწირა ღმერთს ივდითმა ოლოფერნეს მთელი აღჭურვილობა, რომელიც ხალხმა მას მიაკუთვნა, და გალავაკი, რომელიც თავისთვის აიღო ოლოფერნეს საწოლიდან. | 23 | და მისცა ივდით ყოველი ჭურჭელი ჰოლომფორესი, რაოდენი მისცა ერმან და სამუმლე იგი, რომელი მოიღო მან საწოლისაგან მისისა, შესაწირავად უფლისა მისცა.
20 | სამ თვეს ხარობდა ხალხი იერუსალიმში სიწმინდეთა წინაშე და ივდითიც მათთან ერთად იყო. | 24 | და იხარებდა ერი იგი უფლისა მიმართ იერუსალჱმს წინაშე სიწმიდეთა სამ თვე, ივდით მათ თანა დაადგრა მონაგებითურთ მისით.
21 | ამ დღეების შემდეგ ყველანი თავ-თავიანთი სამკვიდრებლისაკენ გაემართნენ, ივდითიც ბეთულიაში წავიდა და იქ ცხოვრობდა ძველებურად. პატივდებული იყო თავის დღეში მთელ ქვეყანაზე. | 25 | და შემდგომად მათ დღეთა აღიძრა და წარვიდა კაცად-კაცადი სამკჳდრებელად, თჳსა, ხოლო ივდით წარვიდა ბეტულად და იყოფოდა სახლსა შინა მისსა.
 |  | 26 | და მიერ ჟამითგან იყო სახელი მისი დიდებულ ყოველსა ქუეყანასა.
22 | ბევრს ჰქონდა მისი სურვილი, მაგრამ კაცს არ გაჰკარებია მთელი სიცოცხლე მას მერე, რაც მენაშე, მისი ქმარი, გარდაიცვალა და თავის ერს შეუერთდა. | 27 | და მრავალნი ნატრიდენ მას ყოველთა დღეთა ცხორებისა მისისათა, ვინა დღითგან მოკუდა მანასე, ქმარი მისი, და შეეძინა ერსა თჳსსა.
23 | უფრო და უფრო სახელოვანი შეიქმნა და დაბერდა თავისი ქმრის სახლში ასხუთი წლისა. გაათავისუფლა თავისი მხევალი, გარდაიცვალა ბეთულიაში და დაკრძალეს იგი თავისი ქმრის, მენაშეს სამარხში. | 28 | და წარემატებოდა და დიდებულ იქმნეოდა დღითი დღე და დაბერდა სახლსა შინა ქმრისა თჳსისასა, ცხონდა ასდახუთ წელ და განუტევა შიმუნვარი იგი თავისუფლად და მოკუდა ბეტულსა შინა და დაფლეს საფლავსა მანასესსა, ქმრისა მისისასა.
24 | შვიდი დღე გლოვობდა მას ისრაელის სახლი. სიკვდილის წინ გაუყო ქონება თავისი ქმრის, მენაშეს, ყველა ნათესავს და ნათესავებს თავის საგვარეულოში. | 29 | და იგლოვდა მას ზედა ყოველი სახლი ისრაჱლისა შჳდ დღე და განუყო მონაგები თჳსი სიცოცხლესავე თჳსსა ნათესავთა მანასესთა, ქმრისა თჳსისათა, და ყოველთა მახლობელთა თჳსთა.
25 | ისრაელიანები მეტად აღარავის შეუშინებია ივდითის სიცოცხლეში და დიდხანს, მისი სიკვდილის შემდეგაც. | 30 | და არავინ იყო შემაწუხებელ ძეთაგან ისრაჱლისათა ყოველთა დღეთა ივდითისათა და არცა შემდგომად სიკუდილისა მისისა მრავალ დღე.
 |  | 31 | ხოლო ესე ძლევისა დღე დღესასწაულად დაიდვა ურიათა შორის და რიცხუთა წმიდათასა შინა აღწერილ არს ურიათაგან დამარხვით ვიდრე დღეინდელად დღემდე.


† www.orthodoxy.ge † ძველი აღთქმა - ესთერი (თავი 1)

ესთერი

თავი პირველი

ახალი ქართულით ძველი ქართულით
1 | ეს მოხდა ახაშვეროშის დროს, იმ ახაშვეროშისა, რომელიც მეფობდა ას ოცდაშვიდ მხარეზე ინდოეთიდან მოყოლებული ვიდრე ქუშამდე. | 1 | იყო შემდგომად სიტყუათა ამათ დღეთა ასვირეოს დიდისა, ესე იგი არს არტაქსექს მეფე, რომელმან დაიპყრა ჰინდოეთითგან ვიდრე ეთიოპადმდე ასოცდაშვიდი სოფელი.
2 | იმ დროს, როცა იჯდა მეფე ახაშვეროში სამეფო ტახტზე შუბანში, სატახტოში, | 2 | მათ დღეთა შინა, რაჟამს დაჯდა საყდარსა შუშანს შინა, ქალაქსა, საყდარსა სამეუფოთა,
3 | თავისი მეფობის მესამე წელს გაუმართა ლხინი თავის მთავრებს, თავის მორჩილთ, სპარსელთა და მიდიელთა სარდლებს, ხელისუფალთ და მხარეთა განმგებელთ, | 3 | წელსა მესამესა მეფობისა მისისათა უყო სუმა ყოველთა ერთა სპარსთა და უჟიკთა მთავართა სოფლებისათა წინაშე პირსა მისსა.
4 | და აჩენდა თავისი სამეფოს დიდებულ სიმდიდრეს და თავისი სიდიადის ბრწყინვალებას მრავალ დღეს, ას ოთხმოც დღეს. | 4 | რათა უჩვენოს მათ სიმდიდრე დიდებისა მისისა და პატივი სიქველისა სიხარულითა და შვებითა, რათა დასხდენ დედანიცა უცხოთესლნი,
5 | როცა ჩათავდა ეს დღეები, გაუმართა მეფემ მთელს ხალხს, ვინც კი შუშანში, სატახტოში იყო, დიდსა და პატარას, შვიდდღიანი ლხინი სასახლის ბაღში. | 5 | რამეთუ ესე დღენი არიან ქორწინებისა მეფისანი და ამისა შემდგომად უჩუენა მათ სიმდიდრე სუფევისა მისისა. და ყო მეფემან სმა ყოველთათჳს, რომელნი იპოვნეს. შუშანს შინა ქალაქსა მცირითგან დიდადმდე ვიდრე შვიდ დღე ეზოსა სამეუფოსასა,
6 | მრავალფერი ქსოვილები ეკიდა ბისონისა და ძოწის ძაფებით ვერცხლის რგოლებზე და მარმარილოს სვეტებზე. ოქროსა და ვერცხლის საწოლები იდგა ალებასტრით, მარმარილოთი, სადაფითა და შავი მარმარილოთი მოფენილ იატაკზე. | 6 | დარეცილი ზეზითა და ცისსხეულითა და მეწამულითა და იაკინთითა ჭრელებულითა ყვავილოვნად თჳთოფერითა და კარვები აღმართებულ საბლებითა ბისონისა და ძოწეულისათა და ტორანტოსები ვეცხლისა და სვეტები ბრინჯისა ოქროლესულითა, ტახტები ოქროჲსი და ვეცხლისა და ანთრაკ ფენილი ზედა ზმარაგდოსა ქვათა, და კაპოეტის ქვით დასაგებელნი თჳთოფერად ჭრელებულად ყვავილოვნად და გარემოს ვარდი მოფენილ
7 | სასმელს ოქროს სასმისებით სვამდნენ, მრავალფრი სასმისებით. უხვად იყო სამეფო ღვინო, მეფეთა საკადრისი. | 7 | სმანი დღეთა მრავალთა ვიდრე ასოთხმეოც დღე და ოდეს აღესრულნეს დღენი მრავალნი სმისანი, ყო მეფემან ყოველთათჳს, რაოდენი იპოეს ქალაქსა შინა მცირითგან მდიდრამდე ექუს დღე სახლისა მის მეფისანი, ნერგოანისა შემკულისა, ბისონისა და ბარძიმებისა, ოქროჲთა თჳთოსახე ანთრაკი განწონილნი ტაკუკები წინა დაგებულნი ტალანტთა სამთა ბევრთა და ღვინო,ფრიად კეთილი და წყალი სასმელად მეფისა
8 | წესისამებრ სვამდნენ, არავინ იყო დამძალებელი, რადგან ასე დაუდგინა მეფემ სახლთუხუცესებს, თითოეულის ნება-სურვილისამებრ მოქცეულიყვნენ. | 8 | ხოლო ქორწილი ესე არა განწესებულსა სჯულსა იყო, რამეთუ ეგრეთ ინება მეფემან ბრძანება მნებავთა, რათა ყონ ნებაჲ მისი.
9 | ვაშთი დედოფალმაც გადაიხადა ლხინი ბანოვანთათვის მეფე ახაშვეროშის ერთ-ერთ სასახლეში. | 9 | და ვასტიანეცა დედოფალმან ყო პური დიდი სამეფოთა შინა აზნაურთა დედათა, რომელნი იყვნეს სამეფოსა არტაქსესისასა.
10 | მეშვიდე დღეს, როცა ღვინომ გაამხიარულა მეფის გული, უბრძანა მეჰუმანს, ბიზეთას, ჰარბონას, ბიგთას, აბაგთას, ზეთარს და ქარქასს - შვიდ საჭურისს, მეფე ახაშვეროშის წინაშე მომსახურეთ, | 10 | დღესა მეშჳდესა უბრძანა მეფემან მწდესა არავინ იძულებით კაცად-კაცადისა შენდობად. უბრძანა მონათა თჳსთა ამანს, და მალანს, და თარას, და გორზეს, და ტოთას, და აბატაზას, და თარბას, და გამომას, დარბოს, და აგაბ, და ზათა, და ქაიდა, და თარი, და თურაქთა - შვიდთა მათ საჭურისთა, მსახურთა მეფისა არტაქსესისათა
11 | მოეყვანათ ვაშთი დედოფალი მეფის წინაშე სამეფო გვირგვინით, რომ ეჩვენებინა ხალხებისთვის და მთავრებისთვის მისი სილამაზე, რადგან მშვენიერი იყო სახით. | 11 | და ბრძანა შემოყვანებად ვასტიანე დედოფლისა კრებულსა მას სმისასა შარავანდითა სადედოფლოსა მისისათა. დედოფალ-ყო იგი და დაადგა მას შარავანდი, რათა უჩუენოს ყოველთა თავადთა სიკეთე მისი, რამეთუ ქმნულკეთილ იყო ფრიად.
12 | არ ისურვა ვაშთი დედოფალმა მისვლა მეფის ბრძანებაზე, საჭურისების პირით რომ ეცნობა. დიდად გაწყრა მეფე და რისხვით აენთო. | 12 | და ვასტიანე დედოფალმან არა ისმინა მისი შესლვად მის წინაშე საჭურისთა მათ თანა ტაძრად, სადა-იგი იყო სუმა. ვითარცა ესმა მეფესა, რამეთუ შეურაცხ-ყო ვასტიანემ ნება მისი, შეწუხნა ფრიად.
13 | უთხრა მეფემ ბრძენკაცებს, დროჟამის მცოდნეთ (რადგან ასე წყდებოდა სამეფო საქმე რჯულისა და სამართლის მცოდნეთა წინაშე. | 13 | ჰრქუა მეფემან ყოველთა ბრძენთა: ამას იტყოდა ვასტიანე. ამისთჳს ზრახეთ, რაჲ უყოთ ვასტიანე დედოფალსა.
14 | მისი დაახლოებული პირები კი იყვნენ: ქარშენა, შეთარი, ადმათა, თარშიში, მერესი, მარსენა და მემუქანი - შვიდი სპარსელი და მიდიელი მთავარი, მეფის პირისმხილველნი და პირველ ადგილზე მჯდომელნი სამეფოში): | 14 | მიუჴდეს მეფესა არკესიოს და სართეოს, და მალერ, და მუქეოზ; მთავარნი სპარსთანი და უჟიკთანი და წინაშემდგომელნი მეფისანი, რომელნი სხდეს პატივით მახლობელად მეფისა.
15 | რისი ღირსია ვაშთი დედოფალი, რჯულის მიხედვით, რომ არ შეასრულა მეფე ახაშვეროშის ბრძანება, საჭურისების პირით რომ ეცნობა? | 15 | და უთხრეს მას სჯულისა მისებრ, ვითარცა-იგი ჯერ-არს, ვასტიანე დედოფალსა, რამეთუ არა ისმინა მეფისა მიერ ბრძანებული საჭურისთაგან.
16 | თქვა მემუქანმა მეფისა და მთავრების წინაშე: არა მხოლოდ მეფე გააწბილა ვაშთი დედოფალმა, არამედ ყველა მთავარი და ყველა ხალხი, ვინც კი მეფე ახაშვეროშის მთელს სახელმწიფოში ცხოვრობს. | 16 | და ჰრქუა ამუქეოზ მეფესა და მთავართა: არა თუ მხოლოდ მეფესა შესცოდა ვასტიანე დედოფალმან, არამედ ყოველთა მთავართა სპარსთასა და შერაცხილთა და უჟიკთასა. და ყოვლისა მიმართ ერისა შეცოდებაჲ განითქუა, რამეთუ შეურაცხ-ყო ბრძანებაჲ მეფისა არტაქსერისა. ესე სიტყუა-უგო ასვირეოს მეფესა
17 | რადგან მიუვათ დედოფლის ამბავი ქალებს და ისინიც დაამცირებენ თავიანთ ქმრებს, იტყვიან: ვაშთი დედოფლის მიყვანა ბრძანა მეფე ახაშვეროშმა თავის წინაშე, მაგრამ არ მივიდაო იგი. | 17 | ეგრეთვე დღესითგან მძლავრებდეს სხუანიცა ცოლნი მთავართა სპარსთანი და უჟიკთანი, და იკადრონ მათცა.
18 | ამიერიდან სპარსელ და მიდიელ მთავართა ცოლები, რომლებიც შეიტყობენ დედოფლის ამბავს, შეეპასუხებიან მეფის მთავრებს. ბევრი დამცირება და წყენა შეგხვდება. | 18 | უკუეთუ ჯერ-უჩნდეს უფალსა ჩუენსა მეფესა სათნოდ მისა, ბრძანენ სამეფო სჯულისა მისებრ სპარსთა და უჟიკთასა. ნუვინ აქცევნ ერთი.
19 | თუ მეფე ინებებს, გაიცეს მისგან სამეფო ბრძანება, ჩაიწეროს სპარსელთა და მიდიელთა რჯულში უცვალებელად, რომ აღარ შევიდეს ვაშთი მეფე ახაშვეროშის წინაშე. ხოლო მისი დედოფლობა მეფემ სხვას მისცეს, მასზე უკეთესს. | 19 | ვითარ-იგი სიტყვა-უგო წინაშე თუალთა მისთა, რამეთუ თქვეს: ვასტიანე დედოფალმან სიტყუა-უგო მეფესა არტაქსეს შესლვად სახლსა სასმურსა მის წინაშე. ნუმცა შევალს მიერითგან დედოფალი ვასტიანე მეფისა და დედოფლობა მისი მისცეს უმჯობესსა მისსა,
20 | მოივლის მეფის ბრძანება მთელს მის სამეფოს, თუმცა ვრცელია იგი, და ყველა ცოლი, აზნაური თუ მდაბიო, პატივისცემით მოეპყრობა თავის ქმარს. | 20 | რომელთა ისმინონ სჯული სამეუფო, რომელი უბრძანო. და პატივსცემდენ ცოლნი ქმართა თჳსთა პატივითა დიდითა გლახაკითგან ვიდრე მდიდართამდე.
21 | მოეწონათ ეს სიტყვა მეფესა და მთავრებს. მემუქანის სიტყვისამებრ მოიქცა მეფე. | 21 | და სათნო-უჩნდა მეფესა და ყოველთა მთავართა სიტყუაჲ ესე. და ყო, ვითარცა იტყოდა ამუქეოზ.
22 | დაუგზავნა წერილები სამეფოს სამთავროებს - თითოეულ სამთავროს თავისი დამწერლობით და თითოეულ ხალხს თავის ენაზე, რომ ყოველი კაცი ბატონი ყოფილიყო თავის სახლში და თავისი ხალხის ენაზე ელაპარაკა. | 22 | და წარავლინა ყოველთა სოფელთა და სოფლითი სოფლად სიტყჳსაებრ მისისა. და იყო წერილი წიგნსა მისსა, რომელი მიუძღვანა: მეფე დიდი ასვირეოს, მთავართა და ჴელმწიფეთა, ასოცდაშჳდთა ნათესავთა ინდოეთითგან ვიდრე ეთიოპადმდე: ჰმთავრობდინ ცოლსა თჳსსა ყოველი მამაკაცი!


† www.orthodoxy.ge † ძველი აღთქმა - ესთერი (თავი 2)

ესთერი

თავი მეორე

ახალი ქართულით ძველი ქართულით
1 | ამ ამბების შემდეგ, როცა დაუცხრა მეფე ახაშვეროშს რისხვა, გაიხსენა მან ვაშთი, მისი საქციელი და მასზე გამოტანილი განაჩენი. | 1 | შემდგომად სიტყუათა ამათ დასცხრა მეფე გულისწყრომისაგან და არღარა მოეჴსენა ვასტიანე. და დაეხსოვნა მას, რაოდენს-იგი იტყოდა, და ვითარ-იგი დასაჯა. და არასადა დედოფალ-ყო ფრიად.
2 | თქვეს მეფის მხლებლებმა, მისმა მსახურებმა: მოუძებნონ მეფეს ლამაზი ყმაწვილი ქალები. | 2 | და თქვეს მსახურთა მათ მეფისათა: უძიოთ უფალსა ჩუენსა მეფესა ქალები ქალწულაები ქმნილკეთილ.
3 | დააყენოს მეფემ ზედამხედველნი თავისი სამეფოს ყველა სამთავროში, რომ თავი მოუყარონ ყველა ლამაზ ყმაწვილ ქალს შუშანში, სატახტოში, და ჩააბარონ სადიაცო სახლში მეფის საჭურისს, დიაცთა მცველს ჰეგეს, რომელიც დაურიგებს მათ ფერუმარილს. | 3 | და დაადგინა მეფემან დაბნებისა მთავარნი ყოველსა სოფელსა სუფევისა მისისათა და გამოირჩიონ შუშანს ქალაქსა საქალოსა შინა ქალი ქმნულკეთილი. და მიეცნედ საჭურისსა მეფისასა, მცველსა დედათასა, და იღუწოდენ და მიეცემოდენ მათგან საწადელი, რომელთა განიბანნენ.
4 | ქალწულმა, რომელიც თვალში მოუვა მეფეს, იდედოფლოს ვაშთის ნაცვლად. მოეწონა ნათქვამი მეფეს და ასეც მოიქცა. | 4 | და დედაკაცი იგი, რომელიცა სთნდეს მეფესა, დედოფალ-ყოს იგი ვასტიანესა წილ. და სთნდა მეფესა.
5 | იყო ერთი იუდაელი კაცი შუშანში, სატახტოში, სახელად მარდოქაი, ძე იაირისა, ძისა შიმყისა, ძისა კიშისა, ბენიამინელი, | 5 | და იყო კაცი ჰურია დამკჳდრებული შუშანს ქალაქსა და სახელი მისი მარდოქეოს, ძე იაირისა, ძისა სემეისი, ძისა კესეანისი, ტომისაგან ბენიამენისა,
6 | რომელიც გადასახლებული იყო იერუსალიმიდან იექონიასთან, იუდას მეფესთან, ერთად გადასახლებულთა შორის, რომელნიც ნაბუქოდონოსორმა, ბაბილონის მეფემ გადაასახლა. | 6 | რომელ წარტყვენილ იყო იერუსალიმით წარტყუენასა ნაბუქოდონოსორ მეფისა ბაბილოვნელისასა ჟამთა იექონია, ძისა იოსიასა, მეფისა იუდასა.
7 | პატრონობდა იგი ჰადასას ანუ ესთერს, თავის ბიძაშვილს, რადგან არც მამა ჰყადა მას, არც დედა. ტანადი და პირმშვენიერი იყო ყმაწვილი ქალი. როცა დედ-მამა დაეხოცა, იშვილა იგი მარდოქაიმ. | 7 | და იყო მისა ყრმაჲ ქალი განზრდილი, ასული ამინადაბისა, მამისა ძმისა მისისა. და სახელი მისი ესთერ. ოდეს აღესრულნეს მამა-დედანი მისნი, განსწავლა იგი და განზარდა თავისა თჳსისა ცოლად. და ზრდიდა მას მორწმუნედ, რამეთუ იყო ყრმაჲ იგი შუენიერ ხილვითა და კეთილ პირითა
8 | როცა გამოაცხადეს მეფის ბრძანება და დადგენილება და თავი მოუყარეს უამრავ ყმაწვილ ქალს შუშანში, სატახტოში, და ჩააბარეს ჰეგეს, მაშინ მიიყვანეს ესთერიც მეფის სახლში და ჩააბარეს ჰეგეს, დიაცთა მცველს. | 8 | ოდეს განისმა ბრძანება მეფისა, შეკრიბეს ქალები მრავალი შუშანს ქალაქსა, ჴელთა გოგესათა. და მოიყვანეს ესთერცა ბოგე საჭურისისა და მცველისა მის დედათასა.
9 | მოეწონა მას ყმაწვილი ქალი, რომელმაც მადლი პოვა მის თვალში. სასწრაფოდ მიაცემინა მისთვის ფერუმარილი და კუთვნილი წილი, მიაჩენინა შვიდი რჩეული მხევალი მეფის სახლიდან და მხევლებთან ერთად სადიაცო სახლის უკეთეს სადგომში გადაიყვანა. | 9 | და შეიყვანეს იგი ტაძრად მეფისა; იხილა რაჲ გოგე საჭურისმან და სთნდა იგი უფროს ყოველთა დედათა. და პოვა ესთერ მადლი და წყალობა წინაშე საჭურისისა მის. და ისწრაფდა ზედდგომად მისსა და მიცემად მას საცხებელსა განსაწმედელსა და როჭიკსა. და შვიდნი იგი ქალნი, რომელნი განჩინებულ იყვნეს მისა მეფისაგან, ჰმსახურებდენ მას კეთილად
10 | არ გაუმჟღავნებია ესთერს თავისი ერი და სამშობლო, რადგან დაარიგა მარდოქაიმ, არ გაემჟღავნებინა. | 10 | და არა უჩვენა მათ ესთერ ნათესავი, არცა სოფელი, რამეთუ მარდოქეოს ამცნო მას, რათა არა უთხრას.
11 | ყოველდღე ჩაივლიდა ხოლმე მარდოქაი სადიაცო სახლის ეზოს წინ, ესთერის ჯანმრთელობისა და ამბის გასაგებად. | 11 | და დღითი დღე გარეუვლიდა მარდოქეოს სახლთა მათ ქალწულთასა, რაჲ-ძი შეემთხჳოს ესთერს.
12 | როცა მოუწევდა ყმაწვილ ქალს რიგი მეფე ახაშვეროშთან შესასვლელად თორმეტი თვის ბოლოს, როგორც დაწესებული იყო ქალებისთვის (რადგან ამდენი ხანი სჭირდებოდა მათ დაზელვას: ექვსი თვე მირონის ზეთით და ექვსი თვე ბალსამონით და სხვა სადიაცო ნელსაცხებლებით), | 12 | და იყო ჟამი ქალისა შეყვანებად წინაშე მეფისა, რაჟამს აღესრულნენ თთვენი ათორმეტნი, რამეთუ ესრეთ აღასრულებდენ დღეთა მათ მსახურებისათა: ექუს თთვე სცხებდენ მუროვანსა ზეთსა და ექუს თთვე ნელსაცხებელსა განსაწმედელსა.
13 | მაშინ შევიდოდა ყმაწვილი ქალი მეფესთან. რაც არ უნდა მოეთხოვა, თან გაატანდნენ ხოლმე სადიაცო სახლიდან მეფის სახლში მიმავალს. | 13 | და მაშინღა მოიყვანებდიან მეფისა, რომლისათჳსცა მისცემდა შეყვანებად მას სადედოთა.
14 | საღამო ხანს შედიოდა და დილით ბრუნდებოდა სხვა სადიაცო სახლში, შააბგაზის, მეფის საჭურისის და ხარჭათა მცველის ხელქვეით. მეტჯერ აღარ შედიოდა მეფესთან, თუ არ ინებებდა მეფე მის დაძახებას, თუ სახელდებით არ დაუძახებდა. | 14 | მიმწუხრი შევიდის და განთიად გამოიყვანიან და მიიყვანიან, სადა-იგი არს გოგე, საჭურისი მეფისა, მცველი იგი დედათა. და არღარა შევიდის მეფისა, უკუეთუ არა უწესს სახელითა.
15 | როცა მოუწია ესთერს, მარდოქაის ბიძის, აბიხაილის ასულს, რომელიც ნაშვილები ჰყავდა მას, მეფესთან შესვლის რიგმა, არაფერი მოუთხოვია, გარდა იმისა, რაც დაწესებული ჰქონდა ჰეგესგან, მეფის საჭურისისა და დიაცთა მცველისგან. ყველა მისი მნახველის თვალში მადლი ჰქონდა ნაპოვნი ესთერს. | 15 | და ოდეს მოიწია ჟამი შესლვისა ესთერისი მეფისად, არა უგულებელს-ყო საჭურისმან, მცველმან დედათამან, რომელ ამცნო ესთერს. რამეთუ პოვა მადლი ესთერ ყოველთაგან, რომელთა იხილიან იგი.
16 | მიჰგვარეს ესთერი მეფე ახაშვეროშს მის სამეფო სახლში მეათე თვეს, ანუ ტებეთის თვეში, მისი მეფობის მეშვიდე წელს. | 16 | და შევიდა ესთერ წინაშე არტაქსეს მეფისა მეათორმეტესა თთვესა, რომელ არს ადარი, მეშვიდესა წელსა მეფობისა მისისასა.
17 | შეუყვარდა მეფეს ესთერი ყველა ქალზე უფრო, ყველა ქალწულზე მეტი მადლი და წყალობა ჰპოვა ესთერმა მის წინაშე. და დაადგა თავზე სამეფო გვირგვინი მეფემ და ვაშთის ნაცვლად გაადედოფლა. | 17 | სთნდა მეფესა ესთერ და პოვა მადლი უფროს ყოველთა მათ ქალწულთა, რამეთუ იყო იგი წარჩინებულ წინაშე მისსა.
18 | გაუმართა მეფემ დიდი ლხინი თავის მთავრებსა და მორჩილთ, ლხინი ესთერის სახელზე და შეუმსუბუქა ტვირთი სამთავროებს და მეფურად გასცა საჩუქრები. | 18 | და ყო მეფემან სმა ყოველთა თანა მეგობართა თჳსთა შვიდ დღე და ადამაღლა ქორწილი ესთერისი და განცხრომა ყო და ყოველთა მიანიჭა საბოძვარნი მრავალნი, ვითარცა შვენოდა დიდებულებასა მისსა.
19 | როცა მეორეჯერ მოუყარეს თავი ქალწულებს, სამეფო კარიბჭესთან იჯდა მარდოქაი. | 19 | და შეკრიბნა ქალწულნი და დაადგინა მარდოქე მეკარედ ეზოსა მეფისასა.
20 | არ გაუმჟღავნებია ესთერს თავისი სამშობლო და ერი, როგორც დარიგებული იყო მარდოქაისგან. ახლაც ისევე ასრულებდა ესთერი მარდოქაის სიტყვას, როგორც მაშინ, როცა მის მეურვეობაში იყო. | 20 | ხოლო ესთერ არა უთხრა მეფესა სოფელი თჳსი, ვინა არს, რამეთუ ესრეთ ამცნო მარდოქეოს, რათა ეშინოდეს ღმრთისა და ჰყოფდეს ბრძანებასა მისსა, რომელი-იგი მოსეს მიერ ამცნო ისრაჱლთა, და ესთერ არა ცვალა წესი თჳსი.
21 | იმ ხანებში, როცა სამეფო კარიბჭესთან იჯდა მარდოქაი, გაცოფდნენ ბიგთანი და თერეში, მეფის ორი საჭურისი, ზღურბლის მცველები და მეფე ახაშვეროშზე ხელის აღმართვა განიზრახეს. | 21 | ხოლო შეწუხნეს ორნი საჭურისნი მეფისანი, რომელნი იყვნეს მთავარნი მჴმილავთანი ამისთჳს, რამეთუ შური დიდი ჰქონდათ მარდოქესი წარჩინებისათჳს მისისა მეფისა მიერ და ამისთჳს განიზრახეს მოკლვა მეფისა ასვირეოსისა.
22 | შეიტყო ეს ამბავი მარდოქაიმ და აცნობა დედოფალ ესთერს, ხოლო ესთერმა მარდოქაის სახელით მოახსენა მეფეს. | 22 | ხოლო ცნა მარდოქე განზრახვა ესე და აუწყა ესთერს, ხოლო ესთერ მიუთხრა მეფესა განზრახვა იგი სიკუდილისა მისისა.
23 | გამოძიებული იქნა საქმე, დადასტურდა და ორივენი ხეზე ჩამოკიდეს. ეს ყველაფერი ჩაიწერა მატიანის წიგნში მეფის თვალწინ. | 23 | ხოლო მეფე აღივსო გულისწყრომითა და ბრძანა შეპყრობა მათ ორთავე და დამოჰკიდა იგინი ძელსა. და ბრძანა წიგნთა მოსაჴსენებელთა, ვითარმედ სარწმუნო ექმნა მეფესა მარდოქეოს.


† www.orthodoxy.ge † ძველი აღთქმა - ესთერი (თავი 3)

ესთერი

თავი მესამე

ახალი ქართულით ძველი ქართულით
1 | ამ ამბების შემდეგ განადიდა მეფე ახაშვეროშმა ჰამან ჰამდათას ძე, აგაგიელი, აღაზევა და დაუდგა სავარძელი ყველა მთავარზე მაღლა, ვინც კი ჰყავდა. | 1 | და განადიდა მეფემან არტაქსეს ამან მაკიდონელი, ადამასი ბუგანი, და აღამაღლა იგი და დაუდგნა საყდარნი უფროს ყოველთა მეგობართა მისთა.
2 | მეფის ყველა მორჩილი, ვინც კი იყო სამეფო კარიბჭესთან, მუხლს იყრიდა და თაყვანს სცემდა ჰამანს, რადგან ასე ჰქონდა მასზე ნაბრძანები მეფეს. მაგრამ მარდოქაის არ მოუყრია მუხლი და არ უცია თაყვანი. | 2 | და ყოველნი თაყუანი-სცემდეს, რამეთუ მეფესა ებრძანა, რათა მოდრკებოდიან და თაყუანის-ცემდენ, რომელნი იყვნეს ქუეშე მეფობისა მისისასა ქუეყანასა ზედა, ხოლო მარდოქე არა თაყუანი-სცემდის.
3 | ეუბნებოდნენ მეფის მორჩილნი, სამეფო კარიბჭესთან ვინც იყვნენ, მარდოქაის: რატომ არ ემორჩილები მეფის ბრძანებას? | 3 | და ეტყოდეს მარდოქეს, რასათჳს არა ისმენს მეფის ბრძანებათა და არა თაყუანი-სცემს?
4 | ყოველდღე რომ ეუბნებოდნენ და ყურს არ უგდებდა მათ, შეატყობინეს ჰამანს, რათა ენახათ იდგებოდა თუ რა თავის სიტყვაზე მარდოქაი, რადგან ნათქვამი ჰქონდა მათთვის, რომ იუდაელი იყო. | 4 | უთხრა მარდოქემ, რამეთუ ჰურია ვარ და არა ჯერ-არს თაყუანის-ცემა ჩემდა. ხოლო მათ უთხრეს ამანს ვითარმედ მარდოქე წინააღუდგების ბრძანებასა მეფისასა.
5 | დაინახა ჰამანმა, რომ მუხლს არ იყრიდა და თაყვანს არ სცემდა მას მარდოქაი, და რისხვით აღივსო ჰამანი. | 5 | ოდეს გულისხმა-ყო ამან, რამეთუ მარდოქე ჰურია არს და არა თაყუანის-სცემს, განიზრახა ფარულად
6 | იუკადრისა, მხოლოდ მარდოქაიზე აღემართა ხელი. რაკი მოახსენეს მარდოქაის გვარტომობა, გადაწყვიტა ჰამანმა, მოესრა მთელი იუდაელობა, მარდოქაის ერი, ყველა, ვინც კი ახაშვეროშის სამეფოში იყო. | 6 | და მოინება აღჴოცა ყოველთა ჰურიათა ერთსა დღესა, რომელნი იყვნეს სამეფოსა ქუეშე. და შეაშურა რისხვით და განწითნა პირი მისი და განიმრუდა თუალნი და ჴელნი შეიტყველნა და იტყოდა: მარდოქე და ნათესავი მისი მე წარვწყმიდო.
7 | პირველ თვეს, ანუ ნისანის თვეში, მეფე ახაშვეროშის მეთორმეტე წელს, დაიწყეს ფურის, ანუ წილის ყრა ჰამანის თვალწინ და ყრიდნენ წილს დღიდან დღემდე და თვიდან თვემდე, თორმეტ თვეს, ანუ ადარის თვემდე. | 7 | და ყო წელსა მეათორმეტესა მეფობასა არტაქსესისასა და წილს-აგებდა დღითი დღე და თთჳთ თთვე, რათა წარსწყმიდოს ტომი მარდოქესი და ისრაილი. და განჰჴდა წილი მეათოთხმეტესა თთვესა მის ადარისასა, რომელ არს იგრიკისა.
8 | უთხრა ჰამანმა მეფე ახაშვეროშს: არის ერთი ხალხი, განთესილი და გაფანტული სხვა ხალხებს შორის შენი სამეფოს ყველა სამთავროში. მათი რჯული განსხვავდება ყველა ხალხის რჯულისგან და არ ასრულებენ მეფის კანონებს. არა ხამს მეფისთვის მათი დატოვება. | 8 | და ეტყოდა ამან მეფესა არტაქსექს მარდოქესთჳს და ისრაილთათჳს და თქუა: არს ერთი ნათესავი განთესული ყოველთა შორის სამეფოთა შენთა - ერი მბრძოლი და ურჩი. ხოლო სჯულნი მათნი უცხო არიან სხვათა ნათესავთასა და სჯულსა შენსა, მეფე, არა ისმენენ და არცა ერჩიან, რაჲ-იგი იგი შენ უბრძანე მათ, შეურაცხ-ჰყოფენ სჯულსა და ბრძანებასა სპარსთა, უჟიკთასა საჴსენებელად დიდებისა შენისა, მეფე, გაუწყებთ შენ, ყოველთა შორის თესლთა არა შეჰგავს მეფესა დატევება მათი
9 | თუ მეფე ინებებს, გადაწყდეს მათი განადგურება. ათი ათას ქანქარ ვერცხლს მივუწონი ხელში მოხელეებს, რომ სამეფო ხაზინაში შეიტანონ. | 9 | აწ, უკუეთუ ჯერ-უჩნდეს უფალსა ჩუენსა და კეთილ არს სასჯელი ესე გულსა მისსა, ბრძანენ მეფემან წარწყმედა მათი და მომეც მე ნათესავი იგი წარწყმედად. და მე დავსწერო ფასისსაცავსა მეფისათჳს ჩემი ვეცხლი ბევრი ტალანტი.
10 | წაიძრო მეფემ ხელიდან ბეჭედი და მისცა ჰამან ჰამდათას ძეს, აგაგიელს, იუდაელთა მტერს. | 10 | და წარიჴადა მეფემან ბეჭედი თჳსი ჴელთაგან თჳსთა და მისცა ამანს და ჰრქუა: მიწერდი ყოველსა სოფელსა და ქალაქებსა. და დაბეჭდევდი ბეჭდითა ჩემითა წერილთა ჰურიათათჳს, რამეთუ არავინ არს გარე-მიმაქცეველ ბეჭდისა მაგის.
11 | უთხრა მეფემ ჰამანს: ვერცხლიც გეძლევა და ხალხიც, მოექეცი, როგორც გენებოს. | 11 | და ჰრქუა მეფემან ამანს: ვეცხლი შენი შენდა გეყავნ, ხოლო ნათესავი იგი იჴმიე, ვითარცა სათნო არს შენდა. და გამოვიდა ამან მეფისაგან და შევიდა კერპთა თჳსთა თანა, რათა უწყოდის დღე სიკუდილისა მათისა. და განაგდო წილი მეათსამეტესა თთჳსასა მოწყვედად ყოველთა ჰურიათა წულით ვიდრე ქალადმდე და მოტაცებად მწოვართა ჩჩჳლთა ყრმათა
12 | შეიყარნენ მეფის მწერლები პირველი თვის მეცამეტე დღეს და ყველაფერი ისე დაიწერა, როგორც ჰამანმა უბრძანა მეფის სატრაპებს, თითოეული სამთავროს განმგებელს, ყოველი ხალხის მთავარს, თითოეულ სამთავროს თავისი დამწერლობით და თითოეულ ხალხს თავის ენაზე. მეფე ახაშვეროშის სახელით დაიწერა და სამეფო ბეჭდით დაიბეჭდა. | 12 | ამისსა შემდგომად იწოდნეს მწიგნობარნი მეფისანი თთვესა მას პირველსა, მეათსამეტესა მის თთჳსასა, და მისწერეს, ვითარ-იგი უბრძანა ამან მეფისა მიერ ერისთავთა და მთავართა ყოველსა სოფელსა ჰინდოეთითგან ვიდრე ეთიოპამდე, ასოცდაშჳდსა მას სოფელსა მათ სიტყჳსაებრ ასვირეოსის მეფის მიერ
13 | დაეგზავნა წერილები შიკრიკების ხელით მეფის ყველა სამთავროს, რომ გაეწყვიტათ, დაეხოცათ, მოესპოთ ყველა იუდაელი, ყმაწვილიდან მოხუცამდე, დედაწულიანად, ერთ დღეს, მეთორმეტე თვის, ანუ ადარის, მეცამეტე დღეს, და დაეტაცებინათ მათი ქონება. | 13 | და წარუძღვანეს წიგნები იგი ჴელითა მალედმსრბოლთაგან არტაქსექსისა სამეფოსა განრყვნად ყოველი ნათესავი ჰურიათა მეათოთხმეტესა თთვესა ადარისასა, რომელ არს იგრიკა, და იავარის-ყოფად ნაყოფთა მათთა.
14 | ბრძანების პირი, როგორც კანონი, უნდა წაეღოთ ყველა სამთავროში და გამოეცხადებინათ მთელი ხალხისთვის, რათა მზად ყოფილიყვნენ ამ დღისთვის. | 14 | ხოლო მიწერილი წიგნისა ესე არს: ყოველი ქალაქი და ყოველი ადგილი მზა იყვნენ დღისა მისთჳს.
15 | სასწრაფოდ წაიღეს შიკრიკებმა მეფის ბრძანება. გამოცხადდა თუ არა კანონი შუშანში, სატახტო ქალაქში, დასხდნენ პურობად მეფე და ჰამანი. შუშან-ქალაქი კი ტიროდა. | 15 | და შეშფოთნეს ყოველნი შუშანს ქალაქსა შინა, ხოლო მეფე და ამან განეწყობოდეს, და შეიძრა იგი.


† www.orthodoxy.ge † ძველი აღთქმა - ესთერი (თავი 4)

ესთერი

თავი მეოთხე

ახალი ქართულით ძველი ქართულით
1 | შეიტყო მარდოქაიმ ყველაფერი, რაც მოხდა. შემოიხია მარდოქაიმ სამოსელი, ჩაიცვა ჯვალო და თავზე ნაცარი დაიყარა. გავიდა შუაგულ ქალაქში და ხმამაღლა და მწარედ მოთქვამდა. | 1 | ხოლო მარდოქე ვითარ გულისხმა-ყო აღსასრული ესე, შევიდა სახლსა შინა თჳსსა და დაიპო სამოსელი თჳსი, და შეიმოსა ძაძა და გარდაისხა ნაცარი და გამოვარდა უბანთა ქალაქისათა, ღაღადებდა და იტყოდა: აღიჴოცების ნათესავი შეუცოდებელი!
2 | მივიდა სამეფო კარიბჭემდე, რადგან ჯვალოთი შემოსილს სამეფო კარიბჭეში შესვლა არ შეეძლო. | 2 | და მოვიდა ვიდრე მეფისამდე და დადგა ბჭეთა წინაშე, რამეთუ არა ჯერ-იყო შესლვად მისი ძაძაშემოსილისა და ნაცარგარდასხმულისა.
3 | ყველა სამთავროში, ყველგან, სადაც კი მეფის ბრძანება და კანონი მივიდა, დიდი გლოვა ჰქონდათ იუდაელებს, მარხვა, ტირილი და გოდება. ჯვალო და ნაცარი ეგო ბევრს. | 3 | და ყოველსა სოფელსა და ადგილსა, ვიდრეცა მიაქუნდა ბრძანება იგი მეფისა, იყო ღაღადება, ტყება და გლოვა დიდი ჰურიათა. იმარხვიდეს და ნაცარსსა ირეცდეს ძაძამორტყმულნი.
4 | მივიდნენ ესთერთან მისი მოახლეები და საჭურისები და ყველაფერი უამბეს. დიდად შეშფოთდა დედოფალი. გაუგზავნა სამოსელი, რომ შემოსილიყო მარდოქაი და გაეძრო ჯვალო, მაგრამ არ მიიღო. | 4 | შევიდეს შიმუნვარნი და საჭურისნი დედოფლისანი და უთხრეს ესთერს. და შეძრწუნდა ესთერ, იკითხა და მიავლინა შემოსად მარდოქესა. და განსძარცვა მას ძაძა, ხოლო მან არა ინება.
5 | იხმო ესთერმა ჰათაქი, მეფის საჭურისთაგანი, რომელიც მისთვის ჰყავდა მიჩენილი მეფეს, და უბრძანა წასულიყო მარდოქაისთან, რომ გაეგო მისი ამბავი. | 5 | ხოლო ესთერ მოუწოდა არქათენს, საჭურისსა თჳსსა, რომელი მის წინაშე დგა, და მიავლინა კითხვად მისა ჭეშმარიტად, რაჲ-ძი არს მიზეზი იგი მწუხარებისა.
6 | გავიდა ჰათაქი მარდოქაისთან ქალაქის მოედანზე, სამეფო კარიბჭის წინ რომ არის. | 6 | და განვიდა არქათენ მარდოქეს თანა პალატით ქალაქისად, რომელი იყო პირისპირ ბჭისა მის მეფისათა.
7 | მოახსენა მარდოქაიმ ყველაფერი, რაც შეემთხვა, და იმ ვერცხლის ამბავიც, რომელიც უნდა შეეტანა ჰამანს სამეფო ხაზინაში იუდაელთა გასაწყვეტად. | 7 | ხოლო მარდოქე უთხრა მას ჭეშმარიტად საქმე იგი და აღთქუმა იგი, რომელი აღუთქუა ამან მეფესა საფასე ბევრი ქანქარისა, რათა წარწყმიდნეს ჰურიანი,
8 | დაწერილი კანონის პირიც, შუშანში რომ გამოვიდა მათ გასაწყვეტად, მისცა ჰათაქს, რომ ეჩვენებინა ესთერისთვის და ეცნობებინა. დაავალა ესთერს, წასულიყო მეფესთან, რათა შევედრებოდა მას და პატიება გამოეთხოვა თავისი ხალხისთვის. | 8 | და პაჭენისნი წიგნისა მის შუშანს შინა განმარტნეს წარწყმედისა მათისათჳს. და მისცა მას სიტყუაჲ ესე, რათა აუწყოს ესთერს, და აწყინებდა თავსა, რათა შევიდეს მეფისა და ევედროს ერისა თჳსისათჳს.
9 | მოვიდა ჰათაქი და მოახსენა ესთერს მარდოქაის ნათქვამი. | 9 | და შევიდა არქათენ და უთხრა ესთერს ყოველივე ესე სიტყუაჲ და ძვირი იგი ნათესავისა მისისა.
10 | უთხრა ესთერმა ჰათაქს და დააბარა მარდოქაისთან: | 10 | და ჰრქუა ესთერ არქათენს: მივედ და უთხარ მარდოქეს:
11 | მეფის ყველა მორჩილმა და მეფის სამთავროების ხალხმა იცის, რომ ყოველ კაცს თუ ქალს, ვინც კი დაუძახებლად შევა მეფესთან შიდა ეზოში, ერთი სასჯელი ელის - სიკვდილი. მხოლოდ ის გადარჩება, ვისკენაც თავის ოქროს კვერთხს გაიშვერს მეფე. მე კი ოცდაათი დღეა, რაც მეფეს არ დავუძახივარ. | 11 | ნათესავთა ყოველთა სამეფოთა უწყიან და შენ ყოველი იცი, რამეთუ ყოველივე მამაკაცი, გინა დედაკაცი, რომელი შევიდეს უწოდებელას მეფისა ეზოსა შინაგან, არა არს მისი ცხოვრება, გარდა თუ მიუპყრას მას მეფემან ოქროჲსა კვერთხი, ესე ხოლო ცხონდეს და მე არა ვწოდებულვარ შესლვად მეფისა, აჰა, არიან დღენი ესე ოცდაათ. და ვითარ შევიდე უწოდებელად და მოვჰკუდე
12 | მიუტანეს მარდოქაის ესთერის სიტყვები. | 12 | და უთხრა არქათენ ყოველნი ყსყ სიტყუანი ესთერისნი მარდოქეს.
13 | უთხრა პასუხად მარდოქაიმ ესთერს: ნუ ფიქრობ გულში, რომ შენ ერთი გადარჩები მეფის სახლში იუდაელთაგან. | 13 | და ჰრქუა მარდოქე არქათენს: მივედ და არქუ მას: ესთერ, ნუთუ სთქუა გულსა შენსა, ვითარმედ განვერე მე მარტო დედოფლობით უმეტეს, ყოველთა ჰურიათა?
14 | რადგან თუ ახლა დაიდუმებ, სხვა მხრიდან მოვა იუდაელთა შვება და ხსნა, შენი მამისსახლი კი დაიღუპება. ვინ იცის, იქნებ ამ ჟამისთვის ეწიე დედოფლობას? | 14 | უკუეთუ არა ისმინო ჟამსა ამას და უკუეთუ უგულებელს-ჰყო ნათესავი ესე, ვითარცა არა შეეწიო და სხვით, კერძო იყოსვე შეწევნა ჰურიათათჳს და საფარველი ცხორებისა, ხოლო შენ და სახლი მამისა შენისა წარსწყმდეთ, ხოლო ვინ უწყის, ნუუკუე ამისა ჟამისათჳს დედოფალ იქმენ?
15 | უთხრა პასუხად ესთერმა მარდოქაის: | 15 | და მიავლინა მოციქული იგი, რომელი მოსრულ იყო მისსა, ვითარმედ არქუ მარდოქეს:
16 | წადი, თავი მოუყარე შუშანის მთელს იუდაელობას, იმარხულეთ ჩემთვის, არ ჭამოთ და არ სვათ სამ დღეს, არც დღისით, არც ღამით. მეც ვიმარხულებ ჩემს მხევლებთან ერთად, მერე წავალ მეფესთან, თუმცა წესი არ არის. თუ დავიღუპები, დავიღუპო. | 16 | წარვედ და შეჰკრიბენ ჰურიანი, რომელნი არიან შუშანს შინა ქალაქსა და იმარხევდით ჩუენთჳს. ნუ სჭამთ პურს, ნუცა სუამთ რასა სამ დღე და ღამე და ევედრებოდით ღმერთსა, ყოვლითა გულითა იმარხვიდეთ. და მაშინ შევიდე მეფისა თჳნიერ სჯულისა, დაღათუ იყოს წარწყმედა ერისათჳს ისრაჱლისა
17 | წავიდა მარდოქაი და ყველაფერი ისე გააკეთა, როგორც ესთერმა დაარიგა. | 17 | და წარვიდა მარდოქე და ყო ეგრე, ვითარცა ჰრქუა მას ესთერ.


† www.orthodoxy.ge † ძველი აღთქმა - ესთერი (თავი 5)

ესთერი

თავი მეხუთე

ახალი ქართულით ძველი ქართულით
1 | მესამე დღეს დედოფლურად შეიმოსა ესთერი და მეფის სახლის შიდა ეზოში გაჩერდა, მეფის სახლის წინ. მეფე კი თავის სამეფო ტახტზე იჯდა სამეფო სახლში, შესასვლელის პირდაპირ. | 1 | და დღესა მესამესა, შემკული სამოსლითა დიდებისა თჳსისათა, ესთერ შევიდა მეფესა და დადგა ქორისა მის, სადა პირისპირ იყო ტაძარსა მეფისასა, და იგი ჯდა საყდართა ზედა დიდებულთა თანა მისთა.
2 | როგორც კი დაინახა მეფემ ეზოში მდგარი დედოფალი ესთერი, მადლი ჰპოვა ესთერმა მის თვალში და გაიშვირა მეფემ მისკენ ოქროს კვერთხი, ხელში რომ ეჭირა. მიუახლოვდა ესთერი და შეეხო კვერთხის წვერს. | 2 | ვითარცა იხილა მეფემან ესთერ მდგომარე, განიხარა და შეუყვარდა ფრიად, და აღიღო კვერთხი მისი ოქროჲსი, რომელი აქუნდა ჴელთა და განმარტა კვერთხი მისი. და ესთერ ამბორს-უყო კვერთხისა წვერსა ზედა.
3 | უთხრა მეფემ: რა იყო, დედოფალო ესთერ? რა სათხოვარი გაქვს? ნახევარი სამეფოც რომ იყოს, მოგეცემა. | 3 | და ჰრქუა მეფემან: დედოფალო ესთერ, რაჲ არს თხოვა შენი, მითხარ მე და მიგცე შენ ვიდრე ზოგადმდე სამეფოსა ჩემისა.
4 | თქვა ესთერმა: თუ მეფე ინებებს, მობრძანდნენ მეფე და ჰამანი დღეს ნადიმზე, რომელიც მოვუმზადე მას. | 4 | მიუგო ესთერ მეფესა და ჰრქუა: დღე არს ჩემი პატიოსანი. უკუეთუ ჯერ-უჩნდეს მეფესა, მოვედინ იგი ამან, მეგობარი შენი, სმასა მას, რომელი მეგულვების მე ხვალე ყოფად.
5 | თქვა მეფემ: სასწრაფოდ დაუძახეთ ჰამანს, რომ შესრულდის ესთერის სიტყვა. მივიდნენ მეფე და ჰამანი ნადიმზე, რომელიც გამზადებული ჰქონდა ესთერს. | 5 | და ჰრქუა მეფემან: ყავ ნებისაებრ შენისა! და მერმე თქუა: აუწყეთ ამანს, რათა ვყოთ სიტყუაჲ ესთერისა და უთხრეს ამანს ამის სიტყჳსაებრ და დაუკვირდა მას. და მივიდეს ორნივე სმასა მას, ვითარცა-იგი თქუა ესთერ.
6 | უთხრა მეფემ ესთერს ღვინის სმის დროს: რა სათხოვარი გინდა რაამ აგისრულდეს? რას მეხვეწები? ნახევარი სამეფოც რომ იყოს, აგისრულდება. | 6 | ვითარცა დაეგნეს პირსა სმასა ზედა, ჰრქუა მას მეფემან: რაჲ არს, დედოფალო ესთერ? და ვყო სიტყვა შენი ვიდრე ზოგადმდე მეფობისა ჩემისა. და გეყოს შენ, რომლისათჳსცა მევედრები.
7 | მიუგო ესთერმა და უთხრა: აი, ჩემი სათხოვარი და სახვეწარი: | 7 | და თქვა ესთერ: თხოვა ჩემი და ვედრება ჩემი ესე არს:
8 | თუ მადლი მიპოვნია მეფის თვალში, და თუ მეფე ინებებს ჩემი სათხოვრის მოცემას და სახვეწარის ასრულებას, მოვიდნენ მეფე და ჰამანი ხვალ ნადიმზე, რომელსაც გავმართავ მათთვის. ხვალ მოვიქცევი მეფის სიტყვისამებრ. | 8 | უკუეთუ ვპოე მადლი წინაშე მეფისა, და უკუეთუ ჯერ-უჩნს უფალსა ჩემსა, რათა სჭამო პური ჩემი შენ და ამან, მეგობარმან შენმან, ჩემ თანა ხვალე, რომელ გიყო თქუენ სმა. და თქვა მეფემან: ყავ, რაჲცა გნებავს. და უთხრეს ესე ამანს. და მეფე შევიდა და განისუენა.
9 | გავიდა იმ დღეს ჰამანი მხიარული და კმაყოფილი, მაგრამ როგორც კი დაინახა ჰამანმა სამეფო კარიბჭესთან მჯდარი მარდოქაი, რომელიც არ ამდგარა და არც განძრეულა მის წინ, რისხვით აივსო ჰამანი მარდოქაის მიმართ. | 9 | და გამოვიდა ამან მეფისაგან განმხიარულებული სიხარულითა ფრიად. და ოთხასი კაცი მის თანა იმიერ და ამიერ, ხოლო ვითარცა იხილა ამან მარდოქე ჰურია ეზოსა მეფისასა, განრისხნა ფრიად.
10 | მაგრამ თავი შეიკავა ჰამანმა. მივიდა სახლში და დაიბარა მეგობრები და ზერეში, თავისი ცოლი. | 10 | და შევიდა სახლსა თჳსსა და შეკრიბნა მეგობარნი მისნი და ზოსარა, ცოლი თჳსი, და ათნი ძენი მისნი:
11 | მოუყვა მათ ჰამანი თავისი დიდების, დოვლათისა და უამრავი შვილის ამბავს, როგორ განადიდა იგი მეფემ და როგორ აღაზევა სხვა მთავრებზე, მეფის მორჩილებზე. | 11 | და უჩვენა მათ სიმდიდრე მისი და დიდებაჲ იგი, რომელი მეფემან დაადგა მას პატივი. და ვითარ ყო იგი უფროს ყოველთა და წინამძღვარ სამეფოსა ზედა მისსა.
12 | თქვა ჰამანმა: არავინ მოუწვევია ესთერ დედოფალს მეფესთან ერთად გამზადებულ ნადიმზე ჩემს მეტი. ხვალაც მიწვეული ვარ მეფესთან ერთად. | 12 | იქადოდა და იტყოდა, ვითარმედ: არავის ხადა დედოფალმან დღესა შვებისა მისისასა, გარნა მეფესა და მე ხოლო. და ხვალისაცა ჩინებულ ვარ.
13 | ეს ყველაფერი არად მიჩანს, ვიდრე იუდაელ მარდოქაის ვხედავ სამეფო კარიბჭესთან მჯდარს. | 13 | ესე ხოლო არა მთნავს მე და მწუხარე ვარ, რაჟამს ვიხილი მარდოქე ჰურია ეზოსა შინა მეფისასა და არა თაყვანი-მცის.
14 | უთხრეს მას ზერეშმა, მისმა ცოლმა და მეგობრებმა: დაამზადებინე ორმოცდაათწყრთიანი ძელი და დილით უთხარი მეფეს, მასზე ჩამოჰკიდონ მარდოქაი. მერე გულმხიარულად წადი მეფესთან ერთად ნადიმზე. მოეწონა ეს სიტყვა ჰამანს და დაამზადებინა ძელი. | 14 | ჰრქუა მას ზოსარა, ცოლმან მისმან, და მეგობართა მისთა: უკუეთუ ნათესავისაგან ჰურიათასა არს, მოგიტევა შენ მეფემან მოწყვეტად ყოველნი ჰურიანი. და მოგცეს შენ ღმერთთა შურის-გებად მათა. მოკვეთად-ეც ხე ერგასის წყრთა, და დაიდევინ, განთიად არქუ მეფესა და დამოჰკიდე მას მარდოქე. და მაშინ შევედ მეფეს თანა პურად და მის თანა იხარებდ. და სათნო-უჩნდა სიტყუაჲ ესე ამანს, და ყო ეგრე, და მზა-ყვეს ძელი იგი და დადვეს სახლსა ამანისასა.


† www.orthodoxy.ge † ძველი აღთქმა - ესთერი (თავი 6)

ესთერი

თავი მეექვსე

ახალი ქართულით ძველი ქართულით
1 | იმ ღამით ძილი გაუკრთა მეფეს. მოატანინა სამახსოვრო წიგნი - მატიანე და უკითხავდნენ მეფეს. | 1 | ხოლო ძლიერმან ღმერთმან მიაქცია ბოროტი ამანის თავსავე მისსა და განაშორა ძილი მეფისაგან მას ღამესა და ეღვიძა. და ჰრქუა მოსაჴსენებელთმწერალსა მისსა შემოღებად წიგნები მოსაჴსენებელი დღეთა, რათა იკითხვიდეს მათ; და მოუწოდეს წიგნისმკითხველსა და მწიგნობართა და მოიღეს წიგნები
2 | აღმოჩნდა ჩაწერილი, როგორ ამხილა მარდოქაიმ ბიგთანა და თერეში, მეფის ორი საჭურისი, ზღურბლის მცველნი, რომელთაც მეფე ახაშვეროშზე ხელის აღმართვა ჰქონდათ განზრახული. | 2 | და აღმოიღო წიგნი იგი მარდოქესთჳს დაწერილი მეფისათჳს სპარსთასა და უჟიკთა და უკითხვიდა მეფესა დაწერილსა მას მარდოქესთჳს, ვითარ-იგი უთხრა მეფესა ორთა მათ საჭურისთათჳს, რომელნი სცვიდეს მას. ეგულვებოდათ დასხმად ჴელთა არტაქსექს მეფისა ზედა და მოკლვად მისა, და რომელი ქმნა მარდოქე ქველისსაქმე და განარინა მეფე, და დაიდვა იგი გონებასა
3 | თქვა მეფემ: რა პატივი და დიდება ხვდა ამისთვის მარდოქაის? მიუგეს მეფეს მისმა მორჩილებმა: არაფერი ხვდომია. | 3 | და თქუა მეფემან: რაჲ მადლი და დიდებაჲ მიმიცემიეს მარდოქესთჳს? ჰრქვეს მსახურთა მეფისათა: არარა, არცა ერთი, რომლისა მიერ იხილე სარწმუნო-ყოფა შენდა, ვითარ-იგი იზრუნა შენთჳს. და მოიწია განთიადი
4 | თქვა მეფემ: ვინ არის ეზოში? ჰამანი იყო მოსული მეფის სახლის გარეთა ეზოში იმის სათქმელად, რომ ჩამოეკიდათ მარდოქაი მისთვის გამზადებულ ძელზე. | 4 | თქუა მეფემან: ვინ არს ეზოსა? ხოლო ამან მოსრულ იყო ბრძანების მოღებად მეფისაგან, რათა დამოჰკიდოს მარდოქე ძელსა მას, რომელი განმზადა.
5 | უთხრეს მეფეს მისმა მორჩილებმა: აჰა, ჰამანი დგას ეზოში. თქვა მეფემ: შემოვიდეს. | 5 | ჰრქვეს მსახურთა მეფესა:
6 | შევიდა ჰამანი. უთხრა მას მეფემ: რა უნდა გავუკეთოთ კაცს, ვისი პატივიც სურს მეფეს? თქვა გულში ჰამანმა: ვისი პატივი უნდა სურდეს მეფეს, თუ არა ჩემი? | 6 | ამან აქა არს გარემდგომარე და ჰრქუა მეფემან: შემოუწოდეთ! და ჰრქუა მეფემან ამანს: რაჲ უყო მე კაცსა, რომლისა მნებავს დიდ-ყოფა მისი? განიზრახა ამან გულსა თჳსსა, -- ვისიმე ჰნებავს მეფესა განდიდება, არა თუ ჩემი?
7 | უთხრა ჰამანმა მეფეს: იმ კაცს, ვისი პატივიც სურს მეფეს, | 7 | მიუგო ამან: კაცი, რომლისა ჰნებავს მეფესა განდიდება...
8 | მიართვან სამეფო შესამოსელი, რაც ემოსა მეფეს და ცხენი, რომელზეც იჯდა მეფე, როცა სამეფო გვირგვინი დაადგეს თავზე. | 8 | მოიღონ სამოსელი სამეფო და საჴედარი, რომელსა მეფე აღჯდებოდეს, და მისცენ კაცსა მეფისა საყვარელსა, დიდებულსა მას.
9 | მიართვან შესამოსელი და ცხენი მეფის უპირველესი კარისკაცის ხელით, შემოსონ ის კაცი, ვისი პატივიც სურს მეფეს, მიიყვანონ ცხენით ქალაქის მოედანზე და გამოაცხადონ მის წინაშე: ასე ექცევიან იმ კაცს, ვისი პატივიც სურს მეფეს! | 9 | და შეჰმოსონ სამოსელი იგი კაცსა მას, რომელი შეიყვანა მეფემან და აღსვან იგი საჴედარსა სამეფოსა და ქადაგი იზახდეს უბანთა შორის ქალაქისათა და იტყოდეს: ესრეთმცა არნ ყოველი კაცი, რომელი იყოს მეფისათჳს ერთგული და პატივის-მცემელი და უნდეს მეფესა დიდ-ყოფა მისი
10 | უთხრა ჰამანს მეფემ: სასწრაფოდ აიღე შესამოსელი და ცხენი, როგორც თქვი, და მოექეცი ასე მარდოქაის, იუდაელს, სამეფო კარიბჭესთან რომ ზის. არაფერი დააკლო შენს სათქმელს. | 10 | და ჰრქუა მეფემან ამანს: კეთილ არს სიტყვა ეგე, ადრე ყავ, რბიოდე! და მოიბ ცხენი და სამოსელი, ვითარცა სთქუ, ყავ ეგრეთ. მარდოქე ჰურია, რომელი არს ეზოსა მეფისა შენისასა, ნუმცა რაჲ დავარდების სიტყუათა შენთაგანი, რომელსა იტყოდე ჩემ წინაშე. ვითარცა გულისხმა-ყო ამან, რამეთუ არა იგი არს, რომელი-იგი დიდებულ-ყო ფრიად, არამედ მარდოქე, შეიშთო გული მისი
11 | აიღო ჰამანმა შესამოსელი და ცხენი, შემოსა მარდოქაი, გაიყვანა ცხენით ქალაქის მოედანზე და გამოაცხადა მის წინაშე: ასე ექცევიან იმ კაცს, ვისი პატივიც სურს მეფეს! | 11 | და მოიღო ამან სამოსელი იგი და ცხენი სირცხჳლეულმან და ჰრქუა მარდოქეს: განიძარცვე ძაძა შენი. ხოლო მარდოქე შეძრწუნდა, ვითარცა მოსიკუდიდი, და ჰრქუა: ჵ უკეთურო! გვეკიცხვა ჩვენთა ბოროტთა ზედა. და განსძარცვა ძაძა იგი ძალით და შეჰმოსა მას სამოსელი დიდებისა. ხოლო მარდოქეს ეგონა, ვითარმედ სასწაულსა რასამე ჰხედავს. და გული მისი იყო ღმრთისა თანა. ხოლო შეძრწუნებულ იყო ფრიად, განკჳრვებულ იყო უზომოდ. და ისწრაფა ამან აღსმად მისა ცხენსა და გამოვიდა და წინაუძღოდა მას. და ქადაგებდა უბანთა ქალაქისათა და იტყოდა: ესრეთ ეყოს ყოველსა კაცსა, რომელმან მეფესა პატივ-სცეს, რომლისა უნდეს მეფესა დიდებად
12 | დაბრუნდა მარდოქაი სამეფო კარიბჭესთან. ჰამანი კი გაეშურა შინისკენ, დამწუხრებული და თავჩაქინდრელი. | 12 | ხოლო ამან თავდაკიდებული წარვიდა თჳსთა მისთა თანა მწუხარე. და მარდოქე მოიქცა ეზოდ მეფისა და აკურთხევდა ღმერთსა.
13 | უამბო ჰამანმა ზერეშს, თავის ცოლს, და მეგობრებს ყველაფერი, რაც შეემთხვა. უთხრეს მისმა ბრძენკაცებმა და ზერეშმა, მისმა ცოლმა: თუ იუდაელთა მოდგმის არის მარდოქაი, რომლის გამოც ემხობი, ვერ დასძლევ მას, არამედ ნამდვილად დაემხობი მის წინაშე. | 13 | და უთხრა ამან ზოსარას, ცოლსა თჳსსა, და მეგობართა ყოველი ესე, რაჲცა შეემთხჳა მას. და ჰრქუეს ამანს ცოლმან თჳსმან და მეგობართა თჳსთა (ვინათგან იტყოდე მათთჳს ბოროტსა, ბოროტიცა წინაწარგიძღვა შენ. დუმენ აწ უკუე, ნუ იტყჳ მათთჳს ბოროტსა); უკუეთუ ნათესავისაგან ჰურიათასა არს მარდოქე, და იწყე დამდაბლებად წინაშე მათსა. დაცემით ეც, და ვერ ერეოდე მათ, რამეთუ უფალი ღმერთი ცხოველი არს მათ ზედა და სძულს ამპარტავანება
14 | ამას ეუბნებოდნენ, რომ მოვიდნენ მეფის საჭურისები და დააჩქარეს ჰამანი, წასულიყო ესთერის გამართულ ნადიმზე. | 14 | და ვიდრე იგი ამას იტყოდა, მოიწივნეს ორნი საჭურისნი და ასწრაფებდეს ამანს მისლვად სმასა მას, რომელი მზა-ეყო ესთერს. და ესთერ გულდებულ იქმნა და განმხიარულდა.


† www.orthodoxy.ge † ძველი აღთქმა - ესთერი (თავი 7)

ესთერი

თავი მეშვიდე

ახალი ქართულით ძველი ქართულით
1 | ეწვივნენ მეფე და ჰამანი სანადიმოდ ესთერ დედოფალს. | 1 | წარვიდა და ინაჴ-იდგა ჟამსა მეფისა და ესთერს თანა, ვითარცა მოვიდოდა. და იყო სუმა.
2 | უთხრა მეფემ ესთერს მეორე დღესაც, ღვინის სმის დროს: რა გაქვს სათხოვარი, ესთერ დედოფალო? მოგეცმა. რა გაქვს სახვეწარი? ნახევარი სამეფოც რომ იყოს, აგისრულდება. | 2 | და ჰრქუა მეფემან ესთერს მეორესაცა დღესა მის სუმისასა: რაჲ არს, ესთერ დედოფალო, ურვა შენი? ანუ რაჲ არს თხოვა შენი? ანუ რასათჳს არს ვედრება შენი? და გეყოს შენ ვიდრე ზოგადმდე სამეფოსა ჩემისა. ხოლო ესთერ ღვაწლსა შინა იყო და ვერ იკადრებდა თხრობად, რამეთუ მოსაჯული მისი წინაშე თუალთა მისთა იყო. და ღმერთმან მისცა მას კადნიერება ვედრებით, რომელი-იგი ხადოდა მას
3 | თქვა პასუხად ესთერ დედოფალმა: თუ მადლი მიპოვნია შენს თვალში, მეფევ, და თუ ინებებს მეფე, მომეცეს ჩემი სიცოცხლე ჩემს სათხოვარში და ჩემი ერი ჩემს სახვეწარში. | 3 | მიუგო და ჰრქუა მეფესა: უკუეთუ ვპოვე მადლი წინაშე მეფისა. და უკუეთუ ჯერ-უჩნდეს, კეთილ არს სასჯელი ესე გულსა მისსა, მოემადლენ სული ჩემი სისხლთა, და სიტყუაჲ ჩემი ვედრებასა, და ერი ჩემი თხოვასა ჩემსა, და ნათესავი ჩემი ცხორებასა ჩემსა,
4 | რადგან გაყიდული ვართ მე და ჩემი ერი დასაღუპად, ამოსაწყვეტად და მოსასპობად. მონებად და მხევლებად რომ გავყიდულიყავით, დავიდუმებდი, მაგრამ მტერი ვერ აანაზღაურებს მეფის ზარალს. | 4 | რამეთუ განვიფრდენით მე და ერი ჩემი წარწყმედულად. და ჩჩჳლნი მათნი აღსაჭრელად და ჭაბუკნი მათნი მონებად და ცოლნი მათნი მჴევლებად. და ვერ ვიკადრე თხრობად, რათა არა შევაწუხო უფალი ჩემი მეფე და არა ვისმინე, რამეთუ იქმნა განვრდომილ ბოროტისმყოფელი ჩემი, რამეთუ არა ღირს არს მსმენელი ეზოსა მეფისასა
5 | თქვა მეფე ახაშვეროშმა და ჰკითხა ესთერ დედოფალს: ვინ არის იგი და სად არის, ვინც გაბედა ეს საქმე? | 5 | და განრისხნა მეფე და თქუა: ვინ არს, რომელმან იკადრა საქმე ეგე ყოფად და აღდგა დამდაბლებად, ვითარმცა თანაწარჴდა შიშსა შენსა?
6 | თქვა ესთერმა: ორგული კაცია ეს ბოროტი ჰამანი. შედრკა ჰამანი მეფისა და დედოფლის წინაშე. | 6 | და თქუა ესთერ: კაცმან მტერმან ამან, მეგობარმან შენმან, მტყუარმან და უკეთურმან მაგან. ხოლო ამან შეძრწუნებულ იყო სიტყუათა მათ ზედა მეფისა და დედოფლისათა. და გული განუწყრა მეფესა.
7 | ადგა მეფე ნადიმიდან განრისხებული და გავიდა სასახლის ბაღში. ხოლო ჰამანი დარჩა, რათა პატიება გამოეთხოვა ესთერ დედოფლისგან, რადგან ხედავდა, რომ ავი ხვედრი ელოდა მეფისგან. | 7 | და ზე ახლდნა სმისაგან, განვიდა მტილად. ხოლო ამანს შეეშინა და შეუვრდა ფერჴთა დედოფლისათა. და დავარდა ცხედარსა მისსა ზედა. და ევედრებთდა დედოფალსა, რამეთუ ჰხედვიდა თავსა თჳსსა ბოროტსა შინა.
8 | როცა სასახლის ბაღიდან სანადიმო დარბაზში დაბრუნდა მეფე, დამხობილი დახვდა ჰამანი საწოლზე, რომელზეც ესთერი იყო. თქვა მეფემ: დედოფალზეც რომ ძალადობს ჩემთან სახლში! სიტყვა დასცდა მეფის ბაგეს და დაუფარეს სახე ჰამანს. | 8 | ხოლო მეფემან მოაქცია მიერ მტილით სასმურადვე და იხილა ამან ცხედარსა ზედა დავრდომილი და ევედრებოდა დედოფალსა. ჰრქუა მეფემან: ვერ კმა-გეყოა შენ შეცოდება მეფისა, არამედ ცოლსაცა ჩემსა ჰმძლავრებ ჩემ წინაშე სახლსა შინა ჩემსა? ამანს რაჲ ესმა ესე; ჰრცხვენა პირსა წინაშე
9 | თქვა ხარბონამ, საჭურისთაგანმა, მეფის კარისკაცმა: აჰა, ჰამანის სახლში დგას ის ძელიც, ჰამანმა რომ მოუმზადა მარდოქაის, მეფეზე კარგის მოლაპარაკეს, ორმოცდაათი წყრთაა სიმაღლით. თქვა მეფემ: მასზე ჩამოაღრჩვეთ. | 9 | და თქუა ბუგათან, ერთმან მონათგანმან მისმან, საჭურისმან: აჰა, ძელი ეზოსა შინა მისსა, რომელი მომზადა ამან ერგასის წყრთა, რამეთუ მოეკვეთა იგი, რათა აღაგოს მარდოქე, რომელი იტყოდა მეფისათჳს კეთილსა. და თქუა მეფემან: დამოჰკიდეთ იგი მას!
10 | ჩამოაღრჩვეს ჰამანი იმ ძელზე, მარდოქაისთვის რომ ჰქონდა გამზადებული, და დაცხრა მეფის რისხვა. | 10 | და მოაბეს ამან მასვე ძელსა, რომელიცა მზა-ეყო მარდოქესთჳს. და მიაქცია ღმერთმან ზრახვა მისი მისავე და სახლსა ზედა მისსა. და წარიჴადა მეფემან ბეჭედი თჳსი ჴელისაგან მისისა და დაბეჭდეს ყოველსა საცხორებელსა ამანისასა. და მაშინ დასცხრა მეფე გულისწყრომისა მისისაგან.


† www.orthodoxy.ge † ძველი აღთქმა - ესთერი (თავი 8)

ესთერი

თავი მერვე

ახალი ქართულით ძველი ქართულით
1 | იმ დღეს მისცა მეფე ახაშვეროშმა ესთერ დედოფალს ჰამანის სახლი, იუდაელთა მტრისა. მარდოქაი კი ეახლა მეფეს, რადგან გაუცხადა ესთერმა, თუ რა იყო იგი მისი. | 1 | მას დღესა შინა მიანიჭა ასვირეოს მეფემან ესთერს, რაოდენი მიენიჭა ამანისთჳს, და ყოველი მონაგები ამანისი. და ჰრქუა მეფემან ესთერს და მარდოქეს: რომელმან განმარინე მე ჴელთაგან მათ საჭურისთასა, და მისი ეზრახა წარწყმედა და არა იცოდა, რამეთუ მამა ჩემი არს. და მოუწოდა მარდოქეს მეფემან, რამეთუ უთხრა ესთერ მეფესა, ვითარმედ თჳსი მისი არს
2 | წაიძრო მეფემ ბეჭედი, ჰამანისთვის წართმეული, და მისცა მარდოქაის. ხოლო ესთერმა ჰამანის სახლის ზედამხედველად დაადგინა მარდოქაი. | 2 | და მოიღო ბეჭედი მეფემან იგი, რომელი მიეღო ამანს, და მისცა იგი მარდოქეს. და დაადგინა ესთერ მარდოქე ყოველსა ზედა ხვასტაგსა ამანისასა.
3 | კვლავ ელაპარაკა მეფეს ესთერი, დაემხო მის ფეხქვეშ და ატირდა. ემუდარებოდა გაეუქმებინა ჰამან აგაგიელის სიავე და განზრახვა, რომელიც იუდაელთა წინააღმდეგ ჰქონდა განზრახული. | 3 | ხოლო მეფემან მოიყვანა მარდოქე. და დაადგინა ყოველსა ეზოსა თჳსსა. ხოლო ესთერ და მარდოქე ეტყოდეს მეფესა და შეუვრდეს ფერჴთა. და ევედრებოდეს, რათა მოისპოს ბოროტი იგი ამანისი და რაოდენი-იგი უყო ჰურიათა.
4 | გაიშვირა მეფემ კვერთხი ესთერისკენ და წამოდგა ესთერი და დადგა მეფის წინაშე. | 4 | და განირთხა მეფემან კვერთხი იგი და ოქროჲსა ქედსა ზედა ესთერისასა. და აღდგა ესთერ და წარდგა წინაშე მეფისა და ითხოა მისგან.
5 | თქვა: თუ მეფე ინებებს, თუ მადლი მიპოვნია მის წინაშე, თუ მოსაწონია ეს საქმე მეფისათვის და მეც კეთილად ვჩანვარ მის თვალში, უკანვე იქნას გამოთხოვილი წერილები, ჰამან ჰამადათას ძის, აგაგიელის, განზრახვა, რომელიც დაწერა მან მეფის ყველა სამთავროში მცხოვრები იუდაელების მოსასპობად. | 5 | და თქუა ესთერ: უკუეთუ ჯერ-უჩნდეს მეფესა და უკუეთუ ვპოე მადლი წინაშე შენსა, მიავლინე და მოაქციე როარტაგები, რომელი წარსცა ამან დაწერილი წარწყმედისათჳს ჰურიათასა, რომელნი არიან სამეფოსა შენსა,
6 | რადგან, როგორ ვუყურო უბედურებას, რაც ჩემს ერს უნდა შეემთხვას, როგორ ვუყურო ჩემი მშობლიური ხალხის განადგურებას? | 6 | ვითარმედ უკუე ვიხილო ძჳრი ერისა ჩემისა და ვითარ ძალ-მედვას. ცხორებად წარწყმედისა მამულისა ჩემისა?
7 | უთხრა ბეფე ახაშვეროშმა ესთერ დედოფალს და მარდოქაის, იუდაელს: აჰა, ხომ მივეცი ესთერს ჰამანის სახლი, თავად კი ძელზე ჩამოვკიდე, რადგან იუდაელებზე აპირებდა ხელის აღმართვას. | 7 | და ჰრქუა მეფემან ესთერს: უკუეთუ ყოველივე მონაგები ამანისა მიგანიჭე თქუენ და იგი აღვაბი ძელსა, რამეთუ ჴელნი მისნი განყვნა ჰურიათა ზედა (რაღასა ეძიებთ?)
8 | ახლა დაწერეთ, რაც გინდათ. დაწერეთ იუდაელთა გამო მეფის სახელით და სამეფო ბეჭდით დაბეჭდეთ, რადგან არ შეიცვლება მეფის სახელით დაწერილი და სამეფო ბეჭდით დაბეჭდილი წერილი. | 8 | მისწერეთ თქუენცა სახელითა ჩემითა, ვითარცა გნებავსთ, დაბეჭდეთ ბეჭდითა ჩემითა, და არარა არს მათი სიტყჳს-გება.
9 | მაშინ დაუძახეს მეფის მწერლებს სივანის თვის ოცდამესამე დღეს და ყველაფერი ისე დაიწერა, როგორც უბრძანა მარდოქაიმ იუდაელებს, მეფისნაცვლებს, მხარეთა განმგებლებსა და მთავრებს - ინდოეთიდან ქუშამდე, ასოცდაშვიდ სამთავროს, ყოველ სამთავროს თავისი დამწერლობით და ყოველ ხალხს თავის ენაზე, იუდაელებსაც თავიანთი დამწერლობით და თავიანთ ენაზე. | 9 | და მოუწოდეს მწიგნობარსა პირველსა მას თთვესა ნისანსა, რომელ არს ვარდობისა, ოცდასამსა მის თთჳსასა და მიუწერეს ჰურიათა, რაოდენი უბრძანა მეფემან მნეთა და მთავართა სოფლებისათა ჰინდოეთითგან ვიდრე ეთიოპამდე, ასოცდაშვიდთა მათ სამთავროთა სოფლად და სოფლად მათისაებრ ენად-ენადისა
10 | დაწერა მეფე ახაშვეროშის სახელით, დაბეჭდა სამეფო ბეჭდით და დააგზავნა წერილები ცხენოსანი შიკრიკების, სახელმწიფო ცხენსაშენში ნაშობ რაშებზე ამხედრებულთა ხელით, | 10 | და დაიწერა ბრძანებითა მეფისათა და დაბეჭდეს ბეჭდითა მისითა და მიუძღვანეს წიგნები იგი მალემსრბოლთაგან, რამეთუ იდგნენ ჰურიანი მტკიცედ და უბიწოდ
11 | რომ მეფე ნებას აძლევს იუდაელებს, რომელ ქალაქშიც არ უნდა იყვნენ, შეიკრიბონ და დაიცვან თავი, მოსპონ, დახოცონ, გაწყვიტონ ვინც კი არის მძლავრი ხალხში და სამთავროში, ვინც ავიწროებს მათ და მათ ცოლ-შვილს, და ნადავლად წაიღონ მათი ქონება, | 11 | ყოფად სჯულითა მათითა. და შეეწიენით მათ და იჴმიენით წინა-აღმდგომნი მათნი და მბრძოლნი, ვითარცა მათ უნდეს, ერთსა შინა დღესა ყოველსა სამეფოსა ასვირეოს მეფისასა.
12 | ერთი დღის მანძილზე მეფე ახაშვეროშის ყველა სამთავროში, მეთორმეტე თვის, ანუ ადარის, მეცამეტე დღეს. | 12 | მეათსამეტესა დღესა თთჳსა მის მეათერთმეტისასა, თთვესა ადარსა, რომელ არს იგრიკა, დაწერეს ქუემოდაწესებული იგი წიგნი, რომლისა სახე ესე არს.
13 | წერილის პირი უნდა გაეცათ, როგორც კანონი ყველა სამთავროში, ხალხისთვის გამოსაცხადებლად, რომ მზად ყოფილიყვნენ იუდაელები ამ დღისთვის მტერზე შურის საძიებლად. | 13 | და ესე წიგნები მიმოედევინ თუალთა აღხილულად წინაშე ყოველთა ადგილთა სამეფოთა. და განმზადებულ იყუნედ ყოველნი ჰურიანი ამის დღისა ბრძოლისად მათდა, რომელნი-იგი წინააღუდგეს მათ ბრძოლად.
14 | სახელმწიფო რაშებზე ამხედრებულმა შიკრიკებმა სწრაფად მიმოატარეს მეფის ბრძანება. კანონი კი შუშანში, სატახტოში, გამოცხადდა. | 14 | და მივლინებულნი იგი მიიწივნეს სწრაფად, რომელნიცა მეფისა მიერ განწესებულ იყვნეს, ეგრეთვე მსგავსად შუშანსაცა შინა მიმოსდვეს ბრძანება ესე.
15 | გამოვიდა მარდოქაი მეფისგან ლურჯი და თეთრი ფერის სამეფო შესამოსელში, ოქროს დიდი გვირგვინით, ბისონისა და ძოწეული მოსასხამით. ყიჟინებდა და ხარობდა შუშან-ქალაქი. | 15 | ხოლო აღმჴედრებულნი იგი განვიდეს მსწრაფლ მეფისა ბრძანებასა აღსრულებად. და მარდოქე გამოვიდა სამეუფოთა შემოსილი სამოსლითა ძოწეულითა და გვირგვინი ოქროსი თავსა მისსა. ვითარცა იხილეს იგი რომელნი იყვნეს შუშანს შინა, განიხარეს ჰურიათა.
16 | იუდაელთათვის იყო ნათელი, სიხარული, შვება და ლხენა. | 16 | და იყო ნათელ დიდ და მხიარულება ქალაქებსა და დაბნებსა,
17 | ყველა სამთავროში, ყველა ქალაქში, ყველგან, სადაც კი მივიდა მეფის ბრძანება და კანონი, სიხარული და შვება ჰქონდათ იუდაელებს, ლხინი და საზეიმო დღე. ქვეყნის ბევრი ხალხი გაიუდაელდა, რადგან იუდაელთა შიშმა მოიცვა ისინი. | 17 | ვიდრეცა მიეცა ბრძანება იგი, იყო სიხარულ და სუმა და განცხრომა ჰურიათა. და მრავალნი წარმართთაგანნი წინადაიცვეთდეს და ჰურია იქმნებოდეს. და არავინ წინაღუდგებოდა მათ, რამეთუ ეშინოდათ ჰებრაელთაგან.


† www.orthodoxy.ge † ძველი აღთქმა - ესთერი (თავი 9)

ესთერი

თავი მეცხრე

ახალი ქართულით ძველი ქართულით
1 | მეთორმეტე თვის, ანუ ადარის, მეცამეტე დღეს, როცა მოაწია მეფის ბრძანებისა და კანონის აღსრულების ჟამმა (იმ დღეს, როცა იუდაელთა მტრები აპირებდნენ მათ ძლევას, თუმცა პირუკუ კი მოხდა, იუდაელებმა ძლიეს თავიანთ მოძულეთ), | 1 | მეათერთმეტესა თთვესა, ათსამეტსა ადარისასა, რომელ არს იგრიკა, მიიწია წიგნები იგი მიწერილი მეფისაგან: მას დღესა შინა წარწყმდენ მტერნი ჰურიათანი.
2 | შეიკრიბნენ იუდაელნი თავ-თავის ქალაქებში, მეფე ახაშვეროშის ყველა სამთავროში, რათა ხელი აღემართათ თავიანთ მოსისხლეებზე. ვერავინ დაუდგა მათ წინ, რადგან მათმა შიშმა მოიცვა ყოველი ხალხი. | 2 | და ყოვლისა ქალაქებისაგან და სოფლებისაგან შეკრბენ ყოველნი ჰურიანი შურის-ძიებად მტერთა მათ თჳსთა და წინააღდგომად. და არავის ძალ-ედვა დაყენებად მათდა ამისთჳს, რამეთუ ეშინოდათ ყოველთა ერთა ჰურიათა სიმრავლისაგან.
3 | მხარეთა მთავრებმა, მეფისნაცვლებმა, განმგებლებმა და სამეფო საქმეთა აღმსრულებლებმა პატივი მიაგეს იუდაელებს, რადგან მარდოქაის შიშისზარით იყვნენ მოცულნი. | 3 | ამისთჳსცა ყოველნი მსაჯულნი და სპასპეტნი და მთავარნი სათნოეყვნეს ჰურიათა, რამეთუ იცოდენ დიდებაჲ მარდოქესი, ეშინოდათ მისგან, რამეთუ მეფისა პალატისა მთავარი იყო და პატივსა უყოფდეს მისთჳს.
4 | რადგან დიდი იყო მარდოქაი მეფის სასახლეში და მისწვდა მისი ამბავი ყველა სამთავროს, რადგან უფრი და უფრო დიდი ხდებოდა ეს კაცი, მარდოქაი. | 4 | ..და აქებდენ სახელსა მარდოქესასა ყოველთა დღეთა და აღემატებოდა და ყოველთა ენა მეტყუელებდა...
5 | დასცხეს მტრებს იუდაელებმა, გაწყვიტეს მახვილით და მოსპეს. როგორც უნდოდათ, ისე მოექცნენ თავიანი მოძულეებს. | 5 | ამისთჳსცა ჰურიათა ჰგუემეს და მოსრეს მტერნი თჳსნი, ვინათგანრაჲ უნდოდათ მტერთა მათთა მათთჳს.
6 | შუშანში, სატახტო ქალაქში, დახოცეს და მოსპეს იუდაელებმა ხუთასი კაცი. | 6 | და ამისა შემდგომად მოსრეს ჰურიათა შუშანს ქალაქსა მბრძოლთაგანი ხუთასი კაცი.
7 | ფარშანდათა, დალფონი და ასფათა, | 7 | ფარასან და ნესტაინ, და დელფონ, და ფაგაფარ,
8 | ფორათა, ადალია და არიდათა, | 8 | ნანაფარ, ათაბარას, და საბაქარ, და მარმასემ,
9 | ფარმაშთა, არისაი, არიდაი და იეზათა. - | 9 | რუფეონ, არსეონ, და ზაბუფუთან,
10 | დახოცეს ჰამან ჰამადათას ძის, იუდაელთა მტრის, ათი ვაჟი, მაგრამ გასაძარცვავად ხელი არ აღუმართავთ. | 10 | ძენი ამანისნი, ძისა ამადოთელისა, ძისა ბარდაიასა, მტერნი ჰურიათანი, მოსწყჳდნეს.
11 | იმავე დღეს მიუვიდა შუშანში, სატახტოში, მეფეს დახოცილთა სია. | 11 | და იავარ-ყვეს ყოველი ნაყოფი მათი მას დღესა შინა. მიეცა რიცხჳ მეფესა წარწყმედისა მათისა შუშანს ქალაქსა შინა.
12 | უთხრა მეფემ ესთერ დედოფალს: ხუთასი კაცი და ჰამანის ათი ვაჟიშვილი გაწყვიტეს და მოსპეს იუდაელებმა შუშანში, სატახტო ქალაქში. მეფის სხვა სამთავროებში რაღას იზამდნენ? რა სათხოვარი გაქვს? მოგეცემა. კიდევ რა სახვეწარი გაქვს? აგისრულდება. | 12 | მაშინ ჰრქუა მეფემან ესთერს: მოსწყჳდეს ჰურიათა შუშანს შინა ხუთასი კაცი, ხოლო გარეთ სოფელთა, რაოდენთა ვჰგონებ, რაოდენი მოსრნეს. აწ რაღასა მევედრები და გიყო შენ?
13 | თქვა ესთერმა: თუ მეფე ინებებს, ხვალაც დაანებონ შუშანელ იუდაელებს იმის გაკეთება, რაც დღეს გააკეთეს - ხეზე ჩამოჰკიდონ ჰამანის ვაჟები. | 13 | და ჰრქუა ესთერ მეფესა: მიეცნედ ჰურიათა გუამნი იგი ძეთა ამანისათა, რათა დამოჰკიდონ ძელსა ვიდრე მზისდასლვადმდე მსგავსად სჯულისა მათისა.
14 | თქვა მეფემ: იყოს ასე. გამოცხადდა განკარგულება შუშანში და ჩამოჰკიდეს ჰამანის ათი ვაჟი. | 14 | და უბრძანა ეგრე ყოფად მეფემან. და მისცნეს გვამნი იგი და დამოჰკიდეს ბჭეთა ზედა შუშანისა მზისა დასლვადმდე.
15 | შეიკრიბნენ შუშანელი იუდაელები ადარის თვეშიც, მეთოთხმეტე დღეს, და გაწყვიტეს შუშანში ასი კაცი, გასაძარცვად კი ხელი არ აღუმართავთ. | 15 | და შეკრბეს ჰურიანი შუშანს ქალაქსა მეათორმეტესა ადარისასა. მოსრეს ჰურიათა სამასი კაცი და იავარ არარაჲ ყვეს.
16 | შეიკრიბნენ დანარჩენი იუდაელნი, მეფის სამთავროებში რომ იყვნენ, დადგნენ თავის დასაცავად, რომ მოესვენათ მტრებისგან, და ამოხოცეს თავიანთი მოძულენი - სამოცდათხუთმეტი ათასი კაცი. მაგრამ გასაძარცვად ხელი არ აღუმართავთ. | 16 | სხვათა მათ ებრაელთა, რომელნი იყვნეს სამეფოსა მისსა ქუეშე. თავთა თჳსთა შეეწეოდეს და მოსრნეს მტერნი მათნი შვიდი ათასი კაცი და ასი.
17 | ეს იყო ადარის თვის მეცამეტე დღეს. მეთოთხმეტე დღეს კი მოისვენეს და ლხინისა და სიხარულის დღედ აქციეს ეს დღე. | 17 | მეათოთხმეტესა ადარისასა, და განისუენოს მისვე თთჳსა მეათოთხმეტესა და განაწესეს დღე იგი დღესასწაულად სიხარულად და მხიარულებად.
18 | იკრიბებოდნენ შუშანის იუდაელები მეცამეტე და მეთოთხმეტე დღეს, ხოლო მეთხუთმეტე დღეს ისვენებდნენ, ლხინისა და სიხარულის დღედ გაიხადეს. | 18 | და ყოველნი ჰურიანი, რომელნი იყვნეს ასოცდაშვიდთა სამთავროთა და შუშანს შინა, და ყვეს დღესასწაული მეათხუთმეტესაცა მისვე თთვისასა.
19 | ამიტომ არის, რომ სოფლელი იუდაელებისათვის, რომლებიც უგალავნო დაბებში ცხოვრობენ, ადარის მეთოთხმეტე დღე სიხარულისა და ლხინის, ზეიმისა და ერთმანეთისთვის საჩუქრების გაგზავნის დღეა. | 19 | და უძღუნობდენ ძღუენსა კაცად-კაცადი მოყუასსა თჳსსა, რომელნი იყვნეს დაბნებსა, და რომელნი მკჳდრ იყვნეს დედაქალაქსა, და სადა ვინ დაკლებულ იყვნეს, და ჰყოფდესვე მას დღესასწაულად ვიდრე დღეინდელად დღედმდე და მიმდემ.
20 | დაწერა ეს ამბები მარდოქაიმ და დაუგზავნა წერილები ყველა იუდაელს, მეფე ახაშვეროშის ყველა სამთავროში მცხოვრებს, ახლო მყოფს და შორს მყოფს, | 20 | და დაწერა მარდოქე სიტყუანი ესე წიგნსა საჴსენებელსა და მიუძღვანეს ყოველთა ჰურიათა, რომელნი იყვნეს სამეუფოსა ასვირეოს მეფისასა, რომელი არს არტაქსექს, რომელნი იყვნეს შორს და რომელნი იყვნეს მახლობელ,
21 | რომ დაეწესებინათ ყოველწლიური ზეიმი ადარის თოთხმეტსა და თხუთმეტში, | 21 | დაწესებად წესნი ესე საგალობელად, სიხარულად, გოდებისა წილ და გლოვისა ყოფად მეათოთხმეტე და მეათხუთმეტე დღე თთჳსა მის ადარისა.
22 | რა დღეებშიც მოისვენეს იუდაელებმა მტრებისაგან და რა თვეშიც მწუხარება სიხარულით შეეცვალათ და გლოვა - ზეიმად, რათა ექციათ ეს დღეები ლხინისა და სიხარულის დღეებად, ერთმანეთისთვის საჩუქრების გაგზავნისა და ღარიბ-ღატაკთა მოკითხვის დღეებად. | 22 | დღესასწაულად უფლისა, რამეთუ ამათ დღეთა შინა განისუენეს მტერთაგან მათთა. და თთვესა, რომელსა მიწერა ადარსა, რომელ არს იგრიკა, და უბრძანა ყოვლად ყოფა კეთილისა - დღედ ქორწილთა და სიხარულისა, რომელთა უძღუნობდეს ძღვენსა მეგობართა და გლახაკთა.
23 | მიიღეს იუდაელებმა, რისი გაკეთებაც თავად დაიწყეს და რასაც სწერდა მათ მარდოქაი, | 23 | და შეიწყნარეს ჰურიათა, ვითარცა-იგი მიწერა მათ მარდოქე.
24 | როგორ ჩაიფიქრა ჰამან ჰამდათას ძემ, აგაგიელმა, მთელი იუდაელობის მტერმა, იუდაელთა დაღუპვა და ჰყარა ფური, ანუ წილი, მათ გასაწყვეტად და გასანადგურებლად, | 24 | ვითარ-იგი ამან ამადათისი მაკედონელი ჰბრძოდა მათ და მოსცა რიცხვი და წილი განრყუნად მათდა.
25 | როგორ წარუდგა მეფეს სიტყვით, რომ ჩამოეღრჩოთ მარდოქაი. მაგრამ მის თავზე მოიქცა ავი განზრახვა, რაც იუდაელებზე ჰქონდა ჩაფიქრებული და ხეზე ჩამოჰკიდეს იგი და მისი ვაჟიშვილები. | 25 | ვითარ-იგი შევიდა მეფისა გამოთხოვად მარდოქესა, რათა აღაბას ძელსა და რაოდენს ჴელი შეჰყო ჰურიათა ზედა მოწევნად ბოროტისა, და ვითარ-იგი მიაქცია ღმერთმან მის ზედავე. და დამოჰკიდეს ძელსა იგი და შვილნი მისნი.
26 | ამიტომაც უწოდეს ამ დღეებს ფურიმი, ფურის, ანუ წილის, სახელი. ამიტომაც თანახმად ამ წერილის სიტყვებისა და საკუთარი თვალით ნანახისა, თანახმად იმისა, რაც მათ შეემთხვათ, | 26 | ამისთჳს ეწოდა დღეთა ამათ ფრურენ წელთათჳს, რამეთუ სიტყჳთა მათითა ნაწილთა ფრურე ჰრქვიან, სიტყუათა მათთჳს ამის წიგნისათა, რაოდენი ევნო ამისგან, და რაოდენი შეემთხვია მათ.
27 | დაადგინეს და დაუწესეს იუდაელებმა თავიანთ თავს, თავიანთ შთამომავლობას და ყველას, მათთან შეხიზნულთ, რომ მოუშლელად ეზეიმათ ეს ორი დღე წლიდან წლამდე, დათქმულ დროს, დაწერილისამებრ, | 27 | და ვითარ-იგი მოელოდეს ჰურიანი მოსრვასა მათ ზედა ნათესავისა მათისასა გამოსრულისა მის ბრძანებისა მათისათჳს. ამის გამო იყვნენ მათა.
28 | ხსომებოდათ ეს დღეები და ეზეიმათ ყოველ თაობაში, ყოველ საგვარეულოში, ყოველ სამთავროში და ყოველ ქალაქში. ფურიმის დღეები ყოფილიყო ეს დღეები, არ გაუქმებულიყო იუდაელთა შორის და არ გამქრალიყო შთამომავლობაში მათი ხსოვნა. | 28 | დღენი ესე დღესასწაული თთვესა ადარისა, თოთხმეტსა მისვე თთჳსასა, კრებითა და სიხარულითა და მხიარულებითა ღმრთისაჲთა თესლითი თესლად ერსა შორის მისსა ისრაჱლისასა ჴსენებულად. საუკუნოდ აღესრულებოდენ თესლითი თესლამდე ქალაქსა შინა, სოფლებსა და დაბნებსა, და იმარხონ ყოველთა ჟამთა და ჴსენება მათი არა მოაკლდეს ნათესავისაგან მათის
29 | დაჟინებით წერდნენ დედოფალი ესთერ აბიხაილის ასული და იუდაელი მარდოქაი, რომ შეესრულებინათ ეს მეორე წერილი ფურიმის თაობაზე. | 29 | და დაწერეს ესთერ დედოფალმან, ასულმან აბიაილისამან. და მარდოქე ჰურიამან წიგნი მეორე: ფრურე დიდი დღესასაწული არს.
30 | დაუგზავნა წერილები მთელს იუდაელობას, ახაშვეროშის სამეფოს ასოცდაშვიდ სამთავროში, მშვიდობისა და სიმტკიცის სიტყვები, | 30 | დაწერილი იგი წარსცეს ყოველთა ჰურიათა ასოცდაშჳდთა სოფელთა ასჳრეოს მეფისათა, რამეთუ მშჳდობა არს.
31 | რათა დაეცვათ ფურიმის ეს დღეები განსაზღვრულ დროს, როგორც დაუწესეს მათ იუდაელმა მარდოქაიმ და ესთერ დედოფალმა, როგორც თავად მათ დაუწესეს თავიანთ თავს და თავიანთ შთამომავლობას - მარხვისა და მოთქმის დღეები. | 31 | და ესე დღე იპყრეს დღესასწაულად - დღედ მხიარულებისა. მარდოქე და ესთერ დედოფალმან დაამტკიცეს თავისა თჳსისა, რათა ყოველთა ჰურიათა იმარხონ დღე იგი სრულიად მარხვით და დაღადებით, რომელ არს ფრურე აღწერილი.
32 | ესთერის ბრძანებამ დააწესა ეს ფურიმი და წიგნშიც ჩაიწერა. | 32 | და ყოველივე აღწერილ არიან წიგნსა მას შინა, რომელ არს ესთერისა.


† www.orthodoxy.ge † ძველი აღთქმა - ესთერი (თავი 10)

ესთერი

თავი მეათე

ახალი ქართულით ძველი ქართულით
1 | დაადო ხარკი მეფე ახაშვეროშმა ქვეყანას და ზღვის კუნძულებს. | 1 | და დაწერა მეფემანცა ასჳრეოს დასასრული ქუეყანისა და ჭალაკთა ზღჳსათა ჴელმწიფებისაებრ მისისა.
2 | მისი სიქველისა და გმირობის საქმე, მარდოქაის დიდების ამბავი, როგორ განადიდა იგი მეფემ, მიდიელ და სპარსელ მეფეთა მატიანეშია ჩაწერილი. | 2 | სიმდიდრე სუფევისა მისისა და სიმჴნე ბრძოლათა მისთა... და მარდოქეოსთჳს და ორთა მათ საჭურისთა და ამანისთჳს ძჳრისმზრახველისა ჰურიათასა და ესთერისთჳს, და ვითარ-იგი იდიდა მარდოქე. ესე ყოველი წერილ არს წიგნსა სპარსთა და უჟიკთასა, წიგნისსამარხავთა შინა შუშანს, ქალაქსა სამეუფოსა სპარსთა და უჟიკთასა, ასოცდაშვიდთა სოფელთა მისთასა
3 | რადგან იუდაელი მარდოქაი მეორე კაცი იყო მეფე ახაშვეროშის შემდეგ, იუდაელთა შორის განდიდებული და დაფასებული თავის მრავალრიცხოვან მოძმეთა შორის, სიკეთის მაძიებელი თავის ერისათვის და სიტყვის შემწევი მთელი თავისი მოდგმის სამშვიდობოდ. | 3 | ხოლო მარდოქე იპყრობდა ასჳრეოს მეფესა სპარსთა და უჟიკთასა, რომელ არს არტაქსექს. და იყო იგი წინაშე სპარსთა და უჟიკთა მეფობასა ასჳრეოსისასა და საყვარელ ყოველთა.
 |  | 4 | და წინამძღვარ ჰურიათა და დიდებასა ყოველთა ნათესავთა მისთა მოატყუებდა.
 |  | 5 | და თქუა მარდოქე: კურთხეულ არს უფალი ღმერთი ისრაჱლისა, რამეთუ მის მიერ არს ესე ყოველი,
 |  | 6 | რამეთუ მომეჴსენა მე ჩვენებისა მის, რომელი ვიხილე, სიტყვათა ამათთჳს. და არა დააკლდა მათგანი სიტყვა ერთიცა,
 |  | 7 | რამეთუ მცირე იგი წყარო, რომელი იქმნა მდინარე დიდ - ესთერ, რომელი შეირთო მეფემან. ხოლო ჴმანი იგი შფოთნი და ქუხილნი და ძრვანი და შეძრწუნებულნი ქუეყანასა ზედა წარმართთანი იგი არიან, რომელნი შეკრებილ იყვნეს ჩუენ ზედა წარწყმედად ჩუენდა. ხოლო ნათელი, რომელი გამობრწყინდა ჩუენ ზედა, და მდაბალთა შთანთქნეს დიდებულნი. სასჯელი ღმრთისაჲ არს, რომელი მიყო ჩუენ საუკუნემან, ოდეს-იგი შეკრბეს ჩუენ ზედა წარწყმედად სახელისა ჩუენისა წარმართნი. ხოლო ნათესავი ჩემი არს ისრაჱლი, რომელმან ღაღად-ყო ღმრთისა მიმართ და ცხონდა
 |  | 8 | ხოლო ორნი იგი ურჩხულნი - დევნა - მე ვარ მარდოქე და ამან, ნათესავისა ჩუენისა მბრძოლი, ოდეს-იგი იზრახა დამოკიდება ჩემი ძელსა, ხოლო ღმერთმან მიაქცია ბოროტი მისი მისავე ვიდრე აქა დღედმდე.
 |  | 9 | და იჴსნა ღმერთმან ერი თჳსი და განმარინა ჩუენ უფალმან ყოველთა მათგან ბოროტთა. და განამართლა ღმერთმან სამკჳდრებელი თჳსი. და განარინა უფალმან ებრაელი, ერი თჳსი, რომელი გამოიყვანა ეგჳპტით ნათესავისაგან მაჭირვებელისა. ესე სასჯელი ღმრთისაგან იყო ჩუენდა მიმართ. და ქმნა ღმერთმან ნიშები და სასწაულები დიდ-დიდნი, რომელი არასადა ექმნა ნათესავთა შორის ქუეყანისათა
 |  | 10 | და ყვნა ნაწილნი ორნი: ერთი ერსა ღმრთისასა, და ერთი ყოველთა შორის წარმართთა.
 |  | 11 | და გამოჰჴდეს, ორნი ესე წელნი ჟამად და დღედ სასჯელისა საუკუნისა ყოველთა შორის წარმართთა.
 |  | 12 | მოიჴსენა უფალმან ერი თჳსი და სამკჳდრებელი თჳსი: და ყოველმან ერმან ღაღად-ყო ღმრთისა მიმართ და თქვეს ჴელითა დიდითა და იტყოდეს: კურთხეულ ხარ, უფალო, რომელმან მოიჴსენე აღთქუმა მამათა ჩუენთა მიმართ, ამინ.


† www.orthodoxy.ge † ძველი აღთქმა - ესთერი (თავი 11)

ესთერი

თავი მეთერთმეტე

ახალი ქართულით ძველი ქართულით
1 | წელსა მეოთხესა მეფობასა პტოლემეოსისასა და კლეოპატრასსა შემოიღო დოსითეოს, რომელი იტყოდა ყოფად თავსა მღდელად და ლევიტელად, და პტოლემეოს, ძემან მისმან, წინაშე ესე ეპისტოლე ფრურეთა, რომელ არს ნაწილთა, რომელი თქუეს თარგმანებულად ლუსიმაქოსისაგან, რომელი იყო იერუსალიმს
2 | წელსა მეორესა მეფობასა ასვირეოსისა დიდისა, რომელ არს არტაქსექს, ერთსა მას თთვესა ნისანისასა, ესე არს თთვე ვარდობისა, ჩუენება იხილა მარდოქე, ძემან იაირისამან, ძისა სემეისამან, ძისა კისანისამან, ტომისაგან ბენიამენისამან,
3 | კაცმან ჰურიამან, რომელი მყოფ იყო შუშანსა ქალიქსა და მსახურებდა ეზოსა შინა მეფისასა. და კაცი იგი დიდ იყო და სარწმუნო.
4 | და ნატყუენავისაგან იყო, რომელი წარეტყვენა ნაბუქოდონოსორ მეფესა ბაბილონელთასა იერუსალიმით იექონიას თანა, ძისა იოსია მეფისა ჰურიასტანისა.
5 | და ესე იყო ჩუენება მისი, რომელი იხილა, აჰა ესერა, ჴმანი შფოთისანი და ძრვა და შეძრწუნება დიდი ქუეყანასა ზედა.
6 | აჰა ესერა, ორნი ურჩხულნი დიდნი განმზადებულ იყვნეს განსლვად და მოვიდნენ ურთიერთს მბრძოლად.
7 | და იყო ჴმაჲ მათი და ჴმაჲ სიტყჳსა მათისა განმზადებად ყოველთა ნათესავთა ბრძოლად.
8 | და იყო დღე იგი ბნელ და წყუდიადისა, ჭირი და იწროება ბოროტი, შეძრწუნება დიდი ქუეყანასა ზედა.
9 | და შეძრწუნდა ყოველი ნათესავი მართალი და ეშინოდა ბოროტისათჳს მათისა და განემზადნეს წარწყმედად და ღაღად-ყვეს ღმრთისა მიმართ.
10 | და ჴმანი მათნი იქმნეს ვითარცა მცირის წყაროსაგან მდინარე დიდი და კამკამებული.
11 | და გამობრწყინდა ნათელი და მდაბალნი აღმაღლდეს და შეჭამნეს მდიდარნი.
12 | და აღდგა მარდოქე ძილისა მისგან, რომელმან-იგი იხილა ჩუენება ესე, და ზრუნვიდა, ვითარმედ: რაჲმე ჰნებავს ღმერთსა? ჩუენება იგი დაემარხა გულსა თჳსსა და გამოეძიებდა მას, რაჲძი უკუე იყოს ჩუენება იგი, რომელ იხილა.


† www.orthodoxy.ge † ძველი აღთქმა - ესთერი (თავი 12)

ესთერი

თავი მეთორმეტე

ახალი ქართულით ძველი ქართულით
1 | და დადუმნა მარდოქე და იყო ეზოსა მეფისასა გაბათანსა და თარს თანა, ორთა მათ საჭურისთა მეფისათა, რომელნი იყვნეს მცველნი ეზოსა შინა მეფისასა.
2 | და ესმეს სიტყუანი მათ საჭურისთანი და ზრუნვანი მათნი მარდოქეს, და გამოიკითხა და გულისხმა-ყო, რომელ განმზადეს ჴელნი მათნი დასხმად ასვირეოსის ზედა მეფისა. და კეთილი განიზრახა და უთხრა მეფესა მათი ძჳრისზრახვა.
3 | და განიკითხა მეფემან ორნი იგი საჭურისნი და პოვა, ვითარმედ ჭეშმარიტ იყვნეს სიტყუანი იგი მარდოქესნი, აღიარეს და აღაბეს სიკუდიდ.
4 | და დაწერა მეფემან ასვირეოს სიტყუანი ესე მარდოქესი მოსაჴსენებელად და მარდოქემაცა დაწერა მოხსენებისათჳს.
5 | და უბრძანა მეფემან მარდოქეს, რათა მსახურებდეს ეზოსა შინა მეფისასა. და ანიჭა ნიჭი დიდი. 6. და ამან ამადოთელი ბუგანი დიდ იყო წინაშე მეფის და ენება მარდოქესი და ნათესავისა მისისა მოსრვა და უმზირდა მათ, რამეთუ უმძიმდა მოწყვედა საჭურისთა მათ.


† www.orthodoxy.ge † ძველი აღთქმა - ესთერი (თავი 13)

ესთერი

თავი მეცამეტე

ახალი ქართულით ძველი ქართულით
1 | მეფე დიდი ასვირეოს, რომელ არს არტაქსექს, სპარსთა და უჟიკთა, რომელნი ხართ ინდოეთითგან ეთიოპამდე ასოცდაშვიდთა სოფელთა, მთავართა და ადგილის ნახპეტთა, მორჩილთა ჩუენთა, ამას მიგიწერთ: მრავალთა ზედა ვეუფლე თესლთა და დავიპყარ
2 | ყოველი სოფელი. ესრეთ მენება, რათა არა სასტიკებასა ჴელმწიფებისასა, არამედ უსახიერეს და უმდოვრესად მარადის ყოფად დამორჩილებულთა მათ ზედა, უშფოთველად ოდესვე დაწყნარებულებით ცხორება და მეფობა მშჳდობით და განგებულებით სლვად, ვიდრე კიდედმდე ქუეყანისა მოცემად განახლებად და სასურველი იგი ყოველთა კაცთა მშჳდობისა
3 | ვიკითხე მე თანამზრახველთა, ვითარძი გარდაჴდეს ესე სრულიად, რომელ-იგი ღირსებით ჩუენს წინაშე იქცევის და ერთგულებით უცვალებელად სარწმუნოება მტკიცე უჩუენებიეს? შემდგომი მეფისა პატივი მიუღებიეს ამანს.
4 | რომელნი შჯულთა ჩუენთა აღუდგებიან, უფროსად ყოველთა მიმართ თესლთასა მეფეთა ბრძანებასა გარდავლენ მარადის. არა თავს-ვიდე ჩუენმიერი განგებული მეფობისა დაწყნარება მათ მიერ ყოფად.
5 | ხოლო ნათესავი მჴდომი ყოველთა კაცთა შჯული მისი უცხო ცვალებით და ძნიად საცნაურით საქმეთა ჩუენთა მარადის უძვირეს იქმან ბოროტსა, რათა მეფობა ესე ჩუენი არასადა მშჳდობით იყოს, არცა ბრძოლა ჩანს წარმართებული.
6 | მარტოდ მთავრობისა თქუენდა მიწერილმან გაუწყოს ამანისმიერმან, რომელი განწესებულ არს საქმეთა ზედა მეორედ ჩუენსა შემდგომად მამისა ყოველთა ძირითურთ: ცოლით, შვილით, ტომითურთ, წარწყმედად მახჳლითა მტერთა თჳნიერ რომლისავე წყალობისა და რიდობისა. შუშანს ქალაქსა. საყოფელსა მეფისასა, განჰფინეს სახე ამის წერილისა. და აღმოიკითხა წერილი იგი მეათოთხმეტესა დღესა ადარისასა, რომელ არს იგრიკა
7 | მოსლვასა მის წელიწადისასა მოსრვიდა ყოველთა ჰურიათა მოტაცებად ჩჩჳლთა ყრმათა, რათა ჟამთა დაწყნარება იყოს თჳნიერ შფოთისა და მეფობა ესე ჩუენი მყუდროებით იყოს, და ცოცხლებით იყვენით.
8 | ხოლო დაწერილი იგი პაჭენისსა მიეცემოდა სოფლად და სოფლად და ბრძანება მიეცა ყოველსა თესლებსა და ასწავებდეს საქმესა შუშანს შინა ქალაქსა, ხოლო მეფე და ამან განსცხრებოდეს. და შეშფოთებულ იყო ქალაქსაცა ზედა. და იყო გლოვა დიდი და სიმწარე ყოველსა ქალაქსა შინა, სადაცა დამკჳდრებულ იყვნეს ჰურიანი და მარდოქე, ევედრებოდეს უფალსა და მოახსენებდეს ყოველთა საქმეთა მისთა მათთჳს და იტყოდეს
9 | უფალო ღმერთო, მეუფეო მეუფებათაო: მფლობელო, ყოვლისა მპყრობელო! რამეთუ ჴელმწიფებასა შენსა ქუეშე არს ყოველი და არავინ არს, რომელი წინააღდგიდგეს შენ, გინდეს თუ ჴსნა სახლისა ისრაჱლისა,
10 | რამეთუ შენ, უფალო, შეჰქმენ ცანი და ქუეყანა და ყოველი განსაკჳრვებელი ცასა ქუეშე.
11 | უფალი ხარ ყოველთა და არავინ არს წინააღმდგომ შენ უფლისა,
12 | რამეთუ შენ ყოველი იცი და ნათესავი ისრაჱლისა შენ უწყი, უფალო, რამეთუ არა ამპარტავანებით, არცა გინებით, არცა დიდებისმოყუარებით ვყავ არცა თაყუანის-ცემა წინადაუცვეთელისა ამანისი,
13 | რამეთუ ჯერმცა-მიჩნდა ამბორის-ყოფა ბრჭალთა ფერჴთა მისთა ცხორებისათჳს სახლისა ისრაჱლისა,
14 | არამედ ვყავ ესე, რათა არა მივსცე დიდებაჲ კაცსა უწინარეს დიდებისა შენისა, ღმრთისა ჩემისა. არავის თაყუანის-ვეც შენსა გარეშე, უფლისა ჩემისა ჭეშმარიტისა, და არა თუ ვყავ იგი ამპარტავანებით.
15 | და აწ, უფალო ღმერთო, რომელმან აღუთქუ აღთქუმა აბრაჰამს, ისაკს და იაკობს, ჰრიდე ერსა შენსა ისრაჱლსა, რამეთუ განუჩინებიეთ ჩუენ განსარყუნელად და გული უთქუამსთ აღღებად და განრყვნად დასაბამითგან სამკჳდრებელი შენი.
16 | ნუ უგულებელს-ჰყოფ ნაწილსა შენსა, რომელი იჴსენ თავისა შენისა ქუეყანით ეგჳპტით.
17 | შეგესემინ ვედრება ჩუენი და ლხინება-ყავ სამკჳდრებელისა შენისა, და ნუ განირყუნებიან პირნი მაქებელთა შენთა.
18 | და ყოველმან ისრაჱლმან ძალითურთ მათით ღაღად-ყვეს ესე, რამეთუ სიკუდილსა ჰხედვიდეს წინაშე გულთა მათთა.


† www.orthodoxy.ge † ძველი აღთქმა - ესთერი (თავი 14)

ესთერი

თავი მეთოთხმეტე

ახალი ქართულით ძველი ქართულით
1 | და ესთერცა დედოფალი შეევედრა უფალსა ღვაწლითა სიკუდილისათა შეძრწუნებული.
2 | და განიძარცვა სამოსელი დიდებისა მისისა თავისაგან მისისა და ყოველი სამკაული წარჩინებულებისა თჳსისა და შეიმოსა სამოსელი იწროებისა და გლოვისა, და დიდად წარჩინებულთა სუნელთა წილ ნაცარი და სკორე გარდაისხა თავსა თჳსსა, და ჴორცნი თჳსნი დაიმდაბლა ფრიად და ყოველი ადგილი სიხარულისა მისისა აღავსო თხზულითა მით თმითა მისისათა
3 | და ევედრებოდა უფალსა ღმერთსა ჩუენსა ისრაჱლისასა და იტყოდა: უფალო ღმერთო ჩუენო და მეუფეო ჩუენო, შენ ხარ ღმერთი მხოლო ცათა შინა და ქუეყანასა ზედა. შემეწიე მე, მდაბალსა ამას მარტოსა, რომელსა არავინ მაქუს შემწე შენსა გარეშე,
4 | რამეთუ ჭირი ჩემი ჴელთა შინა ჩემთა არს.
5 | მე მასმიეს, უფალო, ნათესავისაგან მამათა ჩემთასა მამულთაგან წიგნთა, რამეთუ შენ ხარ ღმერთი, რომელმან იჴსენ სხვათაგან თესლთა, რომელნი განიყოფდენ მათ სამკჳდრებელად, და ყავ მათ თანა, რაოდენსაცა იტყოდე. და აწ ვსცოდეთ წინაშე შენსა და მიმცენ ჩუენ ჴელთა მტერთა ჩუენთასა
6 |
7 | ამისთჳს, რამეთუ ვადიდენით კერპნი მათნი. მართალ ხარ შენ, უფალო!
8 | და აწ ვერა სარგებელ გუეყუნეს ჟამსა განმწარებულად კირთებისა ჩუენისასა, არამედ დაასხნეს ჴელნი მათნი ჴელთა მტერთა მათთასა,
9 | რათა აღიღონ ბრძანებული პირისა შენისა. და გარყვნენ სამკჳდრებელი შენი და დაუყონ პირი მაქებელთა შენთა. და დაშრიტონ დიდებაჲ სახელისა შენისა და საკურთხევლისა შენისა.
10 | და აღაღონ პირი წარმართთა სათნო-ყოფად ამაოთა და საკჳრველყოფად მეფე ჴორციელსა სწორად საუკუნოჲსა მის.
11 | და ნუ მისცემ, უფალო, სამკჳდრებელსა შენსა, რომელნი-იგი არა არიან ღმერთ. და ნუცა მეცინიედ ჩუენ დაცემასა ჩუენსა, არამედ მიაქციე ზრახვანი მათნი მათთავე და რომელმან ესე ყო ჩუენ ზედა, განაოტე.
12 | მოიჴსენე წყალობა შენი, უფალო, და გამოგჳჩნდი და გამოგჳცხადე ჩუენ ჟამსა ჭირისა ჩუენისასა. და ნუმცა მოვისრვით ჩუენ და მე კადნიერ მქმენ, მეუფეო ღმერთთაო და ყოვლისა მთავრობისა მპყრობელო,
13 | მოეც სიტყუაჲ მარჯუჱ პირსა ჩემსა და მოეც მადლი სიტყუათა ჩემთა წინაშე ლომისა ამის და გარდააქციე გული მისი სიძულილად მბრძოლისა ამის ჩუენისა აღსასრულად მის თანა შეთქმულთა მისთა.
14 | ხოლო ჩუენ მიჴსნენ ჴელითა შენითა მტკიცითა და შემეწიე მე, მარტოსა, რომელსა არა მაქუს შემწე, არამედ შენ მხოლო, უფალო!
15 | უფალო, შენ ყოველნი იცნი და უწყი, რამეთუ მძაგს საწოლი წინადაუცვეთელისა და მძულს დიდებაჲ უსჯულოჲსა.
16 | შენ იცი უნებელი ჩემი, რამეთუ მძაგს სახე ამპარტავანებისა. და აწ, უფალო, შენ ხარ ძლიერი ყოველთა ზედა, შეისმინე ჴმაჲ განწირულთა ღა მიჴსენ მე ჴელთაგან ბოროტისა!
17 | რომელმან არა ვჭამე ამანისა თანა და მეფისა სუმასა ზედა არა განვიხარე. და არცა ვსვი ღჳნო ნაზორევისაგან...
18 | და მჴევალი შენი მარადის არა განვსცხრებოდი მათ თანა, არამედ მხოლოდ შენ ღმერთსა ჩემსა ზედა ვიხარებდი...
19 | ღმერთო, ყოველთა ზედა ძლიერო. ვისმინე ჴმისა მათისა, რომელთა არა აქუს სასოება სხვა. ჩვენ გვიჴსენ ჴელთაგან ბოროტთასა. და მე შიშისა ჩემისაგან გამომიჴსენ..


† www.orthodoxy.ge † ძველი აღთქმა - ესთერი (თავი 15)

ესთერი

თავი მეთხუთმეტე

ახალი ქართულით ძველი ქართულით
1 | და ჰრქუა მას: ამცენ და ეტყოდე, რათა შევიდეს მეფისა და ევედროს მას ერისა ჩუენისათჳს.
2 | მოიჴსენენ დღენი იგი სიმდაბლისა შენისანი, რომელთა შინა აღიზარდე ჴელითა ჩემითა, რამეთუ ამან, რომელი შემდგომობს მეფისა, ეტყოდა მეფესა ჩუენთჳს მოსიკუდიდ ჩუენდა.
3 | აწ ევედრე უფალსა და ეტყოდე ჩუენთჳს მეფესა, მიჴსნენ ჩუენ სიკუდილისაგან.
4 | დღესა მესამესა დასცხრა იგი ლოცვისაგან და განიძარცვა სამოსელი სიმდაბლისა და შეიმოსა სამოსელი დიდებისა. და იქმნა იგი განშვენებულ ფრიად.
5 | და ხადა სახელსა ყოველთა მცნობელთასა, ღმერთსა მაცხოვარსა, და წარიყვანა მის თანა ორნი შიმუნვარნი.
6 | ერთსა მას მისდევდა და ჴელი დაეყრდნა,
7 | და მეორე იგი აღუმცირებდა სამოსელსა მისსა, ხოლო იგი მეწამულ იყო შვენიერებითა სიკეთისა მისისათა და პირი მისი მხიარულ იყო,
8 | ხოლო გული მისი შეძრწუნებულ იყო.
9 | და განვლნა ყოველნი კარნი სამეფოსანი და დადგა წინაშე ასვირეოსის მეფისა; ხოლო იგი ჯდა საყდარსა ზედა სამეუფოსა მისსა და ყოველი სამოსელი წარჩინებული ემოსა ოქროჲთა ქსოვილი და ანთრაკი პატიოსანი.
10 | და აღიპყრა პირი მისი განჴურვებული დიდებითა და მიჰხედნა გულისწყრომითა მისითა; და შეეშინა დედოფალსა და ექცა ფერი პირისა მისისა. და დაიჴსნეს ძარღუნი, დაიფარა პირი თჳსი მჴევლისა ზურგითა.
11 | ხოლო ღმერთმან და უფალმან ყოვლისა დამბადებელმან რისხვა იგი მეფისა წყალობად გარდააქცია და ცვალა გულისწყრომა მისი მშჳდობად. და ნუგეშინის-სცემდა მას სიტყჳთა მშჳდობისათა და ეტყოდა მას:
12 | რაჲ არს, ესთერ დედოფალო? მე ვარ ძმა შენი, ნუ გეშინინ.
13 | არა მოჰკვდე, რამეთუ ზოგადთა არს ბრძანება ჩუენი და არა შენდა მიმართ, აჰა ესერა, კვერთხი ჴელთა შენთა.
14 | და აღიღო კვერთხი იგი ოქროჲსა და დასდვა ქედსა მისსა და ამბორსუყოფდა მას.
15 | და ჰრქუა: მეტყოდე მე, დედოფალო.
16 | და ჰრქუა მას ესთერ: გიხილე შენ, უფალო ჩემო, ვითარცა ანგელოზი ღმრთისაჲ და შემიძრწუნდა გული ჩემი შიშითა დიდებისა გულისწყრომისა შენისათა,
17 | რამეთუ პირი შენი მადლითა სავსე არს.
18 | და ამას რაჲ იტყოდა იგი, ფერი პირისა მისისა გარდაეცვალა ყვითლად. და ესე იყო ღვაწლისაგან შიშისა მისისა და აღივსო პირი მისი ოფლითა, რაჟამს ეტყოდა იგი ამას, დაჴსნდა და მოაკლდა.
19 | და მეფე ასჳრეოს შეძრწუნებულ იყო ფრიად და ყოველნი მსახურნი მისნი.


† www.orthodoxy.ge † ძველი აღთქმა - ესთერი (თავი 16)

ესთერი

თავი მეთექვსმეტე

ახალი ქართულით ძველი ქართულით
1 | მეფე დიდი არტაქსექს ჰინდოეთითგან ვიდრე ეთიოპადმდე ასოცდაშვიდთა სოფელთა და ჴელმწიფეთა, რომელნი ჩუენ კერძოსა ზრახავთ სიხარულით
2 | და მრავალთა უფროსითა ქველის-მოქმედთა სიტკბოებითა ზედასაზედა პატივ-ცემულნი უდიდესად განლაღნეს.
3 | არა ხოლო დამორჩილებულთა ჩუენთა ეძიებდეს ბოროტის-ყოფად, რამეთუ სიმაძღრე ვერ უძლეს დათმენად, არამედ ქველისმყოფელთაცა მათთა შეჰყავს მანქანებით ბოროტის-ყოფად.
4 | მადლობა არა ხოლო კაცთაგან დააკლდეს, არამედ კეთილის უმეცრებისათჳს მონებით ამაღლდეს და ყოვლისმყოფელისა მარადის ღმრთისა წინაწარცნობისა საჯეს და ბოროტის სიძულილი განრინებად ვერ უძლეს,
5 | რომელნი მრავალგზის მრავალთაცა ჴელმწიფებასა ქუეშე განწესებულთა მეგობართა საქმეთა ზედა დადგინებულთა საგენცობელად მათა ბრალეულ-ყვეს უბრალონი დათხევად სისხლამდე.
6 | და შეამთხვივეს ბოროტი მიუწდომელი ბოროტისა ჩვენებისა ტყუვილითა, რამეთუ შეურაცხ-ყვეს თჳთმპყრობელთა უმანკო და სახიერი გონიერება, ხოლო განზარხვა ჯერ-არს.
7 | არა ხოლო ესოდენ მიცემულთაგან ჩემ მიერ მიცემულთა ძველთა უწყებულთა, რაოდენ შემდგომთაგან არაღირსად აღსრულებული საქმისა, რომელნი უღირსად ჰმძლავრობდეს და ესევითართაგან უკეთურებისა მორჩილებად ამისა შემდგომად ბოროტის-ყოფადცა,
8 | არამედ სამეუფოსა დაწყნარება და ყოველთა კაცთა იყოს მშჳდობა. არღარა გვიჴმს უკეთურთა შესმენა; ხოლო პირსა წინაშე მხიარულსა სახიერებით ვსჯით მარადის.
9 | ნუ ჰგონებთ, რამეთუ გონება ჩემი ცვალებადი იყოს, არამედ ჟამი ცვალებადი არს, და განვაჩინებ წყალობასა.
10 | ხოლო უცხოქმნილი ჩუენგან ამან ამადოთესი ბუგანი მაკედონელი უცხო სპარსთა სისხლისაგანი იყო და ფრიად, განშორებული ჩუენგან. სიტკბოებასა მიემთხვივა ჩუენ კაცთმოყვარებისა
11 | ესეოდენ, ვიდრე მამადცა ჩუენდა სახელის-დებად და ყოველთა მიერ თაყუანის-იცემებოდა და შემდგომი სამეუფო საყდარი დაეპყრა.
12 | რამეთუ ვერ თავს-იდვა სიმაძღრე და ჴელი შეჰყო მთავრობისაცა ჩუენისა დაკლებად ჩუენგან და ცხორებისაგან განშორება ჩუენი.
13 | ხოლო ჩუენისა მაცხოვრისა და მარადის ქველისმოქმედისა მარდოქესი და უბიწოსა მეფობისა ჩუენისა ესთერისა და ყოვლითურთ ნათესავით მათით მრავლითა სახითა მანქანებისა ზრახვათაგან ითხოვა წარწყმედისა მიცემად.
14 | რამეთუ ამათ სახეთაგან ჰგონებდა ყოფად ჩუენდა ოჴრად და უცხო საქმედ სპარსთა სიმტკიცისაგან მიქცევად იგი მაკედონიად.
15 | ხოლო ჩუენ სამგზის უბადრუკისა მის მიერ მიცემულთა თქუენდა ჰურიათა განსარყვნელად არა ვჰპოებთ ძჳრის-მოქმედად, არამედ სიმართლისა სჯულთა შინა მყოფ არიან.
16 | და ძენი არიან მხოლოსა და ჭეშმარიტისა მაღლისანი და დიდისა და მარადის ცხოვლისა ღმრთისანი, რომელმან წარგვიმართა მეფობა ჩუენი აქამომდე.
17 | კეთილთა აღთქმითა მამათა ჩუენთათა კეთილად უკუე ყავთ და ნუ ერჩით პირველ წარმოძღვანებულთა მათ თქუენდა წიგნთა ამანისმიერთა,
18 | რომლისათჳს იგიცა თჳთ ამის მოქმედებისათჳს ბჭეთა წინაშე შუშანისა ქალაქისათა დამოკიდებულ არს ძელსა, რამეთუ ადრე კუალად სასყიდელი მიაგო მას ყოვლისა მპყრობელმან და ბოროტისმოძულემან ღმერთმან.
19 | ხოლო სახე ესე წიგნისა ამის მიმოდვეს ყოველთა ადგილთა, ვითარმედ კადნიერად უტევეთ ჰურიანი მსახურებად თჳსთა სჯულთა.
20 | და თანაშეეწეოდეთ მათ, რათა, რომელნი-იგი ჟამსა ჭირისასა დაესხმოდენ მათ ზედა დღესა მეათსამეტესა თჳსა მის მეათორმეტისა, რომელ არს ადარი,
21 | მასვე დღესა, რამეთუ ამას შინა ყოველთა ძლიერმან ღმერთმან მოსრვისა წილ რჩეულისა ნათესავისა ებრაელთასა ყო სიხარული.
22 | და თქუენ სახლისა თქუენისათჳს განჩინებული ესე დღე და წელიწადი ყოველთა სიხარულითა გეპყრენ,
23 | რამეთუ აწ და ამისა შემდგომად ცხორება იყოს თქუენი საუკუნოდ ებრაელთა და ქველისმეტყველთა მათთჳს სპარსთა.
24 | ხოლო ყოველმან ქალაქმან გინა სოფელმან, რომელნი არიან ქუეშე სამეფოსა ჩემსა ყოვლითურთ, რომელმან არა ყოს ამის ბრძანებისაებრ, ლახურითა და ცეცხლითა განილიოს რისხვით; და იყოს იგი არა ხოლო კაცთაგან უვალ, არამედ მჴეცთაგანცა და ფრინველთა მიმდემად ყოველთა ჟამთა გარდარეულებისაგან ოჴრებისა.


† www.orthodoxy.ge † ძველი აღთქმა - იობი (თავი 1)

იობი

თავი პირველი

ახალი ქართულით ძველი ქართულით
1 | იყო ერთი კაცი ყუცის ქვეყანაში, სახელად იობი. ალალი, წრფელი, ღვთისმოშიში და ბოროტებას განრიდებული იყო ეს კაცი. | 1 | კაცი ვინმე იყო სოფელსა მას შინა ავსიტისსა, რომელსა სახელი ერქუა იობ. და იყო კაცი იგი ჭეშმარიტ, უბიწო, მართალ, ღმრთისმსახურ, განყენებულ და განშორებულ ყოვლისაგან საქმისა ბოროტისა.
2 | ჰყავდა მას შვიდი ვაჟი და სამი ასული. | 2 | და იყვნეს ძენი მისნი შჳდ და ასულნი მისნი სამ.
3 | ჰყავდა საქონელი - შვიდიათასი სული ცხვარი, სამიათასი აქლემი, ხუთასი უღელი ხარი, ხუთასი დედალი ვირი, უამრავი მსახური. აღმოსავლელთა შორის ყველაზე სახელოვანი იყო ეს კაცი. | 3 | და იყო საცხოვარი მისი ცხოვარი შჳდ ათას, აქლემები სამ ათას, უღლეული ჴარი ხუთას, ვირი ჴდალი მძოვარი ხუთას, და მსახურთა სიმრავლე ფრიად. და საქმენი მისნი დიდ იყვნეს ქუეყანასა ზედა. და იყო კაცი იგი აზნაური მზისა აღმოსავალისათაგანი.
4 | სტუმრობდნენ ერთმანეთთან მისი ვაჟები და მორიგეობით მართავდნენ ლხინს, იწვევდნენ თავიანთ სამ დას, რომ ერთად ეჭამათ და ესვათ. | 4 | და შეკრბიან ძენი მისნი ერთად ურთიერთას და ყვიან ტაძრობაჲ დღითი დღედ. და მიიყვანნიან სამნიცა იგი დანი მათნი ჭამად და სუმად მათ თანა.
5 | როცა ჩამოთავდებოდა ლხინის დღეები, გაგზავნიდა იობი და განწმედდა მათ; ადგებოდა დილაადრიანად, აღავლენდა აღსავლენ მსხვერპლს მათი რიცხვისდა მიხედვით, რადგან ფიქრობდა იობი, ვაითუ რამე შესცოდესო ჩემმა ვაჟებმა და დაჰგმესო ღმერთი თავიანთ გულში. მუდამ ასე იქცეოდა იობი. | 5 | და ვითარცა აღესრულნიან დღენი იგი სუმისა მათისანი, მიავლინის იობ და განწმიდნის იგინი და აღდგის განთიად და შეწირის მათთჳს მსხუერპლი რიცხჳსაებრ მათისა და ზუარაკი ერთი ცოდვათათჳს სულთა მათთასა, რამეთუ თქჳს იობ: ნუსადა ძეთა ჩემთა გონებასა მათსა ბოროტი მოიჴადეს უფლისათჳს. და ამას ჰყოფდა იობ ყოველთა დღეთა მისთა.
6 | ერთ დღეს მივიდნენ ღვთისშვილები უფლის წინაშე წარსადგომად. სატანაც მივიდა მათ შორის. | 6 | და ვითარცა იქმნა დღე ესევითარი და მოვიდეს ანგელოზნი ღმრთისანი წარდგომად წინაშე ღმრთისა, და ეშმაკიცა მოვიდა და დადგა მათ თანა.
7 | უთხრა უფალმა სატანას: საიდან მოდიხარ? მიუგო სატანამ უფალს და უთხრა: ქვეყნად წანწალიდან და ხეტიალიდან. | 7 | და ჰრქუა უფალმან ეშმაკსა მას: ვინა მოხუალ შენ? მიუგო ეშმაკმან მან და ჰრქუა: მომივლიეს ყოველი ქუეყანაჲ და განმივლიეს ცასა ქუეშე და აწ აქა ვარ.
8 | უთხრა უფალმა სატანას: თუ შეგინიშნავს ჩემი მორჩილი იობი? ხომ არავინ არის მისი მსგავსი ამ ქვეყანაზე? ალალი, წრფელი, ღვთისმოშიში კაცია, ბოროტებას განრიდებული. | 8 | და ჰრქუა მას უფალმან მიჰხედეა გონებითა შენითა მონასა ჩემსა იობს, რამეთუ არავინ არს მისებრ ქუეყანასა ზედა კაცი უბრალო, ჭეშმარიტ, ღმრთისმსახურ, განშორებულ ყოვლისაგან საქმისა ბოროტისა.
9 | მიუგო სატანამ უფალს და უთხრა: მერედა ტყუილუბრალოდ არის იობი ღვთისმოშიში? | 9 | მიუგო ეშმაკმან და თქუა წინაშე უფლისა: ნუუკუე მედად ჰმსახურებსა იობ უფალსა?
10 | განა შენ არ გყავს დაცული მთელი მისი სახლ-კარითა და საბადებლითურთ? მისი ხელით ნაქმნარი შენგან არის კურთხეული, მისი საქონელი გამრავლებულია ქვეყნად. | 10 | ანუ არა შენ მოზღუდეა გარემო მისა და შინაგანი სახლისა მისისაჲ? და გარეშე ყოველივე რაჲ არს მისი, მოიცევ, საქმენი ჴელთა მისთანი აკურთხენ და საცხოვარი მისი მრავალ-ჰყავ,
11 | აბა, გაიწოდე ხელი და შეეხე მთელს მის საბადებელს, თუ პირში არ დაგიწყოს გმობა. | 11 | არამედ მიავლინე ჴელი შენი და შეახე ყოველსა, რავდენი-რაჲ აქუს. პირითა ღათუ გაკურთხევდეს.
12 | უთხრა უფალმა სატანას: აჰა, შენს ხელთ იყოს მთელი მისი საბადებელი! ოღონდ თავად მას ნუ შეეხები. და გავიდა სატანა უფლისგან. | 12 | მაშინ ჰრქუა უფალმან ეშმაკსა მას: აჰა ეგერა, ყოველი, რაცა არს მისი, მიგეც ჴელთა შენთა, არამედ მას ნუ შეახებ. და გამოვიდა ეშმაკი პირისაგან უფლისა.
13 | ერთ დღეს, როცა მისი ვაჟები და ასულები ჭამდნენ და ღვინოს სვამდნენ უფროსი ძმის სახლში, | 13 | და იყო დღე ესევითარი და ძენი იობისნი და ასულნი მისნი სუმიდეს სახლსა შინა ძმისა მათისა უხუცესისასა.
14 | მოვიდა მაცნე იობთან და უთხრა: ხარები ხნავდნენ, სახედრები კი ძოვდნენ მის გვერდით; | 14 | და აჰა ესერა, ღაღადისი მოვიდა იობისა და ჰრქუა მას: უღლეული იგი ჴართა ჴნვიდა და რემაკი იგი ვირთა მათ ჴდალთა ძოვდა მახლობელად მათსა.
15 | დაეცნენ შებაელები და გაირეკეს, მსახური ბიჭები კი მახვილით ამოხოცეს. მე ერთი გადავრჩი ამბის მომტანი. | 15 | და მოვიდეს მტყუენველნი და წარიტყუენვეს იგი, და მონანი იგი მოსრნეს მახჳლითა და განვერი მე მარტოჲ და მოვედ თხრობად შენდა.
16 | ამის ლაპარაკში იყო, რომ მოვიდა სხვა და ამბობს: ღვთის ცეცხლი ჩამოვარდა ციდან, გადაწვა ცხვარი და მსახური ბიჭები; შთანთქა ისინი. მე ერთი გადავრჩი ამბის მომტანი. | 16 | ვიდრე იგი ამას იტყოდა ოდენ, მოვიდა სხუაჲ ღაღადისი და ჰრქუა იობს: ცეცხლი გარდამოვარდა ზეცით და დაწუა ცხოვარი იგი, მწყემსნი იგი შეჭამნა, ეგრევე მე განვერი მარტოჲ და მოვედ თხრობად შენდა.
17 | ამის ლაპარაკში იყო, რომ მოვიდა სხვა და ამბობს: ქალდეველები დაეწყვნენ სამ რაზმად, დაეცნენ აქლემებს და წაასხეს, და მახვილით ამოხოცეს. მე ერთი გადავრჩი ამბის მომტანი. | 17 | და ვიდრე იგი ამას იტყოდა, მოვიდა სხუაჲ ღაღადისი და ჰრქუა იობს: მჴედრები განიყო სამად გუნდად და გარემოადგეს აქლემებსა მას და წარტყუენეს იგი და მონანი იგი მოსწყჳდნეს მახჳლითა და განვერი მე მარტოჲ და მოვედ თხრობად შენდა.
18 | ამის ლაპარაკში იყო, რომ მოვიდა სხვა და ამბობს: შენი ვაჟები და ასულები ჭამდნენ და ღვინოს სვამდნენ უფროსი ძმის სახლში. | 18 | და ვიდრე იგი ამას იტყოდა, მოვიდა სხუაჲ ღაღადისი და ჰრქუა იობს: ძენი შენნი და ასულნი შენნი ჭამდეს და სუმიდეს ძმისა მათისა თანა უხუცესისა.
19 | ამ დროს დაბერა უდაბნოდან დიდმა ქარმა, ეძგება სახლის ოთხსავე კუთხეს, ჭერი თავზე დაემხო ყმაწვილებს და დაიხოცნენ. მე ერთი გადავრჩი ამბის მომტანი. | 19 | და მეყსეულად ქარი დიდი მოჴდა უდაბნოჲთ და ეკუეთა ოთხთავე კიდეთა სახლისათა. და დაეცა სახლი იგი ყრმათა შენთა ზედა და მოწყდეს. განვერი მე მარტოჲ და მოვედ თხრობად შენდა.
20 | ადგა იობი, შემოიხია მოსასხამი, გადაიპარსა თავი, დაეცა მიწაზე და თაყვანი სცა. | 20 | და ესრეთ აღდგა იობ და დაიპო სამოსელი თჳსი და აღიპარსა თმაჲ თავისა თჳსისაჲ და დავარდა ქუეყანასა ზედა და აღდგა და თაყუანის-სცა უფალსა პირსა ზედა თჳსსა.
21 | თქვა: შიშველი გამოვედი დედის მუცლიდან და შიშველი დავბრუნდები იქ. უფალმა მომცა, უფალმა წაიღო. კურთხეულ იყოს უფლის სახელი. | 21 | და თქუა: მე შიშუელი გამოვედ მუცლისაგან დედისა ჩემისა, შიშუელივე მივიქცე მუნვე ქუეყანად, უფალმანცა მომცა, უფალმანცა მიმიღო, ვითარცა უნდა, ეგრეცა ქმნა. იყავნ სახელი უფლისაჲ კურთხეულ.
22 | მაინც არ შეუცოდავს იობს და ღვთის აუგი არ დასცდენია. | 22 | ამას ყოველსა ზედა, რომელი შეემთხჳა მას, არარაჲ შესცოდა იობ წინაშე უფლისა და არარაჲ თქუა უგნურებაჲ ღმრთისა მიმართ.


† www.orthodoxy.ge † ძველი აღთქმა - იობი (თავი 2)

იობი

თავი მეორე

ახალი ქართულით ძველი ქართულით
1 | ერთ დღეს მივიდნენ ღვთისშვილები უფლის წინშე წარსადგომად სატანაც მივიდა მათ შორის უფლის წინშე წარსადგომად. | 1 | და იყო დღე ესევითარი და მოვიდეს ანგელოზნი ღმრთისანი წარდგომად წინაშე უფლისა. და ეშმაკი შორის მათსა წარდგომად წინაშე უფლისა.
2 | უთხრა უფალმა სატანას: საიდან მოდიხარ? მიუგო სატანამ უფალს და უთხრა: ქვეყნად წანწალიდან და ხეტიალიდან. | 2 | და ჰრქუა უფალმან ეშმაკსა მას: ვინა მოხუალ შენ? მაშინ თქუა ეშმაკმან წინაშე უფლისა: გამივლიეს ცასა ქუეშე და მომიხილავს ყოვლითურთ და აწ შენ წინაშე ვარ.
3 | უთხრა უფალმა სატანას: არ შეგინიშნავს ჩემი მორჩილი იობი? ხომ არავინ არის მისი მსგავსი ამ ქვენაზე? ალალი, წრფელი, ღვთისმოშიში კაცია, ბოროტებას განრიდებული. დღემდე სიალალით ინახავს თავს, შენ კი მაქეზებდი უმიზეზოდ დამეღუპა იგი. | 3 | ჰრქუა მას უფალმან: იხილე სამე აწ მსახური ჩემი იობ, რამეთუ არავინ არს მისებრ ქუეყანასა ზედა კაცი უბიწო, ჭეშმარიტ, ღმრთისმსახურ, განყენებულ და განშორებულ ყოვლისაგან საქმისა ბოროტისა და მერმე აქუსღავე უმანკოებაჲ, ხოლო შენ სთქუ მონაგები მისი ცუდად წარწყმედად.
4 | მიუგო სატანამ უფალს და უთხრა: ტყავს ტყავის წილ, მაგრამ სიცოცხლის წილ ყველაფერს გაიღებს კაცი. | 4 | მიუგო ეშმაკმან და ჰრქუა უფალსა: ტყავი ტყავისა წილ და რავდენი-რაჲ არს კაცისა, სულისა თჳსისათჳს მიუზღვის.
5 | აბა, გაიწოდე ხელი და შეეხე თავად მას - მის ძვალსა და ხორცს, თუ პირში არ დაგიწყოს გმობა. | 5 | ხოლო აწ მიავლინე ჴელი შენი და შეახე ძუალთა მისთა, უკუეთუ განმარტებულად თაყუანის-გცეს, გინა თუ გაკურთხევდეს შენ.
6 | უთხრა უფალმა სატანას: აჰა, შენს ხელთ იყოს, ოღონდ მის სიცოცხლეს გაუფრთხილდი. | 6 | და ჰრქუა უფალმან ეშმაკსა მას: აჰა ესერა, მოგცემ შენ, გარნა სულსა მისსა ერიდე.
7 | გავიდა სატანა უფლისაგან და შეჰყარა იობს საშინელი ქეცი ფეხის ტერფიდან თხემამდე. | 7 | და გამოვიდა ეშმაკი იგი უფლისაგან და დასდვა იობს წყლულებაჲ ბოროტი ფერჴითგან ვიდრე თავადმდე და შეჭურა იგი ფაქლითა.
8 | აიღო იობმა კეცის ნატეხი მოსაქავებლად და ნაცარში ჩაჯდა. | 8 | და მოიღო იობ კეცი, რათა წუთხსა იხუეტდეს. და დაჯდა იგი სკორესა ზედა გარეშე ქალაქსა. და ვითარცა ჟამი მრავალი წარჴდა,
9 | უთხრა ცოლმა: ახლაც ეჭიდები შენს სიალალეს? ბარემ დაგმე ღმერთი და მოკვდი! | 9 | ჰრქუა მას ცოლმან მისმან: ვიდრე დაგითმენიეს და იტყჳ, აჰა ესერა, მოველი ჟამსა მცირედღა და მოიწიოს სასოებაჲ მაცხოვარებისა ჩემისაჲ? აჰა ესერა, წარწყმდა საჴსენებელი შენი ქუეყანით, ძენი და ასულნი იგი მუცლისა ჩემისანი, ტკივილნი ჩემნი და სალმობანი, რომელთათჳს ცუდად დავშუერ რუდუნებითა შენ, ეგერა, თჳთ მყრალობასა მატლთასა ჰზი და ღამეთა ათევ ჰაერთა ქუეშე. მე, შეცთომილი მსახური შენი, ადგილითი ადგილად და სახლითი სახლად მოველოდი მზესა, ოდესმე დაჰჴდეს, რათა განვისუენო შრომათა ჩემთაგან და სალმობათა, რომელთა მოუცავ, არამედ აწ თქუ ნურაჲ სიტყუა უფლისა მიმართ და მოჰკუდე.
10 | მიუგო: ერთი უგუნური დედაკაცივით ლაპარაკობ! სიკეთეს კარგად ვიტანთ უფლისაგან, ავის ატანა კი აღარ გვინდა! არც ახლა სცოდა იობმა თავისი ბაგეებით. | 10 | ხოლო იობ მიჰხედა მას და ჰრქუა: რაჲსათჳს ვითარცა ერთი უგუნურთაგანი დედათასა იტყჳ? უკუეთუ კეთილი იგი მოვიღეთ ჴელისაგან უფლისა, ბოროტი ესე ვერ მოვითმინოთა? ამას ყოველსა ზედა რავდენი შეემთხჳა მას, არა რაჲ ცოდა იობ ბაგითა თჳსითა წინაშე უფლისა.
11 | შეიტყო იობის სამმა მეგობარმა ყველა ეს უბედურება, რაც თავს დაატყდა იობს, და მივიდნენ თავ-თავიანთი ადგილებიდან ელიფაზ თემანელი, ბილდად შუხელი და ცოფარ ნაყამათელი; შეიყარნენ ერთად, რომ მისულიყვნენ მისასამძიმრებლად და სანუგეშებლად. | 11 | და ვითარცა ესმა სამთა მათ მეგობართა მისთა ყოველი ესე ბოროტი, რომელი მოიწია მის ზედა, მოვიდეს კაცად-კაცადი სოფლისაგან თჳსისა ხილვად, რაჲ-იგი შეემთხჳა მას. ელიფას, თემანელთა მეფე, ბალდას, სავქელთა მთავარი, სოფარ, მინეველთა მეფე. და მოვიდეს მისა ერთბამად ნუგეშინისცემად და ხილვად მისა.
12 | შორიდან გახედეს და ვერ იცნეს, ხმა აიმაღლეს და ატირდნენ. შემოიხია თითოეულმა თავისი მოსასხამი და თავს ზემოთ ცისკენ აპნევდნენ მტვერს. | 12 | ვითარცა იხილეს შორით, ვერ იცნეს იგი და ღაღად-ყვეს ჴმითა მაღლითა და ტიროდეს. და გარდაიპო კაცად-კაცადმან სამოსელი თჳსი და მიწა გარდაისხეს თავსა.
13 | ისხდნენ მის წინ მიწაზე შვიდი დღე და შვიდი ღამე, არავის არაფერი უთქვამს მისთვის, რადგან ხედავდნენ, რომ მეტისმეტი იყო მისი სატანჯველი. | 13 | და დასხდეს მის თანა შჳდ დღე და არავინ მათგანი იტყოდა არას, რამეთუ ხედვიდეს წყლულებასა მისსა ბოროტსა და დიდსა ფრიად


† www.orthodoxy.ge † ძველი აღთქმა - იობი (თავი 3)

იობი

თავი მესამე

ახალი ქართულით ძველი ქართულით
1 | მაშინ გახსნა იობმა ბაგე და დასწყევლა თავისი დღე. | 1 | და ამისა შემდგომად აღაღო იობ პირი თჳსი და სწყევდა დღეთა თჳსთა
2 | ალაპარაკდა იობი და თქვა: | 2 | და თქუა:
3 | დაიქცეს ის დღე, როცა მე გავჩნდი, და ღამე, როცა ითქვა, კაცი ჩაისახაო! | 3 | წარწყმდინ დღე იგი, რომელსა მე ვიშევ და ღამე იგი, რომელსა თქუეს, ვითარმედ: წული არს.
4 | დაბნელდეს ის დღე, აღარ მოხედოს მას უფალმა ზეგრდამო, აღარ ინათოს მასზე ნათელმა. | 4 | ღამე იგი იყავნ ბნელ და ნუ გამოიძიოს უფალმან ზეგარდამო, ნუცა მოვალნ მას ზედა ნათელი.
5 | მოიცვას წყვდიადმა და აჩრდილმა სიკვდილისა, ღრუბელი გადაეფაროს, თავზე და დღის სიშავემ შეაძრწუნოს! | 5 | და იპყარნ იგი ბნელმან და აჩრდილმან სიკუდილისამან. და მოვიდეს მას ზედა ნისლი და წყევა დღისა და ღამემან მოაწიოს ბნელი.
6 | ბნელმა წაიღოს ის ღამე! არ გაიხაროს წლის დღეთა შორის! თვეთა რიცხვში აღარ ითვლებოდეს! | 6 | ნუ იყოფინ იგი დღედ წელიწადისად, ნუცა შეერაცხებინ დღეთა თთუეთასა.
7 | აჰა, გაბერწდეს ის ღამე, აღარ ეღირსოს სიხარული! | 7 | არამედ ღამე იგი იყავნ სალმობით და ნუ მოვალნ მას ზედა სიხარული და ნუცა მხიარულებაჲ.
8 | შეაჩვენონ დღის მაწყევართა, ლევიათანის გამღვიძებელთა! | 8 | არამედ წყევენ იგი, რომელმან წყეოს დღე იგი, რომელი-იგი ჴელთდებად ვალს ვეშაპსა მას დიდსა.
9 | დაბნელდნენ მისი განთიადის ვარსკვლავები, ელოდოს ნათელს და არ ჩანდეს, ვერ იხილოს ცისკრის წამწამები! | 9 | დაბნელდედ ვარსკულავნი მის ღამისანი და ნუ დაადგრებინ და ნუცა განათლებად მოვალნ და ნუ იხილავნ მთიებსა აღმომავალსა.
10 | რომ საშოშივე არ ჩამიკეტა კარი და არ განმარიდა ამ სატანჯველს! | 10 | რამეთუ არა დაჰჴშნა ბჭენი საშოსა დედისა ჩემისანი. და განმაშორა სალმობაჲ თუალთაგან ჩემთა.
11 | რატომ არ მოვკვდი დედის მუცელშივე? რატომ არ გავთავდი გამოსვლისთანავე? | 11 | რაჲსათჳს მუცელსავე შინა არა მოვჰკუედი? საშოთ რაჲ გამოვედ და არა მეყსეულად წარვწყმდი?
12 | რისთვის ამიქვეს მე მუხლებმა, რა იყო ის ძუძუ, რომელსაც ვწოვდი? | 12 | ანუ რაჲსათჳს შემემთხჳნეს მუჴლნი? ანუ რასათჳს ძუძუთა განმზარდეს მე ?
13 | ახლაც ვიწვებოდი დამშვიდებული, ძილში ვიქნებოდი მოსვენებით! | 13 | აწმცა დაწოლილ ვარ და დაყუდებულ, და-მცა-ვიძინე, და განვისუენე.
14 | მეფეებთან და ქვეყნის მრჩევლებთან, აკლდამებს რომ იშენებენ თავისთვის. | 14 | მეფეთა თანა მზრახვალთა ქუეყანისათა, რომელნი იზახებდეს მახჳლებითა მათითა,
15 | ან მთავრებთან, რომელთაც ოქრო აქვთ, ვერცხლით რომ ივსებენ სახლებს. | 15 | ანუ მთავართა, რომელთა თანა იყო ოქროჲ ფრიად, რომელთა აღევსნეს სახლნი მათნი ვეცხლითა.
16 | რატომ არ ვარ მკვდრადნაშობივით გადამალული, ჩვილივით, რომელსაც სინათლე არ უნახავს! | 16 | ანუ ვითარცა მორყუნილი რაჲ გამოჴდის საშოთ, ანუ ვითარცა ჩჩჳლნი, რომელთა არა იხილეს ნათელი.
17 | ბოროტეულნი იქ აღარ მძვინვარებენ, დამაშვრალნი იქ განისვენებენ; | 17 | მუნ უღმრთოთა თანა აღაგზნეს გულისწყრომაჲ რისხვისა. მუნ განისუენეს მაშურალთა ჴორცითა,
18 | იქ მშვიდად არიან ტყვეები, მჩაგვრელთა ყვირილი მათ არ ესმით; | 18 | ერთბამად, საუკუნეთა მათ არა ესმის მათ ჴმაჲ ხარკისმკრებელთა.
19 | იქ არიან დიდნი და მცირენი, იქ მონა ბატონისგან თავისუფალია. | 19 | მცირე და დიდი მუნ არს და მსახური უშიშად უფლისა თჳსისა.
20 | რისთვის ეძლევა სინათლე ტანჯულს და სულგამწარებულს - სიცოცხლე, | 20 | რაჲსათჳსმე მოეცა განმწარებულთა ნათელი და ცხორებაჲ, რომელნი სალმობასა შინა არიან, სულნი,
21 | სიკვდილის მონატრულთ და ვერმპოვნელთ, დამარხულ განძზე მეტად რომ ეძებენ; | 21 | რომელთა სწადის სიკუდილი და ვერ მიემთხჳნიან და ეძიებენ მას, ვითარცა საფასესა.
22 | უზომოდ გახარებულს, აღტაცებულს, საფლავის პოვნით, | 22 | და მხიარულ იქმნიან, რაჟამს მიემთხჳნიან,
23 | კაცს, გზაგადაკეტილს, ღვთისაგან ალყაში მოქცეულს? | 23 | რამეთუ სიკუდილი კაცისა განსუენებაჲ არს, და შეაყენა ღმერთმან მათ ზედა.
24 | რადგან ოხვრა მაქვს საზრდოდ და წყალივით იღვრება ჩემი ქვითინი! | 24 | უწინარეს საზრდელისა ჩემისა სულთქმანი მოიწევიან. ვცრემლოვი შეყენებული შიშისა,
25 | რადგან მეწია შიშისზარი, მე რომ მზარავდა; რასაც ვუფრთხოდი, თავს დამატყდა! | 25 | რომლისათჳს ვზრუნევდი, მოიწია ჩემ ზედა და რომელსა ვეჭუდი, შემემთხჳა მე.
26 | აღარც სიმშვიდე, აღარც შვება, არც მოსვენება; მოვიდა ვაება. | 26 | ვერცა მშჳდობით ვიყავ, ვერცა მყუდროებით და ვერცა განვისუენებდ. და მოიწია ჩემ ზედა რისხვა.


† www.orthodoxy.ge † ძველი აღთქმა - იობი (თავი 4)

იობი

თავი მეოთხე

ახალი ქართულით ძველი ქართულით
1 | მიუგო ელიფაზ თემანელმა და უთხრა: | 1 | მიუგო ელიფას თემანელმან და ჰრქუა:
2 | რომ ვცადოთ შენთან ლაპარაკი, ვაითუ დაგიმძიმდეს სატკივარი. მაგრამ ვის ძალუძს დადუმება? | 2 | ნუუკუე მრავალგზის თქმულ არიან შენდამი? შრომით ძალსა მაგას სიტყუათა შენთასა ვინ დაუთმოს?
3 | შენ ხომ ბევრს არიგებდი ჭკუას და დაუძლურებულ მკლავებს განამტკიცებდი, | 3 | დაღათუ შენ განსწავლენ მრავალნი და ჴელსა უძლურთასა ნუგეშინის-გეცა.
4 | წაქცეულს ფეხზე აყენებდი შენი სიტყვით და ჩაკეცილ მუხლებს აღონიერებდი. | 4 | და სნეულნი აღგედგინნეს და მუჴლთა უძლურთასა კადნიერებაჲ გეცა.
5 | ახლა შენ დაგიდგა ჯერი და ილაჯი გაგიწყდა; შენ გეწია და შეძრწუნდი! | 5 | აწმცა მოწევნულ არს შენ ზედა სალმობაჲ. და შეგეხო შენ, ხოლო შენ ისწრაფე!
6 | განა მოშიშება არ გქონდა სასოდ? განა შენი სიალალის იმედი არ გქონდა? | 6 | ანუ არა აწ შიში ეგე შენი არს უგუნურებით და სასოებაჲ შენი და უკეთურებაჲ გზათა შენთა?
7 | გაიხსენე, თუ ვინმე დაღუპულა უდანაშაულო, მართალნი თუ ამომწყდარან? | 7 | აწ მოიჴსენე: ვინმე წმიდა იყო და წარწყმდა, ანუ ოდეს სადა ჭეშმარიტნი ძირითურთ აღიფხურნეს,
8 | როგორც მინახავს, სიავის მხვნელნი და სიცრუის მთესველნი მასვე მოიმკიან. | 8 | ვითარცასახედ ვიხილენ, რომელნი-იგი უჯეროსა ჴნვიდეს, ხოლო რომელნი სთესვენ მას, სალმობაჲ მოიმკონ.
9 | უფლის სუნთქვაზე დაიღუპებიან და მისი რისხვის ქარზე გაწყდებიან. | 9 | ბრძანებითა ღმრთისაჲთა წარწყმდენ და სულითა რისხვისა მისისათა განირყუნეს.
10 | ლომის ღრიალი მიწყდება და მხეცის კბილები შეიმუსრება; | 10 | ძალი ლომისაჲ და ჴმაჲ ლომისა ძუვისაჲ, ზახებაჲ ვეშაპთაჲ დაშრტა.
11 | ლომი უნადავლოდ დაიღუპება, ძუ ლომის ბოკვერნი გაიფანტებიან; | 11 | ჯინჭველლომი მოისპო, რამეთუ არა იყო მისა საზრდელ. ლეკუთა ლომისათა დაუტევეს ერთმანერთი.
12 | იდუმალ მომეპარა სიტყვა და ჩურჩული ჩამესმა ყურში; | 12 | უკუეთუმცა სიტყუაჲ რაჲმე ჭეშმარიტი ყოფილ იყო თქმულთა შინა შენთა, არამცა რაჲ ბოროტი შემთხუეულ იყო შენდა. აწ არა ნუ უფალი არს, რომელმან ასწავის გულისჴმის-ყოფაჲ და მეცნიერებაჲ.
13 | ღამეულ ჩვენებებში ფიქრების დროს, როცა ძილბურანს მიაქვს კაცი, | 13 | შიშითა და ოხრითა ღამისათა დაეცის შიში კაცთა ზედა.
14 | შიშმა შემიპყრო და ყოველი ძვალი ჩემი შეაძრწუნა; | 14 | ზარი შემემთხჳა მე და შიში და დიდად ძუალნი ჩემნი შეაძრწუნნეს
15 | წინ ჩამიქროლა სულმა და ტანზე თმები ამებურძგლა. | 15 | და სული პირად ჩემდა მოიწია. შეძრწუნდეს თმანი ჩემნი და ჴორცნი.
16 | შედგა, მაგრამ ვერ გავარჩიე მისი სახე, რაღაც ხატება იყო ჩემ თვალწინ, დუმილი და, აჰა, მერე ხმა გავიგონე: | 16 | და აღვდეგ და არა ვიცან თავი ჩემი. ვიხილე და არა იყო ხატი წინაშე თუალთა ჩემთა, არამედ ნიავი და ჴმაჲ ხოლო მესმოდა.
17 | ღმერთზე მართალია ადამიანი? თავის შემქმნელზე წმიდაა კაცი? | 17 | აწ რაჲ? ნუუკუე წმიდა სადამე იყოს კაცი წინაშე უფლისა, ანუ საქმეთა თჳსთაგან უბიწო იყოს კაცი?
18 | აჰა, თავის ყმებში შეაქვს ეჭვი და თავის ანგელოზებშიც კი პოულობს ნაკლს! | 18 | ანუ მონათა თჳსთა არამე არწმუნოს და ანგელოზთათჳს დრკუდ რამე განიზრახა?
19 | რაღა ითქმის თიხის სახლებში მცხოვრებლებზე, მტვერში რომ უდგათ საფუძველი? მღილებზე უმალ რომ იჭყლიტებიან? | 19 | ხოლო დამკჳდრებულნი იგი სახლსა შინა თიჴისასა, რომელნი-ესე მისვე თიჴისაგანნი ვართ, რავდენ დასცნა იგინი მღილისსახედ.
20 | დილასა და მწუხრს შორის რომ იღუპებიან, სამარადისოდ ქრებიან უსახელოდ? | 20 | და განთიადითგან მწუხრადმდე არღარა არიან,
21 | აჰა, გაწყდება მათი სიცოცხლის ძაფი და უაზროდ დაიხოცებიან. | 21 | რამეთუ ვერ ეძლო მათ თავთა თჳსთა შეწევნად და წარწყმდეს.
 |  | 22 | მოჰბერა მათ ზედა და განჴმეს და წარწყმდეს, რამეთუ არა აქუნდა მათ სიბრძნე.


† www.orthodoxy.ge † ძველი აღთქმა - იობი (თავი 5)

იობი

თავი მეხუთე

ახალი ქართულით ძველი ქართულით
1 | შეჰღაღადე, ვინ გიპასუხებს? წმიდათაგანს ვის მიმართავ? | 1 | ხადოდეღა შენ, უკუეთუ ვინმე გერჩდეს, გინათუ ანგელოზთაგანი, წმიდათა იხილო.
2 | უგუნურს ღუპავს ბრაზი, ბრიყვს შური კლავს. | 2 | და რამეთუ უგნური იგი რისხვამან მოკლის, ხოლო შეცთომილი იგი მოაკუდინის შურმან.
3 | მე ვნახე ფესვგადგმული უგუნური და მეყსეულად შევაჩვენე მისი ბინა. | 3 | მე ვიხილენ უგნურნი, რომელთა ძირნი დაებნეს, არამედ მეყსეულადვე შეიჭამა როჭიკი მათი.
4 | შორს არიან მისი შვილები ხსნისაგან, კარიბჭესთან სცემეს მათ და არავინ იყო მშველელი. | 4 | განეშორნეს ძირნი მათნი ცხორებისაგან და იქენჯნებოდენ იგინი კართა ზედა უნაკლულევანესთანა და არავინ იყოს განმრინებელ მათდა.
5 | რასაც მოიმკის, მშიერი შეუჭამს, ეკლებიდანაც კი ააცლიან. მწყურვალი კაცი შთანთქავს მათ დოვლათს. | 5 | რამეთუ, რაჲ-იგი მათ შეიკრიბეს, მართალთა შეჭამონ და იგინი ბოროტისაგან ვერ განერნეს. გამოიწოვენ ძალი მათი,
6 | რადგან სატკივარი მტვერიდან არ ამოდის და მიწიდან არ აღმოცენდება სატანჯველი. | 6 | რამეთუ არა გამოჴდის ქუეყანით ბნელი, არცა მთათაგან აღმოსცენდის სალმობაჲ.
7 | ადამიანი სატანჯველად იბადება და ნაბერწკლებივით მაღლა მიისწრაფის. | 7 | არამედ კაცი იშვების სალმობად, მართუენი ყანჩისანი მაღალსა ფრინვენ.
8 | ისევ ღმერთს დავეკითხები და ღმერთს მივანდობ ჩემს საქმეს, | 8 | არა ეგრე, არამედ მე უფალსა ვევედრებოდე და უფალსა ღმერთსა, ყოვლისა მპყრობელსა ვხადოდე,
9 | შემოქმედს სიდიადეთა და გამოუკვლეველ საკვირველებათა, რომელთაც არა აქვს რიცხვი, | 9 | რომელმან ქმნნა დიდ-დიდნი და გამოუკლეველნი დიდებულნი და საკჳრველნი, რომელთა არა არს რიცხჳ, რომელმან მოსცის წჳმაჲ ქუეყანასა და მოავლინის წყალი ცასა ქუეშე.
10 | მაწვიმებელს მიწის პირზე და წყლის გამომგზვნელს ყანების პირზე, | 10 |
11 | რათა მდაბალნი აამაღლოს და დამწუხრებულნი ხსნად აღზევდნენ. | 11 | რომელმან ქმნნის მდაბალნი მაღალ და წარწყმედულნი აღმართნის,
12 | ის ფუშავს ცბიერთა ზრახვებს და მათი ხელები ვეღარ ასრულებენ ჩანაფიქრს. | 12 | და აგნის ზრახვანი წარმართთანი და არა ქმნის ჴელთა მათთა ჭეშმარიტებაჲ.
13 | ის იჭერს ბრძენკაცებს მათივე ცბიერებით და ხრიკიანთა თათბირი ფუჭი ხდება. | 13 | რამეთუ წარეწიის ბრძენთა გონიერებითა და ზრახვა იგი მრავალმთხზველთა განაქარვა.
14 | დღისით უკუნეთს აწყდებიან და ხელისცეცებით დადიან შუადღისას, როგორც ღამეში. | 14 | დღისი შეემთხჳოს მათ ბნელი და შუვასამხრის ეჩქუეფებოდიან, ვითარცა ღამე. წარწყმდედ იგინი ბრძოლასა შინა.
15 | ის იხსნის ღატაკს მახვალისგან, მათი პირიდან და მაგარი ხელიდან. | 15 | უძლური იგი განერის ჴელისაგან ძლიერისა.
16 | ბეჩავი კაცი იმედით ცოცხლობს, უკეთურება კი პირს მუწავს. | 16 | იყავნ უძლურისა მის სასოებაჲ და ცრუისა მის პირი დაიყავნ.
17 | აჰა, ნეტარია კაცი, რომელსაც ამხილებს ღმერთი! ყოვლადძლიერის შეგონებას ნუ უკუაგდებ! | 17 | ხოლო ნეტარ არს კაცი, რომელსა ამხილა უფალმან. სწავლასა ყოვლისა მპყრობელისასა ნუ განიშორებ,
18 | ის წყლავს და ისევ უხვევს ჭრილობებს, ის ჰგვემს, მაგრამ კურნავს თავისივე ხელით. | 18 | რამეთუ მან ალმის და მერმე კუალად მოაგის, დასცა და ჴელთა მისთა განკურნეს.
19 | ექვს განსაცდელში დაგიჭარავს და მეშვიდეგზის ბოროტება არ შეგემთხვევა. | 19 | ექუსგზის ბოროტისაგან გიჴსნეს შენ და მეშჳდესა მას არა შეგეხოს შენ ბოროტი.
20 | შიმშილობის დროს სიკვდილისგან გიხსნის და ომში - მახვილისგან, | 20 | სიყმილსა გიჴსნეს შენ სიკუდილისაგან, ბრძოლასა შინა ჴელისაგან მახჳლისა განგარინოს შენ.
21 | ენის შოლტს დაემალები და არ შეგეშინდება განადგურებისა, როცა კი მოვა. | 21 | გუემისაგან ენისა დაგიფაროს შენ და არა გეშინოდის შენ ბოროტისაგან მომავალისა.
22 | განადგურებაზე და შიმშილზე გაგეცინება და მიწის მხეცებისა არ შეგეშინდება. | 22 | ცრუთა და უსჯულოთა ეკიცხევდე და მჴეცთაგან ველურთა არა გეშინოდის.
23 | რადგან ყანის ქვებთან აღთქმა გექნება და ველის მხეცებთან მშვიდობაში იქნები. | 23 | რამეთუ მჴეცნი ველისანი დაგიმშჳდნენ შენ.
24 | დაინახავ, რომ მშვიდობაა შენს კარავში, თვალს მოავლებ შენს საცხოვრებელს და დანაკლისი არ გექნება. | 24 | მაშინ სცნა, რამეთუ მშჳდობა არს სახლსა შენსა და წესმან საყოფლისა შენისამან არა ცოდოს.
25 | დაინახავ, რომ გამრავლდა შენი მოდგმა და მიწის ბალახივითაა შენი ნაშიერი. | 25 | მაშინ სცნა, რამეთუ მრავალ არს ნათესავი შენი და შვილნი შენი, ვითარცა ყოველი მწუანვილი ველისაჲ.
26 | სისრულით ჩახვალ სამარეში, როგორც პურის ძნა შემოდის თავის დროზე. | 26 | და მოხჳდე საფლავად, ვითარცა იფქლი ჟამისაჲ ჟამსა თჳსსა მომკილი, ანუ ვითარცა ზჳნი კალოსაჲ ჟამად-ჟამად შეკრებილი.
27 | აი, ეს არის, რაც გამოვიკვლიეთ, ეს ჭეშმარიტებაა! შეისმინე და იცოდე შენთვის! | 27 | აჰა, ესე ესრეთ გამოვიკულიეთ და ესე არს, რომელი გუასმიეს, ხოლო შენ ცან თავისაჲ, რაჲ-იგი შენ გიქმნიეს.


† www.orthodoxy.ge † ძველი აღთქმა - იობი (თავი 6)

იობი

თავი მეექვსე

ახალი ქართულით ძველი ქართულით
1 | მიუგო იობმა და უთხრა: | 1 | მიუგო იობ და თქუა:
2 | რომ აწონილიყო ჩემი წუხილი და ჩემი ტანჯვა ერთბაშად დადებულიყო სასწორზე, | 2 | უკუეთუმცა ვინმე წონით აღწონნა რისხვანი ჩემნი და სალმობანი ჩემნი და აღიხუნა სასწორითა ერთბამად,
3 | ახლა ზღვის ქვიშაზე უფრო მძიმე იქნებოდა; ამიტომაც სიმწრით არის სავსე ჩემი სიტყვები. | 3 | ქჳშისამცა ზღჳსკიდისა უმძიმეს იპოვა, არამედ, ვითარ საგონებელ არს, სიტყუანი ჩემნი ვიდრემე არიან ბოროტ.
4 | რადგან ჩარჭობილი მაქვს ყოვლადძლიერის ისრები და შხამს წოვს ჩემი სული. ღვთის საშინელებებმა შემომიტიეს. | 4 | რამეთუ ისარნი უფლისანი ჴორცთა ჩემთა განწონილ არიან, რომელთა გულისწყრომაჲ მათი გამოსწოვს სისხლთა ჩემთა, რაჟამს სიტყუად ვიწყე, დამწერტედ მე.
5 | ყროყინებს გარეული ვირი საბალახოზე? თუ ბღავის ხარი თავის თივის წინ? | 5 | აწ უკუე რაჲმე არს? ცუდადმე რას ჴმობსა ვირი ველური, არამედ საზრდელსა ეძიებნ? ანუ თუ აუტევის ჴმაჲ ჴარმან, ბაგასა ზედა წინაშე რაჲ უცნ საჭმელი?
6 | თუ ჭამენ უგემურს, უმარილოს? თუ არის რაიმე გემო კვერცხის ცილაში? | 6 | ანუ იჭამოს პური თჳნიერად მართლისა? ანუ თუ არს გემოჲ სიტყუათა შინა ცუდთა?
7 | გული არ მიმდის, ისეთი საძაგელია ჩემი პური. | 7 | რამეთუ ვერ ჴელ-ეწიფების დაცხრომად სულსა ჩემსა. მყრალად ვხედავ საზრდელსა ჩემსა, ვითარცა სულმყრალობასა ლომისასა.
8 | ნეტავ ახდებოდეს ჩემი ნატვრა და გამიმართლებდეს იმედს ღმერთი! | 8 | უკუეთუ მომცეს მე უფალმან, და მოვიდეს თხოვაჲ ჩემი, და სასოებაჲ ჩემი მომცეს ღმერთმან.
9 | ნეტავ ინებებდეს ღმერთი და დამლეწავდეს, აუშვებდეს ხელს და გამკვეთავდეს! | 9 | იწყო უფალმან და დამწყლა მე. და სრულიად ნუ მომსპოლავნ მე.
10 | იქნებოდა კიდევ ნუგეში და უწყალო სატანჯველში ვინეტარებდი, რადგან არ უარმიყვია წმიდის სიტყვები. | 10 | იყავნ ჩემდა ქალაქი ესე საფლავ, რომლისა ზღუდეთა ზედა ვიქცეოდე, არა ვერიდო, რამეთუ არა ვიცრუე სიტყუათა წმიდათა ღმრთისა ჩემისათა.
11 | რა არის ჩემი ძალა, რომ დავენდო? რა არის ჩემი ბოლო, რომ დავითმინო? | 11 | რაჲმე არს ძალი ჩემი, რამეთუ დავითმინო? ანუ რავდენ არს ჟამი ჩემი, რამეთუ თავს-იდვას სულმან ჩემმან.
12 | განა ქვის ძალაა ჩემი ძალა, განა სპილენძია ჩემი ხორცი? | 12 | ნუუკუე ძალი კლდისა არსა ძალი ჩემი? ანუ ჴორცნი ჩემნი არიან რვალისანი? ანუ მე არა მას ვესევდ? შეწევნაჲ ჩემი მისგან განმეშორა.
13 | აღარ არის იმედი ჩემში, წარკვეთილი მაქვს გადარჩენის სასო. | 13 | განმწუართა მე წყალობაჲ მისი. მოღუაწებამან უფლისამან უგულებელს-მყო მე.
14 | გაწამებულს მეგობრისგან აქვს წყალობა, თუნდაც დაივიწყოს ყოვლადძლიერის შიში. | 14 | არა მომხედეს მე მახლობელთა ჩემთა,
15 | ჩემი მოძმენი მუხანათობენ ხევებივით, ხევების ღვარივით მიედინებიან. | 15 | ვითარცა ჴევი ღუარისაჲ, მოვაკლდი და, ვითარცა ელვაჲ, წარვჴედი.
16 | ყინულისგან ჩაშავებულნი, მათ ქვეშ თოვლი იმალება. | 16 | რომელთა-იგი ჩემდა ეშინოდა, აწ ზედა დამესხმიან,
17 | გადნებიან და გაქრებიან; დააცხუნებს და ადგილზევე აორთქლდებიან, | 17 | ვითარცა თოვლი, გინა მყინვარი დაყინებული რაჲ დადნის სიცხისაგან და არა საცნაურ არნ, სადა იგი იყო.
18 | იცვლიან კალაპოტებს, გადიან უდაბნოში და იკარგებიან, | 18 | ეგრეცა მე დავშთი, ყოველთა მიერ წარვწყმდი და სახლისაგან განვარდი.
19 | თემას გზებს გაჰყურებენ, შებას სავალნი ელოდება მათ; | 19 | იხილენით გზანი თემანელთანი და ალაგნი ესებონელთანი, რომელნი-იგი ეზღუანნიან.
20 | შერცხვებიან, იმედი რომ ჰქონდათ, მივლენ იქ და გაფითრდებიან. | 20 | და სირცხჳლის თანამდებ იყვნენ, რომელნი-იგი ქალაქებსა და საფასებთა მოსავ არიან.
21 | რადგან ახლა არარაობა ხართ, იხილეთ საშინელება და შეძრწუნდით, | 21 | ხოლო აწ თქუენცა, ეგერა, მეტად მექმნენით მე უწყალო მის წილ, რამცა იხილეთ წყლულებაჲ ესე ჩემი და შეგეშინა.
22 | ხომ გითხარით, მომიტანეთ-მეთქი, თქვენი დოვლათიდან გაიღეთ-მეთქი ჩემი გულისთვის, | 22 | აწ უკუე რაჲ? ნუ თქუენგან რასმე ვითხოვ,
23 | დამიხსენით მტრის ხელიდან და მძლავრთა ხელიდან გამომისყიდეთ, | 23 | ანუ ძალისა თქუენისა მოქენე რას ვარ? რათამცა განმარინეთ მე ჴელთაგან მტერთასა, ანუ ჴელისაგან ძლიერთასა მიჴსნეთ მე?
24 | მასწავლეთ და დავდუმდები, გამაგებინეთ ჩემი ბრალი-მეთქი. | 24 | მასწავეთ მე და მე დავდუმნე. უკუეთუ რას ცთომილ ვარ, მითხართ მე?
25 | როგორ ჭრის მართალი სიტყვა! მაგრამ რა ძალა აქვს თქვენს საყვედურებს? | 25 | არამედ მსგავს არიან ამათსა ჭეშმარიტისა სიტყუანი, არა თუ თქუენგან ძალსა რასმე ვითხოვ.
26 | როგორ შეთხზავთ სასაყვედურო სიტყვებს! ქარს მიაქვს სასოწარკვეთილის ნათქვამი. | 26 | არცაღა მხილებამან სიტყუათა თქუენთამან დამაცხროს მე, არცა თქმული ეგე სიტყუათა თქუენთაჲ თავს-ვიდვა.
27 | ობოლზეც კი წილსა ყრით და ძირს უთხრით თქვენს მეგობარს. | 27 | გარნა ესე, რამეთუ, ვითარცა ობოლსა, ზედა დამესხმით მე და ზედამომივალთ მეგობარსა თქუენსა.
28 | ახლა კი მომხედეთ მე, თუ ვიცრუო თქვენს წინაშე. | 28 | აწ, ესერა, მივხედო პირსა თქუენსა და არა ვტყუო. დასხედით და ნუ იყოფინ სიცრუე.
29 | მობრუნდით, არ იქნება ტყუილი! ჰო, მობრუნდით, ჩემი სიმართლეა აქ! | 29 | და მერმე კუალად სამართალს ვიდრე შეერთენით,
30 | აბა თუ არის ჩემს ენაზე ტყუილი? თუ ვერ ხვდება ჩემი სასა ბოროტებას? | 30 | რამეთუ არა არს ენასა ჩემსა სიცრუე, ანუ არა სასა ჩემი გულისჴმის-ყოფასა იწურთის?


† www.orthodoxy.ge † ძველი აღთქმა - იობი (თავი 7)

იობი

თავი მეშვიდე

ახალი ქართულით ძველი ქართულით
1 | კაცის ცხოვრება ჯარის სამსახურია ამქვეყნად, მისი დღეები ქირისკაცის დღეებია. | 1 | აწ არამე განსაცდელი არსა ცხორებაჲ კაცისაჲ ქუეყანასა ზედა და ვითარცა მორეწისა მდევრისა ჟამი მისი?
2 | როგორც მონას სწყურია ჩრდილი და როგორც ქირისკაცი ელის გასამრჯელოს, | 2 | ანუ ვითარცა მსახური, რომელი მოშიშ არს უფლისა თჳსისა და ძრწინ აჩრდილისა მისისაგან და ვითარცა მოსასყიდლე, რომელი მოელინ სასყიდელსა თჳსსა,
3 | ასე მხვდა წილად ფუჭი თვეები და მძიმე ღამეები მომეთვალა. | 3 | ეგრეცა მე დავითმინენ თთუენი ცუდნი და ღამენი სალმობათანი მოცემულ არიან ჩემდა.
4 | თუ ვწევარ, ვამბობ, როდის ავდგები? გრძელია ღამე და გამძღარი ვარ ფორიაქით განთიადამდე; | 4 | ოდეს დავწვი, ვთქჳ: ოდესმე იყოს დღე? და აღ-რა-ვდგი, კუალად: ოდესმე მწუხრი? რამეთუ აღვივსი სალმობითა მწუხრითგან ვიდრე განთიადმდე.
5 | მატლებით არის ჩემი ხორცი შემოსილი და მიწის მტვერით, სკდება ჩემი კანი და იხრწნება; | 5 | შესუარულ არიან ჴორცნი ჩემნი საძაგელებითა მატლთათა, დავადნობ მძორთა ქუეყანისათა წუთხისა ხუეტითა.
6 | ჩემი დღეები ჯარაზე სწრაფია და უიმედოდ იწურებიან; | 6 | ხოლო ცხორებაჲ ჩემი არს უსულმცირე სიტყჳსა, წარწყმდა ცუდითა სასოებითა.
7 | გახსოვდეს, ქარია ჩემი სიცოცხლე, არ მობრუნდება ჩემი თვალი სიკეთის სანახავად; | 7 | მო-უკუე-იჴსენე, რამეთუ სული არს ცხორებაჲ ესე ჩემი და არღარა მოქცევად არს თუალი ჩემი ხილვად კეთილისა.
8 | ვეღარ მიხილავს ჩემი დამნახველი თვალი, თვალს მომკრავ და, აჰა, აღარა ვარ! | 8 | ვერ განმიცდის მე თუალი ჩემი ხილვად ჩემდა, თუალნი შენნი ჩემზედა, და არღარა ვარ,
9 | განქარდება ღრუბელი და მიდის, ასე ჩადის შავეთში და აღარ ამოდის, | 9 | ვითარცა ღრუბელი რა გარდაწმდის ცით. უკუეთუ შთავიდეს კაცი ჯოჯოხეთად, არღარა აღმოჴდეს.
10 | აღარ ბრუნდება თავის სახლში და ვეღარ ცნობილობს მას მისი ადგილი. | 10 | არცა მოიქცეს სახლსა თჳსსა მერმე, არცაღა იცნას იგი ადგილმან თჳსმან.
11 | მეც აღარ დავაყენებ ჩემს პირს, ვილაპარაკებ სულშეჭირვებული, ვიღაღადებ სიცოცხლეგამწარებული. | 11 | აწ უკუე არცაღა მე ვერიდო პირითა ჩემითა, არამედ ვიტყოდე, რამეთუ ურვასა შინა ვარ, აღვაღო სიმწარითა სულისა ჩემისათა პირი ჩემი.
12 | განა ზღვა ვარ ან გველეშაპი, ყარაული რომ დამიყენე? | 12 | აწ უკუე ზღუაჲ მე ვარ ანუ ვეშაპი, რამეთუ დააწესე ჩემ ზედა საცოჲ?
13 | როცა ვიტყვი, მანუგეშებს ჩემი საწოლი-მეთქი, ამატანინებს მწუხარებას ჩემი სარეცელი-მეთქი, | 13 | ვთქუ, ვითარმედ: ნუგეშინის-მცეს მე ცხედარმან ჩემმან. და აღვიხუნე თავით ჩემით თჳსაგან სიტყუანი სასუენებელსა ჩემსა ზედა.
14 | მაშინ მაფრთხობ სიზმრებით და მოჩვენებებით მაშინებ, | 14 | მაშინებ მე ძილსა შინა და საჩუენებელითა მწყლავ მე.
15 | დახრჩობას ირჩევს ჩემი სული და სიკვდილს - ჩემი ძვლები! | 15 | განმაშორებ სულისაგან ჩემისა საშუმინველსა ჩემსა და სიკუდილითა ძუალთა ჩემთა.
16 | მომძულდა! არ ვიცოცხლებ სამარადისოდ. დამეხსენი, რადგან ფუჭია ჩემი სიცოცხლე. | 16 | არა უკუე ცხოველ-ყოფად ვარ, რათამცა დავითმინე განმეშოვრე ჩემგან, რამეთუ ცუდ არს ცხორებაჲ ჩემი.
17 | რა არის ადამიანი, რომ ასე განადიდე და მისკენ მიგიპყრია გულისყური? | 17 | რა არს კაცისა, რამეთუ განადიდე იგი, ანუ რამეთუ ერჩი გონებასა მისსა?
18 | რომ მოინახულებ ყოველ დილით და გამოსცდი ყოველ წამს? | 18 | ანუ მოხედვაჲ მისი ჰყოა განთიადმდე და განსუენებად მოიყვანო იგი?
19 | როდის მომაშორებ მზერას, როდის მომეშვები, რომ ნერწყვი მაინც გადავყლაპო? | 19 | ვიდრემდე არა მიტევებ მე, არცა მაცადებ მე, ვიდრემდე შთავნთქნე ნერწყუანი ჩემნი სალმობით?
20 | თუ შევცოდე, შენ რა დაგიშავე, ადამის მოდგმის მცველო? რისთვის დამისვი შენს სამიზნედ, რისთვის შევიქენი ტვირთად ჩემივე თავისთვის? | 20 | უკუეთუ მე ვცოდე, რაჲმე ძალ-მიც შენდა ყოფად, რომელმან-ეგე იცნი გონებანი კაცთანი. რაჲსათჳს მყავ მე მოქენე შენდა? და ვარ შენდა ტჳრთად!
21 | რატომ არ მომიტევებ შეცოდებას და არ წარმიხოცავ დანაშაულს? რადგან ახლა მიწაში რომ ვიწვე, დილით დამიწყებდი ძებნას და აღარ ვიქნებოდი. | 21 | ანუ რად არა ჰყვენ უსჯულოებათა ჩემთა დავიწყებანი და განწმედაჲ ცოდვათა ჩემთაჲ? აწ, ესერა, მიწად მივიქცევი განთიადმდე და არღარა ვიყო.


† www.orthodoxy.ge † ძველი აღთქმა - იობი (თავი 8)

იობი

თავი მერვე

ახალი ქართულით ძველი ქართულით
1 | მიუგო ბილდად შუხელმა და უთხრა: | 1 | მიუგო ბალდად სავქელმან და ჰრქუა:
2 | როდემდე უნდა ლაპარაკობდე ასე? ამოვარდნილი ქარია შენი ბაგის სიტყვები. | 2 | ვიდრემე იტყოდი მაგას სულითა მრავლისმეტყუელითა პირითა შენითა?
3 | შეცვლის ღმერთი სამართალს? შეცვლის ყოვლადძლიერი სიმართლეს? | 3 | ნუუკუე უფალმან ნაწილი საჯოს. ანუ, რომელმან ყოველივე შექმნა, ცვალოს სამართალი?
4 | შენმა შვილებმა შესცოდეს მას და მანაც ხელში ჩაუგდო ისინი მათსავე დანაშაულს. | 4 | უკუეთუ ძეთა შენთა ცოდეს წინაშე მისსა, მოუვლინა ჴელითა უსჯულოებისა მათისათჳს.
5 | თუ შენ ღმერთისკენ მიისწრაფი და შეწყალებას ევედრები ყოვლადძლიერს, | 5 | ხოლო შენ აღიმსთუე უფლისა მიმართ, ყოვლისა მპყრობელისა, ვედრებით.
6 | თუ სუფთა და წრფელი ხარ, ის ახლავე იფხიზლებს შენთვის და შენს უმწიკვლო საცხოვრებელს აღგიდგენს. | 6 | უკუეთუ წმიდა იყო და ჭეშმარიტ, ვედრებისა შენისა ისმინოს და მოგაგოს ნაყოფი სიმართლისა.
7 | და თუ შენი დასაბამი მცირე იყო, შენი საბოლოო დიდად გაიზრდება. | 7 | და იყოს პირველი იგი შენი მცირედ, ხოლო უკუნასკნელი შენი ურიცხჳ.
8 | ერთი შეეკითხე გარდასულ თაობებს და ყურად იღე მამა-პაპის სიბრძნე. | 8 | ჰკითხეღა ნათესავსა მას პირველსა და გამოიძიე ნათესავითა ნათესავად მამათა,
9 | (რადგან გუშინდელნი ვართ ჩვენ და არაფერი ვიცით, რადგან ჩრდილია ჩვენი დღეები ამ ქვეყანაზე). | 9 | რამეთუ საწუთონი ვართ და არა ვიცით, რამეთუ აჩრდილ არს ცხორებაჲ ჩუენი ქუეყანასა ზედა.
10 | განა არ დაგმოძღვრავენ და არ გეტყვიან, და გულიდან არ აღმოუტევებენ სიტყვებს? | 10 | ანუ არა ამათ გასწაონ და გითხრან შენ და გულისაგან გამოიხუნენ სიტყუანი?
11 | თუ იზრდება ლერწამი უჭაობოდ? თუ ამოდის შამბნარი უწყლოდ? | 11 | ნუუკუე აღმოსცენდის ჭილი თჳნიერად წყლისა, ანუ აღმაღლდის ბანჯარი ურწყუელად? ძირთა ზედაღა იყოს
12 | ვიდრე ნედლია, არ ჭრიან და ყველა ბალახზე ადრე ჭკნება. | 12 | და ვერ მოითიბოს პირველ, ვიდრე არა მოირწყოს ყოველივე მწუანვილი, გაჴმეს იგი.
13 | ასეთი ბოლო აქვს ყველას, ღვთის დამვიწყებელს, და უკეთურის მოლოდინი გაქარწყლდება, | 13 | ესრე იყოს აწ აღსასრული ჟამთაჲ, რომელთა დაჰვიწყებიეს უფალი, რამეთუ სასოებაჲ უღმრთოთა წარწყმდეს.
14 | მისი სასო წარიკვეთება და მისი იმედი ობობას სახლია; | 14 | და უმკჳდრო იყვნენ სახლნი მათნი, დედაზარდლის ქსელ იყვნენ სახლნი მათნი.
15 | დაენდობა თავის სახლს და ვერ გაუძლებს, მოეჭიდება და ვერ დაიჭერს; | 15 | და-ღათუ-მტკიცნენ სახლნი მათნი. ვერვე დგენ, შე-ღათუ-იკრძალონ იგი, ვერვე დაუთმოს,
16 | ამწვანებულია მზის გულზე და მთელს ბაღზე გადმოშლილი აქვს ტოტები; | 16 | რამეთუ ნედლ არს იგი მზისაგან და სიხენეშისაგან მისისა მორჩი მისი გამოჴდეს.
17 | ქვების გროვაში იხლართება მისი ფესვები, ლოდებს შორის დაუდევს ბინა; | 17 | შესაკრებელსა ქვათასა დაწვეს და შორის ღჳნჭათა ცხონდეს.
18 | თუ ამოგლიჯეს თავისი ადგილიდან, უარყოფს მას, არასოდეს მინახიხარო. | 18 | უკუეთუ შთანთქას, ადგილი იგი უარის-ყოფად დგეს მისა, არა გიხილავსა ესევითარი?
19 | აჰა, წარხდა სიხარული მის გზაზე! მიწიდან კი სხვა აღმოცენდება. | 19 | რამეთუ დაქცევაჲ უღმრთოთა ესე არს, ხოლო ქუეყანით სხუაჲ აღმოაცენის,
20 | იცოდე, ღმერთი არ შეიძულებს უმწიკვლოს და ხელს არ აღუპყრობს ბოროტისმოქმედთ! | 20 | რამეთუ უფალმან არა განიშოროს უბიწოჲ იგი, ხოლო ყოველი ძღუენი უღმრთოთაჲ არა შეიწიროს.
21 | კიდევ აგივსებს პირს ღიმილით და ბაგეებს მხიარული ყიჟინით. | 21 | და პირნი ჭეშმარიტთანი აღავსნეს სიცილითა და ბაგენი მათნი აღსარებითა.
22 | შენი მოძულენი სირცხვილს შეიმოსენ და უკეთურთა კარავი განქარდება. | 22 | ხოლო მტერთა მათთა შეიმოსონ სირცხვილი და ნაწილი უღმრთოთა არა იყოს.


† www.orthodoxy.ge † ძველი აღთქმა - იობი (თავი 9)

იობი

თავი მეცხრე

ახალი ქართულით ძველი ქართულით
1 | მიუგო იობმა და თქვა: | 1 | მიუგო იობ და ჰრქუა:
2 | ნამდვილად! ვიცი, რომ ასეა. როგორ უნდა ემართლებოდეს ადამიანი ღმერთს? | 2 | ჭეშმარიტად უწყი, რამეთუ ეგე ეგრე არს. ვითარმე უკუე იყოს კაცი მართალი წინაშე უფლისა?
3 | თუ ვინმე გაუმართავს დავას, ათასში ერთზეც კი ვერ გასცემს პასუხს. | 3 | დაღათუ უნდეს სასჯელად მისა, არავე ისმინოს მისი, რათა არა სიტყუაუგოს მას ერთისა წილ სიტყჳსა მისისა ათასისაგან,
4 | გულბრძენია და ძალამორჭმული, ვინ გაჯიუტებია მას და მრთელი დარჩენილა? | 4 | რამეთუ ბრძენ არს გონებითა, ძლიერ არს და დიდ. ვინმე უკუე ფიცხელ იქმნა მის წინაშე და დაუთმო?
5 | მან შეძრა მთები ისე, რომ არავინ უწყის; მან დაამხო ისინი თავისი რისხვით; | 5 | რომელი დააძუელებს მთათა და არა იციან, რომელმან დააქცინის იგინი რისხვითა.
6 | მან მოარყია დედამიწა თავისი ადგილიდან და ირხევიან მისი სვეტები; | 6 | რომელმან შეძრის ცაჲ ქუეშე საფარველითურთ და სუეტნი მისნი იძრვიედ.
7 | ეტყვის მზეს და არ ამოდის, ვარსკვლავებს ეფარება; | 7 | რომელმან უბრძანოს მზესა და არა აღმოჰჴდეს და ვარსკულავთა ზედა დაჰბეჭდოს.
8 | მან ერთმა გაშალა ცა და მიაბიჯებს ზღვის ხერხემალზე; | 8 | რომელმან გარდაართხნა ცანი მხოლომან და ვალს იგი ზღუასა ზედა, ვითარცა ჴმელსა.
9 | მან შექმნა გუთანი, ორიონი და ხომლი და სამხრეთის პალატები, | 9 | რომელმან შექმნა ჴომნი და მწუხრისა ვარსკვლავი და ურემ-ჴარნი და საუნჯე სამხრისაჲ.
10 | მან შექმნა გამოუკვლეველი დიდებულებანი და ურიცხვი საკვირველებანი. | 10 | რომელმან ქმნნა დიდ-დიდნი და გამოუკულეველნი დიდებულნი და საკჳრველნი, რომელთა არა არს რიცხჳ.
11 | აჰა, გადაივლის ჩემს თავზე და მე ვერ ვხედავ, ჩაივლის და ვერ შევამჩნევ; | 11 | უკუეთუ ზედაგარდამჴდეს, მე ვერ ვიხილო, ანუ თუ თანაწარმჴდეს მე, ვერცა ეგრეთ ვცნა.
12 | აჰა, მოიტაცებს და ვინ არის დამკავებელი? ვინ ეტყვის: რას აკეთებ? | 12 | უკუეთუ გარემიიქცეს, ვინ მოაქციოს? ანუ ვინ ჰრქუას მას ვითარმედ: რაჲ ეგე ჰყავ?
13 | ღმერთი არ შეაბრუნებს თავის რისხვას, მის ქვეშ ემხობიან რაჰაბის თანამდგომნი. | 13 | რამეთუ მან თავადმან გარემიიქციოს რისხვაჲ და მის მიერ დამდაბლდეს ვეშაპნი იგი ცასა ქუეშე.
14 | როგორ შევეპასუხო, როგორ შევარჩიო მისთვის სათქმელი? | 14 | უკუეთუ ისმინოს ჩემი უფალმან. ანუ თუ განსაჯნეს სიტყუანი ჩემნი?
15 | მართალიც რომ ვიყო, არ შევეპასუხები, მხოლოდ შევევედრები ჩემს მსაჯულს. | 15 | ვიყოღა თუ მართალ, არავე ისმინოს ჩემი, სამართალთა მისთა ვევედრებოდი.
16 | თუ შევღაღადებდი და პასუხს გამცემდა, არ დავიჯერებდი, რომ მან ყურად იღო ჩემი ხმა. | 16 | უკუეთუ ვხადოდი და ისმინოს, არავე მრწმენეს, ვითარმედ ისმინა ჩემი.
17 | გრიგალივით მლეწავს და უმიზეზოდ მიმრავლებს ჭრილობებს; | 17 | ნუ წყუდიადითა შემმუსროს მე? რამეთუ მრავალი შემუსრვაჲ ყო ჩემ ზედა ცუდად.
18 | სულს არ მათქმევინებს, არამედ მაძღობს სიმწარით; | 18 | არა მიტევებს მე სულისა აღმოტევებად, რამეთუ აღმავსო მე სიმწარითა,
19 | თუ ძალზე მიდგა, აჰა, ძლიერია! თუ სამართალზე - ვინ მოსთხოვს პასუხს? | 19 | და რამეთუ ძალითა ძლიერ არს, ვინმე უკუე განკითხვათა მისთა წინააღუდგეს?
20 | მართალიც რომ ვიყო, ჩემივე ბაგეები გამამტყუნებენ; უმწიკვლოც რომ ვიყო, გამაშავებენ. | 20 | დაღათუ ვარ მართალ, პირი ჩემი უსჯულოვე არს, დაღათუ უბიწო ვარ, ეგრეთცა დრკუდვე გამოვჩნდე?
21 | უმწიკვლო ვარ, მაგრამ არად ვაგდებ ჩემს თავს: სიცოცხლე მომძულდა. | 21 | უღმრთო თუ რაჲ ვქმენ, არა ვიცი სულითა ჩემითა, გარნა რამეთუ მიღებულ არს ცხორებაჲ ჩემი.
22 | სულერთია, ამიტომაც ვამბობ: უმწიკვლოს და ბოროტს ერთნაირად ღუპავს იგი. | 22 | ამისთჳს ვთქუ: დიდი და ძლიერი წარწყმიდის რისხვამან.
23 | როცა კლავს შოლტი ანაზდეულად, უბრალოთა განსაცდელს დასცინის იგი. | 23 | რამეთუ უკეთურნი იგი სიკუდილითა განსაკჳრვებელითა მოისრნენ, რამეთუ მართალნი საცინელ იქმნეს.
24 | ქვეყანა ბოროტის ხელშია, ის უფარავს სახეს მის მსაჯულებს; თუ ის არ არის, მაშ ვინღა არის? | 24 | მიცემულ არიან იგინი ჴელთა უღმრთოთასა, პირი მსაჯულთა მისთაჲ დაფაროს, უკუეთუ არა, იგივე თავადი არს?
25 | ჩემი დღეები მორბედის უსწრაფესია, გარბიან, სიკეთე არ უნახავთ; | 25 | ხოლო ცხორებაჲ ჩემი უმალეს არს მსრბოლისა, წარივლტოდეს და არა იხილეს.
26 | მიქრიან ლერწმის ნავებივით, არწივივით, საკვებისკენ რომ მიისწრაფის. | 26 | ანუ არს ნავისა კუალი გზისაჲ, ანუ თუ ორბისა მფრინვალისაჲ, რომელი ეძიებნ საჭმელსა?
27 | თუ ვიტყვი, მოვეშვები ჩემს ჩივილს, უკუვიყრი მწუხარებას და გავმხნევდები-მეთქი, | 27 | დაღათუ ვიტყოდე, და-ვე-მავიწყდის სიტყუად, დავიკიდო პირი ჩემი და სულთვითქუნე.
28 | მაინც მაშინებს ყველა ჩემი სატანჯველი, ვიცი, მაინც არ გამამართლებ. | 28 | და ვძრვიდე ყოველთა ასოთა ჩემთა. ვიცი, რამეთუ არა უბრალოდ განმიტეო მე.
29 | მე გავმტყუნდები! რისთვის უნდა დავშვრე ამაოდ? | 29 | და რამეთუ ვარ მე უღმრთოჲ, რაჲსა არა მოვკუედი?
30 | თუნდაც თოვლის წყალში განვიბანო თავი, თუნდაც ნაცარტუტით გავითეთრო ხელები, | 30 | გინა ღათუ ვიბანო თოვლითა და განვწმიდნე ჴელითა წმიდითა, ეგრეცა
31 | მაშინაც კი ორმოში ჩამძირავდი და ჩემსავე სამოსელს შევზიზღდებოდი; | 31 | დიდად მწინკულითა შემღებე მე, მომიძაგა მე სამოსელმან ჩემმან,
32 | რადგან ის ჩემსავით ადამიანი კი არის, რომ პასუხი მივაგო და ერთად წავიდეთ სამსჯავროში. | 32 | რამეთუ არა ხარ კაცი ჩემებრი, რომელსამცა სიტყუა-უგე, რათა მოვიდეთ ერთბამად სასჯელად.
33 | არ არის ჩვენს შორის შუამავალი, რომ ორივეს დაგვადოს თავისი ხელი. | 33 | იყო ხოლო თუმცა ვინ შუამდგომელ და მამხილებელ და რომელმანცა ისმინა შორის ჩუენსა,
34 | გამარიდოს თავის კვერთხი და ნუღარ შემზარავს მისი შიშისზარი! | 34 | განმაშორენ ჩემგან კუერთხი მისი და შიში მისი ნუ შემაძრწუნებნ მე.
35 | მაშინ ვილაპარაკებდი და არ შემეშინდებოდა მისი, რადგან ასე არა ვარ ჩემს თავთან. | 35 | და არა მეშინოდის, არამედ ვიტყოდი, არა ეგრე შემიცნობიეს თავსა ჩემსა, რავდენ ესე.


† www.orthodoxy.ge † ძველი აღთქმა - იობი (თავი 10)

იობი

თავი მეათე

ახალი ქართულით ძველი ქართულით
1 | მოსძაგდა ჩემს სულს სიცოცხლე, უნდა ვიგლოვო ჩემი თავი, უნდა ვილაპარაკო სულგამწარებულმა. | 1 | და ვშურები სულითა ჩემითა, იწროებით აღმოუტევნე მის ზედა სიტყუანი ჩემნი, ვიტყოდი სიმწარითა სულისა ჩემისათა ურვით.
2 | ვეტყვი ღმერთს: ნუ მადანაშაულებ! მაცოდინე, რისთვის მედავები? | 2 | და ვჰრქუა უფალსა: ნუ უღმრთოებასა მასწავებ მე, და რასათჳს ესრეთ დამსაჯე მე?
3 | კარგია შენთვის, რომ თრგუნავ, რომ მოიძულე შენ ხელთა ქმნილება და ბოროტეულთა რჩევით ანათებ? | 3 | ანუ კეთილ არს შენდა, უკუეთუ შეგცოდო, რამეთუ განიშორე ქმნილი ჴელთა შენთა და ზრახვასა უღმრთოთასა მოჰხედე.
4 | ნუთუ შენც ხორციელი თვალები გაქვს? ნუთუ შენც ადამიანივით იყურები? | 4 | ანუ ვითარცა კაცი ხედავნ, ეგრე ხედავ შენ, ანუ კაცისა ხილვისაებრ იხილო შენ, ანუ ცხოვრებაჲ შენი კაცობრივი არს,
5 | განა ადამიანის დღეებივითაა შენი დღეები? განა შენი წლები კაცის დღეებივითაა? | 5 | ანუ წელნი შენნი კაცისანი,
6 | რას ეძებ ჩემს დანაშაულს? ჩემს ცოდვებს რას კითხულობ? | 6 | რამეთუ გამოიძიენ უსჯულოებანი ჩემნი და ცოდვანი ჩემნი გამოიკულიენ.
7 | ხომ იცი, რომ არ შემიცოდავს, მაგრამ შენი ხელიდან ვერავინ მიხსნის. | 7 | ვიცი, რამეთუ არა უღმრთო ვიქმენ, არამედ ვინმე არს, რომელმან ჴელთაგან შენთა განმარინოს მე.
8 | შენმა ხელებმა გამომსახეს და შემქმნეს მე ყველაფერთან ერთად, რაც გარს მარტყია, და შენვე გამანადგურე. | 8 | ჴელთა შენთა შემქმნეს მე და დამბადეს მე და ამისსა შემდგომად მიმაქციე და დამეც მე.
9 | გაიხსენე, თიხისგან რომ შემქმენი და მტვრად რომ მაქცევ! | 9 | მოიჴსენე, რამეთუ თიჴაჲ დამბადე მე და მერმე კუალად მიწადვე მიმაქცევ მე.
10 | განა რძესავით არ გადმომღვარე და ყველივით არ შემადედე? | 10 | ანუ არა ვითარცა სძე, მომწუელე მე? და შემყავ მე, ვითარცა ხაჭუაჲ,
11 | ტყავითა და ხორცით შემმოსე, ძვლებითა და ძარღვებით მომქსოვე. | 11 | ტყავი და ჴორცი შემმოსე მე, ძუალითა და ძარღჳთა შემამაგრე მე.
12 | სიცოცხლე და წყალობა მოავლინე ჩემზე და შენი ზრუნვა ინახავდა ჩემს სულს. | 12 | ცხორებაჲ და წყალობაჲ დასდევ ჩემ ზედა და მოღუაწებაჲ შენი სცვიდა სულსა ჩემსა.
13 | ეს გქონდა დაფარული გულში; მივხვდი, რომ ეს შენთან იყო. | 13 | ესე მაქუს შენ მიერ და ვიცი, რამეთუ ყოველივე, რომელ გიც, და უძლურებაჲ არარაჲ არს შენ თანა.
14 | როცა შევცოდე, დამიდარაჯდი და არ მომიტევე დანაშაული. | 14 | დაღათუ ვცოდე, და-ვე-მიცევ მე და უსჯულოებისაგან არა უბრალომყავ მე.
15 | თუ დამნაშავე ვარ, ვაიმე ჩემს თავს! თუ მართალი ვარ, თავს ვერ ვწევ მაღლა, რადგან სავსე ვარ სირცხვილით. ნახე ჩემი სივაგლახე! | 15 | უკუეთუ უღმრთო ვიქმნე, ვაჲ მე. დაღათუ მართალ ვიყო, ეგრეცა ვერვე ძალ-მიც მე აღხილვად, რამეთუ სავსე ვარ გინებითა.
16 | წამოვიწევი და ლომივით მედევნები, კვლავ და კვლავ სასწაულებს ახდენ ჩემზე. | 16 | და მონადირებულ ვარ, ვითარცა ლომი კლვად, და მიმაქცევ და კუალად ბოროტად მტანჯავ მე.
17 | განაახლებ მოწმეებს ჩემს წინააღმდეგ და უფრო და უფრო მრისხანებ ჩემზე; ჯარი მოდის და მოდის ჩემს წინააღმდეგ. | 17 | და განაახლებ ჩემ ზედა განკითხვათა ჩემთა, და რისხვითა დიდითა მრისხავ მე და მოაწიენ ჩემ ზედა განსაცდელნი.
18 | რისთვის გამომიყვანე დედის საშოდან? მოვმკვდარიყავი, რომ არავის თვალს არ ვეხილე! | 18 | ანუ რაჲსათჳს მუცლითვე დედისა ჩემისათ გამომიყვანე მე და მუნვე არა მოვკუედი მე, თუალმანცა არა მიხილა მე?
19 | ვყოფილიყავი როგორც არყოფილი, საშოდან საფლავში ჩავსულიყავი. | 19 | და ვითარცა არაყოფილიმცა შევიქმენ, ანუ რაჲსათჳს საშოთვე საფლავად არა მივიქეც?
20 | ხომ დღემოკლე ვარ? დამაყენე, მომეშვი, რომ გავიხარო ცოტათი მაინც, | 20 | ანუ არა მცირედ არს ჟამი ცხორებისა ჩემისა? მაცადე მე და განვისუენო მცირედ,
21 | სანამ წავიდოდე უკანმოუქცევლად ბნელეთისა და შავეთის ქვეყანაში, | 21 | ვიდრე მოსლვად ჩემდამდე, ვინაჲ არღა მოქცევად ვარ ქუეყანად ბნელისა,
22 | წყვდიადის ქვეყანაში, როგორც შავეთის უკუნეთში, სადაც არ არის წესრიგი და ნათობს უკუნი. | 22 | ქუეყანასა უკუნსა საუკუნისასა, და არა არს ნათელი, არცა ხილვად ცხორებაჲ კაცთაჲ.


† www.orthodoxy.ge † ძველი აღთქმა - იობი (თავი 11)

იობი

თავი მეთერთმეტე

ახალი ქართულით ძველი ქართულით
1 | მიუგო ცოფარ ნაყამათელმა და უთხრა: | 1 | მიუგო სოფარ მინეველმან და ჰრქუა:
2 | განა ბევრ სიტყვას პასუხი არ გაეცემა? განა მჭევრმეტყველება კაცს ამართლებს? | 2 | რომელი მრავალსა იტყჳნ, მან კუალადცა ისმინისვე სიტყუაჲ. ანუ კეთილად მეტყუელი იგი ჰგონებნმე, ვითარმედ მართალ იყოს?
3 | შენი ფუჭსიტყვაობა ჩააჩუმებს ადამიანებს? დაცინვას მოჰყვები და არავინ იქნება შემარცხვენელი? | 3 | კურთხეულ არს ნაშობი დედათა მცირედ ცხორებული, ნუ ფრიად სიტყუასა შინა ხარ, რამეთუ არავინ არს სიტყჳს-მგებელ შენდა.
4 | შენ ამბობ, მართლად განვსჯიო და სუფთა ვართო მის თვალში. | 4 | ნუ ეგრე იტყჳ, ვითარმედ წმიდაჲ ვარ მე საქმითა და უბრალოჲ წინაშე უფლისა,
5 | ნეტავ ღმერთი ალაპარაკდებოდეს და გახსნიდეს ბაგეებს შენს მიმართ! | 5 | არამედ ვითარძი უფალი იტყოდის შენდამი და აღახუნეს ბაგენი მისნი შენ თანა.
6 | გაგიცხადებდა სიბრძნის საიდუმლოებებს, რადგან ორგემაგეა სიბრძნე. იცოდე, რომ დაივიწყა ღმერთმა ზოგიერთი შენი შეცოდება. | 6 | მაშინ გეთხრას შენ ძალი სიბრძნისა, რამეთუ ორ წილ იყოს შენსა და გულისჴმა-ჰყო, ვითარმედ ღირსად შეგემთხჳა შენ უფლისა მიერ, რაჲ-იგი შესცოდე მას.
7 | ჩასწვდები შენ ღვთის სიღრმეს? ჩასწვდები ყოვლადძლიერის სრულყოფილებას? | 7 | ანუ კუალი უფლისაჲ ჰპოვემე, ანუ დასასრულსა მისწუდეა, რომელი-იგი ქმნა ყოვლისა მპყრობელმან?
8 | ცათა მწვერვალებია, რა გამოგივა? ქვესკნელზე უღრმესია, რას შეიცნობ? | 8 | მაღალ არიან ცანი და შენ რაჲმე ჰყო?, ანუ უღრმესი ჯოჯოხეთს შიდა რაჲ იცი?
9 | დედამიწაზე გრძელია ზომით და ზღვაზე ვრცელი. | 9 | ანუ უგრძესი საზომისა მის ქუეყანისაჲ, ანუ სივრცე ზღჳსა?
10 | თუ ჩაივლის, დაატუსაღებს და მსჯავრს დასდებს - წინ ვინ აღუდგება? | 10 | უკუეთუ დააქციოს ყოველი ერთბამად, ვინ ჰრქუას მას: რა-ეგე ჰყავ?
11 | რადგან ის ცნობს ცრუ ხალხს; ის ხედავს ბოროტებას და იმახსოვრებს. | 11 | რამეთუ მან იცნის საქმენი უსჯულოთანი, იხილა უჯეროებაჲ და არა უგულებელს-ჰყო.
12 | ქარაფშუტა კაცი განისწავლება და ველური ვირის ჩოჩორიც კი ადამიანად იქცევა! | 12 | ხოლო კაცი სხუად სახედ აქცევს სიტყუასა, კაცი შობილი დედაკაცისაჲ. სწორ არს კანჯრისა მის უდაბნოჲსა.
13 | თუ შენ განაწყობ შენს გულს და განაპყრობ ხელებს მის მიმართ, | 13 | უკუეთუ შენ წმიდა-ჰყავ გული შენი და განიპყრნე ჴელნი შენნი მისა მიმართ,
14 | თუ ცოდვა აქვს შენს ხელს, განიშორე და არ დაასადგურო უკეთურება შენს კარვებში, | 14 | უკუეთუ უსჯულოებაჲ რაჲმე არს ჴელთა შენთა, შორად განიშორე შენგან და სიცრუე საყოფელსა შენსა ნუ იქცევინ.
15 | მაშინ აღმართავ შენს სახეს უმწიკვლოდ, განმტკიცდები და შიში არ გექნება. | 15 | და ესრეთ გამობრწყინდეს პირი შენი, ვითარცა წყალი წმიდაჲ. განიძარცო მწიკულევანებაჲ და არა გეშინოდის.
16 | რადგან დაგავიწყდება ტანჯვა-წამება, როგორც ჩავლილ წყალს, ისე გაიხსენებ; | 16 | და შრომანი დაივიწყნე, ვითარცა ღელვანი წარჴდენ და არა შესძრწუნდე,
17 | შუადღესავით ინათებს წუთისოფელი და ბნელი დილასავით იქნება; | 17 | ხოლო ლოცვაჲ შენი, ვითარცა მთიები, იყოს და შუასამხრის გამოგიბრწყინდეს შენ ცხორებაჲ. და გულპყრობილ იყო, ვითარმედ არს შენდა სასოება, გულისსიტყჳსაგან და ზრუნვისა გამოგიჩნდეს შენ მშჳდობაჲ.
18 | დამშვიდდები, რადგან არის სასო, დასადგურდები და იმედიანად დაიძინებ; | 18 | დაეყუდო და არავინ იყოს მბრძოლ შენდა,
19 | იწვები და არავინ შეგაშინებს, მრავალნი დაგიწყებენ პირფერობას. | 19 | მოაქციოს და მრავალნი გევედრებიან შენ და ცხორებაჲ მათ მოაკლდეს,
20 | ბოროტმოქმედთა თვალნი დაივსებიან, დაეკარგებათ თავშესაფარი და გაქარწყლდება მათი იმედები. | 20 | რამეთუ სასოებაჲ მათი წარწყმედაჲ არს, ხოლო თუალნი უღმრთოთანი დადნენ.


† www.orthodoxy.ge † ძველი აღთქმა - იობი (თავი 12)

იობი

თავი მეთორმეტე

ახალი ქართულით ძველი ქართულით
1 | მიუგო იობმა და უთხრა: | 1 | მიუგო იობ და თქუა:
2 | ნამდვილად! რადგან ხალხნი ხართ, თქვენთან ერთად მოკვდება სიბრძნეც. | 2 | აწ თქუენცა სამე კაცნივე ხართა, ანუ თქუენ თანა აღესრულოს სიბრძნე?
3 | მეც თქვენსავით მაქვს გონება, თქვენზე ნაკლები არც მე ვარ. ვის არ გაუგონია მსგავსი ამბები? | 3 | რამეთუ ჩემიცა გული თქუენებრივე არს და არა უუგნურეს ვარ თქუენსა,
4 | მოყვასის დასაცინი შევიქენი მე, ღვთის მხმობელი და მისგან პასუხნაცემი; დასაცინი შევიქენი მართალი, წაფელი. | 4 | რამეთუ მართალი კაცი და უბრალოჲ იქმნა საკიცხელ,
5 | სირცხვილის მაშხალა ამპარტავნის ფიქრებს! სიმტკიცე ფეხმობარბაცეს! | 5 | რამეთუ ჟამად დაწესებულად განმზადებულ იყო დაცემად სხუათაგან და სახლნი მათნი გამოტყუენვად უსჯულოთაგან,
6 | სიმშვიდე სუფევს მძარცველთა კარვებში და უშიშრად არიან ღვთის მგმობელნი, ვინც ღმერთი მოიყვრა თავისი ხელით; | 6 | ხოლო ნუვე ვინ ესავნ, რომელი-იგი უკეთური იყოს, ვითარმცა უბიწოჲ იყო, რომელნი-იგი განარისხებენ უფალსა, ვითარმცა განკითხვაჲ მათი არა იყო,
7 | ერთი ჰკითხე პირუტყვს და გასწავლის, ცის ფრინველს და გამცნობს. | 7 | არამედ ჰკითხეთა ოთხფერჴთა, უკუეთუ რაჲმე გითხრან შენ, ანუ მფრინველთა ცისათა, უკუეთუ რაჲმე გაუწყონ შენ?
8 | ანდა შესჩივლე მიწას და გასწავლის, მოგახსენებენ ზღვის თევზები. | 8 | მიუთხარ ქუეყანასა, უკუეთუ თქუას რაჲმე, გინათუ გამო-რაჲ-გითხრან შენ თევზთა ზღჳსათა.
9 | ვინ არ იცის ყველა ამათ შორის, რომ ღვთის ხელმა შექმნა ეს? | 9 | ვინმე არა უწყის ამათ ყოველთა შორის, რამეთუ ჴელმან უფლისამან შექმნა ესე ყოველი?
10 | ვის ხელშიც არის ყოველი სულდგმულის სამშვინველი და მთელი კაცთა მოდგმის სული? | 10 | არამე ჴელსა შინა მისსა არს სული ყოველთა ცხოველთაჲ და სული ყოვლისა კაცისაჲ?
11 | განა ყური არ განიცდის სიტყვას და სასა არ გრძნობს საჭმლის გემოს? | 11 | რამეთუ გონებამან სიტყუანი განიკითხნის და სასამან გემოჲ ცნის ჭამადისაჲ.
12 | განა მოხუცებშია სიბრძნე და დღეგრძელებში ჭკუა? | 12 | მრავალთა ჟამისათა სიბრძნე პოვიან და მრავალსა შინა ცხორებასა მეცნიერებაჲ.
13 | მასთან არის სიბრძნე და ძალი, მისია რჩევა და ჭკუა. | 13 | მის მიერ არს სიბრძნე და ძალი მისი არს ზრახვაჲ და გულისჴმისყოფაჲ.
14 | აჰა, დაანგრევს და ვეღარ აშენდება, ჩაკეტავს კაცს და ვეღარ დაიხსნება. | 14 | უკუეთუ მან დაამჴუას, ვინმე აღაშენოს? ანუ დაჴშას კაცთათჳს ვინმე, სხუამან განაღოს?
15 | დააკავებს წყლებს და დაშრებიან, გაუშვებს და მიწას დაღარავენ. | 15 | უკუეთუ დააყენოს წყალი, განაჴმოს ქნეყანაჲ, უკუეთუ მიუტეოს ერთბამად, წარწყმიდოს იგი და დააქციოს.
16 | მასთან არის ძალი და ძლევა, მისია ცთუნებული და მაცთუნებელი. | 16 | მის მიერ არს სიმტკიცე და ძალი, მისი არს მეცნიერებაჲ და გულისჴმის-ყოფაჲ.
17 | მრჩეველნი ტყვედ მიჰყავს, მსაჯულებს აბრიყვებს; | 17 | წარსცის მზრახვალნი ტყუედ. და მსაჯულნი ქუეყანისანი განაკჳრნის.
18 | მეფეებს სარტყელს შემოახსნის და წელზე ძონძებს შემოარტყამს; | 18 | დასცნის მეფენი საყდართა ზედა და შეარტყის სარტყელი ძლიერებისა მათისა.
19 | ტყვედ მიყავს მღვდლები და ამხობს ძალმოსილთ; | 19 | განავლინნის მღდელნი ტყუედ და ძლიერნი ქუეყანისანი დაამჴუნა.
20 | ართმევს მეტყველებას, სარწმუნო ხალხს და გაგების უნარს მოხუცებულებს; | 20 | დააგნის ბაგენი მორწმუნეთანი და გულისჴმის-ყოფაჲ მოხუცებულთა იცის.
21 | თავსლაფს ასხამს დიდებულებს და ძლიერებს სარტყელს უმსუბუქებს; | 21 | მიჰფინის უპატიობაჲ მთავართა და მდაბალნი განკურნნა.
22 | აცხადებს იდუმალებებს წყვდიადიდან და სინათლეზე გამოჰყავს ბნელი; | 22 | გამოაცხადნის სიღრმენი ბნელისაგან და გამოიყვანნის ნათლად აჩრდილთაგან სიკუდილისათა.
23 | აძლიერებს ხალხებს და ანადგურებს, განავრცობს ხალხებს და უძღვება; | 23 | შეაცთუნნის წარმართნი და განუტევნის იგინი, გარნა მოიყვანნის ძენი ნათესავთანი და წარმოუძღჳს მათ.
24 | ჭკუას ურევს ქვეყნის ერის თავკაცებს და უგზოუკვლო უდაბნოში ახეტიალებს; | 24 | დააგნის გულნი მთავართა ქუეყანისათანი და შეაცთუნნა იგინი გზასა, რომელ არა იცოდეს.
25 | ხელის ცეცებით დადიან ბნელში უსინათლოდ, მთვრალებივით ახეტიალებს. | 25 | ჰრევდედ იგინი ბნელსა და ნუ ნათელსა, შესცთედ იგინი ვითარცა მართალნი.


† www.orthodoxy.ge † ძველი აღთქმა - იობი (თავი 13)

იობი

თავი მეცამეტე

ახალი ქართულით ძველი ქართულით
1 | ეს ყველაფერი იხილეს ჩემმა თვალებმა, ისმინდა ყურმა და მიხვდა. | 1 | აჰა, ესერა, ესე ყოველი იხილა თუალმან ჩემმან და ესმა ყურთა ჩემთა
2 | რაც თქვენ იცით, მეც ვიცი, არც მე ვარ თქვენზე ნაკლები. | 2 | და ვიცი, რავდენიცა თქუენ გიცნობიეს და არა უუგულისჴმოეს ვარ თქუენსა.
3 | მაინც მინდა ველაპარაკო ყოვლადძლიერს და მსურს მოვახსენო ჩემი სამხილი. | 3 | არა ხოლო ეგრე, არამედ მე უფლისა მიმართ ვიტყოდი და ვამხილო მის წინაშე, უკუეთუ ინებოს.
4 | თქვენ კი სიცრუის მთხზველები ხართ, უვარგისი მკურნალნი ხართ ყველანი. | 4 | ხოლო თქუენ ხართვე მკურნალნი ცრუნი და მლხინებელ ბოროტ ყოველნი,
5 | დადუმდებოდეთ მაინც! ეს იქნებოდა თქვენი სიბრძნე. | 5 | იყავნ თქუენდა დუმილი და შეგერაცხოს თქუენ სიბრძნედ.
6 | ისმინეთ ჩემი სამხილი და ჩემი ბაგეების საჩივარი გაიგონეთ! | 6 | ისმინენით მხილებანი პირისა ჩემისანი. და საშჯელსა ბაგეთა ჩემთასა მხედევდით,
7 | ღვთის გამო ლაპარაკობთ ტყუილს, მის გამო ლაპარკობთ სიცრუეს? | 7 | ვითარმე არს ესე, ანუ არა წინაშე უფლისა იტყჳთ და მის წინაშე ჰზრახავთ ზაკუასა,
8 | უნდა მიკერძოებოდით მას, ღმერთს უნდა გამოსარჩლებოდით? | 8 | ანუ თუ მერიდებით თქუენ? და თჳთ მსაჯულ იქმნებით.
9 | მოგეწონებათ, რომ გამოგჩხრიკოთ? ისე მოატყუებთ, როგორც ადამიანები ტყუვდებიან? | 9 | კეთილმე არსა, უკუეთუ გამოიკულიოს თქუენიცა, დაღათუ ყოველივე ჰყოთ და შეეძინნეთ მას?
10 | ის მაინც გამხილებთ, მალულადაც რომ პირმოთნეობდეთ. | 10 | არა ვერაჲ ნაკლულად გამხილოს თქუენ, დაღათუ ფარულითა პირითა თუალ-გახუნეს.
11 | ნუთუ მისი სიდიადე არ გაშინებთ და მისი შიშისზარი არ დაგცემიათ თავზე? | 11 | არამეა შიშმან მისმან შეგაძრწუნნეს თქუენ და ზარი მისი დაგეცეს თქუენ ზედა?
12 | თქვენი შეგონებები ნაცრის არაკებია, თქვენი საყრდენი თიხის საყრდენია; | 12 | და გექმნეს თქუენ ეგე ზახებაჲ სწორ ნაცრისა, ხოლო ჴორცნი თქუენნი თიჴისანი.
13 | დადუმდით და მე მალაპარაკეთ, მერე რაც მომივა, მომივიდეს! | 13 | დადუმენით, რათა ვიტყოდი და განვისუენო გულისწყრომისაგან.
14 | რისთვის უნდა ვზიდო ჩემი ხორცი ჩემივე კბილებით, რისთვის მეჭიროს ჩემი სული ჩემივე ხელებით? | 14 | ვიპყრნე ჴორცნი ჩემნი კბილითა ჩემითა და სული ჩემი დავდვა ჴელსა ზედა ჩემსა.
15 | კიდეც რომ მომკლას, მასზე ვარ დანდობილი - მაინც დავიცავ ჩემს გზებს მის წინაშე. | 15 | უკუეთუ ჴელთ-მიდვას მე ძლიერმან მან, ვითარცა-ესე უწყიეს, ანუ ვიტყოდი და ვამხილო წინაშე მისსა.
16 | ისიც ხსნა იქნება ჩემთვის, რომ უღვთო კაცი არ მივა მის წინაშე. | 16 | და ესე გეყოს თქუენ საცხორებელად, რამეთუ მის წინაშე ზაკუა არა შევიდეს.
17 | გაიგონეთ ჩემი სიტყვა და ყური უგდეთ ჩემს ნათქვამს; | 17 | ისმინენით სიტყუანი ჩემნი, ისმინენით. რამეთუ გითხრა თქუენ, ისმენდეთ თუ:
18 | აჰა, განმიცხადებია, ჩემი სარჩელი: ვიცი, რომ გავმართლდები. | 18 | აჰა, ესერა, მიახლებულ ვარ მე სამართალსა ჩემსა მე ვიცი, რამეთუ მართლად გამოჩინებად ვარ.
19 | ვინ არის ჩემი მოდავე? რადგან მაშინ დავდუმდებოდი და გავთავდებოდი. | 19 | ვინ არს მოსაჯული ჩემი? რამეთუ აწ დავდუმნე და მოვაკლდე.
20 | ოღონდ ამ ორს ნუ მიზამ და შენს სახეს არ დავემალები: | 20 | ორნი რაჲმე ჯერ არს ჩემდა და მაშინ პირისა შენისაგან არა დაგემალო
21 | შენი ხელი მომარიდე და შენი ზარი ნუ შემაძრწუნებს. | 21 | ჴელი შენი ჩემგან განმაყენე და შიში შენი ნუ განმაკრთობნ მე.
22 | მიხმე და მოგიგებ, ან მე ვილაპარაკებ და შენ მიპასუხე. | 22 | და მაშინ მიწოდე მე და მე ვისმინო შენი, მეტყოდი და მე მიგაგებო შენ სიტყუაჲ.
23 | რამდენი დანაშაული და ცოდვა მაწევს? მაცოდინე ჩემი ბრალი და ცოდვა! | 23 | რავდენ არიან ცოდვანი ჩემნი და უსჯულოებანი ჩემნი, მასწავე მე, ვინ არიან.
24 | რისთვის მიმალავ სახეს და რისთვის შეგირაცხივარ შენს მტრად? | 24 | რაჲსათჳს ჩემგან მეფარვი და შეგირაცხე მე ვითარცა წინააღმდგომი შენი,
25 | მოფარფატე ფოთოლს აფრთხობ და გამხმარ ჩალას სდევნი? | 25 | ანუ ფურცლისა ქარისაგან აღძრულისა გეშინოდისმე, ანუ თივაჲ რომელი მოაქუნ ნიავქარსა? წინააღმიდგები მე.
26 | რადგან მწარე ამბებს მაწერ თავზე და სიყმაწვილის დროინდელ ცოდვებს მითვლი; | 26 | რამეთუ აღსწერენ ჩემ ზედა ყოველნი ძჳრნი და გარემომადგინენ მე სიჭაბუკისა ჩემისა ცოდვანი.
27 | ხუნდებში გამაყოფიე ფეხები და ჩემს გზა-სავალს ყარაულობ; | 27 | და დასხენ ფერჴნი ჩემნი დაბრკოლებასა შინა და დამიმარხენ მე ყოველნი საქმენი ჩემნი და ძირსა ფერჴთა ჩემთასა მისწუედი,
28 | ის კი იხრწნება, როგორც მძორი, როგორც ჩრჩილისაგან შეჭმული სამოსელი. | 28 | რომელი დაძუელებად არს, ვითარცა თხიერი, ანუ ვითარცა სამოსელი მღილთა დაჭმული.


† www.orthodoxy.ge † ძველი აღთქმა - იობი (თავი 14)

იობი

თავი მეთოთხმეტე

ახალი ქართულით ძველი ქართულით
1 | კაცი, ქალის ნაშიერი, დღემოკლეა და სავსეა მღელვარებით; | 1 | რამეთუ კაცი ნაშობი დედათაჲ, მცირედ ცხორებული და სავსე რისხვითა,
2 | ყვავილივით გამოდის და ჭკნება; ჩრდილოეთით გარბის და კვალს არ ტოვებს. | 2 | გინა თუ ვითარცა ყუავილითა ყუავინ და დასცჳვის, წარჴდა, ვითარცა აჩრდილი.
3 | და მაინც თვალს აპყრობ მას და განსასჯელად მიგყავარ შენთან? | 3 | ანუ არა მისთჳსცა სიტყუაჲვე ჰყავ და ესე შეიყვანე წინაშე სასჯელსა შენსა?
4 | ვინ შექმნის წმიდას უწმიდურისგან? არავინ. | 4 | ვინმე უკუე წმიდაჲ იყოს მწინკულევანებისაგან? არამედ არავინ, დაღათუ ერთ დღე იყოს ცხორებაჲ მისი ქუეყანასა ზედა.
5 | თუ დასაზღვრულია მისი დღეები, თუ დათვლილი გაქვს მისი თვეები, თუ საზღვარი დაუდგინე და ვერ გადავა, | 5 | და აღრაცხილ თთუენი მისნი მის მიერ, ჟამადმდე დასდევ და არა გარდაჴდეს.
6 | დაეხსენი, ნებაზე მიუშვი, რომ ქირისკაცივით გაიხაროს თავისი დღით. | 6 | განეშორე მისგან, რათა დაყუდნეს და სათნო იყოს ცხორებაჲ თჳსი ვითარცა მორეწემან,
7 | რადგან ხესაც აქვს იმედი - თუ მოჭრიან, კვლავ განახლდება, და ყლორტები არ მოაკლდება. | 7 | რამეთუ არს ხისა სასოება, უკუეთუ მოიკუეთის, კუალად აღმოსცენდის და მორჩი მისი არა მოაკლდეს.
8 | თუ დაუბერდა მიწაში ფესვი და ღერო ჩაუკვდა ნიადაგში, | 8 | და-ღა-თუ-ბერდეს ქუეყანასა ზედა ძირი მისი და კლდესა ზედა დაეცეს ძირი იგი მისი,
9 | წყლის სუნზე კვლავ აყვავდება და ყლორტებს გამოყრის როგორც ახალნერგი. | 9 | სულისაგან წყლისა ყუაოდისვე და ყოს ფურცელი, ვითარცა ახალნერგმან.
10 | მაგრამ კაცი კვდება და ძლეულია; სულს ამოუშვებს ადამიანი და სადღა არის? | 10 | ხოლო კაციღა აღესრულა, წარჴდა, დაეცა კაცი და არღა რა იყოს,
11 | წყალი გაედინება ზღვიდან, მდინარე იწრიტება და შრება, | 11 | რამეთუ ჟამით მოაკლდების ზღუასა, ხოლო მდინარეღა განირყუნა, განჴმა.
12 | ადამიანიც დაწვება და ვეღარ ადგება; ცათა აღსასრულამდე ვერ გაიღვიძებენ, ვერ გამოიფხიზლებენ ძილისაგან. | 12 | კაცმან რაჲ დაიძინა, არღარა აღდგეს, ცაჲ იყოსღა, არა შეიმოსოს და არცა განიღჳძონ ძილისაგან მათისა,
13 | ოჰ, ნეტავ ქვესკნელში დამმალავდე, შემინახავდე, ვიდრე შენი რისხვა გადაივლიდეს! დროს დამინიშნავდე და მერე გამიხსენებდე! | 13 | უკუეთუმცა ჯოჯოხეთს შიდა დამმარხე და დამფარე მე, ვიდრემდე წარჴდეს რისხვაჲ შენი და განმიჩინო მე ჟამი, ოდეს მოჴსენებაჲ ჩემი ჰყო,
14 | თუ მოკვდა კაცი, განა კვლავ იცოცხლებს? მთელი ჩემი მაშვრალობის დღეები დაველოდებოდი ჩემი ფერისცვალების დადგომამდე; | 14 | უკუეთუ მოკუდეს კაცი, ცხონდა, რამეთუ აღასრულნა დღენი ცხორებისა მისისანი, დავითმინო ვიდრემდე კუალად ვიშვე.
15 | დამიძახებდი და მეც ხმას გაგცემდი, შენ ხელთა ქმნილება მოგენატრებოდა. | 15 | და მერმე მიწოდე და მე ვისმინო შენი და ქმნილსა ჴელთა შენთასა ნუ განაშორებ,
16 | თუ ახლა ჩემს ნაბიჯებს ითვლი, მაშინ ჩემს ცოდვებს აღარ დაუდარაჯდებოდი. | 16 | რამეთუ აღრაცხენ გზანი ჩემნი და არარაჲ დაგავიწყდა შენ ცოდვათა ჩემთაგანი.
17 | დაიბეჭდებოდა გრაგნილში ჩემი შეცოდება და წარხოცავდი ჩემს დანაშაულს. | 17 | დაჰბეჭდდე უშჯულოებათა ჩემთა ვაშკარანსა შიდა და დაისწავენ იგინი, რომელნი უნებლებით გარდაჰჴდეს.
18 | მაგრამ დაცემული მთა ხომ ირღვევა და კლდე ცურდება თავის ადგილიდან! | 18 | ხოლო მთაჲ დაცემით დაეცეს და კლდე დაძუელდეს ადგილით თჳსით.
19 | ქვებს აცამტვერებს წყალი, ნიაღვარი გადარეცხავს მიწას, ადამიანის იმედს კი შენ წარხოცავ. | 19 | ლოდნი მოაწრფელნეს წყალთა და წარღუნეს წყალთა ვრცელთა მიწაჲ ქუეყანისაჲ და მოთმინებაჲ კაცისაჲ წარსწყმიდე.
20 | ძლევ მას საბოლოოდ და მიდის ის; სახეს შეუცვლი და გაისტუმრებ. | 20 | აჭენე მას სრულიად და წარწყმდა, მიაქციე მას პირი შენი და განავლინე.
21 | პატივში იქნებიან მისი შვილები, მან კი არ უწყის; დამცირდებიან, ვერაფერს მიხვდება. | 21 | გან-ღა-თუ-მრავლდეს ძენი მისნი, არავე იცის, გინა თუ შემცირდეს, ეგრეცა არავე უწყის,
22 | მხოლოდ თავისი სხეული სტკივა მას და საკუთარ თავზე გლოვობს. | 22 | ეგრეცა ჴორცნი მისნი ელმოდეს, ხოლო სული მისი ეგლოვდა.


† www.orthodoxy.ge † ძველი აღთქმა - იობი (თავი 15)

იობი

თავი მეთხუთმეტე

ახალი ქართულით ძველი ქართულით
1 | მიუგო ელიფაზ თემანელმა და უთხრა: | 1 | მიუგო ელიფას თემანელმან და თქუა:
2 | ფუჭ რჩევას უნდა იძლეოდეს ბრძენი? აღმოსავლეთის ქარით უნდა ივსებდეს მუცელს? | 2 | აწ უკუე ბრძენმან სიტყუაჲ მოუბის გულისჴმის-ყოფისა სულისაჲ და აღავსო სალმობითა მუცლისათა.
3 | უნდა უცილობლობდეს უსაფუძვლო ლაპარაკით და ფუჭი სიტყვებით? | 3 | ამხილებ სიტყჳთა, რომელ არა ჯერ-იყო სიტყჳთა, რომელ არა სარგებელ?
4 | შენ აქარწყლებ ღვთისმოშიშებას და ამცრობ ლოცვას მის წინაშე. | 4 | და აღასრულენ სიტყუანი ესევითარნი წინაშე უფლისა. თანამდებ ხარ სიტყუათა პირისა შენისათა,
5 | რადგან უკეთურება წვრთნის შენს ბაგეებს და ცბიერთა ენა აგირჩევია; | 5 | არარაჲ განიკითხენ სიტყუანი ძლიერთანი.
6 | შენივე ბაგე გდებს ბრალს; მე კი არა, შენი პირი იმოწმება შენს წინააღმდეგ, | 6 | გამხილენ შენ პირმანვე შენმან და ნუმედა ბაგეთა შენთა შეგწამონ შენ.
7 | პირველშობილი ხომ არა ხარ კაცთა შორის, ბორცვებზე უწინარეს ხომ არ შექმნილხარ? | 7 | აწ რაჲ? ნუ უწინარეს კაცთა შენ იყავ? ანუ უწინარეს მთათა დაებადე?
8 | ღვთის საიდუმლო ხომ არ მოგისმენია და სიბრძნე ხომ არ მოგიხვეჭია? | 8 | ანუ პირველად ბრძანებაჲ უფლისაჲ შენ გესმა? ანუ შენ ზედა ხოლო მოიწია სიბრძნე?
9 | რა იცი ისეთი, რაც ჩვენ არ ვიცით? რას მიხვდი ისეთს, რაც ჩვენთან არ არის? | 9 | ანუ შენ რაჲ იცი, რომელი ჩუენ არა ვიცით? ანუ შენ რაჲმე გულისჴმა-გიყოფიეს, რომელ ჩუენ არა?
10 | თმათეთრიც და მოხუცებულიც არის ჩვენს შორის, მამაშენზე უხსენი. | 10 | და მოხუცებულ და უძუელეს ჩუენსა და უმრავლეს ჩუენსა და უმრავლეს მამისა დღითა.
11 | გეცოტავება ნუგეში ღვთისგან? ან იქნებ რაღაც საიდუმლო სიტყვაა შენთან? | 11 | მცირედ რავდენ-იგი სცოდე, იტანჯები, არამედ დიდძალად და გარდარეულად იტყოდე:
12 | საითკენ გეწევა გული და რას ახამხამებ თვალს? | 12 | ვითარ იკადრა გულმან შენმან, ანუ რაჲ იხილეს თუალთა შენთა,
13 | რას მიგიმართავს შენი სული ღვთის წინააღმდეგ და რა სიტყვები ამოდის შენი პირიდან? | 13 | რამეთუ გულისწყრომაჲ აღმოსთქუ წინაშე უფლისა და პირისაგან წარმოიხუენ ესევითარნი სიტყუანი?
14 | რა არის კაცი, რომ სუფთა იყოს? ან მართალი იყოს დიაცის ნაშობი? | 14 | ვინმე უკუე არს კაცთაგანი, რომელიმცა იყო უბრალო. ანუ ყოფილმე ვინ არს მართალ ნაშობი დედაკაცისაჲ?
15 | აჰა, თავისი ანგელოზებისაც არა სწამს მას და ზეცაც კი არ არის სუფთა მის თვალში! | 15 | უკუეთუ წმიდათა მიმართ არა ჰრწამს და ცაჲ არაწმიდაჲ არს მის წინაშე.
16 | რამდენად ბილწი და გახრწნილია კაცი, წყალივით რომ სვამს უკეთურებას! | 16 | აცადეთ საძაგელი და არაწმიდაჲ კაცი, რომელი სუამს სიცრუესა სწორად სასუმლისა.
17 | გეტყვი და მომისმინე, გიამბობ, რაც ვნახე, | 17 | ხოლო გითხრა შენ და ისმინე ჩემი და, რაჲ-იგი ვიხილე, გაუწყო შენ,
18 | რაც ბრძენებს შეუტყვიათ და არ დაუმალავთ თავისი მამა-პაპისგან განაგონი; | 18 | რაჲ-იგი ბრძენთა თქუან და არა დაუმალეს მამათა მათთა,
19 | მხოლოდ მათ მიეცათ ქვეყანა და უცხოს არ გაუვლია მათ შორის; | 19 | მათ ხოლო მოეცა ქუეყანაჲ და არა მოვიდა უცხოთესლი მათ ზედა.
20 | იტანჯება ბოროტი მთელი სიცოცხლე და წელთა რიცხვი დაფარულია მძლავრთათვის; | 20 | ყოველივე ცხორებაჲ უღმრთოთა ზრუნვით, წელნი რიცხჳთ მოცემულ არიან ძლიერისა მისგან;
21 | შიშისზარია მათ ყურებში, მშვიდობიანობის დროს ესხმის თავს მძარცველი. | 21 | ხოლო შიში მისი ყურთა მისთა, რაჟამს ჰგონებდეს, ვითარმედ მშჳდობით არს, მაშინღა მოიწიოს მის ზედა დაქცევაჲ.
22 | იმედი არა აქვს, რომ გაექცევა წყვდიადს და შემართულია მასზე მახვილი; | 22 | ნუ ჰრწამნ მას გარემოქცევად ბნელისაგან, რამეთუ ბრძანებულ არს მის მიერვე ჴელთა მახჳლისათა მიცემად.
23 | ლუკმა პურასათვის დახეტიალობს, მაგრამ სად არის? იცის, შავი დღე შერჩება ხელში. | 23 | და განჩემებულ არს საჭმლად ორბთა და იცის თავისა თჳსისაჲ, რამეთუ ელის დაცემად, და დღემან ბნელისამან შეაძრწუნოს იგი.
24 | აშინებს მას გასაჭირი და იწროება, თავს ესხმის ომში გასულ მეფესავით. | 24 | ურვამან და ჭირმან შეიპყრას იგი, ვითარცა ერისთავი მთავრად მდგომარე რაჲ დაეცის,
25 | რადგან ღვთის წინააღმდეგ აღმართა ხელი და ყოვლადძლიერს აუჯანყდა. | 25 | რამეთუ აღიპყრნა ჴელნი მისნი წინაშე ღმრითისა და წინაშე ყოვლისა მპყრობელისა.
26 | ეჭრებოდა მას ქედმაღლურად თავისი ფარების სქელი ზურგებით | 26 | ქედი აღმართა და იქცეოდა წინაშე მისსა გინებით სიზრქითა საჭურველისა მისისათა,
27 | რადგან თავისი ცხიმით დაიფარა სახე და ქონი მოიდო თირკმელებზე. | 27 | რამეთუ დაჰფარა პირი მისი ცმელსა თჳსსა და ქონსა ყელე მისი ბარკალსხვილით.
28 | მკვიდრობს დაქცეულ ქალაქებში, მიტოვებულ სახლებში, რომლებიც განწირულია დასანგრევად. | 28 | იქცეოდენ იგი ქალაქთა ოჴერთა და შევედინ სახლსა უმკჳდროთა და, რაჲ-იგი განიმზადეს, სხუათა წარიღონ.
29 | ვერ გამდიდრდება, ვერ შენარჩუნდება მისი დოვლათი, ვერ დააფენს ჩრდილს მიწაზე. | 29 | არცა განმდიდრდეს, არცა დაადგრეს ნაყოფი მისი, არა დაადგრეს ქუეყანასა ზედა აჩრდილი მისი,
30 | ვერ გაექცევა წყვდიადს, ალი გამოაშრობს მის ყლორტებს და ქარისგან დაცვივა ყვავილი. | 30 | არცა განერეს ბნელსა, მცენარე მისი დააჭნვენ ხორშაკმან და დასცჳვენ ყუავილი მისი.
31 | ამაოდ ნუ ერწმუნება გზადაკრგული, რადგან ამაოება იქნება მისი საზღაური. | 31 | ნუ ჰრწამნ, ვითარმედ დათმოს, რამეთუ ცუდი ცუდად გარდაექცეს მას.
32 | უდროოდ გათავდება და მისი რტო ამწვანებას ვერ მოასწრებს. | 32 | მოკაფული მისი უწინარეს ჟამისა განირყუნეს და მორჩი მისი არა განედლდეს.
33 | როგორც ვაზს ჩამოგლეჯენ მკვახე ყურძენს და ზეთისხილივით დააბერტყინებენ ყვავილს. | 33 | და მოისთულონ იგი, ვითარცა კაწახი ნჟამოდ და დასცჳვენ, ვითარცა ყუავილი ზეთისხილისა,
34 | რადგან ბერწია უღვთოთა საკრებულო და ცეცხლი შეჭამს მექრთამეთა კარვებს. | 34 | რამეთუ საწამებელი უღმრთოთა სიკუდილი არს, ხოლო ცეცხლმან დაწუნეს სახლნი მოქრთამეთანი.
35 | მუცლადიღო ტანჯვა და დაბადა სიავე, ახლა მუცელი მათი სიცრუეს ამზადებს. | 35 | და მუცლად-იღენ სალმობანი, შეემთხჳენ მას ცუდი ცუდსა ზედა და მუცელმან მისმან შთაიკრიბოს ზაკუაჲ.


† www.orthodoxy.ge † ძველი აღთქმა - იობი (თავი 16)

იობი

თავი მეთექვსმეტე

ახალი ქართულით ძველი ქართულით
1 | მიუგო იობმა და უთხრა: | 1 | მიუგო იობ და ჰრქუა:
2 | ბევრი მსმენია ამისთანები; ფუჭი ნუგეშისმცემლები ხართ ყველანი. | 2 | მესმეს ეგევითარი მრავალი, ნუგეშინის-მცემელნო უკეთურნო ყოველნო.
3 | თუ აქვს დასასრული ქარიან სიტყვებს? რამ გაგამწარა, ასეთ პასუხს როძ იძლევი? | 3 | აწ რაჲ? ნუუკუჱ დაწესებულებაჲ რაჲ არს სიტყუათა შინა სულისათა? ანუ რაჲ შეგაურვა შენ, რამეთუ სიტყუას-მიგებ?
4 | მეც თქვენსავით ვილაპარაკებდი, ჩემს ადგილზე რომ ყოფილიყავით? დაგიხვავებდით ამდენ სიტყვებს და თავის ქნევას დაგიწყებდით? | 4 | მეცა თქუენ ზედა ვიტყოდე, უკუეთუმცა ამას შინა იყო სული თქუენი სულისა ჩემისა წილ.
 |  | 5 | და მერე ზედამიგიჴდე თქუენ სიტყჳთა და შევყარო თქუენ ზედა თავი ჩემი;
5 | გაგამხნევებდით ჩემი პირით და ჩემ ბაგეთა მოძრაობა განუგეშებდათ. | 6 | იყავნ ძალი პირსა ჩემსა და განძრვად ბაგეთა ჩემთა არა ვერიდო.
6 | თუ ვლაპარაკიაბ, ტკივილი არ მიამდება, ვდუმვარ და რა მშორდება? | 7 | ვიტყოდი: ღათუ არა მელმოდის წყლულებაჲ ჩემი, და-ღათუ-ვდუმნე, რაჲმე უმცირეს ვიწყლა,
7 | მაგრამ ახლა შემაღონა მან. შენ დამიქციე ერთიანად ჩემი სახლი! | 8 | ხოლო აწ შრომა-მცა მე განცჳბრებულსა და დამპალსა, და შემიცევ მე, და აღდგეს ჩემ ზედა სიცრუენი ჩემნი წინაშე პირისპირ.
8 | ნაოჭები გამიჩინე და მოწმედ მყვანან; ჩემი სიგამხდრე ჩემი პირისახით მემოწმება. | 9 | კუალად მომიგო, რისხვაჲ მოაწია და დამამჴუა მე,
9 | მფლეთს თავისი რისხვით და მძულვარებს, კბილებს მიხრჭიალებს, მტერი თვალს ლესავს ჩემზე; | 10 | და დაიღრჭინნა ჩემ ზედა კბილნი მისნი, ისარნი განსაცდელთანი ჩემ ზედა დამსჭუალნა, ისრისპირნი მისნი თუალთა ჩემთა განმაწონნა,
10 | პირი აქვთ დაღირებული ჩემზე, მაგინებენ და სახეში მცემენ, ხროვად შეთქმულან ჩემს წინააღმდეგ. | 11 | მახჳლი მცა მუჴლთა ჩემთა, და ერთბამად მეწინეს მე.
11 | უკეთურს შემატოვა ღმერთმა და ჩამაგდო ბოროტეულთა ხელში. | 12 | მიმცა მე უფალმან ჴელთა ცრუსათა და უღმრთოთა შემაგდო მე.
12 | უზრუნველად ვიყავი და დამლეწა, კისერში ჩამავლო ხელი და გამაცამტვერა, თავის სამიზნედ დამსვა. | 13 | მშვიდობასა შინა განმაქარვა მე, მიპყრნა თმანი ჩემნი და დამფხურნა მე, დამადგინა მე ვითარცა მსტოარი.
13 | გარს შემომეხვივნენ მისი მშვილდოსნები; გამიგლიჯა გულღვიძლი, არ შემიბრალა, მიწაზე დამინთხია ნაღველი. | 14 | გარემომადგეს მე ლახუროსანნი და განმწონნეს თირკუმელთა ჩემთა,
14 | გამანგრია და მანგრევს და მანგრევს, მეომარივით გამორბის ჩემსკენ. | 15 | ურიდად დასთხიეს ქუეყანასა ზედა ნავღელი ჩემი, დამცეს მე დაცემაჲ დაცემასა ზედა, მოარბიეს ჩემ ზედა მძლავრთა.
15 | ჯვალო გადავიკერე კანზე და მტვერში ამოვთხვარე ჩემი დიდება. | 16 | ძაძაჲ შემაკერეს ტყავსა ჩემსა, ხოლო ძალი ჩემი ქუეყანასა ზედა დაშრტა;
16 | სახე დაწითლებული მაქვს ტირილისგან და ჩემს წამწამებზე სიკვდილის აჩრდილია. | 17 | მუცელი ჩემი შეიწუების ტირილითა და წარბთა ჩემთა ზედა აჩრდილი სიკუდილისა.
17 | თუმცა მოძალადე არ ვყოფილვარ და ჩემი ლოცვაც სუფთა იყო! | 18 | სიცრუე არარაჲ იყო ჴელსა ჩემსა, ლოცვაჲ ჩემი წმიდაჲ იყო.
18 | მიწავ, ნუ დაფარავ ჩემს სისხლს და ჩემი მოთქმა ნუ დაბრკოლდება! | 19 | ქუეყანაო, ნუ დაჰფარავ სისხლთა ზედა ჴორცთა ჩემთასა, ნუცა იყოფინ ადგილი ღაღადებისა ჩემისაჲ.
19 | ახლაც კი, აჰა, ზეცაშია ჩემი მოწმე და ჩემი მეოხე ზესკნელშია! | 20 | და აწ, ესერა, ცათა შინა არს მოწამე ჩემი და რომელმან იცის ჩემი მაღალთა შინა!
20 | ჩემო დამცველნო, ჩემო მეგობრებო! ღვთის მიმართ იღვრება ჩემი ცრემლი, | 21 | მიიღენ ლოცვაჲ ჩემი უფლისა და წინაშე მისსა წთოდენ თუალნი ჩემნი.
21 | რომ ადამიანი ღმერთთან დაიცვას, როგორც კაცი თავის მოყვასთან. | 22 | იყავნ მამხილებელ კაცისა წინაშე უფლისა და ძე კაცისა მოყუსისა თჳსისა.
22 | რადგან ჩამოთავდებიან წლები და უკანმოუქცეველ გზას დავადგები. | 23 | წელნი რიცხუთანი მოწევნულ არიან და გზასა მას, რომელსა არღარა მოქცევად ვარ, მოვალ მე.


† www.orthodoxy.ge † ძველი აღთქმა - იობი (თავი 17)

იობი

თავი მეჩვიდმეტე

ახალი ქართულით ძველი ქართულით
1 | შემემუსრა სული, ჩამიქრა დღეები, საფლავი მზადაა ჩემთვის. | 1 | მოვისპები მე სულითა მიმოტაცებულითა, ვევედრები დაფლვად და ვერ მივემთხუევი.
2 | მხოლოდ მქირდავნი მარტყიან გარს და მათგან სიმწრით აღამებენ ჩემი თვალები. | 2 | ვიურვი და დავშრები და რაჲ ვყო, რამეთუ მიმპარეს მონაგები ჩემი უცხოთა.
3 | მომხედე, გამიწიე თავდებობა შენს წინაშე! ხელს ხელზე სხვა ვინ დამკრავს? | 3 | ვინ არს ესე? ჴელი მომეცინ მე!
4 | რადგან დახურე მათი გული გონიერებისთვის, ამიტომაც არ აღაზევებ მათ. | 4 | რამეთუ გული მათი დამალეს გონიერებისაგან, ამისთჳს არა აღამაღლნე იგინი?
5 | ვინც მეგობრებს გასცემს ანგარებით, მათ შვილებს თვალის ჩინი აკლდება. | 5 | ნაწილი მიუთხრას უკეთურებისა. თუალნი მისნი ძეთა მისთა ზედა დადნეს.
6 | ხალხის საარაკოდ გამხადა და პირში საფურთხებლად ვიქეცი. | 6 | დამდევ მე სასიტყუელად თესლებსა შორის და საცინელ მათდა ვიქმენ.
7 | დარდისაგან თვალი დამევსო და დამიჭლევდა სხეულის ასოები. | 7 | დაბრმობილ არიან რისხვისაგან თუალნი ჩემნი, მოცვულ ვარ მე დიდძალად ყოველთა მიერ.
8 | გაოგნდებიან ამის გამო წრფელნი და უბრალონი უღვთოებს აუმხედრდებიან. | 8 | უკჳრდინ ჭეშმარიტთა ამათ ზედა და მართალი უსჯულოსა ზედა აღდეგინ!
9 | მართალი თავის გზას დაიჭერს და ხელწმიდა კაცი ძალას მოიცემს. | 9 | აქუნდინ მორწმუნესა გზაჲ თჳსი და წმიდამან ჴელითა მოიღენ ნუგეშინის-ცემაჲ.
10 | თქვენ კი, მობრუნდით, მოდით ყველანი; ბრძენს მაინც ეერ ვპოვებ თქვენს შორის. | 10 | არა ეგრე, არამედ ყოველნი ჰჴდებოდეთ და მოვედით, რამეთუ არა ვპოებ თქუენ თანა ჭეშმარიტებასა.
11 | ჩაიარეს ჩემმა დღეებმა, გამიქარწყლდა ზრახვები - ჩემი გულის მონაგარი. | 11 | დღენი ჩემნი წარჴდეს მყრალობასა შინა და განსთქდა აპკაჲ გულისა ჩემისაჲ.
12 | ისინი ღამეს დღედ აქცევენ, მიადგა ნათელი წყვდიადის პირს. | 12 | ღამე იგი დღედ დავდევ; ნათელი ახლოს არს პირსა წინაშე ბნელისასა.
13 | თუ მოველი რასმე - ქვესკნელს, ჩემს სახლს; წყვდიადში გავშალე ჩემი სარეცელი. | 13 | და-ღა-თუ-ვითმინო, ჯოჯოხეთივე არს სახლ ჩემდა და წყუდიადსა შინა დარეცილ არს სარეცელი ჩემი.
14 | საფლავს ჩავძახე: მამა ხარ ჩემი! ჭიაღუებს - ჩემი დედა და ჩემი და ხართ-მეთქი! | 14 | სიკუდილსა ვხადე მამად ჩემდა და დედად და დად ჩემდა საძაგელებასა.
15 | სადღაა ახლა ჩემი იმედი? ვინღა დაინახავს ჩემს იმედს? | 15 | სადა უკუე არს სასოებაჲ ჩემი? ანუ კეთილი ჩემი ოდესმე ვიხილო?
16 | ჩავა ქვესკნელის კარიბჭეებისკენ, სადაც ერთად გვექნება სავანე მტვერში. | 16 | ანუ ჩემ თანა ჯოჯოხეთად შთავიდენ, გინა თუ ერთბამად მიწად დაჰჴდეთ


† www.orthodoxy.ge † ძველი აღთქმა - იობი (თავი 18)

იობი

თავი მეთვრამეტე

ახალი ქართულით ძველი ქართულით
1 | მიუგო ბილდად ხუშელმა და უთხრა: | 1 | მიუგო ბალდად სავქელმან და ჰრქუა:
2 | როდისღა დაუდებთ სამანს თქვენს სიტყვებს? იფიქრეთ და მერე ვილაპარაკოთ. | 2 | ვიდრემდე არა დასცხრები? დადუმენ, რათა ჩუენცა ვიტყოდით:
3 | რატომ შევირაცხენით პირუტყვებად და გავუწმიდურდით თქვენს თვალში? | 3 | რაჲსა ვითარცა პირუტყუნი დადუმებულ ვართ შენ წინაშე?
4 | ო, თავის მტანჯველო საკუთარი ბოღმით! შენს გამო ხომ არ უნდა გაუკაცრიელდეს მიწა და ადგილიდან დაიძრას კლდე? | 4 | და გიჴმევიეს შენ რისხვაჲ! აწ რაჲ? უკუეთუ შენ მოჰკუდე, უშენი დაშთესა ცასა ქუეშე, ანუ დაიქცენ მთანი საფუძვლითურთ?
5 | ბოროტეულთა ნათელიც ჩაქრება და აღარ იელვებს მისი ცეცხლის ნაპერწკალი; | 5 | და ნათელი უღმრთოთა დაშრტეს, ანუ არა შეემთხჳოს მათ.
6 | სინათლე დაბნელდება მის კარავში და სანათური ჩაქრება მის თავზე; | 6 | ნათელი მათი ბნელად გარდაიქცეს საყოფელსა მათსა, ხოლო ნათელი იმათი დაშრტეს მათ ზედა.
7 | დამოკლდება მისი ძლიერი ნაბიჯები და დაამხობს საკუთარი რჩევა; | 7 | წარიღეთ უმწემესთა ნაყოფი მათი; ცთომილ იყუნედ ზრახვანი მათნი.
8 | რადგან ჩავარდნილი აქვს ფეხი ბადეში და ხლართებში დაიარება; | 8 | შევრდომილ არს ფერჴი მათი საბრჴესა და მახესა წარეგრაგნენ.
9 | ხაფანგს ქუსლით ჰყავს დაჭერილი, მოჭერილი აქვს საკვრელები; | 9 | მოვიდენ საბრჴენი მის ზედა, განძლიერდედ მის ზედა წყურილნი; დარწყულ არს ქუეყანასა ზედა საბელი მისი ალაგთა ზედა.
10 | იდუმალ დაგებულია მახეები მიწაზე და ხაფანგები ბილიკებზე; | 10 |
11 | საშინელებები აფრთხობენ ირგვლივ და ფეხდაფეხ ედევნებიან; | 11 | გარემოადგედ მას სალმობანი მრავალნი, საბრჴე მოიწიოს მის ზედა.
12 | დაიმშევა მისი ძალა და დაღუპვა მზად არის მისი ფერდებისთვის; | 12 | მიეცეს იწროსა სიყმილსა, დაცემაჲ განმზადებულ არს მის ზედა განსაკჳრვებელი, შეიჭამოს ძალი ფერჴთა მისთა.
13 | ნაწილ-ნაწილ შეუჭამს კანს, ასოებს შეუჭამს სიკვდილის პირმშო; | 13 | შეიჭამნედ წყჳლნი, განლიენ შუენიერებაჲ მისი სიკუდილმან.
14 | ამოიძირკვება მისი საიმედო კარვიდან და წაათრევენ მას საშინელებათა მეუფესთან; | 14 | განეშორენ საყოფელთა მისთა განკურნებაჲ, შეემთხჳენ მას ჭირი და ბრალი სამეუფოჲ.
15 | მისიანი არავინ დასახლდება მის კარავში, გოგირდი გადაეყრება მის საცხოვრებელს; | 15 | დაიმკჳდროს საყოფელსა მისსა ღამემან, დაეთესნედ შუენიერნი წუნწუბით.
16 | ძირს ფესვები გაუხმება და მაღლა ტოტები დაუჭკნება; | 16 | და ქუეშე კერძო ძირნი მისნი განჴმელ და ზედა კერძო ნაყოფი მისი დასცჳვეს.
17 | მისი სახსენებელი გაქრება ქვეყნად და სახელი აღარ ექნება მოედანზე; | 17 | საჴსენებელი მისი წარწყმდინ ქუეყანით და არა იყოს სახელი მისი პირსა წინაშე სხუათაგან.
18 | განდევნიან ნათლიდან ბნელში და ქვეყნიერებას მოაშორებენ; | 18 | ეჭენენ მას სანთლისაგან ბნელად და არა იყოს საცნაურ ერსა შორის მისსა.
19 | არც ნაშიერი ეყოლება, არც შთამომავალი თავის ხალხში და არც ნატამალი დარჩება საცხოვრებელზე. | 19 | და არცა განრინებულ ცასა ქუეშე სახლი მისი, არამედ მისთა მათ შინა ცხონდებოდიან უცხონი.
20 | მისი დღის გამო გაოგნდებიან დასავლელნი და აღმოსავლელებს შეიპყრობს ძრწოლა. | 20 | მის ზედა სულთ-ითქუმიდეს უკანასკნელი, ხოლო პირველთა მათ უკჳრდა.
21 | ნამდვილად, ასე დაემართება უკუღმართთა საცხოვრებელს და იმათ ადგილს, ღმერთს რომ არ სცნობენ! | 21 | ესენი არიან სახლნი ცრუთანი და ესე არს ადგილი მათი, რომელთა არა იციან უფალი.


† www.orthodoxy.ge † ძველი აღთქმა - იობი (თავი 19)

იობი

თავი მეცხრამეტე

ახალი ქართულით ძველი ქართულით
1 | მიუგო იობმა და უთხრა: | 1 | მიუგო იობ და ჰრქუა:
2 | როდემდის უნდა მიშფოთებდეთ სულს და მგვემდეთ სიტყვებით? | 2 | ვიდრემდე დააშთობდეთ სულსა ჩემსა და დამჴსნიდეთ მე სიტყჳთა?
3 | უკვე მეათეჯერ შეურაცხმყავით მე და გამიუცხოვდით უსირცხვილოდ? | 3 | ცანთ ხოლო, რამეთუ უფალმან მიყო მე ესრეთ. ძჳრსა მიზრახავთ და არა გრცხუენის ჩემდა და ზედადამესხმით მე.
4 | თუ მართლა შევცდი, ჩემთანვე დარჩება ჩემი შეცდომა. | 4 | ესე ნანდჳლვე მე შეცთომილ ვარ და ჩემ წინაშე იქცევის საცთური და ვიტყოდე სიტყუასა, რომელ არა ჯერ-იყო და სიტყუანი ჩემნი სცთებიან და არა ჟამსა.
5 | თუ თქვენ მართლა უღირსად მთვლით და მწამებთ აუგს, | 5 | აცადეთ, რამეთუ ჩემ ზედა განსიტყუდებით და ზედამომივალთ მე ყუედრებით.
6 | იცოდეთ, რომ ღმერთმა გამღუნა მე და გამხვია თავის ბადეში. | 6 | გულისჴმა-ყავთ, რამეთუ უფალი არს, რამეთუ ესე ესრეთ ყო და ძნელოვანნი მისნი ჩემ ზედა აღამაღლნა,
7 | აჰა, ძალადობას ვჩივი და პასუხს არავინ მაძლევს; შველას ვითხოვ და არ არის სამართალი; | 7 | აჰა ესერა, ვეცინი ყუედრებასა და არა ვიტყოდე, ვღაღადებ. არა ვინა არს საშჯელი ჩემი.
8 | გზა გადამიღობა და ვეღარ გადავდივარ; ბნელი დაამკვიდრა ჩემს ბილიკებზე; | 8 | გარემოზღუდვილ არს ჩემსა და ვერ გარდავალ, წინაშე პირსა ჩემსა ბნელი დადვა.
9 | დიდება წამართვა და თავზეით ამხადა გვირგვინი; | 9 | და დიდებაჲ ჩემი განმძარცუა ჩემგან. მიმიღო გჳრგჳნი თავისაგან ჩემისა.
10 | ყოველი მხრივ დამაქცია დაა წასული ვარ; ხესავით ამომიძირკვა იმედი; | 10 | დამარღჳა მე გარემოჲს და წარვჴედი, მოეკუეთა ვითარცა ხე სასოებაჲ ჩემი.
11 | თავისი რისხვა დააგზნო ჩემს თავზე და შემრაცხა თავის მტრებს შორის; | 11 | და ბოროტად ჩემ ზედა რისხვა მოაწია, შეურაცხიე მე ვითარცა მტერი
12 | ერთად მომადგნენ მისი ურდოები და მოასწორეს ჩემსკენ მომავალი გზები, ჩემი კარვის გარშემო დაიბანაკეს; | 12 | ერთბამად მოიწინეს განსაცდელნი მისნი ჩემ ზედა, გზათა ჩემთა გარემომიცვეს მე მზირთა ჩემთა.
13 | მოძმენი მომაშორა და ჩემი მცნობელნი გამიუცხოვდნენ; | 13 | ძმანი ჩემნი განმეშორნეს ჩემგან, იცნეს უცხოჲ ვიდრეღა მე.
14 | მახლობელნი განმიდგნენ და მეგობრებმა დამივიწყეს მე; | 14 | მეგობარნი ჩემნი უწყალო მექმნეს მე, არად შემრაცხეს მე მახლობელთა ჩემთა, და რომელთა იცოდეს სახელი ჩემი, დამივიწყეს მე.
15 | ჩემი სახლის მდგმურები და მხევლები უცხოდ მიყურებენ, უცხო თესლი შევიქენი მათ თვალში; | 15 | მოძმეთა სახლისა მსახურთა ჩემთა უცხო ვეყავ მე წინაშე მათსა.
16 | მსახურს ვეძახი და ხმას არ მცემს, ბაგით ვევედრები; | 16 | მსახურსა ჩემსა უწოდე და არა ისმინა ჩემი, პირი ჩემი ევედრებოდა.
17 | ჩემი სუნთქვა შესძაგდა ჩემს ცოლს და ჩემი სუნი - ჩემს ნაშიერთ. | 17 | და ვექენებოდე ცოლსა ჩემსა, მოვხადე ქენებით ძეთა ხარჭთა ჩემთასა,
18 | ბავშვებმაც შემიძულეს, წამოვდგები და შეურაცხმეოფენ; | 18 | ხოლო მათ უკუე განმწირეს მე, რაჟამს აღვიდე, იგინი ჩემთჳს ძჳრსა ზრახვიდიან.
19 | მომიძულეს ჩემმა გულითადმა მეგობრებმა და, ვინც კი მიყვარდა, მტრად გამიხდნენ; | 19 | მომიძაგეს, რომელთა მიცოდეს მე და რომელთა ვჰყუარობდ, ჩემ ზედა აღდგომილ არიან.
20 | ტყავში და ხორცში ჩამილპა ძვლები, კბილების ტყავიღა შემრჩა. | 20 | ტყავსა შინა ჩემსა დალპეს ჴორცნი და ძუალნი ჩემნი კბილთა შინა თქუენთა გქონან.
21 | შემიბრალეთ, შემიბრალეთ, მეგობრებო, რადგან ღვთის ხელი შემეხო მე! | 21 | შემიწყალეთ მე, შემიწყალეთ მე, ჵ მეგობარნო ჩემნო, რამეთუ ჴელი უფლისაჲ შეხებულ არს ჩემდა.
22 | რატომ მდევნით ღმერთივით და რატომ არ ძღებით ჩემი ხორცით? | 22 | რაჲსათჳს მდევნით მე, ვითარცა-იგი უფალი და ჴორცთა ჩემთაგან ვერ განსძღებით?
23 | ოჰ, ნეტავ დაიწერებოდეს ჩემი სიტყვები, ნეტავ ჩაიბეჭდებოდეს წიგნში! | 23 | ვინ მომცნეს მე დაწერად სიტყუანი ჩემნი და დაგებად იგინი წიგნთა შინა უკუნისამდე
24 | რკინის საჭრეთელით ამოიკვეთებოდეს ტყვიაზე ან კლდეზე სამარადისოდ! | 24 | საწერელითა რკინისათა და ბრპენისათა, გინა თუ კლდესა შინა გამოწერად?
25 | მაგრამ ვიცი, ცოცხალია ჩემი გამომხსნელი და საბოლოოდ აღიმართება მიწაზე! | 25 | ვიცი, რამეთუ საუკუნე არს, რომელსა დაჴსნა ჩემი ეგულების, ქუეყანით აღდგინებად
26 | და როცა დაიშლება ეს ჩემი კანი, უსხეულმყოფელიც ვიხილავ ღმერთს; | 26 | ტყავი ჩემი, რომელმან თავს-ისხნა ესენი, რამეთუ უფლისა მიერ აღესრულნეს ესენი ჩემ ზედა,
27 | მე თავად დავინახავ მას და ჩემი თვალები იხილავენ, არა სხვისნი! გული დამელია მკერდში მოლოდინით! | 27 | რომელნი მე თჳთ თავით ჩემით მიცნობიან; რომელნი თუალმან ჩემმან იხილა და არავინ სხუამან, ყოველნივე აღსრულებულ არიან წიაღთა ჩემთა.
28 | თუ იტყვით: რას ვდევნითო მას და საქმის ფესვი მასში იპოვებაო; | 28 | უკუეთუ ვთქუათ, ვითარმედ: რასამე ვიტყოდით წინაშე მისსა? და ძირნი სიტყუათანი ჰპოვნე მას შინა.
29 | მახვილს მოერიდეთ, რადგან რისხვაა მახვილის სასჯელი, რათა იცოდეთ, რომ არის განკითხვა! | 29 | გეშინოდენ თქუენცა დაფარულისა მისთჳს, რამეთუ გულისწყრომაჲ უსჯულოთა ზედა მოიწიოს და მაშინ ცნან, სადა არს მათი იგი სიმართლე.


† www.orthodoxy.ge † ძველი აღთქმა - იობი (თავი 20)

იობი

თავი მეოცე

ახალი ქართულით ძველი ქართულით
1 | მიუგო ცოფარ ნაყამათელმა და უთხრა: | 1 | მიუგო სოფარ მინეველმან და ჰრქუა:
2 | ჩემი ფიქრები მაიძულებენ პასუხს და ამის გამო ვიჩქარი. | 2 | არა ეგრეთ ვჰგონებდ წინააღდგომასა შენსა და არა გულისჴმა-გიყოფიეს უფროს თქუენ, ვითარცა-ესე მე.
3 | ჩემს შეურაცხყოფას ვისმენ და ჩემი გონებიდან მპასუხობს სული: | 3 | სწავლაჲ კდემულებისა ჩემისაჲ ვისმინო და სულმან გულისჴმის-ყოფისაგან მიუგოს მას.
4 | ხომ იცი, ასე ყოფილა უკუნითიდან, რაც რომ კაცი დადგინდა ქვეყანაზე: | 4 | ნუ ესე გიცნობიესა ამიერითგან და მიმართ, ვინაჲთგან შეიქმნა კაცი ქუეყანასა ზედა?
5 | ბოროტეულთა სიხარული ხანმოკლეა და უღვთოს ლხენა წამიერი. | 5 | რამეთუ სიხარული უღმრთოთა დაცემა განსაკჳრვებელ და მხიარულებაჲ უსჯულოთაჲ წარწყმედა არს,
6 | თუნდაც ცამდე ამაღლდეს მისი დიდება და მისი თავი ღრუბლებს მისწვდეს, | 6 | დაღათუ მიიწიოს ზეცად მსხუერპლი მისი და შესაწირავი მისი ღრუბელთა მიეახლოს.
7 | თავისი განავალივით გაქრება საბოლოოდ; იკითხავენ მისი მნახველნი, სად არისო? | 7 | და რაჟამს ჰგონებდეს, ვითარმედ დამტკიცებულ არს, მაშინ სრულიად წარწყმდეს, ხოლო რომელთა ცოდეს იგი, თქუან: ვითარმედ აწ სადა არს იგი?
8 | გაფრინდება როგორც სიზმარი და ვერავინ იპოვნის; ღამის ჩვენებასავით გაუჩინარდება; | 8 | ვითარცა სიზმარი განფრინებული ვერ იპოვა, აღფრინდა ვითარცა საოცარი ღამისაჲ.
9 | თვალი, რომელიც ხედავდა მას, ვეღარ იხილავს; ვეღარც მისი ადგილი იხილავს მას ვერასოდეს; | 9 | თუალმან იხილა და არღარა შესძინა. არცა იცნას იგი ადგილმან თჳსმან.
10 | მისი შვილები შეუვრდებიან გაღატაკებულთ და თავისი ხელით დაუბრუნებენ დოვლათს; | 10 | შვილნი მისნი მოსრნენ უდარესთა და ჴელთა მისთა ცეცხლებრ შეიკრიბონ სალმობაჲ.
11 | სიჭაბუკით სავსე მისი ძვლები მასთან ერთად ჩაესვენებიან მიწაში; | 11 | ძუალნი მისნი აღივსნენ სიჭაბუკითა მისითა და მის თანა მიწასა ზედა დაისხნენ.
12 | თუმცა ბოროტება ეტკბილება პირში და ენის ქვეშ ინახავს მას, | 12 | უკუეთუ დატკბნეს პირსა მისსა უკეთურებაჲ [!], დაიფაროს იგი ქუეშე ენასა მისსა,
13 | თუმცა ენანება გადმოსაგდებად და სასაში იჩერებს, | 13 | არა ჰრიდოს მას და არცა დაუტეოს იგი ქუეშე ენასა მისსა.
14 | უნასის შხამად ექცევა საჭმელი ნაწლავებში. | 14 | და ვერ უძლოს შეწევნად თავისა თჳსისა, ნავღელი ასპიდისაჲ მუცელსა მისსა.
15 | ყლაპავს დოვლათს და ისევ ამოარწყევს, მუცლიდან გამოუდევნის მას ღმერთი. | 15 | სიმდიდრე, სიცრუვით შეკრებული, წარუთხიოს სახლისა მისისაგან; გამოიღოს იგი ანგელოზმან.
16 | უნასთა შხამს მოსწოვს ის, იქედნეს ენა მოკლავს მას. | 16 | გულისწყრომამან ვეშაპთამან გამოწოვენ; მოკალნ იგი ენამან გუელისამან.
17 | ვერ იხილოს მან თაფლისა და რძის ნაკადულები, მდინარეები და ნიაღვრები! | 17 | ნუ იხილოს წუელაჲ მძოვართაჲ, ნუცა ნაყოფი თაფლისა და ერბოჲსაჲ
18 | დააბრუნებს ნაჭირნახულევს და ვერ გადაყლაპავს; გაიღებს თავისი დოვლათის ფასს და ვერ გაიხარებს; | 18 | ცუდად და ამაოდ დაშურა სიმდიდრესა, რომლისაგან გემო არა იხილოს, ვითარცა ხეკერი განუცოხნელი და შთაუთქამი.
19 | რადგან ჩაგრავდა, არ ახსოვდა ღარიბ-ღატაკები, ძარცვავდა სახლებს, რომლებიც არ უშენებია; | 19 | რამეთუ მრავალთა უძლურთა სახლნი დაარღჳნა, როჭიკი მისტაცა და არა მისცა;
20 | რადგან მოსვენება არ იცოდა თავის შიგანში, სასურველს ვერაფერს გადაარჩენს; | 20 | არა არს განრინებაჲ მონაგებთა მისთა, გულისთქმითა თჳსითა ვერ ცხონდეს იგი.
21 | ნამცეციც არ დარჩენია შეუჭმელი, ამიტომაც ვერ გასტანს მისი კეთილდღეობა; | 21 | არცა არს ნეშტ საზრდელთა მისთა, ამისთჳს არა ყუაოდის მტილი იგი მისი.
22 | თავის სიუხვეში ვიწროდ იქნება, ყოველი მაშვრალის ხელი მისწვდება მას. | 22 | ოდესღა ჰგონებდეს დასრულებასა, მაშინ იჭირვოდეს და ყოველივე ურვაჲ მის ზედა მოიწიოს.
23 | მუცლის ამოსავსებად თავისი რისხვის ცეცხლს ჩამოუგზავნის და საჭმელად აწვიმებს მასზე; | 23 | უკუეთუ ვითარ გან-ოდენ-იძღოს მუცელი თჳსი, მოივლინენ მის ზედა გულისწყრომაჲ რისხვისაჲ, სწჳმდინ მას ზედა სალმობაჲ.
24 | გაექცევა რკინის იარაღს და განგმირავს მას სპილენძის მშვილდი; | 24 | და ვერ განერეს ჴელსა მახჳლისასა, წყლულნი იგი მშჳლდისა რვალისანი.
25 | შუბი გააღწევს მის გვამში, ელვარე მახვილი - მის გულ-ბოყვში; და შიშის ზარი დაეცემა მას. | 25 | განვედინ გულსა მისსა ისარი; ვარსკულავნი საყოფელთა მისთა იქცეოდედ; მოვიდენ მის ზედა შიში.
26 | მთელი წყვდიადი მის საგანძურად ინახება, შეჭამს მას დაუნთებელი ცეცხლი, განადგურდება მის კარავში ნატამალი; | 26 | და ყოველი ბნელი მის ზედა იყავნ; შეჭამენ იგი ცეცხლმან უშრეტმან; ბოროტი უყავნ მწირმან სახლსა მისსა.
27 | ამხილებს ცა მის დანაშაულს და მიწა აღდგება მის წინააღმდეგ; | 27 | გამოაცხადენ ცამან უსჯულოებაჲ მისი, ქუეყანაჲ აღიძარნ მის ზედა.
28 | წალეკავს წარღვნა მისი სახლის დოვლათს და ნიაღვრები - ღვთის რისხვის დღეს. | 28 | მიიზიდენ წარსაწყმედელმან სახლი მისი სრულიად; დღე რისხვის, მოვედინ მის ზედა.
29 | ეს არის ხვედრი ბოროტეულისა ღვთისაგან და მემკვიდრეობა, ღვთის ნაანდერძევი. | 29 | ესე არს ნაწილი კაცისა უღმრთოჲსაჲ უფლისა მიერ და მონაგები ნაყოფთა მისთაჲ ყოველთა მხედველისაგან.


† www.orthodoxy.ge † ძველი აღთქმა - იობი (თავი 21)

იობი

თავი ოცდამეერთე

ახალი ქართულით ძველი ქართულით
1 | მიუგო იობმა და უთხრა: | 1 | მიუგო იობ და ჰრქუა:
2 | კარგად მოისმინეთ ჩემი სიტყვა და ეს იყოს თქვენგან ნუგეშისცემა: | 2 | ისმინეთ, ისმინეთ სიტყუათა ჩემთა, ნეტარ თუმცა არა იყოს თქუენ მიერ ესე ჩემდა ნუგეშინის-ცემაჲ?
3 | ჯერ მე დამაცადეთ ლაპარაკი და, როცა ვიტყვი სათქმელს, დამცინეთ. | 3 | მაცადეთ მე და ვიტყოდი, უკუეთუ არა მეკიცხევდეთ მე.
4 | განა ადამიანს ვუჩივივარ მე? როგორ შევძლია, რომ სულმოკლე არ ვიყო? | 4 | აწ რაჲ? კაცისა მიერ ნუ არსა მხილებაჲ ესე ჩემი? ანუ ვითარ არა განვრისხნე?
5 | შემომხედეთ და შეძრწუნდით; პირზე დაიდევით ხელი. | 5 | მხედევდით მე და გიკჳრდინ, ჴელნი დაისხენით პირსა
6 | ამის გაფიქრებაც კი მზარავს, შიშისზარი იპყრობს ჩემს ხორცს. | 6 | უკუეთუ მოვიჴსენენ, ვისწრაფო, ეგრე ჰქონან ჴორცნთა [?] ჩემთა სალმობანი.
7 | რატომ არის, რომ ბოროტეულნი ცოცხლობენ, ბერდებიან და უფრო მძლავრდებიან? | 7 | აწ რასათჳს უღმრთონი ცხოველ არიან და დაძუელებულ არიან სიმდიდრესა ზედა?
8 | მათი მონაგარი მყარად დგას მათ წინაშე და მათი შთამომავლობა მათ თვალწინაა. | 8 | თესლი მათი ნებისაებრ მათისა, შვილნი მათნი წინაშე თუალთა მათთა.
9 | მათი სახლები შიშისგან დაცულია და არც ღვთის კვერთხია მათზე დაღირებული; | 9 | სახლნი მათნი სავსე არიან, შიში არავინაჲ არს მათა, ტანჯვაჲ უფლისა მიერ არა არს მათ შორის.
10 | მისი ბუღა ბუღობს, არ ააცდენს; მისი ფური იგებს, არ უკვდება; | 10 | ფურმან მათმან არა მოაგდო, განერა მაკე იგი მათი და არა შეეცოდა.
11 | ცხვრებივით გარეკავენ თავიანთ ბავშვებს და კუნტრუშობენ მათი შვილები; | 11 | ჰგიან იგინი ვითარცა ცხოვარნი საუკუნენი და ყრმანი მათნი იმღერიან.
12 | უკრავენ დოლსა და ქნარს და მხიარულობენ სალამურის ხმაზე; | 12 | აუღებიეს ებანი ღა ქნარი და იხარებენ ჴმითა სახიობისათა,
13 | განლევენ განცხრომით თავიანთ დღეებს და ანაზდეულად ჩახდებიან შავეთში; | 13 | რათა აღასრულნენ კეთილსა შინა დღენი მათნი და განსასუენებელსა ჯოჯოხეთისასა დაიძინეს.
14 | ღმერთს ეუბნებიან: ჩამოგვეცალე! არ გვსურს ვიცოდეთ შენი გზებიო; | 14 | ჰრქჳს უფალსა: გარეიქეცი ჩემგან, გზათა შენთა ცნობადვე არა მნებავს.
15 | რა არის ყოვლადძლიერი, რომ ვემსახუროთ? რას გვარგებს, რომ ვეხვეწოთო? | 15 | რაჲ სარგებელ, რამეთუ ვჰმონებდეთ მას? და ანუ რაჲ შესაძინელ, რამეთუ მივეგებვოდეთ მას?
16 | აჰა, მათ ხელში არ არის მათი კეთილდღეობა? ბოროტეულთა რჩევა შორს არის ჩემგან! | 16 | რამეთუ ჴელთა მათთა შინა იყო კეთილი იგი მათი. და საქმეთა უღმრთოთა იგი არა ხედავს.
17 | რამდენგზის ჩამქრალა ბოროტეულთა ლამპარი? რამდენგზის დასტეხიათ უბედურება? ის ანაწილებს ხვედრს თავის რისხვის ჟამს. | 17 | არა ხოლო ეგრე, არამედ უღმრთოთაცა სანთელი და-ვე-შრტეს და მოიწიოს მათ ზედა დაქცევაჲ და სალმობამან შეიპყრნეს იგინი რისხვისაგან.
18 | იქნებიან ჩალასავით ქარის წინაშე და ქარბორბალასგან მოტაცებულ ბზესავით. | 18 | და იყვნენ იგინი ვითარცა ბზენი წინაშე ქარსა, ანუ ვითარცა მტუერი, რომელი აღიღის ნიავქარმან.
19 | განა ინახავს ღმერთი სატანჯველს მისი შვილებისთვის? მხოლოდ მას მიუზღავს და ეცოდინება. | 19 | მოაკლდეს ძეთა მისთა ნაყოფი მისი, მიაგოს მათ და ცნას.
20 | მისმა თვალებმა იხილონ მისი თასი და თავად შესვას ყოვლადძლიერის რისხვა. | 20 | იხილედ თუალთა მისთა კლვაჲ თჳსი და უფლისა მიერ ნუ განერებინ,
21 | რადგან რაღა საზრუნავი ექნება თავის სახლში სიკვდილის შემდეგ, რადგან მისი თვეები უკვე დათვლილია? | 21 | რამეთუ ნებაჲ მისი სახლსა შინა მისსა იყო მის თანა და რიცხუნი თუეთა მისთანი განიყუნეს,
22 | განა ღმერთს ესწავლება ჭკუა, როცა ის ანგელოზებს ასამართლებს? | 22 | ვითარ უკუე აწ არამე უფალი არს, რომელმან ასწავის გულისჴმისყოფაჲ და მეცნიერებაჲ? და იგი თავადი კაცისმკლველთა განიკითხავს.
23 | ზოგი სრულ სიმრთელეში კვდება, ყოვლად მშვიდი და უზრუნველი; | 23 | ესე მოკუდეს სიმტკიცითა უგნურებისა მისისათა, რამეთუ ყოვლადვე ფუფუნეულ და წარმომართებულ იყო.
24 | მისი შიგანი სავსეა ქონით და მისი ძვლები ტვინით არის დაპოხილი. | 24 | და ნაწლევნი მისნი სავსე იყვნეს ცრემლითა. ტჳნი მისი განფენილ იყო.
25 | ზოგი სულგამწარებული კვდება და არ უნახავს სიკეთის გემო. | 25 | ხოლო ესე აღესრულა სიმწარითა სულისაჲთა. არარაჲ ჭამა არცა ერთ რაჲ კეთილ.
26 | ერთად წვანან ისინი მიწაში და ჭიაღუებით არიან დაფარულნი. | 26 | და ერთბამად მიწასა ზედა დაიძინეს და მყრალობამან იგინი დაფარნა
27 | აჰა, მიგიხვდით ფიქრებს და მზაკვრობას, რასაც მიმზადებთ. | 27 | ვითარ-ესე გიცნი თქუენ, კადნიერად ზედამომივალთ მე,
28 | რადგან ამბობთ: სად არის ქველი კაცის სახლი და სად არის ბოროტეულთა კარავ-სადგომიო? | 28 | ვითარმედ სთქუათ სამე, ვითარმედ: სადა არს სახლი იგი მთავრისა? და სადა არს საყოფელი იგი უღმრთოთა?
29 | შეეკითხეთ გზაზე ჩამვლელებს და მათ მოწმეებს ნუ უარყოფთ: | 29 | ჰკითხეთღა თანაწარმავალთ გზისათა და სასწაული იგი მათი არა უცხო იყოს,
30 | დაღუპვის დღეს დაცულია ბოროტი კაცი, გარიდებულია რისხვის დღეს. | 30 | რამეთუ დღედ წარწყმედისა მიეცემის უკეთური იგი, დღედ რისხვისა მისისა მიიყვანენ.
31 | ვინ ამხილებს მას პირში მისი საქციელის გამო? ვინ მიუზღავს ნამოქმედარისთვის? | 31 | ვინმე უთხრას წინაშე პირსა მისსა გზაჲ მისი? და მან ქმნა და ვინმე კუალად მოაგოს მას?
32 | სასაფლაოზე წაასვენებენ და მცველად დაუდგება საფლავის ბორცვი. | 32 | და იგი თავადი საფლავად მიეცა და სამარესა შინა იღჳძებდა.
33 | ეამება ხევის კოლბოხები და ყოველი კაცი მას მიჰყვება. იმათ კი სათვალავი არა აქვთ, ვინც მის წინ იყვნენ. | 33 | დასტკბნეს მას ღჳნჭანი ჴევისანი და შემდგომად მისა ყოველი კაცი მივიდეს და უწინარეს მისსა ურიცხუნი.
34 | როგორღა მანუგეშებთ ამაოებით? მტკნარი სიცრუეა თქვენი პასუხები. | 34 | ვითარ ნუ გეშინის-მცემთ მე ცუდსა ნუგეშინის-ცემასა? ხოლო დაცხრომაჲ თქუენგან არა არს.


† www.orthodoxy.ge † ძველი აღთქმა - იობი (თავი 22)

იობი

თავი ოცდამეორე

ახალი ქართულით ძველი ქართულით
1 | მიუგო ელიფაზ თემანელმა და უთხრა: | 1 | მიუგო ელიფას თემანელმან და ჰრქუა:
2 | რას არგებს ღმერთს კაცი, როცა ბრძენიც კი თავისი თავისთვის არის სასარგებლო. | 2 | აწ არამე უფალი არსა, რომელმან ასწავის გულისჴმის-ყოფაჲ და მეცნიერებაჲ?
3 | რაში სჭირდება ყოვლადძლიერს შენი სიმართლე? ან რა გამორჩენა ექნება, თუ შენ წრფელი გზებით ივლი? | 3 | რაჲმე უკუე ხარკ უფლისაჲ, შენ თუ იყავ საქმითა შენითა უბიწო? ანუ რაჲ სარგებელ, რამეთუ წრფელ იყავ გზათა შენთა?
4 | განა შენი მოშიშების გამო დაგიწყებს მხილებას და წავა შენთან ერთად სამსჯავროზე? | 4 | ანუ სიტყუაჲმე ყოსა შენდა მიმართ და გამხილოს შენ და შენ თანა შევიდეს საშჯელად?
5 | განა დიდი არ არის შენი სიბორეტე? განა აქვს ბოლო შენს შეცოდებებს? | 5 | აწ არამეა უკეთურებანი შენნი მრავალ არიან? და ურიცხუ არიან ცოდვანი შენნი?
6 | რადგან ტყუილუბრალოდ იხუთავდი შენი მოძმისაგან და ტანისამოსს ხდიდი შიშველ-ტიტველს; | 6 | მო-სამე-იხუთევდ ძმათა შენთა ცუდად, სამოსელი შიშუელთა მოუღე,
7 | მწყურვალს წყალს არ ასმევდი და მშიერს პურს უკავებდი; | 7 | არცა წყალი წყურიელთა ასუ, არამედ მშიერთა მოუღე პური.
8 | მძლავრისაა ეს ქვეყანა და აღზევებული მკვიდრობს იქ; | 8 | თუალთვეამე-აღებ პირთა მათთა და მსხემ ჰქმნენ ქუეყანისანი,
9 | ქვრივები ხელცარიელი გაგისტუმრებია და ობლებს მკლავები მოსწყვეტია. | 9 | ქურივნი განავლინენ ცალიერნი და ობოლთა ბოროტსა უყოფდ.
10 | ამიტომ არის შენს ირგვლივ ხაფანგები და ანაზდეული შიში გაძრწუნებს; | 10 | აწ უკუე გარემოგადგეს შენ საფრჴენი და მოიწია შენ ზედა ბრძოლაჲ განსაკჳრვებელი.
11 | წყვდიადი გიშლის ხედვას თუ წყლის ნიაღვარმა გადაგფარა? | 11 | ნათელი შენი ბნელად გარდაგექცა და ძილსა შინა შენსა წყალმან დაგფარა შენ.
12 | განა ღმერთი ცაზე მაღლა არ არის? შეხედე ვარსკვლავთა თავანს, რა მაღალია! | 12 | ანუ არა, რომელი- იგი მაღალთა მსტოარ არს, იგი ხედავს, და რომელნი-იგი გინებით იქცევიან, დაამდაბლნა?
13 | შენ ამბობ, რა უნდა იცოდეს ღმერთმა, ბურუსიდან რა უნდა განსაჯოსო? | 13 | ჩას თუ რაჲმე ცნა ძლიერმან მან, ანუ წყუდიადით სჯიდეს.
14 | ღრუბელი აქვს საფარველად და ვერ იხედება, ცარგვალს უვლისო გარშემო. | 14 | ღრუბელი არს საფარველ მისა და ვერ იხილა ვინ და გარემოჲს ცათა ვიდოდის.
15 | ნუთუ ძველ გზას ადგახარ, ავკაცები რომ დადიოდნენ? | 15 | ანუ ალაგნი საუკუნენი დაიცვნე, რომელსა-იგი ვიდოდეს კაცნი მართალნი,
16 | რომლებიც უდროოდ წარიტაცნენ, ღვარმა გადარეცხა მათი საძირკველი. | 16 | რომელ-იგი შეიპყრეს უჟამოდ? მდინარე მოდინებულ საფუძველნი მათნი.
17 | ღმერთს ეუბნებოდნენ: გაგვეცალე! რას გვარგებსო ყოვლადძლიერი? | 17 | რომელთა თქჳან: უფალმან რაჲ მიყოს ჩუენ? ანუ რაჲ მოაწიოს ჩუენ ზედა ყოვლისა მპყრობელმან,
18 | მან კი სახლები აღვსო დოვლათით. შორს იყოს ჩემგან ბოროტეულთა რჩევა! | 18 | რომელმან აღავსნა სახლნი მათნი კეთილითა? ზრახვანი უღმრთოთანი შორს არიან მისგან.
19 | უყურებდნენ მართალნი და ხარობდნენ, დასცინოდა მათ უმწიკვლო კაცი. | 19 | იხილეს მართალთა და განიცინნეს, ხოლო უმანკომან შეურაცხ-ყო;
20 | ხომ გაცამტვერდა ჩვენი მტერი და მათი ნატამალი ხომ ცეცხლმა შეჭამა! | 20 | რამეთუ განირყუნა ძალი მათი. და ნეშტი მათი შეჭამა ცეცხლმან.
21 | შეეთვისე მას და მშვიდობით იქნები, ამით მოვა შენთან ნეტარება; | 21 | იქმენღა ფიცხელ, უკუეთუ და-ვითარ-უთმო, გინათუ ნაყოფი შენი იყოს კეთილთა შინა.
22 | მიიღე მისი ბაგიდან რჯული და გულში ჩაიდევი მისი სიტყვები; | 22 | გამოიხუენ პირისაგან მისისა სიტყუანი და დაიკრიბენ სიტყუანი მისნი გულსა შენსა.
23 | თუ მიიქცევი ყოვლადძლიერისკენ, აშენდები; მოაშორე უკეთურება შენს კარვებს; | 23 | უკუეთუ მოიქცე და დაიმდაბლო თავი შენი წინაშე უფლისა, მაშინ განიშორენ საყოფელთაგან შენთა სიცრუენი.
24 | მტვერში დაფანტე ოქრო და რიყის ქვებში გაურიე ოფირის ბაჯაღლო; | 24 | დაემტკიცე მიწასა ზედა კლდესა შინა, ვითარცა ჴევსა სოფირისასა.
25 | ყოვლადძლიერი იყოს შენი ოქრო და ელვარე ვერცხლი შენთვის. | 25 | და იყოს შენდა შემწე ყოვლისა მპყრობელი მტერთაგან შენთა. და წმიდად მოგაგოს შენ ვეცხლი გამოჴურვებული.
26 | რადგან მაშინ ყოვლადძლიერში ჰპოვებ ნეტარებას და ღვთისკენ აღმართავ სახეს; | 26 | და მაშინ განცხადებულებაჲ ჰპოვო წინაშე უფლისა და აღიხილნე თუალნი ზეცად მხიარულებით.
27 | ილოცებ მის მიმართ და მოგისმენს, და შეასრულებ შენს აღთქმებს; | 27 | ილოცვიდე რაჲ შენ მისსა მიმართ, ისმინოს შენი და მობცნეს შენ კუალად-გებად ლოცვანი შენნი.
28 | რასაც ჩაიფიქრებ, აგიხდება და შენს გზებზე ნათელი იბრწყინებს. | 28 | და მოგაგოს შენ სასყიდელი სიმართლისა და გზათა შენთა შენ თანა იყოს ნათელი,
29 | თუ დაამცირეს, შენ მის აღზევებას იტყვი; თვალდახრილს იხსნის იგი. | 29 | რამეთუ დაამდაბლა იგი და სთქუა: ამპარტავანებდა. და მდაბალი იგი თუალითა აცხოვნოს,
30 | ბრალიანსაც კი გადაარჩენს, შენი უმწიკვლო ხელით გადარჩება. | 30 | იჴსნას უბიწოჲ იგი და განერეს წმიდითა ჴელითა შენითა.


† www.orthodoxy.ge † ძველი აღთქმა - იობი (თავი 23)

იობი

თავი ოცდამესამე

ახალი ქართულით ძველი ქართულით
1 | მიუგო იობმა და უთხრა: | 1 | მიუგო იობ და ჰრქუა:
2 | დღესაც მწარე იქნება ჩემი სიტყვა. ჩემი სატანჯველი უფრო მძიმეა, ვიდრე კვნესა ჩემი. | 2 | და აწ, ესერა, მე თჳთ უწყი, რამეთუ ჴელთა ჩემთაგან არს მხილებაჲ ჩემი და ჴელი მისი მძიმე იქმნა ჩემ ზედა სულთქმითა.
3 | ნეტავი მაცოდინა, როგორ ვიპოვო იგი, როგორ მივიდე მის სამყოფლამდე? | 3 | ვინმე უკუე ცნას, ვითარმედ ვპოვო იგი და მოვიდეს სრულიად?
4 | წინ დავუდებდი ჩემს სარჩელს და მხილებებით ავივსებდი პირს. | 4 | და მითხრას თავისა ჩემისა სასჯელი და პირი ჩემი აღავსოს მხილებითა.
5 | გავიგებდი მის საპასუხო სიტყვებს და მივხვდებოდი, რასაც მეტყოდა. | 5 | და ვცნა მხილებაჲ იგი, რომელი მრქუა მე და ვაბრძნე, რაჲ-იგი მითხრას მე.
6 | მთელი ძალით ხომ არ დამიწყებდა დავას? არა! მომისმენდა მხოლოდ. | 6 | და მრავლითა ძალითა ზედამომიჴდეს მე და მერმე თუ თქმითა არა მიჴმიოს მე,
7 | იქ დაიწყებდა მართალი მის მხილებას, მე კი საბოლოოდ თავს დავიხსნიდი ჩემი მსაჯულისგან. | 7 | რამეთუ ჭეშმარიტებაჲ და მხილებაჲ მის მიერ არს და გამოიღოს სრულიად სასჯელი ჩემი.
8 | აჰა, წინ მივდივარ, არა ჩანს; უკან მივდივარ და ვერ ვაგნებ მას. | 8 | და მძღურად წარვიდე და არღარა ვარ, ხოლო უკუანასკნელი მისი ვინმე იცის?
9 | მარცხნივ საქმეშია და ვერ ვხედავ; მარჯვნივ იმალება და ვერ ვამჩნევ. | 9 | მარცხენე მისი მოყო და ვერ დავემტკიცე. შემახოს მარჯუენე და ვერ ვიხილო,
10 | მაგრამ მან იცის ჩემი ასავალ-დასავალი; გამომცადოს და ოქროსავით გამოვდნები. | 10 | რამეთუ იცნის მან გზანი ჩემნი და გამომიძინა მე, ვითარცა ოქროჲ
11 | მის კვალზე იდგა ჩემი ფეხი, მის გზას ვიცავდი განუხრელად. | 11 | და გამოვიდე მე მცნებითა მისითა, რამეთუ გზანი მისნი დავიმარხენ და არა გარდავაქციო,
12 | მისი ბაგეების მცნებათაგან არ გადამიხვევია; უბეში დავიუნჯე მისი პირის სიტყვები. | 12 | რამეთუ მცნებათა მისთა არა გარდავჴდე, რამეთუ წიაღთა ჩემთა დავიფარენ სიტყუანი მისნი.
13 | ის ერთადერთია - ვინ გადაათქმევინებს? რასაც მოისურვებს მისი სული, იმას გააკეთებს. | 13 | უკუეთუ მან თავადმან ესრეთ საჯა, ვინ არს სიტყჳსმგებელ მისა? და რაჲცა-იგი მას უნდა და ქმნა.
14 | ბოლომდე შეასრულებს ჩემს წილხვედრილს - ასეთი ბევრი აქვს მას. | 14 | ამისთჳს მისა მიმართ ვისწრაფე და სწავლასა შინა მისსა ვიზრუნე
15 | ამიტომაც ვძრწივარ მის წინაშე, ჩავუფიქრდები და მეშინია მისი. | 15 | მისთჳს ამას ზედა. პირისა მისისაგან ვიწყო, განვიცადო და შეგზრუნდე მისგან.
16 | ღმერთმა დააძაბუნა ჩემი გული და შემაძრწუნა ყოვლადძლიერმა. | 16 | უფალმან მოაჩჩო გული ჩემი და ყოვლისა მპყრობელმან მოსწრაფებაჲ მცა მე.
17 | ბარემ დავიღუპო უკუნეთში და ბნელმა დამიფაროს სახე! | 17 | არა ვჰგონებდ, ვითარმედ მომიჴდეს მე ბნელი და წინაშე პირსა ჩემსა დაფარა წყუდიადმან.


† www.orthodoxy.ge † ძველი აღთქმა - იობი (თავი 24)

იობი

თავი ოცდამეოთხე

ახალი ქართულით ძველი ქართულით
1 | რატომ არ არის დაფარული ყოვლადძლიერისთვის განკითხვის ჟამი, მისი შემცნობელნი კი ვერ ხედავენ მის დღეებს? | 1 | რაჲსათჳსმე უფალი დაავიწყდა ზუავთა.
2 | ბოროტეულნი მიჯნებს ანაცვლებენ, ფარას და მწყემსებს იტაცებენ; | 2 | და უღმრთონი საზღვართა გარდაჴდეს, სამწყსოჲ [!] მწყემსითურთ წარიტაცეს.
3 | ობლებს ვირს ართმევენ, ქვრივოხერისგან ხარს იხუთავენ; | 3 | და კარაული ობლისაჲ წარიბეს და ჴარი ქურივისაჲ დაიჴუთეს.
4 | გაჭირვებულებს გზიდან აგდებენ; მიიმალნენ ქვეყნის ჩაგრულნი ერთიანად. | 4 | გარდაადგინეს უძლურნი გზისაგან სიმართლისა. და ერთბამად დაეფარნეს მშჳდნი ქუეყანისანი.
5 | აჰა, კანჯრებივით უდაბნოში გადიან საქმეზე ნადავლის საძებრად; ტრამალი საზრდოა მისი ბავშვებისთვის; | 5 | და იქმნნეს იგინი, ვითარცა კანჯარნი ველსა. ჩემთჳს გამოვიდეს მათნი იგი საქმენი; დასტკბნა მას პური ჭაბუკთა მიმართ.
6 | სხვის ყანაში მკიან და ბოროტეულთა ვენახებს იმცვრევენ; | 6 | ყანაჲ უწინარეს ჟამისა, რომელ არა მათი იყო, მოიმკეს. უძლურნი იგი უღმრთოთა მათ ვენაჴსა უსასყიდლოდ და უზომობით იქმნევდეს.
7 | შიშვლად ათევს ღამეს უმოსასხამოდ, არა აქვს ყინვაში გადასახური. | 7 | და მრავალნი შიშუელნი დააწვინნეს თჳნიერ სამოსლისა და საფარველი გუამისა მათისაჲ მოუღეს.
8 | მთის ნიაღვარში ილუმპებიან და შესაფარებლად კლდეებს ეკვრიან; | 8 | ცუარისაგან მთათასა დაელტნენ და, რამეთუ არა აქუნდა მათ საფარველი, კლდეთა შინა დაეყუდნეს.
9 | მკერდიდან გლეჯენ ობოლს და ღარიბ-ღატაკისგან იხუთავენ; | 9 | წარიტაცნეს ობოლნი ძუძუთაგან და დავრდომილნი დაამდაბლნეს,
10 | შიშველი დაწანწალებს უპერანგოდ და მშივრები დაათრევენ ძნებს; | 10 | შიშუელნი დააწვინნეს იგინი სიცრუვით, მშიერთა პური მოუღეს.
11 | მათ შემორაგულში ხდიან ზეთს, საწნახლებში სწურავენ ღვინოს, თავად კი სწყურიათ; | 11 | იწროთა შინა სიცრუვით უმზირდეს და გზაჲ სიმართლისაჲ არა იცოდეს.
12 | ქალაქიდან მომაკვდავთა კვნესა ისმის და დაჭრილთა სული შველას ითხოვს; ღმერთი კი უყურებს ვედრებას. | 12 | რომელნი ქალაქთაგან და სახლთაგან გამოასხნეს, სულთა ყრმათა ჩჩჳლთ სულ-შეითქუნეს დიდად და თავადმან რასათჳს ამათი მოხედვა არა ყო?
13 | ზოგნი ნათლის მოჯანყენი არიან, არ ცნობენ მის გზებს და არ ჩერდებიან მის ბილიკებზე. | 13 | ქუეყანასა ზედა ვიდრე იყვნეს იგინი და არა იცნნეს გზანი სიმართლისანი, არცა ალაგთა მისთა ვიდოდეს.
14 | დილიდანვე მზადაა კაცისმკვლელი, ჩაგრულის და ღატაკის მოსაკლავად, ღამით კი ქურდივითაა. | 14 | იცნოდა საქმენი მათნი და მისცნა იგინი ბნელსა. და ღამე იყოს ვითარცა მპარავი.
15 | მემრუშე ბინდის მოლოდინში ფიქრობს, არავინ მომკრასო თვალი, და სახეზე საფარველს იფარებს. | 15 | და თუალთა მრუშეთამან იხილოს ბნელი, თქუას: არამე იხილოსმე თუალმან, რამეთუ საფარველი პირისაჲ დადვა?
16 | ბნელში ტეხენ სახლებს, დღისით თავისთვის იკეტებიან, არ უწყიან ნათელი; | 16 | დათხარა ღამე გუერდი სახლისა, დღისი დაჰბეჭდნეს თავთა თჳსთა, ვერ გულისჴმა-ყვეს ნათელი,
17 | რადგან დილა ბნელეთია მისთვის, რადგან შეეთვისნენ ბნელეთის საშინელებებს. | 17 | რამეთუ ერთბამად განთიად მათ ზედა მოიწია აჩრდილი სიკუდილისაჲ.
18 | მსუბუქად წაიღებს მათ წყალი; დაწყევლილია მათი ხვედრი მიწაზე, არავინ გაუხვევს ვენახებისკენ. | 18 | სულმცირე არს იგი წინა პირსა წყლისასა. წარწყმედილ იყავნ ნაწილი მისი ქუეყანასა ზედა გამოჩნდინ ნერგი მათი ქუეყანასა ზედა განჴმელი,
19 | გვალვა და სიმხურვალე შთანთქავს თოვლის წყალს. შავეთი კი - ცოდვილებს; | 19 | რამეთუ მჭელეული ობლისაჲ მისტაცეს, ამისთჳს მოიჴსნნეს ცოდვანი მათნი და, ვითარცა არმური ცუარისაჲ უჩინო იქმნა.
20 | დაივიწყებს მას საშო, ჭიაღუები ატკბარუნებენ მას. უკვე აღარავინ გაიხსენებს; ხესავით გადატყდება უკეთურება; | 20 | მოეგენ მას, რაჲცა-იგი ქმნა, შეიმუსრენ ყოველნი ცრუჲ, ვითარცა ხე, უკურნებელად,
21 | ვინც ძარცვავს ბერწ ქალს, შვილდაუბადებელს, და ქვრივოხერს სიკეთეს არ უკეთებს! | 21 | რამეთუ ბერწსა მას არა კეთილი უყვეს და უცოლოჲ იგი არა შეიწყალეს.
22 | სიცოცხლეს უხანგრძლივებს მოძალადეს თავისი ძალით; აჰა, ფეხზე დგას იგი და არ სჯერა, რომ ცოცხალია. | 22 | გულისწყრომით დაამჴუნა უძლურნი იგი, აღ-ღა-თუ-დგეს, ნუვე ჰრწამნ ცხორებაჲ თჳსი.
23 | აძლევს სიმშვიდეს და იმედს, და თვალს არ აშორებს მის გზებს; | 23 | და-რაჲ-სნეულდეს, ნუ ესავნ სიცოცხლესა, არამედ დაეცნეს სენითა, რამეთუ მრავალთა ბოროტი უყო სიმაღლემან მისმან.
24 | მცირე ხანს აღზევდებიან და, აჰა, აღარ არიან! დაჭკნებიან, როგორც ბალბა და გახმებიან, თავთავებივით მოიცელებიან! | 24 | და დაჭნა, ვითარცა მოლოქი სიცხესა და ვითარცა თავი ჴუვილისაჲ წუელისაგან, რომელი თჳთ დავარდეს.
25 | თუ ასე არ არის, ვინ გამამტყუნებს და ვინ გამიარაფრებს სიტყვებს? | 25 | უკუეთუმცა იყოს, რომელმან ჰრქუას, ვითარმედ: ნაცილად ვიტყოდე მე ამას, და დასხენინ ცუდად სიტყუანი ჩემნი.


† www.orthodoxy.ge † ძველი აღთქმა - იობი (თავი 25)

იობი

თავი ოცდამეხუთე

ახალი ქართულით ძველი ქართულით
1 | მიუგო ბილდად ხუშელმა და უთხრა: | 1 | მიუგო ბალდად სავქელმან და ჰრქუა:
2 | ხელმწიფება და შიში მის ხელთაა, ვინც მშვიდობა დაამკვიდრა თავის ზესკნელში. | 2 | რაჲმე უკუე აწ წინასწარ იგავ, ანუ შიში მის მიერ სამე, რომელმან ქმნა ყოვლითურთ ყოველი მაღალთა შინა?
3 | თუ აქვს რიცხვი მის მხედრობებს და ვის არ უნათებს მისი ნათელი? | 3 | ნუ ვინ ჰგონებნ, ვითარმედ დროებაჲ არს განსაცდელთაჲ? ვიეთ ზედამე არა მოიწევის მზირი ეგევითარი მის მიერ?
4 | რა გაამართლებს კაცს ღვთის წინაშე და რა განწმედს დიაცის ნაშობს? | 4 | ვითარმე უკუე იყოს მართალ კაცი წინაშე უფლისა? ანუ ვინმე განიწმიდოს თავი თჳსი ნაშობმან დედათამან?
5 | აჰა, მთვარე რომ მთვარეა, ისიც ბნელდება და ვარსკვლავებიც არ არიან სუფთანი მის თვალში! | 5 | უკუეთუ მთოვარესა უბრძანოს და არა გამობრწყინდეს, ვარსკულავნი არავე წმიდა არიან მის წინაშე.
6 | მით უფრო კაცი, რომელიც ჭიაა, და ადამის ძე, რომელიც მატლია! | 6 | აცადე, კაცი ხენეში და ძე კაცისაჲ მატლი.


† www.orthodoxy.ge † ძველი აღთქმა - იობი (თავი 26)

იობი

თავი ოცდამეექვსე

ახალი ქართულით ძველი ქართულით
1 | მიუგო იობმა და უთხრა: | 1 | მიუგო იობ და ჰრქუა:
2 | როდის შეწევნიხარ უძლურს? როდის აგიპყრია მკლავი უმწეოსთვის? | 2 | ვის კერძო ხარ, ანუ ვისა შეწევნაჲ გეგულების? არამეა, რომელი მრავლითა ძალითა და მკლავი მისი ძლიერ არს?
3 | რა რჩევა მიგიცია სიბრძნენაკლულისთვის და რა ბევრი ჭკუა გისწავლებია? | 3 | ანუ ვის აზრახო, არამეა, რომლისა მიერ არს ყოველი სიბრძნე?
4 | ვისით გითქვამს სიტყვა და ვისი სული გამოდიოდა შენგან? | 4 | ანუ ვისმე შეუდგე, არამეა, რომლისა მიერ არს სიმდიდრე ძლიერებისაჲ? ვისმე უთხრენ სიტყუანი, სული ეგე ვისი არს, რომელი გამოვალს შენგან?
5 | აჩრდილები ძრწიან ქვეშეთში, წყლები და მისი მკვიდრნი. | 5 | ნუ გმირთა მაჭენონ მე ქუეშე კერძო წყალთა და მოძმეთა მისთა?
6 | გაშიშვლებულია მის წინაშე სულეთი და არა აქვს საფარველი ქვესკნელს. | 6 | შიშუელ არს ჯოჯოხეთი წინაშე მისსა და არა არს საფარველ წარსაწყმედელისა.
7 | განართხა ჩრდილოეთი სიცარიელეზე, არაფერზე დაჰკიდა დედამიწა; | 7 | განჰმარტეს ბღუარი არარასა ზედა და დამოჰკიდა ქუეყანაჲ არავერასა ზედა.
8 | ღრუბლებში შეანივთა წყალი და ფსკერი არ ერღვევა მათ ქვეშ ღრუბელს; | 8 | შეაყენნის წყალნი ღრუბელთა მისთა. და ვერ განსთქდეს ღრუბელნი ქუეშე მისსა,
9 | შებურა მთვარის პირისახე, თავის ნისლი შემოატა ირგვლივ; | 9 | რომელსა უპყრიეს პირი საყდრისაჲ და გარდაართხნის მას ზედა ღრუბელნი მისნი.
10 | შემოავლო წრე წყლის ზედაპირს ნათლისა და ბნელის საზღვრამდე; | 10 | ბრძანებითა მოამრგუალო წინაშე პირსა წყლისასა აღსრულებამდე ნათელი ბნელსა თანა,
11 | ცის სვეტები ირყევიან და ძრწიან მის მუქარაზე; | 11 | და სუეტნი ცათანი აღფრინდეს და განჰკრთეს შერისხვითა მისითა.
12 | თავისი ძალით დააცხრო ზღვა და თავისი გამჭრიახობით მოკლა გველეშაპი; | 12 | ძალითა დააცხრვო ზღუაჲ და მეცნიერებითა მისითა დარეცილ არიან ღელვანი.
13 | მისი სულით გაბრწყინდა ცა, განგმირა მისმა ხელმა გაქცეული გველი. | 13 | და კლიტეთა ცისათა ეშინის მისა, ბრძანებითა მოაკუდინა ვეშაპი იგი განდგომილი,
14 | აჰა, მისი გზების კიდეები! რა ჩურჩული გვსმენია მისგან? ვინ გაიგებს მისი ძლიერების გრგვინვას? | 14 | აჰა, ესერა, ესე არს ნაწილი გზათა მისთაჲ და მერმე კუალად სიღრმე სიტყუათაჲ ვისმინო მას შინა და ძალი იგი ქუხილისა მისისაჲ ვინ იცის, ოდეს სადა ყოს?


† www.orthodoxy.ge † ძველი აღთქმა - იობი (თავი 27)

იობი

თავი ოცდამეშვიდე

ახალი ქართულით ძველი ქართულით
1 | განაგრძო იობმა თავისი იგავების თხრობა და თქვა: | 1 | მერმე შესძინა იობ იგავით და თქუა:
2 | ღმერთს ვფიცავ, რომელმაც წამართვა სამართალი, და ყოვლად ძლიერს, რომელმაც გამიმწარა სიცოცხლე! | 2 | ცხოველ არს უფალი, რომელმან დამსაჯა ესრეთ და ყოვლისა მპყრობელი, რომელმან განამწარა სული ჩემი,
3 | ვიდრე ვსუნთქავ და ღვთის სული მიდგას ნესტოებში, | 3 | ვიდრემდე საშუმინველი ესე ჩემი თანაღა იყოს და სული საღმრთოჲ, რომელ არს ცხჳრთა შინა ჩემთა.
4 | თუ ჩემმა ბაგეებმა თქვან სიცრუე, და ჩემს ენას დასცდეს ტყუილი, | 4 | ნუ იტყჳედ ბაგენი ჩემნი უსჯულოებასა, არცა სული ჩემი იტყოდის სიცრუესა.
5 | შორს ჩემგან, თუ გაგამართლოთ, სიკვდილამდე თუ გავწირო ჩემი უმწიკვლოება! | 5 | ნუ იყოფინ, ვითარმცა მართლად გამოგაჩინენ თქუენ, ვიდრე სიკუდილადმდე ჩემდა, რამეთუ არა განვიშორო უმანკოებაჲ ჩემი.
6 | ჩემს სიმართლეზე ვდგავარ მტკიცედ და არ მოვეშვები; არ დავუგმივარ ჩემს გულს ჩემი დღე და მოსწრება! | 6 | სიმართლესა ვერჩდე და არა გარდავაქციო, რამეთუ არა შემიცნობიეს თავსა ჩემსა უსჯულოებაჲ საქმედ,
7 | შეირაცხოს ჩემი მტერი როგორც ბოროტეული და ჩემი წინააღმდგომი - როგორც უკეთური! | 7 | არა ეგრე, არამედ დაღათუმცა იყუნეს მტერნი ჩემნი, ვითარცა დაქცევაჲ უღმრთოთაჲ და, რომელნი ჩემ ზედა აღდგომილ არიან, ვითარცა წარწყმედა უსჯულოთაჲ.
8 | რადგან რისი იმედი ექნება უღვთოს, როცა გაჰკვეთს, როცა ამოართმევს სულს ღმერთი? | 8 | და რაჲმე არს სასოებაჲ უღმრთოთაჲ, რამეთუ გულპყრობილ არს? ესვიდეს თუ უფალსა, გან-მე-ერესა?
9 | განა მის ჩივილს შეისმენს ღმერთი, როცა გასაჭირი დაადგება თავზე? | 9 | ანუ ვედრებაჲ მისი ისმინოს უფალმან? ანუ მო-ღა-უჴდეს მას ურვაჲ?
10 | ყოვლადძლიერის სასოება ექნება, ღვთის ხსენებაში იქნება გამუდმებით? | 10 | აქუნდესმე რაჲ კადრებაჲ წინაშე მისა? გინათუ ხადოდის რაჲ მას, ისმინოს მისი?
11 | მე გასწავლით თქვენ, რა არის ღვთის ხელი, და რაც ყოვლადძლიერთან არის, არ დავმალავ. | 11 | არამედ აწ გითხრა თქუენ, რაჲ-იგი ჴელსა შინა უფლისასა და რაჲ-იგი არს ყოვლისა მპყრობელისა თანა, არა ვტყუო.
12 | თქვენ თვითონ გინახავთ ყველას და რად გინდათ ფუჭი ლაპარაკი? | 12 | აჰა, ესერა, ყოველთა იცით, რამეთუ ცუდად და ამაოდ ზედადამესხმით მე.
13 | ასეთია ბოროტი კაცის წილი ღმერთთან და მჩაგვრელთა ხვედრი, ყოვლადძლიერისგან რომ ერგებათ. | 13 | ესე არს ნაწილი კაცისა უღმრთოჲსაჲ უფლისა მიერ, და მონაგები ძლიერთაჲ მოიწიოს ყოვლისა მპყრობელისა მიერ მათ ზედა.
14 | თუ შვილები გაუმრავლდება, მხოლოდ მახვილისთვის, და მისი შთამომავლობა პურით ვერ გაძღება. | 14 | დაღათუ განმრავლდეს ძენი მათნი, საკლავადვე მიეცნენ, გინათუ განმწჳსნენ, პურისმთხოელ იქმნენ.
15 | მისი დანარჩომნი სიკვდილში დაიმარხებიან და მათი ქვრივები არ დაიტირებენ მათ; | 15 | ხოლო, რომელნი ცოცხალღა იყვნენ მათი, სიკუდილითა მოესრულნენ. ქურივნი მათნი არავინ შეიწყალოს,
16 | თუ ქვიშასავით დააგროვებს ოქროს და ზვინებად დაყრის შესამოსელს, | 16 | დაღათუ შეიკრიბოს ვითარცა მიწაჲ ვეცხლი და ზედა თიჴაჲ შეიკრიბოს ოქროჲ.
17 | დაყრის, მაგრამ მართალი შეიმოსება და ვერცხლი უდანაშაულოს შეხვდება წილად; | 17 | ესე ყოველი მართალთა შეიკრიბონ და ფასი იგი მათი ჭეშმარიტად დაიპყრან.
18 | ჩრჩილივით აშენებს თავის სახლს და დარაჯის ხულასავით აკეთებს. | 18 | და იქმნა სახლი მისი ვითარცა მღილი და ვითარცა დედაზარდლი. მდიდარმან დაიძინა და არღარა შესძინოს, თუალნი მისნი აღიხილნა და არღარა არს,
19 | მდიდარი წვება დასაძინებლად, მაგრამ როდემდის? გაახელს თვალს და გამქრალია ყოველივე. | 19 | რამეთუ შეემთხჳნეს ვითარცა წყალნი სალმობანი და ღამე წარიღო იგი არმურმან.
20 | ნიაღვარივით დაატყდება საშინელებანი, ღამით მოიტაცებს მას ქარიშხალი. | 20 | აღიღოს იგი სიცხემან და წარიღოს.
21 | წაიღებს აღმოსავლეთის ქარი და წავა, ადგილიდან ახვეტავს მას. | 21 | და განაბნიოს იგი ადგილით თჳსით.
22 | მოისვრის მას და არ შეიწყალებს; ამაოდ ეცდება, დაუსხლტეს მის ხელს. | 22 |
23 | ხელს ხელზე შემოჰკრავს მის გამო და სტვენას დაუწყებს მისი ადგილიდან. | 23 | და დაესხას მათ ზედა. და არა ერიდოს ჴელისაგან მისისა, სივლტოლით ივლტოდის, და იტყუელნეს მის ზედა ჴელნი მისნი და წარიღოს იგი ადგილით მისით.


† www.orthodoxy.ge † ძველი აღთქმა - იობი (თავი 28)

იობი

თავი ოცდამერვე

ახალი ქართულით ძველი ქართულით
1 | ხომ აქვს ვერცხლს საბადო და ოქროს - ადგილი, სადაც წმედენ მას; | 1 | რამეთუ არს ადგილი ვეცხლისაჲ, ვინაჲ იქმნების, და ადგილი ოქროჲსაჲ, ვინაჲ გამოვალს,
2 | რკინას მიწიდან იღებენ და სპილენძი გადამდნარი ქვაა. | 2 | რამეთუ რკინაჲ ქუეყანით იქმნების და სპილენძი, ვითარცა ქვაჲ გამოიკუერვის.
3 | ადამიანმა საზღვარი მიუჩინა სიბნელეს და ქვეყნის კიდემდე ეძებს ბნელეთისა და წყვდიადის ქვას; | 3 | წესი დაუდვა ბნელსა და ყოველი დასასრული მან გამოიკითხოს, ლოდი ბნელისაჲ და აჩრდილი სიკუდილისაჲ.
4 | მაღაროს თხრის უკაცრიელში, კაცის ფეხთაგან მივიწყებულ ადგილებში; | 4 | განკუეთაჲ ჴევისაჲ მტუერისაგან, ხოლო რომელთა დაივიწყნეს გზანი მართალნი, მოუძლურდეს კაცთაგან.
5 | მიწაა, პურს რომ აღმოაცენებს, მისი ქვეშეთი კი თითქოს ცეცხლისგან არის სახეცვლილი; | 5 | ქუეყანისაგან გამოვიდეს პური, ქუეშე მისსა იქცევის, ვითარცა ცეცხლი.
6 | საფირონის საბადოა მისი ქვები და მასთან ოქროს ქვიშა იპოვება! | 6 | ადგილი საფირონისაჲ ქვანი მისნი და მიწად ოქროჲ მისი.
7 | მისი ბილიკი არ იცის ონავარმა ფრინველმა და ქორის თვალსაც არ დაუნახავს; | 7 | ალაგნი მისნი არა იცნის მფრინველმან და არა იხილა იგი თუალმან ორბისამან.
8 | ამაყ მხეცებს იქ ფეხი არ დაუდგამთ, ლომს არ გაუვლია; | 8 | არა დათრგუნეს იგი ძეთა ლაღთათა, არა წარვლო ლომმან.
9 | კაჟისკენ გაიშვერს ხელს, ფესვებიანად აყირავებს მთებს; | 9 | კლდისა მწუერვალთა ზედა განიპყრნა ჴელნი მისნი და დააქცინა საფუძველითგან მთანი ძნელნი.
10 | კლდეებში არხები გაჰყავს და ყოველივე ძვირფასს ჭვრეტს მისი თვალი. | 10 | მოქცევნი მდინარეთანი განხეთქნა, ყოველი პატიოსანი იხილა.
11 | მდინარეთა ნიაღვარს აკავებს და დაფარული სინათლეზე გამოაქვს. | 11 | და სიღრმენი მდინარეთანი გამოაჩინნა და გამოაცხადა ძალი თჳსი ნათლად.
12 | სად იპოვება სიბრძნე და სად არის შემეცნების ადგილი? | 12 | ხოლო სიბრძნე ვინაჲ იპოვა? ანუ რომელი ადგილი არს მეცნიერებისა?
13 | მისი გზა არ იცის ადამიანმა და ცოცხალთა ქვეყნად ის არ იპოვება. | 13 | არა იცის კაცმან გზაჲ მისი, არცა იპოების კაცთა შორის.
14 | უფსკრული ამბობს: ჩემში არ არისო; ზღვა ამბობს: ჩემთან არ არისო. | 14 | უფსკრულმან თქუა: არა არს ჩემ შორის, და ზღუამან თქუა: არა არს ჩემ თანა.
15 | არ გაიცვლება ოქროს ზოდში და ვერ აიწონება ვერცხლი მის ფასად; | 15 | არა სცეს შეყენება მის წილ, ვერცა ესწორების მას ვეცხლი ნაცვალად მისა,
16 | არ შეფასდება ოფირის ოქროდ, არც ძვირფასი ონიქსით და არც საფირონით; | 16 | ვერცა ესწოროს მას ოქროჲ ოფაზისაჲ: ფრცხილი, ანთრაკი და საფირონი,
17 | ვერ გაუსწორდება მას ოქრო და ბროლი; წმიდა ოქროს ჭურჭელი მისი საღირალი არ არის; | 17 | ვერცა ესწოროს მას ოქროჲ და მანი და ნაცვალად მისა ჭურჭელი ოქროჲსაჲ,
18 | არ არის სახსენებელი მარჯანი და ბროლი; მარგალიტზე ძვირფასია სიბრძნე. | 18 | განსაცხრომელი და მდაბალი არა მოიჴსენოს, და მოიზიდე სიბრძნე უფროს შინაგანისა.
19 | ვერ გაუსწორდება მას ქუშის ტოპაზი, წმიდა ოქროთი არ აიწონება. | 19 | არა ესწოროს მას პაზიონი ჰინდოეთისა, ოქროსა თანა წმიდისა ვერ შეესწოროს.
20 | საიდან მოდის სიბრძნე და სად არის შემეცნების ადგილი? | 20 | ხოლო სიბრძნე ვინაჲ იპოვა? ანუ სადა იყოს ადგილი გულისჴმისყოფისა?
21 | უხილავია ყოველი ცოცხალის თვალისათვის და დაფარულია ცის ფრინველთათვის; | 21 | დაავიწყდა ყოველსა კაცსა და მფრინველთაგან ცისათა დავფარა.
22 | ქვესკნელი და სიკვდილი ამბობენ: ყური კი მოგვიკრავსო მისთვის. | 22 | წარსაწყმედელმან და სიკუდილისამან თქუეს, ვითარმედ: გუასმიეს მისი სიკეთე.
23 | ღმერთმა იცის მისი გზა და მან უწყის მისი ადგილი; | 23 | უფალმან კეთილად დაამტკიცა გზაჲ მისი.
24 | რადგან ის თვალს ავლებს ქვეყნის კიდეებს, მთელს ცისქვეშეთს ხედავს. | 24 | და მან თავადმან იცის ადგილი მისი, რამეთუ იგი ყოველსავე, რაჲ-არს ცასა ქუეშე, ხედავს და იცის ყოველივე,
25 | როდესაც ქარს წონას უწესებდა და წყალს დონეს უსაზღვრავდა, | 25 | რავდენი ქმნა ქუეყანასა ზედა ქართა სასწორი და წყალთა საწყევო,
26 | როდესაც წვიმას წესი დაუდგინა და მეხის გვრგვინვას გზა გაუკაფა, | 26 | ოდეს ქმნა ესრეთ, იხილა და განრაცხნა და გზაჲ განმარტებით ჴმითა
27 | მაშინ იხილა ის და გამოაცხადა, დააფუძნა და კიდეც გამოსცადა. | 27 | მაშინ იხილა და გამოთქუა იგი, გაჰმზადა, გამოიკულია იგი,
28 | უთხრა ადამიანს: აჰა, უფლის შიშია სიბრძნე და ბოროტისგან განდგომაა შემეცნება. | 28 | და ჰრქუა კაცსა: აჰა, ესერა, ღმრთისმსახურება არს სიბრძნე, ხოლო განშორებაჲ ბოროტისაგან არს მეცნიერებაჲ.


† www.orthodoxy.ge † ძველი აღთქმა - იობი (თავი 29)

იობი

თავი ოცდამეცხრე

ახალი ქართულით ძველი ქართულით
1 | განაგრძო იობმა თავისი იგავების თხრობა და თქვა: | 1 | მერმე კუალად შესძინა იობ და თქუა იგავით:
2 | ნეტავ ისე ვიყო, როგორც იმ წარსულ თვეებში, როცა ღმერთი მიფარავდა მე! | 2 | ვინმე მყოს მე თუეთა მათებრ პირველთა დღეთა მათ, რომელთა მცვიდა უფალი?
3 | როცა მისი ლამპარი მინათებდა თავზე და მის შუქზე დავდიოდი ბნელში! | 3 | ოდეს-იგი ბრწყინვიდა ნათელი მისი ზედა თავსა ჩემსა, ოდეს-იგი ნათელითა მისითა ვიდოდე ბნელსა შინა,
4 | როგორც ვიყავი ჩემი სიყმაწვილის დღეებში ღვთის საფარველით ჩემს კარავზე! | 4 | ოდეს-იგი ვიყავ დიდად შუებულ გზათა, ოდეს-იგი უფალი მოღუაწებასა ჰყოფდა სახლისა ჩემისასა,
5 | როცა ჯერ კიდევ ჩემთან იყო ყოვლადძლიერი და ჩემი ყმაწვილები მეხვივნენ გარს! | 5 | ოდეს-იგი ვიყავ სიმართლითა დიდ ფრიად. და გარემოს ჩემსა მონანი ჩემნი,
6 | როცა ჩემი ტერფები რძეში იბანებოდა და კლდიდან ზეთის ნაკადულები მოსჩქეფდა ჩემს წინაშე! | 6 | ოდეს-იგი გამოდიოდა გზათა ჩემთა ერბოჲ და მთათა ჩემთა გამოეცემოდა სძე.
7 | როცა კარიბჭიდან ქალაქში გავდიოდი და მოედანზე ვიმზადებდი დასაჯდომელს! | 7 | რაჟამს-იგი განვიდოდი ქალაქად მსთუად და უბანთა ზედა დაიდგმოდეს სავარძელნი ჩემნი,
8 | დამინახავდნენ ყმაწვილები და იმალებოდნენ, მოხუცებულნი წამოდგებოდნენ და ფეხზე იდგნენ; | 8 | მიხილეს მე ჭაბუკთა და დამემალნეს, მოხუცებულნი ყოველნი ზეაღმიდგიან;
9 | მთავარნი კრინტს არ ძრავდნენ და პირზე ხელი ჰქონდათ მიტანილი; | 9 | მთავარნი დადუმნეს სიტყჳსაგან ჩემისა და ჴელი დაიდვეს პირსა მათსა.
10 | დიდებულებს ხმა უწყდებოდათ და სასაზე ეკრობოდათ ენა; | 10 | ხოლო რომელთა ესმოდა ჩემი, მნატრიდეს მე და ენაჲ მათი სასასა მათსა აექუა,
11 | ყური მისმენდა და ნეტარად მრაცხდა, თვალი მხედავდა და მემოწმებოდა; | 11 | რამეთუ ყურსა რომელსა ესმა, მნატრა, თუალმან, რომელმან მიხილა, მიმრიდა,
12 | რადგან მიხსნია გაჭირვებული, შველას რომ ითხოვდა, და ობოლი, შემწე რომ არ ჰყავდა; | 12 | რამეთუ განეარინე გლახაკი ჴელთაგან ძლიერისათა, და ობოლსა, რომელსა არა აქუნდა მწე, შევეწიე.
13 | დასაღუპად განწირულის კურთხევა ჩემზე გადმოსულა და ქვრივის გული გამიხარებია; | 13 | კურთხევაჲ წარწყმედულისაჲ ჩემ ზედა მოვიდოდა და პირი ქურივისა მაკურთხევდა მე.
14 | მე სიმართლით ვიმოსებოდი და ის ჩემით იმოსებოდა; მოსასხამად და თავსაკვრელად ჩემი სამართალი მქონდა; | 14 | სიმართლე შემემოსა და შევიმკუე სამართალი, ვითარცა სამოსელი.
15 | უსინათლოსთვის თვალები ვყოფილვარ და ფეხები - ხეიბრისთვის; | 15 | თუალი ვიყავ ბრმათაჲ და ფერჴი მკელობელთაჲ,
16 | გაჭირვებულთათვის მამა ვყოფილვარ და უცნობის საქმე გამომიძიებია; | 16 | რამეთუ ვიყავ მამაჲ ობოლთა, უძლურთაჲ; სასჯელი, რომელი არა ვიცოდე, გამოვიძიე.
17 | ავკაცისთვის ყბა ჩამინგრევია და კბილებიდან მსხვერპლი გამომიგლეჯია. | 17 | შევმუსრენ შუანი ცრუთანი და შორის კბილთა მათთა ნატაცები გამოუღე.
18 | მეგონა, სიბერეში მოვკვდებოდი და ქვიშასავით ურიცხვი იქნებოდა ჩემი დღეები; | 18 | ვთქუ: ვითარმედ ჰასაკი ჩემი დაბერდეს, ვითარცა ხე დანაკისკუდისაჲ მრავალ ჟამ ვცხონდე.
19 | ჩემი ფესვი გაიშლებოდა წყალში და ჩემ რტოებზე ღამეს გაათევდა ცვარი. | 19 | ძირნი განვირთხნე წყალთა ზედა და ცუარი იქცეოდის სამკალსა ჩემსა ზედა.
20 | კვლავ აღმიდგებოდა ჩემი დიდება და მშვილდი განმიახლდებოდა ხელში. | 20 | დიდებაჲ ჩემი ცუდად იქმნა ჩემ თანა და მშჳლდი ჩემი ჴელთა შინა ჩემთა არს.
21 | მისმენდნენ და იყვნენ მოლოდინში, დუმდნენ ჩემს რჩევაზე. | 21 | ჩემი ესმოდა და მერჩდეს, დადუმნეს ზრახვასა ჩემსა
22 | ჩემი სიტყვის შემდეგ აღარაფერს დასძენდნენ, თავზე ეწვეთებოდათ ჩემი ნათქვამი; | 22 | და სიტყუათა ჩემთა ზედა არღარა შესძინეს. და მხიარულ იქმნიან, უკუე სადა ვეტყოდი მათ,
23 | როგორც წვიმას, ისე მელოდნენ, და როგორც ისხარს, პირს მიშვერდნენ; | 23 | ვითარცა ქუეყანაჲ წყურიელი, რომელი მოელინ წჳმასა, ეგრეცა ესენი სიტყუათა ჩემთა.
24 | გავუღიმებდი და არ სჯეროდათ, ჩემი სახის ნათელი არასოდეს მოუღრუბლავთ. | 24 | უკუეთუ განვიცინნი მათდა მიმართ, არა ჰრწამნ და ნათელი პირისა ჩემისაჲ არა დავარდებოდა.
25 | გზებს ვურჩევდი და მთავრად ვიჯექი; ვემკვიდრე, როგორც მეფე ლაშქარში, როგორც მგლოვიარეთა ნუგეშისმცემელი. | 25 | გამოვიძიენ გზანი მათნი და დავჯედ მთავრად და დამკჳდრებულ ვიყავ, ვითარცა მეფე შორის ახოვანთა, ვითარცა ვნებულთა ნუგეშინის-ვსცემდ.


† www.orthodoxy.ge † ძველი აღთქმა - იობი (თავი 30)

იობი

თავი ოცდამეათე

ახალი ქართულით ძველი ქართულით
1 | დამცინიან ჩემზე უმრწემესნიც, რომელთა მამებსაც ჩემი ფარის ძაღლებში არ გავრევდი; | 1 | აწ, ესერა, მეცინიან. უნაკლულევანესნი აწ, ესერა, მასწავებენ მე ზოგს-რასმე, რომელთანი შეურაცხ-მეყუნეს მამანი მათნი, რომელნი არა შემერაცხნეს სწორად ძროხათა მძოვართა ჩემთასა.
2 | რაღაში მარგია მათი მკლავის ძალა? სიბერე ეწია მათ. | 2 | და ძალი იგი ჴელთა მათთა რავდენ არს ჩემდა? მათ ზედა წარწყმდა აღსასრული.
3 | შიმშილისგან გაძვალტყავებულნი გარბიან გვალვიან უდაბნოში, დიდი ხნის მიტოვებულ ტრამალებში; | 3 | ნაკლულევანებასა და სიყმილსა შინა იყვნეს, რომელნი ივლტოდეს ურწყულსა გუშინ იწროებისაგან და უბადრუკებისა,
4 | ქათანაცარას წიწკნიან ბუჩქებდაან და კურდღლისცოცხას ფესვებია მათი პური; | 4 | რომელნი მდელოსა კრებდეს მთათა შინა, რომელთაჲ მხალი იყო მათა საზრდელად, უპატიონი და განქარვებულნი, ნაკლულევანნი ყოვლისაგან კეთილისა,
5 | ადამიანთაგან აძევებენ და, როგორც ქურდს, ისე მიჰყვებიან; | 5 | რომელნი ძირსაცა ხეთასა იცოხნიდეს სიყმილისაგან დიდისა, ჩემ ზედა აღდგომილ არიან მპარავნი,
6 | რომ ხევ-ხუვებში და მიწის მღვიმეებში იცხოვრონ; | 6 | რომელთანი სახლნი მათნი იყვნეს ჴურელნი კლდეთანი, შორის საოხრელთა ღაღადებდეს.
7 | ბუჩქებს შორის ყროყინებენ და ჯაგნარების ქვეშ იყუჟებიან; | 7 | რომელნი ქარქუეტითა ველისათა იზარდებოდეს, უგუნურთა.
8 | არამზადებივით, უგვანი ბრბოსავით, განიდევნენ ქვეყნიდან; | 8 | შვილთაგან უპატიოჲ სახელი და მორჩილებაჲ დაშრეტილი ქუეყანით.
9 | ახლა მათი სამღერელი და სალაპარაკო გავხდი; | 9 | აწ, ესერა, ქნარი მათი მე ვარ, და მე სასიტყუელად ვაქუ.
10 | ვეზიზღები, გარბიან ჩემგან და წამდაუწუმ მაფურთხებენ სახეში, | 10 | მომიძაგეს მე და განდგეს ჩემგან შორად, და პირსა წინაშე ჩემსა არა მერიდნეს ნერწყუად;
11 | რადგან ახსნეს ჩემი თოკი და შემაჭირვეს, ლაგამი დამიგდეს წინ. | 11 | აღახუნა კაბარჭთა მისთა და განმაბოროტა მე, და აღჳრნი ამასხნა პირსა ჩემსა.
12 | მარჯვნივ ნაბიჭვარი აღმიდგა და ფეხებში მცემენ, ჩემი დაღუპველი გზები მოასწორეს; | 12 | მარჯუენით მცენარისა აღდგომილ არიან. ფერჴი მისი განირთხა და გზა-უყო ჩემდამო ალაგთა წარსაწყმედელთა მისთა.
13 | დამინგრიეს გზა-სავალი ჩემს დასამხობად, შემწეც არ უნდათ; | 13 | შეიმუსრნეს ალაგნი ჩემნი, განმძარცუა სამოსელი ჩემი, რამეთუ ისარნი მისნი დამასრინა მე.
14 | თითქოს ფართე ხვრელით მოდიან, გრიალით მოექანებიან; | 14 | და მიზამს მე, რაჲცა უნებს, სალმობათა შინა შებღალულ ვარ,
15 | საშინელებები დამატყდა თავს, ქარივით გაიქროლა ჩემბა დიდებამ და ღრუბელივით გადავიდა ჩემი დოვლათი; | 15 | კუალად მომექცევიან მე სალმობანი ჩემნი: წარჴდა სასოებაჲ ჩემი, ვითარცა ქარი და ვითარცა ღრუბელი, ცხორებაჲ ჩემი.
16 | და ახლა იღვრება ჩემი სული, გაჭირვების დღეები მეწიენ მე; | 16 | და აწ ჩემგან განვიდეს სული ჩემი. მოცემულ არიან ჩემდა დღენი სალმობისანი.
17 | ღამით მტეხავს ძვლები და მოსვენება არა აქვს ჩემს სახსრებს; | 17 | ღამე ძუალნი ჩემნი შეიწუიან და ძარღუნი ჩემნი დაჴსნილ არიან.
18 | ძლივძლივობით მეხდება ტანსაცმელი, პერანგის საყელოსავით მაქვს შემოჭერილი; | 18 | დიდითა ძალითა შებმა-უყო სამოსელსა ჩემსა, ვითარცა საყელე კუართისა ჩემისაჲ გარემომადგეს მე.
19 | ტალახში მისროლა და მტვერსა და ნაცარს დავემსგავსე; | 19 | შემრაცხა მე სწორად თიჴისა, მიწისა თანა და ნაცრისა დადვა ნაწილი ჩემი.
20 | შველას გთხოვ და ხმას არ მცემ, ვდგავარ შენს წინაშე და ვერ მამჩნევ; | 20 | ვღაღადებ შენდამი და არა ისმენ ჩემსა, დავდეგ და არა განმიცადეს მე.
21 | მტარვალად მექეცი, შენი ძლიერი მკლავით მებრძვი; | 21 | და ზედამომიჴდეს მე უწყალოდ, ჴელითა მტკიცითა მტანჯავ მე.
22 | ამწიე და ქარზე შემაგდე, ქარიშხალს მიმეცი გასაცამტერებლად. | 22 | და განაწესენ ჩემ ზედა სალმობანი და განმაგდე მე ცხორებისაგან.
23 | ვიცი, სასიკვდილოდ მიგყევარ ყოველი ცოცხალის შესაკრებელ სახლში; | 23 | ვიცი, რამეთუ სიკუდილმან შემმუსროს მე, რამეთუ სახლ ყოვლისა მოკუდავისა მიწაჲ არს.
24 | განა ნანგრევიდან არ იწვდიან ხელს და უბედურებაში არ ითხოვენ შველას? | 24 | უკუეთუმცა ვითარ ძალ-მედვა თავსა ჩემსა ჴელისა შეყოფა, გინათუმცა ვის ვევედრე სხუასა და მიყო ესე,
25 | განა არ მიტირია ბედშავზე? განა არ მიწუხნია გაჭირვებულზე? | 25 | რამეთუ მე ყოველთა ზედა უძლურთა ვტიროდე და სულთ-ვითქუემდ, ვიხილე კაცი ურვასა შინა.
26 | ჰოდა, სიკეთეს ველოდი და ბოროტება მოვიდა, ნათელს ვთესავდი და ბნელი მოვიდა; | 26 | მოველოდე კეთილსა და აჰა, ესერა, შემემთხჳნეს მე დღენი ბოროტნი.
27 | შიგნეული მიდუღს შეუწყვეტლივ, ვაების დღეები დამიდგა; | 27 | მუცელი ჩემი დუღს და არა დადუმნეს; მომეწიფნეს მე დღენი სიგლახაკისანი,
28 | ჩაშავებული დავდივარ - არა მზისგან, კრებულში ვდგავარ და შველას ვითხოვ; | 28 | სულთქმით ვალ მე თჳნიერ ჭირისა. და ვდგა მე კრებულსა შორის და ვღაღადებ.
29 | ტურებს ძმად გავუხდი და მეგობრად - სირაქლემებს; | 29 | ძმაჲ ვიქმენ ურჩხულთა და მოყუას სირთა.
30 | კანი გამიშავდა და ამეტყავა, სიცხისაგან მივარვარებს ძვლები; | 30 | ტყავი ჩემი დაბნელებულ არს დიდძალად და ძუალნი ჩემნი სიცხისაგან.
31 | მოთქმად იქცა ჩემი ქნარი და მოტირალთა ხმად ჩემი სალამური! | 31 | გარდამექცა სიხარული ჩემი გლოვად და მხიარულებაჲ ჩემი ტირილად.


† www.orthodoxy.ge † ძველი აღთქმა - იობი (თავი 31)

იობი

თავი ოცდამეთერთმეტე

ახალი ქართულით ძველი ქართულით
1 | აღთქმა მივეცი ჩემს თვალებს, რომ ქალწულისთვის არ შემეხედა; | 1 | აღთქმაჲ აღუთქუ თუალთა ჩემთა და არა გულისჴმა-ვყო ქალწულსა ზედა.
2 | რა არის ღვთის წილი მაღლიდან და ხვედრი ყოვლადძლიერისა ზესკნელიდან? | 2 | და გან-რა-უყო უფალმან ზეგარდამო და სამკჳდრებელი უნაკლულოჲ მაღლით გამო.
3 | განა დაღუპვა არ არის უკეთურთათვის და სატანჯველი ბოროტმოქმედისთვის? | 3 | ვაჲ წარწყმედასა ცრუსასა და უცხოსა საქმესა, რომელნი იქმან უსჯულოებასა.
4 | განა არ ხედავს ის ჩემს გზებს და არ ითვლის ყოველ ჩემს ნაბიჯს? | 4 | ანუ არა თავადმან იხილნეს გზანი ჩემნი და ყოველნი გზანი ჩემნი აღრაცხნეს?
5 | თუკი სიცრუით მივლია და სამზაკვროდ აჩქარებულა ჩემი ფეხი, | 5 | უკუეთუ სრულ ვიყავ მე მლაღობელთა თანა, გინათუ ისწრაფა ფერჴმან ჩემმან ზაკუასა?
6 | ამწონოს მართალ სასწორზე და გაიგოს ღმერთმა ჩემი უმწიკვლოება; | 6 | რამეთუ ვდეგ უღელსა ზედა მართალსა, და იცის უფალმან უმანკოებაჲ ჩემი.
7 | თუკი ოდესმე გზიდან გადაეხვიოს ჩემს ნაბიჯებს, თვალებს აჰყოლოდეს ჩემი გული და ბიწი მოსცხებოდეს ჩემს ხელებს, | 7 | უკუეთუ გარდა-სადა-აქცია ფერჴმან ჩემმან გზისაგან მისისა, გინათუ მისდევდა თუალთა ჩემთა გული ჩემი, ანუ თუ ჴელითა ჩემითა შევახე ქრთამსა?
8 | მაშინ სხვამ ჭამოს ჩემი დათესილი და ამოიძირკვოს ჩემი მონაგარი! | 8 | მითესავსმცა და სხუანი ჭამენ, და უძირომცა ვარ ქუეყანასა ზედა.
9 | თუკი ოდესმე ჩემი გული მოცთუნებულიყოს დედაკაცით ან ჩემი მეზობლის კართან მეთვალთვალოს, | 9 | უკეთუ მისდევდა გული ჩემი ცოლსა სხჳსასა, ანუ თუ და-სადა-ვჯედ მზირად კართა მისთა?
10 | მაშინ სხვას უფქვას ჩემმა დედაკაცმა და სხვებმა ჩაიმუხლონ მასზე! | 10 | სათნომცა ეყოფის ცოლიცა ჩემი სხუათა და ყრმანი ჩემნი დამდაბლდენ,
11 | რადგან ეს გარყვნილებაა და სამსჯავრო დანაშაული; | 11 | რამეთუ გულისწყრომაჲ რისხვისაჲ არს დაუპყრობელი შეგინებაჲ ქმრისცოლისაჲ.
12 | რადგან ცეცხლია ეს, რომელიც ჭამს საბოლოო გაცამტვერებამდე, და ამოძირკვავს მთელს ჩემს საბადებელს. | 12 | რამეთუ ცეცხლი არს აღგზებული ყოვლით კერძოვე, ვიდრეცა ვიდეს, რამეთუ, რომელმან თუალ-აგნეს ქალწულსა, ძირითურთ წარწყმიდა,
13 | თუკი ოდესმე აბუჩად ამეგდოს ჩემი მონისა და მხევლის სამართალი, როცა დავა ჰქონიათ ჩემთან, | 13 | ანუ თუ ვდრიკე სასჯელი მონისა ჩემისაჲ და მჴევლისა ჩემისაჲ, იშჯიედ რაჲ ჩემ წინაშე?
14 | რა ვქნა მაშინ, როცა ადგება ღმერთი? როცა დამკითხავს, რა ვუპასუხო? | 14 | რაჲმე ვყო, უკუეთუ განკითხვასა ჩემსა ჰყოფდეს უფალი? გინათუ მოხედვას ჰყოფდეს, რაჲმე სიტყუა-უგო?
15 | განა ვინც მე შემქმნა მუცელში, მანვე არ შექმნა იგი? განა ერთმა არ გამოგვსახა საშოში? | 15 | ანუ არა, ვითარცა მე, ეგრეცა იგინი იყუნეს საშოსა შინა? ვიყუენით მასვე შინა მუცელსა.
16 | თუ ოდესმე მეთქვას უარი ღარიბ-ღატაკის სათხოვარზე და ქვრივის თვალები მოლოდინით დამექანცოს? | 16 | უძლურთა, ოდეს სადა რაჲ უჴმდა, არარაჲ დააკლდა, და თუალნი ქურივთანი არა დავაურვენ.
17 | ანთუ მარტოს გამეტეხოს ლუკმა და ობოლს არ ეჭამოს ჩემთან ერთად? | 17 | აღვიღე პური ჩემი, ვჭამე მარტომან და ობოლსა არა ვეც,
18 | (რადგან ჩემი ყრმობიდანვე ჩემთან იზრდებოდა, როგორც მამასთან, და დედაჩემის მუცლიდანვე ვუძღვებოდი). | 18 | რამეთუ სიჭაბუკითგან ჩემით ვზრდი მათ, ვითარცა მამაჲ და დედის მუცლითგან უძღოდე მათ.
19 | თუკი ოდესმე დამენახოს სიკვდილს მიწურვილი კაცი უსამოსლოდ და საპყარი უმოსასხამოდ, | 19 | ანუ თუ უგულებელს-ვყავ შიშუელი და დავრდომილი და არა შევმოსე?
20 | და არ დაელოცოს ჩემი საზარდული, არ გამთბარიყოს ჩემი ცხვრის მონაპარსით? | 20 | უძლურნი მაკურთხევდეს მე, რამეთუ ნარისუევითა ტარიგთა ჩემთათა განტფებოდეს ბჭენი მათნი.
21 | თუკი ოდესმე ხელი აღმემართოს ობოლზე, მსაჯულთა მხარდაჭერის მოიმედეს? | 21 | ანუ გან-სადა-ვირთხ ობოლსა ზედა ჴელი ჩემი გულპყრობით, ვითარმედ მრავალი შეწევნაჲ არს ჩემ თანა?
22 | ზურგს მოწყდეს ჩემი მხრები და იდაყვში გადამიტყდეს მკლავი! | 22 | წარ-მცა-ვარდების მკლავი ჩემი მჴრითგან, და ჴელი ჩემი იდაყჳთგან შეიმუსრენ,
23 | რადგან მაშინებს ღვთის რისხვა და მის სიდიადეს ვერ გავუძლებდი. | 23 | რამეთუ შიშსა უფლისასა შევეპყარ მე, და სიტყუათა მისთა ვერ დაუთმო.
24 | თუ ოდესმე მიმეჩნიოს ოქრო ჩემს სასოდ და ბაჯაღლო ჩემს იმედად დამესახოს! | 24 | გინათუ დავფალ ოქროჲ ჩემი მიწასა ქუეშე, ანუ ანთრაკთა პატიოსანთა ვესევდ?
25 | თუ ოდესმე მეამაყოს, რომ დიდძალი მაქვს სიმდიდრე და ბევრი მოიხვეჭა ჩემმა ხელმა! | 25 | ანუ თუ ვიხარებდ დიდძალსა ზედა სიმდიდრესა ჩემსა, ანუ ურიცხუთა ზედა დავსდევ ჴელი ჩემი?
26 | თუ ოდესმე მზის ხილვისას მის ბრწყინვალებაში და დიდებულად მოარული მთვარისა | 26 | ანუ ვხედევდ მზესა აღმოსავალსა და დამავალსა, მთუარესა აღსავსესა და მოკლებულსა?
27 | იდუმალ მოცთუნებულიყოს ჩემი გული და მეკოცნოს ჩემი ხელისთვის! | 27 | რამეთუ არა ამათ ზედა არს, ანუ თუ სცთა სადა იდუმალ გული ჩემი, ანუ თუ ჴელი ჩემი დავიდევ პირსა ჩემსა და ვაკოცე?
28 | ესეც სამსჯავრო დანაშაული იქნებოდა, რადგან მაღლა ღვთის უარმყოფელი ვიქნებოდი. | 28 | და ესეცამცა უსჯულოებად დიდად შემერაცხების, რამეთუ ვტყუე წინაშე უფლისა მაღლისა.
29 | თუ ოდესმე გამხარებოდეს ჩემი მოძულის უბედურება და მეზეიმოს მის ცუდ ამბავზე! | 29 | ანუ თუ მომცხრებოდა მე დაცემაჲ მტერთა ჩემთაჲ და თქუა გულმან ჩემმან: ვაშა?
30 | არ ჩავადენინე ცოდვა ჩემს ენას, რომ წყევლით მოესწრაფა მისთვის სიცოცხლე. | 30 | ესმისმცა ყურთა ჩემთა წყევაჲ ჩემი, სათხრობელმცა ვარ ერისაგან ძჳრ-ძჳრად.
31 | თუ არ ეთქვას ჩემი კარვის ხალხს, ვინ არ გამძღარაო მისი ხორცით? | 31 | უკუეთუმცა მრავალგზის თქუეს სადამე მჴევალთა ჩემთა: ვინ მომცეს ჩუენ ჴორცთაგან მისთა განძღებად? რამეთუ ფრიად ტკბილ ვიყავ მე.
32 | მწირს გარეთ არ გაუთევია ღამე, კარი ღია მქონდა მგზავრისათვის. | 32 | გარეშე უცხოჲ არა სადა დაადგრა სახლსა ჩემსა და კარი ჩემი ყოვლისათჳს მომავალისა განღებულ იყო.
33 | თუ ოდესმე დამეფაროს ადამივით ჩემი შეცოდება, რომ საიდუმლოდ შემენახა ჩემი დანაშაული! | 33 | გინათუ ვცოდე სადამე არა ნებსით და დავმალე ცოდვა ჩემი?
34 | რადგან მზარავდა ხალხის სიმრავლე და ნათესავთა ზიზღი მაშინებდა; ვდუმდი, კარში არ გავდიოდი. | 34 | რამეთუ არა შევიკდიმე სიმრავლესა წინაშე ერისასა, ვითარმცა არა აღვიარე წინაშე [!] მათსა, ანუ თუ უძლური განუტევე განსლვად წიაღითა ცალიერითა?
35 | ნეტავ მომისმენდეს ვინმე! აჰა, ჩემი ნიშანიც! მიპასუხოს ყოვლადძლიერმა და დაწეროს საბუთი ჩემმა მოსარჩლემ. | 35 | ვინმცა მასმინა მე ესე? რამეთუ ჴელისათჳს უფლისა მე შენდა ჴელითწერილი თუ ვისიმე მაქუნდა,
36 | ზურგით ვატარებდი, გვირგვინივით შემოვიხვევდი! | 36 | მჴართა ჩემთა ზედა დავიდევ, ვითარცა გჳრგჳნი და აღმოვიკითხე.
37 | გავუმხელდი ჩემს ყოველ ნაბიჯს და, როგორც მთავარს ვისმე, მივეახლებოდი. | 37 | და განვხეთქე იგი და მივსცი. და არარაჲ მოვიღო თანამდებისაგან.
38 | თუკი ოდესმე მიწას დაეჩივლოს ჩემზე და მისი თუნდაც ერთი ხნული ატირებულიყოს, | 38 | არცა ქუეყანამან სადამე სულთ-ითქუნა ჩემ ზედა, ანუ თუ ორნატნი მისნი ტიროდეს ერთბამად?
39 | თუკი ოდესმე მუქთად მეჭამოს მისი დოვლათი და მისი მუშაკნი შემეწუხებინოს, | 39 | გინა თუ ძალი მისი შევჭამე მარტომან, ანუ თუ და-ვისი-ვიპყარ ქუეყანაჲ, და სული მის უფლისა ქუეყანისაჲ შევაწუხე?
40 | ხორბლის ნაცვლად ეკალი ამოვიდეს და ქერის ნაცვლად ღვარძლმა იხაროს! დასრულდა იობის სიტყვები. | 40 | იფქლისა წილმცა აღმომიცენდების ჯინჭარი და ქრთილისა წილ მაყუალი.


† www.orthodoxy.ge † ძველი აღთქმა - იობი (თავი 32)

იობი

თავი ოცდამეთორმეტე

ახალი ქართულით ძველი ქართულით
1 | შეწყვიტა ამ სამმა კაცმა პასუხის გაცემა იობისთვის, რადგან გაიმართლა მან თავი. | 1 | და დასცხრა იობ სიტყუად მათგან. დასცხრეს სამნიცა იგი მეგობარნი მისნი სიტყჳს-გებად იობისა, რამეთუ იყო იობ მართალ წინაშე მათსა.
2 | მაშინ განრისხდა ელიჰუ, ძე ბუზელი ბარაქიელისა, რამის საგვარეულოდან; იობზე განრისხდა იმის გამო, რომ მან ღმერთზე მართლად ჩათვალა თავი. | 2 | განრისხნა ელიუს ბარაქეელისი ბუზელი, ნათესავისაგან არამისა, ევსიტელთა სოფლისა. განურისხნა იობს ფრიად, რამეთუ გამოიჩინებდა თავსა მართლად წინაშე უფლისა.
3 | თავის სამ მეგობარზეც განრისხდა იმის გამო, რომ პასუხი ვერ გასცეს იობს და ამით გაამტყუნეს ღმერთი. | 3 | და სამთა მათცა ზედა მეგობართა მისთა განრისხნა ფრიად, რამეთუ ვერ უძლეს სიტყჳს-მიგებად იობისა და შეჰრაცხეს იგი, ვითარცა უღვთოჲ.
4 | ელიჰუ აცლიდა იობს ლაპარაკს, რადგან ყველანი მასზე უფროსები იყვნენ ასაკით. | 4 | ხოლო ელიუს დაითმენდა სიტყჳს-მიგებად იობისა, რამეთუ უხუცეს მისსა იყვნეს დღითა.
5 | დაინახა ელიჰუმ, რომ არ გამოვიდა პასუხი ამ სამი კაცის პირიდან, და განრისხდა. | 5 | და იხილა ელიუს, რამეთუ არა იყო სიტყჳს-გებაჲ პირისაგან სამთა მათ კაცთასა, და განურისხნა მათ გულისწყრომით.
6 | მიუგო ელიჰუმ, ბუზელი ბარაქიელის ძემ, და უთხრა: წლებით უმრწემესი ვარ მე, თქვენ კი მოხუცებულნი; ამიტომაც მომერიდა და ვერ გავბედე მომეხსენებინა თქვენთვის ჩემი აზრი. | 6 | მიუგო ელიუს ბარაქეელისამან ბუზელმან და ჰრქუა: უჭაბუკეს ვარ მე თქუენსა ჟამითა, ხოლო თქუენ მოხუცებულნი ხართ. ამისთჳს დავდუმენ და მეშინოდა თხრობად თქუენდა სწავლულებისა ჩემისა.
7 | ვიფიქრე, დღეებმა ილაპარაკონ და წელთა სიმრავლემ ასწავლოს-მეთქი სიბრძნე; | 7 | და ვთქუ, ვითარმედ: ჟამი სამე არს, რომელი იტყჳნ, და მრავლისა წლისათა იციან სიბრძნე.
8 | ნამდვილად კი, კაცში მყოფი სული და სუნთქვა ყოვლადძლიერისა განასწავლის მას. | 8 | არამედ სული ვიდრემე არს კაცთა შორის, და იგი სული ყოვლისა მპყრობელისა არს, რომელი ასწავებს მათ.
9 | დღეგრძელნი ყოველთვის არ არიან ბრძენნი და მხოლოდ მოხუცებულნი არ მიხვედრილან სიმართლეს. | 9 | არა თუ მრავლისა ჟამისანი არიან ბრძენ, არცა ბრძენთა იციან სამართალი.
10 | ამიტომ ვამბობ: მომისმინეთ, მეც გამოვთქვა ჩემი აზრი. | 10 | ამისთჳს ვთქუ: ისმინეთ ჩემი და გითხრა თქუენ, რავდენი-რაჲ ვიცი.
11 | მე ვუცდიდი თქვენს სიტყვებს, ყურს ვაპყრობდი თქვენს მსჯელობას, როცა ეძებდით სათქმელს. | 11 | და ყურად-იხუენით სიტყუანი ჩემნი, ისმინოთ თუ თქუენ, ვიდრემდე განიკითხნეთ სიტყუანი, და ვიდრე თქუენდამდე გულისჴმა-ვყო.
12 | გაკვირდებით და, აჰა, არ არის თქვენს შორის მამხილებელი, რომ პასუხი მიაგოს იობს. | 12 | და, აჰა, ესერა, არა ვინ არს იობისა მამხილებელ და სიტყჳს-მიმგებელ სიტყუათა მისთა წილ თქუენგანი,
13 | ნუ გგონიათ, სიბრძნისათვის მიგეგნოთ, როცა ფიქრობთ, ღმერთმა გააწბილოს იგი და არა ადამიანმაო. | 13 | რათა არა სთქუათ: ვპოეთ სიბრძნე, შე-რაჲ-ვეძინენით უფალსა.
14 | ჩემს წინააღმდეგ არ მოუმართავს სიტყვები და მეც თქვენსავით არ ვუპასუხებ. | 14 | და კაცსა უტევეთ სიტყუად ესევითართა სიტყუათა.
15 | გაოგნდნენ, ვეღარ უპასუხეს, დაელიათ სათქმელი; | 15 | შეძრწუნდეს და არღარა მიუგეს მას. და დააცადნეს მათგან სიტყუანი.
16 | მეც ველოდებოდი, როდის შეწყვეტდნენ ლაპრაკს. რაკი დადგნენ და აღარ პასუხობენ, | 16 | დადუმნეს და არღარა იტყოდეს, დადგეს და არა რაჲ მიუგეს.
17 | მეც გავცემ ჩემს წილ პასუხს, მეც გამოვთქვამ-მეთქი ჩემს აზრს. | 17 | მიუგო ელიუს და ჰრქუა: მერმე ვიტყოდივე,
18 | რადგან სავსე ვარ სიტყვებით და შიგნიდან მაწვება სული; | 18 | რამეთუ სავსე ვარ სიტყჳთა, განვსთქდები სულითა მუცლისათა,
19 | აჰა, თავმოუხდელ ღვინოსავით არის ჩემი შიგანი, გასკდომაზეა ახალი ტიკივით. | 19 | ხოლო მუცელი ჩემი, ვითარცა თხიერი ტკბილითა სავსე შეკრული, და ვითარცა საბერველი მჭედლისაჲ რაჲ განსთქდებინ.
20 | ვილაპარაკებ, რომ სული მოვითქვა; გავხსნი ბაგეებს და პასუხს გავცემ. | 20 | ვიტყოდი, რათა განვისუენო და აღვახუნე ბაგენი ჩემნი.
21 | პირფერობას არ დავუწყებ კაცს და ადამიანს არ მიველაქუცები; | 21 | კაცისა არა შევირცხჳნო, არცაღა ჴორციელისა შევიკდიმო,
22 | რადგან მე ლაქუცი არ ვიცი, უმალ ღმერთმა წამიღოს აქედან! | 22 | რამეთუ არა ვიცი თუალთ-ღებაჲ პირისაჲ, უკუეთუ არა, მეცა მღილთა შემჭამონ.


† www.orthodoxy.ge † ძველი აღთქმა - იობი (თავი 33)

იობი

თავი ოცდამეცამეტე

ახალი ქართულით ძველი ქართულით
1 | აბა, მოისმინე, იობ, ჩემი სიტყვები და ჩემს ყოველ სიტყვას მიუგდე ყური. | 1 | არა ხოლო ეგრე, არამედ ისმინენ, იობ, სიტყუანი ჩემნი. ყურად-იხუენ თქმულნი ჩემნი.
2 | აჰა, დავძარი ბაგე, ალაპარაკდა ჩემი ენა ჩემს სასაში. | 2 | აჰა, ესერა, აღვაღე პირი ჩემი და იტყოდეს ენაჲ ჩემი, წმიდა არს გული ჩემი სიტყუათაგან, და გულისჴმის-ყოფამან ბაგეთა ჩემთამან წმიდად ცნას.
3 | გულწრფელია ჩემი სიტყვები და ჩემი ბაგე ნათლად გამოაცხადებს ცოდნას; | 3 |
4 | ღვთის სულმა შემქმნა მე და ყოვლადძლიერის სუნთქვამ მომანიჭა სიცოცხლე. | 4 | სული საღმრთოჲ არს, რომელმან შემქმნა მე და სული ყოვლისა მპყრობელისაჲ, რომელი მასწავებს მე.
5 | თუ შეგიძლია, მიპასუხე! მოემზადე, დაიცავი თავი! | 5 | უკუეთუ ძალ-გიც, მომიგეთ მე სიტყუაჲ ამას ზედა, უკუეთუ არა, დამითმეთ მე.
6 | აჰა, მეც შენი მსგავსი ვყავარ ღმერთს, მეც თიხისგან ვარ მოზელილი. | 6 | დადეგ შენ ჩემდამო და მე შენდამი. თიჴისაგან შექმნილ ვართ მეცა და შენცა, მისვე თიჴისაგან დაბადებულ ვართ.
7 | ჩემი შიში შენ არ გაშინებს და ჩემი ხელი შენ არ გამძიმებს. | 7 | არა შიშმან ჩემმან შეგაძრწუნოს შენ, არცა ჴელმან ჩემმან დაგამძიმოს შენ.
8 | ჩემს გასაგონად ლაპარაკობდი და მე მესმოდა შენი სიტყვების ხმა: | 8 | ვითარმედ სთქუ ყურთა ჩემთა, ჴმაჲ სიტყუათა შენთაჲ მესმა.
9 | სუფთა ვარ, უცოდველიო, არა მაქვსო ბრალი; | 9 | რამეთუ იტყჳ: წმიდაჲ ვარი მე, და არა რაჲ მიცოდავს მე, უბრალო ვარ მე საქმითა, არა რაჲ უსჯულოჲ მიქმნიეს.
10 | ჯავრი აქვს ჩემი, თავის მტრად შევურაცხივარო; | 10 | ბრალი ჩემ ზედა პოვა და შემრაცხა მე, ვითარცა მტუერი.
11 | ხუნდებში გამაყრევინა ფეხები, ჩემს ყოველ ნაბიჯს უთვალთვალებსო. | 11 | დაასხნა ჴუნდსა შინა ფერჴნი ჩემნი. დამიმარხნა ყოველნი გზანი ჩემნი.
12 | აი, ამაში არა ხარ მართალი. მე გეუბნები, რადგან ადამიანზე დიდია ღმერთი. | 12 | რამეთუ აწ სთქუა: უკუეთუ მართალ ვარი მე და არა ისმინა? რამეთუ საუკუნე არს, რომელ-იგი კაცთა ზედა არს.
13 | რატომ ედავები? ის ხომ პასუხს არ აგებს თავის ნამოქმედარზე. | 13 | და იტყჳ: რასათჳს სასჯელისა ჩემისა სიტყუანი არა ისმინნა?
14 | ღმერთი ხომ ასეც ლაპარაკობს და ისეც, ვერავინ მიუხვდება. | 14 | ერთჯერღა თქუა უფალმან, ხოლო მეორედ ჩუენებით,
15 | სიზმარში, ღამეულ ჩვენებაში, როცა ძილი წაიღებს ადამიანს, როცა თვლემს თავის საწოლზე, | 15 | ანუ სწავლასა ღამისასა, ვითარ-იგი მას ჟამსა დაეცის კაცთა ზედა ბოროტი შიში ძილსა შინა, საწოლსა ზედა.
16 | მაშინ ხსნის ღმერთი ადამიანთა ყურებს და თავისი შეგონებებით ბეჭდავს, | 16 | მაშინ გამოაცხადნეს გონებანი კაცთანი, სახითა შიშისაჲთა ესევითარითა შეაშინა იგინი,
17 | რომ აარიდოს კაცი ავ საქმეს და დაიცვას ამპარტავნობისგან; | 17 | რათა მოაქციოს კაცი სიცრუვისაგან, და ჴორცნი მისნი დაცემისაგან იჴსნნა
18 | რომ იხსნას მისი სული წარწყმედისგან და მისი სიცოცხლე - მახვილით დაღუპვისგან; | 18 | და ჰრიდა სულსა მისსა სიკუდილისაგან, რათა არა დაეცეს იგი ბრძოლასა შინა.
19 | სატკივარით ისჯება საწოლზე და ეწამება მისი ძვლები; | 19 | მერმე კუალად ამხილა მას სნეულებითა სარეცელთა ზედა. და სიმრავლე ძუალთა მისთა დააბუშვა,
20 | მის სიცოცხლეს შესძაგდება პური და მის სულს - გემრიელი საჭმელი; | 20 | უკუეთუ საჭმელი საზრდელისა ვერ ჴელ-ეწიფების მიღებად და სულსა მისსა საზრდელისა გული უთქმიდეს,
21 | დადნება ხორცი მისი, უხილავი გახდება; გამოჩნდებიან მისი ძვლები, უხილავნი რომ იყვნენ; | 21 | ვიდრემდე დალპენ ჴორცნი მისნი და გამოაჩინნეს ძუალნი მისნი ცუდნი.
22 | მიაწევს საფლავამდე მისი სული და მისი სიცოცხლე - სიკვდილის წლებამდე; | 22 | მიეახლა სული მისი სიკუდილსა და ცხორებაჲ მისი ჯოჯოხეთსა.
23 | თუ აღმოჩნდა ათასში მისი მეოხე ერთი ანგელოზი, რომ ადამიანის სიწრფელე გამოაცხადოს, | 23 | იყვნენღა თუ ათასნი ანგელოზნი მაკუდინებელნი, ერთმანცა მათგანმან ვერ წყლას იგი.
24 | შეიბრალოს და თქვას: ნუ გასწირავ საფლავად ჩასვლისთვის, ნაპოვნი მაქვსო გამოსასყიდი, | 24 | უკუეთუ ცნას გულითა თჳსითა მოქცევად უფლისა, და უთხრას კაცსა ბრალი თჳსი, და გონებაჲ თჳსი აჩუენოს და თავს-იდვას, რათა არა შევარდეს იგი სიკუდილსა.
25 | განუახლდება ხორცი ადრინდელზე უფრო და სიყმაწვილის ხანას დაუბრუნდება. | 25 | და განაახლნეს ჴორცნი მისნი, ვითარცა საგოზლითა კედელი, და ძუალნი მისნი აღავსნეს ტჳნითა. და მოაჩჩუნეს სხეულნი მისნი, ვითარცა ყრმისა ჩჩჳლისანი, და კუალად მოაგოს იგი განმამაკაცებული კაცთა შორის.
26 | ის ლოცვას აღუვლენს ღმერთს, ღმერთი კი შეიწყალებს მას და სიხარულით შეხედავს მის სახეს, დაუბრუნებს მის სიმართლეს; | 26 | ილოცოს უფლისა მიმართ, და შეისმინოს მისი, და შევიდეს იგი მხიარულითა პირითა აღსაარებით, და მიაგოს კაცთა სიმართლე.
27 | ის იმღერებს კაცთა წინაშე და ეტყვის: ვცოდე მე, სწორი გავამრუდე, მაგრამ არ მომაგო საკადრისადო. | 27 | მაშინ აბრალებდეს კაცი თჳთ თავსა თჳსსა და იტყოდის: რასა-ესე ვიქმოდე, და არა, ვითარ-იგი ვღირდი, მტანჯა მე, რავდენ-იგი შევსცოდე.
28 | იხსნა ჩემი სული საფლავში ჩასვლისაგან და, აჰა, ჩემი სიცოცხლე ნათლის ჭვრეტაშიაო. | 28 | იჴსენ სული ჩემი, რათა არა შევიდეს განსარყუნელად, და ცხორებამან ჩემმან ნათელი იხილოს,
29 | აჰა, ყველაფერს ამას ორგზის, სამგზის უკეთებს ღმერთი ადამიანს, | 29 | აჰა, ესერა, ყოველი ესე უქმნიეს ძლიერსა მას, სამი გზაჲ არს კაცისა თანა,
30 | რომ გამოაბრუნოს მისი სული საფლავიდან და სიცოცხლის ნათლით გაანათლოს. | 30 | არამედ იჴსნა სული ჩემი სიკუდილისაგან, რათა ცხორებაჲ ჩემი ნათელსა შინა აქებდეს მას.
31 | ყური დამიგდე, იობ, მომისმინე, დადუმდი და მე ვილაპარაკებ. | 31 | ყურად-იღე, იობ, და ისმინე ჩემი. დადუმენ და მე ვიტყოდე:
32 | თუ სათქმელი გექნება, მიპასუხე, რადგან მწადია შენი გამართლება. | 32 | უკუეთუ არიან სიტყუანი, მომიგე მე, იტყოდე, მნებავს განმართლებაჲ შენი!
33 | თუ არა და, მე მისმინე, დადუმდი, მე გასწავლი სიბრძნეს. | 33 | უკუეთუ არა, შენ ისმინე ჩემი, დადუმენ და მე გასწაო შენ სიბრძნე.


† www.orthodoxy.ge † ძველი აღთქმა - იობი (თავი 34)

იობი

თავი ოცდამეთოთხმეტე

ახალი ქართულით ძველი ქართულით
1 | კვლავ მიუგო ელიჰუმ და უთხრა: | 1 | მიუგო ელიუს და ჰრქუა:
2 | ისმინეთ, ბრძენებო, ჩემი სიტყვები! ყური მომაპყარით, გაგებულნო! | 2 | ისმინეთ ჩემი ბრძენთა, რომელნი მეცნიერნი ხართ.
3 | რადგან ყური გამოსცდის სიტყვებს და სასა გემოს უგებს საჭმელს: | 3 | ყურად-იღეთ, რამეთუ სასმენელმან სიტყუანი განიკითხნის, და სასამან გემოჲ იხილის ჭამადთაჲ.
4 | ავირჩიოთ, რაც სამართლიანია და ვიცოდეთ ჩვენს შორის, რა არის უკეთესი. | 4 | საშჯელი გამოვიძიოთ თავისა თჳსისა, და ვცნათ შორის ურთიერთას, რაჲ-იგი კეთილ,
5 | კი თქვა იობმა, მართალი ვარო და ღმერთმა წამართვაო სამართალი; | 5 | რამეთუ თქუა იობ, ვითარმედ: მართალ ვარო. უფალმან თანაწარმხადა მე სამართალი ჩემი,
6 | მართალი გავმტყუნდი, უდანაშაულოდ მჭირსო ეს წყლული. | 6 | ეცრუვა სასწაულსა ჩემსა, რომლითა გამწონნა ისარნი ჩემნი თჳნიერ ცოდვისა.
7 | თუ არის ვინმე იობის მსგავსი, წყალივით რომ სვამდეს გმობას? | 7 | ვინ არს კაცი, ვითარ იობ, რომელი სუამს შეურაცხებასა ვითარცა წყალსა?
8 | ავისმქნელებთან შეთქმულებას ესწრაფოდეს, რომ ბოროტეულ ხალხთან იაროს? | 8 | არა რაჲ უცოდავს, არცა უღმრთოობაჲ რაჲ უქმნიეს, არცა გზასა ზიარებულ არს მოქმედთა თანა უსჯულოებისათა და მისრულ უღმრთოთა თანა?
9 | რადგან ამბობს: რას არგებს კაცს ღვთისმოსავობაო? | 9 | ნუ იტყჳ, ვითარმედ: არა იყოს მოხედვაჲ კაცისაჲ და მოხედვაჲ მათი უფლისა მიმართ.
10 | ამიტომ მისმინეთ, გულისხმიერნო! შორს იყოს ღმერთი ბოროტებისგან და ყოვლადძლიერი უსამართლობისგან! | 10 | ამისთჳს გულითა სიბრძნის-მყოფელთა, გულითა ისმინეთ ჩემი. ნუ იყოფინ ჩუენდა წინაშე უფლისა უღმრთო-ყოფაჲ და წინაშე ყოვლისა მპყრობელისა ქცევაჲ სამართლისაჲ,
11 | რადგან საქმისამებრ მიუზღავს ადამიანს და მისი საქციელისამებრ შეამთხვევს კაცს. | 11 | არამედ მიაგენ კაცსა, ვითარცა იქმს კაცად-კაცადი მათი და ალაგთა ზედა, კაცისათა პოვოს იგი.
12 | ჭეშმარიტად, არ ბოროტობს ღმერთი და არ ამრუდებს სამართალს ყოვლადძლიერი! | 12 | ანუ ჰგონებ უფალსა უჯეროჲს-მოქმედ? ანუ ყოვლისა მპყრობელმან განდრიკოს სასჯელი?
13 | ვინ ჩააბარა მას მიწა და ვინ მიანდო მას მთელი სამყარო? | 13 | რომელმან შექმნა ქუეყანაჲ. ვინ არს, რომელმან შექმნა ცასა ქუეშე და ყოველი, რაჲ არს მას შინა?
14 | თუ თავისკენ მიაბრუნა თავისი სული და უკანვე წაიღო თავისი სუნთქვა, | 14 | უკუეთუ უნდეს შეპყრობად. და სულისა მის თანა დაყენებად,
15 | ერთიანად გაწყდება ყოველი ხორციელი და მიწად მიიქცევა ადამიანი; | 15 | აღესრულოს ყოველი ჴორციელი ერთბამად და ყოველი კაცი მიწად მიიქცეს, ვინაცა დაებადა.
16 | თუ გაგება გაქვს, მოისმინე ეს, ყური უგდე ჩემს სიტყვებს: | 16 | უკუეთუ არა ისწავებ, ისმინე ესე და ყურად-იღე ჴმაჲ სიტყუათა ჩემთა,
17 | იხელმწიფებს განა სამართლის მოძულე? ბრალს დასდებ განა მართალს, ძალმოსილს? | 17 | უკუეთუ შენ მოძულე უსჯულოჲსაჲ და მომსრველი უკეთურებისაჲ, საუკუნო არს მართალი. უღმრთო არს,
18 | ვინც ეუბნება მეფეს: არამზადავ! და დიდებულებს: ბოროტეულო! | 18 | რომელმან ჰრქუას მეფესა: უსჯულოსა იქმ, უღმრთო არიან, რომელთა მთავართა პირისათჳს არა შეიკდიმონ,
19 | ვინც მთავრებს არ მიჰკერძავს და ვინც არ განარჩევს მდიდარს და ღარიბს, რადგან ყველანი მისი ხელით არიან შექმნილნი. | 19 | და პატიოსანთა, არცა იცის პატივის-პყრობაჲ დიდთაჲ და თუალთ-ღებაჲ პირთა მათთაჲ.
20 | წამში იხოცებიან, შუაღამისას შებარბაცდება კაცი და იღუპება; ძლიერი წარიტაცებს მას არა კაცის ხელით; | 20 | ცუდი და ამაოჲ შეემთხჳოს მათ. ღაღადებაჲ იგი და მორცხჳნებაჲ კაცისაჲ, რამეთუ უსჯულოდ გარდააქცევდეს უძლურთა,
21 | რადგან მისი თვალი კაცის გზებს დაჰყურებს და ხედავს მის ყოველ ნაბიჯს; | 21 | რამეთუ იგი თავადი არს, რომელი ხედავს საქმესა კაცთასა, და არა დაავიწყდა მას, რასა-იგი იქმან.
22 | ვერც ბნელში, ვერც შავეთში ვერ დაიმალება ბოროტმოქმედი; | 22 | არცა იყოს ადგილი დაფარვად მოქმედთა უსჯულოებისათა,
23 | რადგან კაცისთვის არ დაუწესებია ჟამი ღმერთთან მისასვლელ სამსჯავროზე. | 23 | რამეთუ არღარა განმამაკაცნეს, რამეთუ უფალი ყოველსა ხედავს,
24 | ის მუსრავს ძლიერებს განუკითხავად და სხვებს წამოსწევს მათ ადგილზე. | 24 | რომელი წარეწევის გამოუკულეველთა დიდებულთა და საკჳრველთა, რომელთა არა არს რიცხჳ,
25 | რადგან მან უწყის მათი ნამოქმედარი, ღამით დაამხობს მათ და შეიმუსრებიან, | 25 | რომელმან იცნის საქმენი მათნი და გარდააქციოს ღამე, და დაამდაბლნეს.
26 | როგორც ბოროტეულთ შემოჰკრავს ყველას დასანახად; | 26 | დაშრიტნა უღმრთონი, და სახილველ წინაშე მტერთა მათთა იქმნნეს.
27 | რადგან ზურგი შეაქციეს მას და არ შეიმეცნეს მისი გზები; | 27 | რამეთუ გარდაჰჴდეს სჯულისაგან ღმრთისა, და სამართალნი მისნი ვერ იცნნეს ყოფად.
28 | რადგან მის ყურამდე მიიტანეს ბედშავთა კვნესა და დაჩაგრულთა კვნესა ესმის მას. | 28 | და მოაწია მათ ზედა ღაღადებაჲ გლახაკთა, და ჴმაჲ დავრდომილთა ისმინოს.
29 | როცა დუმს ის, ვინ არის მისი მბრალმდებელი? როცა იფარავს სახეს, ვინ არის მისი მხილველი? ხალხი იქნება თუ ერთი კაცი? | 29 | და მან თავადმან დუმილი მოსცეს, და ვინმე დასაჯოს? დაიფაროს პირი, და ვინმე იხილოს იგი? და თესლთათჳს და კაცისათჳს ერთბამად.
30 | რომ არ იხელმწიფოს უღვთომ, რომ მახე არ დაუგოს ხალხს. | 30 | მეუფებს კაცი ორგული სიძნელისაგან ერისა,
31 | რადგან ღმერთს უნდა ეუბნებოდეს კაცი: დავაშავე, აღარ შევცოდავო. | 31 | რამეთუ რომელმა ჰრქუას ძლიერსა: მოვიღე და არა ვიჴუთე თჳნიერ თავისა ჩემისა.
32 | შენ მასწავლე, რასაც მე ვერ ვხედავ: თუ ცოდვა მაქვს ჩადენილი, აღარ ჩავიდენო. | 32 | ვიხილო, ხოლო შენ მიჩუენე მე, უკუეთუ სიცრუე რაჲმე ვქმენ, არღარა შევსძინო.
33 | შენგნით მიუზღავს ის სამართალს? როგორც შენ დაგიგმია, როგორც შენ აგირჩევია და არა როგორც მე? ილაპარაკე, რაც იცი! | 33 | ნუ შენგან მოიზღოს იგი? რამეთუ განიშორე და შენ მო-ვე-ელი, და არა მე და, რაჲ-იგი სცან, იტყოდე.
34 | გაგებული ხალხი ჩემსავით იფიქრებს და ბრძენი კაცები დამეთანხმებიან. | 34 | ამისთჳს გონიერთა გულითა თქჳან ესე, ხოლო კაცმან ბრძენმან ისმინა სიტყუაჲ ჩემი.
35 | იობი უგუნურად ლაპარაკობს და სიბრძნე აკლია მის სიტყვებს. | 35 | ხოლო იობ არა გულისჴმის-ყოფით იტყოდა და სიტყუანი მისნი არა მეცნიერებით იყვნეს.
36 | ოჰ, ერთი გამოიცდებოდეს იობი საბოლოოდ, უკეთურთა მსგავსად რომ პასუხობს! | 36 | არა აგრე, არამედ ისწავე, იობ. ნუღარა ჰყოფ სიტყჳს-გებასა, ვითარცა უგნურნი,
37 | რადგან თავის ცოდვას ახალი დანაშაული მიუსართა: ხელი ხელს შემოჰკრა ჩვენს შორის და გაამრავლა სიტყვები ღვთის წინააღმდეგ. | 37 | რათა არა შევძინოთ ცოდვასა ჩუენსა ზედა ცოდვაჲ. და უსჯულოებად შემერაცხოს ჩუენ ფრიად, რაჲ ვიტყოდით ჩუენ წინაშე ღმრთისა.


† www.orthodoxy.ge † ძველი აღთქმა - იობი (თავი 35)

იობი

თავი ოცდამეთხუთმეტე

ახალი ქართულით ძველი ქართულით
1 | კვლავ მიუგო ელიჰუმ და უთხრა: | 1 | მიუგო ელიუს და ჰრქუა:
2 | ნუთუ სამართლიანად მიგაჩნია, რომ ამბობ, ღმერთზე მართალი ვარო? | 2 | რასათჳს ესრეთ განიზრახე სასჯელსა შინა? შენ ვინ ხარ, სთქუ, ვითარმედ: მართალ ვარ წინაშე უფლისა?
3 | რომ ამბობ, რას მარგებს, რას მომიტანს ჩემი უცოდველობაო? | 3 | ანუ ესემე სთქუა: ერთვე ვცოდე, აწ რა ვყო?
4 | მე შეგიბრუნებ სიტყვას შენ და შენს მეგობრებსაც: | 4 | მე მოგიგო შენ სიტყუაჲ და სამთა მაგათ მეგობართა შენთა.
5 | ახედე ცას და დაინახე, შეხედე ცარგვალს - ხომ შენზე მაღალია? | 5 | აღიხილენ ზეცად და იხილენ და განიცადენ ღრუბელნი, რავდენ მაღალ არიან შენგან.
6 | რას დაუშავებ მას შენი შეცოდებით? რაც უნდა იმრავლოს შენმა დანაშაულმა, რას ავნებ მას? | 6 | უკუეთუ სცოდე, აწ რაჲ ჰყო? ანუ თუ ფრიად უსჯულოებაჲ გიქმნიეს, რაჲ ჴელ-გეწიფების ყოფად?
7 | რას შემატებ მას შენი სიმართლით ან რას უნდა გემოელოდეს შენგან? | 7 | ღაღათუ მართალ ხარ, რაჲმე მისცე მას? ანუ რამე მიიღოს ჴელთაგან შენთა?
8 | მხოლოდ კაცს, შენივე მსგავსს, ეხება შენი უკეთურება და ადამის ძეს - შენი სიმართლე. | 8 | კაცისა მსგავსისა შენისაებრ უსჯულოებაჲ შენი და ძისაგან კაცისა სიმართლე შენი.
9 | ბევრი ჩაგვრისაგან კვნესიან, შველას ითხოვენ ძლიერთა მკლავებიდან. | 9 | სიმრავლისაგან ცილისწამებისა ღაღადებდენ და ვალალებდენ მკლავისა მაგრისაგან მრავალთასა.
10 | არავინ ამბობს: სად არის ღმერთი, ჩემი შემქმნელი, ღამით გალობათა მომმადლებელი? | 10 | და არა თქუან: სადა არს ღმერთი, რომელმან შემქმნა მე, რომელმან დააწესნა საცონი ღამისანი,
11 | რომელმაც განგვასწავლა მიწის მხეცებზე მეტად და ცის ფრინველებზე მეტად განგვაბრძნო? | 11 | რომელმან გამომარჩია მე ოთხფერჴთაგან ქუეყანისათა და მფრინველთაგან ცისათა.
12 | იქ კვნესიან ისინი და პასუხს არ სცემს ღმერთი უკეთურთა ამპარტავნობის გამო. | 12 | მუნ ღაღადებდენ და არა ისმინოს მათი და გინებისაგან უკეთურთასა,
13 | ჭეშმარიტად სიცრუეს არ მოისმენს ღმერთი და არ მოხედავს მას ყოვლადძლიერი. | 13 | რამეთუ უჯერო არს. ჰნევას ხილვად უფალსა, რამეთუ თავადი ყოვლისა მპყრობელი მსტუარ არს მოქმედთა უსჯულოებისათა და მიჴსნნეს ჩუენ.
14 | თუმცა შენ ამბობ, რომ ვერ ხედავ მას, მაგრამ სამართალი მის წინაშეა, დაელოდე. | 14 | ესაჯეღა წინაშე მისსა, უკუეთუ ვითარ შეუძლო ქებად მისა, რავდენ-იგი არს.
15 | თუ ახლა არა, ოდესმე მაინც გამოაჩენს თავის რისხვას და არად ჩააგდებს მეტისმეტ სიამპარტავნეს. | 15 | და აწ არა ვინ არს, რომელმანცა მოხედა რისხვასა მისსა, და არა ცნა იგი ფრიად შეცოდებითა მით. და იობ ამაოდ აღაღო პირი მისი და უცნობელებით სიტყუათა დაამძიმებს.
16 | ამაოდ გახსნა პირი იობმა და უაზროდ ახვავებს სიტყვებს. |  |


† www.orthodoxy.ge † ძველი აღთქმა - იობი (თავი 36)

იობი

თავი ოცდამეთექვსმეტე

ახალი ქართულით ძველი ქართულით
1 | განაგრძო ელიჰუმ და თქვა: | 1 | მიუგო ელიუს და ჰრქუა:
2 | ცოტა მაცალე და გაგიცხადებ, რომ კიდევ არის სიტყვები ღვთის გასამართლებლად: | 2 | მგებდ მცირედღა, და გასწაო შენ, რამეთუ არიანღა მერმეცა ჩემ თანა სიტყუანი.
3 | შორიდან წამოვიღებ ჩემს აზრს და ჩემს შემქმნელს მივაგებ სიმართლეს. | 3 | და აღვიღო მეცნიერებაჲ ჩემი შოვრად საქმითა ჩემითა, სამართალი ვთქუა.
4 | რადგან, ჭეშმარიტად, არ არის სიცრუე ჩემს სიტყვებში, წრფელია ჩემი ფიქრები შენს წინაშე. | 4 | ჭეშმარიტებით, არა სიცრუვისა სიტყჳთა, ხოლო შენ ნაცილად გულისჴმა-ჰყოფ.
5 | აჰა, ძლიერია ღმერთი, მაგრამ არავინ სძულს, ის სიბრძნის ძალით არის ძლიერი; | 5 | ესე უწყოდე, რამეთუ უფალმან არა განიშოროს უბიწოჲ იგი, ძლიერმან მან ძალითა.
6 | ის არ აცოცხლებს ბოროტეულს და დაჩაგრულებს სამართალს აძლევს; | 6 | გულითა უღმრთოჲ იგი არა აცხოვნოს და სასჯელი გლახაკსა გამოსცეს.
7 | მართალს თვალს არ არიდებს, მეფეებთან ერთად ტახტზე სვამს სამარადისოდ და აღზევდებიან ისინი; | 7 | არა გამოაშორნეს მართალსა თუალნი მისნი და მეფეთა თანამოსაყდრედ დასცნეს იგინი მძლედ, და აღმაღლდენ.
8 | თუ ვინმეს ადევს ბორკილები და სივაგლახის საკვრელებით არის შეკრული, | 8 | და კრულნი იგი ჴელბორკილითა შეიკრნეს საბლითა სიგლახაკისათა.
9 | გამოუცხადებს მათსავე ნამოქმედარს და ცოდვებს. თუ რაოდენ დამძიმდნენ ისინი; | 9 | და უთხრნეს მათ საქმენი მათნი და შეცოდებანი მათნი, რამეთუ განძლიერდენ.
10 | გაუხსნის ყურებს შეგონებისთვის და ეტყვის, რომ განერიდონ უკეთურებას; | 10 | და მართლისა მის ისმინოს და თქუას, ვითარმედ: მოიქცენ სიცრუვისაგან.
11 | თუ გაუგონებენ და დაემორჩილებიან, დღეებს სიკეთეში დაასრულებენ და წლებს - ნეტარებაში; | 11 | უკუეთუ ისმინონ, ჰმონებდენ. აღასრულნენ დღენი მათნი კეთილსა შინა და წელნი მათნი შეუნიერებით.
12 | თუ არ გაუგონებენ, მახვილით დაიღუპებიან და უგუნურად დაიხოცებიან; | 12 | ხოლო უღმრთონი ვერ განერნენ, რამეთუ არა ჰნებავს მათ ცნობად ღმერთი და რამეთუ სწავლასა შინა ურჩ იყვნეს.
13 | გულხენეშნი რისხვით არიან ატანილნი, შველას არ ითხოვენ, როცა ბორკავს მათ; | 13 | და ორგულთა გულითა დაამტკიცონ გულისწყრომაჲ. ვერცა დაღადყონ, რამეთუ შეკრნა იგინი.
14 | სიყრმეშივე კვდება მათი სული და გარყვნილებაში გადის მათი სიცოცხლე; | 14 | მოკუედინ სიჭაბუკესა სული მათი და ცხორებაჲ მათი იწყალნ ანგელოზთაგან.
15 | ის იხსნის გაჭირვებულს გასაჭირითვე და სატანჯელით ყურს უხსნის მათ. | 15 | ამისთჳს, რამეთუ აჭირებდეს ჭირვეულთა და უძლურთა. და სამართალი მშჳდთა გამოსცეს.
16 | შენც გამოგიყვანდა სივიწროვიდან სიფართოვეში, გაშლილ ადგილზე და შენი სუფრა სავსე იქნებოდა ნუგბარი საჭმელებით; | 16 | და ამას თანა შეგაცთუნა შენ პირისაგან მტერისა უფსკრულისა მოფენაჲ ქუეშე მისსა. და დაემჴუა ტაბლაჲ შენი სავსე სიპოხითა.
17 | შენ კი სავსე ხარ ბოროტეულის ბრალით, ხოლო ბრალი და სასჯელი კი ერთმანეთს არიან მოჭიდებულნი. | 17 | ხოლო არა მოაკლდეს მართალთაგან სამართალი, ხოლო გულისწყრომაჲ იყოს უღმრთოთა ზედა.
18 | ბრაზმა სასაცილოდ არ გაგხადოს, დიდმა გასამრჯელომ არ გადაგხაროს. | 18 | უღმრთოებით, რომელ ქრთამსა მიიღებდეს ნაწილად.
19 | თუ გიშველის ყვირილი გასაჭირში ან მთელი შენი ძალისხმევა? | 19 | ნუ სადა გარდაგაქცევნ ნებსით გონებაჲ შენი ვედრებასა ჭირსა შინა მყოფთა უძლურთასა, და ყოველთაგან, რომელნი მტკიცე იყუნენ ძალითა.
20 | ნუ ესწრაფი ღამეს, როცა ხალხები აიყრებიან თავიანთი ადგილებიდან; | 20 | ნუ გამოიყვანებ ღამე ერსა აღსლვად მათ წილ.
21 | ფრთხილად იყავი, არ მიიქცე ბოროტისკენ, რადგან ამით სატანჯველს ირჩევ. | 21 | ეკრძალე, ნუ იქმ უჯეროსა, რამეთუ ამათგან განერე გლახაკებასა,
22 | აჰა, ღმერთი ზეობს თავისი ძლიერებით, ვინ არის მისი მსგავსი მოძღვარი? | 22 | აჰა, ესერა, ძლიერმან განამტკიცოს იგი ძალითა თჳსითა. ვინმე უკუე არს ძლიერ მისებრ?
23 | ვის დაუწესებია მისთვის გზები? ვის უთქვამს, ბოროტება გაქვსო ჩადენილი? | 23 | ანუ ვინმე არს განმკითხველ საქმეთა მისთა? ანუ ვინ არს მეტყუელ მისა, ვითარმედ: ქმნა რაჲმე სიცრუით?
24 | გახსოვდეს, რომ ადიდო მისი საქმენი, რომელთაც უგალობენ ადამიანები. | 24 | მოიჴსენე, რამეთუ დიდ არიან საქმენი მისნი, რომელთა ზედა მთავრობდეს კაცნი მართალნი.
25 | მთელი კაცთა მოდგმა ხედავს მათ და შორადანვე ამჩნევს კაცი. | 25 | ყოველმან კაცმან იხილა მას შინა, ვითარცა წყლულნი არიან ყოველნი კაცნი,
26 | აჰა, მაღალია ღმერთი და ვერ შეგვიცვნია; აღურაცხელია მისი დროჟამი. | 26 | აჰა, ესერა, ძლიერი იგი დიდ არს და ვერ გჳცნობიეს რიცხჳ წელთა დაუსრულებელ.
27 | შემოიკრებს წყლის წვეთებს და წვიმად და ორთქლად აფრქვევს მათ; | 27 | აღრაცხილ არიან მისა ნაწუეთნი წჳმისანი და მოჰფინედ წჳმად ღრუბელთა.
28 | რაც ღრუბლებიდან იღვრება, ხალხთა სიმრავლეს ესხურება; | 28 | და დიოდიან დაძუელებად, დაწყჳდიან, ექმნენ მრავალთა ზედა კაცთა, და აჩრდილობდეს ღრუბელი ურიცხუთა ზედა კაცთა. ჟამი განუწესა პირუტყუთა და იციან საწოლისა წესი. ამას ყოველსა ზედა არა განუკჳრდებისა გონებასა შენსა, არცა დაგეგების გული შენი ჴორცთაგან შენთა?
29 | თუ მიხვდება ვინმე ღრუბელთა ხლეჩას, ჭექა-ქუხილს მისი კარვიდან? | 29 | და უკუეთუ გულისჴმა-ჰყო განწესებაჲ ღრუბელთაჲ და სწორებაჲ საყოფელისა მისისაჲ,
30 | აჰა, გამოუტევებს ნათელს თავის გარშემო და ჩამალავს ზღვის უფსკრულებში; | 30 | აჰა, ესერა, განმარტის მას ზედა გზაჲ და ძირნი ზღჳსანი დაჰფარნა,
31 | რადგან მით განსჯის ხალხებს და უხვად იძლევა საზრდოს; | 31 | რამეთუ მათ შინა განსაჯნეს ერნი, და მოსცეს საზრდელი ძლიერსა.
32 | ელვა ფარავს მის ხელებს და გზავნის მას მტრების წინააღმდეგ; | 32 | ჴელითა დაფარა ნათელი და ამცნო მისთჳს, რომელი მოეგებვოდის მას,
33 | თავისი გრგვინვით აცხადებს თავს, ჯოგი წინათგრძნობს მის მოახლოებას. | 33 | უთხრას მისთჳს მეგობართა თჳსთა და მონაგებთა სიცრუვისათჳს.


† www.orthodoxy.ge † ძველი აღთქმა - იობი (თავი 37)

იობი

თავი ოცდამეჩვიდმეტე

ახალი ქართულით ძველი ქართულით
1 | ამის გამოც მიფრთხის გული და საგულედან ამოვარდნას ლამობს. | 1 | და ამას ზედა შემიძრწუნდა გული ჩემი და განვარდა ადგილით თჳსით.
2 | უსმინეთ, კარგად უსმინეთ გრგვინვაში მის ხმას და ქუხილს, მისი პირიდან გამომავალს! | 2 | ისმინე სმენაჲ რისხვისა გულისწყრომისა უფლისაჲ და სიტყუაჲ პირისა მისისაგან გამოვიდეს.
3 | მთელს ცისქვეშეთში აჭექებს მას და მისი ელვა ქვეყნიერების კიდეებს სწვდება; | 3 | ქუეშე ყოველსა ცასა დასაბამი მისი და ნათელი მისი ფრთეთა ზედა ქუეყანისათა.
4 | მის მერე დაიქუხებს, დაიგრიალებს დიდებულ ხმაზე და არ შეწყვეტს ელვას, როცა ისმის მისი ქუხილი. | 4 | კუალსა მისსა შემდგომად დაღადებდეს ჴმითა და იქუხოს ჴმითა რისხვისა მისისაჲთა. და არა ცვალნეს იგინი, რამეთუ გესმეს ჴმაჲ მისი.
5 | გრგვინავს ღმერთი თავის საკვირველ ხმაზე, ქმნის სიდიადეთა, რომელთა შეცნობა ჩვენ არ ძალგვიძს; | 5 | იქუხოს ძლიერმან მან ჴმითა თჳსითა საკჳრველად, რომელნი ქმნნა საქმენი დიდ-დიდნი, რამეთუ არა ვიცოდეთ.
6 | რადგან თოვლს ეუბნება: დაეფინე მიწას! წვიმის თავსხმას და თავისი წვიმების თქეშს: გაძლიერდი! | 6 | უბრძანოს თოვლსა ყოფად ქუეყანასა ზედა და ზამთარი წჳმათა ძლიერებისა მისისათაჲ.
7 | ის ბეჭდავს ყოველი ადამიანის ხელს, რომ მთელმა ხალხმა იცოდეს მისი ნამოქმედარი; | 7 | ჴელთა ყოვლისა კაცისათა დაჰბეჭდოს, რათა ცნას ყოველმან კაცმან თჳსი იგი უძლურებაჲ.
8 | მხეცები გარბიან ქვაბულებში და თავიანთ ბუნაგებში იყუჟებიან; | 8 | შევიდენ მჴეცნი ქუეშე საფარველსა, და იყოფოდეს საწოლსა მათსა ზედა.
9 | სამხრეთიდან მოდის ქარიშხალი და ჩრდილოეთიდან - ყინვა; | 9 | საუნჯეთაგან მოუჴდენ სალმობანი, მთათა მწუერვალთაბან ყინელი,
10 | ღვთის სუნთქვა ბადებს ყინულს და წყალთა სიფართე ვიწროვდება; | 10 | და ქარისაგან ძლიერისა მოსცეს ნეფხუაჲ, შეკრიბნეს წყალნი, ვითარცა ჰნებავნ.
11 | წყლით ბერავს ღრუბელს და მისი ელვა ჯანღებს ფანტავს; | 11 | და რჩეულთა მისთა მოჰფინის ღრუბელი, განაბნიის ღრუბელი ნათლითა მისითა.
12 | ყველაფერი მისი განგებით ბრუნავს, რომ ყოველი მისი ნაბრძანები აღსრულდეს დედამიწის ზურგზე; | 12 | და თავადმან სიმრგულე მისი გარემოაქციის ენთიებულათოთ საქმედ მათა ყოველივე, რავდენი ამცნო მათ, ესენი ბრძანებულ არიან მის მიერ ქუეყანასა ზედა,
13 | თუ დასასჯელად, თუ მიწისთვის, თუ წყალობისთვის გამოაჩენს მას. | 13 | გინათუ ველსა, გინათუ ქუეყანასა მისსა, გინათუ წყალობად პოოს იგი.
14 | ყურადიღე ეს, იობ! დადექი და ჩასწვდი ღვთის სასწაულებს! | 14 | ყურად-იღე ესე, იობ, დადეგ და ისწავე ძალი უფლისაჲ,
15 | თუ იცი, როგორ განაგებს მათ ღმერთი და როგორ გამოაშუქებს ელვას თავისი ღრუბლიდან? | 15 | ხოლო ესე უწყი, რამეთუ ღმერთმან დაამტკიცნა საქმენი თჳსნი: ნათელი შექმნა ბნელისაგან.
16 | თუ იცი ჯანღების ასავალ-დასავალი - ყოვლადბრძენის საკვირველებანი? | 16 | და იცის განკითხვაჲ ღრუბელთაჲ, განსაკჳრვებელი დაცემაჲ მრავალთაჲ.
17 | თუ იცი, რატომ ხურდება შენი სამოსელი, როცა მყუდროვდება ქვეყანა სამხრეთის ქარში? | 17 | ხოლო სამოსელი შენი ტფილ, და დაყუდნეს ქუეყანასა ზედა.
18 | თუ აიჭრები მასთან ერთად ცის მყარში, სარკესავით რომ არის ჩამოსხმული? | 18 | სიმტკიცე მის თანა სიძუელედ, ძლიერ არიან, ვითარცა ხილვაჲ მოფენისა წყალთაჲ.
19 | გვასწავლე, რა ვუთხრათ მას? ვერაფერი მოგვიფიქრებია სიბნელისგან. | 19 | აწ რაჲსათჳს არს ესე? მასწავე მე, რა ვჰრქუათ მას, და დავდუმნეთ მრავალისაგან სიტყჳსა.
20 | თუ მოხსენდება მას, რომ ლაპარაკი მსურს? თუ ინატრებს კაცი, რომ შთაინთქას? | 20 | ანუ წიგნი, ნუ და მიწგნობარი წინამიდგს მე, რათა კაცისათჳს წინამდგომელისა დავდუმნე?
21 | ვერ უსწორებენ თვალს ცაზე მოკაშკაშე მნათობს, როცა ქარი გადაივლის და გადაწმენდს ცარგვალს. | 21 | ხოლო ყოველთა ვერსახილველ არს ნათელი, ბრწყინვალე არს დაძუელებადთა შორის, ვითარცა-იგი მის წინაშე ღრუბელთა ზედა.
22 | ჩრდილოეთიდან მოდის ნათება, საშინელია ღვთის ირგვლივ ბრწყინვალება! | 22 | ჩრდილოთ ღრუბელნი ოქროფერნი, ამათ ყოველთა ზედა დიდ არს დიდებაჲ და პატივი ყოვლისა მპყრობელისაჲ.
23 | ვერ ვწვდებით ყოვლადძლიერს, ის აღმატებულია ძალით და სიმართლით; მრავალმოწყალეა, არავის ჩაგრავს. | 23 | და არა ვის ვპოებთ სხუასა მსგავსსა მისსა ძლიერებითა, რომელი-იგი სიმართლისა მსაჯული არს. არა ჰგონება, ვითარმცა ისმინა მისი?
24 | ამიტომაც მისი ეშინია ხალხს; ბრძენებს ის არად აგდებს. | 24 | ამისთჳს ეშინოდის მისა კაცთა და ეშინოდის მისა ბრძენთა გულითა. შემდგომად დადუმებისა მის ელიუსისა სიტყუათა ამათ.


† www.orthodoxy.ge † ძველი აღთქმა - იობი (თავი 38)

იობი

თავი ოცდამეთვრამეტე

ახალი ქართულით ძველი ქართულით
1 | მიუგო უფალმა იობს გრიგალიდან და უთხრა: | 1 | ჰრქუა უფალმან იობს არმურით გამო და ღრუბლით:
2 | ვინ არის, რომ აბნელებს განგებას უგუნური სიტყვებით? | 2 | ვინ არს ესე, რომელი მიმალავს სიტყუათა, და შეუკრებიან ზრახვანი გულსა თჳსსა, და ჩემგან ჰგონებს დაფარვასა?
3 | წელი შემოისარტყლე, მეომარივით, მე შეგეკითხები და შენ მიპასუხე: | 3 | შეირტყენ ვითარცა მამაკაცმან წელნი შენნი, მე გკითხვიდე და შენ მომიგებდ მე.
4 | სად იყავი, როცა დედამიწას ვაფუძნებდი? ამიხსენი, თუ გაქვს გაგება. | 4 | სადა იყავ, რაჟამს დავაფუძნებდ მე ქუეყანასა? მითხარ მე, უკუეთუ იცი გულისჴმის-ყოფაჲ.
5 | ვინ დასაზღვრა მისი ზომები, თუ იცი? მასზე ბაწარი ვინ გადაჭიმა? | 5 | ვინ დადვა საზომი მისი, უკუეთუ იცი? ან ვინ მოიღო საზომი მის ზედა?
6 | რაზე დგას მისი საძირკვლები ან ვინ დადო მისი ქვაკუთხედი, | 6 | ანუ რასა ზედა კარშიკნი მისნი დამსჭუალულ არიან? ანუ ვინ არს, რომელმან დადვა ლოდი იგი საკიდური მის ზედა?
7 | როცა გალობდნენ დილის ვარსკვლავები და ყიჟინობდნენ ღვთისშვილები? | 7 | ოდეს იქმნნეს ვარსკულავნი, მიქებდეს მე ჴმითა დიდითა ყოველნი ანგელოზნი ჩემნი.
8 | ვინ ჩაუკეტა ზღვას კარიბჭენი, როცა საშოდან ამოხეთქა, | 8 | და-უკუე-ვჰჴაშ ზღუაჲ ბჭეებითა, რაჟამს-იგი იშუებოდა, დედის მუცლით გამო-რა-ვიდოდა.
9 | როცა ნისლი მივეცი სამოსელად და წყვდიადი - სახვევებად, | 9 | დავსდევ მას ზედა ღრუბელი სამოსლად და ნისლითა წარვგრაგნე იგი.
10 | როცა დავუდგინე ჩემი წესი და დავუტანე ურდული და კარიბჭენი - | 10 | დავსცენ მას ზედა საზღვარნი და დავაგენ მას კლიტენი და ბჭენი.
11 | და ვთქვი, აქამდე მოდი, იქით აღარ, აქ შეწყდეს შენი ტალღების აზვირთება-მეთქი? | 11 | და ვარქუ: აქამომდე მოხჳდე და არა გარდაჰჴდე, არამედ შენ ზედვე შეიმუსრნენ ღელვანი შენნი.
12 | თუ გიბრძანებია შენს სიცოცხლეში დილისათვის, თუ გიჩვენებია ცისკრისათვის მისი ადგილი, | 12 | ანუ შენ ზედა დავაწესე ნათელი განთიადისა, და მთიებმან იცნა თჳსი იგი წესი
13 | რომ ეპყრა ქვეყნის კიდეები და ბოროტეულნი განეფერთხა მისგან? | 13 | მიწევნად ფრთეთა ქუეყანისათა, და განბნევად უღელნი მისგან?
14 | გადაიქცევა საბეჭდავ თიხად და სამოსელივით აჭრელდება, | 14 | ანუ შენ მოიდე მიწაჲ ქუეყანით და თიჴაჲ შეჰქმენ ცხოვლად და პირმეტყუელად და დაადგინე ქუეყანასა ზედა?
15 | წაერთმევა ბოროტეულთ მათი ნათელი და აღმართული მკლავი შეიმუსრება. | 15 | ანუ შენ მოუღე ნათელი უღმრთოთა, და მკლავნი ამპარტავანთანი შენ შეჰმუსრენ?
16 | თუ ჩაგიღწევია ზღვის წყაროებამდე? თუ გივლია უფსკრულის სიღრმეებში? | 16 | მი-მე-სრულ ხარა წყაროსა მას ზღჳსასა, ანუ კუალსა უფსკრულთასა სრულ ხარა?
17 | თუ გაღებულა შენს წინაშე სიკვდილის კარიბჭენი და შავეთის კარიბჭენი თუ გინახავს? | 17 | გან-მე-გეხუნენა შიშით ბჭენი სიკუდილისანი, ანუ მეკარეთა ჯოჯოხეთისათა გიხილონ და შეძრწუნდენ?
18 | თუ განგიცდია დედამიწის სიგრძე და განი? მითხარი, თუ იცი ეს ყველაფერი? | 18 | ანუ სწავლულ ხარა სივრცესა ცასა ქუეშე? მითხარ მე: ვითარმე, ანუ რაბამ არს?
19 | სად არის გზა ნათლის სამყოფელისკენ და სად არის ბნელეთის ადგილი, | 19 | რომელსა ადგილსა იქცევის ნათელი, ანუ რომელი ადგილი არს ბნელისაჲ?
20 | რომ დაიჭირო თავის საზღვართან და მიაგნო მისი სახლის ბილიკებს? | 20 | მი-ხოლო-თუ-მიიყვანო საზღვართა მისთა, გინათუ იცნი ალაგნი მისნი?
21 | თუ იცოდი, რომ ოდესმე დაიბადებოდი და მრავალჟამიერი იქნებოდი? | 21 | მეცნიერმე ხარა? ვინ უწყის, მაშინ შობილ იყო და რიცხუნი წელთა შენთანი ფრიად იყუნეს?
22 | თუ შეგიღწევია თოვლის საგანძურში და სეტყვის საგანძური თუ გინახავს, | 22 | მი-მე-სრულ ხარა საუნჯეთა თოვლისათა, გიხილვანა საუნჯენი სეტყუათანი?
23 | რომელსაც ვიმარაგებ ძნელბედობისთვის, ომისა და ბრძოლის დღისათვის? | 23 | რამეთუ დაუუნჯებულ არიან დღედ მტერთა, დღედ ბრძოლისა და ლალვისა.
24 | რა გზით ნაწილდება ნათელი, როგორ ვრცელდება აღმოსავლეთის ქარი დედამიწაზე? | 24 | ანუ ვინაჲ გამოვალს თრთჳლი, რომელი განეფინების სამხრით ცასა ქუეშე? მითხარღა მე!
25 | ვინ გაუხსნა ნიაღვარს სადინარი და გზა - ჭექა-ქუხილს, | 25 | ანუ ვინ განუმზადა წჳმისა სასტიკისა დინებაჲ, და გზაჲ ნადირთა?
26 | რომ აწვიმოს უკაცრიელ მიწაზე, უდაბნოში, სადაც ადამიანი არ ჭაჭანებს, | 26 | სადა არს კაცი, უდაბნოთა უკაცურთა
27 | რომ მორწყას უდაბური ხრიოკები და აღმოაცენოს მწვანე ბალახი? | 27 | განაძღოს დაუთრგუნავნი და უშენნი. და აღმოაცენოს მცენარენი?
28 | თუ ჰყავს წვიმას მამა ან ვინ დაბადა ნამის წვეთები? | 28 | ვინ არს წჳმისა მამაჲ? ანუ ვინ არს, რომელმან შვნა შანთნი ცუარისანი?
29 | ვისი საშოდან გამოვიდა ყინული და ციური ჭირხლი ვინ დაბადა, | 29 | ვისისა მუცლისაგან გამოვალს მყინვარი? ანუ ნეფხუაჲ ცასა ქუეშე ვინ შვა?
30 | როცა ქვასავით მკვრივდება წყალი და იკვრის უფსკრულის ზედაპირი? | 30 | რომელი გარდამოვალს, ვითარცა წყალი მდინარე? ანუ პირნი ცისანი ვინ დაადნო?
31 | თუ შეკრავ ხომლის საბელებს ან ორიონის საკვრელებს თუ გახსნი? | 31 | გულისჴმა-გიყოფიან საკჳრველნი ხომთანი, ანუ ზღუდენი ორიონთანი შენ განახუენ?
32 | თუ ამოიყვან ზოდიებს თავ-თავის დროზე და დიდ დათვს თავისი ბელებითურთ თუ წარუძღვები? | 32 | შენ აღმოაბრწყინეა მთიები ჟამსა მისა და აფროდიტე შვილი ზედა ქუეყანისა?
33 | თუ იცი ცათა კანონები ან თუ დაადგენ მის წესს ქვეყანაზე? | 33 | ანუ ცანი ქუეშე ერთბამად რავდენნი ქმნილ არიან?
34 | ღრუბლებს თუ მიუწვდენ ხმას, რომ დაგფაროს წყლის თქეშმა? | 34 | უწოდემეა ღრუბელთა ჴმითა და ძრწოლით, წყლითა მძაფრითა გერჩდენ შენ?
35 | თუ დაიბარებ ელვას, რომ მოვიდეს და გითხრას: აქა ვარო! | 35 | ანუ წარ-მე-ავლინნე მეხის-ტეხანი და წარვიდენ და გრქუან შენ, ვითარმედ: რა უკუე არს?
36 | ვინ ჩადო გულში სიბრძნე ან ვინ მისცა გონებას გამჭრიახობა? | 36 | ანუ ვინ მოსცა დედათა ქსლისა სიბრძნე, ანუ ჭრელობისა მეცნიერებაჲ?
37 | ვინ დათვლის ღრუბლებს სიბრძნით და ცის კოლოტებს ვინ გადმოცლის, | 37 | ანუ ვინ აღრაცხნა ღრუბელნი სიბრძნითა თჳსითა, და ცანი ქუეყანად მოდრიკნა?
38 | როცა შედუღებულია მიწა და კოლბოხები ერთმანეთს ეწებება? | 38 | განფენილ არს, ვითარცა მიაწჲ მტუერი, შევამტკიცო იგი, ვითარცა ლოდსა კუბაჲ?
39 | ლომს შენ უნადირებ მსხვერპლს, შენ უკლავ შიმშილს ლომის ბოკვერებს, | 39 | ანუ შენ უნადირეა ლომთა საზრდელი, ანუ სულნი ვეშაპთანი შენ განაძღენ?
40 | როცა ბუნაგებში განაბულან, როცა წვანან თავიანთ საფარში? | 40 | და შეშინებულ არიან იგინი საწოლსა თჳსსა ზედა, სხენან იგინი მაღნართა შინა და მზირიან.
41 | საზრდოს ვინ უმზადებს ყორანს, როცა მისი ბახალები ღმერთს შესჩხავიან და მშივრები დაბორიალობენ? | 41 | ანუ ვინ განუმზადა ყორანსა საზრდელი? რამეთუ მართუენი მისნი უფლისა მიმარი, ღაღადებენ შეცთომილნი, საზრდელსა ეძიებედ.


† www.orthodoxy.ge † ძველი აღთქმა - იობი (თავი 39)

იობი

თავი ოცდამეცხრამეტე

ახალი ქართულით ძველი ქართულით
1 | თუ იცი ჯიხვთა დაბადების ჟამი? ფურირმის მყვირალობა თუ შეგინიშნავს? | 1 | უკუეთუ სცნა ჟამი შობისაჲ ირემვაცთაჲ შინა, ანუ შენ დაუმარხეა სალმობაჲ ირემთა?
2 | თუ დაგითვლია მისი მაკეობის თვეები? ან თუ იცი ჟამი მოგებისა? | 2 | და აღრაცხენ თთუენი შობისა მათისანი სავსებით, ანუ სალმობანი მათნი შენ განჰჴსნენა?
3 | ჩაიმუხლებენ, გამოაგდებენ ნაშიერთ, უამდებათ შობის ტკივილები. | 3 | და განჰზარდენ მართუენი მათნი თჳნიერ შიშისა? და სალმობანი მათნი მოუვლინენ?
4 | მაგრდებიან მათი შვილები, იზრდებიან ტრიალ მინდორზე, იფანტებიან და უკან აღარ უბრუნდებიან. | 4 | დასთხინენ შვილნი მათნი და განმრავლდენ შობითა. განვიდენ და არღარა მოიქცენ თავით თჳსით.
5 | ვინ გაუშვა ნებაზე კანჯარი და ველურ ვირს საბელი ვინ გაუხსნა, | 5 | ანუ ვინ განუტევა კანჯარი თავისუფლად, და საკრველნი მათნი ვინ განჴსნა?
6 | რომელსაც უდაბნო მივეცი სახლად და სამყოფლად - მლაშობი? | 6 | ვყავ საყოფლად მათდა უდაბნოჲ და საძოვარად მათდა ქუეყანაჲ მარილოვანი.
7 | ქალაქის ხმაურს არად აგდებს და გამრეკის შეძახილებს არ უსმენს. | 7 | ეკიცხენ სიმრავლესა ქალაქისასა და ბრძოლაჲ ხარკის-მკრებელთაჲ არა ესმინ მათ.
8 | მთებზე საძოვრად დაეხეტება და ყოველგვარ სიმწვანეს დაეძებს. | 8 | განიმსტურნიან მთანი საძოვრად მათდა და შემდგომად კუალსა ყოვლისა მდელოჲსასა ეძიებედ.
9 | თუ ისურვებს მარტორქა შენს სამსახურს? შენს ბაგებთან თუ დაიღამებს? | 9 | ანუ ინებოსმეა მარტორქამან მონებად შენდა, ანუ დაწოლად ბაგასა შენსა?
10 | ბაწრით თუ დააკავებ მარტორქას ხნულთან? თუ დაგიფარცხავს ნახნავებს შენს უკან? | 10 | ანუ შე-მე-უკრა საბლითა უღელი მისი, ანუ ზიდვიდესმეა ორნატსა შენსა ველსა ზედა?
11 | თუ დაენდობი მის ძლიერებას და შენს საშრომელს თუ მიანდობ? | 11 | გინათუ ესვიდე მას, რამეთუ დიდ არს ძალი მისი. და მიუტეო მას საქმე შენი.
12 | თუ გექნება იმედი, რომ თესლს დაგიბრუნებს და კალოზე დაგიხვავებს? | 12 | გრწამსა, ვითარმედ მოგაგოს შენ თესლი შენი და შემოიღოს კალოსა შენსა?
13 | ხალისობენ სირაქლემას ფრთები, მაგრამ სიყვარულის ნაკრეტენი და ბუმბულია ისინი? | 13 | ფრთითა განსცხრებინ მჭურინავი, უკუეთუ მიუდგეს სირაქლემი და იხჳ,
14 | რადგან მიწაზე დებს თავის კვერცხებს და ქვიშაში ათბობს მათ; | 14 | რამეთუ დაუტევნეს ქუეყანასა ზედა კუერცხნი მისნი და მიწასა ზედა აცხობნ მათ,
15 | ავიწყდება, რომ ფეხით გაიჭეჭყება და ველის მხეცი გათელავს მას. | 15 | და დაავიწყდეს, სადა-იგი დააბნინა, და მჴეცთა ველისათა დათრგუნნეს იგინი.
16 | სასტიკად ექცევა თავის ბარტყებს, თითქოს მისები არ ყოფილიყვნენ; ამაოა მისი გარჯა სიფრთხილის გარეშე; | 16 | განფიცხნეს შვილნი მისნი, ვითარცა არა მისნი, ცუდად დაშურა თჳნიერად შიშისა,
17 | რადგან ღმერთმა დაუკავა მას ჭკუა და წილად არ არგუნა გონება; | 17 | რამეთუ დაადუმა უფალმან მისმან სიბრძნე მისი და არა განუწილა მას გულისჴმის-ყოფაჲ.
18 | რაჟამს შეიმართება გასაფრენად, დასცინის ცხენსა და მხედარს. | 18 | ჟამად-ჟამად სიმაღლისა აღიმაღლის, ეკიცხევნ ცხენზედა და ზედამჯდომელსა.
19 | შენ ახტუნებ კალიასავით? მისი დიდებული ჭიხვინი ზარდამცემია! | 19 | ანუ შენ შეჰმოსეა ძალი ცხენსა და შეარტყ ქედსა მისსა შაში?
20 |  | 20 | და შეჰმოსე საჭურველი და დიდებაჲ მკერდსა მისსა და კადნიერებაჲ?
21 | მიწას თხრის ველზე და ხარობს, ძლიერი ჭენებით მახვილს ეგებება. | 21 | აღმოითხრინ ფერჴითა და იბეკნ ველსა ზედა, იზახებნ და განვალნ ველად.
22 | შიშს დასცინის, არ ფრთხება და მახვილისგან პირს არ აბრუნებს; | 22 | შემთხუევასა ისრისასა ეკიცხევნ და არა გარემიიქცის მახჳლისაგან.
23 | მის თავზე ჟღრიალებს კაპარჭი, ელავს შუბისწვერი და ჰოროლი. | 23 | მის ზედა ოხრინ რაჲ მშჳლდი და მახჳლი, ლახურისა და ჰოროლისა ძრვაჲ.
24 | გრიალ-დგანდგარში ყლაპავს მიწას და ბუკის ხმა ვერ აკავებს; | 24 | და რისხვითა განჰრყუნინ ქუეყანასა და არა ჰრწამნ, ვიდრემდე დაჰბერონ. ნესტუმაღა ჴმა-ყვის.
25 | ბუკის ცემაზე, იტყვის: აჰა! და შორითვე იყნოსავს ბრძოლას, სარდლის შეძახილებს და ყიჟინას. | 25 | მან თქჳს: ვაშა, ვაშა! შორითავე სული ეცის ბრძოლისაჲ და ზედამისლვა და ღაღადებაჲ.
26 | შენს ჭკუაზე ნავარდობს ქორი და სამხრეთისკენ მიფრინავს ფრთაგაშლილი? | 26 | ანუ შენითა სწავლითა დადგის ქორი? განიპყრნის ფრთენი თჳსნი და შეუძრველად დგან და იხედავნ ჩრდილოჲთ კერძო.
27 | შენს ბრძანებაზე აღმაფრენს არწივი და იკეთებს მაღლა თავის ბუდეს? | 27 | ანუ შენითა ბრძანებითა აღმაღლდის ორბი და ყანჩი დაჯდის მართუეთა ზედა?
28 | კლდეზე სახლობს და ათევს ღამეს, კლდის ქიმია მისი ციხე-სიმაგრე; | 28 | და იქცევინ მწუერვალთა ზედა კლდისათა ფარულად,
29 | იქიდან ეძებს საკვებს, შორიდანვე ჭვრეტს მისი თვალი; | 29 | მუნ არნ და ეძიებნ საზრდელსა, შორით თუალნი მისნი ხედვენ,
30 | მისი მართვენი სისხლს ხვრეპენ და სადაც ლეშია, იქ გაჩნდება. | 30 | მართუენი მისნი შეიბღალნიან სისხლითა, სადაცა არს მძორი, მეყსეულად მუნ იპოვნიან.
 | თავი 40 |  |
1 | მიუგო უფალმა იობს და უთხრა: | 31 | და მიუგო უფალმან ღმერთმან იობს და ჰრქუა:
2 | რას ედავება ყოვლადძლიერს შარიანი კაცი? ღვთის მამხილებელი ამაზე პასუხს აგებს. | 32 | აწ ნუუკუე შენ სასჯელსა შემძლებელისა თანა ერიდები, რომელი ამხილებდეს ღმერთსა, მიეგოს მას სიტყუაჲ.
3 | მიუგო იობმა უფალს და უთხრა: | 33 | მიუგო იობ და ჰრქუა უფალსა:
 |  | 34 | რასაღამე ვისაჯები სწავლასა შინა და ვამხილებ უფალსა და მესმნეს ესოდენნი ესე არარასა ამას?
4 | აჰა, ნამცეცი ვარ, რა გიპასუხო? პირზე მაქვს ხელი მიდებული. | 35 | და მე რაჲ სიტყუაჲ უპოო ესოდენისა მიმართ, ჴელი დავიდვა პირსა ჩემსა?
5 | ერთხელ ვთქვი და მეტს აღარ ვიტყვი, მეორეჯერაც და - დავდუმდები. | 36 | ერთგზის ვიტყოდი და მერმე არღარა შევსძინო.


† www.orthodoxy.ge † ძველი აღთქმა - იობი (თავი 40)

იობი

თავი მეორმოცე

ახალი ქართულით ძველი ქართულით
 |  |  | თავი 39
1 | 1. მიუგო უფალმა იობს და უთხრა: | 31 | და მიუგო უფალმან ღმერთმან იობს და ჰრქუა:
2 | რას ედავება ყოვლადძლიერს შარიანი კაცი? ღვთის მამხილებელი ამაზე პასუხს აგებს. | 32 | აწ ნუუკუე შენ სასჯელსა შემძლებელისა თანა ერიდები, რომელი ამხილებდეს ღმერთსა, მიეგოს მას სიტყუაჲ.
3 | მიუგო იობმა უფალს და უთხრა: | 33 | მიუგო იობ და ჰრქუა უფალსა:
 |  | 34 | რასაღამე ვისაჯები სწავლასა შინა და ვამხილებ უფალსა და მესმნეს ესოდენნი ესე არარასა ამას?
4 | აჰა, ნამცეცი ვარ, რა გიპასუხო? პირზე მაქვს ხელი მიდებული. | 35 | და მე რაჲ სიტყუაჲ უპოო ესოდენისა მიმართ, ჴელი დავიდვა პირსა ჩემსა?
5 | ერთხელ ვთქვი და მეტს აღარ ვიტყვი, მეორეჯერაც და - დავდუმდები. | 36 | ერთგზის ვიტყოდი და მერმე არღარა შევსძინო.
 |  |  | თავი40
6 | მიუგო უფალმა იობს გრიგალიდან და უთხრა: | 1 | მერმე მიუგო უფალმან იობს და ჰრქუა ღრუბლით გამო:
7 | შემოისარტყლე წელი მამაკაცურად, შეგეკითხები და გამაგებინე: | 2 | ნუ ეგრე, არამედ შეირტყენ, ვითარცა მამაკაცმან წელნი შენი. მე გკითხვიდე და შენ მომიგებდე მე.
8 | გინდა გააუქმო ჩემი სამართალი, გამამტყუნო, რომ თავად გამართლდე? | 3 | ნუ განაგდებ სასჯელსა ჩემსა, ანუ ჰგონებ, ვითარმცა სხუად რადმე გამოგეცხადე შენ? არამედ, რათა გამოსჩნდე მართლად.
9 | იქნებ ღვთისდარი მკლავი გაქვს და მისი ხმით გრგვინვა შეგიძლია? | 4 | აწ მკლავი შენი ნუ არსა უფლისა მიერ, ანუ ჴმისა მისებრ ჰქუხდე?
10 | აბა, შეიმკე დიდებით და სიდიადით! აბა, შეიმოსე ნათელი და შარავანდი! | 5 | აღიღე სიმაღლე და ძალი, დიდებაჲ და პატივი შეიმოსე.
11 | აბა, გადმოაფრქვიე შენი რისხვის ცეცხლი! დახედე განდიდებულს და დააკნინე! | 6 | და წარავლინენ ანგელოზნი რისხვისანი, დაშრიტე, მაგინებელნი დაამდაბლენ და ამპარტავანი დაშრიტე.
12 | დახედე განდიდებულს და დაამდაბლე, ადგილზევე გააცამტვერე ბოროტეულნი! | 7 | დაალპენ უღმრთონი მეყსეულად,
13 | მტვერში ჩამარხე ერთიანად და შავეთში მობურე მათი პირისახე. | 8 | დაჰფარენ ქუეყანასა მას გარესკნელსა ერთბამად, და პირნი მათნი გინებითა აღავსენ.
14 | მაშინ მეც დაგიჯერებ, რომ შენს მარჯვენას ძალუძს შენი გადარჩენა. | 9 | აღმიაროსა, ვითარმედ ძალ-უც მარჯუენესა შენსა?
15 | აჰა, ბეჰემოთი, შენთან ერთად რომ შევქმენი, ჭამს ხარივით ბალახს. | 10 | არამედ, აჰა, ეგერა, მჴეცნიცა შენ წინაშე თივასა, ვითარცა ზროხანი, ჭამენ.
16 | აჰა, ძალა მისი მის წელშია, მისი სიმაგრე - მუცლის კუნთებშია; | 11 | აჰა, ეგერა, ძალი მისი წელთა მისთა და ძლიერებაჲ მისი უპესა მუცლისასა
17 | ნაძვივით დრეკს თავის კუდს, თეძოების ძარღვები გადაგრეხილი აქვს; | 12 | აღჰმართა ბოლოჲ მისი, ვითარცა საროჲ. ხოლო ძარღუნი მისნი შეთხზულ არიან.
18 | მისი ძვლები სპილენძის მილებია, მისი სახსრები - რკინის წნელები; | 13 | გუერდნი მისნი გუერდნი რვალისანი და ზურგისძუალი მისი რკინაჲ დასხივებული,
19 | ის პირველია ღვთის ქმნილებებში, მხოლოდ მისი გამჩენი თუ დაჰკრავს მახვილს; | 14 | ესე იგი არს დასაბამად დაბადებისა უფლისა, და შექმნული სამღერელად ანგელოზთა მისთა.
20 | მთები აძლევს მას საზრდოს და ველის ყოველი მხეცი იქ ერთობა. | 15 | მოვიდეს მთასა მყარსა მწუერვალსა, ყვის მხიარულებაჲ ოთხფერჴთაჲ. ტარტაროსსა შიდა.
21 | ლაქაშებში წვება, ლერწმის საფარში და ჭაობებში; | 16 | ქუეშე თითოფერთა ხეთა დაწჳს ჭილსა თანა ლერწამსა და ლელსა.
22 | ლაქაშები ჩრდილს აფენს მას, ღელის ძეწნები გარს ახვევია; | 17 | აგრილობედ მას ხენი დიდ-დიდნი მორჩითურთ და რტონი აგნისანი ნუ იყოს ღათუ.
23 | აჰა, ბობოქრობს მდინარე, ის კი არ ფრთხება, მშვიდად არის, თუნდაც იორდანე მიეღვაროს პირში. | 18 | წყლით-რღუნაჲ ვერ აგრძნეს, ესავნ თავსა თჳსსა მი-ღა-თუ-ჰმართის იორდანემან პირსა მისსა.
24 | თვალით ვინ დაიჭერს მას, მახით ვინ გაუხვრეტს ცხვირს? | 19 | თუალსა მისსა შთაიწრიდოს იგი, განდრეკასა მას მისსა განუჴურიტოს ცხჳრი მისი.
25 | თუ ამოათრევ ანკესით ლევიათანს და ბაწრით თუ დაუბამ ენას? | 20 | მო-მე-ითრიოა ვეშაპი სამჭედურითა და განიღო ხრატუკი ნიღრსა მისსა?
26 | ცხვირში თუ გაუყრი კაუჭს და ყბაში ჩანგალს თუ მოსდებ? | 21 | ანუ ამოაცუა გრკალი ნიჩურსა მისსა და გრგოლითა განუჴურიტო ბაგე მისი?
27 | თუ დაგიწყებს ბევრ ვედრებას ანთუ ტკბილი სიტყვით დაგეუბნება? | 22 | და გეტყოდის შენ ვედრებით, მოქენებით ქუემო? ანუ დადვას აღთქმაჲ შენ თანა.
28 | თუ დაგიდებს აღთქმას ანთუ სამუდამო ყმად გაიხდი? | 23 | და მოიყვანთ იგი მონად საუკუნოდ?
29 | თუ დაუწყებ თამაშს, როგორც ჩიტს რასმე, თუ დააბამ შენი გოგონებისთვის? | 24 | და ემღერდე მას, ვითარცა მფრინველსა, ანუ შეუკრა იგი ვითარცა სირი ყრმასა?
30 | თუ მოივაჭრებენ მას მოვაჭრენი, თუ დაანაწილებენ ქანაანელთა შორის? | 25 | განძღენ მით წარმართნი და განიყონ იგი ზღჳსკიდისა ნათესავთა?
31 | თუ დაუფარავ კანს ჰოროლებით და თავს - ბარჯებით? | 26 | ყოველნი ღათუ მენავენი შეკრბენ, ვერ მოიღონ ერთი ქეცი ბოლოჲსა მისისაჲ და ნავებითა მესათხევლეთათა თავი მისი.
32 | შეახე მას ხელი და გახსოვდეს ბრძოლა, მეტს აღარ ეცდები. | 27 | ანუ დასდვა ჴელი შენი მას ზედა და მოიჴსენო ბრძოლაჲ იგი, რომელი იყო ჴორცთა მისთა ზედა. და ნუღარა იყოფინ.
 |  | 28 | არა გიხილავსა იგი და არცა სიტყუათა ამათ ზედა დაგიკჳრდების?


† www.orthodoxy.ge † ძველი აღთქმა - იობი (თავი 41)

იობი

თავი ორმოცდამეერთე

ახალი ქართულით ძველი ქართულით
1 | აჰა, უმტყუნებს მას იმედი, მის ერთ შეხედვაზე დაეცემა. |  |
2 | მის აღძვრას ვერავინ ბედავს თუ მე ვინღა დამიდგება წინ? | 1 | ანუ არა ჰგონებ, რამეთუ განმზადებულ არს ჩემდა? ვინმე უკუე არ წინაადმდგომ? ანუ ვინ წინააღმიდგეს მე და დამითმოს?
3 | ვისი რა მმართებს, რომ გადავუხადო? ყველაფერი ჩემია ცისქვეშეთში. | 2 | რამეთუ ყოველივე ცასა ქუეშე ჩემი არს?
4 | არ შევწყვეტ სიტყვას მისი სხეულის ასოებზე, მის ძლიერებაზე და მისი აღნაგობის სილამაზეზე. | 3 | არა დავდუმნე მისთჳს, და სიტყუამან ძლიერებისამან შეიწყალოს სწორი მათი.
5 | ვინ გახდის მას ზედა სამოსელს? მის ორ ყბას შუა ვინ შეაღწევს? | 4 | ვინმე გამოაცხადოს პირი შემოსილებისა მისისაჲ? და შეწებულთა მკერდისა მისისათა ვინმე შევიდეს?
6 | მისი პირისახის კარს ვინ გააღებს? მის კბილთა ირგვლივ საშინელებაა! | 5 | ანუ ბჭენი პირისა მისისანი ვინმე განახუნეს? გარემო კბილთა მისთა შიში.
7 | მისი ზურგი დელამფართა წყებაა, მჭიდრო ბეჭდებით შეკრული; | 6 | ნაწლევნი მისი ასპიდი რვალისანი ნაწევარი მისი, ვითარცა მყარი ლოდი.
8 | ერთი მეორეზეა მიჯრილი და ქარი არ ატანს მათ შორის; | 7 | ერთი ერთსა შეყოფილ, სული ვერ განვიდეს მას. კაცი ძმასა თჳსსა შეეყოს.
9 | ერთმანეთს შეეწებნენ, შედუღდნენ და აღარ სცილდებიან; | 8 | შეეყუნენ და არა განაშორნენ.
10 | მისი დამცხიკვება შუქს აფრქვევს, მისი თვალები განთიადის წამწამებია; | 9 | კცენასა მისსა გამოჰკრთებიან ნათელნი, ხოლო თუალნი მისნი, ვითარცა ხილთაჲ მთიებისაჲ.
11 | მისი პირიდან მაშხალები გამოდის, ცეცხლის ნაკვერჩხლები ცვივიან; | 10 | პირისა მისისაგან გამოვლენ ლამპარნი მგზებარენი, და გამოსცჳვიან შანთნი ცეცხლისანი.
12 | ნესტოებიდან კვამლს უტევებს, როგორც მდუღარე ქვაბი, როგორც ნახანძრალი ლერწამი; | 11 | ცხჳრთა მისთაგან გამოვალს საჴმილი აღგზებული ცეცხლისა ნაკუერცხალისაჲ.
13 | მისი სუნთქვა მუგუზლებს აღვივებს და მისი პირიდან ალი გამოდის; | 12 | სული მისი ნაკუერცხალ არს. ალი პირისა მისისაგან გამოვალს.
14 | მის ქედზე ძალაა დავანებული და მის წინაშე როკავს შიში; | 13 | ქედსა მისსა ზედა დადგრომილ არს ძალი, წინაშე მისსა რბინ წარსაწყმედელი.
15 | ხორცის ნაკვთები მისი შენივთულია ერთმანეთთან, მკვრივად აფენია, შეუძვრელად; | 14 | ჴორცნი გუამისა მისისანი შეყოფილ არიან, წარმო-თუ-ეცეს მის ზედა დარღუნაჲ.
16 | ქვასავით მკვრივია მისი გული, მკვრივია ქვედა დოლაბივით. | 15 | არა შეიძრნენ, გული მისი დამყარებულ არს, ვითარცა ლოდი და ჰგიეს იგი, ვითარცა გურდემლი განუჭედელი.
17 | წამოიმართება და ფრთხებიან ძლიერნი, თავზარდაცემისგან გონს კარგავენ; | 16 | გარემოქცევასა მისსა შიში მჴეცთა ოთხფერჴთაჲ, ქუეყანასა მავალთაჲ.
18 | მახვილი ვერ უძლებს მას, ვერც შუბი, ვერც ჰოროლი, ვერც ჯავშანი; | 17 | უკუეთუ შეემთხჳნენ მას ლახუარნი, რაჲ უყონ მას
19 | რკინა ჩალად უჩანს და ფუტურო ხედ - რვალი; | 18 | სათხედი და თორნი? (!) შეურაცხიეს მას რკინაჲ გზედ, ხოლო რვალი ვითარცა ძელი.
20 | ვერ გააქცევს მას მშვილდის ნასხლეტი, თივის ბულულია მისთვის შურდულის ქვები; | 19 | ვერ მოწყლას იგი მშჳლდმან რვალისამან, შეურაცხიეს მას კლდეთაგან ქვაჲ თივად.
21 | ბზედ უჩანს ლახტი და ლახვრის შხუილზე ეღიმება; | 20 | და ვითარცა ლერწამი შეურაცხია მას ურონი. ეკითხევნ იგი ძრვასა ცეცხლშემოსილსა.
22 | წამახული ქვები აქვს მუცლის ქვეშ, განრთხმულია კევრივით ჭონჭყოში; | 21 | სარეცელნი მისნი, ისრისპირნი, მახჳლნი და ყოველნი ოქრონი ზღჳსა მის ქუეშე, ვითარცა თიჴა ურიცხჳ.
23 | ქვაბივით ადუღებს უფსკრულს, ზღვას საცხებლის კოჭობად აქცევს; | 22 | აღადუღის უფსკრული, ვითარცა ქუაბი. შეურაცხიეს ზღუაჲ საცხებელად ოდენ.
24 | თავის უკან ასხივებს ბილიკს, ჭაღარად ჩნდება ზღვის მორევი; | 23 | ხოლო ტარტაროსი უფსკულისაჲ, ვითარცა ტყვე, შერაცხა უფსკრული სამოთხველად.
25 | არ არის მიწაზე მისი მსგავსი, უშიშრად არის გაჩენილი; | 24 | და არარაჲ არს არცაღა ერთ მსგავსი მისი ქუეყანასა ზედა. და შექმნილ არს იგი სამღერელად ანგელოზთა ჩემთათჳს.
26 | ყოველი მაღლის მჭვრეტელია, მეფობს ყოველ ამპარტავანზე. | 25 | ყოველსა მაღალსა ხედავს, და იგი არს მეუფე ყოველთა, რაჲ არიან წყალთა შინა.


† www.orthodoxy.ge † ძველი აღთქმა - იობი (თავი 42)

იობი

თავი ორმოცდამეორე

ახალი ქართულით ძველი ქართულით
1 | მიუგო იობმა უფალს და უთხრა: | 1 | მიუგო იობ და ჰრქუა უფალსა:
2 | ვიცი, რომ ყოვლისშემძლე ხარ და არცერთი განზრახვა შენი არ დაბრკოლდება. | 2 | ვიცი, რამეთუ ყოველივე ძალ-გიც და შეუძლებელ არა რაჲ არს შენ მიერ.
3 | ვინ არის რომ მალავს რჩევას უგუნურებით? რადგან ვლაპარაკობდი და არაფერი გამეგებოდა, ჩემთვის საკვირველზე, და ვერაფერს ვხვდებოდი. | 3 | ვინმე არს, რომელი გიმალავს შენ ზრახვასა? ერიდებოდის სიტყუათა და შენგან ჰგონებდეს დაფარვას? ვინ მომითხრას მე, რომელმან არა ვიცოდე დიდ-დიდნი და საკჳრველნი, რომელ არა უწყოდე.
4 | მომისმინე, მე ვიტყვი, შეგეკითხები და მაცოდინე. | 4 | ისმინე ჩემი, უფალო! რათა მეცა ვიტყოდე. მე გკითხო შენ და შენ მასწაო მე.
5 | ყურმოკვრით მსმენია შენზე, ახლა კი ჩემი თვალით გიხილე. | 5 | ჰამბავით ყურთა მესმინა შენთჳს პირველ და აწ თუალმან ჩემმან გიხილა შენ.
6 | ამიტომაც ვკიცხავ ჩემს თავს და ვინანიებ მტვერშა და ნაცარში. | 6 | ამისთჳს განვიქარვე თავი ჩემი და დავაგდე. შემირაცხიეს თავი ჩემი მიწად და ნაცრად.
7 | მას შემდეგ, რაც წარმოთქვა უფალმა ეს სიტყვები ობის მიმართ, უთხრა უფალმა ელიფაზ თემანელს: აინთო ჩემი რისხვა შენ მიმართ და შენი ორი მეგობრის მიმართ, რადგან ჩემი მორჩილი იობივით გულწრფელად არ ილაპარაკეთ ჩემზე. | 7 | შემდგომად სიტყჳსა მის უფლისა ყოველთა ამათ სიტყუათა იობის მიმართ ჰრქუა უფალმან ელიფას თემნელსა: სცოდე შენ და ორთა მათ მეგობართა შენთა, რამეთუ არა იტყოდეთ ჭეშმარიტსა ჩემ წინაშე არცა ერთსა რას, ვითარ-იგი მსახური ჩემი იობ.
8 | ახლა წაიყვანეთ შვიდი ხარი და შვიდი ცხვარი და მიდით ჩემს მორჩილ იობთან, აღავლინეთ აღსავლენი თქვენს საოხად და ჩემი მორჩილი იობი ილოცებს თქვენთვის, რადგან შევიწყნარებ მას და ავად არ მოგექცევით, რომ ჩემი მორჩილი იობივით წრფელად არ მელაპარაკეთ. | 8 | ხოლო აწ მოიბთ შჳდი ზუარაკი და შჳდნი ვერძნი. და მივედით მსახურისა ჩემისა იობისა. და შეწიროს მსხუერპლი თქუენთჳს. ხოლო იობ, მსახურმან ჩემმან, ილოცოს თქუენთჳს, რამეთუ პირსა მისსა თუალსა ვაღებ, უკუეთუმცა არა მივხედე, წარ-მცა-გწყმიდე თქუენ, რამეთუ არა იტყოდეთ ჭეშმარიტსა მსახურისა ჩემისა იობისათჳს.
9 | წავიდნენ ელიფაზ თემანელი, ბილდად ხუშელი და ცოფარ ნაყამათელი და ისე მოიქცნენ, როგორც უთხრა მათ უფალმა. და შეიწყნარა უფალმა იობი. | 9 | წარვიდა ელიფას თემანელი, და ბალდად სავაქელი, და სოფან მინეველი და ყვეს ეგრე, ვითარცა უბრძანა მათ უფალმან, და მიუტევა მათ ცოდვანი მათნი იობისთჳს,
10 | და აღუდგინა უფალმა იობს მისი დოვლათი, როცა ილოცა იობმა თავისი მეგობრებისთვის. ერთი იმდენი მიუმატა უფალმა იობის საბადებელს! | 10 | ხოლო უფალმან აღაორძინა იობ. და ილოცა მან მეგობართა მისთათჳს და მიუტევნა უფალმან ცოდვანი მათნი. და მოსცა უფალმან მრჩობლი, რავდენ-იგი იყვნეს პირველად იობისი, ორწილად
11 | მივიდნენ მასთან მისი ძმები და დები, მისი ძველი ნაცნობები და ჭამეს მასთან ერთად პური მის სახლში; მიუსამძიმრეს და ანუგეშეს ყველა იმ განსაცდელის გამო, რაც უფალმა მოუვლინა მას. თითოეულმა მისცა მას თითო კესიტა და თითო ოქროს ბეჭედი. | 11 | ხოლო ესმა ყოველთა ძმათა მისთა ყოველი, რაჲ-იგი შეემთხჳა მას. და ყოველი, რომელთა იცოდეს იგი პირველითგან, ჭამდეს და სუმიდეს მის წინაშე და ნუგეშინის-სცეს მას და უკჳრდა მათ ყოვლისა მისთჳს, რომელი-იგი მოაწია უფალმან მის ზედა და მოსცა მას კაცად-კაცადმან თჳთო ტარიგი. და ოთხსატირი ოქროსაჲ, ოქროსა უქმნელი თითოჲ.
12 | უკურთხა უფალმა იობს დარჩენილი დღეები წინანდელზე უფრო მეტად: ჰყავდა თოთხმეტი ათასი ცხვარი, ექვსი ათასი აქლემი, ათასი უღელი ხარი და ათასი სახედარი. | 12 | ხოლო აკურთხა უფალმან უკუანაჲსკნელი იობისი უფროს, ვიდრე პირველი და იყო საცხოვარი მისი ცხოვარი ბევრი და ოთხ ათას, და აქლემები ექუს ათას, უღლეული ჴართა ათას, ვირი მძოვარი ჴდალი ათას.
13 | ჰყავდა შვიდი ვაჟი და სამი ასული. | 13 | და ესხნეს მას შჳდ ძე და სამ ასულ.
14 | ერთს სახელად დაარქვა იემიმა, მეორეს - კეციყა, მესამეს - კერენ-ჰაფუქი. | 14 | და უწოდა სახელი პირველსა მას დღე და მეორესა კასია და მესამესა მას მხიარულებისა რქაჲ.
15 | არ მოიძებნებოდნენ მთელს ქვეყანაზე იობის ასულებისთანა ლამაზი ქალები, და მამამ მისცა მათ სამკვიდრო მათ ძმებს შორის. | 15 | და არა იპოვნეს ასულთაებრ იობისთა და ძეთა უმჯობესნი ცასა ქუეშე და მისცა იობ ასულთა თჳსთა სამკჳდრებელი ძმათა მათ თანა.
16 | იცოცხლა ამის შემდეგ იობმა ასორმოცი წელი და მოესწრო თავის შვილებს და შვილთაშვილებს მეოთხე თაობაში. | 16 | და ცხონდა შემდგომად წყლულებისა ასსამეოცდაათ წელ, ხოლო ყოველნი, რავდენ ცხონდა, იყუნეს ორასორმეოცდარვა წელ. და იხილა იობ ძენი თჳსნი და ძენი ძეთა მისთანი, მეოთხე ნათესავი და აღესრულა იობ მოხუცებული და სავსე დღითა (დაწერილ არს იგი კუალად აღდგინებად მათ თანა, რომელნი-იგი უფალმან აღადგინნეს. ესე ითარგმანა ასურეთისაგან წიგნისა. ხოლო მკჳდრ იყო იგი ქუეყანასა ავსიტელთასა, საზვართა იდუმიასათა და არაბიასათა, პირველად იყო სახელი მისი იობაბ. და მოიყვანა ცოლი არაბიელი. და ესვა ძე, რომლისა სახელი ენონ, ხოლო იყო ესე მამისა ზარესი, ესავის ძეთა ძე და დედით ბოსორელი. ვითარმედ იყო ესე აბრაჰამისითგან მეოთხე ნათესავი).
17 | მოკვდა იობი მოხუცებული და დღესრული. |  |


† www.orthodoxy.ge † ძველი აღთქმა - ფსალმუნნი (ფსალმუნი 1)

ფსალმუნნი

ფსალმუნი 1

ახალი ქართულით ძველი ქართულით
1 | ნეტარია კაცი, რომელიც არ მისდევს უღმრთოთა რჩევას და ცოდვილთა გზას არ ადგას, არ ზის ავყიათა საკრებულოში. | 1 | ნეტარ არს კაცი, რომელი არა მივიდა ზრახვასა უღმრთოთასა და გზასა ცოდვილთასა არა დადგა
2 | არამედ უფლის რჯულშია მისი მისწრაფება და მის რჯულზე ფიქრობს იგი დღედაღამ. | 2 | და საჯდომელსა უსჯულოთასა არა დაჯდა, არამედ შჯულსა უფლისასა არს ნება მისი და შჯულსა მისსა ზრახავნ იგი დღე და ღამე.
3 | და იქნება იგი წყლის ნაკადებთან დანერგილ ხესავით, თავის დროზე რომ იძლევა ნაყოფს და არ დაჭკნება ფოთოლი მისი. და ყოველივეში, რასაც იქმს, წარმატებულია. | 3 | და იყოს იგი ვითარცა ხე, დანერგული თანაწარსადინელსა წყალთასა, რომელმან გამოსცის ნაყოფი მისი ჟამსა თჳსსა და ფურცელნი მისნი არა დასცჳვენ, და ყოველივე, რაცა ყოს, წარემართოს მას.
4 | უღმრთონი ასე კი არ არიან, ბზეს წააგვანან, ქარისგან აღგვილს. | 4 | არა ესე უღმრთონი, არა ესრე, არამედ ვითარცა მტუერი, რომელ აგავის ქარმან პირისაგან ქუეყანისა.
5 | ამიტომ ვერ წამოიმართებიან უღმრთონი სასამართლოში, ხოლო ცოდვილნი - მართალთა კრებულში. | 5 | ამისთჳს არა აღდგენ უღმრთონი სასჯელსა, არცა ცოდვილნი ზრახვასა მართალთასა;
6 | რადგან უფალმა უწყის მართალთა გზა, უღმრთოთა გზა კი წარიხვეტება. | 6 | რამეთუ უწყის უფალმან გზაჲ მართალთა და გზაჲ უღმრთოთა წარწყმდეს.


† www.orthodoxy.ge † ძველი აღთქმა - ფსალმუნნი (ფსალმუნი 2)

ფსალმუნნი

ფსალმუნი 2

ახალი ქართულით ძველი ქართულით
1 | რატომ ბობოქრობენ ხალხები და ერები ესწრაფიან ამაოებას? | 1 | რად აღიძრნეს წარმართნი და ერმან იზრახა ცუდი?
2 | ამქვეყნიური მეფეები ამხედრებულან და შეთქმულან წარჩინებულნი უფლის წინააღმდეგ, და მის ცხებულზე გალაშქრებულან. | 2 | შეითქუნეს მეფენი ქუეყანისანი და მთავარნი შეკრბეს ერთად უფლისათჳს და ცხებულისა მისისათჳს.
3 | დავგლეჯთ მათს სადავეებს და მოვიშორებთ მათს ხუნდებსო. | 3 | განვხეთქნეთ აპაურნი მათნი და განვაგდოთ ჩუენგან უღელი მათი.
4 | მკვიდრი ზეცისა გაიცინებს, უფალი აბუჩად აიგდებს მათ. | 4 | რომელი დამკჳდრებულ არს ცათა შინა, ეცინოდის მათ და უფალმან შეურაცხ-ყუნეს იგინი
5 | მაშინ ეტყვის მათ თავისი რისხვით და თავისი გულისწყრომით შეაძრწუნებს: | 5 | მაშინ იტყოდის მათდა მიმართ რისხვითა მისითა და გულისწყრომითა მისითა შეაძრწუნნეს იგინი.
6 | მე ვაკურთხე მეფე ჩემი სიონზე - ჩემს წმიდა მთაზე. | 6 | ხოლო მე დავდეგ მეუფედ მის მიერ ზედა სიონსა, მთასა წმიდასა მისსა
7 | გაუწყებთ უფლის კანონმდებლობას: უფალმა მითხრა: ძე ხარ ჩემი, დღეს გშობე შენ; | 7 | თხრობად ბრძანებასა უფლისასა. უფალმან მრქუა მე: ძე ჩემი ხარი შენ, და დღეს მიშობიე შენ.
8 | მთხოვე და მოგცემ ხალხებს სამემკვიდროდ, ხოლო ქვეყნის კიდეებს - სამკვიდრებლად. | 8 | ითხოენ ჩემგან და მიგცნე შენ წარმართნი სამკჳდრებელად შენდა და დაპყრობად შენდა კიდენი ქუეყანისანი.
9 | შენ დალეწავ მათ რკინის კვერთხით, მეთუნის ჭურჭელივით დაამსხვრევ. | 9 | ჰმწყსნე იგინი კუერთხითა რკინისათა და ვითარცა ჭურნი მეკეცეთანი შეჰმუსრნე იგინი.
10 | ახლა კი გონს მოდით, მეფენო! განისწავლენით, ქვეყნის მსაჯულნო! | 10 | და აწ, მეფენო, გულისჴმა-ყავთ და განისწავლენით ყოველნი მსაჯულნი ქუეყანისანი
11 | ემსახურეთ უფალს შიშით და შეჰღაღადეთ თრთოლვით. | 11 | ჰმონეთ ნფალსა შიშით და უგალობდით მას ძრწოლით.
12 | ეამბორეთ ძეს, რომ არ განრისხდეს იგი და არ დაიღუპოთ გზაში, რადგან მალე აღიგზნება რისხვა მისი. ნეტარ არს ყველა, ვინც მასზეა მინდობილი. | 12 | მიიღეთ სწავლა, ნუუკუე განრისხნეს უფალი და წარსწყმდეთ თქუენ გზისა მისგან მართლისა,
 |  | 13 | რაჟამს აღატყდეს მყის გულისწყრომა მისი. ნეტარ არიან ყოველნი რომელნი ესვენ მას.


† www.orthodoxy.ge † ძველი აღთქმა - ფსალმუნნი (ფსალმუნი 3)

ფსალმუნნი

ფსალმუნი 3

ახალი ქართულით ძველი ქართულით
1 | ფსალმუნი დავითისა. როცა გაურბოდა თავის ძეს აბესალომს. | 1 | ფსალმუნი დავითისი, რაჟამს ივლტოდა იგი პირისაგან აბესალომისა, ძისა თჳსისა
2 | უფალო! როგორ მომრავლდნენ ჩემი მტრები. ჩემს წინააღმდეგ აღდგა მრავალი. | 2 | უფალო, რად განმრავლდეს მაჭირვებელნი ჩემნი? და მრავალნი აღდგეს ჩემ ზედა.
3 | ბევრი ეუბნება ჩემს სულს: არ არის მისთვის შემწეობა ღმერთისმიერი. სელა. | 3 | მრავალთა ჰრქჳან სულსა ჩემსა: არა არს ცხორებაჲ მისი ღმრთისა მიერ მისისა.
4 | და შენ, უფალო, ჩემი ფარი ხარ, ჩემი დიდება და ამმაღლებელი ჩემი თავისა. | 4 | ხოლო შენ, უფალო, მწე ჩემდა ხარ, დიდებაჲ ჩემდა და ასამაღლებელ თავისა ჩემისა.
5 | ჩემი ხმით მოვუხმობ უფალს და ის მიპასუხებს თავის წმიდა მთიდან. სელა. | 5 | ჴმითა ჩემითა უფლისა მიმართ ღაღად-ვყავ და შეესმა ჩემი მთით წმიდით მისით.
6 | ვწვები, ვიძინებ და ვიღვიძებ, რადგან უფალი შემწეა ჩემი. | 6 | მე დავწევ და დავიძინე და განვიღჳძე, რამეთუ უფალი მწე მეყო მე.
7 | ვერ შემაშინებს სიმრავლე ხალხის, გარს რომ მერტყმიან ყოველი მხრიდან. | 7 | არა შემეშინოს მე ბევრეულისაგან ერისა, რომელთა-იგი გარემომიცვეს მე. აღდეგ, უფალო, მაცხოვნე მე, ღმერთო ჩემო,
8 | აღსდეგ, უფალო, მიხსენი, ჩემო ღმერთო, რადგან შენ ულეწავ ყბებს ყველა ჩემს მტერს, ბოროტეულებს უმუსრავ კბილებს. | 8 | რამეთუ შენ დასცენ ყოველნი, რომელნი მემტერნეს მე ამაოდ; კბილნი ცოდვილთანი შენ შეჰმუსრენ.
9 | უფლისაგან არის ხსნა და ქენი კურთხევა შენს ერზე. სელა. | 9 | უფლისაჲ არს ცხორებაჲ და ერსა შენსა ზედა არს კურთხევა შენი. დიდებაჲ


† www.orthodoxy.ge † ძველი აღთქმა - ფსალმუნნი (ფსალმუნი 4)

ფსალმუნნი

ფსალმუნი 4

ახალი ქართულით ძველი ქართულით
1 | გუნდის ლოტბარს, დავითის საგალობელი, ფსალმუნი. | 1 | დასასრულსა გალობათასა ფსალმუნი დავითის
2 | მიპასუხე, ოდეს მოგიხმობ, ჩემი სიმართლის ღმერთო. შევიწროების ჟამს შენ მაძლევდი გასაქანს, შემიწყალე და ისმინე ჩემი ლოცვა. | 2 | ხადილსა ჩემსა ესმა ჩემი ღმერთსა სიმართლისა ჩემისასა. ჭირსა ჩემსა განმივრცე მე, მიწყალე მე და ისმინე ლოცვისა ჩემისა.
3 | შვილნო კაცისა! როდემდე იქნება ღირსება ჩემი დამცირებული? როდემდე გეყვარებათ ამაოება და ეძიებთ სიყალბეს? სელა. | 3 | ძენო კაცთანო, ვიდრემდის გულფიცხელ ხართ? რად გიყუარს ამაოება და ეძიებთ სიცრუესა?
4 | უწყოდეთ, რომ ამოირჩია ღმერთმა წმიდანი: უფალი ისმენს, ოდეს მოვუხმობ მას. | 4 | გულისჴმა-ყავთ, რამეთუ საკჳრველ-ყო უფალმან წმიდაჲ თჳსი; უფალსა შეესემინ ჩემი ღაღადებასა ჩემსა მისა მიმართ.
5 | ძრწოდეთ და ნუ შესცოდავთ, გულში იზრახეთ იქვენს საწოლებში და იყუჩეთ. სელა. | 5 | განრისხნებოდეთ და ნუ სცოდავთ; რაჲ სთქუათ გულთა შინა თქუენთა, სარეცელთა თქუენთა ზედა შეინანეთ.
6 | შესწირეთ შესაწირავები სიმართლისა და უფალს მიენდეთ. | 6 | შეწირეთ მსხუერპლი სიმართლისა და ესევდით უფალსა. მრავალთა თქუან: ვინ გჳჩუენოს ჩუენ კეთილი?
7 | მრავალნი ამბობენ: ვინ გვიჩვენებს სიკეთეს? გადმოგვაფინე შუქი შენი სახისა, უფალო! | 7 | გამოჩნდა ჩუენ ზედა ნათელი პირისა შენისა, უფალო. მოეც სიხარული გულსა ჩემსა,
8 | შენ მიეცი სიხარული ჩემს გულს უფრო მეტი, ვიდრე მათია პურის და მაჭრის სიუხვისას. | 8 | ნაყოფისაგან იფქლისა და ღჳნისა და ზეთისა მათისა განმრავლდეს.
9 | მშვიდად დავწვები და დავიძინებ, რადგან შენ, უფალო, მხოლოდ შენ მამყოფებ უშიშრად. | 9 | მშჳდობით მას ზედა დავწვე და დავიძინო,
 |  | 10 | რამეთუ შენ, უფალმან, მხოლო სასოებით დამამკჳდრე მე.


† www.orthodoxy.ge † ძველი აღთქმა - ფსალმუნნი (ფსალმუნი 5)

ფსალმუნნი

ფსალმუნი 5

ახალი ქართულით ძველი ქართულით
1 | დავითის ფსალმუნი სალამურზე, გუნდის ლოტბარისათვის. | 1 | დასასრულსა მკჳდრისათჳს, ფსალმუნი დავითის
2 | ჩემი ნათქვამი ყურად იღე, უფალო, ჩასწვდი ჩემს გულისთქმას. | 2 | სიტყუანი ჩემნი ყურად-იხუენ, უფალო, გულისხმა-ყავ ღაღადებაჲ ჩემი,
3 | ისმინე ჩემი ღაღადი, მეუფევ ჩემო და ღმერთო ჩემო, რადგან შენს მიმართ ვლოცულობ. | 3 | მომხედენ ჴმასა ლოცვისა ჩემისასა, მეუფეო ჩემო და ღმერთო ჩემო;
 |  | 4 | რამეთუ შენდამი ვილოცო, უფალო.
4 | უფალო! დილდილობით მოისმინე ჩემი ხმა, დილაადრიან შევემზადები შენთვის და დაგელოდები. | 5 | განთიად შეისმინე ჴმისა ჩემისა, განთიად წარვდგე შენდა და გეჩუენო შენ. რამეთუ შენ ღმერთი არა ეგრე ხარ, ვითარმცა გინდა უსჯულოებაჲ;
5 | რადგან არა ხარ ბოროტების მოყვარული ღმერთი, ბოროტება ვერ დაისადგურებს შენთან. | 6 | არა დაიმკჳდროს შენ თანა უკეთურმან, არცა დადგენ უსჯულონი წინაშე თუალთა შენთა;
6 | ვერ დადგებიან ქედმაღალნი შენს წინაშე: შენ გძულს ყველა, ვინც უსამართლობის ჩამდენია. | 7 | მოიძულენ შენ ყოველნი მოქმედნი უსჯულოებისანი. წარსწყმიდნე შენ ყოველნი, რომელნი იტყჳან სიცრუესა; კაცი მოსისხლე და მზაკუარი სძაგს უფალსა.
7 | შენ დაღუპავ სიცრუის მთქმელს; სისხლისმსმელი და მაოხრებელნი კი წავლენ შენგან. |  |
8 | ხოლო მე შენი უხვი წყალობით მოვალ შენს სახლში, ვეთაყვანები შენს წმიდა ტაძარს შენდამი შიშით. | 8 | ხოლო მე მრავლითა მოწყალებითა შენითა შევიდე სახლსა შენსა, თაყუანის-ვსცე ტაძარსა წმიდასა შენსა შიშითა შენითა.
9 | უფალო! მატარე შენი სიმართლის გზით ჩემი მტრების გამო, გაასწორე შენი გზა ჩემს წინაშე. | 9 | უფალო, მიძეღუ მე სიმართლითა შენითა და მტერთა ჩემთათჳს წარმართე შენ წინაშე გზაჲ ჩემი.
10 | რადგან არ არის ჭეშმარიტება მათს ბაგეებში, ბილწია მათი შიგნეულობა, მათი ხორხი ღია საფლავია, მათი ენები ქლესაობენ. | 10 | რამეთუ არა არს პირსა მათსა ჭეშმარიტებაჲ, გული მათი ამაო,
11 | განსაჯე ისინი, ღმერთო, დაეცნენ თავიანთი ზრახვების გამო; თავიანთი ცოდვების სიმრავლისათვის მოიშორე ისინი, რადგან აღსდგენ შენს წინააღმდეგ, | 11 | სამარე ზეაღებულ არს ჴორჴი მათი, ენითა მათითა ზაკვიდეს. საჯენ იგინი, ღმერთო; დაეცნედ იგინი ზრახვათა მათთაგან; სიმრავლისაებრ უღმრთოებათა მათთასა განიშორენ იგინი, რამეთუ გაგამწარეს შენ, უფალო.
12 | და გაიხაროს ყველამ, ვინც შენზეა მონდობილი, იმხიარულონ უკუნისამდე; და დაიცავ მათ, და გაიხარებენ შენით, ვისაც შენი სახელი უყვარს. | 12 | და იშუებდენ ყოველნი, რომელნი გესვენ შენ, უკუნისამდე იხარებდენ და დაიმკჳდრო მათ შორის. და იქადოდიან შენდამი, რომელთა უყუარს სახელი შენი.
13 | რადგან შენ აკურთხებ მართალს, უფალო; შენი წყალობით შემოსავ, როგორც ჯავშნით. | 13 | რამეთუ შენ აკურთხო მართალი, უფალო, ვითარცა ჭურითა სათნოებისათა გჳრგჳნოსან-მყვენ ჩუენ.


† www.orthodoxy.ge † ძველი აღთქმა - ფსალმუნნი (ფსალმუნი 6)

ფსალმუნნი

ფსალმუნი 6

ახალი ქართულით ძველი ქართულით
1 | რვასიმიან საკრავზე საგალობელი, გუნდის ლოტბარს, დავითის ფსალმუნი. | 1 | დასასრულსა, გალობასა შინა, მერვისათჳს, ფსალმუნი დავითისი
2 | უფალო! შენი გულისწყრომით ნუ მამხილებ და შენი რისხვით ნუ დამსჯი. | 2 | უფალო, ნუ გულისწყრომითა შენითა მამხილებ მე, ნუცა რისხვითა შენითა მსწავლი მე.
3 | შემიწყალე, უფალო, რადგან უძლური ვარ; განმკურნე, უფალო, რადგან შეძრწუნდნენ ჩემი ძვლები. | 3 | მიწყალე მე, უფალო, რამეთუ უძლურ ვარ; განმკურნე მე, უფალო, რამეთუ შემიძრწუნდეს ძუალნი ჩემნი.
4 | ჩემი სულიც შეძრწუნებულია და შენ, უფალო, როდემდე? | 4 | და სული ჩემი შეძრწუნდა ფრიად; და შენ, უფალო, ვიდრემდის?
5 | შემობრუნდი, უფალო, გადაარჩინე ჩემი სული, მიხსენი შენი წყალობისათვის. | 5 | მოიქეც, უფალო, იჴსენ სული ჩემი, მაცხოვნე მე წყალობისა შენისათჳს,
6 | რადგან არ არის შენი გახსენება სიკვდილში; ვიღა შეგასხამს ქვესკნელიდან ქება-დიდებას? | 6 | რამეთუ არა არს, ვინ სიკუდილსა შინა მოგიჴსენოს შენ, ანუ ჯოჯოხეთს შინა ვინ აღგიაროს შენ.
7 | მოვიქანცე ვაებით. ყოველღამ ვბან ჩემს საწოლს, ცრემლებით ვალტობ ჩემს სარეცელს. | 7 | დავშუერი მე სულთქმითა ჩემითა, დავბანო მარად ღამე ცხედარი ჩემი, ცრემლითა ჩემითა სარეცელი ჩემი დავალტვო.
8 | დაიშრიტა წუხილით ჩემი თვალი, გადმომცვივდა ყოველთა მტერთა გამო. | 8 | განრისხდა გულისწყრომითა თუალი ჩემი, განვჰკფდი მე ყოველთა ზედა მტერთა ჩემთა.
9 | განმშორდით ყოველნი, მოქმედნი უსამართლობისა, რადგან ისმინა უფალმა ჩემი გოდების ხმა. | 9 | განმეშორენით ჩემგან ყოველნი მოქმედნი უსჯულოებისანი,
10 | ისმინა უფალმა ჩემი ვედრება; უფალი შეიწყნარებს ჩემს ლოცვას. | 10 | რამეთუ შეესმა უფალსა ჴმაჲ ტირილისა ჩემისა; ისმინა უფალმან ვედრებისა ჩემისა, უფალმან ლოცვა ჩემი შეიწყნარა.
11 | გაწბილდებიან და საშინლად შეძრწუნდებიან ყოველნი მტერნი ჩემნი; უკუიქცევიან და შერცხვებიან მეყსეულად. | 11 | ჰრცხუენოდედ და შეძრწუნდედ ყოველნი მტერნი ჩემნი, მართლუკუნიქცედ და ჰრცხუენოდედ ფრიად და მსთუად. დიდება


† www.orthodoxy.ge † ძველი აღთქმა - ფსალმუნნი (ფსალმუნი 7)

ფსალმუნნი

ფსალმუნი 7

ახალი ქართულით ძველი ქართულით
1 | გალობა დავითისა, ქუშ ბენიამინელის გამო რომ უმღერა უფალს: | 1 | ფსალმუნი დავითისი, რომლითა აქო უფალი სიტყუათა მათთჳს ქუშისთა, ძისა იემენისთა.
2 | უფალო, ღმერთო ჩემო! შენზე ვარ მონდობილი. მიხსენი ყველა მდევნელისაგან და გადამარჩინე. | 2 | უფალო ღმერთო ჩემო, შენ გესავ, მაცხოვნე მე და ყოველთა მდევართა ჩემთაგან მიჴსენ მე.
3 | რათა არ დაგლიჯოს, ვითარცა ლომმა, სული ჩემი, დალეწოს და არ იყოს მხსნელი. | 3 | ნუ სადა წარიტაცოს ვითარცა ლომმან სული ჩემი, არავინ იყოს მჴსნელ ჩემდა, არცა მაცხოვარ.
4 | უფალო, ღმერთო ჩემო! თუ რამ გავაკეთე, თუ უსამართლობა გამოვიდა ჩემი ხელიდან, | 4 | უფალო ღმერთო ჩემო, უკუეთუ ვყავ ესე, ანუ არს უსჯულოებაჲ ჴელთა ჩემთა,
5 | თუ ჩემთვის მშვიდობის მსურველს ბოროტებით გადავუხადე და გავაგდე თუნდაც ჩემი მტერი ხელცარიელი, - | 5 | ანუ თუ მისა დავაგე, რომელთა მომაგეს მე ბოროტი, გან-სამე-უკუე-ვვარდე მტერთა ჩემთაგან ცუდი;
6 | დაე, დევნოს მტერმა სული ჩემი და წამოეწიოს, დაე, დედამიწაზე დაანარცხოს სიცოცხლე ჩემი და მტვრად აქციოს ღირსება ჩემი. სელა. | 6 | დევნოს სამე მტერმან სული ჩემი და ეწიოს და დათრგუნოს ქუეყანად ცხორებაჲ ჩემი და დიდებაჲ ჩემი მიწასა შინა დაამკჳდროს.
7 | აღსდექ, უფალო, შენი რისხვით, ამაღლდი გულისწყრომით ჩემს მტრებზე, გამოიღვიძე ჩემთვის სამართალზე, რომელიც შენ დადე მცნებად. | 7 | აღდეგ, უფალო, რისხვითა შენითა, ამაღლდი მოსრულებად მტერთა შენთა და განიღჳძე, უფალო ღმერთო ჩემო, ბრძანებითა მით, რომელ ამცენ.
8 | გარს შემოგეხვევა გუნდი ხალხთა, მის ზემოთ ამაღლდი მწვერვალზე. | 8 | და კრებული ერთა გარემოგადგეს შეუ და ამისათჳს მაღლად მოიქეც.
9 | უფალი განსჯის ერებს. განმიკითხე, უფალო, ჩემი სიმართლით და უბიწოებით, რომელიც ჩემშია. | 9 | უფალმან განსაჯნეს ერნი; მისაჯე მე, უფალო, სიმართლითა ჩემითა და უმანკოებითა ჩემითა ჩემდამო.
10 | შეწყდეს ბოროტება ბიწიერთა, ხოლო მართალი გაამართლე, რადგან შენა ხარ გულისა და ზრახვების შემმოწმებელი, ღმერთო მართალო! | 10 | აღესრულნედ ძჳრნი ცოდვილთანი და წარუმართო მართალსა, რომელი განიკითხავ გულსა და თირკმელთა, ღმერთო მართალო.
11 | ჩემი ფარი უპყრია ღმერთს, გულმართალთა მხსნელს. | 11 | შეწევნა ჩემი ღმრთისა მიერ, რომელმან განარინნის წრფელნი გულითა.
12 | ღმერთი მართალი მსაჯულია და ღმერთი - რისხვის მფრქვეველი ყოველდღე. | 12 | ღმერთი მართლმსაჯულ, ძლიერ და სულგრძელ, რომელმან არა მოავლინის რისხვა მისი მარადღე.
13 | მახვილს გალესავს - თუ არ მორჯულდა, შვილდს მოზიდავს და დაუმიზნებს. | 13 | არა თუ მოიქცეთ, მახჳლი მისი ლესულ არს, მშჳლდსა მისსა გარდაუცუამს და განუმზადებიეს იგი;
14 | მომაკვდინებელი იარაღი გაამზადა მისთვის, ისრებს წარმართავს მდევნელთა მიმართ. | 14 | და მის თანა განუმზადებიან ჭურნი სიკუდილისანი; ისარნი მისნი შესაწველთათჳს ქმნნა.
15 | აჰა, ჩაესახება სიმრუდე, დაორსულდება უკუღმართობით და შობს სიცრუეს. | 15 | აჰა, ესერა, ელმოდა სიცრუჱ, მუცლად-იღო სალმობაჲ და შვა უსჯულოებაჲ.
16 | ორმო თხარა და ღრმად ამოკვეთა, სხვისთვის გაამზადა ორმო და თვითონ ჩავარდა. | 16 | ჴნარცჳ თხარა და აღმოჰკუეთა და შთავარდეს იგი მთხრებლსა მას, რომელცა ქმნა.
17 | მისი ავგულობა მის თავზე დატრიალდება და მისი ბოროტება მის თხემზე დაეცემა. | 17 | მიექცეს სალმობაჲ მისი თავსა მისსა და სიცრუჱ მისი თხემსა მისსა ზედა დაუჴდეს.
18 | ვადიდებ უფალს მისი სიმართლით და ვუგალობებ უზენაესი უფლის სახელს. | 18 | აუვარო უფალსა სიმართლითა მისითა და უგალობდე სახელსა უფლისა მაღლისასა.


† www.orthodoxy.ge † ძველი აღთქმა - ფსალმუნნი (ფსალმუნი 8)

ფსალმუნნი

ფსალმუნი 8

ახალი ქართულით ძველი ქართულით
1 | გუნდის ლოტბარს, გათის საკრავზე, დავითის ფსალმუნი. | 1 | დასასრულსა, საწნეხელთათჳს, ფსალმუნი დავითისი
2 | უფალო, ჩვენო მბრძანებელო! რაოდენ დიდია შენი სახელი მთელ ქვეყანაზე, ცათა ზემოთ სწვდება შენი დიდება. | 2 | უფალო, უფალო ჩუენო, ვითარ საკჳრველ არს სახელი შენი ყოველსა ქუეყანასა ზედა, რამეთუ ამაღლდა დიდად შუენიერებაჲ შენი ზესკნელს ცათა.
3 | ჩვილთა და ძუძუმწოვართა ბაგეებიდან გამართე ხოტბა, რათა დაგედუმებინა შენი მტერი და შურისმგებელი. | 3 | პირითა ყრმათა ჩჩჳლთა მწოვართათა დაამტკიცე ქებაჲ მტერთა შენთათჳს, რათამცა დაიჴსნა მტერი იგი და შურისმგებელი.
4 | როცა შევხედავ შენს ცას - შენი თითების ნამოქმედარს, მთვარესა და ვარსკვლავებს, რომლებიც დააფუძნე, | 4 | რამეთუ ვიხილნე მე ცანი, ქმნილნი თითთა შენთანი, მთოვარე და ვარსკულავები, რომელ შენ დააფუძნენ.
5 | რა არის კაცი, რომ იხსენიებ? ან ძე ადამიანისა, რომ ყურადღებას აქცევ? | 5 | რაჲ არს კაცი, რამეთუ მოიჴსენე მისი, ანუ ძე კაცისა, რამეთუ მოხედავ მას?
6 | ბევრად არ დაგიმცირებია იგი ანგელოზებზე; დიდება და ღირსება დაადგი გვირგვინად. | 6 | დააკლე იგი მცირედ რაჲმე ანგელოზთა, დიდებითა და პატივითა გჳრგჳნოსან-ჰყავ იგი.
7 | გააბატონე იგი შენი ხელის ნამოქმედარზე; ყოველივე მას დაუმორჩილე. | 7 | და დაადგინე იგი ზედა ქმნულსა ჴელთა შენთასა,
8 | ყველა პირუტყვი - წვრილფეხა და მსხვილფეხა, ასევე ნადირი ველისა; | 8 | ყოველივე დაამორჩილე ქუეშე ფერჴთა მისთა. ცხოვარი და ზროხაჲ ყოველივე,
9 | ფრინველი ცისა და თევზი ზღვისა, და წყლის ბილიკებით რომ მოძრაობენ. | 9 | მერმეცა და პირუტყუნი ველისანი, მფრინველნი ცისანი და თევზნი ზღჳსანი, რაოდენნი ვლენან ალაგებსა მას ზღუათასა.
10 | უფალო, ჩვენო მბრძანებელო! რაოდენ დიდია შენი სახელი მთელს ქვეყანაზე. | 10 | უფალო, უფალო ჩუენო, ვითარ საკჳრველ არს სახელი შენი ყოველსა ქუეყანასა ზედა. დიდებაჲ


† www.orthodoxy.ge † ძველი აღთქმა - ფსალმუნნი (ფსალმუნი 9)

ფსალმუნნი

ფსალმუნი 9

ახალი ქართულით ძველი ქართულით
1 | გუნდის ლოტბარს, ლაბანის სიკვდილზე, დავითის ფსალმუნი. | 1 | დასასრულსა, საიდუმლოთათჳს ძისათა, ფსალმუნი დავითისი
2 | გადიდებ, უფალო, მთელი გულით, ვილაპარაკებ შენს სასწაულებს. | 2 | აღგიარო შენ, უფალო, ყოვლითა გულითა ჩემითა და მიუთხრა მე ყოველი საკჳრველებაჲ შენი,
3 | ვიმხიარულებ და ვილხენ შენით, ვუმღერებ შენს სახელს, უზენაესო. | 3 | ვიხარებდე და ვიშუებდე შენდამი და უგალობდე სახელსა შენსა, მაღალო.
4 | ოდეს მიიქცევიან ჩემი მტრები უკან, მარცხს განიცდიან და დაიღუპებიან შენს წინაშე. | 4 | რაჟამს უკუნიქცეს მტერი ჩემი მართლუკუნ, მოუძლურდენ და წარწყმდენ პირისაგან შენისა.
5 | რადგან შენ გაარჩიე ჩემი დავა და სამართალი; დაბრძანდი ტახტზე, სიმართლის მსაჯულო. | 5 | რამეთუ ჰყავ სამართალი ჩემი და მშჯავრი ჩემი, დაშჯედ საყდართა ზედა, მსაჯულო სიმართლისაო.
6 | განრისხდი ერებზე, მოსპე ბოროტი, მათი სახელი ამოშალე უკუნითი უკუნისამდე. | 6 | შეჰრისხენ შენ წარმართთა და წარწყმდა უღმრთოჲ; სახელები მათი აჰჴოცე უკუნისამდე და უკუნითი უკუნისამდე.
7 | მტერი გაქრა, გაპარტახდა სამუდამოდ და შენ დაანგრიე ქალაქები, მათთან ერთად მოისპო მათი ხსენება. | 7 | მტერსა მახჳლნი მოაკლდეს სრულიად და ქალაქნი აღაოჴრენ; წარწყმდა საჴსენებელი მათი ღაღადებით;
8 | ხოლო უფალი იარსებებს უკუნისამდე. მან მოამზდა სამართლისთვის თავისი ტახტი. | 8 | და უფალი ჰგიეს უკუნისამდე; განჰმზადა სამართალსა ზედა საყდარი თჳსი.
9 | და ის სიმართლით განსჯის მსოფლიოს, გაასამართლებს ხალხებს სისწორით. | 9 | და თავადმან განსაჯოს სოფელი სიმართლით და განიკითხნეს ერნი სიწრფოებით.
10 | უფალი იქნება ჩაგრულის შემწე და დასაყრდენი გაჭირვების ჟამს. | 10 | ვყო უფალი შესავედრებელ დავრდომილსა, მწე კეთილ ჟამსა ჭირისასა.
11 | შენ მოგენდობიან შენი სახელის მცოდნენი, ვინაიდან არ მიატოვებ, უფალო, შენს მაძიებლებს. | 11 | და გესვიდენ შენ ყოველნი, რომელთა იციან სახელი შენი, რამეთუ არა დასთხიენ მეძიებელნი შენნი, უფალო.
12 | უგალობეთ უფალს, სიონის მკვიდრს, აუწყეთ მისი საქმენი ერებს. | 12 | უგალობდეთ უფალსა, რომვლი დამკჳდრებულ არს სიონს, მიუთხრენით წარმართთა შორის საქმენი მისნი.
13 | რადგან იძიებს მათ სისხლს, გაიხსენებს მათ, არ დაივიწყებს ტვირთმძიმეთა გოდებას. | 13 | რამეთუ რომელი გამოეძიებს სისხლთა მათთა, მოიჴსენა და არა დაივიწყა ღაღადებაჲ დავრდომილთა.
14 | შემიწყალე, უფალო, იხილე ჩემი შეჭირვება ჩემი მტრებისგან, აღმამაღლე სიკვდილის კარიბჭიდან. | 14 | მიწყალე მე, უფალო, და იხილე სიმდაბლე ჩემი მტერთა ჩემთაგან,
15 | რათა განვაცხადო ყოველი შენი ქება კარიბჭეში სიონის ასულისა, ვილხინო შენმიერი შველით. | 15 | რომელმან აღმამაღლა მე ბჭეთაგან სიკუდილისათა, რათა მიუთხრა მე ყოველი ქებულებაჲ შენი ბჭეთა ასულისა სიონისათა;
16 | ჩაცვივდნენ ერები თავიანთ ამოთხრილ ორმოში, მათ გამზადებულ ბადეში გაება მათი ფეხი. | 16 | ვიხარებდეთ ჩუენ მაცხოვარებითა შენითა. დაინთქნეს წარმართნი განსახრწნელსა მას, რომელცა ქმნეს; მახითა ამით, რომელ დაარწყუეს, შეიპყრა ფერჴი მათი.
17 | ცნობილია უფალი, სამართლის მოქმედი. ბოროტი გაება თავისი ხელით დაგებულ მახეში. სელა. | 17 | განცხადებულ არს უფალი ყოფად სასჯელისა, საქმითა ჴელითა თჳსთაჲთა შეიპყრა ცოდვილი.
18 | დაუბრუნდებიან ბოროტნი ჯოჯოხეთს, ყველა ერი, ვინც დაივიწყა ღმერთი. | 18 | მიიქცენ ცოდვილნი ჯოჯოხეთს და ყოველნი წარმართნი, რომელთა დაჰვიწყებიეს ღმრთისაჲ.
19 | სამუდამოდ არ იქნება დავიწყებული ღატაკი, სამარადისოდ დაკარგული - უპოვართა იმედი. | 19 | რამეთუ არა სრულიად დაივიწყოს გლახაკი და თმენა დავრდომილთა არა წარწყმდეს სრულიად.
20 | აღსდექ, უფალო, ნუ იმძლავრებს კაცი; დაე, გასამართლდნენ ერები შენს წინაშე. | 20 | აღდეგ, უფალო, ნუ ძლიერობნ კაცი, ისაჯნედ წარმართნი შენ წინაშე.
21 | უფალო, შიშის ზარი დაეცი მათ; დაე, შეიტყონ ერებმა, რომ კაცუნები არიან ისინი. სელა. | 21 | დაადგინე, უფალო, სჯულისმდებელ მათ ზედა; გულისჴმა-ყვედ წარმართთა, რამეთუ კაცნი არიან.
 |  |  | ფსალმუნი 10
22 | რატომ დგახარ, უფალო, შორს? თვალს მარიდებ გაჭირვების ჟამს. | 1 | რადმე, უფალო, დასდეგ შორს და უგულებელს-მყოფ ჩუენ ჟამთა ოდენ ჭირისასა?
23 | ამპარტავნობით დევნის ბოროტი ღატაკს; შეპყრობილნი იქნებიან მზაკვრობით, რომელიც განიზრახეს. | 2 | ამპარტავანებასა უღმრთოთასა შეიწვინ გლახაკი; შეპყრობილ იყვნენ იგინი ზრახვათა მათთგან, რომელთაცა ზრახვენ.
24 | რადგან ტრაბახობს ბოროტი თავისი სულის ავხორცობით, ხოლო ანგარების მოყვარული უარყოფს უფალს. | 3 | რამეთუ იქებინ თავით თჳსით ცოდვილი გულისთქუმათა შინა სულისა თჳსისათა და უღმრთოჲ იკურთხევინ.
25 | ბოროტი თავისი ქედმაღლობით უგულებელყოფს, მისი აზრით არ არსებობს ღმერთი. | 4 | განარისხა ცოდვილმან უფალი, მრავლითა გულისწყრომითა მისითა არა გამოიძიოს;
26 | გამარჯვებულია მისი გზა ყოველჟამს; მიუწვდომელია მისდამი შენი სამართალი, თავის მტრებს სულის შებერვით ამარცხებს. | 5 | არა არს ღმერთი წინაშე მისსა. ბილწ არიან გზანი მისნი ყოველსავე ჟამსა, მიღებულ არიან სამართალნი შენნი პირისაგან მისისა და ყოველთა მტერთა მისთა ზედა იგი ეუფლებინ.
27 | თავის გულში ამბობს: „არ წავბორძიკდები, თაობიდან თაობამდე არ შემხვდება სიავე“. | 6 | რამეთუ თქუა გულსა შინა თჳსსა: არა შევიძრა მე თესლითი თესლამდე თჳნიერ ძჳრისა.
28 | მისი პირი სავსეა წყევლით, თაღლითობით და სიცრუით; მისი ენა სიმრუდე და უკუღმართობაა. | 7 | წყევითა და სიმწარითა და ზაკვითა სავსე არს პირი მისი, ენასა მისსა ქუეშე არს შრომაჲ და სალმობაჲ.
29 | ჩასაფრდება ეზოს უკან, სამალავიდან მოკლავს უდანაშაულოს, მისი თვალები საწყლებს უთვალთვალებენ. | 8 | დაჯდეს იგი მზირად მდიდართა თანა ფარულად მოკლვად უბრალოსა;
30 | დაუდარაჯდება საფარში, როგორც ლომი შამბნარში ჩაუსაფრდება საწყალს მოსატაცებლად, მოიტაცებს, ოდეს მოამწყვდევს თავის ბადეში. | 9 | თუალნი მისნი გლახაკსა ხედვენ; მზირინ ფარულად, ვითარცა ლომი საყოფელსა თჳსსა, მიტაცებად გლახაკისა და მიზიდვად მისა;
31 | მოიღუნება, გაწვება და საწყლებს თავის ბრჭყალებში მოაქცევს. | 10 | მახითა თჳსითა დაამდაბლოს იგი, დამდაბლდეს და დაეცეს, რაჟამს ეუფლებოდის იგი გლახაკსა.
32 | თავის გულში ამბობს: „დაივიწყა ღმერთმა, თავის სახე დამალა, რომ არ იხილოს აღარასოდეს“. | 11 | რამეთუ თქუა გულსა შინა თჳსსა: დაუვიწყებიეს იგი ღმერთსა, გარემიიქცია პირი მისი არახილვად სრულიად.
33 | აღსდექ, უფალო ღმერთო, აღმართე ხელი, ნუ დაივიწყებ ჩაგრულებს. | 12 | აღდეგ, უფალო ღმერთო ჩემო, ამაღლდინ ჴელი შენი და ნუ დაივიწყებ გლახაკთა შენთა სრულიად.
34 | რად უგულებელყო ბოროტმა ღმერთი? გულში იზრახა, რომ არ მოჰკითხავ. | 13 | რადმე განარისხა უღმრთომან ღმერთი? _ რამეთუ თქუა გულსა შინა თჳსსა: არა გამოიძიოს.
35 | უმზერ შენ, ვინაიდან ხედავ წყენასა და შევიწროებას, რათა სამაგიერო გადაუხადო შენი ხელით, შენ განდობს თავის თავს ჩაგრული, შენ იყავ ობლის შემწე. | 14 | ჰხედავ შენ, რამეთუ სალმობასა და რისხვასა განიცდი, რათამცა მოგეცა შენ იგი ჴელთა შენთა. შენდა დაშთომილ არს გლახაკი; ობოლსა შენ ეყავ მწე.
36 | გადაამსხვრიე ბოროტისა და უკეთურის მკლავი, რომ ეძიონ მისი ბოროტება და ვერ იპოვონ. | 15 | შეჰმუსრე მკლავი ცოდვილისა და უკეთურისა; იძიოს ცოდვაჲ მისი და არა იპოვოს.
37 | უფალი არის ხელმწიფე უკუნითი უკუნისამდე, განქარდებიან ხალხები მისი ქვეყნიდან. | 16 | უფალი მეფე არს უკუნისამდე და უკუნითი უკუნისამდე; წარწყმდენ წარმართნი ქუეყანით მისით.
38 | უფალო, მოისმინე მორჩილთა ნატვრა; შეამზადე მათი გული, მიაპყარ ყური; | 17 | ნებაჲ გლახაკთა ისმინე, უფალო; განმზადებასა გულისა მათისასა ერჩდა ყური შენი,
39 | გაუსამართლე ობოლს და ჩაგრულს, რომ აღარ დევნონ კაცთაგანი ამ ქვეყანაზე. | 18 | განკითხვად ობოლისა და გლახაკისა, რათა არა დაჰრთოს კაცმან კუალადცა მდიდრად სიტყუაჲ ქუეყანასა ზედა.


† www.orthodoxy.ge † ძველი აღთქმა - ფსალმუნნი (ფსალმუნი 10)

ფსალმუნნი

ფსალმუნი 10

ახალი ქართულით ძველი ქართულით
1 | გუნდის ლოტბარს, დავითის ფსალმუნი. უფალზე ვარ მინდობილი; როგორ ეტყვით ჩემს სულს: „გადაიხვეწე ჩიტივით თქვენს მთებში“. | 1 | დასასრულსა, ფსალმუნი დავითისი
 |  | 2 | უფალსა ვესავ; ვითარ ეტყჳთ სულსა ჩემსა: იცვალებოდე მთათა ზედა, ვითარცა სირი?
2 | რადგან აგერ ბოროტნი მოზიდავენ მშვილდს, ლარზე მიამაგრებენ ისარს, რომ სიბნელიდან ესროლონ გულმართლებს. | 3 | რამეთუ, აჰა, ესერა, ცოდვილთა გარდააცვეს მშჳლდსა მათსა და განჰმზადნეს ისარნი კაპარჭთა მათთა, რათამცა ესროდეს ბნელსა შინა გულითა წრფელითა.
3 | თუ საძირკვლები დანგრეულია, მართალმა რა ჰქნას? | 4 | რამეთუ, რაჲ-იგი შენ აღაშენე, მათ დაარღჳეს; ხოლო მართალმან რაჲ ყო?
4 | უფალი თავის წმიდა ტაძარშია, ცაშია უფლის ტახტი; მისი თვალები იმზირებიან, ქუთუთოები ამოწმებენ ადამის შვილებს. | 5 | უფალი ტაძარსა წმიდასა მისსა, უფალი, ზეცას არს საყდარი მისი; თუალნი მისნი დავრდომილსა ხედვენ და წამნი მისნი განიკითხვენ ძეთა კაცთასა.
5 | უფალი მართალს გადაარჩენს, ხოლო ბოროტი და ძალადობის მოყვარული სძულს მის სულს. | 6 | უფალმან განიკითხოს მართალი და უღმრთო, ხოლო ვის უყუარს სიცრუჱ, მას სძულს სული თჳსი.
6 | ნაკვერჩხალს აწვიმებს ბოროტთა ზედა, ცეცხლსა და გოგირდს; და ქარბორბალა ხვედრია მათი. | 7 | წჳმოს ცოდვილთა ზედა მახე, ცეცხლი და წუნწუბაჲ და სული ნიაღვარისა _ ნაწილი სასუმელისა მათისა.
7 | რადგან მართალია უფალი, უყვარს სიმართლე. გულწრფელი იხილავს მის სახეს. | 8 | რამეთუ მართალ არს უფალი და სიმართლენი შეიყუარნა და სიწრფოებანი იხილნა პირმან მისმან. დიდებაჲ


† www.orthodoxy.ge † ძველი აღთქმა - ფსალმუნნი (ფსალმუნი 11)

ფსალმუნნი

ფსალმუნი 11

ახალი ქართულით ძველი ქართულით
1 | დავითის საგალობელი რვასიმიან საკრავზე, გუნდის ლოტბარს. | 1 | დასასრულსა, მერვისათჳს ფსალმუნი დავითისი
2 | მიხსენი, უფალო, რადგან აღარ არსებობს ღვთისმოსავი, რადგან გამქრალან ჭეშმარიტნი კაცთა მოდგმიდან. | 2 | მაცხოვნე მე, ღმერთო, რამეთუ მოაკლდა წმიდაჲ, რამეთუ შემცირდეს ჭეშმარიტნი ძეთა კაცთაგან.
3 | ტყუილს ეტყვიან ერთიმეორეს, ქლესა ტუჩებით ორპირულად ლაპარაკობენ; | 3 | ამავოსა იტყოდა კაცად-კაცადი მოყუსისა მიმართ თჳსისა, ბაგითა ზაკულითა გულსა შინა და გულსა შინა იტყოდა ბოროტსა.
4 | მოსპობს უფალი ქლესა ბაგეებს, გოროზად მოლაპარაკე ენებს. | 4 | აჴოცენინ უფალმან ყოველნი ბჭენი მზაკუარნი და ენაჲ დიდად მეტყუეელი,
5 | რომელნიც ამბობენ: ჩვენი ენებით ვიმძლავრებთ, ბაგენი ჩვენი ჩვენთანაა; ვინ გვიბატონებს? | 5 | რომელთა თქუეს: ენაჲ ჩუენი განვიდიდოთ, ბაგენი ჩუენნი ჩუენ თანა არიან; და ვინ ჩუენდა უფალ არს?
6 | ღარიბთა დარბევისა და ჩაგრულთა კვნესის გამო აღვდგები, ამბობს უფალი, აღმოვუჩენ შველას, ვისაც მახე დაუგეს. | 6 | ჭირისათჳს გლახაკთასა და სულთქმისათჳს დავრდომილთასა აწ აღვდგე, იტყჳს უფალი, დავდვა ცხორებაჲ და განვცხადნე მას ზედა.
7 | უფლის სიტყვები წმიდა სიტყვებია, მიწის ქურაში გაწმედილი ვერცხლი, შვიდჯერ გადახალისებული. | 7 | სიტყუანი უფლისანი არიან სიტყუა წმიდა, ვეცხლ გამოჴურვებულ და გამოცდილ მიწით და განწმედილ შჳდ წილად.
8 | უფალო, შენ შეინახავ მათ, დაიცავ ამ თაობიდან უკუნისამდე. | 8 | შენ, უფალო, მიცვენ ჩუენ და დამიმარხენ ჩუენ ამიერ თესლითგან და მიუკუნისამდე.
9 | ირგვლივ ბოროტნი მიმოდიან, რაკი ამაღლდნენ უღირსები კაცთა მოდგმიდან. | 9 | გარემოს უღმრთონი ვლენან; სიმაღლითა შენითა დაიცვენ ძენი კაცთანი.


† www.orthodoxy.ge † ძველი აღთქმა - ფსალმუნნი (ფსალმუნი 12)

ფსალმუნნი

ფსალმუნი 12

ახალი ქართულით ძველი ქართულით
1 | გუნდის ლოტბარს, დავითის ფსალმუნი. |  |
2 | როდემდე დამივიწყებ, უფალო, სამუდამოდ? როდემდე იქნები პირმიქცეული ჩემგან? | 1 | ვიდრემდის, უფალო, დამივიწყებ მე სრულიად? ვიდრემდის გარემიიქცევ პირსა შენსა ჩემგან?
3 | როდემდე ვინახო ზრახვანი ჩემს სულში, ნაღველი ჩემს გულში ყოველდღიურად? როდემდე აღზევდება მტერი ჩემზე? | 2 | ვიდრე ვისთჳს დავისხნე ზრახვანი სულსა ჩემსა და სალმობანი გულსა ჩემსა დღე და ღამე?
 |  | 3 | ვიდრემდის ამაღლდებოდის მტერი ჩემი ჩემ ზედა? მოიხილენ, შეგესემინ ჩემი, უფალო ღმერთო ჩემო,
4 | მომხედე, მიპასუხე, უფალო, ღმერთო ჩემო! მოჰფინე სინათლე ჩემს თვალებს, რომ არ დავიძინო სასიკვდილოდ. | 4 | განანათლენ თუალნი ჩემნი, ნუუკუე დავიძინო მე სიკუდიდ.
5 | თორემ იტყვის ჩემი მოძულე: „დავძლიე იგი“. გაიხარებენ ჩემი მტრები, თუ წავბორძიკდი. | 5 | ნუსადა თქუას მტერმან ჩემმან: მრე ვეყავ მას; მაჭირვებელნი ჩემნი იხარებდენ, შე-თუ-ვიძრა.
6 | ხოლო მე შენი წყალობის იმედი მაქვს, შენი შველით იხარებს ჩემი გული; ვუგალობებ უფალს, ჩემს კეთილისმყოფელს. | 6 | ხოლო მე წყალობასა შენსა ვესავ; იხარებდეს გული ჩემი მაცხოვარებითა შენითა, უგალობდე უფალსა, კეთილისმყოფელსა ჩემსა და ვაქებდე სახელსა უფლისა მაღლისასა.


† www.orthodoxy.ge † ძველი აღთქმა - ფსალმუნნი (ფსალმუნი 13)

ფსალმუნნი

ფსალმუნი 13

ახალი ქართულით ძველი ქართულით
1 | ლოტბარს, დავითის ფსალმუნი. თქვა უგუნურმა თავის გულში: „არ არის ღმერთი“. გაირყვნენ, სისაძაგლე ჩაიდინეს; არავინ არის კეთილის მქნელი. | 1 | თქუა უგუნურმან გულსა შინა თჳსსა: არა არს ღმერთი. განირყუნნეს და ბილწ იქმნენ იგინი უსჯულოებითა; არავინ არს, რომელმანცა ქმნნა სიტკბოებაჲ.
2 | უფალმა ზეციდან გადმოხედა ადამიანთა შვილებს, რომ დაენახა, თუ არის ვინმე ჭკუათმყოფელი, ღმერთს რომ ეძიებს. | 2 | უფალმან ზეცით მოხედნა ყოველთა ზედა ძეთა კაცთასა ხილვად, იყოს თუ ვინმე გულისხმის-მყოფელ, ანუ გამომეძიებელ ღმრთისაჲ.
3 | ყველამ უარყო, ერთაანად საძულველნი გახდნენ; არ არის მქნელი კეთილისა, ერთიც არ არის. | 3 | ყოველთავე მიაქციეს ერთბამად, უჴმარ იქმნნეს, არავინ არს, რომელმანმცა ქმნა სიტკბოებაჲ, არავინ არს მიერთამდე. სამარე ზე აღებულ არს ჴორჴი მათი, ენითა მათითა ზაკვიდეს, გესლი ასპიტისა ბაგეთა ქუეშე მათსა, რომელთანი პირნი წყევითა და სიმწარითა სავსე არიან, განმზადებულ არიან ფერჴნი მათნი დათხევად სისხლისა. შემუსრაჲ და სალმობაჲ არს გზანი მათნი, და გზანი მშჳდობისანი არ იცნეს, არა არს შიში ღმრთისაჲ წინაშე თუალთა მათთა.
4 | ნუთუ ვერ შეუგნიათ უკანონოების ჩამდენთ, ჩემი ხალხის მჭამელთ, პურს რომ სჭამენ და ღმერთს არ უხმობენ? | 4 | არა გულისხმა-ყონ ყოველთა, რომელნი იქმან უსჯულოებასა, რომელნი შესჭამენ ერსა ჩემსა საჭმელებრ, პურებრ,
5 | იქ შეკრთნენ შიშით, რადგან ღმერთი მართალთა თაობაშია. | 5 | უფალსა არა ხადეს. მუნ შეეშინა შიში, სადა-იგი არა იყო შიში,
6 | თქვენ დასცინეთ რჩევას საწყლისას, რაკი ღმერთია მისი მფარველი. | 6 | რამეთუ ღმერთი არს თესლთა შორის მართალთასა. ზრახვასა გლახაკისასა არცხუენთ, ხოლო უფალი სასო მისსა არს.
7 | ვინ მისცემს სიონიდან ისრაელს ხსნას? ოდეს შემოაქცევს ღმერთი თავის ხალხის ტყვეობას, მოილხენს იაკობი, გაიხარებს ისრაელი. | 7 | ვინ მოსცეს სიონით ცხორებაჲ ისრაჱლსა? რაჟამს მოაქციოს უფალმან ტყუჱ ერისა თჳსისა, იხარებდეს იაკობ და იშუებდეს ისრაჱლი. დიდება


† www.orthodoxy.ge † ძველი აღთქმა - ფსალმუნნი (ფსალმუნი 14)

ფსალმუნნი

ფსალმუნი 14

ახალი ქართულით ძველი ქართულით
1 | ფსალმუნი დავითისა. უფალო! ვინ დაისადგურებს შენს კარავში? ვინ დამკვიდრდება შენს წმიდა მთაზე? | 1 | უფალო, ვინ დაეშენოს კარავსა შენსა, ანუ ვინ დაემკჳდროს მთასა წმიდასა შენსა?
2 | ვინც უმწიკვლოდ დადის, სიმართლის მოქმედია და ჭეშმარიტებას ლაპარაკობს თავის გულში. | 2 | რომელი ვიდოდის უბიწოდ და იქმოდის სიმართლესა
3 | ვინც არავის გასჭორავს თავისი ენით, ცუდს არ გაუკეთებს მოყვასს და აუგს არ იტყვის ახლობელზე. | 3 | და იტყოდის ჭეშმარიტებასა გულსა შინა თჳსსა; რომელმან არა ზაკვა ენითა თჳსითა და არცა უყო მოყუასსა თჳსსა ბოროტი
4 | ვის თვალშიც დამცირებულია საზიზღარი, ხოლო ღვთის მოშიშებს პატივსა სცემს; ვინც დაიფიცებს თავის საზიანოდ და არ შეცვლის; | 4 | და ყუედრებაჲ მახლობელთა მისთა ზედა არა მოიღო. შეურაცხ არს მის წინაშე უკეთური, ხოლო მოშიშთა უფლისათა ადიდებს; რომელი ეფუცოს მოყუასსა თჳსსა და არა ეცრუოს;
5 | ვინც ფულს ვახშით არ გასცემს და ქრთამს უდანაშაულოზე არ აიღებს; ამის მოქმედი არასოდეს წაფორხილდება. | 5 | ვეცხლი მისი არა მისცა აღნადგინეგად და ქრთამი უბრალოსა ზედა არა მოიღო; რომელმან ყოს ესე, იგი არა იძრას უკუნისამდე.


† www.orthodoxy.ge † ძველი აღთქმა - ფსალმუნნი (ფსალმუნი 15)

ფსალმუნნი

ფსალმუნი 15

ახალი ქართულით ძველი ქართულით
1 | გალობა დავითისა. დამიფარე უფალო, რადგან შენზე ვარ მონდობილი. | 1 | მიცევ, მე უფალო, რამეთუ შენ გესავ.
2 | მე ვუთხარი უფალს: შენ ხარ ჩემი ბატონი; ჩემი სიკეთე შენს გარეშე არ არსებობს. | 2 | ვარქუ უფალსა: უფალი ჩემი ხარი შენ, რამეთუ კეთილთა ჩემთაგან არა გიჴმს.
3 | წმიდანებთან, რომლებიც დედამიწაზე არიან და ძლიერებთან, - მათთან არის ჩემი ყველა სურვილი. | 3 | წმიდათა რომელნი არიან ქუეყანასა მისსა, საკჳრველ-ყო უფალმან ყოველივე ნებაჲ მისი მათ შორის.
4 | დარდი გაუმრავლდეთ, ვინც უცხო კერპებისცნ ისწრაფის. მე არ ვასხურებ მათს სისხლიან შესასხურებელს და არც მოვიტან პირზე მათ სახელს. | 4 | განმრავლდეს უძლურებანი მათნი, და ამისსა შემდგომად ისწრაფეს; არა შევკრიბო კრებულები მათი სისხლთაგან, არცა მოვიჴსენო სახელები მათი ბაგითა ჩემითა.
5 | უფალი ჩემი მემკვიდრეობისა და თასის ნაწილია შენს ხელშია ჩემი ხვედრი. | 5 | უფალი ნაწილ არს მკჳდრობისა ჩემისა და სასუმელისა ჩემისა; შენ ხარ, რომელმან მომაგე მე მკჳდრობაჲ ჩემი ჩემდა.
6 | ჩემი მამულები მშვენიერ ადგილებში მერგო, სამკვიდროც მოსაწონია ჩემთვის. | 6 | საბელნი მხუდეს მე რჩეულთა ჩემთა თანა, და რამეთუ სამკჳდრებელი ჩემი მტკიცე არს ჩემდა.
7 | ვადიდებ უფალს, რომ დამარიგა; ღამღამობით მწვრთნიან ჩემი გულისთქმანი. | 7 | ვაკურთხო უფალი, რომელმან გულისხმა-მიყო მე, რამეთუ ღამემდე და უმეტესცა განმსწავლეს მე თირკმელთა ჩემთა.
8 | წარმოვიდგენ უფალს ჩემს პირდაპირ მუდამ, რადგან ჩემს მარჯვნივ არის, არ დავეცემი. | 8 | წინაწარვხედევდ უფალსა, წინაშე ჩემსა მარადის. რამეთუ მარჯულ ჩემსა არს, რათა არა შევიძრა.
9 | ამიტომ გაიხარა ჩემმა გულმა და ილხინა ჩემმა ღირსებამ; ჩემი ხორციც მოისვენებს იმედნეულად. | 9 | ამისთჳს განიხარა გულმან ჩემმან და გალობდა ენაჲ ჩემი, უფროჲსღა და ჴორცთაცა ჩემთა დაიმკჳდრონ სასოებით.
10 | რადგან არ დაუტოვებ ჩემს სულს ჯოჯოხეთს, გასახრწნელად არ გაიმეტებ შენს წმიდას. | 10 | რამეთუ არა დაუტევო სული ჩემი ჯოჯოხეთს, არცა სცე წმიდასა შენსა ხილვად განსახრწნელსა.
11 | მასწავლე გზა ცხოვრებისა, სისავსე სიხარულის შენი სახის წინაშე, ნეტარება - შენი მარჯვენით უკუნისამდე. | 11 | მაუწყენ მე გზანი ცხორებისანი და აღმავსო მე სიხარულითა პირისა შენისათა; შუენიერებაჲ მარჯუენესა შინა შენსა სრულიად.


† www.orthodoxy.ge † ძველი აღთქმა - ფსალმუნნი (ფსალმუნი 16)

ფსალმუნნი

ფსალმუნი 16

ახალი ქართულით ძველი ქართულით
1 | ლოცვა დავითისა. ისმინე, უფალო, სიმართლე, ყური მოაპყარ ჩემს ღაღადს, გაიგონე ჩემი ლოცვა უბიწო ბაგეებიდან. | 1 | ისმინე, უფალო სიმართლისა ჩემისა, მოხედენ ვედრებასა ჩემსა, ყურად-იღე ლოცვისა ჩემისა არა ბაგეთაგან ზაკულთა.
2 | შენგან გამოვა ჩემი სამართალი, შენი თვალები განჭვრეტენ სწორად. | 2 | პირით შენით განმართლებაჲ ჩემი გამოვედინ და თუალთა ჩემთა იხილედ სიწრფოებაჲ;
3 | შენ გასინჯვ ჩემი გული, მომინახულე ღამით, გამომცადე, ვერაფერს იპოვი; არ განუდგება ჩემი პირი განზრახვას ჩემსას. | 3 | გამოსცადე გული ჩემი, განიხილე ღამე; გამომაჴურვე მე და არა იპოვა ჩემ თანა სიცრუჱ.
4 | ადამიანურ მოქმედებაში, შენთა ბაგეთა სიტყვის თანახმად, თავს ვიცავდი უკუღმართი გზებისაგან. | 4 | რათა არა იტყოდის პირი ჩემი საქმესა კაცთასა, სიტყუათათჳს ბაგეთა შენთასა მე დავიცვენ გზანი ფიცხელნი.
5 | გაამაგრე ჩემი ნაბიჯები შენს გზაზე, დაე, არ გადაუხვიონ ჩემმა ტერფებმა. | 5 | დაამტკიცენ ფერჴნი ჩემნი ალაგთა შენთა, რათა არა შემიბრკუმენ სლვანი ჩემნი.
6 | მე მოგიხმობ, რადგან მომისმენ, ღმერთო; ყური მომაპყარ, მოისმინე ჩემი სიტყვები. | 6 | მე ღაღად-ვყავ, რამეთუ ისმინე ჩემი, ღმერთო; მოყავ ჩემ ზედა ყური შენი და ისმინე სიტყუათა ჩემთა.
7 | გვიჩვენე გასაოცარი წყალობა, დაიმედებულთა მხსნელო მტრებისაგან შენი მარჯვენით. | 7 | საკჳრველ-ყავ წყალობა შენი, რომელი იჴსნი მოსავთა შენთა მჴდომთაგან მარჯუენისა შენისათა.
8 | შემინახვ თვალისჩინივით, შენი ფრთების ჩრდილქვეშ შემიფარე. | 8 | დამიცევ მე, უფალო, ვითარცა გუგა თუალისა საფარველსა ფრთეთა შენთასა, დამიფარო მე
9 | ბოროტთაგან, რომელნიც თავს მესხმიან, მტრებისაგან, გარს რომ მერტყმიან სულის ამოსახდელად. | 9 | პირისაგან უღმრთოთასა, რომელნი მაჭირვებდეს მე; მტერთა ჩემთა სული ჩემი მოიცვეს
10 | ისინი ქონში ჩაიკეტნენ, მათი ბაგეები ამპარტავნობით ლაპარაკობენ, | 10 | და ცმელი თჳსი შეიყენეს; პირი მათი იტყოდა ამპარტავანებასა.
11 | ყოველ ნაბიჯზე აწ გარს გვერტყმიან, გვითვალთვალებენ, რათა ძირს დაგვცენ. | 11 | განმაგდეს მე და აწ, ესერა, მომიცვეს მე, თუალნი მათნი ყუნეს დადრეკილ ქუეყანად.
12 | ისინი წააგვანან ლომს, მსხვერპლზე რომ ოცნებობს და ლომის ბოკვერს, საფარში მჯდომარეს. | 12 | შემრაცხეს, ვითარცა ლომი განმზადებული ნადირსა და ვითარცა ლეკჳ ლომისა იყოფებინ რაჲ ფარულთა.
13 | აღდექ, უფალო, წინ გადაუდექი, დააჩოქე, გადაარჩინე ჩემი სული ბოროტისაგან შენი მახვილით. | 13 | აღდეგ, უფალო, უსწრვე მათ და დააბრკოლენ იგინი და იჴსენ სული ჩემი უღმრთოთაგან, მახჳლი შენ
14 | იმ კაცებისაგან - შენი ხელით, უფალო, ამქვეყნიური კაცებისაგან, რომელთაც წილი სიცოცხლეში აქვთ, რომელთა მუცლებს ავსებ შენი საგანძურებიდან; რათა გაძღნენ მათი შვილები და ნარჩენი თავიანთ ბავშვებს დაუტოვონ. | 14 | მტერთაგან ჴელისა შენისათა, უფალო, მცირედთაგან ქუეყანით მიმოდაყვენ იგინი ცხორებასა მათსა და საიდუმლოთა შენთაგან, რამეთუ აღივსო მუცელი მათი, განძღეს ჭამადითა და დაუტევეს ნეშტი ყრმათა მათთა,
15 | მე სიმართლით ვიხილავ შენს სახეს, გავძღები გამოღვიძებისას შენი სახების მზერით. | 15 | ხოლო მე სიმართლითა ვეჩუენო პირსა შენსა, განვძღე გამოჩინებასა დიდებისა შენისასა. დიდებაჲ


† www.orthodoxy.ge † ძველი აღთქმა - ფსალმუნნი (ფსალმუნი 17)

ფსალმუნნი

ფსალმუნი 17

ახალი ქართულით ძველი ქართულით
1 | გუნდის ლოტბარს. უფლის მორჩილი დავითისა, რომელმაც წარმოთქვა უფლის მიმართ სიტყვები ამ გალობისა იმ დღეს, როცა უფალმა გადაარჩინა ყველა თავისი მტრის ხელთაგან და საულის ხელთაგან. | 1 | დასასრულსა, მონისა უფლისსა დავითისი, რომელნი ჰრქუნა უფალსა სიტყუანი ესე ამის გალობისანი დღესა მას, რომელსა იჴსნა იგი უფალმან ჴელთაგან მტერთა მისთასა და ჴელთაგან საულისთა და თქუა.
2 | და თქვა: შეგიყვარებ, უფალო, სიმტკიცევ ჩემო. | 2 | შეგიყუარო შენ, უფალო, ძალო ჩემო, უფალო, დამამტკიცებელო ჩემო და შესავედრებელო ჩემო, და მჴსნელო ჩემო.
3 | უფალო, კლდევ და სიმაგრევ ჩემო და მხსნელო ჩემო, ღმერთო ჩემო, - ჩემი კლდე ხარ, თავშესაფარი. ფარო ჩემო და დამხმარეო, საყრდენო ჩემო. | 3 | ღმერთი ჩემი მწე ჩემდა და მე ვესავ მას; მფარველი ჩემი და რქაჲ ცხორებისა ჩემისა და ჴელისა ამპყრობელი ჩემი.
4 | ქებულია, ვიძახი, უფალი, და მტრებისაგან გადამარჩენს. | 4 | ქებით ვხადო უფალსა და მტერთა ჩემთაგან განვერე.
5 | გარს შემომერტყა სიკვდილის ხვია და შემაძრწუნეს ნაკადებმა უკუღმართებმა. | 5 | გარემომადგეს მე სალმობანი სიკუდილისანი და ღუართა უსჯულოებისათა შემაძრწუნეს მე;
6 | შუა მოვექეც ბორკილებში ჯოჯოხეთისა და წინ სიკვდილის ხაფანგები გადამეღობა. | 6 | სალმობათა ჯოჯოხეთისათა მომიცვეს მე და მომეწიფნეს მე მახენი სიკუდილისანი.
7 | გაჭირვებაში ვუხმობდი უფალს და ღმერთსა ჩემსა მოვუწოდებდი. ისმინა ხმა ჩემი თავისი სამხილიდან და მისწვდა მის ყურს ჩემი ღაღადი. | 7 | ჭირსა ჩემსა ვხადე უფალსა და ღმრთისა ჩემისა მიმართ ღაღად-ვყავ; შეისმინა ტაძრით წმიდით მისით ჴმისა ჩემისა და ღაღადებაჲ ჩემი მის წინაშე მიიწიოს ყურთა მისთა.
8 | შეძრწუნდა და შეირყა დედამიწა, შეკრთნენ მთათა ფუძენი; შეძრწუნდნენ, რადგან განრისხდა იგი. | 8 | და იძრა და შეძრწუნდა ქუეყანაჲ და საფუძველნი მთათანი შეშფოთნეს და შეიძრნეს, რამეთუ შეჰრისხდა მათ ღმერთი.
9 | აღმოხდა კვამლი მისი რისხვისა, ცეცხლი მომსვრელი მის ბაგეთაგან, ნაკვერჩხლები აღმოენთნენ მისგან. | 9 | აჴდა კუამლი რისხვასა მისსა და ცეცხლი პირისა მისისაგან აღატყდეს და ნაკუერცხალნი აღეგზნნეს მისგან.
10 | დახარა ცანი და გარდმოვიდა, და მის ფეხთა ქვეშ - ნისლი უკუნი. | 10 | და მოდრიკნა ცანი და გარდამოჴდა და ნისლი ქუეშე ფერჴთა მისთა.
11 | ქერუბიმებზე ამხედრდა და გაფრინდა, და გაეშურა ქარის ფრთებით. | 11 | და აღჴდა ქერობინთა ზედა და აფრინდა, და აღფრინდა იგი ფრთეთა ზედა ქართასა.
12 | წყვდიადი თავის საფარად აქცია, გარემო მისი - საბურველად, მძიმე ღრუბლები, სიბნელე წყლისა. | 12 | და დადვა ბნელი საფარველად მისა ღა გარემოს მისსა საყოფელი მისი, ბნელისა წყალნი ღრუბელთა შინა ჰაერისათა.
13 | მისი პირის ბრწყინვალებით გაიფანტნენ ღრუბლები, სეტყვა და ნაკვერჩხლები. | 13 | ბრწყინვალებითა მისითა მის წინაშე ღრუბელნი წარვიდეს, სეტყუა და ნაბერწყალი ცეცხლისა.
14 | და დაიგრგვინა უფალმა ზეცაში, და ზეციერმა გამოსცა ხმა თავისი სეტყვით და ნაკვერჩხლებით. | 14 | და ქუხდა უფალი ცით გამო და მაღალმან მოსცა ჴმაჲ თჳსი.
15 | გაუშვა ისრები და მიმოფანტა, ელვანი მრავალნი - და განაბნია. | 15 | მიავლინნა ისარნი და განაბნინა იგინი და ელვანი განამრავლნა და შეაძრწუნნა იგინი.
16 | და გამოჩნდნენ წყარონი წყალთა და გაშიშვლდნენ ფუძენი სამყაროსი შენს მრისხანე დაძახილზე, უფალო, შენი პირის ქარის ქროლვაზე. | 16 | და აჩნდეს წყარონი წყალთანი და გამოჩნდეს საფუძველნი სოფლისანი სასტიკებითა შენითა, უფალო, ქარისაგან სულისა რისხვისა შენისა.
17 | გამომიწოდა სიმაღლიდან, ამომიყვანა. მრავალ წყალთაგან გამომიხსნა. | 17 | გამოავლინა მაღლით და შემიწყნარა მე და შემიწყნარა მე წყალთაგან მრავალთა.
18 | დამიხსნა ძლიერი მტრისაგან და მოძულეთაგან ჩემთა, ჩემზე ძლიერნი რომ იყვნენ. | 18 | მიჴსნეს მე მტერთა ჩემთაგან ძლიერთა და მოძულეთა ჩემთაგან, რამეთუ განძლიერდეს ჩემსა უფროს.
19 | აღდგნენ ჩემს წინააღმდეგ ჩემი გაჭირვების ჟამს, და უფალი იყო ჩემი საყრდენი. | 19 | მომეწიფნეს მე დღესა ჭირისა ჩემისასა და მეყო მე უფალი განმაძლიერებელ ჩემდა.
20 | გამომიყვანა გაშლილ სივრცეზე, მიშველა, რადგან ვუყვარვარ მე. | 20 | და გამომიყვანა მე ფართოდ; მიჴსნეს მე, რამეთუ მინება მე.
21 | მიზღო უფალმა ჩემი სიმართლით, ჩემთა ხელთა სიწმიდის კვალობაზე დამაჯილდოვა. | 21 | და მომაგოს მე უფალმან სიმართლისა ჩემისაებრ და სიწმიდისაებრ ჴელთა ჩემთასა მომაგოს მე.
22 | ვინაიდან მივყვებოდი უფლის გზებს და არ ვცოდავდი ღმერთის წინაშე; | 22 | რამეთუ დავიცვენ გზანი უფლისანი და არა უღმრთო ვიქმენ ღმრთისა ჩემისაგან;
23 | ვინაიდან ჩემს თვალწინაა ყველა მისი მცნება და მისი კანონებიდან არ გადამიხვევია. | 23 | რამეთუ ყოველნი სამართალნი მისნი წინაშე ჩემსა არიან და სიმართლენი მისნი არა განვიშორენ ჩემგან.
24 | უცოდველი ვიყავი მის წინაშე და თავს ვიცავდი შეცოდებისგან. | 24 | და ვიყო მე უბიწო მის თანა და დავიცვა მე უშჯულოებისა ჩემისაგან.
25 | და მომიზღო უფალმა ჩემი სიმართლით, ჩემთა ხელთა სიწმიდის კვალობაზე მის თვალთა წინაშე. | 25 | და მომაგოს მე უფალმან სიმართლისა ჩემისაებრ და სიწმიდისაებრ ჴელთა ჩემთასა წინაშე თუალთა მისთა.
26 | გულმოწყალეს წყალობით ექცევი, გულმართალს - გულმართლად. | 26 | წმიდისა თანა წმიდა იყო და კაცისა უბრალოსა თანა უბრალო იყო,
27 | ჭეშმარიტს ჭეშმარიგად ექცევი, უკუღმართს - უკუღმართად; | 27 | და რჩეულისა თანა რჩეული იყო და დრკუსა მისგან განეშორო.
28 | რადგან საწყალ ხალხს იხსნი და მედიდურ თვალებს ამდაბლებ. | 28 | რამეთუ შენ ერი მდაბალი აცხოვნო და თუალნი ამპარტავანთანი დაამდაბლნე;
29 | ამიტომ ანთებ ჩემს ლამპარს, უფალო; ჩემი ღმერთი სინათლედ მიქცევს სიბნელეს. | 29 | რამეთუ შენ აღმინთო სანთელი ჩემი, უფალო; ღმერთო ჩემო, განმინათლო ბნელი ჩემი;
30 | შენით ვამარცხებ ლაშქარს და ჩემი ღმერთის შეწევნით გადავევლები გალავანს. | 30 | რამეთუ შენ მიერ ვიჴსნე მე განსაცდელისაგან და ღმრთისა ჩემისა მიერ გარდავჴდე ზღუდესა.
31 | უმწიკვლოა გზა ღმერთისა, ხალასია სიტყვა უფლისა; ფარია იგი ყველასათვის, ვინც მას მიენდობა. | 31 | ღმერთი ჩემი, უბიწო არიან გზანი მისნი და სიტყუანი უფლისანი გამოჴურვებულ; შესავედრებელ არს იგი ყოველთათჳს, რომელნი ესვენ მას.
32 | რადგან ვინ არის ღმერთი, გარდა უფლისა? ანდა ვინ არის ბურჯი, გარდა ჩვენი ღმერთისა? | 32 | რამეთუ ვინ არს ღმერთ უფლისა გარეშე, ანუ ვინ არს ღმერთ, გარნა ღმრთისა ჩუენისა?
33 | ღმერთი მიმატებს ძალას და სწორ გზას მაძლევს. | 33 | ღმერთი, რომელმან გარეშემარტყა მე ძალი და დადვა უბიწოდ გზაჲ ჩემი;
34 | ჩემს ფეხებს ირმისას ამსგავსებს და ჩემს სიმაღლეებზე მაყენებს. | 34 | განამტკიცნა ფერჴნი ჩემნი ვითარცა ირემთანი და მაღალთა ზედა დამადგინა მე.
35 | ომს ასწავლის ჩემს ხელებს და რვალის მშვილდს ადრეკინებს ჩემს მკლავებს. | 35 | განსწავლენ ჴელნი ჩვმნი ღუაწლსა და ყვენ მშჳლდ რვალისა მკლავნი ჩემნი.
36 | მომეცი ფარი შენი ხსნისა და შემეწიე შენი მარჯვენით. და განმადიდე შენი წყალობით. | 36 | და მომეც მე შემწე მაცხოვარებისა და მარჯუენემან შენმან შემიწყნარა მე და სწავლამან შენმან აღმმართა მე სრულიად და მოძღურებამან შენმან ამან განმსწავლოს მე.
37 | გამიფართოვე ნაბიჯი ჩემს ქვეშ და ჩემი კანჭები აღარ წაბორძიკებულან. | 37 | ფართო-ჰყვენ სლვანი ჩემნი ქუეშე ჩემსა და არა მოუძლურდეს ალაგნი ჩემნი.
38 | დავედევნები ჩემს მტრებს და წამოვეწევი და არ დავბრუნდები, ვიდრე არ მოვსპობ. | 38 | ვდევნნე მტერნი ჩემნი და ვეწიო მათ და არა მოვაქციო, ვიდრე არა მოესრულნენ.
39 | დავამარცხებ და წამოდგომას ვეღარ შეძლებენ, ჩემთა ფეხთა ქვეშ განირთხმებიან. | 39 | ვაჭირვო მათ და ვერ უძლონ დადგომად და დაეცნენ იგინი ქუეშე ფერჴთა ჩემთა.
40 | და შენ შთამბერე ძალა საომრად, მოდრიკე ჩემზე აღმდგარნი ჩემს ფეხქვეშ. | 40 | და შთამაცუ მე ძალი ბრძოლასა, შეაბრკოლენ ყოველნი, რომელნი აღდგომილ არიან ჩემ ზედა, ჩემ ქუეშე.
41 | ჩემს მტრებს ზურგი შენ აბრუნებინე ჩემგან და მე ამოვწყვეტ ჩემს მოძულეებს. | 41 | და მტერნი ჩემნი მომცენ მეოტად და მოძულენი ჩემნი მოსრენ.
42 | იღაღადებენ და მშველელი არ ეყოლებათ, უფლის მიმართ - და არ უპასუხებს. | 42 | ღაღადებდეს და არავინ იყო მაცხოვარ უფლისა მიმართ და არა ისმინა მათი.
43 | გავაცამტვერებ, როგორც ქარი მტვერს, გავთელავ, როგორც ტალახს ქუჩაში. | 43 | და დავაწულილნე იგინი, ვითარცა მტუერი წინაშე პირსა ქარისასა და ვითარცა თიჴაჲ უბნისა დავთრგუნნე იგინი.
44 | მიხსენი ხალხის დავისაგან, დამაყენე ერთა უფროსად, ხალხი, რომელსაც არ ვიცნობდი, მემსახუროს მე. | 44 | მიჴსნე მე მჴდომისაგან ერისა და დამადგინო მე მთავრად წარმართთა;
45 | ყურის მოკვრითაც მორჩილნი გახდებიან ჩემს წინაშე, უცხო ტომები პირფერულად მომეპყრობიან. | 45 | ერმან, რომელ არა ვიცოდე, მმონა მე, მორჩილებითა ყურისათა ისმინა ჩემი;
46 | უცხო ტომები გაილევიან და ათრთოლდებიან თავიანთ სიმაგრეებში. | 46 | შვილნი უცხოთანი მეცრუვნეს მე, შვილნი უცხოთანი განკფდეს და კელობდეს ალაგთა მათთაგან.
47 | უკვდავია უფალი და დიდებულია სიმაგრე ჩემი! და ამაღლდება ღმერთი - ჩემი მშველელი. | 47 | ცხოველ არს უფალი და კურთხეულ არს ღმერთი და ამაღლდინ ღმერთი მაცხოვარებისა ჩემისა.
48 | ღმერთი, რომელიც შურს იძიებს ჩემთვის და მიმორჩილებს ერებს. | 48 | ღმერთო, რომელი ეძიებ შურსა ჩემსა, და დაამორჩილენ ერნი ჩემ ქუეშე. მჴსნელო ჩემო მტერთა ჩემთაგან მრისხანეთა
49 | ჩემო მხსნელო მტრებისაგან! შენ ამამაღლე მათზე, ვინც აღმდგარია ჩემს წინააღმდეგ! და უკეთური კაცისაგან მიხსენი. | 49 | და მათგან, რომელნი აღდგომილ არიან ჩემ ზედა, აღმამაღლო მე და კაცისა უკეთურისაგან მიჴსნე მე.
50 | ამისთვის გადიდებ ერებში, უფალო, და შენს სახელს ვუგალობებ. | 50 | ამისთჳს აღგიარო შენ წარმართთა შორის, უფალო, და სახელსა შენსა უგალობდე.
51 | ამრავლებს შველას მეფისათვის და წყალობას თავისი ცხებულისთვის - დავითისა და მისი მოდგმისთვის უკუნითი უკუნისამდე. | 51 | განადიდე ცხორებაჲ მეფისა და ყოფად წყალობაჲ ცხებულისა მისისა თანა, დავითის თანა და ნათესავისა მისისა თანა უკუნისამდე. დიდება


† www.orthodoxy.ge † ძველი აღთქმა - ფსალმუნნი (ფსალმუნი 18)

ფსალმუნნი

ფსალმუნი 18

ახალი ქართულით ძველი ქართულით
1 | გუნდის ლოტბარს, დავითის საგალობელი. | 1 | დასასრულსა, ფსალმუნი დავითის
2 | ცანი ღაღადებენ ღმერთის დიდებას და მისთა ხელთა ნამოქმედარს გვამცნობს სამყარო. | 2 | ცანი უთხრობენ დიდებასა ღმრთისასა და ქმნილსა ჴელთა მისთასა მიუთხრობს სამყარო.
3 | დღე დღეს გადასცემს სიტყვას, ღამე კი ღამეს უმხელს აზრს. | 3 | დღე დღესა აუწყებს სიტყუასა და ღამე ღამესა მიუთხრობს მეცნიერებასა.
4 | არც მთქმელია და არც ნათქვამი, სადაც მათი ხმა არ ისმოდეს. | 4 | არა არიან თქმულ არცა სიტყუაჲ, რომელთა-იგი არა ესმა ჴმაჲ მათი.
5 | მთელი დედამიწის ზურგზე გადის მათი ხაზი და სამყაროს კიდეებამდე აღწევს მათი სიტყვები; მან მზეს დაუდგა კარავი მათში. | 5 | ყოველსა ქუეყანასა განჴდა ჴმაჲ მათი და კიდეთა სოფლისათა _ სიტყუანი მათნი.
6 | და ის ვითარცა ნეფე, გამოდის საქორწინო გავალაკიდან; გმირივით ხარობს გარბენას გზისას. | 6 | მზესა აღდგა კარავი თჳსი; და თავადი, ვითარცა სიძე რაჲ გამოვალნ ეზოთ თჳსით, იხარებდეს იგი, ვითარცა გმირი სრბად გზასა.
7 | ცათა კიდიდან არის მისი აღმოსავალი და მისი ბრუნვა - მათ კიდეებამდე, და ვერაფერი ემალება მის მხურვალებას. | 7 | ცისკიდითგან არს გამოსლვა მისი და მიწევნა მისი ვიდრე კიდედ ცისამდე; და არა არს, ვინ დაეფაროს სიცხესა მისსა.
8 | რჯული უფლისა სრულყოფილია, სულს განამტკიცებს; მცნება უფლისა ჭეშმარიტია, გააბრძნობს გულუბრყვილოებს. | 8 | შჯული უფლისაჲ უბიწო არს და მოაქცევს სულთა; წამებანი უფლისანი სარწმუნო არიან და გონიერ-ყვნიან ყრმანი.
9 | მართებულია უფლის ბრძანებანი, გულს ახარებენ; მცნება უფლისა სპეტაკია, შუქს აძლევს თვალებს. | 9 | სიმართლენი უფლისანი წრფელ არიან და ახარებენ გულთა; მცნებაჲ უფლისაჲ ბრწყინვალე არს, განმანათლებელ თუალთა. შიში უფლისაჲ წმიდა არს და ჰგიეს იგი უკუნითი უკუნისამდე.
10 | შიში უფლისა წმიდა არის, მარადიული. უფლის განსჯანი - ჭეშმარიტნი, მართალნი ერთობ. | 10 | განკითხვანი უფლისანი ჭეშმარიტებით არიან და განმართლებულ მის თანა.
11 | სასურველი არიან ოქროზე და თვით ბაჯაღლოზე მეტად და უტკბილესნი თაფლისა და გოლეულისა. | 11 | გულისსათქმელ არიან უფროს ოქროსა და ანთრაკთა პატიოსანთა ფრიად და უტკბილეს უფროს თაფლისა ღა გოლეულისა.
12 | და შენი მორჩილი მათით არის განათებული; დიდია საზღაური მათი დაცვისათვის. | 12 | და რამეთუ მონამანცა შენმან იცვნეს ესე, და დაცვასა მათსა მოსაგებელ მრავალ.
13 | ვინ გულისხმა-ჰყოს შეცდომები? განმწმინდე მე დაფარულთაგან. | 13 | შეცოდებანი ვინმე გულისჴმა-ყუნეს? საიდუმლოთა ჩემთაგან განმწმიდე მე.
14 | ბოროტთაგანც განაშორე მორჩილი შენი, რათა არ გაბატონდნენ ჩემზე; მაშინ უმწაკვლო შევიქმნები და თავს დავაღწევ დიდ ცოდვას. | 14 | და უცხოთაგან იცევ მონა შენი; არა თუ მეუფლნენ, მაშინ უბიწო ვიყო მე და განვწმიდნე მე ცოდვისაგან დიდისა.
15 | დაე, იყოს შენთვის სასურველი სიტყვანი ჩემი პირისა და ზრახვანი ჩემი გულისა, უფალო, ბურჯო და დამხსნელო ჩემო. | 15 | და იყვნენ შენდა სათნო სიტყუანი პირისა ჩემისანი და ზრახვანი გულისა ჩემისანი შენ წინაშე მარადის, უფალო, მწეო ჩემო და მჴსნელო ჩემო.


† www.orthodoxy.ge † ძველი აღთქმა - ფსალმუნნი (ფსალმუნი 19)

ფსალმუნნი

ფსალმუნი 19

ახალი ქართულით ძველი ქართულით
1 | გუნდის ლოტბარს, დავითის საგალობელი. | 1 | დასასრულსა, ფსალმუნი დავითისი
2 | გიპასუხოს შენ უფალმა გაჭირვების დღეს, აგამაღლოს შენ იაკობის ღმერთის სახელმა. | 2 | შეისმინენ შენი უფალმან დღესა ჭირისა შენისასა, შემწე გეყავნ შენ სახელი ღმრთისა იაკობისი.
3 | გამოგიგზავნოს შემწეობა საწმიდრიდან. და სიონიდან შეგამაგროს შენ. | 3 | მოავლინენ შენდა შემწე წმიდით მისით და სიონით გამო ჴელი აღგიპყარნ შენ;
4 | გაიხსენოს ყველა შენი შესაწირავი და მსუყედ ექმნეს აღსავლენი შენი. სელა. | 4 | მოიჴსენედ ყოველნი მსხუერპლნი შენნი და ყოვლადდასაწველნი შენნი განაპოხენ.
5 | მოგცეს შენ შენი გულისამებრ და აღგისრულოს ყოველი შენი განაზრახი. | 5 | მოგეცინ შენ უფალმან გულისაებრ შენისა და ყოველი ზრახვა შენი აღგისრულენ.
6 | ვიმხიარულებთ შენი შველით და ღმერთის სახელით დროშას ავაფრიალებთ; ყველა შენი სათხოვარი შეგისრულოს უფალმა. | 6 | ვიხარებდეთ ჩუენ მაცხოვარებითა შენითა და სახელითა უფლისა ღმრთისა ჩუენისათა ჩუენ განვდიდნეთ;
7 | ახლა მივხვდი, რომ იხსნა უფალმა ცხებული თვისი, თავისი წმიდა ზეციდან უპასუხებს მას თავისი მხსნელი მარჯვენის ძლიერებით. | 7 | აღგისრულენ უფალმან ყოველი თხოვაჲ შენი. აწ გულისჴმა-ყავ, რამეთუ აცხოვნა უფალმან ცხებული თჳსი და შეისმინოს მისი ზეცით წმიდით მისით; ძლიერებით არს ცხორებაჲ მარჯუენისა მისისა.
8 | ზოგნი ეტლებით და ზოგნი ცხენებით, ჩვენი კი ჩვენი ღმერთის სახელს ვიხსენებთ; | 8 | ესენი ეტლებითა და ესენი ჰუნებითა, ხოლო ჩუენ სახელითა უფლისა ღმრთისა ჩუენისაჲთა ვხადოდით.
9 | ისინი მოიდრიკნენ და დაეცნენ, ჩვენ კი წამოვდექით და წელში გავიმართეთ. | 9 | იგინი შებრკოლდეს და დაეცნეს, ხოლო ჩუენ აღვდეგით და აღვემართენით.
10 | უფალო, გვიხსენი. დაე, მეუფემ შეგვისმინოს ჩვენი მოხმობის დღეს. | 10 | უფალო, აცხოვნე მეფე და ისმინე ჩუენი დღესა მას, რომელსაცა გხადოდით შენ. დიდება


† www.orthodoxy.ge † ძველი აღთქმა - ფსალმუნნი (ფსალმუნი 20)

ფსალმუნნი

ფსალმუნი 20

ახალი ქართულით ძველი ქართულით
1 | გუნდის ლოტბარს, დავითის საგალობელი. | 1 | დასასრულსა, ფსალმუნი დავითისი
2 | უფალო, შენი სიძლიერით იხარებს მეფე და შენი შველით მოილხენს მეტად. | 2 | უფალო, ძალითა შენითა იხარებდეს მეფე და მაცხოვარებითა შენითა იშუებდეს ფრიად.
3 | შენ შეუსრულე მას გულის ნატვრა და სათხოვარი მისთა ბაგეთა არ უკუაგდე. სელა. | 3 | გულისთქმა გულისა მისისა მიეც მას და ნებაჲ ბაგეთა მისთა არა დააკლე მას.
4 | რადგან წინ შეაგებე კეთილი კურთხევანი, თავზე დაადგი გვირგვინი წმინდა ოქროსი. | 4 | რამეთუ მისწიფე იგი კურთხევასა სიტკბოებისასა, დაადგ თავსა მისსა გჳრგჳნი ქვისა მისგან პატიოსნისა.
5 | სიცოცხლე გთხოვა და მიეცი მას, დღეგრძელობა უკუნითი უკუნისამდე. | 5 |
6 | დიდია ღირსება მისი შენი შემწეობით, დიდება და დიდმშვენიერება მიანიჭე მას. | 6 | დიდ არს დიდებაჲ მისი მაცხოვარებითა შენითა, დიდებაჲ და დიდად შუენიერებაჲ დაადგ მას ზედა;
7 | შენ უბოძე მას კურთხევანი სამარადჟამოდ, ალხინე იგი სიხარულით შენს წინაშე. | 7 | რამეთუ მისცე მას კურთხევა უკუნითი უკუნისამდე და ახარო მას სიხარულითა პირისა შენისაჲთა. რამეთუ მეუფე ესავს უფალსა და წყალობითა მაღლისაჲთა არა იძრას.
8 | რადგანაც მეფე მინდობილი არის უფალზე და ზეციერის მოწყალებით არ დაეცემა. | 8 |
9 | შენი ხელი მისწვდება ყველა მტერს შენსას, მარჯვენა გაანადგურებს შენს მოძულეებს. | 9 | იპოვენ ჴელი შენი ყოველთა ზედა მტერთა შენთა და მარჯუენემან შენმან პოვნეს ყოველნი მოძალენი შენნი.
10 | ცეცხლოვან თონეს დაამსგავსებ მათ შენი რისხვის ჟამს; უფალი თავისი რისხვით დასწვავს, ხოლო ცეცხლი შთანთქავს მათ. | 10 | რამეთუ დაასხნე იგინი, ვითარცა საჴუმილი ცეცხლისა ჟამსა პირისა შენისასა; უფალმან რისხვითა მისითა შეაძრწუნნეს იგინი და ცეცხლმან შეჭამნეს იგინი.
11 | შენ მათ ნაშიერს წარხოც ქვეყნიდან და მათ მოდგმას ძეთაგან კაცთა. | 11 | ნაყოფი მათი ქუეყანისაგან წარწყმიდო და ნათესავი მათი ძეთა კაცთაგან.
12 | რადგან სიავე განიზრახეს შენს წინააღმდეგ, ბოროტს ზრახვიდნენ და ვერ შეიძლეს, | 12 | რამეთუ მოაქციეს შენ ზედა ბოროტებით, იზრახნეს ზრახვანი, რომელთა ვერ უძლონ დამტკიცებად.
13 | ვინაიდან შენ უკუშეაქცევ მათ, შენს მშვილდს მიმართავ მათი სახისაკენ. | 13 | რამეთუ დასხნე იგინი ზურგით და ნეშტთა შენთა შორის განჰმზადო პირი მათი.
14 | ამაღლდი შენი ძალით, უფალო; ჩვენ ვუმღერებთ და ვუგალობებთ შენს ძლიერებას. | 14 | ამაღლდი, უფალო, ძალითა შენითა, უგალობდე და ვაქებდე ძლიერებათა შენთა.


† www.orthodoxy.ge † ძველი აღთქმა - ფსალმუნნი (ფსალმუნი 21)

ფსალმუნნი

ფსალმუნი 21

ახალი ქართულით ძველი ქართულით
1 | გუნდის ლოტბარს, ცისკრის აღმობრწყინებისას, დავითის ფსალმუნი. | 1 | დასასრულსა, შეწევნისათჳს საცისკროსა, ფსალმუნი დავითისი
2 | ღმერთო ჩემო! ღმერთო ჩემო! რად მიმატოვე? შორს არის ჩემი შველისაგან სიტყვები ჩემი ღაღადისისა. | 2 | ღმერთო, ღმერთო ჩემო, მომხედენ მე; რაჲსათჳს დამიტევე მე? შორს არიან ცხორებისა ჩემისაგან სიტყუანი ბრალთა ჩემთანი.
3 | ღმერთო ჩემო! მოგიხმობ დღისით და არ მიპასუხებ, ღამით - და არ არის სიმშვიდე ჩემთვის. | 3 | ღმერთო ჩემო, დღისი ჴმა-ვყავ შენდამი და არა ისმინე ჩემი; და ღამე არა იღუაწე ჩემთჳს.
4 | შენ კი, წმიდაო, მკვიდრობ ისრაელის ხოტბათა შორის. | 4 | ხოლო შენ წმიდასა შინა დამკჳდრებულ ხარ ქებული ეგე ისრაჱლისაჲ.
5 | შენით იმედოვნებდნენ ჩვენი მამები, იმედოვნებდნენ და იხსენი კიდეც. | 5 | შენ გესვიდეს მამანი ჩუენნი, გესვიდეს შენ და იჴსნენ იგინი;
6 | შენ გევედრებოდნენ და გადარჩნენ; შენით იმედოვნებდნენ და არ გაწბილდნენ. | 6 | შენდამი ღაღადებდეს და ცხონდეს, შენ გესვიდეს და არა ჰრცხუენა.
7 | მე კი მატლი ვარ და არა კაცი, საძრახისი ადამიანთა და საძულველი ერისა. | 7 | ხოლო მე მატლ ვარ და არა კაც, საყუედრელ კაცთა და შეურაცხ ერისა.
8 | ყველა, ვინც მხედავს, მე დამცინის; მქირდავენ და თავს გადააქნევენ. | 8 | ყოველნი, რომელნი მხედვიდეს მე, მეკიცხევდეს მე, იტყოდეს ბაგითა და ხრიდეს თავთა.
9 | ღმერთზე მინდობილს იგი დაიხსნის, ის გადაარჩენს, თუ ნებავს იგი. | 9 | ესვიდა უფალსა და იჴსენინ იგი, აცხოვნენ იგი, რამეთუ ჰნებავს იგი.
10 | რადგან შენ გამომიყვანე დედის მუცლიდან, დამამშვიდე დედის მკერდზე. | 10 | რამეთუ შენ ხარ, რომელმან გამომიყვანე მე საშოჲთ, სასოო ჩემო, დედის ძუძუთ ჩემითგან.
11 | შენით ვიმედოვნებდი დაბადებიდან; დედის მუცლიდან შენ ხარ ჩემი ღმერთი. | 11 | შენდა შევვარდი მე საშოჲთგან, დედისმუცლით ჩემითგან. ღმერთი ჩემი ხარი შენ,
12 | ნუ გამშორდები, რაკი ახლოა უბედურება, ხოლო შემწე არავინ არის. | 12 | ნუ განმეშორები ჩემგან, რამეთუ ჭირი მახს მე და არა ვინ არს მწე ჩემდა.
13 | ირგვლივ მომადგნენ მე მოზვრები აურაცხელნი, ბაშანის ხარებმა რკალი შემომარტყეს. | 13 | გარემომადგეს მე ზუარაკებ მრავალ და კუროთა პოხილთა მომიცვეს მე;
14 | პირი დააღეს ჩემს წინააღმდეგ, ვითარცა ლომმა, მსხვერპლს დადევნებულმა და მბრდღვინავმა. | 14 | აღაღეს ჩემ ზედა პირი მათი, ვითარცა ლომმან მტაცებელმან და მყჳრალმან.
15 | ვითარცა წყალი დავიღვარე და დაიშალნენ ჩემი ძვლები; ცვილს დაემსგავსა ჩემი გული, დადნა ჩემს გვამში. | 15 | ხოლო მე, ვითარცა წყალი დავითხიე და განიბნინეს ყოველნი ძუალნი ჩემნი, იქმნა გული ჩემი, ვითარცა ცჳლი დადნობილი შუა მუცელსა ჩემსა.
16 | გამოიფიტა ჩემი ძალა, ვითარცა თიხა; ენა სასაზე მიმეკრა და მიმიყვანა სიკვდილის პირას. | 16 | განჴმა, ვითარცა კეცი ძალი ჩემი და ენაჲ ჩემი სასასა ჩემსა აექუა და მიწად სიკუდილისა შთამჴადე მე.
17 | რადგან გარს შემომეხვივრენ მე ძაღლები, ბოროტთა ხროვა წრედ შემომერტყა ლომის მსგავსად ჩემი ხელ-ფეხის გასაგმირავად. | 17 | რამეთუ გარემომადგეს მე ძაღლებ მრავალ და კრებულმან უკეთურთამან გარემომიცვა მე;
18 | მთელი ჩემი ძვლები დაითვლება; ისინი მიჭვრეტენ ნიშნის მოგებით. | 18 | განჴურიტნეს ჴელნი ჩემნი და ფერჴნი ჩემნი. და აღრაცხეს ყოველი ძუალები ჩემი; მათ მიხილეს მე და განმიცადეს მე,
19 | ჩემს სამოსელს ინაწილებენ და წილს ყრიან ჩემს კვართზე. | 19 | განიყვეს სამოსელი ჩემი მათ შორის და კუართსა ჩემსა ზედა განიგდეს წილი.
20 | და შენ, უფალო, ნუ დამშორდები; სიმძლავრევ ჩემო, ჩემდა შემწედ გამოეშურე. | 20 | ხოლო შენ, უფალო, ნუ განმაშორებ შეწევნასა შენსა ჩემგან და ჴელის აპყრობად ჩემდა მომხედენ;
21 | გადაარჩინე ჩემი სული მახვილისაგან და ძაღლისაგან სული ჩემი, მარტოდ შთენილი. | 21 | იჴსენ მახჳლისაგან სული ჩემი და ჴელთაგან ძაღლთასა მხოლოდშობილებაჲ ჩემი;
22 | მიხსენი ლომის ხახისაგან და მარტორქისგან გადამარჩინე. | 22 | მიჴსენ მე პირისაგან ლომისა და რქათაგან მარტორქისათა - სიმდაბლე ჩემი;
23 | ჩემს ძმებს მოვუთხრობ შენს სახელზე, კრებულთა შორის შეგაქებ შენ. | 23 | მიუთხრა სახელი შენი ძმათა ჩემთა და შორის ეკლესიასა გიგალობდე შენ.
24 | უფლის მოშიშნო! ადიდეთ იგი; პატივი სცეს იაკობის მთელმა მოდგმამ და ეშინოდეს მისი ისრაელის მთელ მოდგმას. | 24 | მოშიშნი უფლისანი აქებდით მას და ყოველი ნათესავი იაკობისი ადიდებდით მას;
25 | რადგან არ დაამცირა მან და არ უგულებელყო ტანჯვა გლახაკისა, და არ მოარიდა პირი თავისი, და უსმინა მას, როცა მოუხმობდა. | 25 | ეშინოდენ მისგან ყოველსა ნათესავსა ისრაჱლისასა, რამეთუ არა შეურაცხ-ყო, არცა მოიწყინა ლოცვა გლახაკისა, არცა გარემიაქცია პირი მისი ჩემგან და ხადილსა ჩემსა მისა მიმართ ისმინა ჩემი.
26 | შენს გამოა ჩემი ხოტბა მრავალ კრებულში, შენთა მოშიშთა წინაშე გადაგიხდი აღთქმულს. | 26 | შენ მიერ არს ქებაჲ ჩემი ეკლესიასა შინა დიდსა; აღგიარო შენ, აღთქუმანი ჩემნი აღვასრულნე წინაშე მოშიშთა მისთა.
27 | ჭამონ ღატაკთა და დანაყრდნენ, ადიდონ უფალი მისმა მაძიებლებმა; სამარადჟამოდ იცოცხლონ თქვენმა გულებმა. | 27 | ჭამონ დავრდომილთა და განძღენ და აქებდენ უფალსა მეძიებელნი მისნი, ცხონდენ გულნი მათნი უკუნითი უკუნისამდე.
28 | გაიხსენებენ და უფალთან დაბრუნდებიან ქვეყნიერების ყველა კიდენი, და თაყვანს სცემს ყველა ტომი ხალხებისა. | 28 | მოიჴსენონ და მოიქცენ უფლისა ყოველნი კიდენი ქუეყანისანი და თაყუანის-სცენ წინაშე მისსა ყოველთა ტომთა თესლებისათა;
29 | რადგანაც უფალს შვენის მეფობა და იგი არის ხალხთა მბრძანებელი. | 29 | რამეთუ უფლისაჲ არს სუფევა და იგი მეუფებს ყოველთა ზედა წარმართთა.
30 | ჭამს და თაყვანს სცემს ამ ქვეყნის ყველა გათქვირებული, მის წინაშე ქედს მოიხრის ყველა, ვინც მტვრად უნდა იქცეს, ვისაც არ ძალუძს თავისი სულის გადარჩენა. | 30 | ჭამეს და თაყვანი-სცეს ყოველთა პოხილთა ქუეყანისათა; მის წინაშე დაცჳოდიან ყოველნი, რომელნი შთავლენენ მიწად.
31 | შთამომავლობა ემსახუროს მას; მოუთხრობს თაობებს უფლის შესახებ. | 31 | და სული ჩემი მისა ცხოველ არს და ნათესავმან ჩემმან ჰმონოს მას;
32 | მოვლენ და მოუყვებიან მის სიმართლეს ხალხს, ახალშობილს, რაც მოიმოქმედა უფალმა. | 32 | ეუწყოს უფალსა ნათესავი მომავალი. და უთხრობდენ სიმართლესა მისსა ერსა მას შობადსა, რომელ ქმნა უფალმან.


† www.orthodoxy.ge † ძველი აღთქმა - ფსალმუნნი (ფსალმუნი 22)

ფსალმუნნი

ფსალმუნი 22

ახალი ქართულით ძველი ქართულით
1 | საგალობელი დავითისა. უფალი ჩემი მწყემსია, არაფერი არ მომაკლდება. | 1 |
2 | ხასხასა მოლზე დამასვენებს და წყნარ წყლებზე წამიძღვება მე. | 2 | უფალმან მმწყსოს მე და მე არა მაკლდეს. ადგილსა მწუანვილოანსა მუნ დამამკვიდრა მე წყალთა ზედა განსასუენებელთასა გამომზარდა მე.
3 | სულს დამიწყნარებს, სიმართლის კვალზე დამაყენებს თვისი სახელის გულისათვის. | 3 | მოაქცია სული ჩემი და მიძღოდა მე გზათა სიმართლისათა სახელისა მისისათჳს.
4 | შავეთის ველზეც რომ ვიარო, ბოროტისა არ მეშინია, რადგან შენა ხარ ჩემთან; მანუგეშებენ შენი კვერთხი და შენი საყრდენი. | 4 | ვიდოდი ღათუ შორის აჩრდილთა სიკუდილისათა, არა შემეშინოს მე ბოროტისაგან, რამეთუ შენ ჩემ თანა ხარ; კუერთხმან შენმან და არგანმან შენმან - ამათ ნუგეშინის-მცეს მე.
5 | გააწყე ტაბლა ჩემს წინაშე ჩემს მტერთა თვალწინ. ზეთი სცხე ჩემს თავს; სავსეა თასი ჩემი პირთამდე. | 5 | განმზადეს წინაშე ჩემსა ტაბლა წინაშე მაჭირვებელთა ჩემთა; განაპოხე ზეთითა თავი ჩემი და სასუმელმან შენმან დამათრო მე ვითარცა ურწყულმან.
6 | ასე, სიკეთე და წყალობა დამდევს კვალდაკვალ მთელი სიცოცხლე და დავმკვიდრდები უფლის სახლში დღენი მრავალნი. | 6 | წყალობაჲ შენი, უფალო, თანამავალ მეყავნ მე ყოველთა დღეთა ცხორებისა ჩემისათა, დამკჳდრებად ჩემდა სახლსა უფლისასა, განგრძობასა დღეთასა.


† www.orthodoxy.ge † ძველი აღთქმა - ფსალმუნნი (ფსალმუნი 23)

ფსალმუნნი

ფსალმუნი 23

ახალი ქართულით ძველი ქართულით
1 | საგალობელი დავითისა. უფლისა არის ქვეყნიერება და სავსება მისი, სამყარო და მისი მკვიდრნი. | 1 | უფლისაჲ არს ქუეყანაჲ და სავსებაჲ მისი, სოფელი და ყოველნი დამკჳდრებულნი მას შინა.
2 | რადგან ზღვებზე დააფუძნა მან იგი და მდინარეებზე მოაწყო იგი. | 2 | რამეთუ მან თავადმან ზღუათა ზედა დააფუძნა იგი და მდინარეთა ზედა განჰმზადა იგი.
3 | ვინ ავა უფლის მთაზე ან ვინ დადგება მის წმიდა ადგილზე? | 3 | ვინ აღვიდეს მთასა უფლისასა, ანუ ვინ დადგეს ადგილსა წმიდასა მისსა?
4 | ვისაც ხელები სუფთა აქვს და გული სპეტაკი, ვინც მიუღწეველს არ წაპოტინებია და ყალბად არ დაუფიცია, | 4 | უბრალო ჴელითა და წმიდაჲ გულითა, რომელმან არა აიღო ამაოებასა ზედა სული თჳსი და არცა ეფუცა ზაკვით მოყუასსა თჳსსა.
5 | ის მიიღებს კურთხევას უფლისაგან და წყალობას თავისი მხსნელი ღმერთისაგან. | 5 | ამან მოიღოს კურთხევაჲ უფლისაგან და წყალობაჲ ღმრთისაგან მაცხოვრისა მისისა.
6 | ეს არის თაობა მაძიებელთა, ვინც მოიძიებს სახებას შენსას, ღმერთო იაკობისა! სელა. | 6 | ესე არს ნათესავი, რომელი ეძიებს უფალსა, ეძიებს ხილვად პირსა ღმრთისა იაკობისსა.
7 | მაღლა ასწიეთ, კარიბჭეებო, თქვენი თავები, და აიწიეთ, კარნო მარადნო, რომ შემოვიდეს მეფე დიდებისა. | 7 | აღახუენით ბჭენი თქუენნი, მთავარნო, და აღეხუენით ბჭენი საუკუნენი და შევიდეს მეუფჱ დიდებისა.
8 | ვინ არის ეს მეფე დიდებისა? უფალი მტკიცე და ძლიერი, უფალი - ომში ძლევამოსილი. | 8 | ვინ არს ესე, მეუფჱ დიდებისა, უფალი ძლიერი ღა მტკიცე, უფალი, ძლიერი ბრძოლასა შინა?
9 | მაღლა ასწიეთ კარიბჭეებო, თქვენი თავები, და აიწიეთ, კარნო მარადნო, რომ შემოვიდეს მეფე დიდებისა. | 9 | აღახუენით ბჭენი თქუენნი, მთავარნო, და აღეხუენით ბჭენი საუკუნენი და შევიდეს მეუფჱ დიდებისა.
10 | ვინ არის ეს მეფე დიდებისა? უფალი ძალთა. ის არის მეფე დიდებისა. სელა. | 10 | ვინ არს ესე, მეუფჱ დიდებისა? უფალი ძალთა თავადი არს მეუფჱ დიდებისა. დიდება


† www.orthodoxy.ge † ძველი აღთქმა - ფსალმუნნი (ფსალმუნი 24)

ფსალმუნნი

ფსალმუნი 24

ახალი ქართულით ძველი ქართულით
1 | დავითის ფსალმუნი. შენსკან აღვაპყარ, უფალო, სული ჩემი. | 1 | შენდამი, უფალო, აღვიღე სული ჩემი.
2 | ღმერთო ჩემო! შენ გესავ, ნუ შევრცხვები, ნუ იზეიმებს მტერი ჩემზე. | 2 | ღმერთო ჩემო, შენ გესავ, ნუ მრცხუენებინ მე უკუნისამდე,
3 | ასევე ყველა, ვინც შენით სასოებს, ნუ შერცხვება. შერცხვნენ ამაოდ შემცოდველნი. | 3 | ნუცა მეცინიან მე მტერნი ჩემნი. და რამეთუ ყოველნი, რომელთა დაგითმონ შენ, არა ჰრცხუენეს.
4 | შენი გზები მაუწყე, უფალო, მასწავლე შენი კვალი. | 4 | ჰრცხუენოდენ მათ, რომელნი უშჯულოებენ ცუდად. გზანი შენნი, უფალო, მაუწყენ მე და ალაგნი შენნი მასწავენ მე.
5 | წარმიძეღ შენი ჭეშმარიტებით და მასწავლე, რადგან შენა ხარ ღმერთი ჩემი ხსნისა; შენ გესავ ყოველდღე. | 5 | მიძეღუ მე ჭეშმარიტებითა შენითა და მასწავე მე, რამეთუ შენ ხარ ღმერთი მაცხოვარი ჩემი და შენ დაგითმე მარადღე.
6 | გაიხსენე, უფალო, წყალობა შენი და გულმოწყალება შენი, რადგან ისინი საუკუნოა. | 6 | მოიჴსენე მოწყალებათა შენთა, უფალო, და წყალობანი შენნი, რამვთუ საუკუნითგან არიან.
7 | ცოდვანი ჩემი სიჭაბუკისა და ბრალი ჩემი არ გაიხსენო; გამიხსენე შენი გულმოწყალებით, შენი სიკეთით, უფალო. | 7 | ცოდვათა სიჭაბუკისა და უმეცრებისა ჩემისათა ნუ მოიჴსენებ; წყალობითა შენითა მომიჴსენე მე სიტკბოებისა შენისათჳს, უფალო.
8 | კეთილი არის უფალი და მართალი, ამიტომ ცოდვილთ აყენებს გზაზე. | 8 | რამეთუ ტკბილ და წრფელ არს უფალი; ამისთჳს შჯულიერ-ყუნეს ცოდვილნი გზასა.
9 | წაუძღვება თავმდაბალთ სამართალში და თავიანთ გზას ასწავლის მორჩილთ. | 9 | უძღუეს მშჳდთა სასჯელსა შინა, ასწავლნეს მშჳდთა გზანი მისნი.
10 | ყველა გზა უფლისა წყალობაა და ჭეშმარიტება მის აღთქმათა და მცნებათა შემნახველთათვის. | 10 | ყოველნი გზანი უფლისანი - წყალობაჲ და ჭეშმარიტებაჲ მათთჳს, რომელნი გამოეძიებენ აღთქუმათა მისთა და წამებათა მისთა.
11 | შენი სახელისათვის, უფალო, შემინდე ჩემი შეცოდება, რადგან დიდია იგი. | 11 | სახელისა შენისათჳს, უფალო, და მილხინე მე ცოდვისა ჩემისაგან, რამეთუ მრავალ არს.
12 | ვინ არის კაცი მოშიში ღვთისა? მას გზას უჩვენებს ამოსარჩევად. | 12 | ვინ არს კაცი, რომელსა ეშინის უფლისა? შჯულიერ-ყოს იგი გზასა მას, რომელიცა სთნდა;
13 | მისი სული კეთილად განისვენებს და მისი მოდგმა დაიმკვიდრებს ქვეყანას. | 13 | სულმან მისმან კეთილსა შინა განისუენოს და ნათესავმან მისმან დაიმკჳდროს ქუეყანა.
14 | საიდუმლო უფლისა - მოშიშთა მისთა, და თავის აღთქმას აუწყებს მათ. | 14 | ძალ არს უფალი მოშიშთა მისთა და შჯული თჳსი აუწყოს მათ.
15 | ჩემი თვალები მიმართულია მუდამ უფლისკენ, რადგანაც იგი მახისაგან იხსნის ჩემს ფეხებს. | 15 | თუალნი ჩემნი მარადის უფლისა მიმართ, რამეთუ მან განარინნეს მახესა ფერჴნი ჩემნი.
16 | გადმომხედე და შემიწყალე მე, ვინაიდან მარტოდმარტო და ბედუკუღმართი ვარ. | 16 | მოიხილე ჩემ ზედა შემიწყალე მე, რამეთუ მხოლოდშობილ და გლახაკ ვარი მე.
17 | განივრცო ტანჯვა ჩემი გულისა, მიხსენი ჩემი გაჭირვებიდან. | 17 |
18 | შეხედე ჩემს ტანჯვას და დაქანცულობას და მაპატიე ყველა ჩემი შეცოდება. | 18 | იხილე სიმდაბლე ჩემი და შრომა ჩემი და მომიტევენ მე ყოველნი ცოდვანი ჩემნი.
19 | შეხედე, როგორ გამრავლდნენ ჩემი მტრები და საშინელი სიძულვილით შემიძულეს მე. | 19 | იხილენ მტერნი ჩემნი, რამეთუ განმრავლდეს და სიძულილით ამაოდ მომიძულეს მე.
20 | შენ დაიფარე ჩემი სული და დამიხსენი, ნუ შევრცხვები, რადგანაც შენ გესავ. | 20 | იცევ სული ჩემი და მიჴსენ მე და ნუ მრცხუენებინ მე, რამეთუ გესავ შენ.
21 | უბიწოებამ და სიმართლემ დამიფაროს მე, რაკიღა შენი იმედით ვარ. | 21 | უმანკონი და წრფელნი შემომეყუნეს მე, რამეთუ დაგითმე შენ, უფალო.
22 | იხსენ, უფალო, ისრაელი ყოველი მისი გასაჭირიდან. | 22 | იჴსენ, ღმერთო, ისრაჱლი ყოველთგან ჭირთა მისთა.


† www.orthodoxy.ge † ძველი აღთქმა - ფსალმუნნი (ფსალმუნი 25)

ფსალმუნნი

ფსალმუნი 25

ახალი ქართულით ძველი ქართულით
1 | დავითისა. განმსაჯე, უფალო, რადგან ვიდოდი ჩემი სიწრფელით, უფალზე ვიყავ მინდობილი და არ წავბორძიკდები. | 1 | მისაჯე მე, უფალო, რამეთუ უმანკოებითა ჩემითა ვიდოდე და უფალსა ვესევდ, რათა არა მოუძლურდე.
2 | გამომცადე, უფალო, და შემამოწმე, ბრძმედში გამოატარე შიგნეულობა და გული ჩემი. | 2 | გამომცადე მე, უფალო, და განმცადე მე, გამოაჴურვენ თირკუმელნი ჩემნი და გული ჩემი.
3 | რადგან თვალწინ მიდგას შენი წყალობა და მივყვებოდი შენს ჭეშმარიტებას. | 3 | რამეთუ წყალობაჲ შენი წინაშე თუალთა ჩემთა არს და სათნო-ვეყავ მე ჭეშმარიტებასა შენსა.
4 | არ დავმეგობრებივარ სიცრუის მოყვარულთ და მზაკვრებთან არ მივალ. | 4 | არა დავჯედ მე კრებულსა თანა ამაოებისასა და უშჯულოთა თანა მე არა შევიდე.
5 | შევიძულე კრებული უკეთურთა და ბოროტთა გვერდით არ დავჯდები. | 5 | მოვიძულე კრებული უკეთურთა და უღმრთოთა თანა მე არა დავჯდე.
6 | ხელებს დავიბან უბიწოებით და გარს შემოვუვლი შენს სამსხვერპლოს, უფალო. | 6 | დავიბანნე უბრალოებით ჴელნი ჩემნი და გარემოვადგე საკურთხეველსა შენსა, უფალო;
7 | რომ ვიღაღადო მადლობის ხმით და ყველა შენი საოცრება ვილაპარაკო. | 7 | სმენად ჩემდა ჴმაჲ ქებისა შენისა და მითხრობად ყოველი საკჳრველებაჲ შენი.
8 | უფალო, შევიყვარე სავანე შენი სახლისა და. ადგილი - კარავი შენი დიდებისა. | 8 | უფალო, შევიყუარე შუენიერებაჲ სახლისა შენისა და ადგილი საყოფელი დიდებისა შენისა.
9 | ნუ მოსპობ ჩემს სულს ცოდვილთა გვერდით და ჩემს სიცოცხლეს - სისხლისმსმელებთან. | 9 | ნუ წარსწყმედ უღმრთოთა თანა სულსა ჩემსა და კაცთა მოსისხლეთა თანა ცხორებასა ჩემსა;
10 | რომელთაც ხელთ აქვთ ბოროტება და მათი მარჯვენა სავსეა ქრთამით. | 10 | რომელთა ჴელნი მათნი უსჯულოებასა შინა არიან, მარჯუენე მათი აღივსო ქრთამითა.
11 | ხოლო მე ვივლი უბიწოებით; მიხსენი მე და შემიწყალე. | 11 | ხოლო მე უმანკოებითა ჩემითა ვიდოდე; მიჴსენ მე, უფალო, და მიწყალე მე.
12 | სწორ გზაზე დგას ჩემი ფეხი; საკრებულოებში ვადიდებ უფალს. | 12 | ფერჴი ჩემი დადგა სიწრფოებით, ეკლესიასა შინა გაკურთხო შენ, უფალო.


† www.orthodoxy.ge † ძველი აღთქმა - ფსალმუნნი (ფსალმუნი 26)

ფსალმუნნი

ფსალმუნი 26

ახალი ქართულით ძველი ქართულით
1 | დავითისა. უფალი ჩემი შუქი არის და ხსნაა ჩემი - ვის შევუშინდე? უფალი ბურჯია ჩემი სიცოცხლისა - ვისგან შევძრწუნდე? | 1 | უფალი ნათელ ჩემდა და მაცხოვარი ჩემდა; ვისა მეშინოდის? უფალი შესავედრებელ არს ცხოვრებისა ჩემისა; ვისგან შევძრწუნდე?
2 | თუ დამესხმიან თავს ბოროტნი ჩემი სხეულის შესასანსლად - მჩაგვრელნი ჩემნი და მტერნი ჩემნი, თვითონვე წაბორძიკდებიან და დაეცემიან. | 2 | მოახლებასა ჩემ ზედა უკეთურთასა შეჭმად ჴორცთა ჩემთა, მაჭირვებელნი ჩემნი და მტერნი ჩემნი - იგინი მოუძლურდეს და დაეცნეს.
3 | თუნდაც ჯარმა რომ დაიბანაკოს ჩემს წინააღმდეგ, არ შეშინდება ჩემი გული; თუ ომი ატყდა ჩემს წინააღმდეგ, მაინც იმედი მაქვს. | 3 | გან-თუ-ეწყოს ჩემ ზედა ბანაკი, არა შეეშინოს გულსა ჩემსა. აღ-თუ-დგეს ჩემ ზედა ბრძოლა, ამისთჳს მე შენ გესავ.
4 | ერთს ვთხოვდი უფალს, ამას ვევედრები: რომ დავემკვიდრო უფლის სახლში ჩემი სიცოცხლის მანძილზე, ვუმზერდე უფლის სიმშვენიერეს და იმის ტაძარს ვიხილავდე. | 4 | ერთი ვითხოე უფლისაგან, ესევე ვითხოვო: დამკჳდრებად ჩემდა სახლსა უფლისასა ყოველთა დღეთა ცხორებისა ჩემისათა, ხილვად ჩემდა შუენიერებაჲ უფლისაჲ და მოხილვად ტაძარი მისი.
5 | რადგან შემიფარებს იგი თავის კარავში გაჭირვების ჟამს, დამმალავს თავისი კარვის სამალავში, კლდეზე ამამაღლებს. | 5 | რამეთუ დამფარა მე კარავსა შინა მისსა დღესა შინა ბოროტთა ჩემთასა, დამიფარა მე დაფარულსა კარვისა მისისასა,
6 | და ახლა მაღლა ავწევ თავს გარს შემოხვეული მტრების მიმართ და შევწირავ მის კარავში მსხვერპლსა ქებისა, ვუმღერებ და ვუგალობებ უფალს. | 6 | კლდესა ზედა აღმამაღლა მე. და აწ, ესერა, აღამაღლა თავი ჩემი ზედა მტერთა ჩემთა; გარემოვადეგ და შევწირე კარავსა შინა მისსა მსხუერპლი ქებისა და ღაღადებისა, ვაქებდე და უგალობდე უფალსა.
7 | ისმინე, უფალო, ჩემი ხმა, როცა მოგიხმობ; შემიწყალე და მიპასუხე. | 7 | ისმინე, უფალო, ჴმისა ჩემისა, რომლითა ღაღად-ვყავ, მიწყალე მე და ისმინე ჩემი.
8 | შენგან ამბობს ჩემი გული: მოძებნეთ ჩემი სახე. შენს სახეს მოვძებნი, უფალო. | 8 | შენ გრქუა გულმან ჩემმან: უფალი მოვიძიო; გამოგიძია შენ პირმან ჩემმან; პირი შენი, უფალო, მოვიძიო.
9 | ნუ დამალავ შენს სახეს ჩემგან, რისხვით ნუ უკუაგდებ შენს მორჩილს. ჩემი შემწე იყავი უწინ, ახლა ხელს ნუ მკრავ და ნუ მიმატოვებ, ღმერთო, ჩემო მხსნელო, | 9 | ნუ გარემიიქცევ პირსა შენსა ჩემგან და ნუ მიიქცევ რისხვით მონისა შენისაგან. შემწე ჩემდა იყავ, ნუ შეურაცხ-მყოფ მე და ნუცა დამაგდებ მე, ღმერთო, მაცხოვარო ჩემო.
10 | რადგან დამაგდო ჩემმა დედ-მამამ, ხოლო უფალი მიმიღებს მე. | 10 | რამეთუ მამამან ჩემმან და დედამან ჩემმან დამაგდეს მე, ხოლო უფალმან შემიწყნარა მე.
11 | მიწინამძღვრე, უფალო, შენს გზაზე და დამაყენე სწორ კვალზე ჩემი მტრების გამო. | 11 | შჯულიერ-მყავ მე, უფალო, გზასა შენსა, და მიძეღუ მე ალაგთა შენოა წრფელთა
12 | ნუ გადამცემ ჩემი მტრების სურვილისამებრ, რადგან აღდგნენ ჩემს წინააღმდეგ ცრუ მოწმენი და ბოროტებით სუნთქავენ, | 12 | მტერთა ჩემთათჳს. ნუ მიმცემ მე სულთა მაჭირვებელთა ჩემთასა, რამეთუ აღდგეს ჩემ ზედა მოწამენი ცრუნი და უტყუვა სიცრუემან თავსა თჳსსა.
13 | რომ არ მერწმუნა ხილვა უფლის სიკეთისა ცოცხალთა ქვეყანაში. | 13 | მრწამს მე ხილვად კეთილი უფლისა ქუეყანასა მას ცხოველთასა.
14 | მიენდე უფალს, გამხნევდი და გაამაგრე შენი გული და გქონდეს უფლის იმედი. | 14 | დაუთმე უფალსა; მჴნე იყავნ და განძლიერდინ გული შენი და დაუთმე უფალსა. დიდება


† www.orthodoxy.ge † ძველი აღთქმა - ფსალმუნნი (ფსალმუნი 27)

ფსალმუნნი

ფსალმუნი 27

ახალი ქართულით ძველი ქართულით
1 | დავითისა. შენ მოგიხმობ, უფალო, ჩემო ბურჯო! ნუ დადუმდები ჩემთვის; ვაი, თუ დადუმდე ჩემთვის და დავემგვანო საფლავში ჩასულებს. | 1 | შენდამი, უფალო, ჴმა-ვყო; ღმერთო ჩემო, ნუ დასდუმნები ჩემგან, ნუ სადამე დასდუმნე ჩემგან და ვემსგავსო მათ, რომელნი შთავლენან მღჳმესა.
2 | ისმინე ჩემი მუდარის ხმა, როცა მოგიხმობ, როცა ხელებს ავწევ შენი წმიდა ტაძრისაკენ. | 2 | ისმინე, უფალო, ჴმაჲ ვედრებისა ჩემისა, ვედრებასა ჩემსა შენდამი, აპყრობასა ჴელთა ჩემთასა ტაძრისა შენისა მიმართ წმიდისა.
3 | ნუ შემაერთებ ბოროტებთან და სიყალბის მქმნელთან, რომელნიც მოყვასებთან მშვიდობაზე ლაპარაკობენ, გულში კი სიავე უდევთ. | 3 | ნუ მიმზიდავ მე ცოდვილთა თანა და მოქმედთა თანა სიცრუვისათა, ნუ თანაწარმწყმედ მე, რომელნი იტყჳან მშჳდობასა მოყუსისა მათისა თანა, ხოლო უკუეთურებასა - გულთა შინა მათთა.
4 | მიუზღე მათ თავიანთი ნაქნარისამებრ და თავიანთი ბოროტმოქმედებისამებრ; მათთა ხელთა გაკეთებულის შესაფერისად მიუზღე მათ, გადაახდევინე მათი დამსახურებისამებრ. | 4 | მიეც მათ, უფალო, საქმეთა მათთაებრ და უკეთურებისაებრ საქმეთა მათთასა; საქმეთაებრ ჴელთა მათთასა მიეც მათ და მიაგე მისაგებელი მათი მათვე.
5 | რადგან არ ესმით მოქმედებანი უფლისა და მისთა ხელთა ნასაქმარი. ის დაანგრევს მათ და აღარ ააშენებს. | 5 | რამეთუ არა გულისჴმა-ყუნეს საქმენი უფლისანი, არცა ქმნულსა ჴელთა მისთასა მიჰხედნეს; დაამჴუნე იგინი და არა აღაშენნე.
6 | კურთხეულ არს უფალი, რომ შეისმინა ხმა ჩემი ვედრებისა. | 6 | კურთხეულ არს უფალი, რამეთუ ისმინა ჴმაჲ ლოცვისა ჩემისა.
7 | უფალი ბურჯია ჩემი და ფარი ჩემი. მისით სასოებს ჩემი გული და დამეხმარა, და გაიხარებს ჩემი გული და ჩემი სიმღერით ვიტყვი მის ქებას. | 7 | უფალი შემწე ჩემდა და მფარველ ჩემდა; მას ესვიდა გული ჩემი და შეწევნულ იქმნა, და მხიარულ იქმნნეს ჴორცნი ჩემნი და მე ნებითა ჩემითა აუვარო მას.
8 | უფალი ბურჯია თავისი ხალხისა და თავისი ცხებულის მხსნელი ფარია. | 8 | უფალი ძალ არს ერისა თჳსისა და შესავედრებელ არს ცხორებად ცხებულისა თჳსისა.
9 | ახსენი შენი ხალხი და აკურთხე შენი სამკვიდრო; მწყემსე ისინი და მოამაღლე უკუნითი უკუნისამდე. | 9 | აცხოვნე, უფალო, ერი შენი და აკურთხე სამკჳდრებელი შენი. და დაჰმწყსენ და აღამაღლენ იგინი უკუნისამდე.


† www.orthodoxy.ge † ძველი აღთქმა - ფსალმუნნი (ფსალმუნი 28)

ფსალმუნნი

ფსალმუნი 28

ახალი ქართულით ძველი ქართულით
1 | ფსალმუნი დავითისა. უძღვენით უფალს, ღვთის შვილებო, უძღვენით უფალს ქება-დიდება. | 1 | შესწირევდით უფლისა შვილნი ღმრთისანი, შესწირევდით უფლისა შვილთა ვერძთასა,
2 | უძღვენით უფალს მისი სახელის დიდება; თაყვანი ეცით უფალს წმინდა ბრწყინვალებით. | 2 | შესწირევდით უფლისა დიდებასა და პატივსა. შესწირევდით უფლისა დიდებასა სახელისა მისისასა; თაყუანის-ეცით უფალსა ეზოსა შინა წმიდასა მისსა.
3 | ხმა უფლისა წყლებზე; დიდების ღმერთმა დაიგრგვინა; უფლის (ხმა იყო) მრავალ წყალზე. | 3 | ჴმაჲ უფლისაჲ წყალთა ზედა, ღმერთი დიდებისა ქუხდა, უფალი წყალთა ზედა მრავალთა.
4 | ხმა უფლისა ძლიერებით, ხმა უფლისა ბრწყინვალებით. | 4 | ჴმაჲ უფლისაჲ ძლიერებით, ჴმაჲ უფლისაჲ დიდად შუენიერებით.
5 | ხმა უფლისა დაამსხვრევს ნაძვებს; და დაამსხვრევს ლიბანის ნაძვებს უფალი. | 5 | ჴმამან უფლისამან შემუსრნეს ნაძუნი და შემუსრნეს უფალმან ნაძუნი იგი ლიბანისანი.
6 | და ათამაშებს მათ ხბოსავით, ლიბანს და სირიონს - მარტორქის შვილის მსგავსად. | 6 | და დააწულილნეს იგინი, ვითარცა ჴბო იგი ლიბანისა და საყუარელი იგი - ვითარცა შვილი მარტორქისა.
7 | ხმა უფლისა გაჰკვეთს ცეცხლის ალს. | 7 | ჴმამან უფლისამან განკუეთის ალი ცეცხლისა.
8 | ხმა უფლისა უდაბნოს შეარყევს; შეარყევს უფალი კადეშის უდაბნოს. | 8 | ჴმამან უფლისამან შეძრის უდაბნო და შეაძრწუნოს უფალმან უდაბნო იგი კადისა.
9 | ხმა უფლისა ნაადრევად მოამშობიარებს ირმებს და გააშიშვლებს ტყეებს; და მის ტაძარში ყოველივე ამბობს დიდებას. | 9 | ჴმამან უფლისამან განამტკიცნის ირემნი და განაცხადნის მაღნარნი; და ტაძარსა წმიდასა მისსა თქუას ყოველმან ვინ დიდებაჲ მისი.
10 | უფალი იჯდა წარღვნის დროს და დაჯდება უფალი ხელმწიფედ უკუნისამდე. | 10 | უფალმან წყლითრღუნა დაამკჳდრის; და დაჯდეს უფალი მეუფედ უკუნისამდე.
11 | უფალი ძალას მისცემს თავის ხალხს, უფალი აკურთხებს თავის ხალხს მშვიდობით. | 11 | უფალმან ძალი ერსა თჳსსა მოსცეს, უფალმან აკურთხოს ერი თჳსი მშჳდობით.


† www.orthodoxy.ge † ძველი აღთქმა - ფსალმუნნი (ფსალმუნი 29)

ფსალმუნნი

ფსალმუნი 29

ახალი ქართულით ძველი ქართულით
1 | ფსალმუნი დავითისა, ქება სახლის განახლებისა. | 1 | ფსალმუნი, გალობაჲ განახლებისა სახლისა დავითისი
2 | განგადიდებ შენ, უფალო, რადგან მიხსენი და ჩემზე მტრები არ გაახარე. | 2 | აღგამაღლო შენ, უფალო, რამეთუ შემივედრე მე და არა ახარე მტერთა ჩემთა ჩემ ზედა.
3 | უფალო, ღმერთო ჩემო! მოგიხმე და შენ განმკურნე მე. | 3 | უფალო ღმერთო ჩემო, ღაღად-ვყავ შენდამი და განვიკურნო.
4 | უფალო, შენ ამოიყვანე სული ჩემი ჯოჯოხეთიდან, და გამაცოცხლე, რომ საფლავში არ ჩავსულიყავ. | 4 | უფალო, აღმოიყვანე ჯოჯოხეთით სული ჩემი და მიჴსენ მე მათგან, რომელნი შთავლენან მღჳმესა.
5 | უგალობეთ უფალს, მისო წმიდანებო, ადიდეთ ხსენება მისი სიწმიდისა. | 5 | უგალობდით უფალსა ღირსნი მისნი და აუვარებდით საჴსენებელსა სიწმიდისა მისისასა.
6 | რადგან წამიერია რისხვა მისი, ხოლო სიცოცხლე - მისი სურვილით; ღამით გლოვა დაისადგურებს, ხოლო ცისკრის ჟამს - მხიარულება. | 6 | რამეთუ რისხვა არს გულისწყრომასა მისსა და ცხორებაჲ არს ნებითა მისითა; მწუხრსა განისუენოს ტირილმან და ცისკარსა სიხარულმან.
7 | და მე ვთქვი ჩემი ნეტარების ჟამს: არ დავეცემი უკუნისამდე. | 7 | ხოლო მე ვთქუ განგებულებასა ჩემსა: არა შევიძრა მე უკუნისამდე.
8 | შენი სურვილით, უფალო, გადაარჩინე ჩემი მთა; დაფარე შენი სახე და - შევძრწუნდი. | 8 | უფალო. ნებითა შენითა ეც სიკეთესა ჩემსა ძალი; გარემიაქციე პირი შენი ჩემგან და მე შევძრწუნდი.
9 | შენ მოგიხმობ, უფალო, და ჩემს ბატონს შევევედრები: | 9 | მე შენდამი, უფალო, ჴმა-ვყო და ღმრთისა ჩემისა მიმართ ვილოცო.
10 | რა სარგებლობა იქნება ჩემს სისხლში, როდესაც საფლავში ჩავალ? განა მტვერი შეგასხამს ხოტბას? განა შენს ჭეშმარიტებას განაცხადებს? | 10 | რამე სარგებელ არს სისხლთა ჩემთაგან, შთა-თუ-ვიდე მე განსახრწნელსა? მიწამან ნუ აღგიაროსა შენ, ანუ უთხრასა ჭეშმარიტებაჲ შენი?
11 | უფალო, მომისმინე და შემიწყალე, იყავი შემწე ჩემი. | 11 | ესმა უფალსა და შემიწყალა მე და უფალი იქმნა მწე ჩემდა.
12 | შენ ჩემი წუხილი ცეკვად მიქციე, ძაძა გამხადე და სიხარულით შემმოსე. | 12 | მოაქციე გლოვა ჩემი სიხარულად ჩემდა; განხეთქე ძაძა ჩემი და გარეშემარტყ მე სიხარული.
13 | ამისათვის გიგალობებს სული ჩემი და არ დადუმდება, უფალო, ღმერთო ჩემო! შენ გადიდებ უკუნისამდე. | 13 | რათა გიგალობდეს შენ დიდებაჲ ჩემი და არა შევინანო. უფალო ღმერთო ჩემო, უკუნისამდე აღგიარო შენ.


† www.orthodoxy.ge † ძველი აღთქმა - ფსალმუნნი (ფსალმუნი 30)

ფსალმუნნი

ფსალმუნი 30

ახალი ქართულით ძველი ქართულით
1 | გუნდის ლოტბარს, დავითის ფსალმუნი. | 1 | დასასრულსა, ფსალმუნი დავითისი, განკჳრვებისათჳს
2 | შენ გესავ, უფალო, ნურც შევრცხვენილვარ ნურასოდეს; შენი სიმართლით გამომიხსენი. | 2 | შენ, უფალო, გესავ, ნუ მრცხუენებინ მე უკუნისამდე; სიმართლითა შენითა მიჴსენ და განმარინე მე.
3 | მომაპყარ ყური შენი, სწრაფად გადამარჩინე, იყავ ჩემთვის კლდე-ბურჯი, ციხე-სიმაგრე ჩემს დასახსნელად. | 3 | მოყავ ჩემდა ყური შენი და ისწრაფე განრინებად ჩემდა; მეყავ მე ღმერთ მფარველ და სახლ შესავედრებელ ცხორებად ჩემდა.
4 | რადგანაც ჩემი კლდე და ბურჯი ხარ; შენი სახელის გულისათვის გზა მიჩვენე და გამიძეხი. | 4 | რამეთუ განმაძლიერებელი ჩემი და შესავედრებელი ჩემი შენ ხარ და სახელისა შენისათჳ მიძეღუ მე და გამომზარდო მე.
5 | გამომიყვანე მახისაგან, რომელიც ჩუმად დამიგეს, რადგან შენა ხარ სიმაგრე ჩემი. | 5 | და გამომიყვანო მე საბრჴიდა ამისგან, რომელ დამირწყუეს მე,
6 | შენს ხელს შევავედრებ ჩემს სულს. შენ დამიხსნი, უფალო, ღმერთო ჭეშმარიტო. | 6 | რამეთუ შენ ხარ მფარველი ჩემი, უფალო. და ჴელთა შენთა შევჰვედრო სული ჩემი; მიჴსენ მე, უფალო ღმერთო ჭეშმარიტებისაო.
7 | შევიძულე ამაოების დამცველები და მე მივენდე უფალს. | 7 | მოიძულენ შენ იგინი, რომელთა დაცვან ამაოებაჲ ცუდად, ხოლო მე უფალსა ვესავ.
8 | ვილხენ და ვიმხიარულებ შენი წყალობით. რადგან შენ იხილე ჩემი გაჭირვება, შეიცან ტანჯვა ჩემი სულისა. | 8 | ვგალობდე და ვიხარებდე წყალობისა შენისა მიმართ, რამეთუ მომხედენ სიმდაბლესა ჩემსა და იჴსენ ჭირისაგან სული ჩემი;
9 | და არ მიმეცი ხელსა მტრისასა; ფართოდ დაამკვიდრე ფეხნი ჩემნი. | 9 | და არა მიმეც მე ჴელთა მტერთა ჩემთასა, დამიდგენ ფართოსა ფერჴნი ჩემნი.
10 | შემიწყალე უფალო, რადგან მიჭირს; დაიშრიტა წუხილით თვალი ჩემი, სული ჩემი და მუცელი ჩემი. | 10 | მიწყალე მე, უფალო, რამეთუ მჭირს მე; შეშფოთნა გულისწყრომითა თუალი ჩემი, სული ჩემი და მუცელი ჩემი.
11 | რადგან გაილია ნაღველში ჩემი სიცოცხლე და ჩემი წლები - გლოვაში. დაუძლურდა ჩემი ძალა ჩემი ცოდვებით და ჩემი ძვლები გაიხრწნა. | 11 | რამეთუ მოაკლდა სალმობით ცხორებაჲ ჩემი და წელიწადნი ჩემნი სულთქუმით; მოუძლურდა გლახაკებითა ძალი ჩემი და ძუალნი ჩემნი შეძრწუნდეს.
12 | ყველა ჩემი მტრისაგან შერცხვენილი შევიქენი და მეზობლებისაგან - მეტად, და საშიში ნაცნობთათვის; ვინც კი ქუჩაში დამინახავდა, გარბოდა ჩემგან. | 12 | ყოველთა მტერთა ჩემთაგან ვიქმენ მე საყუედრელ და მოძმეთა ჩემთაგან ფრიად და შიშ მეცნიერთა ჩემთა; რომელთა მიხილიან მე, გარე განივლტიედ ჩემგან.
13 | გულიდან ამომიგდეს, ვითარცა მკვდარი; დამსხვრეულ ჭურჭელს ვემსგავსებოდი. | 13 | დავივიწყე მე, ვითარცა მკუდარი, გულთაგან და ვიქმენ მე ვითარცა ჭურჭელი წყმედული.
14 | რადგან მესმოდა ცილისწამება მრავალთა, შიში ყოველი მხრიდან, რაჟამს შეითქვნენ ჩემს წინააღმდეგ, ჩემი სულის ამოხდა განიზრახეს. | 14 | რამეთუ მესმა მე ყუედრებაჲ მრავალთა, რომელნი გარემოს იყვნეს ჩემსა; რაჟამს შეკრბეს იგინი ერთბამად ჩემ ზედა, მიღებაჲ სულისა ჩემისა იზრახეს.
15 | მე კი შენზე ვარ დაიმედებული, უფალო, ვთქვი: შენა ხარ ჩემი ღმერთი. | 15 | ხოლო მე, უფალო, შენ გესავ; ვთქუ: შენ ხარ ღმერთი ჩემი.
16 | შენს ხელთ არის ჩემი დრო-ჟამი. მიხსენი ჩემთა მდევართა და მტერთა ხელიდან. | 16 | და ჴელთა შენთა შინა არს მკჳდრობაჲ ჩემი; მიჴსენ მე ჴელთაგან მტერთა ჩემთასა და მდევართა ჩემთასა.
17 | უჩვენე შენი ბრწყინვალე სახე შენს მორჩილს, გადამარჩინე შენი წყალობით. | 17 | გამოაჩინე პირი შენი მონისა შენისა ზედა და მაცხოვნე მე წყალობითა შენითა.
18 | უფალო, ნუ შემარცხვენ, რადგან შენ მოგიხმობ, დაე, შერცხვნენ ბოროტნი და დადუმდნენ ქვესკნელში. | 18 | უფალო, ნუ მრცხუენებინ მე, რამეთუ გხადოდე შენ; ჰრცხუენოდენ უღმრთოთა და შთაჴდენ იგინი ჯოჯოხეთად.
19 | დაე, დამუნჯდნენ ცრუ ბაგეები, რომელნიც უხეშად ლაპარაკობენ მართალზე - ქედმაღლობით და სიძულვილით. | 19 | უტყუ იქმნენ ბაგენი მზაკუარნი, რომელნი იტყჳან მართლისა მის ზედა უსჯულოებასა ამპარტავანებითა და შეურაცხებითა.
20 | რაოდენ მრავალი გაქვს სიკეთე, შენთა მოშიშთათვის რომ ინახავ, შენს მსასოებელთ, რომ განუმზადე ადამის ძეთა წინაშე. | 20 | ვითარ მრავალ არს წყალობაჲ სიტკბოებისა შენისა, უფალო, რომელ დაუმარხე მოშიშთა შენთა! ჰყავ შენ იგი მოსავთა შენთათჳს წინაშე ძეთა კაცთასა.
21 | შეიფარე ისინი შენი პირის საფარველქვეშ ადამიანის ხრიკებისაგან, დაიცავი ისინი ენით მომხდარი დავიდარაბისაგან. | 21 | დაჰფარნე იგინი საფარველსა პირისა შენისასა აღძრვისაგან კაცთასა; დაიცუნე იგინი კარავსა შენსა ჴდომისაგან ენათაჲსა.
22 | კურთხეულ არს უფალი, რომ მომივლინა საკვირველი თვისი წყალობა ალყაშემორტყმულ ქალაქში. | 22 | კურთხეულ არს უფალი, რამეთუ საკჳრველ-ყო წყალობაჲ მისი ზედა ქალაქსა მტკიცესა.
23 | და მე ვფიქრობდი ძრწოლით: „მოწყვეტილი ვარ შენთა თვალთაგან“, მაგრამ შენ ისმინე ხმა ჩემი მუდარისა, როცა მოგიხმე შემწეობისთვის. | 23 | ხოლო მე ვთქუ განკჳრვებასა ჩემსა: გან-მე-გდებულ ვარ მე პირისაგან თუალთა შენთასა; ამისთჳს შეგესმა ჴმაჲ ლოცვისა ჩემისა, რაჟამს ვღაღადებდი მე შენდამი.
24 | შეიყვარეთ უფალი, წმიდანებო მისნო; ერთგულებს იცავს უფალი და მრავალკეცად მიუზღავს ამპარტავნებს. | 24 | შეიყუარეთ უფალი ყოველთა ღირსთა მისთა, რამეთუ ჭეშმარიტებასა ეძიებს უფალი და მიაგოს მათ, რომელნი მეტად ჰყოფენ ამპარტავნებასა.
25 | გამხნევდით და გული გაიმაგრეთ ყველამ, ვისაც უფლის მოლოდინი გაქვთ. | 25 | მჴნე იყავნ და განძლიერდინ გული თქუენი, ყოველნი რომელნი ესავთ უფალსა.


† www.orthodoxy.ge † ძველი აღთქმა - ფსალმუნნი (ფსალმუნი 31)

ფსალმუნნი

ფსალმუნი 31

ახალი ქართულით ძველი ქართულით
1 | მოძღვრება დავითისა. ნეტარია, ვისაც ეპატია დანაშაული, ვისიც ცოდვები დაიფარა. | 1 | ნეტარ არიან, რომელთა მიეტევნეს უსჯულოებანი და რომელთა დაეფარნეს ცოდვანი.
2 | ნეტარ არს კაცი, ვისაც უფალი ცოდვას არ ჩაუთვლის და ვის სულშიც არ არის სიყალბე. | 2 | ნეტარ არს კაცი, რომელსა არა შეურაცხოს უფალმან ცოდვაჲ, არცა არს პირსა მისსა ზაკუაჲ.
3 | როდესაც ვდუმდთ, გაცვითა ჩემი ძვლები ყოველდღიურმა გოდებამ ჩემმა. | 3 | რამეთუ დავდუმენ მე, განკფდეს ყოველნი ძუალნი ჩემნი ღაღადებითა ჩემითა მარადღე;
4 | რადგან დღისით და ღამით მძიმდებოდა შენი ხელი ჩემზე, სინედლე ჩემი შეიცვალა ზაფხულის გვალვით. სელა. | 4 | რამეთუ დღე და ღამრ დამიმძიმდა ჩემ ზედა ჴელი შენი; მივიქეც მე გლახაკობად, რამეთუ განმესხა მე ეკალი.
5 | ცოდვა ჩემი გაუწყე და ბრალი ჩემი არ დამიმალავს. ვთქვი: ვაღიარებ ჩემს ცოდვებს უფლის წინაშე. და შენ მომიტევე დანაშაული ჩემი ცოდვისა. სელა. | 5 | ცოდვა ჩემი გაუწყე შენ და უსჯულოება ჩემი არა დავფარე შენგან; ვთქუ: აღუვარო ბრალი ჩემი უფალსა, და შენ მომიტევე მე უღმრთოებაჲ გულისა ჩემისა.
6 | ამიტომ ილოცავს შენს მიმართ ყველა წმიდანი სვებედნიერ ჟამს; თუნდ იყოს წარღვნა წყალთა მრავალთა, ვერ მისწვდება მას. | 6 | ამისთჳს ილოცვიდეს შენდამი ყოველი წმიდაჲ ჟამსა შეწყნარებისასა, ხოლო რღუნა წყალთა მრავალთა მას არა მიეახლოს.
7 | შენ ხარ მფარველი, გაჭირვებისაგან მიცავ, ხსნის სიხარული შემომარტყი გარს. სელა. | 7 | შენ ხარ შესავედრებელი ჩემი ჭირისაგან, რომელი გარემომადგეს მე; სიხარულო ჩემო, მიჴსენ მე მათგან, რომელთა გარემოუცავ მე.
8 | გასწავლი შენ და დაგაყენებ სწორ გზაზე, რომლითაც ივლი, თვალს დავიჭერ შენზე. | 8 | გონიერ-გყო შენ და გულისხმა-გიყო შენ გზასა მას, რომელსაცა ხჳდოდი; ვიგნე შენ ზედა თუალნი ჩემნი.
9 | ნუ იქნებით, ვითარცა ცხენი, ვითარცა ჯორი უგუნური; ლაგამი და აღვირია მისი მოსართავი შესაკავებლად, რომ შენ არ მოგიახლოვდეს. | 9 | ნუ იყოფით ვითარცა ცხენი და ჯორი, რომელთა თანა არა არს გულისხმა; ჭიმითა და აღჳრითა უქცინე ღაწუნი მათნი, რომელნი შენ არა მიგეახლნეს.
10 | მრავალი სატკივარი აქვს ბოროტს, უფალზე მინდობილი კი წყალობით არის გარემოცული. | 10 | მრავალ გუემა არიან ცოდჳლთათჳს, ხოლო რომელნი ესვენ უფალსა, წყალობაჲ გარემოადგეს მათ.
11 | იხარეთ უფლის მიერ და იმხიარულეთ, წმიდანებო; და იზეიმეთ, გულით მართლებო. | 11 | იხარებდით უფლისა მიმართ და იშუებდით, მართალნო, და იქადოდეთ ყოველნი წრფელნი გულითა. დიდებაჲ


† www.orthodoxy.ge † ძველი აღთქმა - ფსალმუნნი (ფსალმუნი 32)

ფსალმუნნი

ფსალმუნი 32

ახალი ქართულით ძველი ქართულით
1 | იხარეთ, მართალნო, უფალში; გულწრფელებს შეშვენით შექება. | 1 | იხარებდით მართალნი უფლისა მიმართ, და წრფელთა შუენის ქებაჲ.
2 | ადიდეთ უფალი ქნარით, ათსიმიანი ებნით უგალობეთ მას. | 2 | აუვარებდით უფალსა ბობღნითა და ათძალითა საფსალმუნისათა უგალობდით მას.
3 | უგალობეთ მას გალობა ახალი, უკეთ ააწყეთ ჰანგი მოძახილით. | 3 | აქებდით მას ქებითა ახლითა, კეთილად უგალობდით მას ღაღადებითა.
4 | რადგან სწორია სიტყვა უფლისა და ყოველი საქმე მისი ჭეშმარიტია. | 4 | რამეთუ წრფელ არს სიტყუაჲ უფლისაჲ და ყოველნი საქმენი მისნი სარწმუნოებით არიან;
5 | უყვარს სიმართლე და სამართალი; უფლის წყალობით სავსეა ქვეყანა. | 5 | უყუარს წყალობაჲ და მსჯავრი უფალსა და წყალობითა უფლისაჲთა სავსე არს ქუეყანაჲ.
6 | უფლის სიტყვით შეიქმნა ზეცა და მისი ბაგეების ქარით - მთელი მისი საკრებულო. | 6 | სიტყჳთა უფლისაჲთა ცანი დაემტკიცნეს და სულითა პირისა მისისათა - ყოველი ძალი მათი.
7 | შეკრიბა, ვითარცა ტიკში, წყლები ზღვისანი, საცავებში მოათავსა უფსკრულები. | 7 | შეჰკრებს იგი, ვითარცა თხიერთა, წყალთა ზღჳსათა და დაასხამს საუნჯეთა შინა უფსკრულთა.
8 | ეშინოდეს უფლისა მთელ დედამიწას, თრთოდეს მისგან ყველა მკვიდრი სამყაროისა. | 8 | ეშინოდენ უფლისაჲ ქუეყანასა და მისგან შეიძრნედ ყოველნი დამკჳდრებულნი სოფლისანი.
9 | რადგან მან თქვა და - შეიქმნა, მან ბრძანა და - არსებობს. | 9 | რამეთუ მან თქუა და იქმნნეს, თავადმან ამცნო და დაებადნეს.
10 | უფალი ჩაშლის ხალხების აზრებს, გააცამტვერებს ხალხების ზრახვებს. | 10 | უფალმან განაქარვნის ზრახვანი წარმართთანი და შეურაცხ-ყვნის გულისსიტყუანი ერთანი და შეურაცხ-ყვნეს ზრახვანი მთავართანი;
11 | აზრი უფლისა იარსებებს მარადიულად და თაობიდან თაობამდე - ზრახვანი მისნი. | 11 | ხოლო ზრახვა უფლისაჲ უკუნისამდე ჰგიეს და გულისსიტყუანი გულისა მისისანი - თესლითი თესლადმდე.
12 | ნეტარ არს ხალხი, რომლისთვისაც უფალია ღმერთი, ხალხი - მისდა სამემკვიდრეოდ ამორჩეული. | 12 | ნეტარ არს ნათესავი, რომლისა არს უფალი ღმერთი მათი, ერი, რომელ გამოირჩია სამკჳდრებელად თჳსად.
13 | ზეციდან იმზირება უფალი, ხედავს ყველა ადამიანს. | 13 | ზეცით მოხედნა უფალმან და იხილნა ყოველნი ძენი კაცთანი;
14 | თავისი საბრძანისიდან უთვალთვალებს ქვეყნის ყველა მკვიდრს. | 14 | განმზადებულით სამკჳდრებელით თჳსით მოხედნა ყოველთა ზედა სამკჳდრებულთა ქუეყანისათა,
15 | მან შეჰქმნა გული თითოეულისა, და სწვდება ყველა მათ საქმეს. | 15 | რომელმან დაჰბადნა მხოლოდ გულნი მათნი, რომელმან გულისჴმა-ყუნის ყოველნი საქმენი მათნი.
16 | მეფეს ვერ უშველის ჯარის სიმრავლე, გმირს ვერ იხსნის დიდი ძალა. | 16 | არა ცხონდების მეფე მრავლითა ძალითა თჳსითა და გმირი არა განერეს სიმრავლითა ძალისა მისისაჲთა.
17 | უიმედოა ცხენი შველისათვის და თავისი ჯარების სიმრავლე ვერ იხსნის. | 17 | ტყუინ ცხენი განრინებად და დიდითა ძალითა თჳსითა არა განერეს.
18 | აი, თვალი უფლისა მის მოშიშთა თავზე, ვინც მის წყალობას ელის; | 18 | აჰა, ესერა, თუალნი უფლისანი მოშიშთა მისთა ზედა და რომელნი ესვენ წყალობასა მისსა,
19 | რომ იხსნას მათი სული სიკვდილისაგან და ასაზრდოოს შიმშილობის დროს. | 19 | ჴსნად სიკუდილისაგან სულთა მათთა და გამოზრდად მათდა სიყმილსა.
20 | ჩვენი სული მომლოდინეა უფლისა, ის არის დამხმარე და მფარველი ჩვენი. | 20 | ხოლო სულმან ჩემმან დაუთმენ უფალსა, რამეთუ მწე და მფარველ არს იგი ჩუენდა;
21 | რადგან მისით ხარობს ჩვენი გული, რადგან ვესასოებით მის წმიდა სახელს. | 21 | რამეთუ მისა მიმართ იხარებდეს გული ჩუენი და სახელსა წმიდასა მისსა ვესვიდეთ.
22 | იყოს ჩვენდამი, უფალო, შენი წყალობა, რადგანაც შენზე ვამყარებთ იმედს. | 22 | იყავნ, უფალო, წყალობაჲ შენი ჩუენ ზედა, ვითარცა ჩუენ გესავთ შენ.


† www.orthodoxy.ge † ძველი აღთქმა - ფსალმუნნი (ფსალმუნი 33)

ფსალმუნნი

ფსალმუნი 33

ახალი ქართულით ძველი ქართულით
1 | დავითისა, როცა სიგიჟე მოიგონა აბიმელექის წინაშე და განიდევნა და წავიდა. | 1 | ფსალმუნი დავითისი, რაჟამს-იგი იცვალა პირი თჳსი წინაშე აბიმელიქისა და განუტევა იგი და წარვიდა
2 | განვადიდებ უფალს ყოველჟამს, მარადისია მისი ქება ჩემს ბაგეებზე. | 2 | ვაკურთხო უფალი ყოველსა ჟამსა, მარადის ქებაჲ მისი პირსა ჩემსა.
3 | უფლით იქადის ჩიმი სული; მოისმენენ თავმდაბლები და გაიხარებენ. | 3 | უფლისა მიერ იქოს სული ჩემი, ესმოდის მშჳდთა და ახარებდენ.
4 | ადიდეთ უფალი ჩემთან ერთად და განვადიდოთ მისი სახელი ერთობლივად. | 4 | განადიდეთ უფალი ჩემ თანა და აღვამაღლოთ სახელი მისი მის თანა.
5 | მე მოვიძიე უფალი და მიპასუხა და გამომიხსნა ყველა ჩემი განსაცდელისგან. | 5 | გამოვიძიე უფალი და ისმინა ჩემი და ყოველთა ჭირთა ჩემთაგან მიჴსნა მე.
6 | მისი შემყურენი განათებულან და მათი პირი არ შერცხვენილა. | 6 | მოედით მისა და განათლდით და პირსა თქუენსა არა ჰრცხუნეს.
7 | აგერ გლახაკმა მოუხმო და უფალმა მოისმინა და ყველა გასაჭირისაგან იხსნა. | 7 | მან გლახაკმან ჴმა-ყო და უფალმან ისმინა მისი და ყოველთა ჭირთა მისთაგან იჴსნა იგი.
8 | დაიბანაკებს ანგელოზი უფლისა მის მოშიშთა ირგვლივ და გადაარჩენს მათ. | 8 | დაიბანაკებს ანგელოზი უფლისა გარემოს მოშიშთა მისთა და იჴსნნეს იგინი.
9 | განიცადეთ და ნახეთ, რომ კარგია უფალი; ნეტარება იმ კაცს, ვინც მასზეა მინდობილი. | 9 | განიცადეთ და იხილეთ, რამეთუ ტკბილ არს უფალი; ნეტარ არს კაცი, რომელი ესავს მას.
10 | მოიშიშეთ უფლისა, წმიდანო, მისნო, რადგან არა აქვთ შეჭირვება მოშიშებს მისას. | 10 | გეშინოდენ უფლისა ყოველთა წმიდათა მისთა, რამეთუ არა არს ნაკლულევანებაჲ მოშიშთა მისთა.
11 | ძლიერნი ღატაკდებიან და დაიმშევიან, ხოლო უფლის მაძიებლებს არავითარი სიკეთე არ მოაკლდებათ. | 11 | მდიდარნი დაგლახაკდეს და შეემშია, ხოლო რომელნი ეძიებენ უფალსა, არა ნაკლულევან იქმნენ ყოვლისაგან კეთილისა.
12 | მოდით, შვილებო, მომისმინეთ: უფლის მოშიშებას გასწავლით თქვენ. | 12 | მოვედით, შვილნო, ისმინეთ ჩემი, შიში უფლისაჲ გასწავო თქუენ.
13 | ვინ არის კაცი, რომელსაც სურს სიცოცხლე, უყვარს დღეგრძელობა სიკეთის სანახავად? | 13 | ვინ არს კაცი, რომელსა ჰნებავს ცხორებაჲ და უყუარან ხილვად დღენი კეთილნი?
14 | შეიკავე შენი ენა სიბოროტისგან და ბაგენი შენნი - ცბიერი სიტყვებისაგან. | 14 | დააცხრვე ენაჲ შენი ბოროტისაგან და ბაგენი ჩენნი ნუ იტყჳან ზაკვასა;
15 | ერიდე ბააროტებას და ჰქმენ კეთილი; ეძიე მშვიდობა და მიჰყევი მას. | 15 | მოიქეც ბოროტისაგან და ქმენ კეთილი, მოიძიე მშჳდობაჲ და მისდევდი მას.
16 | უფლის თვალები მიპყრობილია წმიდანებისაკენ და მისი ყურები - მათი ლოცვისაკენ. | 16 | თუალნი უფლისანი მართალთა ზედა და ყურნი მისნი ლოცვასა მათსა ზედა;
17 | პირი უფლისა - ბოროტმოქმედთა წინააღმდეგ, რათა წარხოცოს დედამიწიდან მათი სახსენებელი. | 17 | პირი უფლისაჲ მოქმედთა ზედა ძჳრისათა მოსპოლვად ქუეყანით საჴსენებელი მათი.
18 | მოუხმობენ და უსმენს უფალი და იხსნის ყველა გასაჭირისგან. | 18 | ჴმობდეს მართალნი და უფალმან ისმინა მათი და ყოველთა ჭირთა მათთაგან იჴსნნა იგინი.
19 | ახლოა უფალი გულმოდრეკილებთან და სულით მორჩილებს იხსნის. | 19 | მახლობელ არს უფალი შემუსრვილთა გულითა და მდაბალნი სულითა აცხოვნნეს.
20 | მრავალი სიავე ხვდება მართალს და ყველაფრისგან იხსნის უფალი. | 20 | მრავალ არიან ჭირნი მართალთანი და ყოვლისავე მისგან იჴსნნეს იგინი უფალმან.
21 | ის იცავს მის ყოველ ძვალს, მათგან ერთიც არ შეიმუსრება. | 21 | დაიცვნეს უფალმან ყოველნი ძუალნი მათნი და ერთიცა მათგანი არა შეიმუსროს.
22 | მოკლავს ცოდვილს ბოროტება, ხოლო მართლის მოძულენი პასუხს აგებენ. | 22 | სიკუდილი ცოდვილთა ბოროტ არს და, რომელთა სძულდეს მართალი, უსჯულოებენ.
23 | იხსნის უფალი თავის მორჩილთა სულს და პასუხს არ აგებენ, ვინც მასზეა მინდობილი. | 23 | იჴსნნეს უფალმან სულნი მონათა მისთანი და არა ცოდონ ყოველთა, რომელნი ესვენ მას. დიდება


† www.orthodoxy.ge † ძველი აღთქმა - ფსალმუნნი (ფსალმუნი 34)

ფსალმუნნი

ფსალმუნი 34

ახალი ქართულით ძველი ქართულით
1 | დავითისა. ედავე, უფალო, ჩემს მოდავეებს, ებრძოლე ჩემს წინააღმდეგ მებრძოლთ. | 1 | საჯენ, უფალო, მავნებელნი ჩემნი და ჰბრძოდე მბრძოლთა მათ ჩემთა;
2 | მოიმარჯვე ფარი და ჯავშანი და აღსდექ ჩემდა შესაწევნელად. | 2 | აღიღე ჭური და ფარი და აღდეგ მწედ ჩემდა.
3 | იშიშვლე მახვილი და გზა გადაუკეტე ჩემს მდევნელებს: უთხარი ჩემს სულს: „შენი მხსნელი ვარ“. | 3 | განჰფინე მახჳლი შენი და შეკრიბე წინა კერძო მდევართა ჩემთასა; არქუ სულსა ჩემსა: მჴსნელი შენი ვარი მე.
4 | შერცხვნენ და გაწბილდნენ ჩემი სულის მაძიებელნი, უკუიქცნენ და სირცხვილნაჭამნი დარჩნენ ჩემზე სიავის მოფიქრალნი. | 4 | ჰრცხუენოდენ და კდემებოდენ, რომელნი ეძიებენ სულსა ჩემსა; მართლუკუნიქცენ და სირცხჳლეულ იქმნენ, რომელნი ზრახვიდეს ჩემთჳს ძჳრსა.
5 | შეიქნენ ვითარცა ჩელხი ქარის წინაშე და უფლის ანგელოზმა უკუაგდოს ისინი. | 5 | იქმნენ იგინი ვითარცა მტუერი წინაშე ქარსა და ანგელოზმან აჭირვენ მათ;
6 | იყოს მათი გზები ბნელი და მოლიპული და უფლის ანგელოზი სდევნიდეს მათ. | 6 | იყვნენ გზანი მათნი ბნელ და საცთომელ და ანგელოზმან უფლისამან დევნნეს იგინი.
7 | რადგან უმიზეზოდ მომიმზადეს ორმო თავიანთი ხაფანგით, უმიზეზოდ არცხვენდნენ ჩემს სულს. | 7 | რამეთუ ცუდად დამირწყეს მე განსახრწნელი საბრჴისა მათისა და ამაოდ აყუედრებდეს სულსა ჩემსა.
8 | და ეწიოს მას უბედურება მოულოდნელად და მახეში, რომელიც მოამზადა, თვითონ გაებას, დასაღუპავად ჩავარდეს შიგ; | 8 | ეწიენ მათ საბრჴე, რომელ არა უწყოდიან და სანადირო, რომელ დაარწყუეს, შეიპყრნედ იგინი და საბრჴესავე მათსა შეითხინედ.
9 | ჩემი სული კი იხარებდეს უფლით, ილხენდეს მისი შემწეობით. | 9 | ხოლო სული ჩემი იხარებდეს უფლისა მიმართ და იშუებდეს მაცხოვარებითა მისითა.
10 | ყოველნი ძვალნი ჩემნი იტყვიან: უფალო, ვინ არის შენი მსგავსი? შენ იხსნი საწყალს ძლიერისაგან, ღარიბს და ღატაკს - მისი მძარცველისაგან. | 10 | ყოველთა ძუალთა ჩემთა თქუან: უფალო, უფალო, ვინ გემსგავსოს შენ? რამეთუ იჴსენ გლახაკი ჴელთაგან უძლიერესთა მისთასა და გლახაკი და დავრდომილი - მიმოდამტაცებელთაგან მისთა.
11 | აღდგებიან ჩემს მიმართ ბოროტი ცრუმოწმენი; რაც არ ვიცი, იმას მკითხავენ. | 11 | რამეთუ აღდგეს ჩემ ზედა მოწამენი ცრუნი და, რა-იგი არა უწყოდე, მკითხვიდეს მე.
12 | სიკეთის წილ ბოროტით მიხდიან, ჩემი სულის დაობლება სურთ. | 12 | მომაგეს მე ბოროტი კეთილისა წილ და უმკჳდროებაჲ სულისა ჩემისა იზრახეს.
13 | ხოლო მე მათი სნეულების ჟამს ძაძებს ვიცვამდი, ჩემს სულს მარხვით ვაძაბუნებდი და ჩემი ლოცვა ჩემთან ბრუნდებოდა. | 13 | ხოლო რაჟამს იგინი მაჭირვებდიან მე, შევიმოსი ძაძა და დავიმდაბლი მარხვითა სული ჩემი, და ლოცვა ჩემი წიაღადვე ჩემდა მოიქცეს.
14 | როგორც მეგობრის, როგორც ჩემი ძმის მიმართ, ისე ვიქცეოდი; მგლოვიარე დედასავით თავჩაღუნული ვიარებოდი. | 14 | ვითარცა ძმა და მეგობარი ჩუენი, ეგრეთ სათნო-ვიყავ; ვითარცა მგლოვარე და მწუხარე, ეგრე დავმდაბლდი.
15 | ხოლო ჩემი მარცხის ჟამს ხარობდნენ და იკრიბებოდნენ; იკრიბებოდნენ ჩემს წინააღმდეგ სულმდაბალნი და არ ვიცოდი - რატომ; სულს მიგლეჯდნენ და არ მეშვებოდნენ. | 15 | და ჩემ ზედა იხარეს და შეკრბეს; შეკრბეს ჩემ ზედა გუემანი და მე არა ვაგრძენ,
16 | პირფერული მანჭვა-დაცინვით აღრჭენდნენ კბილებს ჩემს წინააღმდეგ. | 16 | განიყვნეს და არა შეინანეს. განმცადეს მე და შეურაცხებით შეურაცხ-მყვეს მე და იღრჭინნეს ჩემ ზედა კბილნი მათნი.
17 | უფალო, რამდენს უყურებ? დამიბრუნე ჩემი სული მათი გაპარტახებისგან, ლომის ბოკვერებისგან - მხოლოდშობილი ჩემი. | 17 | უფალო, ოდეს მომხედო? განაშორე სული ჩემი ძჳრისსაქმისა მათისაგან და ლომთაგან მხოლოდშობილება ჩემი.
18 | მადლობას გეტყვი დიდ კრებულში, მირიად ხალხში შეგასხამ ხოტბას. | 18 | აღგიარო შენ ეკლესიასა შინა დიდსა და კრებულსა შორის მრავალსა გაქებდე შენ.
19 | არ გაიხარონ ჩემზე მტრებმა ტყუილუბრალოდ, ჩემი მოძულენი უმიზეზოდ თვალით ანიშნებენ ერთიმეორეს. | 19 | ნუმცა უხარის ჩემ ზედა მტერთა ჩემთა უსამართლოდ, რომელთა მომიძულეს მე ცუდად და თუალ-ჰყოფდეს თუალითა.
20 | რადგან მშვიდობაზე არ ლაპარაკობენ და ქვეყნიერების მორჩილთა მიმართ მზაკვრობას ფიქრობენ. | 20 | რამეთუ ჩემ თანა მშჳდობასა იტყოდეს და რისხვით ზაკვასა განიზრახვიდეს.
21 | ფართოდ გააღეს პირი ჩემზე, თქვეს: ოჰო! ოჰო! იხილა თვალმა ჩვენმა. | 21 | განავრცეს ჩემ ზედა პირი მათი და თქუეს: ვაშა, ვაშა! იხილეს თუალთა ჩუენთა.
22 | შენ ხომ ნახე, უფალო, ნუ დადუმდები, ღმერთო, ნუ განმერიდები მე; | 22 | იხილე, უფალო, ნუ დასდუმნები, უფალო, ნუ განმეშორები ჩემგან.
23 | გამოიღვიძე, გამოიღვიძე ჩემდა განსაკითხად, ღმერთო და უფალო ჩემო, ჩემი დავის გასარჩევად. | 23 | განიღჳძე, უფალო, და მოხედენ განკითხვასა ჩემსა, ღმერთო ჩემო და უფალო, შჯასა ჩემსა.
24 | გამასამართლე შენი სიმართლით და ნურავინ გაიხარებს ჩემზე. | 24 | მისაჯე მე, უფალო, სიმართლითა ჩემითა, უფალო ღმერთო ჩემო და ნუმცა უხარის ჩემ ზედა.
25 | ნუ იტყვიან თავიანთ გულში: ოჰო! ასე გვენება. ნუ იტყვიან: ჩავყლაპეთ იგი. | 25 | ნუ იტყჳედ გულთა შინა მათთა: ვაშა, ვაშა, სულსა ჩემსა! ნუცა იტყჳედ, ვითარმედ: შთავნთქათ იგი.
26 | შერცხვნენ და გაწბილდნენ ყველანი, ვისაც ჩემი ცუდი უხარია, სირცხვილით შეიმოსონ, ვინც ჩემთან მედიდურად იქცევა. | 26 | ჰრცხუენოდენ და კდემებოდენ თანად, რომელთა უხაროდა ბოროტთა ჩემთათჳს; შთაიცუედ სირცხჳლი და კდემა, რომელნი მდიდრად იტყოდეს ჩემ ზედა.
27 | იგალობონ და იმხიარულონ ჩემი სიმართლის მსურველებმა და თქვან მარადჟამს: განდიდდეს უფალი, მისი მორჩილისთვის მშვიდობის მსურველი. | 27 | იხარებდენ და იშუებდენ შენდამი ყოველნი, რომელთა ენება სიმართლე ჩემი და თქუედ მარადის: დიდ არს უფალი! რომელთა უნდა მშჳდობაჲ მონისა შენისა.
28 | და ჩემი ენა იღაღადებს სიმართლეს შენსას და ქებას შენსას დღენიადაგ. | 28 | და ენაჲ ჩემი იტყოდის სიმართლესა შენსა და მარადღე ქებასა შენსა.


† www.orthodoxy.ge † ძველი აღთქმა - ფსალმუნნი (ფსალმუნი 35)

ფსალმუნნი

ფსალმუნი 35

ახალი ქართულით ძველი ქართულით
1 | გუნდის ლოტბარს, უფლის მორჩილი დავითისა. | 1 | დასასრულსა, მონისა ღმრთისა ფსალმუნი დავითისი
2 | ბიწიერება ცოდვილისა ამბობს ჩემს გულში: არ არის შიში ღმერთისა მის თვალთა წინაშე. | 2 | თქჳს უსჯულომან ცოდვასა შინა გულსა თჳსსა, არა არს შიში ღმრთისაჲ წინაშე თუალთა მისთა.
3 | რადგან ქლესაობს მასთან, თითქოს ეძებს მის დანაშაულს, რომ შეაძულოს. | 3 | რამეთუ ზაკვიდა იგი წინაშე მისსა მოპოვნებად უსჯულოებისა თჳსისა და სიძულილისა.
4 | მისთა ბაგეთა სიტყვები სიცრუე და სიყალბეა, ჭკუა არ ყოფნის, რომ კეთილი ქმნას. | 4 | სიტყუანი პირისა მისისანი - უსჯულოებაჲ და ზაკვა, არა ინება მან გულისჴმის-ყოფა კეთილისა.
5 | უსამართლობას ფიქრობს თავის სარეცელზე, უკეთურ გზას ადგება, ბოროტს არ თაკილობს. | 5 | უსჯულოებაჲ იზრახა საწოლსა ზედა თჳსსა, დადგა იგი ყოველსა გზასა არაკეთილსა და ბოროტი მას არა მოეწყინა.
6 | უფალო, ზეცაშია შენი წყალობა, ჭეშმარიტება შენი - ღრუბლებამდე. | 6 | უფალო, ზეცასა არს წყალობაჲ შენი და ჭეშმარიტებაჲ შენი ვიდრე ღრუბელთამდე;
7 | სიმართლე შენი, ვითარცა მთები უფლისა, სამართალი შენი ღრმაა უფსკრულივით. ადამიანსა და პირუტყვს შენ შველი, უფალო. | 7 | სიმართლენი შენი, ვითარცა მთანი ღმრთისანი და განკითხვანი შენნი უფსკრულ მრავალ. კაცთა და საცხოვარსა აცხოვნებ შენ, უფალო,
8 | რადგან ძვირფასია შენი წყალობა, ღმერთო და ადამის ძენი შენს ფრთათა ქვეშ აფარებენ თავს. | 8 | ვითარცა განამრავლე წყალობაჲ შენი, ღმერთო. ხოლო ძენი კაცთანი საფარველსა ფრთეთა შენთასა ესვიდენ.
9 | დაპურდებიან შენი სახლის ცხიმით და შენთა სიტკბოთა ხევიდან შეასვამ მათ. | 9 | დაითვრნენ იგინი სიპოხითა სახლისა შენისათა და ღუარი საშუებელისა შენისა ასუა მათ.
10 | რადგან შენთან არის წყარო სიცოცხლისა. შენი შუქით ვხედავთ სინათლეს. | 10 | რამეთუ შენგან არს წყარო ცხორებისა და ნათლითა შენითა ვიხილეთ ჩუენ ნათელი.
11 | მოჰფინე წყალობა შენი შენს მაღიარებლებს და სიმართლე შენი - გულწრფელებს. | 11 | მოჰფინე წყალობაჲ შენი, რომელთა გიციან შენ, და სიმართლე შენი წრფელთა გულითა.
12 | ნუ მოაღწევს ჩემთან ფეხი ამპარტავნისა და ხელი ბოროტთა ნუ გამდევნის მე. | 12 | ნუ მოვალნ ჩემ ზედა ფერჴი ამპარტავანებისა და ჴელი ცოდვილისა ნუ შემძრავნ მე.
13 | იქ დაეცნენ მოქმედნი უსამართლობისა, დავარდნენ და აღარ ძალუძთ წამოდგომა. | 13 | მუნ დაეცნეს ყოველნი მოქმედნი უსჯულოებისანი; განვარდენ და ვერღარა უძლონ დადგომად. დიდება


† www.orthodoxy.ge † ძველი აღთქმა - ფსალმუნნი (ფსალმუნი 36)

ფსალმუნნი

ფსალმუნი 36

ახალი ქართულით ძველი ქართულით
1 | დავითისა. ნუ შეეხარბები ბოროტმოქმედებს, ნუ გშურს მათი, ვინც უკანონობას სჩადის. | 1 | ნუ გშურნ უკეთურთა, ნუცა გშურნ მათი, რომელნი იქმან უსჯულოებასა.
2 | რადგან ბალახივით მალე გახმებიან და მწვანილივით დაჭკნებიან. | 2 | რამეთუ ვითარცა თივაჲ მსთუად განჴმენ და ვითარცა მხალი მწუანვილისა ადრე დამოცჳვენ.
3 | მიენდე უფალს და ჰქმენ კეთილი; დაემკვიდრე ქვეყანაზე და მწყემსე სიმართლე. | 3 | ესევდ უფალსა და ყავ სიტკბოებაჲ, დაემკჳდრო ქუეყანასა და დაემწყსო სიმდიდრესა ზედა მისსა.
4 | ისიამოვნე უფლის მიერ და ის აგისრულებს გულის წადილს. | 4 | იშუებდ უფლისა მიმართ და მან მოგცეს შენ თხოვაჲ გულისა შენისა.
5 | მიაქციე ღმერთზე შენი გზასავალი, მიენდე მას და ის აღასრულებს. | 5 | განაცხადე უფლისა მიმართ გზაჲ შენი და ესევდ მას და მან ყოს;
6 | და გამოიტანს ნათელივით სიმართლეს შენსას და შენს სამართალს - შუადღესავით. | 6 | და გამოაბრწყინვოს ვითარცა ნათელი სიმართლე შენი და განკითხვა შენი - ვითარცა დღე შუვაჲ.
7 | დაემორჩილე უფალს და დაელოდე მას. ნუ შეგშურდება თავის გზაზე წარმატებულის, კაცისა, რომელიც ბოროტს იზრახავს. | 7 | დაემორჩილე უფალსა და დაემონე მას და ნუ გშურნ მისი, რომელი წარმართებულ იყოს გზასა მისსა კაცისა თანა, რომელი იქმოდის უსჯულოებასა.
8 | მოეშვი მრისხანებას და მიატოვე გულისწყრომა; ნუ გამძვინვარდები, ვინძლო არ გაბოროტდე. | 8 | დასცხერ რისხვისაგან და დაუტევე გულისწყრომაჲ და ნუ ეშურები, რათამცა უკეთურებდი.
9 | რადგან ბოროტმოქმედნი ამოწყდებიან და უფალზე მინდობილნი დაიმკვიდრებენ ქვეყნიერებას. | 9 | რამეთუ უკეთურნი ადრე მოისრნენ, ხოლო რომელთა დაუთმონ უფალსა, მათ დაიმკჳდრონ ქუეყანა.
10 | კიდევ ცოტა და აღარ იქნება ბოროტი, დაუკვირდები მის ადგილს და აღარ იქნება იგი. | 10 | და წუთღა, და არა იყოს უღმრთო და ეძიებდ ადგილსა მისსა და არა ჰპოო;
11 | ხოლო თავმდაბალნი დაიმკვიდრებენ ქვეყნიერებას და დაამდებიან დიდი მშვიდობით. | 11 | ხოლო მშჳდრთა დაიმკჳდრონ ქუეყანა და იშუებდენ მრავლითა მშჳდობითა.
12 | ცუდი განზრახვა აქვს ბოროტს მართლის მიმართ და კბილებს აღრჭენს მის წინააღმდეგ. | 12 | უმზირინ ცოდვილი მართალსა და დაიღრჭინნის მის ზედა კბილნი მისნი;
13 | უფალი დასცინის მას, რადგან ხედავს, რომ მოდის მისი დღე. | 13 | ხოლო უფალი ეცინინ მას, რამეთუ წინაჲსწარ ჰხედავს, რამეთუ მოახს დღე მისი.
14 | მახვილი იშიშვლეს ბოროტებმა და მოზიდეს თავიანთი მშვილდი, რათა ძირს დასცენ ღარიბი და ღატაკი, მოსპონ გზიანები. | 14 | მახჳლი იჴადეს ცოდვილთა და გარდააცუეს მშჳლდსა მათსა დაცემად გლახაკისა და დავრდომილისა და მოკლვად მათდა, რომელნი წრფელ არიან გულითა.
15 | მათი მახვილი მათსავე გულს განეწონება და მათი მშვილდები შეიმუსრება. | 15 | მახჳლი მათი განეწონენ გულსა მათსა, და მშჳლდი მათი შეიმუსრენ.
16 | მართლის მცირედი სჯობია ცოდვილთა დიდ სიმდიდრეს. | 16 | შჯობს მცირედი მართლისა, ვიდრეღა არა მრავალსა მას სიმდიდრესა ცოდვილთასა.
17 | რადგან მკლავები უკეთურთა შეიმუსრებიან, ხოლო მართალთა შემწე ღმერთია. | 17 | რამეთუ მკლავნი ცოდვილისანი შეიმუსრნენ, ხოლო განამტკიცნეს მართალნი უფალმან.
18 | იცის უფალმა დღენი უცოდველთა, და მათი მემკვიდრეობა უკუნისამდე იქნება. | 18 | იცნის უფალმან გზანი უბიწოთანი, და მკჳდრობაჲ მათი უკუნისამდე ეგოს;
19 | არ შერცხვებიან სიავის ჟამს და შიმშილის დღეებში დაპურდებიან. | 19 | არა სირცხჳლეულ იქმნენ იგინი ჟამსა ბოროტსა და დღეთა სიყმილისათა განძღენ.
20 | რადგან ბოროტნი დაიღუპებიან და მტერნი უფლისა, ვითარცა ნასუქი ცხვრები, გაქრებიან, კვამლში გაქრებიან. | 20 | რამეთუ ცოდვილნი წარწყმდენ, ხოლო მტერნი უფლისანი დიდებასა ოდენ მათსა და ამაღლებასა მოაკლდენ და ვითარცა კუამლი, განქარდენ.
21 | ბოროტი ისესხებს და არ გადაიხდის, მართალი კი შეიბრალებს და მისცემს. | 21 | ივასხის ცოდვილმან და არა მიაგის, ხოლო მართალსა ეწყალინ და მისცის.
22 | რადგან მის მიერ ნაკურთხნი დაიმკვიდრებენ ქვეყანას, მის მიერ დაწყევლილნი კი ამოწყდებიან. | 22 | რამეთუ მაკურთხეველთა მისთა დაიმკჳდრონ ქუეყანა, ხოლო მწყევარნი მისნი მოისრნენ.
23 | უფლის მიერ წარიმართება ნაბიჯები კაცისა და მის გზას შეიყვარებს. | 23 | უფლისა მიერ წარემართების სლვა კაცისა, და გზაჲ მისი ენებოს ფრიად.
24 | კიდეც რომ წაბორძიკდეს, არ დაეცემა, რადგან ღმერთია დასაყრდენი მისი ხელისა. | 24 | რაჟამს დაეცეს და არა დაიმუსროს, რამეთუ უფალი განამტკიცებს ჴელსა მისსა.
25 | ყმაწვილი ვიყავი, კიდეც მოვხუცდი და არ მინახავს მსურველებმა და თქვან მარადჟამს: განდიდდეს უფალზე ხელგაწვდილი. | 25 | ყრმაჲ ვიყავ და დავბერდიცა და არა ვიხილე მართალი დაგდებულ, არცა თესლი მისი მთხოველ პურისა.
26 | ყოველდღე მოწყალებას გაიღებს და გაასესხებს, და მისი შთამომავალი კურთხეულია. | 26 | მარადღე სწყალობს და ავასხებს მართალი, და ნათესავი მისი კურთხეულ იყოს.
27 | ერიდე ბოროტს და ჰქმენ სიკეთე და იარსებებ სამრადჟამოდ. | 27 | მოიქეც ბოროტისაგან და ქმენ კეთილი და დაემკჳდრე უკუნითი უკუნისამდე.
28 | რადგან უფალი სამართლის მოყვარულია და არ მიატოვებს თავის წმიდანებს: სამარადისოდ დაცულნი იქნებიან. ბოროტთა ნაშიერი კი ამოწყდება. | 28 | რამეთუ უფალსა უყუარს მშჯავრი და არა დასთხინეს ღირსნი მისნი, უკუნისამდე დაიცვნენ იგინი; ხოლო უშჯულონი იდევნნენ და თესლი უღმრთოთა მოისრას.
29 | მართალნი დაიმკვიდრებენ ქვეყანას და იარსებებენ მასზე უკუნისამდე. | 29 | ხოლო მართალთა დაიმკჳდრონ ქუეყანა და დაემკჳდრნენ უკუნითი უკუნისამდე მას ზედა.
30 | წმიდანის ბაგენი სიბრძნეს წარმოთქვამენ და მისი ენა სიმართლეს ილაპარაკებს. | 30 | პირმან მართლისამან იწვართოს სიბრძნე და ენა მისი იტყოდის მშჯავრსა.
31 | რჯული მისი ღმერთისა მის გულშია, არ დაუსხლტება ნაბიჯები. | 31 | შჯული ღმრთისაჲ მისისა არს გულსა შინა მისსა და არა შეუბრკუმენ სლვანი მისნი.
32 | ბოროტი უთვალთვალებს წმიდანს და მის მოკვლას აპირებს. | 32 | ხედავნ ცოდვილი მართალსა და ეძიებნ მას, რათამცა მოკლა იგი;
33 | უფალი არ მიატოვებს მის ხელში და არ გაამტყუნებს მისი განკითხვის ჟამს. | 33 | ხოლო უფალმან არა დაუტეოს იგი ჴელთა მისთა, არცა დასაჯოს იგი, რაჟამს განიკითხჳდეს მას.
34 | მიენდე უფალს და დაიცავი მისი გზა, და ის აგამაღლებს, რომ დაიმკვიდრო ქვეყანა, და დაინახავ უკეთურთა განადგურებას. | 34 | დაუთმე უფალსა და დაიცევ გზა მისი, და აგამაღლოს შენ დამკჳდრებად ქუეყანისა, და მოსრვა ცოდვილთა იხილო.
35 | მინახავს ბოროტი მძვინვარე, ვარჯოვან ხესავით ფესვგადგმული. | 35 | ვიხილე მე უღმრთო უფროს ამაღლებული და აღმატებული ვიდრე ნაძუთამდე ლიბანისათა.
36 | მაგრამ გადაიარა და აჰა, აღარ არის, დავეძებ მას და ვეღარ აპოულობ. | 36 | და თანაწარვჰჴედ და, აჰა, არა იყო; და ვეძიებდ მას და არა იპოვა ადგილი მისი.
37 | დაიცავი უმანკოება და ნახე სისწორე, რადგან მომავალი ეკუთვნის მშვიდობიან კაცს. | 37 | დაიცევ უმანკოებაჲ და იხილე სიწრფელე, რამეთუ არს ნეშტი კაცისა მამშჳდებელისა.
38 | ხოლო ბრალეულნი ერთიანად მოისპობიან, ბოროტთა მომავალი გადაშენდება. | 38 | ხოლო უსჯულონი მოისრნენ ერთბამად, და ნეშტი უღმრთოთა წარწყმდეს.
39 | ხოლო წმიდათა შველა უფლისაგან არის, ის არის მათი მფარველი გაჭირვების ჟამს. | 39 | ხოლო ცხორებაჲ მართალთა უფლისა მიერ არს, და მფარველ მათდა არს ჟამსა ჭირისასა.
40 | და დაეხმარება მათ უფალი და დაიხსნის; დაიხსნის ბოროტთაგან და უშველის, რადგან მასზე არიან მინდობილნი. | 40 | და შეეწიოს მათ უფალი და იჴსნეს იგინი და განარინნეს იგინი ცოდვილთაგან და აცხოვნნეს იგინი, რამეთუ ესვიდეს მას. დიდებაჲ


† www.orthodoxy.ge † ძველი აღთქმა - ფსალმუნნი (ფსალმუნი 37)

ფსალმუნნი

ფსალმუნი 37

ახალი ქართულით ძველი ქართულით
1 | ფსალმუნი დავითისა, გასახსენებელი. | 1 | ფსალმუნი დავითისი, მოსაჴსენებელად შაბათთა
2 | უფალო, შენი განრისხებისას ნუ მამხილებ და შენი რისხვის ჟამს ნუ დამსჯი. | 2 | უფალო, ნუ გულისწყრომითა შენითა მამხილებ მე, ნუცა რისხვითა შენითა მსწავლი მე.
3 | რადგან შენი ისრები ჩემშია განწონილი და შენი ხელი მამძიმებს მე. | 3 | რამეთუ ისარნი შენნი განმეწონნეს მე და დაამტკიცე ჩემ ზედა ჴელი შენი.
4 | არ არის ჯანსაღი ადგილი ჩემს სხეულში შენი რისხვის გამო; არ არის მშვიდობა ჩემს ძვლებში ჩემი ცოდვის გამო. | 4 | არა არს კურნებაჲ ჴორცთა ჩემთა პირისაგან რისხვისა შენისა, არა არს მშჳდობაჲ ძუალთა ჩემთა პირისაგან ცოდვათა ჩემთასა;
5 | რადგან ცოდვანი ჩემნი გასცილდნენ ჩემს თავს, მძიმე ტვირთივით დამძიმდნენ ჩემგან. | 5 | რამეთუ უსჯულოებანი ჩემნი აღემატნეს თავსა ჩემსა და, ვითარცა ტჳრთი მძიმე, დამიმძიმდეს ჩემ ზედა.
6 | აყროლდნენ, დალპნენ ჩემი წყლულები ჩემი უგუნურობის გამო. | 6 | შეყროლდეს და დალპეს წყლულებანი ჩემნი პირისაგან უგუნურებისა ჩემისა;
7 | წელში მოვიხარე, ერთობ დავმდაბლდი, მთელ დღეს ნაღვლიანი დავიარები. | 7 | დავგლახაკენ და დავმდაბლდი სრულიად, მარადღე მწუხარე ვიდოდე;
8 | რადგან ჩემი წელი გათანგულია სიცხით და აღარ არის ჯანსაღი ადგილი ჩემს სხეულში. | 8 | რამეთუ თეძონი ჩემნი აღივსნეს ნაგუემთაგან და არა არს კურნება ჴორცთა ჩემთა.
9 | დავუძლურდი და დავძაბუნდი მეტისმეტად, ვღრიალებ ჩემი გულის სატკივრით. | 9 | შევბოროტენ და დავმდაბლდი ვიდრე ფრიად, ვჴმობდ სულთქმითა გულისა ჩემისათა.
10 | უფალო, შენს წინაშეა ყველა ჩემი სურვილი და ჩემი ოხვრაც დაფარული არ არის შენგან. | 10 | უფალო, შენ წინაშე არს ყოველი გულისთქმა ჩემი, და სულთქმა ჩემი შენგან არა დაეფარა.
11 | ჩემი გული თრთის, ძალღონე განმიდგა და თვალთა ჩემთა სინათლე - აღარც ის არის ჩემთან. | 11 | გული ჩემი შეძრწუნდა და დამიტევა მე ძალმან ჩემმან და ნათელი თუალთა ჩემთა, და იგიცა არა დაადგრა ჩემ თანა.
12 | ჩემი მოყვარულნი და მეგობარნი განერიდნენ ჩემს წყლულებს, და ჩემი ახლობლები შორს გამიდგნენ. | 12 | მოყუარენი ჩემნი და მეგობარნი ჩემნი ჩემ წინაშე მომეახლნეს და დადგეს, და მახლობელნი ჩემნი შორს განდგეს ჩემგან.
13 | მახე დამიგეს ჩემი სულის მაძიებლებმა, ჩემი სიავის მსურველები ბჭობენ სიცრუეს, და მთელ დღეს მზაკვრობაზე ფიქრობენ. | 13 | და მაიძულებდეს მე, რომელნი ეძიებდეს სულსა ჩემსა, და რომელნი ეძიებდეს ძჳრსა ჩემსა, იტყოდეს ამაოებასა და ზაკვასა მარადღე ზრახვიდეს.
14 | მე კი ვერ ვისმენ, ვითარცა ყრუ და ვითარცა მუნჯი, პირს რომ ვერ აღებს. | 14 | ხოლო მე ვითარცა ყრუსა, არა მესმოდა, და ვითარცა უტყუმან რა არა აღაღის პირი თჳსი;
15 | და დავემგვანე კაცს, რომელსაც არ ესმის და რომლის ბაგეებსაც არ გააჩნია პასუხი. | 15 | და ვიქმენ მე ვითარცა კაცი უსმი, რომლისა თანა არა არს პირსა მისსა სიტყუაჲ.
16 | რადგან შენ გელოდები, უფალო, შენ უპასუხე, უფალო, ღმერთო ჩემო. | 16 | არამედ მე შენ, უფალო, გესავ და შენ შეგესემინ ჩემი, უფალო ღმერთო ჩემო.
17 | რადგან ვთქვი: ნუმც გაიხარონ ჩემზე; თუ ფეხი გადამიბრუნდა, გაბატონდებიან ჩემზე. | 17 | რამეთუ ვთქუ: ნუ სადა უხაროდის ჩემ ზედა მტერთა ჩემთა და შეძრვასა ფერჴთა ჩემთასა ჩემ ზედა მდიდრად იტყოდეს.
18 | რადგან მარცხისთვის მე მზადა ვარ და ჩემი სატკივარი ჩემს წინაა მუდამ. | 18 | რამეთუ მე გუემად განმზადებულ ვარ და სალმობაჲ ჩემი ჩემ წინაშე არს მარადის.
19 | რადგანაც ჩემს ბრალს განვაცხადებ, ვიდარდებ ჩემს ცოდვაზე. | 19 | რამეთუ უსჯულოებაჲ ჩემი მე უთხრა და ვზრუნვიდე მე ცოდვისა ჩემისათჳს.
20 | ჩემი მტრები კი ცოცხლობენ, ძლიერდებიან და მრავლდებიან ჩემი ამაოდ მოძულენი. | 20 | აწ, ესერა, მტერნი ჩემნი ცხოველ არიან და განძლიერებულ ჩემსა უფროს; და განმრავლდეს, რომელთა მომიძულეს მე უსამართლოდ;
21 | კეთილის წილ ბოროტის გადამხდელნი მმტრობენ იმისთვის, რომ კეთილს ვცდილობ. | 21 | და რომელთა მომაგეს მე ბოროტი კეთილისა წილ, მასმენდეს, რამეთუ ვსდევდ სიმართლესა.
22 | ნუ მიმატოვებ, უფალო, ღმერთო ჩემო, ნუ გამშორდები. | 22 | ნუ დამაგდებ მე, უფალო ღმერთო ჩემო, და ნუცა განმეშორები ჩემგან.
23 | გამოეშურე ჩემს შესაწევნად, უფალო, მშველელო ჩემო! | 23 | მოიხილე შეწევნად ჩემდა, უფალო ღმერთო ცხორებისა ჩემისაო.


† www.orthodoxy.ge † ძველი აღთქმა - ფსალმუნნი (ფსალმუნი 38)

ფსალმუნნი

ფსალმუნი 38

ახალი ქართულით ძველი ქართულით
1 | გუნდის ლოტბარს, იედუთუნს, დავითის ფსალმუნი. | 1 | დასასრულსა, იდითუმისთჳს ფსალმუნი დავითისი
2 | ვიფიქრე: დავიცავ ჩემს გზებს ჩემი ენის შეცოდებისგან, ალიკაპს ავიკრავ პირზე, ვიდრე ბოროტი იმყოფება ჩემს პირდაპირ. | 2 | ვთქუ: ვიმარხნე გზანი ჩემნი, რათა არა ვცოდო ენითა ჩემითა; დავდევ საცო პირსა ჩემსა, მიჴდებოდა რა ცოდვილი წინაშე ჩემსა.
3 | დავმუნჯდი, დავდუმდი სიკეთეზეც კი; მაგრამ ვაება გამიძლიერდა. | 3 | დავყრუვდი და დავმდაბლდი და დავდუმენ კეთილთაგან და სალმობაჲ ჩემი განმიახლდა.
4 | გახურდა გული ჩემი ჩემს შიგნით, ჩემს აზრებში ცეცხლი აღეგზნო; ვიწყე ლაპარაკი ჩემი ენით: | 4 | განჴურდა გული ჩემი შორის ჩემსა და ზრახვასა ჩემსა აღატყდეს ცეცხლი.
5 | მაუწყე, უფალო, ჩემი აღსასრული და როგორია ხანგრძლივობა ჩემი დღეების, შევიტყო, რა არის ჩემი ბედისწერა. | 5 | ვიტყოდე მე ენითა ჩემითა: მაუწყე მე, უფალო, აღსასრული ჩემი, და რიცხჳ დღეთა ჩემთა რავდენ არს, რათა უწყოდი, რაღა მაკლს მე.
6 | აჰა, გოჯებით მომეცი მე დღენი, ხოლო არსება ჩემი არაფერია შენს წინაშე; არამედ სრული ამაოებაა ყოველი ძე ხორციელი. სელა. | 6 | ესერა, ზომით ჰყვენ დღენი ჩემნი, და არსებაჲ ჩემი, ვითარცა არარაჲ, არს შენ წინაშე; რამეთუ ყოვლითავე ამავო არს ყოველი კაცი ჴორციელი.
7 | ამიტომ აჩრდილს მიუყვება ადამიანი, მაგრამ ამაოდ ფაციფუცობს, აგროვებს და არ იცის, ვის დარჩება. | 7 | და ღათუ მეებრ ხატად ვალს კაცი, გარნა ამაოდ შფოთებს, რამეთუ იუნჯებს და არა უწყის, ვის შეუკრიბოს იგი.
8 | და ახლა რას ვესავ, უფალო? შენზეა ჩემი იმედი. | 8 | და აწ ვინმე არს თმენა ჩემი, არა თუ შენ, უფალი? და სიმტკიცე ჩემი შენ მიერ არს.
9 | ყოველი ჩემი ბრალისაგან გადამარჩინე, ნუ გამხდი ბრიყვის გასალანძღავად. | 9 | ყოველთა უსჯულოებათა ჩემთაგან მიჴსენ მე, საყუედრელად უგნურსა მიმეც მე.
10 | დავმუნჯდი, ბაგეს აღარ გავაღებ, რადგან შენ ჰყავი ასეთნაირად. | 10 | დავყრუვდი და არა აღვაღე პირი ჩემი, რამეთუ შენ ჰყავ.
11 | ამარიდე სასჯელი შენი; შენი ხელის დარტყმისაგან დარბეული ვარ. | 11 | განმაყენენ ჩემგან ტანჯვანი შენნი, რამეთუ ძალითა ჴელისა შენისათა მე მოვაკლდი.
12 | თუ ცოდვისათვის მხილებით დასჯი ადამიანს, ვითარცა ჩრჩილი, გაილევა მისი მშვენება, მხოლოდ ამაოებაა ყოველი კაცი. სელა. | 12 | მხილებათა მიერ უსჯულოებისათჳს განსწავლე კაცი და დაადნვე, ვითარცა დედაზარდლისა ქსელი, სული მისი; გარნა ამავო არს ყოველი კაცი.
13 | მოისმინე ჩემი ლოცვა, უფალო, და ჩემს ვედრებას ყური მოაპყარ; ჩემი ცრემლის მიმართ ნუ დადუმდები, რადგან მწირი ვარ შენთან და ხიზანი, ვითარცა ჩემი მამა-პაპანი. | 13 | შეისმინე ლოცვისა ჩემისა, უფალო, და ვედრებისა ჩემისა ყურად-იღე; ცრემლთა ჩემთასა ნუ დაიდუმებ, რამეთუ მსხემ ვარ მე შენ წინაშე და წარმავალ, ვითარცა ყოველნი მამანი ჩუენნი.
14 | განზე განმიდექ, რათა მოვმაგრდე, ვიდრე წავიდოდე და აღარ ვიქნებოდე. | 14 | მილხინე მე, რათა განვისუენო პირველ წარსლვად ჩემდამდე და მერმე ნუ არღარა ვიპოვო.


† www.orthodoxy.ge † ძველი აღთქმა - ფსალმუნნი (ფსალმუნი 39)

ფსალმუნნი

ფსალმუნი 39

ახალი ქართულით ძველი ქართულით
1 | გუნდის ლოტბარს, დავითის ფსალმუნი. | 1 | დასასრულსა, ფსალმუნი დავითისი
2 | მტკიცედ ვესავდი უფალს და მომხედა მე, და მოისმინა ჩემი ვედრება. | 2 | თმენით დაუთმე უფალსა და მომხედნა მე
3 | და ამომიყვანა საზარელი ორმოდან, გაუვალი ლაფიდან, და დააყენა კლდეზე ფეხნი ჩემნი, წარმართა ჩემი ნაბიჯები. | 3 | და ისმინა ლოცვისა ჩემისა. და აღმომიყვანა მე მღჳმისაგან გლახაკებისა და თიჴისაგან უყისა და დაამტკიცნა კლდესა ზედა ფერჴნი ჩემნი და წარჰმართნა სლვანი ჩემნი.
4 | და მისცა ჩემს ბაგეებს ახალი გალობა - განსადიდებლად ჩვენი ღმერთისა. ბევრი ნახავს და შეშინდება და მიენდობა უფალს. | 4 | და აღავსო პირი ჩემი ქებითა ახლითა გალობად ღმრთისა ჩუენისა; იხილონ მრავალთა და შეეშინოს და ესვიდენ უფალსა.
5 | ნეტარ არს კაცი, ვინც უფალზე ამყარებს იმედს, და არ მიმართავს კადნიერთ და სიცრუის მოტრფიალეთ. | 5 | ნეტარ არს კაცი, რომლისა სახელი უფლისაჲ სასო მისა არს და არა მიხედნა ამავოებასა, არცა სიცბილსა ტყუილისასა.
6 | ბევრი რამ გააკეთე შენ, უფალო, ღმერთო ჩემო; შენს სასწაულებსა და ჩანაფიქრებზე ჩვენს მიმართ - ვინ შეგედრება შენ! ვიქადაგებ და ვილაპარაკებ; მრავალია და ძნელია სათქმელად. | 6 | მრავალ-ჰყავ შენ, უფალო ღმერთო ჩუენო, საკჳრველი შენი, და განზრახვათა შენთა არა არს, ვინ გემსგავსოს შენ; უთხარ და ვიტყოდე, და განმრავლდეს უფროს რიცხჳსა.
7 | მსხვერპლი და შესაწირავი არ ისურვე; ყურები გამიმახვილე; აღსავლენი და ცოდვის მსხვერპლი არ მოგითხოვია; | 7 | შესაწირავი და მსხუერპლი არა გთნდა, ხოლო ჴორცნი დამამტკიცენ მე; საკუერთხები ცოდვისათჳს არა ითხოვე.
8 | მაშინ ვთქვი: აი, მოვედი; წიგნის გრაგნილში წერია ჩემზე. | 8 | მაშინ ვთქუ: ესერა, მოვალ; თავსა წიგნთასა წერილ არს ჩემთჳს.
9 | შენი სურვილის შესრულება მინდოდა, ღმერთო, და რჯული შენი ჩემს გულშია. | 9 | ყოფად ნებისა შენისა, ღმერთო ჩემო, ვინებე, და შჯული შენი შუვა მუცელსა ჩემსა.
10 | სიმართლეს მოვუთხრობდი დიდ კრებულს; აჰა, ბაგენი ჩემნი არ მომიკუმავს, უფალო, შენ უწყი. | 10 | ვახარე სიმართლე შენი ეკლესიასა შინა დიდსა; აჰა, ესერა, ბაგენი ჩემნი არა დავიპყრნე. უფალო, შენ უწყი;
11 | შენი სიმართლე არ დამიფარავს ჩემს გულში, შენს ერთგულებასა და შენს ხსნაზე ვლაპარაკობდი, შენი წყალობა და ჭეშმარიტება არ დამიმალავს დიდი კრებულისათვის. | 11 | სიმართლე შენი არა დავფარე, გულსა შინა ჩემსა ჭეშმარიტებაჲ შენი და მაცხოვარებაჲ შენი ვთქუ, არა დავფარე წყალობაჲ შენი და ჭეშმარიტებაჲ შენი კრებულსა შორის დიდძალსა.
12 | შენ, უფალო, არ დამილიო შენი თანაგრძნობა; შენი წყალობა და შენი ჭეშმარიტება მუდამ მიცავენ მე. | 12 | ხოლო შენ, უფალო, ნუ განმაშორებ მოწყალებათა შენთა ჩემთაგან; წყალობამან შენმან და ჭეშმარიტებამან შენმან მარადის შემიწყნარენ მე.
13 | რადგანაც გარე შემომეხვია აურაცხელი უბედურება, წამომეწივნენ ცოდვანი ჩემნი და არ შემეძლო დანახვა; ჩემი თმის ბეწვებზე მეტად მომრავლდნენ და გულმა მიმატოვა. | 13 | რამეთუ მომიცვეს მე ბოროტთა, რომელთა არა არს რიცხჳ; მეწინეს მე უსჯულოებანი ჩემნი და მე ვერ უძლე ხილვად; განმიმრავლდეს მე უფროს თმათა თავისა ჩემისათა და გულმან ჩემმან დამიტევა მე.
14 | ისურვე, უფალო, ჩემი დახსნა; უფალო, ჩემს დასახმარებლად გამოეშურე. | 14 | გთნდინ, უფალო, ჴსნა ჩემი. უფალო, შეწევნად ჩემდა მომხედენ.
15 | დაე, შერცხვნენ და გაწბილდნენ, ვინც ჩემი სულის დაღუპვას ეძებს, უკუიქცნენ და თავი მოეჭრათ ჩემს ავის მდომებს; | 15 | ჰრცხუენოდენ და კდემებოდენ თანად, რომელნი ეძიებენ სულსა ჩემსა მიღებად მას; მართლუკუნიქცენ და სირცჳლეულ იქმნენ, რომელთა უნდა ბოროტი ჩემი.
16 | დაე, შეძრწოლდნენ სირცხვილისაგან, ვინც მეუბნებოდა: ოჰო, ოჰო! | 16 | მიღებად მეყსეულად სირცხჳლი მათი, რომელნი მეტყოდეს: მე ვაშა, ვაშა!
17 | გაიხაროს და გამხიარულდეს ყველა, ვინც შენ გეძებს, მუდამ თქვან შენი შველის მოყვარულებმა: დიდია უფალი. | 17 | იხარებდენ და იშუებდენ შენდამი ყოველნი, რომელნი გეძიებენ შენ, უფალო, და თქუედ მარადის: დიდ არს უფალი! რომელთა უყუარს მაცხოვარებაჲ შენი.
18 | ხოლო მე ღარიბ-ღატაკი ვარ; უფალი იფიქრებს ჩემზე. ჩემი დამხმარე და მხსნელი შენა ხარ, ღმერთო ჩემო, ნუ დააყოვნებ. | 18 | ხოლო მე გლახაკ და დავრდომილ ვარი; უფალმან იღუაწოს ჩემთჳს; შემწე და მჴსნელი ჩემი ხარი შენ, ღმერთო ჩემო, ნუ ჰყოვნი. დიდება


† www.orthodoxy.ge † ძველი აღთქმა - ფსალმუნნი (ფსალმუნი 40)

ფსალმუნნი

ფსალმუნი 40

ახალი ქართულით ძველი ქართულით
1 | გუნდის ლოტბარს, დავითის ფსალმუნი. | 1 | დასასრულსა, ფსალმუნი დავითისი
2 | ნეტარ არს, ვინც ფიქრობს ღატაკზე. უბედურების დღეს გადაარჩენს მას უფალი. | 2 | ნეტარ არს, რომელმან გულისჴმა-ყოს გლახაკისა და დავრდომილისა, დღესა ბოროტსა იჴსნას იგი უფალმან.
3 | უფალი დაიცავს მას და აცოცხლებს და ბედნიერი იქნება ქვეყანაზე; და არ გადასცემს მის მტრებს მათი სურვილისამებრ. | 3 | უფალმან დაიცვას იგი და აცხოვნოს იგი და სანატრელ ყოს იგი ქუეყანასა ზედა, და არა მისცეს იგი ჴელთა მტერთა მისთასა.
4 | უფალი გაამაგრებს მას მისი სნეულების სარეცელზე; მთელ მის სარეცელს შენ შეცვლი მისი ავადმყოფობის ჟამს. | 4 | უფალი შეეწიოს მას ცხედარსა ზედა სალმობისა მისისასა; ყოველი სარეცელი მისი გარემიაქციე არაძლებასა შინა მისსა.
5 | ვთქვი მე: უფალო, შემიწყალე, განმიკურნე ჩემი სული, რადგან შეგცოდე. | 5 | მე ვთქუ: უფალო, მიწყალე მე და განკურნე სული ჩემი, რამეთუ ვცოდე შენდა.
6 | ჩემი მტრები ავს იტყვიან ჩემზე: „როდის მოკვდება და გაქრება მისი სახელი“. | 6 | მტერთა ჩემთა თქუეს ბოროტი ჩემთჳს: ოდესმე მოკუდეს და წარწყმდეს სახელი მისი.
7 | და თუ მოვა სანახავად, ტყუილს ილაპარაკებს; მისი გული სიცრუეს თხზავს; გარეთ გავა და ალაპარაკდება. | 7 | და შემო-თუ-ვიდეს ხილვად, ამაოსა იტყჳნ; გულმან მისმან შეიკრიბა უსჯულოებაჲ თავისა თჳსისა; გარეგანვიდის გარე, და მასვე იტყჳნ.
8 | ერთთავად ჩემზე ჩურჩულებენ ყველანი, ვინც მოძულეა ჩემი; ბოროტს ფიქრობენ ჩემზე. | 8 | ჩემთჳს ცუნდრუკობდეს ყოველნი მტერნი ჩემნი, ჩემთჳს ზრახვიდეს ბოროტსა.
9 | სისაძაგლე აცუნდრუკებს მას და, თუ დაწვა, ვეღარ წამოდგება. | 9 | სიტყუაჲ უსჯულოებისა დამდვეს ჩემ ზედა; ნუუკუე მძინარემან არღარა ნუ შესძინოსა აღდგომა?
10 | ჩემთან მშვიდობიანად მყოფმაც კი, რომლის იმედიც მქონდა, რომელიც ჩემს პურს ჭამდა, ტერფი აღმართა ჩემს წინააღმდეგ. | 10 | და რამეთუ ამანცა, კაცმან მშჳდობისა ჩემისამან, რომელსა-იგი მე ვესევდი, რომელი ჭამდა პურსა ჩემსა, მან განადიდა ჩემ ზედა შეტყუილი.
11 | ხოლო შენ, უფალო, შემიწყალე, და წამომაყენე, და მე მივუზღავ მათ. | 11 | არამედ შენ, უფალო, მიწყალე მე და აღმადგინე მე, და მე მივაგო მათ.
12 | ამით ვიცოდი, რომ გიყვარდი, რომ არ გაიხარებს მტერი ჩემზე. | 12 | ამით ვცან, რამეთუ მინებე მე, რამეთუ არა უხაროდის მტერსა ჩემსა ჩემ ზედა.
13 | და მე ჩემი უბიწოებისათვის შემეწევი და შენს წინაშე დამაყენებ სამარადისოდ. | 13 | ხოლო მე უბიწოებითა ჩემითა შემიწყნარე და დამამტკიცე მე შენ წინაშე უკუნისამდე.
14 | კურთხეულ არს უფალი, ღმერთი ისრაელისა უკუნითი უკუნისამდე. ამინ, ამინ! | 14 | კურთხეულ არს უფალი ღმერთი ისრაჱლისა ამიერითგან და უკუნისამდე! იყავნ, იყავნ!


† www.orthodoxy.ge † ძველი აღთქმა - ფსალმუნნი (ფსალმუნი 41)

ფსალმუნნი

ფსალმუნი 41

ახალი ქართულით ძველი ქართულით
1 | გუნდის ლოტბარს, მოძღვრება კორახის ძეთა. | 1 | დასასრულსა გულიჴმის-ყოფისათჳს, ძეთა კორესთა ფსალმუნი დავითისი
2 | როგორც ირემი მიილტვის წყლის ნაკადულებისაკენ, ისე მოილტვის ჩემი სული შენსკენ, ღმერთო! | 2 | ვითარცა სახედ სურინ ირემსა წყაროთა მიმართ წყალთასა, ეგრე სურინ სულსა ჩემსა შენდამი, ღმერთო!
3 | ძლიერი და უკვდავი ღმერთის წყურვილი აქვს ჩემს სულს: როდის მოვალ და ვიხილავ სახეს ღმერთისას. | 3 | სწყურის სულსა ჩემსა ღმრთისა მიმართ ძლიერისა და ცხოველისა: ოდესმე მივიდე და ვეჩუენო პირსა ღმრთისასა?
4 | ჩემი ცრემლები პურად მქონდა დღისით და ღამით, რაკი მეტყოდნენ ყოველდღიურად: სად არის ღმერთი შენი? | 4 | იქმნნეს ცრემლნი ჩემნი პურად ჩემდა დღე და ღამე, რამეთუ მეტყჳედ მე მარადღე: სადა არს ღმერთი იგი შენი?
5 | ამის გახსენებაზე სული მეღვრება, რადგან ვიდოდი ხალხის გროვაში, მათთან ერთად მივდიოდი უფლის სახლამდე მოზეიმე გუნდის მხიარულებისა და მადლიერების ხმით. | 5 | ხოლო მე ესე მოვიჴსენი და ნუგეშინის-ვსცი სულსა ჩემსა, რამეთუ განვლო მე ადგილსა საყოფელისა საკჳრველისასა ვიდრე სახლადმდე ღმრთისა ჴმითა სიხარულისათა და აღსარებისათა, ჴმითა მედღესასწაულეთათა.
6 | რას დაღვრემილხარ, სულო ჩემო, და რად დამკვნესი? მიენდე ღმერთს, რადგან კვლავ ვადიდებ მას მისი შველისთვის. | 6 | რად მწუხარე ხარ, სულო ჩემო, ანუ რად შემაძრწუნებ მე? ესევდ ღმერთსა, რამეთუ მე აუვარო მას, მაცხოვარსა პირისა ჩემისასა და ღმერთსა ჩემსა.
7 | ღმერთო ჩემო, დაღვრემილია სული ჩემი: ამიტომ გიხსენიებ იორდანისა და ხერმონის მიწიდან, მიცყარის მთიდან. | 7 | სული ჩემი შეძრწუნდა ჩემ თანა; ამისთჳს მოგიჴსენო შენ ქუეყანით იორდანით და ერმონით, მთით მცირით.
8 | უფსკრული უფსკრულს გასძახის შენი სადინარების ხმით; ყველა ტალღამ და ზვირთმა შენმა ჩემზე გადაიარა. | 8 | უფსკრული უფსკრულსა ხადის ჴმითა ზეგარდამოსაქანელთა შენთათა; ყოველნი განსაცხრომელნი შენნი და ღელვანი შენნი მე ზედა გარდამჴდეს.
9 | დღისით გამოგზავნის უფალი თავის წყალობას და ღამით ვუგალობებ მას ჩემთან. ჩემი სიცოცხლის ღმერთისადმი ლოცვას აღვავლენ. | 9 | დღისი ამცნო უფალმან წყალობაჲ მისი და ღამე გალობაჲ მისი; ჩემ მიერ ლოცვა ღმრთისა მიმართ ცხორებისა ჩემისა.
10 | ვუთხარი ღმერთს, ჩემს ქომაგს: რად დამივიწყე? რად მაიძულე, რომ ვიარო მტრისაგან შეჭირვებულმა. | 10 | ვარქუ ღმერთსა: მწე ჩემდა ხარ, რად დამივიწყებ მე, ანუ რად მწუხარედ ვრონინებ მე ჭირითა მტერისათა?
11 | ჩემი ძვლების შემუსვრის დროს მლანძღავდნენ ჩემი მტრები, მეუბნებოდნენ ყოველდღე: სად არის ღმერთი შენი? | 11 | და შემუსრვასა ძუალთა ჩემთასა მყუედრიდეს მე მტერნი ჩემნი, მეტყჳედ რა იგინი მარადღე: სადა არს ღმერთი იგი შენი?
12 | რას დაღვრემილხარ, სულო ჩემო, და რად დამკვნესი? მიენდე ღმერთს, რადგან კვლავ ვადიდებ მას - ჩემს დამხსნელსა და ჩემს ღმერთს. | 12 | რად მწუხარე ხარ, სულო ჩემო, ანუ რად შემაძრწუნებ მე? ესევდ ღმერთსა, რამეთუ მე აუვარო მას, მაცხოვარსა პირისა ჩემისასა და ღმერთსა ჩემსა.


† www.orthodoxy.ge † ძველი აღთქმა - ფსალმუნნი (ფსალმუნი 42)

ფსალმუნნი

ფსალმუნი 42

ახალი ქართულით ძველი ქართულით
1 | განმიკითხე, ღმერთო, და გამომესარჩლე უკეთურ ხალხთან, ცბიერი და ბოროტი კაცისაგან მიხსენი. | 1 | მისაჯე მე, ღმერთო, და საჯე სჯა ჩემი თესლითგან არაწმიდისა, კაცისა ცრუსა და მზაკუარისაგან მიჴსენ მე.
2 | რადგან შენ ნარ ღმერთი ჩემი სიმაგრისა. რად მიმატოვე? რად მაიძულე, რომ ვიარო მტრისაგან შეჭირვებულმა? | 2 | რამეთუ შენ, ღმერთი, ძალ ჩემდა ხარ; რად განმიშორებ მე, და რად მწუხარე ვარ მე ჭირითა მტერისათა?
3 | გამოავლინე შუქი შენი და ჭეშმარიტება შენი. ისინი წამიძღვებიან და მიმიყვანენ შენს წმიდა მთასთან და შენს სამკვიდროსთან. | 3 | გამოავლინე ნათელი შენი და ჭეშმარიტებაჲ შენი, ესენი მიმიძღუეს და მიმიყვანეს მე მთასა წმიდასა შენსა და საყოფელთა შენთა.
4 | და მივალ ღმერთის სამსხვერპლოსთან, ჩემი დაუშრეტელი სიხარულის ღმერთთან და გადიდებ შენ ქნარით, ღმერთო, ჩემო ღმერთო! | 4 | და შევიდე მე წინაშე საკურთხეველსა ღმრთისასა, ღმრთისა მიმართ, რომელმან ახარა სიჭაბუკესა ჩემსა; აღგიარო შენ ბობღნითა, ღმერთო, ღმერთო ჩემო!
5 | რას დაღვრემილხარ, სულო ჩემო, და რას დამკვნესი? მიენდე ღმერთს, რადგან კვლავაც განვადიდებ მას - ჩემს დამხსნელსა და ჩემს ღმერთს. | 5 | რად მწუხარე ხარ, სულო ჩემო, ანუ რად შემაძრწუნებ მე? ესევდ ღმერთსა, რამეთუ მე აუვარო მას, მაცხოვარსა პირისა ჩემისასა და ღმერთსა ჩემსა. დიდება


† www.orthodoxy.ge † ძველი აღთქმა - ფსალმუნნი (ფსალმუნი 43)

ფსალმუნნი

ფსალმუნი 43

ახალი ქართულით ძველი ქართულით
1 | გუნდის ლოტბარს, კორახის ძეთა მოძღვრება. | 1 | დასასრულსა, ძეთა კორესთა, გულისჴმის-ყოფისათჳს
2 | ღმერთო, ჩვენი ყურით მოვისმინეთ, ჩვენი მამები გვიამბობდნენ, თუ რა საქმე მოიმოქმედე მათ დღეებში, უძველეს დროში. | 2 | ღმერთო, ყურთა ჩუენთა გუესმა ჩუენ და მამათა ჩუენთა გჳთხრეს ჩუენ საქმე იგი, რომელ ჰქმენ დღეთა მათთა, დღეთა მათ შინა პირველთა.
3 | შენ შენი ხელით განდევნე ხალხები, ხოლო ისინი დანერგე; გაანადგურე ერები და განდევნე. | 3 | ჴელმან შენმან მოსრნა წარმართნი და დაჰნერგენ იგინი, ბოროტი უყავ ერთა და განასხენ იგინი.
4 | ვინაიდან მათ ხმლით არ მოუპოვებიათ ქვეყანა, და მათ მკლავებს არ დაუხსნიათ ისინი, არამედ შენმა მარჯვენამ, შენმა მკლავმა და შენი სახის ნათელმა, რადგან მათდამი კეთილგანეწყვე. | 4 | რამეთუ არა მახჳლითა მათითა დაიმკჳდრონ ქუეყანა და არცა მკლავმან მათმან იჴსნნა იგინი; არამედ მარჯუენემან შენმან და მკლავმან შენმან და ნათელმან პირისა შენისამან, რამეთუ სათნო-იყვენ შენ იგინი.
5 | შენ ხარ ის, ხელმწიფეო ჩემო, ღმერთო; უბოძე შველა იაკობს. | 5 | შენ თავადი ხარ მეუფჱ ჩემი და ღმერთი ჩემი, რომელმან ჰბრძანე ცხორებაჲ იაკობისი.
6 | შენით დავანარცხებთ ჩვენს მტრებს; შენი სახელით გავთელავთ, ვინც აღდგება ჩვენს წინააღმდეგ. | 6 | შენ გამო მტერნი ჩუენნი დავრქენეთ, და სახელითა შენითა შეურაცხ-ვყუნეთ იგინი, რომელნი აღდგომილ არიან ჩუენ ზედა.
7 | რადგან ჩემს მშვილდზე არა ვარ დანდობილი და ჩემი მახვილი არ დამიხსნის. | 7 | რამეთუ არა მშჳლდსა ჩემსა ვესავ, არცა მახჳლმან ჩემმან მაცხოვნოს მე.
8 | არამედ შენ გვიხსნი ჩვენი მტრებისაგან და ჩვენს მოძულეებს შეარცხვენ. | 8 | რამეთუ შენ მაცხოვნენ ჩუენ მაჭირვებელთა ჩუენთაგან, და მოძულეთა ჩუენთა არცხჳნე.
9 | ღმერთით ვტრაბახობდით ყოველდღე და შენს სახელს ვადიდებთ უკუნისამდე. სელა. | 9 | ღმრთისა მიერ ვიქებოდით ჩუენ მარადღე და სახელსა შენსა აუვარებდეთ უკუნისამდე.
10 | მაგრამ მიგვატოვე და შეგვარცხვინე, და არ გამოდიხარ ჩვენს მხედრობასთან. | 10 | ხოლო აწ განმიშორენ და მარცხჳნენ ჩუენ და არა გამოხუედ ღმერთი ძალად ჩუენდა.
11 | უკუგვაქციე მტრისაგან და ჩვენმა მოძულეებმა გაგვძარცვეს ჩვენ. | 11 | მართლუკუნმაქციენ ჩუენ უფროს მტერთა ჩუენთასა და მოძულენი ჩუენნი მიმოდამიტაცებდეს ჩუენ.
12 | მიგვეცი ჩვენ, როგორც ცხვარი, შესაჭმელად, და დაგვფანტე ხალხებს შორის. | 12 | მიმცენ ჩუენ ვითარცა ცხოვარნი შესაჭმელნი და წარმართთა შორის განმთესენ ჩუენ.
13 | გაჰყიდე შენი ერი სარგებლის გარეშე, და არ იდავე მათ ფასზე. | 13 | მიეც ერი შენი უსასყიდლოდ და არა იყოს სიმრავლე სასყიდლისა ჩუენისა.
14 | მიგვეცი შესარცხვენად მეზობლებს, დასაცინად და საგინებლად - ჩვენს ირგვლივ მყოფთ. | 14 | მყვენ ჩუენ საყუედრელ მახლობელთა ჩუენთა, საცინელ და საკიცხელ გარემოსთა ჩუენთა.
15 | იგავად გვაქციე ხალხებს შორის, თავის გასაქნევ-გამოსაქნევად ერებს შორის. | 15 | მყვენ ჩუენ იგავ წარმართთა შორის და თავის სახრელად ერთა შორის.
16 | ყოველდღე ჩემი აუგი ჩემს წინაშეა და სირცხვილი მიფარავს სახეს | 16 | მარადღე კდემულებაჲ ჩემი ჩემ წინაშე არს
17 | შემარცხვენლისა და მაგინებლის ხმისაგან, მტრისა და შურისმაძიებლის პირისაგან. | 17 | და სირცხჳლმან პირისა ჩემისამან დამფარა მე. ჴმისაგან მაყუედრებელისა და ძჳრისმეტყუელისა, პირისაგან მტერისა და მდევარისა.
18 | ყოველივე ეს გვეწია ჩვენ, და მაინც არ დაგივიწყეთ შენ, არ გაგვიმრუდებია შენი აღთქმა. | 18 | ესე ყოველი მოიწია ჩუენ ზედა და ჩუენ არა დაგივიწყეთ შენ და არა ვეცრუენით ჩუენ აღთქუმასა შენსა; და არცა განდგა მართლუკუნ გული ჩუენი
19 | არ უკუქცეულან ჩვენი გულები და არც ჩვენს ტერფებს გადაუხვევიათ შენი გზიდან. | 19 | და მისდრიკენ ალაგნი ჩუენნი გზისაგან შენისა.
20 | როცა შენ შეგვმუსრე ტურების ადგილას და გადაგვაფარე სირცხვილის ჩრდილი. | 20 | რამეთუ დამამდაბლენ ჩუენ ადგილსა ბოროტსა და დამფარნა ჩუენ აჩრდილმან სიკუდილისამან.
21 | ჩვენ რომ დაგვევიწყებინა სახელი ჩვენი ღმერთისა, და ხელი გაგვეშვირა უცხო კერპებისთვის, | 21 | უკუეთუ დავივიწყეთ ჩუენ სახელი ღმრთისა ჩუენისა და გან-თუ-ვიპყრნეთ ჴელნი ჩუენნი ღმრთისა მიმართ უცხოსა,
22 | განა ღმერთი არ გვაზღვევინებს ამას? რადგან მან იცის საიდუმლონი გულისა. | 22 | არა ღმერთმან სამემცა იძია ესე? რამეთუ მან უწყის საიდუმლო გულისა. რამეთუ შენთჳს მოვსწყდებით ჩუენ მარადღე, შევირაცხენით ჩუენ, ვითარცა ცხოვარნი კლვადნი.
23 | ხოლო შენი გულისათვის გვკლავდნენ ყოველდღე, მივაჩნდით დასაკლავ ცხვრად. |  |
24 | გამოიღვიძე, რატომ გძინავს, უფალო, გამოფხიზლდი, სამუდამოდ ნუ მიგვატოვებ. | 23 | განიღჳძე, რად გძინავს, უფალო? აღდეგ და ნუ განმაგდებ ჩუენ სრულიად.
25 | რატომ ფარავ შენს სახეს? ივიწყებ ჩვენს მწუხარებასა და გაჭირვებას? | 24 | რად გარემიიქცევ პირსა შენსა და დაივიწყებ გლახაკებასა ჩუენსა და ჭირსა ჩუენსა?
26 | რადგან მეტისმეტად სულდამძიმებულნი ვართ, მიწას განერთხა ჩვენი მუცელი. | 25 | რამეთუ დამდაბლდა მიწამდე სული ჩუენი, და აღეკრა ქუეყანასა მუცელი ჩუენი.
27 | აღსდექ ჩვენს დასახმარებლად და გვიხსენი შენი წყალობის გულისათვის. | 26 | აღდეგ, უფალო, შემეწიენ ჩუენ და მიჴსნენ ჩუენ სახელისა შენისათჳს.


† www.orthodoxy.ge † ძველი აღთქმა - ფსალმუნნი (ფსალმუნი 44)

ფსალმუნნი

ფსალმუნი 44

ახალი ქართულით ძველი ქართულით
1 | გუნდის ლოტბარს, შოშანის საკრავზე: მოძღვრება კორახისა, გალობა სიყვარულისა. | 1 | დასასრულსა, ცვალებადთა ჟამთათჳს, ძეთა კორეთა, გულისჴმის-ყოფისათჳს, გალობაჲ საყუარელისა
2 | აღმოთქვა ჩემმა გულმა სიტყვა კეთილი. მე ვამბობ: ჩემი ნახელავი - მეფეს; ჩემი ენა კალამია სწრაფად მწერლისა. | 2 | აღმოთქუა გულმან ჩემმან სიტყუაჲ კეთილი და უთხრნე მე საქმენი ჩემნი მეუფესა; ენაჲ ჩემი საწერელ მწიგნობრისა ჴელოვნისა.
3 | ადამის ძეთა უმშვენესი ხარ, მადლი იღვრება შენთა ბაგეთაგან, ამიტომ გაკურთხა ღმერთმა უკუნისამდე. | 3 | შუენიერ სიკეთითა უფროს ძეთა კაცთასა; განეფინა მადლი ბაგეთა შენთა; ამისთჳს გაკურთხა შენ ღმერთმან უკუნისამდე.
4 | წელზე შემოირტყი შენი მახვილი, გმირო, შენი დიდებით და მშვენებით. | 4 | შეიბ მახჳლი შენი წელთა შენთა, ძლიერო,
5 | და ამ შენი მშვენებით დაბრძანდი ეტლზე ჭეშმარიტების, თვინიერებისა და სიმართლის გულისათვის, და აჩვენებს საოცრებას მარჯვენა შენი. | 5 | შუენიერებითა შენითა და სიკეთითა შენითა. და გარდააცუ და წარემართე და სუფევდი ჭეშმარიტებისათჳს და სიმშჳდისა და სიმართლისა; და გიძღოდის შენ საკჳრველად მარჯუენე შენი.
6 | შენი ისრები წამახულია, ხალხები ეცემიან შენს ფეხქვეშ; გულში ერჭობიან მეფის მტრებს. | 6 | ისარნი შენნი ლესულ არიან, ძლიერო; ერნი შენ ქუეშე დაეცნენ, გულითა მტერნი მეუფისანი.
7 | ტახტი შენი, ღმერთო, უკუნითი უკუნისამდეა, სიმართლის კვერთხია კვერთხი შენი მეუფებისა. | 7 | საყდარი შენი, ღმერთო, უკუნითი უკუნისამდე, კუერთხი განგებისა და კუერთხი სუფევისა შენისა.
8 | შენ შეიყვარე სიმართლე და შეიძულე ბოროტება; ამიტომაც გცხო ღმერთმა, შენმა ღმერთმა, სიხარულის ზეთი შენს მეგობრებზე უმეტეს. | 8 | შეიყუარე სიმართლე და მოიძულე უსჯულოებაჲ, ამისთჳს გცხო შენ ღმერთმან, ღმერთმან შენმან, საცხებელი სიხარულისა უმეტეს მოყუასთა შენთა.
9 | მთელი შენი სამოსი - ვითარცა ზმირინი, ალოე და კასია; სპილოს ძვლის დარბაზებიდან გაგამხიარულებენ შენ. | 9 | მური და შტახსი და კასია სამოსელთაგან შენთა, ტაძართაგან პილოსძუალისათა გახარეს შენ.
10 | მეფეთა ასულნი შენს დიდებულებს შორის არიან; შენს მარჯვნივ დადგა დედოფალი ოფირის ოქროთი შემკული. | 10 | ასულნი მეუფისანი პატივითა შენითა; დადგა დედოფალი მარჯუენით შენსა, სამოსლითა ოქროქსოვილითა შემკულ და შემოსილ პირად-პირადად.
11 | მისმინე, ასულო, გამოიხედე და მომაპყარ ყური. და დაივიწყე ხალხი შენი და სახლი მამაშენისა. | 11 | ისმინე, ასულო, და იხილე, და მოყავ ყური შენი; და დაივიწყე ერი შენი და სახლი მამისა შენისა;
12 | და დატკბება მეფე შენი მშვენებით, რადგან ის არის შენი უფალი, და თაყვანი ეცი მას. | 12 | და გულმან უთქუას მეუფესა სიკეთისა შენისა; რამეთუ იგი თავადი არს უფალი ღმერთი შენი. და თაყუანის-სცეს მას
13 | და ასულნი ტვიროსისა ძღვენით მოვლენ; მუდარას დაგიწყებენ ერის მდიდარნი. | 13 | და ასულმანცა ტჳროსისამან ძღუნითა; პირსა შენსა ლიტანიობდენ მდიდარნი ერისანი.
14 | მთელი დიდება მეფის ასულისა შიგნითაა; მოოქროვილია მისი სამოსი. | 14 | ყოველი დიდებაჲ ასულისა მეფისა შინაგან, ფესვედითა ოქროვანითა შემკულ არს
15 | მოქარგული კაბით მოჰყავთ იგი მეფესთან; მის უკან ქალწულნი, დობილნი მისნი მოჰყავთ შენთან. | 15 | და შემოსილ პირად-პირადად. მიერთუნენ მეუფესა ქალწულნი, შემდგომად მისსა, მოყუასნი მისნი მიგერთუნენ შენ.
16 | მოჰყავთ სიხარულით და ლხინით, შედიან მეფის სრა-სასახლეში. | 16 | მიგერთუნენ შენ გალობითა და სიხარულითა და შეიყვანნენ იგინი ტაძარსა მეუფისასა.
17 | შენს წინაპართა ადგილას იქნებიან ძენი შენნი; მათ დააყენებ მთავრებად მთელ დედამიწაზე. | 17 | მამათა შენთა წილ იქმნნეს შვილნი შენნი და დაადგინნე იგინი მთავრად ყოველსა ქუეყანასა ზედა.
18 | გავიხსენებ შენს სახელს თაობიდან თაობაში, ამიცომ ხალხები ხოტბას შეგასხამენ უკუნითი უკუნისამდე. | 18 | მოვიჴსენო სახელი შენი ყოველსა შორის თესლსა; ამისთჳს ერთა აღგიარონ შენ უკუნისამდე და უკუნითი უკუნისამდე.


† www.orthodoxy.ge † ძველი აღთქმა - ფსალმუნნი (ფსალმუნი 45)

ფსალმუნნი

ფსალმუნი 45

ახალი ქართულით ძველი ქართულით
1 | გუნდის ლოტბარს, გალობა კორახის ძეთა, ალამოთის საკრავზე. | 1 | დასასრულსა, ძეთა კორესთათჳს, დაფარულთათჳს ფსალმუნი
2 | ღმერთია ჩვენი მფარველი და ძალა, შემწე გაჭირვებაში, საძებარი ფრიად. | 2 | ღმერთი ჩუენი შესავედრებელ და ძალ, შემწე ჭირთა შინა, რომელთა მპოვნეს ჩუენ ფრიად.
3 | ამიტომ არ შეგვეშინდება, თუნდაც პირი იცვალოს ქვეყნიერებამ და მთები დაიძრნენ ზღვათა გულისაკენ. | 3 | ამისთჳს არა მეშინოდის ჩუენ ძრვასა ქუეყანისასა და ცვალებასა მათთასა, გულთა ზღუათასა.
4 | იხმაურებენ, იბობოქრებენ წყალნი მათნი, მთები შეირყევიან მათი მედიდურობით. სელა. | 4 | ოხრიდეს და შეძრწუნდეს წყალნი მათნი, შეძრწუნდეს მთანი ძლიერებითა მისითა.
5 | მდინარე, მისი ნაკადები გაახარებენ ღმერთის ქალაქს, წმიდა სადგომს ზენაარისას. | 5 | სლვა მდინარეთა ახარებს ქალაქსა ღმრთისასა; წმიდა-ყო საყოფელი თჳსი მაღალმან.
6 | ღმერთი მის შუაგულშია; არ წაბორძიკდება, ღმერთი შეეწევა მას გარიჟრაჟზე. | 6 | ღმერთი მის შორის და იგი არა შეიძრას; შეეწიოს მას ღმერთი დილითი-დილად.
7 | ახმაურდნენ ხალხები, შეიძრნენ სამეფონი, გამოსცა ხმა - გაქრა ქვეყანა. | 7 | შეძრწუნდეს წარმართნი, მიდრკეს მეფენი, მოსცა ჴმაჲ თჳსი მაღალმან და შეიძრა ქუეყანა.
8 | ძალთა უფალი ჩვენთან არის; ჩვენი ბურჯია ღმერთი იაკობისა. სელა. | 8 | უფალი ძალთა ჩუენთა, ჴელისაღმპყრობელ ჩუენდა ღმერთი იაკობისი.
9 | მოდით, იხილეთ საქმენი უფლისანი, როგორ გააპარტახა დედამიწა. | 9 | მოდით და იხილენით საქმენი ღმრთისანი, რომელ ქმნნა ნიშები ქუეყანასა ზედა.
10 | შეწყვეტს ომებს დედამიწის კიდით-კიდემდე, მშვილდს შემუსრავს და შუბს დაამსხვრევს, ეტლებს დაბუგავს ცეცხლით. | 10 | დააცადნის ბრძოლანი კიდითგან კიდედმდე ქუეყანასა; მშჳლდები შემუსროს და შეფქვას საჭურველი და ფარები დაწვას ცეცხლითა.
11 | შეჩერდით და გაიგეთ, რომ მე ვარ ღმერთი; ამაღლებული ხალხებს შორის, ამაღლებული ქვეყნიერებაზე. | 11 | მოიცალეთ და გულისჴმა-ყავთ, რამეთუ მე ვარ ღმერთი; ავმაღლდე წარმართთა შორის და ავმაღლდე ქუეყანასა შინა.
12 | ძალთა უფალი ჩვენთან არის; ჩვენი ბურჯია ღმერთი იაკობისა. სელა. | 12 | უფალი ძალთა ჩუენ თანა, ჴელისაღმპყრობელ ჩუენდა ღმერთი იაკობისი. დიდება


† www.orthodoxy.ge † ძველი აღთქმა - ფსალმუნნი (ფსალმუნი 46)

ფსალმუნნი

ფსალმუნი 46

ახალი ქართულით ძველი ქართულით
1 | გუნდის ლოტბარს, კორახის ძეთა ფსალმუნი. | 1 | დასასრულსა, ძეთა კორესთათჳს ფსალმუნი
2 | ხალხნო ყოველნო, შემოჰკარით ტაში, შეჰღაღადეთ ღმერთს გალობის ხმით; | 2 | ყოველთა წარმართთა აღიტყუელენით ჴელნი თქუენნი, ღაღადებდით ღმრთისა მიმართ ჴმითა სიხარულისათა.
3 | რადგან საშიშია უფალი ზენაარი, დიდი ხელმწიფე მთელი ქვეყნისა. | 3 | რამეთუ უფალი მაღალ არს და საშინელ და მეუფე დიდ ყოველსა ქუეყანასა ზედა.
4 | დაგვიმორჩილებს ხალხებს და ერებს - ჩვენთა ფეხთა ქვეშ. სელა. | 4 | დაგუამორჩილნა ჩუენ ერნი და წარმართნი ქუეშე ფერჴთა ჩუენთა.
5 | ამოგვირჩევს ჩვენს სამკვიდრებელს, მშვენებას იაკობისას, რომ შეიყვარა. სელა. | 5 | გამომირჩია ჩუენ სამკჳდრებელი თჳსი, შუენიერებაჲ იაკობისი, რომელ შეიყუარა.
6 | ამაღლდა ღმერთი შეძახილის ჟამს, უფალი - საყვირის ხმაზე. | 6 | ამაღლდა ღმერთი ღაღადებითა და უფალი ჴმითა საყჳრისათა.
7 | უგალობეთ ღმერთს, უგალობეთ, უგალობეთ ჩვენს მეფეს, უგალობეთ. | 7 | უგალობდით ღმერთსა ჩუენსა, უგალობდით; უგალობდით მეუფესა ჩუენსა, უგალობდით.
8 | რადგან მთელი ქვეყნიერების მეფეა ღმერთი; უგალობეთ გონივრულად. | 8 | რამეთუ მეუფე არს ყოვლისა ქუეყანისა ღმერთი, უგალობდით მას მეცნიერებით.
9 | გამეფდა ღმერთი ხალხებზე, ღმერთი ზის თავის წმიდა ტახტზე. | 9 | სუფევს ღმერთი წარმართთა ზედა, ღმერთი ზის საყდარსა მისსა ზედა წმიდასა.
10 | მთავარნი ხალხთა შეიკრიბნენ აბრაამის ღმერთის ხალხად, რადგან ღმერთისაა ფარნი ქვეყნისანი; ამაღლდა ფრიად. | 10 | მთავარნი ერთანი შეკრბეს ღმრთისა თანა აბრაჰამისა, რამეთუ ღმრთისა ძლიერნი ქუეყანით ფრიად ამაღლდეს.


† www.orthodoxy.ge † ძველი აღთქმა - ფსალმუნნი (ფსალმუნი 47)

ფსალმუნნი

ფსალმუნი 47

ახალი ქართულით ძველი ქართულით
1 | ფსალმუნი, საგალობელი კორახის ძეთა. | 1 | ფსალმუნი დავითისი, ძეთა კორეთა, მეორისა შაბათისა
2 | დიდია უფალი და ქებულია მეტად ჩვენი ღმერთის ქალაქში, წმიდა მთაზე. | 2 | დიდ არს უფალი და ქებულ ფრიად ქალაქსა ღმრთისა ჩუენისა მთასა წმიდასა მისსა.
3 | ლამაზი მაღლობი, სიხარული მთელი ქვეყნიერებისა მთა სიონი; ჩრდილოეთ მხარეს ქალაქია დიდი მეფისა. | 3 | ძირ-მტკიცედ სიხარულითა ყოვლისა ქუეყანისათა მთანი სიონისანი, გუერდნი ჩრდილოსანი, ქალაქი მეუფისა დიდისა.
4 | ღმერთი თავის სადგომში ცნობილია, ვითარცა სიმაგრე. | 4 | ღმერთი ტაძართა შინა მისთა განცხადებულ არს, რაჟამს შეეწეოდის მას.
5 | რადგან აგერ შეიკრიბნენ მეფენი და განვლეს ერთად. | 5 | რამეთუ, ესერა, მეფენი ქუეყანისანი შეკრბეს და მოვიდეს ერთბამად.
6 | ნახეს მათ და განცვიფრდნენ, შეძრწუნდნენ და გაეჩქარნენ. | 6 | მათ იხილეს ესრეთ და დაუკჳრდა, შეშფოთნეს, შეირყინეს;
7 | ძრწოლამ შეიპყრო ისინი, იკლაკნებიან მშობიარესავით. | 7 | და ძრწოლამა შეიპყრნა იგინი;
8 | აღმოსავლეთის ქარით შემუსრე ხომალდნი თარშიშისანი. | 8 | მუნ სალმობაჲ, ვითარცა შობადისა. ქარითა სასტიკითა შეჰმუსრნეს ნავნი თარშისანი.
9 | როგორც ვისმინეთ, ისე ვიხილეთ ძალთა უფლის ქალაქში, ჩვენი ღმერთის ქალაქში; ღმერთი დააფუძნებს მას უკუნისამდე. სელა. | 9 | ვითარცა გუესმა, ეგრეცა და ვიხილეთ ქალაქსა უფლისა ძალთასა, ქალაქსა ღმრთისა ჩუენისასა; ღმერთმან დააფუძნა იგი უკუნისამდე.
10 | ვფიქრობდი, ღმერთო, შენს წყალობაზე შენი ტაძრის შუაგულში. | 10 | შევიწყნარეთ წყალობაჲ შენი, ღმერთო, შორის ერსა შენსა.
11 | ვითარცა სახელი შენი, ღმერთო, შენი დიდებაც დედამიწის კიდით-კიდემდეა; სიმართლით სავსეა შენი მარჯვენა. | 11 | ვითარცა არს სახელი შენი, ღმერთო, ეგრეცა ქებაჲ შენი ყოველთა კიდეთა ქუეყანისათა; სიმართლითა სავსე არს მარჯუენე შენი.
12 | დაე, იხაროს სიონის მთამ, იმხიარულონ იუდაელმა ქალწულებმა შენი სამართლის გამო; | 12 | იხარებდინ მთაჲ სიონი და იშუებდედ ასულნი ჰურიასტანისანი სამართალთა შვნთათჳს, უფალო.
13 | ყოველი მხრიდან მიადექით და გარს შემოუარეთ სიონს; დათვალეთ მისი კოშკები. | 13 | მოადეგით სიონსა და მოიცევით იგი და მიუთხრობდით გოდლებსა შორის მისსა.
14 | გული დაუდეთ მის სიმაგრეებს; დაიარეთ მისი დარბაზები, რათა უამბოთ მომავალ თაობას. | 14 | დასხენით გულნი თქუენნი ძალსა შინა მისსა. და განიყავთ ტაძრები მისი, რათა მიუთხრათ ნათესავსა სხუასა.
15 | რადგან ის არის ღმერთი, ჩვენი ღმერთი უკუნითი უკუნისამდე; ის წაგვიძღვება ჩვენ სამარის კარამდე. | 15 | რამეთუ ესე არს ღმერთი ჩუენი უკუნისამდე და უკუნითი უკუნისამდე და ამან დამმწყსნეს ჩუენ უკუნისამდე.


† www.orthodoxy.ge † ძველი აღთქმა - ფსალმუნნი (ფსალმუნი 48)

ფსალმუნნი

ფსალმუნი 48

ახალი ქართულით ძველი ქართულით
1 | გუნდის ლობტარს, კორახის ძეთა ფსალმუნი. | 1 | დასასრულსა, ძეთა კორესთა ფსალმუნი
2 | ისმინეთ ესე, ხალხო ყოველო, ყური მოაპყარით ქვეყნიერების ყველა მცხოვრებო, | 2 | ისმინეთ ესე ყოველთა წარმართთა და ყურად-იღეთ ყოველთა, რომელნი დამკჳდრებულ ხართ სოფელსა.
3 | უბრალოებმაც, დიდგვაროვნებმაც, მდიდარმა და ღარიბმა ერთად. | 3 | ნაშობნი ქუეყანისანი და ძენი კაცთანი, ერთბამად მდიდარნი და გლახაკნი.
4 | ჩემი პირი წარმოთქვამს სიბრძნეს და ჩემი გულის ფიქრი გონიერებას. | 4 | პირი ჩემი იტყოდის სიბრძნესა და ზრახვანი გულისა ჩემისანი გულისჴმის-ყოფასა.
5 | ყურს მივუგდებ იგავს, ქნარზე ამოვხსნი ჩემს გამოცანას, | 5 | მივყო იგავსა ყური ჩემი და აღვაღო საგალობლითა იგავი ჩემი.
6 | რად შემეშინდება უბედურების ჟამს, ჩემი გზების ცოდვა გარს შემომეხვევა? | 6 | რაჲსათჳს მეშინის მე დღესა ბოროტსა, უკუეთუ უსჯულოებამან სლვათა ჩემთამან გარემომიცვას მე?
7 | თავიანთი ძალით და უხვი სიმდიდრით დაიმედებულნი იტრაბახებენ. | 7 | რომელნი ესვენ ძალსა თჳსსა და სიმრავლესა ზედა სიმდიდრისა თჳსისასა იქადიან,
8 | ძმა დახსნით ვერ დაიხსნის კაცს, ვერ მისცემს ღმერთს მის გამოსასყიდს. | 8 | ძმამან ვერ იჴსნას, იჴსნეს კაცმან? არა მისცეს ღმერთსა საჴსარი თავისა თჳსისა.
9 | ძვირია მათი სულის გამოხსნა და არ ეგების უკუნისამდე. | 9 | და სასყიდელი საჴსრად სულისა თჳსისა; და შურებოდა იგი უკუნისამდე,
10 | რომ ცოცხლად დარჩეს სამარადისოდ და არ იხილოს საფლავი. | 10 | და ცხოვნდეს სრულიად.
11 | რადგანაც ხედავს: ბრძენნი იხოცებიან, ბრიყვისა და სულელის მსგავსად იღუპებიან და თავიანთ დოვლათს სხვას უტოვებენ. | 11 | არა იხილოს მან განსახრწნელი, რაჟამს იხილნეს ბრძენნი სიკუდილად. ერთბამად უგუნური და უცნობო წარწყმდენ და დაუტეონ უცხოთა სიმდიდრე მათი.
12 | გულში ფიქრობენ, რომ მათი სახლები მუდმივია და მათი საცხოვრებლები - თაობიდან თაობამდე; თავიანთ სახელებს უწოდებენ მამულებს. | 12 | და სამარენი მათნი სახლ მათდა იყუნენ უკუნისამდე და საყოფელ მათდა თესლითი თესლადმდე; სახელები მათი უწოდეს მიწასა მათსა.
13 | ადამიანი პატივისცემაში ვერ დარჩება; მიმსგავსებულია დასაკლავ პირუტყვს. | 13 | კაცი პატივსა შინა იყო და არა გულისჴმა-ყო; ჰბაძვიდა იგი პირუტყუთა უგუნურთა და მიემსგავსა მათ.
14 | ეს მათი გზა მათი უგუნურობაა, თუმცა შემდგომნი მათნი იწონებენ. | 14 | ესე გზაჲ არს საცთურებისა მათისა მათდა მიმართ და ამისსა შემდგომად პირითა მათითა სათნო-იყონ.
15 | ცხვრებივით ჩაყრიან ჯოჯოხეთში; სიკვდილი მწყემსავს მათ, დილით კი წმიდანები გაბატონდებიან მათზე; და სიმაგრე მათი დაიშრიტება, საფლავია მათი სადგომი; | 15 | ვითარცა საცხოვარნი, ჯოჯოხეთსა მიეცნენ და სიკუდილი ჰმწყსიდეს მათ; და ეუფლნენ მათ წრფელნი განთიად და შეწევნა მათი განკფდეს ჯოჯოხეთს და დიდებისა მათისაგან განვარდენ.
16 | ხოლო ღმერთი დაიხსნის ჩემს სულს ჯოჯოხეთისაგან, როცა ამომიყვანს. სელა. | 16 | ხოლო ღმერთმან იჴსნეს სული ჩემი ჴელთაგან ჯოჯოხეთისათა, რაჟამს შემიწყნარებდეს მე.
17 | არ შეგეშინდეს, თუ გამდიდრდეს კაცი, თუ გამრავლდეს მისი სახლის დიდება. | 17 | ნუ გეშინინ, რაჟამს განმდიდრდეს კაცი და რაჟამს განმრავლდეს პატივი სახლისა მისისა;
18 | რადგან, როცა მოკვდება, ვერაფერს წაიღებს, თან არ ჩაჰყვება მისი დიდება. | 18 | რამეთუ არა სიკუდილსა მისსა წარიღოს მან ყოველი, არცა შთაჰყვეს დიდებაჲ მისი მის თანა.
19 | თუმცა თავიანთ სულს სიცოცხლეშივე აკურთხებენ და გადიდებენ შენ იმისათვის, რომ კეთილს იზამ. | 19 | რამეთუ სული მისი ცხოვრებასა ოდენ მისსა იკურთხოს; აღგიაროს შენ, რაჟამს კეთილი უყო მას.
20 | მივა მამების თაობასთან, რომელნიც ვერასოდეს ვერ იხილავენ სინათლეს. | 20 | შევიდეს იგი ვიდრე ნათესავადმდე მამათა მისთა, ვიდრე უკუნისამდე ნათელი არა იხილოს.
21 | ადამიანი, რომელიც პატივისცემაშია და არ გაეგება, დამსგავსებულია დასაკლავ პირუტყვს. | 21 | კაცი პატივსა შინა იყო და არა გულისჴმა-ყო, ჰბაძვიდა იგი პირუტყუთა უგუნურთა და მიემსგავსა მათ. დიდება


† www.orthodoxy.ge † ძველი აღთქმა - ფსალმუნნი (ფსალმუნი 49)

ფსალმუნნი

ფსალმუნი 49

ახალი ქართულით ძველი ქართულით
1 | ფსალმუნი ასაფისა. ღმერთმა ღმერთთამან, უფალმა დაილაპარაკა და მოუწოდა ქვეყნიერებას მზის ამოსვლიდან მის ჩასვლამდე. | 1 | ღმერთი ღმერთთა უფალი იტყოდა და უწოდა ქუეყანასა აღმოსავალითგან მზისათ ვიდრე დასავალადმდე.
2 | სიონიდან, მშვენიერების სრულქმნილებიდან, გამობრწყინდა უფალი. | 2 | სიონით გამო არს შუენიერებაჲ ჰაეროვნებისა მისისა.
3 | მოვა ჩვენი ღმერთი და ნუმც დადუმდება; მის წინაშე მწველი ცეცხლია და მის ირგვლივ - ძლიერი ქარიშხალი. | 3 | ღმერთი ცხადად მოვიდეს, ღმერთი ჩუენი და არა დადუმნეს; ცეცხლი მის წინაშე აღატყდეს და გარემოს მისსა ნიავქარი ფრიად.
4 | გამოიძახებს ცას ზევიდან და დედამიწას თავისი ხალხის სამსჯავროზე: | 4 | მოუწოდოს ზეცას ზეგარდამო და ქუეყანასა განრჩევად ერისა თჳსისა.
5 | შემომიკრიბეთ ჩემი წმიდანები, რომელთაც აღთქმა დადეს ჩემთან შესაწირავზე. | 5 | და შემოკრიბენით მისა წმიდანი მისნი, აღმასრულებელნი აღთქმისა მისისანი საკუერთხთა ზედა.
6 | და წარმოთქვამენ ცანი მის სიმართლეს; რადგან ღმერთია მსაჯული იგი. სელა. | 6 | და უთხრობენ ცანი სიმართლესა მისსა, რამეთუ ღმერთი მსაჯულ არს.
7 | ისმინე, ჩემო ხალხო, და გელაპარაკები; ისრაელო, გაგაფრთხილებ შენ. მე ვარ ღმერთი, შენი ღმერთი. | 7 | ისმინე, ერო ჩემო, და გეტყოდი შენ; ისრაჱლო, და გაწამო შენ; ღმერთი შენი ვარი მე.
8 | მსხვერპლისათვის კი არ გისაყვედურებ; შენი შესაწირავები ყოველთვის ჩემს წინაშეა. | 8 | არა თუ მსხუერპლთა შენთათჳს გამხილო შენ, რამეთუ საკუერთხნი შენნი ჩემ წინაშე არიან მარადის.
9 | არ შევიწირავ შენი სახლიდან ზვარაკს, არც შენი ფარეხებიდან ვაცებს. | 9 | არა შევიწირავ მე სახლისა შენისა ზუარაკთა, არცა არავისა შენისაგან ვაცთა;
10 | რადგან ჩემია ტყის ყველა ცხოველი, პირუტყვი ათასობით მთებში. | 10 | რამეთუ ჩემი არს ყოველი მჴეცი ველისა, ნადირი მთათა და ყოველი პირუტყჳ;
11 | ჩემთვის ცნობილია მთის ყველა ფრინველი და მინდვრის ცხოველები ჩემს წინაშე არიან. | 11 | ვიცნი მე ყოველნი მფრინველნი ცისანი, და შუენიერებაჲ ველთა ჩემ თანა არს, შე-თუ-მემშიოს, არავე შენ გეტყოდი, რამეთუ ჩემი არს სოფელი და სავსებაჲ მისი.
12 | თუ მომშივდა, არ გეტყვი შენ, რადგან ჩემია მსოფლიო და სავსება მისი. | 12 |
13 | ნუთუ ხარების ხორცსა ვჭამ და ვაცების სისხლს შევსვამ? | 13 | ნუ ვჭამოა ჴორცი ზუარაკთა, ანუ სისხლი ვაცთა ვსუაა?
14 | მადლობა შესწირე ღმერთს და შეუსრულე უზენაესს აღთქმები შენი. | 14 | შეწირე ღმრთისა მსხუერპლი ქებისა და მიუსრულენ მაღალსა აღნათქუემნი შენნი.
15 | და მომიხმე მე გაჭირვების დღეს; გადაგარჩენ და შენ განმადიდებ. | 15 | და მხადე მე დღესა ჭირისა შენისასა და მე გიჴსნა შენ და შენ მადიდო მე.
16 | ბოროტს კი უთხრა ღმერთმა: „რას ქადაგებ კანონებს და პირთან მიგაქვს ჩემი პირობა? | 16 | ხოლო ცოდვილსა მას ჰრქუა ღმერთმან: რაჲსათჳს-მე მიუთხრობ შენ სამართალთა ჩემთა და აღიღებ აღთქმასა ჩემსა პირითა შენითა?
17 | შენ ხომ გძულს დარიგება და უკუმოისროლე ჩემი სიტყვები. | 17 | შენ, ეგერა, მოიძულე სწავლებაჲ და განაშორენ და განსთხიენ სიტყუანი ჩემნი.
18 | როცა ქურდს დაინახავ, მასთან გაიქცევი, და გარყვნილებთან გაქვს წილი. | 18 | იხილი თუ მპარავი, თანაურბიოდე მას და მეძავსა თანა დასდვა ნაწილი შენი.
19 | პირი შენი მიშვებული გაქვს სიავეზე და შენი ენა თხზავს სიყალბეს. | 19 | პირმან შენმან განამრავლა უკეთურებაჲ და ენაჲ შენი თხზვიდა ზაკვასა.
20 | დაჯდები და შენს ძმაზე ლაპარაკობ და დედაშენის შვილის შერცხვენას ცდილობ. | 20 | შჯდი რაჲ, ძმისა შენისათჳს ბოროტსა იტყოდი და ძისათჳს დედისა შენისა დასდვი საცთური.
21 | ეს ჩაიდინე შენ და მე გავჩუმდი; გეგონა, რომ მეც შენსავით ვარ; გამხილებ და შენს თვალწინ დაგიმტკიცებ. | 21 | ესე ყოველი ჰყავ და დავიდუმე; ჰგონე უსჯულოებაჲ, ვითარმედ მეცა შენ გემსგავსო; გამხილო და წარმოვადგინნე ცოდვანი შენნი წინაშე პირსა შენსა.
22 | ჩაუფიქრდით ამას, ღმერთის დამვიწყებლებო, თორემ მოგსრავთ და ვერვინ გიშველით. | 22 | გულისჴმა-ყავთ ესე ყოველთა, რომელთა დაგივიწყებიეს ღმრთისაჲ; ნუუკუე წარგიტაცნეს და არა ვინ იყო მჴსნელ თქუენდა.
23 | მადლობის შემომწირავი განმადიდებს მე და ვინც სწორ გზას დაადგება, მას ვუჩვენებ შველას ღმერთისას“. | 23 | მსხუერპლმან ქებისამან მადიდოს მე, და მუნ არს გზაჲ, სადა უჩუენო მას მაცხოვარებაჲ ჩემი.


† www.orthodoxy.ge † ძველი აღთქმა - ფსალმუნნი (ფსალმუნი 50)

ფსალმუნნი

ფსალმუნი 50

ახალი ქართულით ძველი ქართულით
1 | გუნდის ლოტბარს, დავითის ფსალმუნი. | 1 | დასასრულსა, ფსალმუნი დავითისი
2 | რაჟამს მივიდა მასთან ნათან წინასწარმეტყველი, მას შემდეგ, როცა ბათ-შებაყთან შევიდა. | 2 | რაჟამს მოვიდა მისა ნათან წინაწარმეტყუელი, ოდეს-იგი შეეიდა ბერსაბესა, ჰურიაჲს ცოლისა
3 | შემიწყალე, ღმერთო, შენი წყალობისამებრ, შენი მრავალი შებრალებისამებრ წაშალე ჩემი დანაშაული. | 3 | მიწყალე მე, ღმერთო, დიდითა წყალობითა შენითა და მრავლითა მოწყალებითა შენითა აჴოცე უსჯულოებაჲ ჩემი.
4 | მრავლად განმბანე ჩემი ბრალისაგან და ჩემი ცოდვისაგან განმწმინდე. | 4 | უფროს განმბანე მე უსჯულოებისა ჩემისაგან და ცოდვათა ჩემთაგან განმწმიდე მე.
5 | რადგან ვიცი ჩემი დანაშაული და ჩემი ცოდვა მუდამ თვალწინ მიდგას. | 5 | რამეთუ უსჯულოებაჲ ჩემი მე უწყი, და ცოდვა ჩემი წინაშე ჩემსა არს მარადის.
6 | შენ, მხოლოდ შენ შეგცოდე და ბოროტება ჩავიდინე შენს თვალში, ამიტომ მართალი ხარ შენს სიტყვებში და სწორი - შენს სამართალში. | 6 | შენ მხოლოსა შეგცოდე და ბოროტი შენ წინაშე ვყავ; რათა განჰმართლდე სიტყუათაგან შენთა და სძლო სჯასა შენსა.
7 | აჰა, უკანონოდ ჩავისახე და ცოდვით დაორსულდა ჩემზე დედაჩემი. | 7 | რამეთუ, ესერა, უსჯულოებათა შინა მიუდგა და ცოდვათა შინა მშვა მე დედამან ჩემმან.
8 | აჰა, შენ შეიყვარე ჭეშმარიტება გულით და გამაგებინე სიბრძნე ფარული. | 8 | რამეთუ, ესერა, ჭეშმარიტებაჲ შეიყუარე, უჩინონი და დაფარულნი სიბრძნისა შენისანი გამომიცხადენ მე.
9 | მასხურე უსუპი და განვიწმინდები; განმბანე და თოვლზე მეტად გავსპეტაკდები. | 9 | მასხურო მე უსუპითა და განვწმიდნე მე, განმბანო მე და უფროს თოვლისა განვსპეტაკნე.
10 | მომასმენინე ლხინი და მხიარულება, გაახარე ჩემი ძვლები, შენ რომ დათრგუნე. | 10 | მასმინო მე გალობაჲ და სიხარული, და იხარებდენ ძუალნი დამდაბლებულნი.
11 | სახე არიდე ჩემს შეცოდებებს და ყველა ჩემი ბრალი წაშალე. | 11 | გარემიაქციე პირი შენი ცოდვათა ჩემთაგან და ყოველნი უსჯულოებანი ჩემნი აჴოცენ.
12 | სუფთა გული შეჰქმენი ჩემში, ღმერთო, და წრფელი სული განაახლე ჩემს სხეულში. | 12 | გული წმიდაჲ დაჰბადე ჩემ თანა, ღმერთო, და სული წრფელი განმიახლე გუამსა ჩემსა.
13 | ნუ უკუმაგდებ შენგან და ნუ წამართმევ შენი სიწმიდის სულს. | 13 | ნუ განმაგდებ მე პირისა შენისაგან და სულსა წმიდასა შენსა ნუ მიმიღებ ჩემგან.
14 | დამიბრუნე სიხარული შენი ხსნით და დიდებული სულით გამამაგრე. | 14 | მომეც მე სიხარული მაცხოვარებისა შენისა და სულითა მთავრობისათა დამამტკიცე მე.
15 | ვასწავლი დამნაშავეებს შენს გზებს და ცოდვილნი დაბრუნდებიან შენთან. | 15 | ვასწავლნე უსჯულოთა გზანი შენნი და უღმრთონი შენდა მოიქცენ.
16 | მიხსენ სისხლთაგან, ღმერთო, ღმერთო ჩემი ხსნისა, და ჩემი ენა ხოტბას შეასხამს შენს სიმართლეს. | 16 | მიჴსენ მე სისხლთაგან, ღმერთო, ღმერთო ცხორებისა ჩემისაო; იხარებდეს ენაჲ ჩემი სიმართლესა შენსა.
17 | უფალო! გახსენი ჩემი ბაგენი და ჩემი პირი იტყვის შენს ქებას. | 17 | უფალო, ბაგენი ჩემნი აღახუნე, და პირი ჩემი უთხრობდეს ქებულებასა შენსა.
18 | რადგან მსხვერპლი არა გსურს, რომ შემოგწირო, და აღსავლენს არ ინებებ. | 18 | რამეთუ უკუეთუმცა გენება, მსხუერპლი შე-მცა-მეწირა; არამედ საკუერთხი არა გთნდეს.
19 | შესაწირავი ღმერთისა - სული მოდრეკილი; მოდრეკილისა და მორჩილის გული არ დაამცირო, ღმერთო. | 19 | მსხუერპლი ღმრთისაჲ არს სული შემუსრვილი, გული შემუსრვილი და დამდაბლებული ღმერთმან არა შეურაცხ-ყოს.
20 | კეთილი უყავ შენი სურვილით სიონს, ააშენე გალავნები იერუსალიმისა. | 20 | კეთილი უყავ, უფალო, ნებითა შენითა სიონსა და აღაშენენ ზღუდენი იერუსალიმისანი.
21 | მაშინ ისურვებ სიმართლის შესაწირავებს, აღსავლენსა და მთლად დასაწველს; მაშინ აიტანენ შენს სამსხვერპლოზე ზვარაკებს. | 21 | მაშინ გთნდეს მსხუერპლი სიმართლისა, შესაწირავი და ყოვლადდასაწუელი; მაშინ შეწირნენ საკურთხეველსა შენსა ზედა ზუარაკნი. დიდება


† www.orthodoxy.ge † ძველი აღთქმა - ფსალმუნნი (ფსალმუნი 51)

ფსალმუნნი

ფსალმუნი 51

ახალი ქართულით ძველი ქართულით
1 | გუნდის ლოტბარს, მოძღვრება დავითისა. | 1 | დასასრულსა, გულისჴმის-ყოფისათჳს დავითისა
2 | როცა მივიდა დოეგ ედომელი და გააგებინა საულს და უთხრა, რომ მივიდა დავითი ახიმელექის სახლში. | 2 | რაჟამს მოვიდა დიოკ იდუმელი და უთხრა საულს და ჰრქუა მას, ვითარმედ: მოვიდა დავით სახლსა აქიმელიქისსა
3 | რას ტრაბახობ ბოროტებით, ძლიერო? ღმერთის წყალობა საყოველდღეოა. | 3 | რადმე იქადინ უკეთურებითა ძლიერი უსჯულოებასა მარადღე?
4 | ბოროტებას იზრახავს შენი ენა; როგორც გალესილი სამართებელი, მქმნელია სიყალბისა. | 4 | სიცრუესა ზრახავს ენაჲ შენი; ვითარცა მახჳლი აღლესული, ჰყავ შენ ზაკვაჲ.
5 | გიყვარს ბოროტება სიკეთეზე მეტად, სიცრუე - სიმართლის ლაპარაკზე მეტად. სელა. | 5 | შეიყუარე სიბოროტე უფროს სახიერებისა და სიცრუე უფროს სიმართლისა სიტყჳსა.
6 | გიყვარს ყოველგვარი ცილისწამება, ენა მზაკვარი; | 6 | შეიყუარე შენ ყოველი სიტყუაჲ დაქცევისა და ენაჲ მზაკვარი.
7 | ამიტომ მოგთხრის ღმერთი სამუდამოდ, გაგანადგურებს, გაგაძევებს კარვიდან და შენს ფესვს ამოძირკვავს ცოცხალთა ქვეყნიდან. სელა. | 7 | ამისთჳს დაგამჴუას შენ ღმერთმან სრულიად, აღგფხურას და განგჴადოს შენ საყოფელთაგან შენთა და ძირნი შენნი ქუეყანით ცხოველთა.
8 | ნახავენ მართალნი და შეშინდებიან, და გაიცინებენ მასზე: | 8 | იხილონ მართალთა და შეეშინოს და მას ზედა იცინოდიან და თქუან:
9 | აგერ კაცი, რომელმაც ღმერთი არ მიიჩნია თავის სიმაგრედ, არამედ თავისი დიდი სიმდიდრის იმედი ჰქონდა, თავის ბოროტებაში გამაგრდა. | 9 | აჰა, ესერა, კაცი, რომელმან არა ყო ღმერთი მწე მისა, არამედ ესვიდა იგი სიმრავლესა ზედა სიმდიდრისა მისისასა. და განძლიერდა იგი ამავოებითა თჳსითა.
10 | ხოლო მე, ვითარცა ამწვანებული ზეთისხე ღმერთის სახლში, ღმერთის წყალობაზე ვარ მინდობილი უკუნითი უკუნისამდე. | 10 | ხოლო მე, ვითარცა ზეთისხილი ნაყოფიერი სახლსა ღმრთისასა, ვესავ მე წყალობასა ღმრთისასა უკუნისამდე და უკუნითი უკუნისამდე.
11 | გადიდებ მუდამ შენი ნამოქმედარისთვის და მივენდობი შენს სახელს, რადგან კარგია იგი შენს წმიდათა წინაშე. | 11 | აღგიარო შენ უკუნისამდე, რამეთუ ჰყავ, და დაუთმო სახელსა შენსა, რამეთუ ტკბილ არს წინაშე წმიდათა შენთა.


† www.orthodoxy.ge † ძველი აღთქმა - ფსალმუნნი (ფსალმუნი 52)

ფსალმუნნი

ფსალმუნი 52

ახალი ქართულით ძველი ქართულით
1 | გუნდის ლოტბარს, მახალათის საკრავზე, მოძღვრება დავითისა. | 1 | დასასრულსა, მაელეთისთჳს გულისჴმის-ყოფისათჳს დავითისი
2 | თქვა არამზადამ თავის გულში: „არ არის ღმერთი“, გაირყვნენ და ჩაიდინეს სისაძაგლე; აღარ არსებობს სიკეთის მქნელი. | 2 | თქუა უგუნურმან გულსა შინა თჳსსა: არა არს ღმერთი. განირყუნეს და შეიგინეს უსჯულოებითა; არავინ არს, რომელმანმცა ქმნა კეთილი.
3 | ღმერთი ციდან უჭვრეტს ადამის ძეთ, რომ დაინახოს არის თუ არა ვინმე ჭკუათმყოფელი, ღმერთს რომ ეძიებს. | 3 | ღმერთმან ზეცით მოხედნა ყოველთა ზედა ძეთა კაცთასა ხილვად, არს თუ ვინმე გულისჴმის-მყოფელ, ანუ გამომეძიებელ ღმრთისაჲ.
4 | ყველა გაუკუღმართდა, გაიხრწნა ერთობ, კარგის მოქმედი ერთიც არ არის. | 4 | ყოველთავე მიაქციეს ერთბამად, უჴმარ იქმნნეს; არავინ არს, რომელმანმცა ქმნა კეთილი, არავინ არს მიერთამდე.
5 | ნუთუ ვერ შეიგნეს სიმრუდის მქნელებმა, ჩემს ერს რომ ჭამენ, თითქოს პურს ჭამდნენ, ღმერთს კი არ უხმობენ. | 5 | არა გულისჴმა-ყონ ყოველთა, რომელნი იქმან უსჯულოებასა, რომელნი შესჭამენ ერსა ჩემსა, ვითარცა ჭამადსა პურისასა;
6 | იქ შეშინდნენ შიშით, სადაც არ იყო შიში, რადგან ღმერთი განაბნევს შენზე ამხედრებულთა ძვლებს: შენ შეარცხვენ მათ, რადგან ღმერთმა უკუაგდო ისინი. | 6 | ღმერთსა არა ხადეს. მუნ შეეშინა მათ შაში, სადა-იგი არ იყო შიში; რამეთუ ღმერთმან განაბნინა ძუალნი კაცთა მოთნეთანი. ჰრცხუენოდენ მათ, რამეთუ ღმერთმან შეურაცხ-ყვნა იგინი.
7 | ნეტა მოვიდეს სიონიდან ხსნა ისრაელისა! ოდეს შემოაქცევს ღმერთი თავისი ხალხის ტყვეობას, ილხენს იაკობი, გაიხარებს ისრაელი. | 7 | ვინ მოსცეს სიონით ცხორებაჲ ისრაჱლსა? რაჟამს მოაქციოს უფალმან ტყუჱ ერისა თჳსისა, იხარებდეს იაკობ და იშუებდეს ისრაჱლი.


† www.orthodoxy.ge † ძველი აღთქმა - ფსალმუნნი (ფსალმუნი 53)

ფსალმუნნი

ფსალმუნი 53

ახალი ქართულით ძველი ქართულით
1 | გუნდის ლოტბარს, სიმებიან საკრავზე, მოძღვრება დავითისა. | 1 | დასასრულსა, გალობათა შინა გულისჴმის-ყოფისათჳს დავითისა,
2 | როცა მოვიდნენ ზიფელნი და უთხრეს საულს: აჰა, დავითი ჩვენთან იმალება. | 2 | რაჟამს მოვიდეს ზეფელნი და ჰრქუეს საულს: აჰა, დავით დამალულ არს ჩუენ შორის
3 | ღმერთო! შენი სახელით მიშველე და შენი ძალით გამასამართლე. | 3 | ღმერთო, სახელითა შენითა მაცხოვნე მე და ძალითა შენითა მისაჯო მე.
4 | ღმერთო! ისმინე ჩემი ლოცვა, მოაყურადე სიტყვებს ჩემი პირისა. | 4 | ღმერთო, ისმინე ლოცვისა ჩემისა, ყურად-იხუენ სიტყუანი პირისა ჩემისანი.
5 | რადგან უცხონი აღიძრენ ჩემზე და მოძალადეებმა იძიეს სული ჩემი, არ წარმოიდგინეს ღმერთი თავიანთ წინაშე. სელა. | 5 | რამეთუ უცხონი აღდგს ჩემ ზედა და ძლიერთა იძიეს სული ჩემი და არა შეჰრაცხეს ღმერთი წინაშე მათსა.
6 | აგერ, ღმერთია ჩემი შემწე, ღმერთია ჩემი სულის გამმაგრებელი: | 6 | აჰა, ესერა, ღმერთი მწე ჩემდა არს და უფალი შემწყნარებელ სულისა ჩემისა.
7 | მან მიაგოს ბოროტება ჩემს მტრებს; შენი ჭეშმარიტებით მოსპე ისინი. | 7 | მიაქციო ბოროტი მტერთა ჩემთა; ჭეშმარიტებითა შენითა მოსრენ იგინი.
8 | ნებით შემოგწირავ მსხვერპლს, ვადიდებ შენს სახელს, უფალო, რადგან კარგია. | 8 | და მე ნებითა ჩემითა მსხუერპლი შევწირო შენდა, აუვარო სახელსა შენსა, უფალო, რამეთუ კეთილ;
9 | რადგან ყოველგვარ გაჭირვებას გადამარჩინა და მტერთა ჩემთა დაცემა იხილა თვალმა ჩემმა. | 9 | რამეთუ ყოვლისა ჭირისა ჩემისაგან მიჴსენ მე და მტერთა ჩემთა იხილა თუალმან ჩემმან.


† www.orthodoxy.ge † ძველი აღთქმა - ფსალმუნნი (ფსალმუნი 54)

ფსალმუნნი

ფსალმუნი 54

ახალი ქართულით ძველი ქართულით
1 | გუნდის ლოტბარს, სიმებიან საკრავზე, მოძღვრება დავითისა. | 1 | დასასრულსა, გალობათა შინა, გულისჴმის-ყოფისთჳს ფსალმუნი დავითისა
2 | ისმინე, ღმერთო, ჩემი ლოცვა და ნუ განუდგები ჩემს ვედრებას. | 2 | ყურად-იღე, ღმერთო, ლოცვისა ჩემისა და ნუ უგულებელს-ჰყოფ ვედრებასა ჩემსა.
3 | ყური მომაპყარ და მიპასუხე; ავტირდები ჩემს საუბარში და ავღაღადდები, | 3 | მომხედენ და შეგესემინ ჩემი, რამეთუ შევწუხენ ზრუნვასა ჩემსა და შევძრწუნდი
4 | მტრის ხმისაგან, ბოროტის მიერ შევიწროებისაგან; რადგან თავს მახვევენ სიმრუდეს და სიძულვილით მირისხდებიან. | 4 | ჴმითა მტერისათა და ჭირითა ცოდვილისათა; რამეთუ მოაქციეს ჩემ ზედა უსჯულოებითა და რისხვით მითქმიდეს მე.
5 | ჩემი გული თრთის ჩემს შიგნით და სიკვდილის საშინელება დამატყდა თავს. | 5 | გული ჩემი შეძრწუნდა ჩემ თანა და შიში სიკუდილისა დამეცა ჩემ ზედა.
6 | შიში და ძრწოლა მოდის ჩემზე და შიშის ზარი მიპყრობს. | 6 | შიში და ძრწოლა მომიჴდა მე და დამფარა მე ბნელმან.
7 | და ვამბობ: „ვინ მომცემს ფრთას, ვითარცა მტრედს?“ გავფრინდებოდი და დავბინავდებოდი. | 7 | და ვთქუ: ვინმცა მცნა მე ფრთენი, ვითარცა ტრედისანი, ავფრინდე მე და განვისუენო.
8 | აჰა, შორს, შორს გადავიხვეწებოდი, უდაბნოში დავიდებდი ბინას. სელა. | 8 | ესერა, განვეშორე სივლტოლითა და განვისუენე უდაბნოსა შინა.
9 | ავჩქარდებოდი, რომ მომენახა თავშესაფარი ძლიერი ქარისაგან, ქარიშხლისაგან. | 9 | მოველოდე ღმერთსა, მაცხოვარსა ჩემსა სულმოკლებისაგან და ნიავქარისა.
10 | მოსპე, უფალო, დაჰყავი მათი ენები; რადგანაც ვხედავ ძალადობას და შუღლს ქალაქში. | 10 | დაანთქენ, უფალო, და მიმოდაყვენ ენანი მათნი, რამეთუ ვიხილე მე უსჯულოებაჲ და ჴდომა ქალაქსა შინა.
11 | დღედაღამ გარეუვლიან მის კედლებს, სიმრუდე და წვალებაა მის შიგნით. | 11 | დღე და ღამე გარემოადგეს მას და ზღუდეთა მისთა, და უსჯულოებაჲ და სიცრუჱ და შრომა შორის მათსა.
12 | ბოროტებაა მის შიგნით და არ სცილდება მის ქუჩებს სიცრუე და ვერაგობა. | 12 | და არა მოაკლდა უბნებსა მისსა აღნადგინები და ზაკვა.
13 | რადგან მტერი კი არ მლანძღავს, თორემ ავიტანდი; ჩემი მოძულე კი არ განდიდებულა ჩემზე, მას დავემალებოდი; | 13 | რამეთუ მტერმან თუმცა მაყუედრა, მო-მცა-ვითმინე მისი. და მოძულე თუმცა ჩემი ჩემ ზედა მდიდრად იტყოდა, და-მცა-ვემალე მისგან.
14 | შენ კი კაცი ხარ ჩემებრი, მეგობარი და მახლობელი ჩემი. | 14 | ხოლო შენ, კაცო, მოყუასო ჩემო, წინამძღუარო ჩემო და მეცნიერო ჩემო,
15 | ერთად რომ ვსაუბრობდით ტკბილად, ღვთის სახლში დავდიოდით მღელვარებით. | 15 | რომელმან ერთბამად შენდა და ჩემდა დაატკბენ ჭამადნი, რამეთუ ვიდოდეთ ჩუენ ერთობით სახლსა ღმრთისასა.
16 | დაატყდეს მათ სიკვდილი, ცოცხლად ჩავიდნენ ჯოჯოხეთში, რადგან ბოროტებაა მათ სადგომში, მათ შიგნით. | 16 | მოვედინ სიკუდილი მათ ზედა, ცოცხლივ შთაჴდენ იგინი ჯოჯოხეთად; რამეთუ უკეთურებაჲ იყო სამკჳდრებელსა შინა მათსა და შორის მათსა.
17 | ხოლო მე მოვუხმობ ღმერთს, და უფალი მიშველის. | 17 | მე ღმრთისა მიმართ ღაღად-ვყავ და უფალმან ისმინა ჩემი;
18 | საღამოთი, დილით და შუადღბსას შევევედრები და შევტირებ, და მოისმენს ჩემს ხმას. | 18 | მწუხრი, დილეულ და სამხრად მიუთხრობდე და ვიტყოდე და ესმეს ჴმისა ჩემისა.
19 | მშვიდობიანად დაიხსნა ჩემი სული ჩემს წინააღმდეგ ომისაგან, რადგან ბევრნი იყვნენ ჩემზე აღმდგარნი. | 19 | იჴსენ სული ჩემი მშჳდობით მახლობელთაგან ჩემთა, რამეთუ მრავლობით იყუნეს იგინი ჩემ თანა.
20 | მოისმენს ღმერთი და უპასუხებს მათ დასაბამიდან მყოფი, სელა; რადგან არ არის ცვლილება მათში და არ ეშინიათ ღმერთისა. | 20 | ესმეს ღმერთსა და დაამდაბლნეს იგინი, რომელ-იგი წინავე იყო საუკუნეთა; რამეთუ არა არს მათდა ნაცვალ, არცა შეეშინა მათ ღმრთისა.
21 | ხელი გაიწოდეს მათთვის მშვიდობის მსურველთა წინააღმდეგ, დაარღვიეს აღთქმა. | 21 | მიყო ჴელი მისი, რაჲთამცა მიაგო მათ, რამეთუ მათ შეაგინეს შჯული მისი.
22 | ცხიმზე ჩვილია მათი ბაგეები, გულში კი ომი აქვთ; ზეთზე რბილია მათი სიტყვები, მაგრამ ისინი გაშიშვლებული ხმლებია. | 22 | განიყვნეს იგინი რისხვითა პირისა მისისათა და მიეახლნეს გულნი მათნი. ლბილ იქმნეს სიტყუანი მათნი უფროს ზეთისა და იგინი იყუნეს, ვითარცა ისრისპირნი.
23 | მიანდე უფალა შენი საზრუნავი და ის შეგეხიდება, იგი არასოდეს არ დაუშვებს წმიდანის წაბორძიკებას. | 23 | მიუტევე უფალსა ზრუნვა შენი და მან გამოგზარდოს შენ; და არა სცეს შერყევაჲ უკუნისამდე მართალსა.
24 | ღმერთო, შენ ჩაგყავს ისინი ჯოჯოხეთში, სისხლის მოყვარულნი და ვერაგნი ნუ მიაღწევენ თავიანთ დღეთა ნახევარს; ხოლო მე შენ გესავ. | 24 | ხოლო შენ, ღმერთმან, შთაჰჴადნე იგინი მღჳმესა მას განხრწნისასა; კაცთა მოსისხლეთა და მზაკვართა ნუ განაზოგნენ დღენი მათნი? ხოლო მე, უფალო, შენ გესავ. დიდებაჲ


† www.orthodoxy.ge † ძველი აღთქმა - ფსალმუნნი (ფსალმუნი 55)

ფსალმუნნი

ფსალმუნი 55

ახალი ქართულით ძველი ქართულით
1 | გუნდის ლოტბარს, მტრედზე, რომელიც მდუმარებს შორეთში. დავითის საგალობელი, როცა ფილისტიმელებმა შეიპყრეს იგი გათში. | 1 | დასასრულსა, ერისათჳს განშორებულისა წმიდათაგან, დავითის ძეგლისწერა, რაჟამს-იგი შეიპყრეს უცხოთესლთა გეთს შინა
2 | შემიწყალე, ღმერთო, რადგან გათელვას მიპირებს კაცი, ყოველდღე მავიწროებს მოშუღარი. | 2 | მიწყალე მე, ღმერთო, რამეთუ დამთრგუნა მე კაცმან, მარადღე ბრძოლითა მაჭირვა მე.
3 | ჩანთქმას მითქვამენ ჩემი მტრები ყოველდღიურად, რადგან მრავალი მეომება, უზენაესო. | 3 | დამთრგუნეს მე მტერთა ჩემთა მარადღე; რამეთუ მრავალ არიან, რომელნი მბრძვანან მე მაღლით. დღისი არა მეშინოდის მე, რამეთუ მე შენ გესავ.
4 | საშიშროების დღეს შენ გესავ. | 4 | ღმრთისა მიერ ვაქნე სიტყუანი ჩემნი; ღმერთსა ვესავ, არა შემეშინოს; რაჲ მიყოს მე ჴორციელმან?
5 | ღმერთში ვადიდებ მისსავე სიტყვას, ღმერთზე ვარ მინდობილი - არ მეშინია, რას მიზამს ხორციელი? | 5 |
6 | ყოველდღე ამახინჯებს ჩემს სიტყვებს; ბოროტია ყოველი მათი ზრახვა ჩემს მიმართ. | 6 | მარადღე სიტყუანი ჩემნი მოიძაგნეს, ჩემთჳს იყვნეს ყოველნი ზრახვანი მათნი ბოროტებით.
7 | გროვდებიან, მისაფრდებიან ისინი - ჩემი მდევრები, ჩემს ნაკვალევს უთვალთვალებენ, თითქოსდა ჩემს სულს ელოდებიან. | 7 | მწირ იქმნენ და დაეფარნენ, რამეთუ იგინი ბრჭალსა ჩემსა უმზირდეს, ვითარცა უმზირდეს სულსა ჩემსა.
8 | ნუთუ ამ სიმრუდეს უნდა გადაურჩნენ? რისხვით დაამხე ერები, ღმერთო! | 8 | ამისთჳს არარაჲთა დასცნე იგინი და რისხვით ერნი მოჰსრნე.
9 | ჩემი ხეტიალი გამოთვლილი გაქვს; შენს ჭურჭელში მოათავსე ჩემი ცრემლები - აგერ, შენს წიგნშია. | 9 | ღმერთთ, ცხორებაჲ ჩემი შენ გითხარ, დასხენ ცრემლნი ჩემნი შენ წიუაშე, ვითარცა აღმითქუ მე.
10 | მაშინ უკუიქცევიან ჩემი მტრები, რა დღესაც მოგიხმობ; ეს ვიცი, რომ ღმერთი ჩემთან არის. | 10 | მიიქცენ მტერნი ჩემნი მართლუკუნ, რომელსა დღესა გხადოდი შენ; აჰა, ესერა, მიცნობიეს მე, რამეთუ ღმერთი ჩემი ხარი შენ.
11 | ღმერთში შევაქებ სიტყვას, უფალში შევაქებ სიტყვას; | 11 | ღმრთისა მიერ ვაქნე სიტყუანი ჩემნი და უფლისა მიმართ ვაქნე თქმულნი ჩემნი. ღმერთსა ვესავ, არა შემეშინოს; რაჲ მიყოს მე კაცმან?
12 | ღმერთს მივენდე - არ მეშინია; რას მიზამს კაცი? | 12 | შეიწირე აღნათქუამი ჩემი, ღმერთო, რომელ მიგეც შენ ქებისა.
13 | ჩემზეა, ღმერთო, შენი აღთქმები; სამადლობელს მოგიზღავ შენ. | 13 | რამეთუ იჴსენ სული ჩემი სიკუდილისაგან, თუალნი ჩემნი - ცრემლთაგან და ფერჴნი ჩემნი - ბრკოლისაგან; სათნო-ვეყო მე წინაშე უფლისა ნათელსა შინა ცხოველთასა.
14 | რადგან იხსენი ჩემი სული სიკვდილისაგან, აგერ, ჩემი ფეხი წაბორძიკებისაგან, რათა ვიარო ღმერთის წინაშე სიცოცხლის შუბით. |  |


† www.orthodoxy.ge † ძველი აღთქმა - ფსალმუნნი (ფსალმუნი 56)

ფსალმუნნი

ფსალმუნი 56

ახალი ქართულით ძველი ქართულით
1 | გუნდის ლოტბარს. ნუ მოსპობ. დავითის საგალობელი, როცა საულს გაექცა მღვიმეში. | 1 | დასასრულსა, ნუ განხრწნი, დავითის ძეგლისწერისათჳს, რაჟამს-იგი ივლტოდა პირისაგან საულისა და შევიდა ქუაბსა მას
2 | შემიწყალე, ღმერთო, შემიწყალე, რადგან შენ მოგენდო ჩემი სული და შენი ფრთების ჩრდილქვეშ შევაფარებ თავს, ვიდრე გაჭირვება გადაივლიდეს. | 2 | მიწყალე მე, ღმერთო, მიწყალე მე, რამეთუ შენ გესავს სული ჩემი; და საფარველსა ფრთეთა შენთასა ვესვიდე, ვიდრემდის წარჴდეს უსჯულოებაჲ.
3 | მოვუხმობ უზენაეს ღმერთს, ღმერთს, რომელიც ქველმოქმედია ჩემს მიმართ. | 3 | ჴმა-ვყო ღმრთისა მიმართ მაღლისა, ღმრთისა ქველისმოქმედისა ჩემისა.
4 | გამომიგზავნის ციდან და მიშველის, შეარცხვენს ჩემი გათელვის მსურველს. სელა. გამომიგზავნის ღმერთი თავის წყალობას და ჭეშმარიტებას. | 4 | გამოავლინა ზეცით და მაცხოვნა მე და მისცნა საყუედრელად დამთრგუნველნი ჩუენნი; გამოავლინა ღმერთმან წყალობაჲ მისი და ჭეშმარიტებაჲ მისი.
5 | ჩემი სული ლომების შუაგულშია; ვწევარ ცეცხლის ალში, ადამის ძეთა შორის, რომელთა კბილები მშვილდ-ისრებია და ენა - ბასრი მახვილი. | 5 | და იჴსნა სული ჩემი შორის მჴეცთაგან, რამეთუ მეძინა მე ზრუნვით; ძენი კაცთანი, კბილნი მათნი - ჭურ და ისარ, და ენანი მათნი, ვითარცა ჴრმალნი ლესულნი.
6 | ამაღლდი ცათა ზემოთ, ღმერთო; მთელ დედამიწაზეა შენი დიდება. | 6 | ამაღლდი ცათა შინა, ღმერთო, და ყოველსა ქუეყანასა ზედა არს დიდებაჲ შენი.
7 | ბადე გაამზადეს ჩემთა ფეხთათვის; ჩემი სული მოიდრიკა; ჩემს წინ ორმო გათხარეს, თვითონ ჩაცვივდნენ შიგ. სელა. | 7 | მახე განჰმზადეს ფვრჴთა ჩემთათჳს და დაამდაბლეს სული ჩემი; თხარეს წინაშე პირსა ჩემსა მთხრებლი და იგინივე შთაითხინეს.
8 | წრფელია ჩემი გული, ღმერთო, წრფელია ჩემი გული. გიმღერებ და გიგალობებ. | 8 | განმზადებულ არს გული ჩემი შენდამი, ღმერთო, განმზადებულ არს გული ჩემი, გაქებდე და გიგალობდე შენ დიდებითა ჩემითა.
9 | გამოიღვიძე, დიდებავ ჩემო, გამოაღვიძე ჩანგი და ქნარი; გამოვაღვიძებ ცისკარს. | 9 | განიღჳძე, დიდებაო ჩემო, განიღჳძე ფსალმუნითა და ებნითა. მე განვიღჳძო განთიად.
10 | განგადიდებ ხალხებში, უფალო, გიგალობებ ერებში. | 10 | აღგიარო შენ ერსა შორის, უფალო, და გიგალობდე შენ წარმართთა შორის.
11 | რადგან დიდია ზეცამდე შენი წყალობა და ღრუბლებამდე - შენი ჭეშმარიტება. | 11 | რამეთუ განდიდნა ცამდე წყალობაჲ შენი და ღრუბელთამდე ჭეშმარიტებაჲ შენი.
12 | ამაღლდი ცათა ზემოთ, ღმერთო; მთელს დედამიწაზეა შენი დიდება. | 12 | ამაღლდი ცათა შინა, ღმერთო, და ყოველსა ქუეყანასა ზედა არს დიდებაჲ შენი.


† www.orthodoxy.ge † ძველი აღთქმა - ფსალმუნნი (ფსალმუნი 57)

ფსალმუნნი

ფსალმუნი 57

ახალი ქართულით ძველი ქართულით
1 | გუნდის ლოტბარს, ნუ მოსპობ, დავითის საგალობელი. | 1 | დასასრულსა, ნუ განხრწნი, დავითის ძეგლისწერისათჳს
2 | ნუთუ მართლა სიმართლეს ლაპარაკობთ, მოსამართლენო? სისწორით სჯით, ადამის ძენო? | 2 | ჭეშმარიტად თუ სიმართლესა იტყჳთ, სიწრფოებასა შჯიდით, ძენო კაცთანო;
3 | არამედ გულში უკუღმართობას თხზავთ, დედამიწაზე თქვენთა ხელთა ძალმომრეობას დებთ სასწორზე. | 3 | და რამეთუ გულსა შინა უსჯულოებასა იქმთ, ქუეყანასა ზედა სიცრუესა ჴელნი თქუენნი ნივთებენ.
4 | გადაუხვიეს ბოროტებმა დაბადებიდანვე; გზას აცდნენ დედის მუცლიდანვე სიცრუის მქნელნი. | 4 | უცხო იქმნნეს ცოდვილნი საშოთაგან, შესცთეს მუცლითგან და იტყოდეს სიცრუესა.
5 | მათი შხამი მსგავსია გველის შხამისა, ყრუ ასპიტისა, ყურს რომ დაიჩულავს. | 5 | გულისწყრომა მათი მსგავს არს გუელისასა და ვითარცა ასპიტსა ყრუსა, რომელსა დაეყუნიან ყურნი მისნი,
6 | რომ არ ისმინოს ხმა შემლოცველთა, დაბრძენებულ მისანთ-მისნისა. | 6 | რომელმან არა ისმინა ჴმაჲ მსახრვალისა და წამლისა მწამლველისაგან ბრძნისა.
7 | ღმერთო! შენ შეუმუსრე მათ კბილები თავიანთ პირში; ლომთა ეშვები მოთხარე, უფალო! | 7 | ღმერთმან შემუსრნეს კბილნი მათნი პირსა შინა მათსა, და შუანი ლომთანი შეფქუნა უფალმან.
8 | გაქრნენ, ვითარცა წყალი დაღვრილი; როცა ისრებს მოზიდავენ, იყოს გადამსხვრეულივით. | 8 | შეურაცხ იქმნენ იგინი, ვითარცა წყალი დათხეული, გარდააცუეს მშჳლდსა მისსა, ვიდრემდის მოუძლურდენ.
9 | ლოკოკინასავით დაუძლურდეს, ქალის საშოდან მოწყვეტილივით ვერ იხილოს მზე. | 9 | ვითარცა ცჳლი რა დადნის, ეგრეთ მოესრულნენ, დაეცა მათ ზედა ცეცხლი და არა იხილეს მზე.
10 | ვიდრე იგრძნობდნენ თქვენი ქვაბები ძეძვს, იგი უმსაც და გამომცხვარსაც ქარში წარხვეტავს. | 10 | ვიდრე არა თანა იყო ეკალთა თქუენთა ძეძჳ, ვითარცა ცხოველნი, ვითარცა რისხვით შთანთქნეს იგინი.
11 | გაიხარებს წმიდანი, როცა იხილავს შურისგებას; ფეხებს დაიბანს ბოროტის სისხლში. | 11 | იხარებდეს მართალი, რაჟამს იხილოს შურისგებაჲ, ჴელნი მისნი დაიბანნეს სისხლითა ცოდვილისათა.
12 | და იტყვის კაცი: აი, ნაყოფი წმიდანისა! მართლაც არსებობს ღმერთი, რომელიც ასამართლებს ქვეყნიერებას. | 12 | და თქუას კაცმან, რამეთუ არს სამე ნაყოფი მართლისა; და არს სამე ღმერთი, რომელმან საჯნეს იგინი ქუეყანას ზედა. დიდება


† www.orthodoxy.ge † ძველი აღთქმა - ფსალმუნნი (ფსალმუნი 58)

ფსალმუნნი

ფსალმუნი 58

ახალი ქართულით ძველი ქართულით
1 | გუნდის ლოტბარს, ნუ მოსპობ. დავითის საგალობელი, როდესაც საულმა გაგზავნა მისი სახლის საყარაულოდ, რომ მოეკლათ იგი. | 1 | დასასრულსა, ნუ განხრწნა, დავითის ძეგლისწერა, ოდეს-იგი მიავლინა საულ და შეიცვა სახლი მისი, რათა მოკლას იგი
2 | მიხსენი ჩემი მტრებისაგან, ღმერთო; დამიცავი ჩემს წინააღმდეგ აღმდგართაგან. | 2 | მიჴსენ მე მტერთა ჩემთაგან, ღმერთო, და მათგან, რომელნი აღდგომილ არიან ჩემ ზედა, განმარინე მე.
3 | მიხსენი სიმრუდის ჩამდენთაგან და სისხლის მსმელთაგან გადამარჩინე. | 3 | მიჴსენ მე მოქმედთაგან უსჯულოებისათა და კაცთა მოსისხლეთაგან მაცხოვნე მე.
4 | რადგანაც აგერ უთვალთვალებენ ჩემს სულს; შეგროვდნენ ძლიერნი ჩემს წინააღმდეგ; არც დანაშაული მიმიძღვის, არც შეცოდება, უფალო. | 4 | რამეთუ, ესერა, მოინადირეს სული ჩემი, და დამესხნეს ჩემ ზედა ძლიერნი;
5 | უდანაშაულოდ გამორბიან და ემზადებიან, გამოიღვიძე ჩემს შესახვედრად და მომხედე. | 5 | არცა უსჯულოებაჲ ჩემი, არცა ცოდვა ჩემი, უფალო; უცოდველად ვრბიოდე და წარვჰმართე,
6 | ხოლო შენ, უფალო, ღმერთო ძალთა, ღმერთო ისრაელისა, გამოიღვიძე, რომ მოჰკითხო ყველა ხალხს; არ დაინდო არც ერთი უკანონობის ჩამდენი. სელა. | 6 | განიღჳძე შემთხუევად ჩემდა და იხილე. და შენ, უფალო ღმერთო ძალთაო, ღმერთო ისრაჱლისაო, მოიხილე მოხედვად ყოველთა წარმართთა და ნუ შეიწყალებ ყოველთა მოქმედთა უსჯულოებისათა.
7 | დაე, მობრუნდნენ საღამოობით, იყმუვლონ ძაღლივით და გარეუარონ ქალაქს. | 7 | მიიქცენ მწუხრი და დაყმებოდიან, ვითარცა ძაღლი, და მოადგენ ქალაქსა.
8 | აგერ, წარმოანთხევენ თავიანთი პირით, მახვილი აქვთ ბაგეებში, აქაოდა, ვინ ისმენსო. | 8 | ესერა, იგინი იტყოდიან პირითა მათითა, და მახჳლი ბაგეთა შინა მათთა, ვითარმედ ვის ესმა?
9 | ხოლო შენ, უფალო, დასცინებ მათ, აბუჩად აიგდებ ყველა ხალხს. | 9 | და შენ, უფალი, ეცინოდი მათ და შეურაცხ-ჰყვნე ყოველნი წარმართნი. ძალი ჩემი შენდამი ვიმარხო, რამეთუ შენ, ღმერთი მწე ჩემდა ხარ,
10 | მის ძლიერებას შენში დავიცავ, რადგან ღმერთია ჩემი საყრდენი. | 10 |
11 | ღმერთი - ჩემი მწყალობელი წინ წამიძღვეს; ღმერთმა შემახედოს ჩემს მტრებზე. | 11 | ღმერთი ჩემი, რამეთუ წყალობამან მისმან იმსთოს ჩემდამო;
12 | ნუ დახოცავ მათ, რომ არ დაივიწყოს ჩემმა ერმა, ახეტიალე შენი ძალით და დაამდაბლე, ფარო ჩვენო, უფალო. | 12 | ღმერთმან ჩემმან მიჩუენოს მე მტერთა ჩემთა. ნუ მოსწყუედ მათ, ნუუკუე დაივიწყონ შჯული შენი; განაბნიენ იგინი ძალითა შენითა და დაამჴუენ იგინი, მფარველო ჩემო უფალო.
13 | მათი პირის ცოდვა მათთა ბაგეთა ნალაპარაკევია; და გაებან მახეში თავიანთი ქედმაღლობისათვის, ტყუილი ფიცისა და პირფერობისათვის. | 13 | ცოდვაჲ პირისა მათისა სიტყუაჲ ბაგეთა მათთა, და შეიპყრნედ იგინი ამპარტავნებითა მათითა და წყევასა და სიცრუესა უთხრობდენ.
14 | მოსპე რისხვით, მოსპე, რომ აღარ იყვნენ; და შეიტყონ, რომ ღმერთი ბატონობს იაკობზე ქვეყნიერების კიდით-კიდემდე. სელა. | 14 | აღსასრულ რისხვით მოასრულნე და ნუღარა იპოვნენ; და გულისჴმა-ყონ, რამეთუ ღმერთი უფლებს იაკობსა ზედა და კიდეთა ქუეყანისათა.
15 | დაე, დაბრუნდნენ საღამოობით, იყმუვლონ ძაღლივით და გარს შემოუარონ ქალაქს. | 15 | მიიქცენ მწუხრი და დაყმებოდიან ვითარცა ძაღლნი და მოადგენ ქალაქსა.
16 | დაე, იწოწიალონ საჭმლისათვის და მშივრებმა გაათიონ ღამე. | 16 | იგინი განიბნინენ ჭამად და უკუეთუ ვერ განძღენ, დრტჳნვიდენცა.
17 | ხოლო მე ვუმღერებ შენს სიძლიერეს და დილდილაობით ვიღაღადებ შენს წყალობაზე, რადგან შენ იყავი ჩემი ბურჯი და თავშესაფარი ჩემი გაჭირვების დღეს. | 17 | ხოლო მე ვაქებდე ძალსა შენსა და ვიხარებდე მე განთიად წყალობითა შენითა; რამეთუ მეყავ მე მფარველ და შესავედრებელ ჩემდა დღესა ჭირისა ჩემისასა.
18 | სიძლიერევ ჩემო, შენ გიგალობებ, რადგან ღმერთია ჩემი ბურჯი, ღმერთი ჩემი მწყალობელი. | 18 | მწე ჩემი ხარი შენ, შენ გიგალობდე, რამეთუ ღმერთი ჴელისა ამპყრობელი ჩემი ხარი შენ, ღმერთო ჩემო, და წყალობაო ჩემო.


† www.orthodoxy.ge † ძველი აღთქმა - ფსალმუნნი (ფსალმუნი 59)

ფსალმუნნი

ფსალმუნი 59

ახალი ქართულით ძველი ქართულით
1 | გუნდის ლოტბარს, შუშან-ყედუთის საკრავზე, დავითის საგალობელი, შესწავლისათვის. | 1 | დასასრულსა, ცვალებადთათჳს; მერმეცა ძეგლისწერა დავითისი სამოძღურებელად
2 | როდესაც ეომებოდა შუამდინარეთის არამს და ცობის არამს; და დაბრუნდა იოაბი და გაანადგურა თორმეტი ათასი ედომელი მარილოვან ველზე. | 2 | რაჟამს-იგი მოწუა შუამდინარე ასურეთისა და ასურეთი სუბაკაჲ და მოაქცია იოაბ, და დასცა ედომი ჴევსა მას მარილთასა ათორმეტი ათასი
3 | ღმერთო, მიგვატოვე, გაგვაპარტახე, გაგვირისხდი, კვლავ აღგვადგინე. | 3 | ღმერთო, განმთხიენ ჩუენ და დამამჴუენ ჩუენ, შემრისხენ და შემიწყალენ ჩუენ.
4 | შეაზანზარე მიწა, გაკვეთე; განკურნე მისი ნამსხვრევები, რადგან მოირყა. | 4 | შეარყიე ქუეყანა და შეაძრწუნე იგი; განკურნე შემუსრვილებაჲ მისი, რამეთუ შეიძრა.
5 | აჩვენე შენს ერს სიძნელე, გვასვი ჩვენ ღვინო საწამლავგარეული. | 5 | უჩუენე ერსა შენსა სიფიცხლე, მასუ ჩუენ ღჳნოჲ ლმობიერებისა.
6 | მიეცი შენს მოშიშებს დროშა ასაფრიალებლად ჭეშმარიტებისათვის. სელა. | 6 | მოეც მოშიშთა შენთა სასწაული განრომად პირისაგან მშჳლდისა,
7 | რათა გადარჩნენ, ვინც შენ გიყვარს, იხსენი შენი მარჯვენით და გვიპასუხე. | 7 | რაჲთა იჴსნნენ საყუარელნი შენნი; მაცხოვნე მე მარჯუენითა შენითა და შეგესემინ ჩემი.
8 | ღმერთმა თქვა თავის წმიდაში: „ვიზეიმებ, დავყოფ შექემს და სუქოთის დაბლობს მივუზომავ“. | 8 | ღმერთი იტყოდა წმიდით გამო მისით; განვიხარო და განვყო სიკიმა და ღელე იგი საყოფელთა განვზომო.
9 | ჩემია გალაადი და ჩემია მენაშე, ეფრემი სიმაგრეა ჩემი თავის, იუდა - კანონმდებელია ჩემი. | 9 | ჩემი არს გალაად და ჩემი არს მანასე, და ეფრემ, დამამტკიცებელი თავისა ჩემისა; იუდა, მეუფჱ ჩემი,
10 | მოაბი ქვაბია ჩემი განსაბანი, ედომზე ჩემს ფეხსაცმელს გავიშვერ; ჩემს წინაშე, ფილისტიმო, განადგურდები. | 10 | მოაბ, სიავი სასოებისა ჩემისა; იდუმიადმდე წარვიმართო სლვა ჩემი, მე უცხოთესლნი დამემორჩილნეს.
11 | ვინ შემიძღვება გამაგრებულ ქალაქში? ვინ შემიყვანს ედომში? | 11 | ვინ მომიყვანოს მე ქალაქსა მას ძნელსა? ანუ ვინ მიმიძღუეს მე იდუმიადმდე,
12 | თუ არა შენ, ღმერთო, რომელმაც მიგვატოვე და არ გამოდიხარ, ღმერთო, ჩვენს მხედრობასთან. | 12 | არა თუ შენ, ღმერთო, რომელმანცა განმთხიენ ჩუენ და არა გამოხუედ ღმერთი ძალად ჩუენდა?
13 | მოგვმადლე შველა გაჭირვებაში, რადგან ამაოა ხსნა ადამიანისაგან. | 13 | მომეც ჩუენ შეწევნა ჭირსა, რამეთუ ცუდ არს ცხორებაჲ კაცისა.
14 | ღმერთის შეწევნით შევქმნით ლაშქარს, და ის დაამხობს ჩვენს მტრებს. | 14 | ღმრთისა მიერ ვყოთ ძალი და მან შეურაცხ-ყვნეს მაჭირვებელნი ჩუენნი.


† www.orthodoxy.ge † ძველი აღთქმა - ფსალმუნნი (ფსალმუნი 60)

ფსალმუნნი

ფსალმუნი 60

ახალი ქართულით ძველი ქართულით
1 | გუნდის ლოტბარს, სიმებიან საკრავზე. დავითისა. | 1 | დასასრულსა, ქებათა შინა, დავითისი
2 | ისმინე, უფალო, ვედრება ჩემი, ყური მოაპყარ ჩემს ლოცვას. | 2 | შეისმინე, ღმერთო, ვედრებისა ჩემისა, მოხედენ ჩემსა ლოცვასა.
3 | ქვეყნის კიდიდან მოგღაღადებ გულგათანგული: სიმაღლით ჩემთვის მიუწვდომელ კლდეზე წარმიძეხ. | 3 | კიდითგან ქუეყანისათ შენდამი ღაღად-ვყავ მოწყინებასა გულისა ჩემისასა; კლდესა ზედა აღმამაღლო მე,
4 | რადგან შენა ხარ ჩემი მფარველი, ძლიერი კოშკი ხარ მტრისგან დამცველი. | 4 | მიძღოდე მე და იყავ ჩემდა სასო, გოდოლ მტკიცე წინაშე პირსა მტერისასა.
5 | ვაცხოვრებ შენს კარვებში მარადის, თავს შევაფარებ შენი ფრთების საბურველში. სელა. | 5 | დავიმკჳდრო საყოფელთა შენთა უკუნისამდე, დავეფარო მე საფარველსა ფრთეთა შენთასა.
6 | რადგან შენ, ღმერთო, მოისმინე აღთქმანი ჩვენი, მიეცი სამკვიდრო, ვისაც შენი სახელისა ეშინია. | 6 | რამეთუ შენ, ღმერთმან, ისმინე ლოცვათა ჩემთა და ეც მკჳდრობაჲ მოშიშთა სახელისა შენისათა.
7 | დღეები მოუმატე მეფის დღეებს, მისი წლები - თაობიდან თაობამდე. | 7 | დღითი-დღე შესძინნე მეუფესა წელიწადნი მისნი მიდღედმდე ნათესავითი ნათესავად.
8 | იმყოფებოდეს მარად ღვთის წინაშე, წყალობა და ჭეშმარიტება იფარავდეს მას. | 8 | დაადგრების უკუნისამდე წინაშე ღმრთისა; წყალობაჲ და ჭეშმარიტებაჲ მისი ვინ გამოიძიოს იგი?
9 | ამგვარად ვუგალობებ შენს სახელს უკუნისამდე, რომ შევასრულო ჩემი აღთქმანი დღითი-დღე. | 9 | ესრეთ უგალობდე სახლსა შენსა უკუნისამდე და მიგცნე მე ლოცვანი ჩემნი დღითი-დღე. დიდება.


† www.orthodoxy.ge † ძველი აღთქმა - ფსალმუნნი (ფსალმუნი 61)

ფსალმუნნი

ფსალმუნი 61

ახალი ქართულით ძველი ქართულით
1 | გუნდის ლოტბარს, იედუთუნისათვის. ფსალმუნი დავითისა. | 1 | დასასრულსა, იდითუმისთჳს, ფსალმუნი დავითისი
2 | მხოლოდ ღმერთისადმია მდუმარება ჩემი სულისა; მისგან არის ჩემი ხსნა. | 2 | ანუ არა ღმერთსავე დაემორჩილოსა სული ჩემი? რამეთუ მის მიერ არს ცხორებაჲ ჩემი.
3 | მხოლოდ ის არის ჩემი ბურჯი და ჩემი ხსნა, ჩემი სიმაგრე - აღარ დავეცემი მეტად. | 3 | და რამეთუ იგი არს ღმერთი ჩემი და მაცხოვარი ჩემი, და მე არა შევირყიო უფროს.
4 | ვიდრემდე დაესხმით თავს ადამიანს? გადაიქცევით ყველანი, ვითარცა კედელი გადახრილი, ყორე მორყეული. | 4 | ვიდრემდის დაესხმით კაცთა ზედა და მოჰკლავთ თქუენ ყოველნი, ვითარცა კედელსა მიდრეკილსა და ღობესა დაჭენებულსა?
5 | განიზრახავენ მისი სიმაღლიდან გადმოგდებას, მიმართავენ სიცრუეს; პირით აკურთხებენ, გულით კი სწყევლიან. სელა. | 5 | ხოლო პატივისა ჩემისა იზრახეს განშორებაჲ და რბიოდეს წყურილით; პირითა მათითა აკუეთხევდეს და გულითა მათითა სწყევდეს.
6 | მხოლოდ ღმერთს დაელოდე, სულო ჩემო, რადგან მისგან არის ჩემი იმედი. | 6 | გარნა ღმერთსა დაემორჩილე, სულო ჩემო, რამეთუ მის მიერ არს თმენა ჩემი,
7 | მხოლოდ ის არის ჩემი ბურჯი და ჩემი ხსნა, ჩემი სიმაგრე - არ დავეცემი. | 7 | და რამეთუ იგი არს ღმერთი ჩემი და მაცხოვარი ჩემი, შესავედრებელი ჩემი, და მე არა შევირყიო.
8 | ღმერთისგან არის ჩემი ხსნა და ჩემი ღირსება; სიმაგრე ჩემი ძალისა და ჩვმი თავშესაფარი ღმერთის მიერაა. | 8 | ღმრთისა მიმართ არს ცხორებაჲ ჩემი და დიდებაჲ ჩემი; ღმერთი შეწევნისა ჩემისა და სასოებაჲ ჩემი ღმრთისა მიმართ.
9 | მიენდეთ მას ყოველჟამს, ხალხნო, თქვენი გული გადმოღვარეთ მის წინაშე; ღმერთია ჩვენი თავშესაფარი. სელა. | 9 | ესევდით მას ყოველი კრებული ერისა, განჰფინენით მის წინაშე გულნი თქუენნი, რამეთუ ღმერთი მწე თქუენდა არს.
10 | მხოლოდ არარაობანი არიან ადამის ძენი, ცრუობენ კაცთა შვილები; სასწორზე რომ დადო, ყველანი ერთად არარაობაზე უარესია. | 10 | ხოლო ამაო არიან ძენი კაცთანი, ცრუ არიან ძენი კაცთანი სასწორთა მათ ზედა სიცრუვისათა, და იგინივე ამაოებით არიან ურთიერთას.
11 | არ დაამყაროთ იმედი მძარცველობაზე და მტაცებლობას ნუ გამოედევნებით; დოვლათი ოდეს გაიზარდოს, ნუ მიაქცევთ ყურადღებას. | 11 | ნუ ესავთ სიცრუესა და ტაცებად ნუ გსურის; სიმდიდრე თუ გარდაგერეოდის, ნუ შეაპყრობთ გულთა თქუენთა.
12 | ერთხელ თქვა ღმერთმა - ორჯერ მოვისმინე, რადგან ღმერთისაა ძალა. | 12 | ერთჯერ თქუა ღმერთმან და ორი ესე მესმა, რამეთუ ღმრთისაჲ არს სიმტკიცე.
13 | და შენი არს, უფალო, წყალობა, რადგან შენ მიუზღავ თითოეულს მისი ნამოქმედარის მიხედვით. | 13 | და შენი არს, უფალო, წყალობაჲ, და შენ მიაგო კაცად-კაცადსა საქმეთა მისთაებრ.


† www.orthodoxy.ge † ძველი აღთქმა - ფსალმუნნი (ფსალმუნი 62)

ფსალმუნნი

ფსალმუნი 62

ახალი ქართულით ძველი ქართულით
1 | ფსალმუნი დავითისა. იუდას უდაბნოში ყოფნის დროს. | 1 | ფსალმუნი დავითისი, რაჟამს იყო იგი უდაბნოსა მას ჰურიასტანისასა
2 | ღმერთო! შენ ხარ ჩემი ღმერთი, ცისკრის ჟამიდან გეძებ, სწყურიხარ ჩემს სულს. შენზე ნაღვლობს ჩემი სული უკაცრიელ და გამოფიტულ, უწყლო მიწაზე. | 2 | ღმერთო, ღმერთო ჩემო, შენდამი აღვიმსთობ; სწყურიან შენდამი სულსა ჩემსა; რაოდენჯერმე არს ჴორცი ესე ჩემი
3 | ასე გიხილე წმიდაში, რათა მენახა სიძლიერე და პატიოსნება შენი. | 3 | ქუეყანასა ამას შინა უდაბნოსა, და უგზოსა და ურწყულსა? ესრეთ წმიდასა შინა გეჩუევნო შენ, რათა ვიხილო მე ძალი და დიდებაჲ შენი.
4 | რადგან სიცოცხლეზე მეტია შენი წყალობა, ჩემი ბაგენი გაქებენ შენ. | 4 | რამეთუ უმჯობეს არს წყალობაჲ შენი უფროს საცხორებელთასა და ბაგენი ჩემნი გაქებდენ შენ.
5 | ამიტომ გადიდებ ჩემი სიცოცხლის მანძილზე, შენი სახელით აღვაპყრობ ხელებს. | 5 | ესრეთ გაკურთხევდე შენ, ცხორებასა ჩემსა, და სახელითა შენითა აღვიპყრნე ჴელნი ჩემნი.
6 | ვითარცა ცხიმით და სიმსუქნით დამსუყდეს სული ჩემი. | 6 | ვითარცა ცმელითა და სიპოხითა განძღეს სული ჩემი და ბაგითა გალობისათა გაქებდეს შენ პირი ჩემი.
7 | როცა გიხსენებ ჩემს სარეცელზე, მთელ ღამეებს ვიფიქრებ შენზე. | 7 | უკუეთუმცა მოგიჴსენე შენ სარეცელთა ჩემთა ზედა, ცისკარმსაცა გევედრებოდე შენ;
8 | რადგან იყავი დამხმარე ჩემი, შენს ჩრდილქვეშ მოვილხენ. | 8 | რამეთუ შენ შემწე მეყავ მე და საფარველსა ფრთეთა შენთასა ვიხარებდე.
9 | შენ მოგტმასნია სული ჩემი; ჩემი საყრდენია მარჯვენა შენი. | 9 | მიგდევდა სული ჩემი შემდგომად შენსა და მე შემეწია მარჯვენა შენი.
10 | ხოლო ისინი, ვინც ჩემი სულის დაღუპვას ეძებენ, ქვესკნელში შთავლენ. | 10 | ხოლო მათ ცუდად იძიეს სული ჩემი, შთაჴდენ იგინი ქუესკნელთა ქუეყანისათა.
11 | მახვილის წერა გახდებიან, მელების კერძი შეიქმნებიან. | 11 | მიეცნენ იგინი ჴელთა მახჳლისათა, ნაწილად მელთა იყუნენ იგინი.
12 | მეფე კი გაიხარებს, ღმერთის მიერ იქება ყველა, ვინც მას ფიცავს, რადგან დაიგმანება ტყუილის მოლაპარაკეთა პირი. | 12 | ხოლო მეუფჱ იხარებდეს ღმრთისა მიმართ და იქოს ყოველი, რომელი ფუცვიდეს მისა, რამეთუ დაიყო პირი, რომელი იტყოდა სიცრუესა.


† www.orthodoxy.ge † ძველი აღთქმა - ფსალმუნნი (ფსალმუნი 63)

ფსალმუნნი

ფსალმუნი 63

ახალი ქართულით ძველი ქართულით
1 | გუნდის ლოტბარს, ფსალმუნი დავითისა. | 1 | დასასრულსა, ფსალმუნი დავითისი
2 | ისმინე, ღმერთო, ჩემი ხმა, როცა ვლოცულობ. მტრის შიშისაგან დაიცავი ჩემი სიცოცხლე. | 2 | შეისმინე, ღმერთო, ჴმისა ჩემისა, გევედრებოდი რაჲ მე შენდამი, შიშისაგან მტერისა იჴსენ სული ჩემი.
3 | დამიფარე ვერაგთა ჩუმი ზრახვისაგან, სიმრუდის მოქმედთა ამბოხისაგან. | 3 | დამიფარე მე ამბოხისაგან უკეთურთასა და სიმრავლისაგან მოქმედთა სიცრუჲსათა.
4 | რომელთაც ენა მახვილივით გაილესეს, მოზიდეს თავიანთი მშვილდი - მწარე სიტყვა, | 4 | რომელთა აღლესნეს, ვითარცა მახჳლნი, ენანი მათნი, გარდააცუეს მშჳლდსა მათსა საქმე სიმწარისა.
5 | რათა საფრიდან ესროლონ უდანაშაულოს; მოულოდნელად ესვრიან და არ ეშინიათ. | 5 | რაჲთამცა განგუმირეს დაფარულსა შინა უბიწოჲ;
6 | ძალას მოიკრებენ ცუდი საქმისათვის, მოითათბირებენ მახეების დაგებას, ამბობენ: ვინ შეამჩნევს მათ? | 6 | მყის სისრა-უყონ მას, და არა შეიშინონ. განიმტკიცეს თავისა თჳსისა სიტყუაჲ უკეთური, მიუთხრეს დარწყმაჲ მახისა; და თქუეს: ვინ იხილნეს იგინი?
7 | ეძიებენ სიმრუდეს, ძიებას ძიებით ასრულებენ, ხოლო შიგნეული კაცისა და გული ღრმაა. | 7 | გამოიძიეს უსჯულოებაჲ, განილინეს გამოძიებასა გამოსაძიებელისასა; წარდგეს კაცი სიღრმითა გულისათა,
8 | და ესვრის ღმერთი ისარს, უეცრად დაწყლულდებიან. | 8 | და ამაღლდეს ღმერთი, ისარ ჩჩჳლთა იქმნნეს წყლულებანი მათნი,
9 | საკუთარი ენა დაამარცხებს მათ; გაიფანტება ყოველი მათი მხილველი. | 9 | და მოუძლურდეს მათ ზედა ენანი მათნი. შეძრწუნდეს ყოველნი, რომელნი ხედვიდეს მათ.
10 | და შეშინდება ყველა კაცი და ილაპარაკებენ ღმერთის ნამოქმედარზე და მის ნაქნარს ჩაუკვირდებიან. | 10 | და შეეშინა ყოველსა კაცსა და უთხრნეს მათ საქმენი ღმრთისანი და დაბადებულნი მისნი გულისჴმა-ყუნეს.
11 | გაიხარებს წმიდანი უფლის მიერ და მიენდობა მას, და დაიქადებენ გულმართლები. | 11 | იხარებდეს მართალი უფლისა მიმართ და ესვიდეს მას და იქნენ ყოველნი წრფელნი გულითა. დიდებაჲ


† www.orthodoxy.ge † ძველი აღთქმა - ფსალმუნნი (ფსალმუნი 64)

ფსალმუნნი

ფსალმუნი 64

ახალი ქართულით ძველი ქართულით
1 | გუნდის ლოტბარს, ფსალმუნი დავითისა. გალობა. | 1 | დასასრულსა, ფსალმუნი დავითისი, გალობაჲ იერემიასი და ეზეკიელისი და ერისა მის მსხემობისა
2 | შენ შეგშვენის ხოტბა, ღმერთო, სიონზე, და შენ აგისრულებენ აღთქმას. | 2 | შენ გშუენის გალობა, ღმერთო, სიონს, და შენ მიგეცეს ლოცვა იერუსალჱმს.
3 | მომსმენო ლოცვისა, შენთან მოვა ყველა ხორციელი. | 3 | შეგესემინ ლოცვისა ჩემისა, შენდა ყოველი ჴორციელი მოვიდეს.
4 | ჩადენილმა ცოდვებმა დამჯაბნეს მე; ჩვენს დანაშაულს შენ შეგვინდობ. | 4 | სიტყუანი უსჯულოთანი განძლიერდეს ჩუენ ზედა, და უღმრთოებათა ჩუენთაგან შენ მილხინო.
5 | ნეტარ არს, ვისაც ამოირჩევ და დაიახლოებ, რომ იცხოვროს შენს ეზოში; გავძღებით შენი სახელის სიკეთით, წმიდაა შენი ტაძარი. | 5 | ნეტარ არს, რომელი გამოირჩიე და შეიწყნარე, და დაიმკჳდროს ეზოთა შინა შენთა, აღვივსენით ჩუენ კეთილითა სახლისა შენისათა; წმიდა არს ტაძარი შენი,
6 | საშიშარო, სიმართლით გვიპასუხე, ღმერთო, ჩვენო მხსნელო, სასოებავ დედამიწის ყველა კუთხისა და შორეული ზღვის მცხოვრებთა. | 6 | საკჳრველ არს სიმართლითა, შეისმინე ჩუენი; ღმერთო, მაცხოვარო ჩუენო, სასოო ყოველთა კიდეთა ქუეყანისათაო, და რომელნი არიან ზღუათა შინა შორს.
7 | განამზადა მთები თავისი ძალით, გარემოსილია ძლიერებით. | 7 | განჰმზადნა მთანი ძლიერებითა თჳსითა, გარეშერტყმულმან ძლიერებითა,
8 | აწყნარებ ზღვათა ხმაურს, მათი ტალღების ხმაურს და ერების მღელვარებას. | 8 | რომელი შეაძრწუნებს სიმდიდრესა ზღჳსასა; ოხრასა ღელვათა მისთასა ვინ დაუთმოს? შეძრწუნდეს წარმართნი,
9 | და შეაშინებს კიდეთა მცხოვრებთ შენი სასწაულები, აღმოსავლეთსა და დასავლეთს გაამხიარულებ. | 9 | და ეშინოდეს მკჳდრთა კიდეთასა სასწაულთა შენთაგან; გამოსლვასა ცისკრისასა და მწუხრისასა მხიარულებაჲ.
10 | კეთილად გაიხსენე ქვეყანა და მორწყე, დიდად გაამდიდრე იგი; ნაკადი ღმერთისა სავსეა წყლით; მოამზადე მათი პური, რადგან ასე წარმართე იგი. | 10 | მიხედე ქუეყანასა და დაათრვე იგი, განამრავლე განმდიდრებაჲ მისი; მდინარე ღმრთისაჲ აღივსო წყლითა; განუმზადე საზრდელი მათი, რამეთუ ესე არს განმზადებაჲ.
11 | მის კვლებს არწყულებ, ასწორებ მის ბელტებს, ჟუჟუნა წვიმით ალბობ, მის აღმონაცენს აკურთხებ. | 11 | ურნატნი მისნი დაათრვენ, განამრავლე ნაყოფი მისი, ცუარითა მისითა მხიარულ იყოს ჯეჯილი მისი.
12 | გვირგვინი დაადგი შენი სიკეთის ზაფხულს და შენი ნაკვალევიდან წვეთავს სიმსუქნე. | 12 | აკურთხო გჳრგჳნი წელიწადისა სიტკბოებითა შენითა, და ველნი შენნი აღივსნენ სიპოხითა.
13 | წვეთავენ უდაბნოს საძოვრებზე და ქედები ლხინით შეიმოსებიან. | 13 | განპოხნეს შუენიერებაჲ უდაბნოსა და სიხარული ბორცუთა შეიმოსონ.
14 | საძოვრები ცხვრით აივსებიან და დაბლობები მარცვლეულით დაიფარებიან; იღაღადებენ და იმღერებენ. | 14 | შეიმოსნენ ვერძნი ცხოვართანი და ღელეთა განამრავლონ იფქლი; ღაღადებდენ და გალობდენ.


† www.orthodoxy.ge † ძველი აღთქმა - ფსალმუნნი (ფსალმუნი 65)

ფსალმუნნი

ფსალმუნი 65

ახალი ქართულით ძველი ქართულით
1 | გუნდის ლოტბარს. გალობა - ფსალმუნი. შეჰღაღადეთ ღმერთს, მთელო ქვეყნიერებავ. | 1 | დასასრულსა, გალობაჲ ფსალმუნისა აღდგომისათჳს
2 | უგალობეთ მისი სახელის ღირსებას, პატივი ეცით მის დიდებულებას. | 2 | ღაღადებდით ღმრთისა ყოველი ქუეყანა. უგალობდით სახელსა მისსა, მიეცით დიდებაჲ ქებულებასა მისსა.
3 | უთხარით ღმერთს: რა საშიშია შენი საქმენი, შენი ძალის სიმრავლით ქვეშ გაგეგებიან შენი მტრები. | 3 | არქუთ ღმერთსა, რაბამად საშინელ არიან საქმენი შენნი; მრავლითა ძალითა შენითა გეცრუვნეს შენ მტერნი შენნი.
4 | მთელი ქვეყნიერება თაყვანსა გცემს და გაქებს შენ, უგალობებს შენს სახელს. სელა. | 4 | ყოველი ქუეყანაჲ თაყუანის-გცემდენ შენ და გიგალობდენ და უგალობდენ სახელსა შენსა, მაღალო.
5 | მოდით, ნახეთ ღმერთის ნამოქმედარი, საშიშია მისი მოქმედება ადამიანის შვილებზე. | 5 | მოვედით და იხილენით საქმენი ღმრთისანი, ვითარ საშინელ არს განზრახვათა შინა უფროს ძეთა კაცთასა,
6 | გადააქცია ზღვა ხმელეთად, მდინარე ფეხით გადალახეს; იქ გავიხარეთ მის გამო. | 6 | რომელი გარდააქცევს ზღუასა ჴმელად, მდინარესა წიაღჴდენ ფრჴივ; მუნ ვიხარებდეთ ჩუენ მისა მიმართ,
7 | გაბატონებულია თავისი სიძლიერით მსოფლიოზე, მისი თვალები ჭვრეტენ ერებს. ვინც ეურჩება, არ ამაღლდება. სელა. | 7 | რომელი-იგი უფლებს ძალითა თჳსითა საუკუნეთა. თუალნი მისნი წარმართთა ხედვენ; რომელთა განამწარეს იგი, ნუ ამაღლდებიედ თავით თჳსით.
8 | ადიდეთ, ხალხნო, ღმერთი ჩვენი და აღასმინეთ ხმა მისი ქებისა. | 8 | აკურთხევდით წარმართნი ღმერთსა ჩუენსა და სასმენელ-ყავთ ჴმაჲ ქებისა მისისა,
9 | შეუნარჩუნა ჩვენს სულს სიცოცხლე და არ გასწირა დასაცემად ჩვენი ფეხი. | 9 | რომელმან დადვა სული ჩემი ცხორებად და არა სცა ძრვა ფერჴთა ჩემთა.
10 | რადგან გამოგვცადე ჩვენ, ღმერთო, გადაგვადნე, როგორც ვერცხლი გადაადნეს. | 10 | რამეთუ გამომცადენ ჩუენ, ღმერთო, და გამომაჴურვენ ჩუენ, ვითარცა გამოიჴურვების ვეცხლი.
11 | მოგვაქციე ბადეში, დაგვადგი ჩაგვრის უღელი წელზე. | 11 | შემიყვანენ ჩუენ საფრჴესა, დაჰკრიბე ჭირი ბეჭთა ჩუენთა.
12 | შეგვასვი კაცი თავზე; შევედით ცეცხლსა და წყალში და გამოგვიყვანე სახალვათოდ. | 12 | ავლინენ კაცნი თავთა ზედა ჩუენთა; განვლეთ ჩუენ ცეცხლი და წყალი,
13 | მოვალ შენს სახლში შესაწირავებით, აღგისრულებ ჩემს აღთქმებს, | 13 | და გამომიყვანენ ჩუენ განსასუენებლად, შევიდე სახლსა შენსა მსხუერპლებითა და მიგცნე შენ ლოცვანი ჩემნი,
14 | რომ წარმოთქეეს ჩემმა ბაგეებმა და დაილაპარაკა ჩემმა პირმა ჩემი გაჭირვების ჟამს. | 14 | რომელ აღთქუეს ბაგეთა ჩემთა, და იტყოდა პირი ჩემი ჭირსა შინა ჩემსა.
15 | მსუქან შესაწირავებს ამოგიტან ერკემლის საკმევლითურთ, შემოგწირავ მოზვრებს და ვაცებს. სელა. | 15 | საკუერთხები ტჳნოანი შენდა შევწირო ვერძებითა და საკუმეველითა, შევწირო შენდა ზუარაკები და ვაცები.
16 | მოდით, მოისმინეთ ყველამ, ვისაც ღმერთის შიში გაქვთ, და გიამბობთ, რა გააკეთა ჩემი სულისთვის. | 16 | მოვედით, და ისმინეთ ჩემი, და გითხრა თქუენ ყოველთა მოშიშთა ღმრთისათა, რაოდენი უყო სულსა ჩემსა.
17 | მას მოვუხმობდი ჩემი ბაგეებით და აღვამაღლე იგი ჩემი ენით. | 17 | მისა მიმართ პირითა ჩემითა ღაღად-ვყავ და აღვამაღლე იგი ენითა ჩემითა.
18 | სიმრუდე რომ შემემჩნია ჩემს გულში, არ მოისმენდა უფალი. | 18 | სიცრუესა თუ ვხედევდ გულსა შინა ჩემსა, ნუ ისმენნ ჩემსა უფალი.
19 | ამიტომ მომისმინა ღმერთმა, ყური მოაპყრო ჩემი ლოცვის ხმას. | 19 | ამისთჳს შეისმინა ჩემი ღმერთმან და მოხედნა ჴმასა ვედრებისა ჩემისასა.
20 | კურთხეულ არს უფალი, რომ არ უარყო ჩემი ლოცვა და არ მომაკლო თავისი წყალობა. | 20 | კურთხეულ არს ღმერთი, რომელმან არა განიშორა ლოცვა ჩემი და არცა წყალობაჲ მისი ჩემგან.


† www.orthodoxy.ge † ძველი აღთქმა - ფსალმუნნი (ფსალმუნი 66)

ფსალმუნნი

ფსალმუნი 66

ახალი ქართულით ძველი ქართულით
1 | გუნდის ლოტბარს, სიმებიან საკრავზე, ფსალმუნი - გალობა. | 1 | დასასრულსა, გალობაჲ და ფსალმუნი დავითისი
2 | ღმერთი შეგვიწყალებს და გვაკურთხებს ჩვენ, გამოგვიშუქებს თავის სახეს. სელა. | 2 | ღმერთო, მიწყალენ ჩუენ და მაკურთხენ ჩუენ, გამოაჩინე პირი შენი ჩუენ ზედა და მიწყალენ ჩუენ.
3 | რათა შეიტყონ ქვეყნიერებაზე, რომ შენი გზა ყველა ხალხისათვის შველაა. | 3 | ცნობად ქუეყანასა ზედა გზაჲ შენი და ყოველსა თესლებსა შორის მაცხოვარებაჲ შენი.
4 | გიწამებენ ხალხები, ღმერთო, გიწამებენ ხალხები ერთიანად. | 4 | აღგიარებდედ შენ ერნი, ღმერთო, აღგიარებდედ შენ ერნი ყოველნი.
5 | გაიხარებენ და ილხენენ ერები, რადგან გაასამართლებ ხალხებს სისწორით და ერებს ქვეყანაზე წაუძღვები. სელა. | 5 | მხიარულ იყვნედ და იხარებდინ თესლნი, რამეთუ შენ განსაჯნე ერნი სიწრფოებით და თესლებსა ქუეყანასა ზედა უძღოდი.
6 | გიწამებენ ხალხები, ღმერთო, გიწამებენ ხალხები მათიანად. | 6 | აღგიარებდენ შენ ერნი, ღმერთო, აღგიარებდენ შენ ერნი ყოველნი.
7 | მიწამ მოგვცა ნაყოფი თვისი; გვაკურთხოს ღმერთმა, ჩვენმა ღმერთმა. | 7 | ქუეყანამან გამოსცა ნაყოფი თჳსი, მაკურთხენ ჩუენ, ღმერთო;
8 | გვაკურთხოს ღმერთმა და ეშინოდეთ მისი დედამიწის კიდით-კიდემდე. | 8 | ღმერთმან ჩუენმან მაკურთხენინ ჩუენ, ღმერთმან, და ეშინოდენ მისგან ყოველთა კიდეთა ქუეყანისათა. დიდება


† www.orthodoxy.ge † ძველი აღთქმა - ფსალმუნნი (ფსალმუნი 67)

ფსალმუნნი

ფსალმუნი 67

ახალი ქართულით ძველი ქართულით
1 | გუნდის ლოტბარს, დავითის ფსალმუნი, საგალობელი. | 1 | დასასრულსა, დავითის ფსალმუნი, შესხმისა
2 | აღდგეს ღმერთი, განიბნენ მისი მტრები და მისი მოძულენი უკუიქცნენ მისგან. | 2 | აღდეგინ ღმერთი, და განიბნინედ ყოველნი მტერნი მისნი, და ივლტოდენ მოძულენი მისნი პირისა მისისაგან.
3 | როგორც კვამლი გაიფანტება, ისე გაფანტე; როგორც ცვილი დადნება ცეცხლზე, ისე დაიღუპებიან ბოროტნი ღმერთის პირისაგან. | 3 | ვითარცა მოაკლდეს კუამლსა, მოაკლდენ, და ვითარცა ცჳლი რაჲ დადნის წინაშე ცეცხლსა, ეგრეთ წარწყმდენ ცოდვილნი პირისაგან ღმრთისა.
4 | ხოლო წმიდანები გაიხარებენ და მოილხენენ ღმერთის წინაშე და სიხარულით იზეიმებენ. | 4 | და მართალნი იხარებდენ, მხიარულ იყვნენ წინაშე ღმრთისა და განსცხრებოდიან სიხარულითა.
5 | აქეთ ღმერთი, იგალობეთ მისი სახელი, განადიდეთ ის, ვინც ცას სერავს; უფალია მისი სახელი და ილხინეთ მის წინაშე. | 5 | აქებდით ღმერთსა და უგალობდით სახელსა მისსა, გზა-უყავთ მას, რომელი-იგი ამაღლდა დასავალით; უფალ არს სახელი მისი და იხარებდით მის წინაშე.
6 | მამა ობოლთა და მსაჯული ქვრივთა - ღმერთი მის წმიდა სადგომშია, | 6 | შეძრწუნდედ პირისა მისისაგან, რომელი-იგი მამა არს ობოლთა და მსაჯული ქურივთა; ღმერთი ადგილსა წმიდასა მისსა.
7 | ღმერთს შეჰყავს მარტოხელები სახლში, გამოჰყავს ტყვეები შესაფერის დროს, ხოლო ურჩნი ხრიოკზე რჩებიან. | 7 | ღმერთმან დაამკჳდრნის ერთსახენი სახლსა, გამოიყვანნის კრულნი სიმჴნითა თჳსითა; ეგრეცა განმამწარებელნი მისნი, რომელნი დამკჳდრებულ არიან სამარებსა.
8 | ღმერთო! როცა შენი ხალხის წინაშე გამოხვედი, როცა ფეხი დადგი უდაბნოში, სელა, | 8 | ღმერთო, გამოსლვასა შენსა წინაშე ერისა შენისა და წიაღსლვასა შენსა უდაბნოდ
9 | დედამიწა შეირყა, ცანიც კი წვეთავდნენ ღმერთის პირისაგან; ეს სინაიც - ღმერთის პირისაგან, ისრაელის ღმერთისა. | 9 | ქუეყანა შეიძრა, და ცანიცა წუთოდეს პირისაგან ღმრთისა სინასა, პირისაგან ღმრთისა ისრაჱლისა.
10 | ბარაქიანი წვიმა აწვიმე, ღმერთო, შენს სამკვიდროს, და თუ დაუძლურდება, შენ გაამაგრებ. | 10 | წჳმაჲ ნებსით განუმზადო, ღმერთო, სამკჳდრებელსა შენსა; მო-ღათუ-უძლურდა, ხოლო შენ და-ვე-ამტკიცო იგი.
11 | შენი ხალხი დასახლდა იქ, შენი სიკეთით განუმზადე ღარიბს, ღმერთო. | 11 | და ცხოველნიცა შენნი მკჳდრ არიან მას შინა; განუმზადე სიტკბოებითა შენითა გლახაკსა, ღმერთო.
12 | უფალი იძლევა სიტყვას მახარობელთა დიდი გუნდისა. | 12 | უფალმან სცეს სიტყუაჲ, რომელნი ახარებენ ძალითა მრავლითა.
13 | ჯარების მეფენი გარბიან, გარბიან, ხოლო სახლში მყოფი ნადავლს გაიყოფს. | 13 | მეუფჱ ძალთა საყუარელისა; შუენიერებითა სახლისათა განყოფად ნატყუენავისა.
14 | თუნდაც ცხვრის ბაკებში იწვეთ, მტრედის ფრთებს ჰგავხართ ვერცხლით დაფარულს და მის ნაკრტენს მოოქროვილს. | 14 | უკუეთუ დაიძინოთ შორის ნაწილებსა, ფრთენი ტრედისანი ვეცხლითა მოსილ, და ბეჭთსაშუალი მისი ფერითა ოქროსათა.
15 | როცა ყოვლისშემძლე გაფანტავს მეფეებს იქ, ცალმონის თოვლივით გაათეთრებს მას. | 15 | რაჟამს განაჩინებდა ცათა მყოფი იგი მეუფებასა მას ზედა, განთოვლდენ იგინი სელმონს.
16 | მთა ღმერთისა - მთა ბაშანისა, მთაგრეხილი - მთა ბაშანისა. | 16 | მთაჲ ღმრთისაჲ, მთაჲ პოხილი, მთაჲ შეყოფილი და მთაჲ პოხილი.
17 | რატომ შეჰყურებთ შურით, მთაგრეხილებო, მთას, რომელიც ისურვა ღმერთმა თავის სამოსახლოდ და უფალი დაიმკვიდრებს სამუდამოდ? | 17 | რასამე ჰგონებთ თქუენ, მთანო შეყოფილნო? მთაჲ ესე, რომელ სთნდა ღმერთსა დამკჳდრებად მას ზედა, და რამეთუ უფალმანცა დაიმკჳდროს იგი სრულიად.
18 | ღმერთის ეტლები უთვალავია, ათასეულები. მათ შორის არის უფალი სინაიზე, წმიდაში. | 18 | ეტლნი ღმრთისანი ბევრწილ არიან და ათასეულნი წარუმართებენ მას; უფალი მათ შორის სინასა, მთასა წმიდასა მისსა.
19 | შენ ახვედი მაღლა, დააბრუნე ტყვე, წამოიღე ძღვენი ადამიანისათვის, და ურჩებთანაც დაისადგურა უფალმა ღმერთმა. | 19 | აღჰჴედ მაღალსა და წარმოსტყუენე ტყუჱ და მოიღე ნიჭები კაცთა შორის, რათა ურჩნიცა სამკჳდრებელად იყვნენ.
20 | კურთხეულ არს უფალი, დღითი დღე ზრუნავს ჩვენზე; ღმერთია ჩვენი მშველერი. სელა. | 20 | უფალი ღმერთი კურთხეულ, კურთხეულ არს ღმერთი დღითი-დღე, წარგჳმართოს ჩუენ ღმერთმან მაცხოვარებისა ჩუენისამან;
21 | ღმერთი არის ჩვენთვის ღმერთი მშველელი და უფალი ღმერთის ხელში არის სიკვდილის გასაღები. | 21 | ღმერთი ჩუენი ღმერთი მაცხოვარ, და უფლისა უფლისაგან არიან გამოსავალნი სიკუდილისანი.
22 | მაგრამ ღმერთი თავს გაუჭეჭყავს თავის მტრებს, ბანჯგვლიან კეფას - დანაშაულის გზით მოსიარულეს. | 22 | ხოლო ღმერთმან შემუსროს თავები მტერთა მისთა, თხემი თმითურთ, რომელნი ვლენან უსჯულოებითა მათითა.
23 | თქვა უფალმა: ბაშანიდან დავაბრუნებ; დავაბრუნებ ზღვის სიღრმეებიდან, | 23 | თქუა უფალმან: ბასანით მოვაქციო, მოვაქციო სიღრმეთა შინა ზღჳსათა;
24 | რათა ჩადგა შენი ფეხი მტრების სისხლში, როგორც შენი ძაღლები ჰყოფდნენ შიგ თავიანთ ენას; | 24 | რათა შეიღებოს ფერჴი შენი სისხლითა და ენანი ძაღლთა შენთანი _ მტერთაგან მის მიერ.
25 | ნახეს შენი სვლა, ღმერთო, სვლა ჩემი ღმერთისა, | 25 | გამოჩნდეს სლვანი შენნი, ღმერთო, სლვანი ღმრთისა ჩემისა და მეუფისანი წმიდასა შინა.
26 | წინ წარდგნენ მგალობლები, უკან - მემუსიკენი, | 26 | იმსთუეს მთავართა მახლობლად მგალობელთა, შორის ქალწულთა მეებნეთასა.
27 | კრებულთა შორის ადიდეთ ღმერთი უფალი წყაროდან ისრაელისა. | 27 | ეკლესიათა შინა აკურთხევდით ღმერთსა და უფალსა წყაროთაგან ისრაჱლისათა.
28 | იქ ბენიამინი - უმრწემესი, წინ წახტა; იუდას თავადებმა ქვები დაუშინეს, ზებულონის თავადებმა, ნაფთალის თავადებმა. | 28 | მუნ ბენიამენ ჭაბუკი განკჳრვებასა; მთავარნი იუდასნი წინამძღუარნი მათნი; მთავარნი ზაბულონისნი, მთავარნი ნეფთალემისნი.
29 | შენმა ღმერთმა მოგაკუთვნა შენ ძალა, ღმერთო, განამტკიცე ის, რაც მოიმოქმედე ჩვენთვის. | 29 | ბრძანე, ღმერთო, ძალითა შენითა; განაძლიერე, ღმერთო, ესე, რომელ ჰქმენ ჩუენ შორის.
30 | შენი ტაძრის გამო, რომელიც იერუსალიმშია, საჩუქრებს მოგიტანენ მეფეები. | 30 | ტაძრით შენით იერუსალჱმით შენდა შეწირონ მეფეთა ძღუენი.
31 | შერისხე მხეცი ლერწმიანისა, ხარების ჯოგი ხალხის ხბოებს შორის, რომლებიც ტრაბახობენ ოქროს ზოდებით. | 31 | შეჰრისხენ შენ მჴეცთა ლერწმისათა; კრებული ზუარაკთა დიაკეულთა შორის. ერისათა მიდრეკად გამოცდილთა ვეცხლითა. განაბნიენ წარმართნი, რომელთა ჰნებავს ბრძოლა.
32 | მოვლენ დიდებულნი ეგვიპტიდან, ქუში გაუწოდებს ხელს. | 32 | მოვიდენ მოციქულნი ეგჳპტით, ჰინდოეთმან უსწროს ჴელისა მიცემად ღმრთისა.
33 | ქვეყნიერების სამეფონო! უმღერეთ ჩვენს ღმერთს, უგალობეთ უფალს. სელა | 33 | მეფენი ქუეყანისანი აქებდით ღმერთსა და უგალობდით უფალსა.
34 | ამაღლებული ძველთუძველეს ცათა ცაში - აგერ ის გამოსცემს თავისი ხმით ძლიერების ხმას. | 34 | რომელი-იგი ამაღლდა ცასა ცათასა აღმოსავალით, ესერა, მოსცეს ჴმაჲ თჳსი, ჴმაჲ ძლიერებისა.
35 | მიეცით სიძლიერე ღმერთს; მისი სიდიადე ისრაელზეა და მისი სიძლიერე - ღრუბლებში. | 35 | მიეცით დიდებაჲ ღმერთსა; ისრაჱლსა ზედა დიდ არს შუენიერებაჲ მისი, და ძალი მისი ღრუბელთა შინა.
36 | საშიში ხარ, ღმერთო, შენს ტაძარში; ღმერთი ისრაელისა - ის აძლევს ძალასა და სიმაგრეს ხალხს; კურთხეულ არს ღმერთი! | 36 | საკჳრველ არს ღმერთი წმიდათა შორის მისთა; ღმერთი ისრაჱლისა, მან მოსცეს ძალი და სიმტკიცე ერსა თჳსსა. კურთხეულ არს ღმერთი. დიდება


† www.orthodoxy.ge † ძველი აღთქმა - ფსალმუნნი (ფსალმუნი 68)

ფსალმუნნი

ფსალმუნი 68

ახალი ქართულით ძველი ქართულით
1 | გუნდის ლოტბარს. შოშანის საკრავზე, დავითის ფსალმუნი. | 1 | დასასრულსა, ცვალებადთათჳს ფსალმუნი, დავითისი
2 | მიხსენი, ღმერთო, რადგან სულამდე მოვიდა წყალი. | 2 | მაცხოვნე მე, ღმერთო, რამეთუ შევიდეს წყალნი სულად ჩემდამდე. დავინთქ მე უყსა უფსკრულისასა, და არა არს დათმენა;
3 | ჩავიძირე გაუვალ ლაფში და არ არსებობს დასადგომი; შევედი წყლის სიღრმეში და სწრაფმა დინებამ წამიღო. | 3 | მოვედ მე სიღრმესა ზღჳსასა და მოქცევამან დამნთქა მე.
4 | მოვიქანცე ღაღადით, ყელი გამიშრა, თვალები ამომიღამდა ჩემი ღმერთის მოლოდინში. | 4 | დავშუერი მე ღაღადებითა, და დამჴდა ჴმაჲ ჩემი; მოაკლდა თუალთა ჩემთა სასოებითა ღმრთისა მიმართ ჩემისა.
5 | ჩემი თავის ბალანზე მეტია ჩემი უმიზეზოდ მოძულენი; გაძლიერდნენ ჩემი მოსპობის მსურველნი, ჩემზე ტყუილ-უბრალოდ გადამტერებულნი; რაც არ წამირთმევია, ის უნდა დავუბრუნო. | 5 | განმრავლდეს უფროს თმათა თავისა ჩემისათა მოძულენი ჩემნი ცუდად; განძლიერდეს მდევარნი ჩემნი, მტერნი ჩემნი სიცრუით და რაჲ-იგი არა მეტაცა, მაშინ მიუზღევდ.
6 | ღმერთო, შენ უწყი ჩემი უვიცობა და ჩემი დანაშაული დაფარული არ არის შენგან. | 6 | ღმერთო, შენ უწყი უგნურებაჲ ჩემი, და შეცოდებანი ჩემნი შენგან არა დაეფარნეს.
7 | ნუ შერცხვებიან ჩემს გამო შენი მოიმედენი, უფალო, ღმერთო ძალთა; ნუ გაწბილდებიან ჩემს გამო, ვინც შენ გეძებს, ღმერთო ისრაელისა. | 7 | ნუ ჰრცხუენებინ ჩემდამო, რომელთა დაგითმინონ შენ, უფალო, უფალო ძალთაო; ნუცა კდემებინ ჩუენ ძლით, რომელნი გეძიებენ შენ, ღმერთო ისრაჱლისაო.
8 | რადგანაც შენი გულისათვის მივიღე ლანძღვა, სირცხვილმა დაფარა ჩემი სახე. | 8 | რამეთუ შენთჳს დავითმინე ყუედრებაჲ, და დაფარა სირცხჳლმან პირი ჩემი.
9 | შორეული გავხდი ჩემი ძმებისათვის და უცხო - დედაჩემის შვილთათვის. | 9 | უცხო ვექმენ მე ძმათა ჩემთა და სტუმარ _ ძეთა დედისა ჩემისათა.
10 | რადგან შენი სახელის შურმა დამღრღნა მე და შენთა მლანძღველთა ლანძღვა დამატყდა თავს. | 10 | რამეთუ შურმან ხალხისა შენისამან შემჭამა მე, და ყუედრებანი მაყუედრებელთა შენთანი დამეცნეს ჩემ ზედა.
11 | და ვტირი ჩემი სულის მარხვით, და მათი სალანძღავი გავხდი. | 11 | და დავიფარე მარხვითა სული ჩემი, და იქმნა იგი ჩემდა საყუედრელ.
12 | და ჩავიცვი სამოსად ძაძა და იგავად ვიქეცი მათთვის. | 12 | ვყავ სამოსლად ჩემდა ძაძა და ვექმენი მე მათ იგავ.
13 | ჩემზე ლაპარაკობენ კარიბჭესთან მსხდომნი და მღერიან ღვინის მსმელნი. | 13 | ჩემთჳს ზრახვიდეს, რომელნი სხდეს ბჭეთა და ჩემდამო გალობდეს, რომელნი სუმიდეს ღჳნოსა.
14 | და მე ვლოცულობ შენს მიმართ, უფალო, სასურველ დროს; ღმერთო, შენი დიდი წყალობით მიპასუხე შენი შველის ჭეშმარიტებით. | 14 | ხოლო მე ვილოცევდ შენდამი, უფალო; ჟამსა შეწყნარებისასა, ღმერთო, სიმრავლითა მოწყალებისა შენისათა შეისმინე ჩემი ჭეშმარიტებითა მაცხოვარებისა შენისათა.
15 | მიხსენი ლაფისგან და არ დავინთქა, გადამარჩინე ჩემთა მოძულეთა და წყლის სიღრმეთაგან. | 15 | მიჴსენ მე თიჴისაგან, რათა არა დავინთქა; განვერი მე მოძულეთა ჩემთაგან და სიღრმეთაგან წყალთასა.
16 | ნუ გამიტაცებს წყლის ტალღა და ნუ ჩამყლაპავს მორევი და ნუ შეიკრავს ჩემზე პირს ჭა. | 16 | ნუ დამნთქამნ მე მორევი წყალთა, ნუცა შთამნთქამნ მე უფსკრული, ნუცა შეიყოფნ ჩემ ზედა ჯურღმული პირსა მისსა.
17 | მიპასუხე, უფალო, რადგან კარგია შენი წყალობა; შენი დიდი სიბრალულით გადმომხედე. | 17 | ისმინე ჩემი, უფალო, რამეთუ ტკბილ არს წყალობაჲ შენი; მრავლითა მოწყალებითა შენითა მოიხილე ჩემ ზედა.
18 | ნუ დაფარავ სახეს შენი მორჩილისგან, რადგან მიჭირს; სწრაფად მიპასუხე. | 18 | ნუ გარემიიქცევ პირსა შენსა მონისა შენისაგან, რამეთუ მჭირს მე, მსთუად შეგესემინ ჩემი.
19 | მოუახლოვდი ჩემს სულს, გადაარჩინე; ჩემი მტრების ჯიბრით მიხსენი. | 19 | მოხედენ სულსა ჩემსა და განარინე იგი და მტერთა ჩემთაგან მიჴსენ მე.
20 | შენ იცი ჩემი გალანძღვა, ჩემი გაწბილება და ჩემი შერცხვენა; შენს თვალწინ არიან ჩემი მტრები. | 20 | რამეთუ შენ უწყი ყუედრებაჲ ჩემი და სირცხჳლი ჩემი და კდემაჲ ჩემი;
21 | დამცირებამ დაამსხვრია ჩემი გული და ქანცი გამიწყდა; ველოდი თანამგრძნობლებს და არავინ იყო, მანუგეშებელს და - ვერ ვპოვე. | 21 | შენ წინაშე არიან ყოველნი მაჭირვებელნი ჩემნი. ყუედრებაჲ დაითმინა სულმან ჩემმან და გლახაკობა; და ველოდე მე თანამჭუვარსა, და არა იყო; და ნუგეშინისმცემელსა, და არა ვპოე.
22 | და აურიეს ჩემს საჭმელში ძირმწარე და წყურვილის დროს მასვეს ძმარი. | 22 | და მცეს მე საჭმელად ჩემდა ნავღელი და წყურილსა ჩემსა მასუეს მე ძმარი.
23 | იყოს მათი ტაბლა მათთვის ხაფანგად და სიმშვიდის ჟამს - მახედ. | 23 | იქმენინ ტაბლა მათი მათ წინაშე საბრჴე და მისაგებელ და საცთურ.
24 | დაბნელდეს თვალნი მათნი და წელი მათი სამუდამოდ მოადუნე. | 24 | დაუბნელდენ თუალნი მათნი, რათა არა ხედვიდენ, და ზურგი მათი მარადის შედრიკე.
25 | გადმოაფრქვიე მათზე შენი მრისხანება და შენი რისხვის ალი ეწიოთ მათ. | 25 | მიჰფინე მათ ზედა რისხვა შენი, და გულისწყრომა რისხვისა შენისა ეწიენ მათ.
26 | სამკვიდრებელი მათი გაპარტახდეს, მათ კარვებში არ იყოს მკვიდრი. | 26 | იყავნ სამკჳდრებელი მათი ოჴერ, და საყოფელთა მათთა ნუ იყოფინ მკჳდრი;
27 | ვინაიდან, ვინც შენ გვემე, დევნიან, და შენს გვემილთა სატკივარს ამრავლებენ. | 27 | რამეთუ, რომელი შენ დაეც, მათ დევნეს იგი და სალმობასა წყლულთა ჩემთასა შესძინეს.
28 | დაურთე ცოდვა მათს ცოდვას და ნუმც შეაღწევენ შენს სიმართლეში. | 28 | შესძინე უსჯულოებაჲ უსჯულოებასა მათსა ზედა, და ნუ შევლენედ იგინი სიმართლესა შენსა;
29 | ამოიშალონ ცოცხალთა წიგნიდან და წმიდანებთან ნუ ჩაიწერებიან. | 29 | აიჴოცნედ იგინი წიგნისა მისგან ცხოველთასა და მართალთა თანა ნუ დაიწერებიედ.
30 | ხოლო მე ღარიბი და დავრდომილი ვარ. შენმა შველამ, ღმერთო, დამიფაროს მე. | 30 | გლახაკ და დავრდომილ ვარი მე; ღმერთო, მაცხოვარებაჲ შენი შემეწიენ მე.
31 | ვაქებ ღმერთის სახელს; გალობით განვადიდებ, მადლიერებით. | 31 | ვაქებდე სახელსა ღმრთისა ჩემისასა გალობითა და განვადიდო იგი ქებითა;
32 | და უფრო მოეწონება ეს უფალს, ვიდრე ხარი, მოზვერი რქიანი და ჩლიქიანი. | 32 | და სათნო-ეყოს ღმერთსა უფროჲს ჴბოსა მის ჩჩჳლისა, რომელსა გამოჰქონედ რქანი და ჭლიკნი.
33 | რადგან მოუსმენს ღატაკებს უფალი და თავის ტყვეებს არ უგულებელყოფს. | 33 | იხილონ გლახაკთა და იხარებდენ; გამოიძიეთ ღმერთი და ცხონდეს სული თქუენი.
34 | ნახავენ მოკრძალებულნი, გაიხარებენ და გაცოცხლდება გული თქვენი, მაძიებელნო ღმერთისა. | 34 | რამეთუ ესმა დავრდომილთა უფალსა და პყრობილნი მისნი არა შეურაცხ-ყვნა.
35 | განადიდებენ მას ცა და დედამიწა, ზღვები და ყოველი, მათში მოძრავი. | 35 | აქებდით მას ცანი და ქუეყანა, ზღუაჲ და ყოველი, რაჲ ვალს მას შინა.
36 | რადგანაც ღმერთი დაიხსნის სიონს და ააშენებს იუდას ქალაქებს, და დასახლდებიან იქ და დაიმკვიდრებენ. | 36 | რამეთუ ღმერთმან იჴსნეს სიონი, და აღეშენნენ ქალაქნი ჰურიასტანისანი, და დაეშენნენ მუნ და დაიმკჳდრონ იგი;
37 | მის მორჩილთა შთამომავლობა დაეუფლება მას და მისი სახელის მოყვარულნი დაბინავდებიან მასში. | 37 | და ნათესავმან მონათა შენთამან დაიპყრას იგი; და რომელთა უყუარს სახელი შენი, დაიმკჳდრონ მას შინა.


† www.orthodoxy.ge † ძველი აღთქმა - ფსალმუნნი (ფსალმუნი 69)

ფსალმუნნი

ფსალმუნი 69

ახალი ქართულით ძველი ქართულით
1 | გუნდის ლოტბარს, დავითის გასახსენებელი. | 1 | დასასრულსა, დავითისი, ჴსენებად, რამეთუ მაცხოვნა მე უფალმან
2 | ისწრაფე, ღმერთო ჩემო, სახსნელად, უფალო, ჩემს დასახმარებლად. | 2 | ღმერთო, შეწევნასა ჩემსა მოხედენ; უფალო, შეწევნად ჩემდა ისწრაფე.
3 | დაე, შერცხვნენ და გაწბილდნენ ჩემი სულის მაძიებელნი, უკუიქცნენ და დასაცინი გახდნენ ჩემი სიავის მდომნი. | 3 | ჰრცხუენოდენ და კდემებოდენ, რომელნი ეძიებენ სულსა ჩემსა; მართლუკუნიქცენ და სიცხჳლეულ იქმნენ, რომელნი ზრახვიდეს ჩემთჳს ძჳრსა.
4 | დაე, უკუიქცნენ სირცხვილნაჭამნი, ვინც მეუბნება: ოჰო! ოჰო! | 4 | მიიქცენ მუნთქუესვე სირცხჳლეულნი, რომელნი მეტყოდეს მე: ვაშა, ვაშა!
5 | ილხინოს და გაიხაროს შენით ყველამ, ვინც შენ გეძიებს და გაიძახის მუდამ: „დიდია ღმერთი“, ვისაც უყვარს შველა შენმიერი. | 5 | გალობდენ და იხარებდენ შენდამი ყოველნი, რომელნი გეძიებენ შენ, უფალო, და თქუედ მარადის: დიდ არს ღმერთი! რომელთა უყუარს მაცხოვარებაჲ შენი.
6 | ხოლო მე ღარიბ-ღატაკი ვარ, ღმერთო, იჩქარე ჩემსკენ; ჩემი შემწე და მხსნელი ხარ შენ. უფალო, ნუ დააყოვნებ. | 6 | ხოლო მე გლახაკ და დავრდომილ ვარი მე; ღმერთო, შემეწიე მე; შემწე და მჴსნელი ჩემი ხარი შენ; უფალო, ნუ ჰყოვნი. დიდებაჲ


† www.orthodoxy.ge † ძველი აღთქმა - ფსალმუნნი (ფსალმუნი 70)

ფსალმუნნი

ფსალმუნი 70

ახალი ქართულით ძველი ქართულით
1 | შენ გესავ, უფალო, ნურც შევრცხვენილვარ ნურასოდეს. | 1 | ფსალმუნი დავითისი, ძეთა იონადაბისთა და პირველ წარტყუენულთა მათთჳს, წარუწერელი ებრაელთა შორის
2 | შენი სიმართლით მიხსენი და გადამარჩინე, ყური მომაპყარ და მიშველე. | 2 | შენ, უფალო, გესავ; ნუ მრცხუენებინ მე უკუნისამდე; სიმართლითა შენითა მიჴსენ და განმარინე მე; მოყავ ჩემდა ყური შენი და მაცხოვნე მე.
3 | იყავი ჩემთვის კლდოვანი თავშესაფარი, რომ მოვდიოდე შენთან მარადჟამს; გაეცი ბრძანება ჩემს საშველად, რადგან ჩემი ბურჯი და ჩემი სიმაგრე ხარ. | 3 | მეყავ მე ღმერთი მფარველ და ადგილ ძნელ განსარინებელ ჩემდა; რამეთუ სიმტკიცე და შესავედრებელი ჩემი შენ ხარ.
4 | ღმერთო ჩემო, მიხსენი ბოროტის ხელისაგან, უკანონობის მოქმედისა და მმარცველის ხელისაგან. | 4 | ღმერთო ჩემო, მიჴსენ მე ჴელთაგან ცოდვილისათა, ჴელთაგან უსჯულოსათა და ცრუსათა;
5 | რადგან შენა ხარ ჩემი იმედი, უფალო, ღმერთო ჩემო, ჩემი სასო ყრმობიდანვე. | 5 | რამეთუ შენ ხარ თმენა ჩემი, უფალო, უფალო, სასოჲ ჩემი სიყრმით ჩემითგან.
6 | შენზე ვიყავი დაყრდნობილი მუცლიდანვე, შენ გამომიყვანე დედის წელიდან; შენ გეკუთვნის ჩემი ხოტბა მუდამ. | 6 | შენდამი განვმტკიცენ საშოთაგან, დედისმუცლით ჩემითგან შენ ხარ ჩემი მფარველი; შენდამი არს გალობაჲ ჩემი მარადის.
7 | საოცრებასავით ვიყავი მრავალთათვის; და შენ ხარ ჩემი ძალოვანი თავშესაფარი. | 7 | ვითარცა სასწაულ ვექმენ მე მრავალთა, შემწე ძლიერი ჩემი შენ ხარ.
8 | ივსება ჩემი პირი შენი ქებით და შენმიერი ბრწყინვალებით ყოველდღიურად. | 8 | აღივსენ პირი ჩემი ქებითა, რათა უგალობდე დიდებასა შენსა, ყოველსა დღესა დიდად შუენიერებასა შენსა.
9 | ნუ უკუმაგდებ სიბერის ჟამს, უძლურების დროს ნუ მიმატოვებ. | 9 | ნუ განმაგდებ მე, უფალო, ჟამსა სიბერისასა. და მოკლებასა ძალისა ჩემისასა ნუ დამაგდებ მე.
10 | რადგან მოილაპარაკეს ჩემმა მტრებმა ჩემზე და ერთად მოითათბირეს ჩემი სულის წინააღმდეგ ჩასაფრებულებმა. | 10 | რამეთუ მრქუეს მე მტერთა ჩემთა და, რომელთა მოეცვა სული ჩემი, ზრახვა-ყვეს ერთბამად.
11 | და ამბობენ: ღმერთმა მიატოვა იგი; დაედევნეთ და შეიპყარით, რაკი არა ჰყავს მხსნელი. | 11 | და იტყოდეს: ღმერთმან დააგდო იგი; დევნეთ და ეწიენით მას, რამეთუ არავინ არს მჴსნელ მისა.
12 | ღმერთო, ნუ დამშორდები; ღმერთო ჩემო, ჩემს შესაწევნად გამოეშურე. | 12 | ღმერთო ჩემო, ნუ განმეშორები ჩემგან; ღმერთო ჩემო, შეწევნასა ჩემსა მომხედენ.
13 | დაე, შერცხვნენ და მოისპონ ჩემი სულის მტრები; სირცხვილმა და გაწბილებამ დაბუროს ჩემთვის სიავის მაძიებლები. | 13 | ჰრცხუენოდენ და შეძრწუნდენ, რომელნი ასმენდეს სულსა ჩემსა; შეიმოსედ სირცხჳლი და კდემა, რომელნი ეძიებდეს ძჳრსა ჩემთჳს.
14 | ხოლო მე ვესავდე და ვამრავლებდე ყოველნაირად შენს ქებას; | 14 | ხოლო მე მარადის გესვიდე შენ და შევსძინო ყოველსა ზედა ქებასა შენსა.
15 | ბაგენი ჩემი ილაპარაკებენ შენს სიმართლეზე, ყოველდღეა შველა შენმიერი, რადგან არ ვიცი მათი რიცხვი. | 15 | პირი ჩემი უთხრობდეს სიმართლესა შენსა, ყოველსა დღესა მაცხოვარებასა შენსა, რამეთუ არა ვიცოდე მწიგნობრებისა.
16 | შევალ უფალი ღმერთის ძლიერებით, გავიხსენებ შენს სიმართლეს, მხოლოდ შენსას. | 16 | შევიდე მე ძლიერებითა უფლისაჲთა; უფალო, მოვიჴსენო სიმართლე შენი მხოლოჲსა.
17 | ღმერთო, შენ მასწავლიდი ყრმობიდანვე და დღესაც ვუბნობ შენს საოცრებაზე. | 17 | ღმერთო ჩემო, რაოდენი მასწავე მე სიყრმით ჩემითგან, და მოაქამომდე მიუთხრობდე საკჳრველებათა შენთა.
18 | ასევე მოხუცებულობამდე და ღრმა სიბერემდე, ნუ მიმატოვებ, ღმერთო, ვიდრე გავაცნობდე შენს ძალას ამ თაობას და ყველა მომავალს - შენს სიძლიერეს. | 18 | და მიმჴცოვნებადმდე და სიბერედმდე, ღმერთო ჩემო, ნუ დამაგდებ მე, ვიდრემდის მიუთხრა მკლავი შენი ყოველსა ნათესავსა მომავალსა;
19 | ხოლო შენი სიმართლე, ღმერთო, ზეცამდეა, რომ ჰქმენ საქმენი დიდნი; ღმერთო, ვინ არის შენი ბადალი? | 19 | ძლიერებაჲ შენი და სიმართლე შენი, ღმერთო ჩემო, მიმაღლადმდე; რაოდენი მიყავ მე დიდძალი, ღმერთო, ვინ გემსგავსოს შენ?
20 | შენ მაჩვენე მრავალი და მძიმე გაჭირვება; კვლავ გამაცოცხლე და დედამიწის უფსკრულიდან ამომიყვანე კვლავ. | 20 | რაოდენნი მიჩუენენ მე ჭირნი მრავალნი და ძჳრნი, და მომაქციე და მაცხოვნე მე, და უფსკრულთაგან ქუეყანისათა აღმომიყვანე მე.
21 | შენ გაამრავლე დიდება ჩემი და მობრუნდი ჩემს სანუგეშებლად. | 21 | განამრავლე ჩემ ზედა დიდებულებაჲ შენი და მომაქციე და ნუგეშინის-მეც მე და უფსკრულთაგან ქუეყანისათა კუალად აღმომიყვანე მე.
22 | მეც მადლობას გადაგიხდი ებნის საკრავით, ვადიდებ შენს ჭეშმარიტებას, ღმერთო; გიგალობებ ქნარით, წმიდაო ისრაელისა. | 22 | და რამეთუ მეცა აღგიარო შენ, ერსა შორის, უფალო, ჭურებითა საფსალმუნისათა ჭეშმარიტებაჲ შენი, ღმერთო, გიგალობდე შენ ებნითა, წმიდაო ისრაჱლისაო.
23 | იხარებენ ჩემი ბაგენი, როს გიგალობებ შენ, და ჩემი სულიც, შენ რომ დაიხსენი. | 23 | იხარებდენ ბაგენი ჩემნი, რაჟამს გიგალობდე შენ და სულიცა ჩემი, რომელი იჴსენ.
24 | ჩემი ენაც ყოველდღე წარმოსთქვამს შენს სიმართლეს, რადგან შერცხვნენ და დამცირდნენ ჩემი ავის მაძიებელნი. | 24 | უფროს და ენაცა ჩემი მარადღე იტყოდის სიმართლესა შენსა, რაჟამს ჰრცხუენოდის და კდემულ იყვნენ, რომელნი ეძიებენ ძჳრსა ჩემსა.


† www.orthodoxy.ge † ძველი აღთქმა - ფსალმუნნი (ფსალმუნი 71)

ფსალმუნნი

ფსალმუნი 71

ახალი ქართულით ძველი ქართულით
1 | სოლომონის შესახებ. ღმერთო! შენი სამართალი მიეცი მეფეს და შენი სიმართლე - მეფის ძეს. | 1 | ღმერთო, სასჯელი შენი მეუფესა მიეც და სიმართლე შენი ძესა მეუფისასა განშჯად ერისა შენისა სიმართლით და გლახაკთა შენთა განკითხვით.
2 | გაასამართლოს შენი ერი სიმართლით და შენი ღატაკნი - სამართლიანად. | 2 |
3 | მოუტანონ მთებმა მშვიდობა ერს და ბორცვებმა - სიმართლე. | 3 | მიიღედ მთათა მშჳდობაჲ ერისა და ბორცუთა სიმართლე.
4 | გაასამართლოს ერის ღატაკნი, იხსნას შვილი ღარიბისა და დაჩაგროს მჩაგვრელი. | 4 | განიკითხნეს გლახაკნი ერისანი და აცხოვნნეს ნაშობნი დავრდომილთანი და დაამდაბლოს ცილისმწამებელი.
5 | შენი შიში ექნებათ, ვიდრე მზე და მთვარეა, თაობიდან თაობამდე. | 5 | და თანაეგოს მზისა და წინა მთოვარისა ნათესავით ნათესავადმდე.
6 | იგი ჩამოვა, როგორც წვიმა მოთიბულ მდელოზე. როგორც წვეთები, მიწას რომ რწყავენ. | 6 | გარდამოჴდეს ვითარცა წჳმაჲ საწმისსა ზედა და ვითარცა ცუარი რა ცურინ ქუეყანასა ზედა.
7 | მის დღეებში გაიფურჩქნება წმიდანი და გამრავლდება მშვიდობა, ვიდრე მთვარე არსებობს. | 7 | გამოაბრწყინვოს დღეთა მისთა სიმართლე და მრავალი მშჳდობაჲ, ვიდრემდის განკაფდეს მთოვარე.
8 | და იბატონებს ზღვიდან ზღვამდე და მდინარიდან დედამიწის კიდემდე. | 8 | და უფლებდეს იგი ზღჳთ-ზღუადმდე და მდინარითგან კიდედმდე სოფლისა.
9 | მის წინაშე ქედს მოიდრეკენ უდაბნოს მცხოვრებნი და მისი მტრები მტვერს ალოკავენ. | 9 | ამის წინაშე პირველად ჰინდონი შეუვრდენ, და მტერნი მისნი მიწასა ლოშნიდენ.
10 | თარშიშისა და კუნძულთა მეფენი ხარკს მოუტანენ მას; არაბეთისა და შებას მეფენი ძღვენს მოართმევენ. | 10 | მეფეთა თარშისათა და ჭალაკთა ძღუენი შეწირონ მისა, მეფეთა არაბიასთა და საბაჲსათა ძღუენი მიართუან მას.
11 | და ყველა მეფე თაყვანსა სცემს მას, ყველა ხალხი დაემორჩილება. | 11 | და თაყუანის-სცემდენ მას ყოველნი მეფენი ქუეყანისანი, და ყოველნი წარმართნი ჰმონებდენ მას. ;
12 | რადგანაც იხსნის ღარიბს, მღაღადებელს და ღატაკს, ვისაც არა ჰყავს შემწე. | 12 | რამეთუ იჴსნა გლახაკი ძლიერისაგან და დავრდომილი, რომლისა არა იყო მწე.
13 | შეიწყნარებს დავრდომილსა და ღარიბს, და ღარიბთა სულებს დაიხსნის. | 13 | ჰრიდოს გლახაკსა და დავრდომილსა და სულნი გლახაკთანი აცხოვნნეს.
14 | ვერაგობისა და ძალადობისგან დაიხსნის მათ სულებს, ძვირფასია მათი სისხლი მის თვალში. | 14 | აღნადგინებისაგან და სიცრუისა იჴსნნეს სულნი მათნი, და პატიოსან იყოს სახელი მისი მათ წინაშე.
15 | იცოცხლებს და მისცემენ მას არაბეთის ოქროს და ილოცავენ მისთვის მუდამ, ყოველდღე აკურთხებენ მას. | 15 | და ცხონდეს და მოეცეს მას ოქროსა მისგან არაბიასა, და ილოცვიდეს მისთჳს სამარადისოდ, ყოველსა დღესა აკურთხევდენ მას.
16 | იქნება სიუხვე პურისა დედამიწაზე, მთათა მწვერვალზე. მისი ნაყოფი იბიბინებს, ვითარცა ტყე ლიბანისა; აბიბინდებიან ქალაქებში, როგორც ბალახი დედამიწაზე. | 16 | იყოს სიმტკიცე ქუეყანასა შინა თავსა ზედა მთათასა, ზეშთა ამაღლდეს უფროს ლიბანისა ნაყოფი მისი, და ყუაოდიან ქალაქით გამო, ვითარცა თივა ქუეყანისა.
17 | მისი სახელი იქნება უკუნისამდე, ვიდრე მზე არსებობს, იბრწყინებს მისი სახელი, და იკურთხებიან მის მიერ, ყოველი ხალხი შენატრებს მას. | 17 | იყოს სახელი მისი კურთხეულ უკუნისამდე; უწინარეს მზისა ეგოს სახელი მისი; მისა მიმართ იკურთხეოდიან ყოველნი ტომნი ქუეყანისანი, და ყოველი თესლები ჰნატრიდეს მას.
18 | კურთხეულ არს უფალი ღმერთი, ღმერთი ისრაელისა, მარტოდ მოქმედი სასწაულისა. | 18 | კურთხეულ არს უფალი ღმერთი ისრაჱლისა, რომელმან ყვის საკჳრველი მხოლომან.
19 | და კურთხეულ არს სახელი მისი დიდებისა უკუნისამდე, და აივსება მისი დიდებით მთელი ქვეყნიერება. ამინ, ამინ! | 19 | და კურთხეულ არს სახელი წმიდაჲ დიდებისა მისისა უკუნისამდე, და აღივსოს დიდებითა მისითა ყოველი ქუეყანა. იყავნ, იყავნ. დიდება
20 | დამთავრდა ლოცვანი დავითისა, იესეს ძისა. |  |


† www.orthodoxy.ge † ძველი აღთქმა - ფსალმუნნი (ფსალმუნი 72)

ფსალმუნნი

ფსალმუნი 72

ახალი ქართულით ძველი ქართულით
1 | ფსალმუნი ასაფისა. რა კეთილია ღმერთი ისრაელის მიმართ, გულწრფელთა მიმართ. | 1 | მოაკლდეს გალობანი დავითისნი, ძისა ესესნი, ფსალმუნი ასაფისა, გალობაჲ ასურასტანელისა მიმართ, ვითარ კეთილ არს ისრაჱლისა ღმერთი გულითა წრფელთათჳს.
2 | მე კი - კინაღამ გადაუხვიეს ჩემმა ფეხებმა, კინაღამ მომიცურდა ნაბიჯები. | 2 | ხოლო ჩემი, კნინღადა, შემიძრწუნდეს ფერჴნი, მცირედღადა, შემიცთეს სლვანი ჩემნი.
3 | რადგან შემშურდა სულელებისა, რაკი ვხედავდი ბოროტების კეთილდღეობას. | 3 | რამეთუ ვეშურე უშჯულოთა, მშჳდობასა რაჲ ცოდვილთასა ვხედევდ.
4 | რადგან არა აქვთ შეჭირვება სიკვდილამდე და ჯანმრთელები არიან. | 4 | რამეთუ არა არს ახილვა სიკუდილსა შინა მათსა და სიმტკიცე გუემათა შინა მათთა.
5 | ადამიანის სიძნელეებს არ განიცდიან და სხვა ადამიანებთან არ ტვირთმძიმობენ. | 5 | შრომასა კაცთა თანა არა შურებიან და კაცთა თანა იგინი არა იტანჯნენ.
6 | ამიტომ მძივივით გარს შემოერტყა მათ ამპარტავნობა და ძალადობა სამოსელივით ჩაიცვეს. | 6 | ამისთჳს შეიპყრნა იგინი ამპარტავანებამან სრულიად, შეიმოსეს უღმრთოებაჲ და სიცრუჱ თჳსი.
7 | სიმსუქნისაგან თვალები გადმოკარკლეს, გულები აევსოთ სიბრიყვით. | 7 | და გამოჴდეს, ვითარცა ცმელისაგან სიცრუჱ მათი, რამეთუ ვიდოდეს იგინი ზრახვითა გულისათა.
8 | ყველას დასცინიან და ბოროტად ლაპარაკობენ ძალადობაზე, ქედმაღლურად ლაპარაკობენ. | 8 | განიზრახეს და იტყოდეს უკეთურებით და სიცრუესა მაღლად ზრახვიდეს.
9 | მათი პირი ცას მისწვდა და მათი ენა დედამიწაზე დაიარება. | 9 | დადვეს ცათა შინა პირი მათი, და ენა მათი ეთრია ქუეყანასა ზედა.
10 | ამიტომ ბრუნდება მისი ერი აქ და სვამენ წყალს სავსე თასიდან. | 10 | ამისთჳს მოიქცეს ერი ჩემი აქავე, და დღენი სრულნი იპოვნენ მათ თანა.
11 | და ამბობენ: როგორ შეიტყობს ღმერთი? და განა აქვს გაგება უზენაესს? | 11 | და თქუეს: ვითარმე აგრძნა ღმერთმან, ანუ არსმეა მეცნიერებაჲ მაღლისა თანა?
12 | აჰა, ეს ბოროტნი, უზრუნველნი ამა სოფლისა, იხვეჭენ დოვლათს. | 12 | აჰა, ესერა, ესე ცოდვილნი წარმართებულ არიან და უპყრიეს სიმდიდრე მათი უკუნისამდე.
13 | ამაოდ გავისუფთავე გული და დავიბანე ხელები. | 13 | და ვთქუ: ცუდად სამე განვიმართლე გული ჩემი და დავიბანენ უბრალოდ ჴელნი ჩემნი.
14 | და ვიყავი ნაგვემი ყოველდღე და ვიტანჯებოდი დილდილაობით. | 14 | და ვიყავ მე ტანჯულ ყოველსა დღესა და მხილებაჲ ჩემი განთიად.
15 | რომ მეთქვა: ვიმსჯელებ ასე, მაშინ შენი შვილების თაობას ვუღალატებდი. | 15 | და ვთქუ, ვითარმედ: უთხრა ესრეთ: აჰა, ესერა, ნათესავსა შვილთა შენთასა აღუთქუ.
16 | და ვიფიქრე, რომ შემეგნო ეს - მაგრამ ძნელი იყო ჩემს თვალში. | 16 | და გულსა მომიჴდა ცნობად, ესე არს შრომაჲ ჩემი ჩემ წინაშე,
17 | ვიდრე მოვიდოდი ღვთის ტაძარში და გავიგებდი მათ ბოლოს. | 17 | ვიდრემდის შევიდე მე სიწმიდესა ღმრთისასა და გულისჴმა-ვყო აღსასრული მათი.
18 | მაგრამ მოლიპულ გზაზე დააყენე ისინი და უფსკრულში გადაჩეხე. | 18 | ხოლო ზაკვისა მათისათჳს დასდევ მათთჳს ბოროტი და დაამჴუენ იგინი ამპარტავანებასა ოდენ მათსა.
19 | როგორ მეყსეულად განადგურდნენ, დაიღუპნენ, გაქრნენ შიშის ზარისაგან! | 19 | ვითარღა იქმნეს მოსაოჴრებელ მყისსა შინა, მოაკლდეს, და წარწყმდეს უსჯულოებისა მათისათჳს?
20 | როგორც სიზმარი ქარწყლდება გამოღვიძების შემდეგ, უფალო, ისე დაამცირებ მათ სახეებს, როცა გამოაფხიზლებ. | 20 | ვითარცა სიზმარი განღჳძებულისა, უფალო, ქალაქსა შენსა ხატი მათი შეურაცხ-ყო.
21 | როცა გული დამიძმარდა და შიგნეულობა დამეფლითა, | 21 | რამეთუ აღეტყინა გული ჩემი, და თირკმელნი ჩემნი იცვალნეს.
22 | უმეცარი ვიყავი და ვერ მივხვდი, პირუტყვივით ვიყავი შენს წინაშე. | 22 | და მე შეურაცხ ვიქმენ და არა გულისჴმა-ვყავ;
23 | ხოლო მე მუდამ შენთანა ვარ, ხელთ გიპყრია მარჯვენა ჩემი. | 23 | ვითარცა პირუტყჳ შევირაცხე შენ წინაშე. და მე მარადის შენ თანა ვარ,
24 | შენი რჩევით მიმიძღვი წინ და შემდგომ პატივით მიმიღებ. | 24 | მიპყარ ჴელი მარჯუენე ჩემი. და ზრახვითა შენითა მიძღოდე მე და დიდებითა შემიწყნარე მე.
25 | ვინ არის ჩემთვის ცაში? და შენს გარდა არავინ მსურს დედამიწაზე. | 25 | რამეთუ რაჲ ძეს ჩემი ცათა შინა, და შენგან რა ვინებე ქუეყანასა ზედა?
26 | ქანცგამოლეულია ჩემი სული და გული; ღმერთია ჩემი გულის სიმაგრე და ჩემი ხვედრი უკუნისამდე. | 26 | მოაკლდა გულსა ჩემსა და ჴორცთა ჩემთა; ღმერთი გულისა ჩემისა და ნაწილ ჩემდა არს ღმერთი უკუნისამდე.
27 | რადგან, აჰა, შენგან განშორებულნი იღუპებიან; შენ მოსპობ ყველას, ვინც განზე განგიდგება. | 27 | რამეთუ, აჰა ესერა, რომელთა განიშორნეს თავნი თჳსნი შენგან, იგინი წარწყმდენ; და მოსრენ ყოველნი, რომელნი განგიდგეს შენგან.
28 | ხოლო ჩემთვის სასიკეთოა ღმერთთან მიახლოება; უფალ ღმერთზე ვამყარებ იმედს, რათა ვილაპარაკო ყველა შენს საქმეზე. | 28 | ხოლო ჩემი მიახლებაჲ ღმრთისა კეთილ არს; დადებად უფლისა მიმართ სასოებაჲ ჩემი, მითხრობად ჩემდა ყოველი ქებულებაჲ შენი ბჭეთა ასულისა სიონისათა.


† www.orthodoxy.ge † ძველი აღთქმა - ფსალმუნნი (ფსალმუნი 73)

ფსალმუნნი

ფსალმუნი 73

ახალი ქართულით ძველი ქართულით
1 | მოძღვრება ასაფისა. რატომ მიგვატოვე, უფალო - სამუდამოდ? აინთო შენი რისხვა შენი სამწყსოს ცხვარზე? | 1 | რად განგჳშორენ ჩუენ, ღმერთო, სრულიად? განრისხდა გულისწყრომა შენი ცხოვართა ზედა სამწყსოსა შენისათა.
2 | გაიხსენე შენი თემი, რომელიც ადრევე შეიძინე, იხსენი ტომი შენი სამკვიდრო, ეს მთა სიონისა, რომელზეც შენი სავანეა, | 2 | მოიჴსენე კრებული შენი, რომელ მოიგე დასაბამითბან; იჴსენ კუერთხითა მკჳდრობისა შენისათა მთაჲ სიონი ესე, რომელსა დაემკჳდრე მას შინა.
3 | წარმართე შენი ნაბიჯები მარადიული ნანგრევებისკენ - ყოველივე დაუნგრევია მტერს. | 3 | აიხუენ ჴელნი შენნი ამპარტავანებასა მათსა ზედა სრულიად; რაოდენმე ეუკეთურა მტერი სიწმიდესა შენსა?
4 | შენი მტრები ღმუიან შენს საკრებულოში; დადეს თავიანთი ნიშნები სასწაულების მაგიერ. | 4 | და იქადეს მოძულეთა შენთა შორის დღესასწაულსა შენსა,
5 | ემსგავსებოდნენ იმათ, ვინც ხის ტოტებზე ცულს შემართავს. | 5 | დასხნეს სასწაულნი მათნი სასწაულად, და არა ცნეს, ვითარცა გამოსავალსა ზესკნელსა. ვითარცა მაღნარსა შინა ხე, ცულითა
6 | და ახლა ჩუქურთმები უროთი და ცულით დაამტვრიეს ერთიანად. | 6 | დაკოდნეს ბჭენი მათნი, რაჲთურთით ცულითა და წერაქჳთა დაამჴუეს იგი.
7 | ცეცხლს მისცეს შენი ტაძარი, მიწასთან გაასწორეს შენი სახელის სამკვიდრებელი. | 7 | დაწუეს ცეცხლით სიწმიდე შენი, ქუეყანასა ზედა შეაგინეს კარავი სახელისა შენისა.
8 | თქვეს თავიანთ გულში: გავანადგუროთ ისინი ერთიანად. დაწვეს ღმერთის ყველა საკრებულო დედამიწაზე. | 8 | თქუეს გულითა მათითა და ნათესავთა მათთა ერთად: მოვედით და დავადუმნეთ ყოველნი დღესასწაულნი ღმრთისანი ქუეყანით.
9 | ჩვენს სასწაულებს ვეღარ ვხედავთ, აღარ გვყავს წინასწარმეტყველი და არვინ არის ჩვენთან, რომ იცოდეს - როდემდე? | 9 | რამეთუ სასწაული მათი ჩუენ არა ვიხილეთ; არღარა ვინ არს წინაწარმეტყუელ, და ჩუენ არა ვინ გჳცნნეს მერმეცა.
10 | ღმერთო, როდემდე უნდა იგინოს მტერმა? ნუთუ მარადჟამს უნდა შელანძღოს მოშუღარმა შენი სახელი? | 10 | ვიდრემდის, ღმერთო, გაყუედრებდეს მტერი, განარისხებდეს მჴდომი სახელსა შენსა სრულიად?
11 | რატომ სწევ უკან შენს ხელს და შენს მარჯვენას? გამოიღე შენი უბიდან და მოსპე. | 11 | რად გარემიიქცევ ჴელსა შენსა და მარჯუენესა შენსა წიაღადვე შენდა სრულიად?
12 | ხოლო ღმერთი მეფეა ჩემი ადრიდანვე, შველა-ხსნის მოქმედი ქვეყნიერებაზე. | 12 | ხოლო ღმერთმან, მეუფემან ჩუენმან წინასაუკუნეთამან, შექმნა ცხორებაჲ შორის ქუეყანისა.
13 | შენ გაკვეთე ზღვა შენი ძალით, წყალზე მიუმვრიე თავები ურჩხულებს. | 13 | შენ განამტკიცე ძალითა შენითა ზღუაჲ, შენ შეჰმუსრე თავები ვეშაპთა წყალთა ზედა.
14 | შენ გაუჭეჭყე თავი ლევიათანს, მიეცი საჭმელად იგი უდაბნოს ხალხს. | 14 | შენ შეჰმუსრე თავი ვეშაპისა მის და მიეც იგი საჭმელად ერსა მას ჰინდოეთისასა.
15 | შენ გააპე წყარო და ხევი, შენ დააშრე ძლიერი მდინარენი. | 15 | შენ გამოადინენ წყარონი და მდინარენი, შენ განაჴმენ მდინარენი ითამისანი.
16 | შენია დღე, ღამეც შენია; შენ განამზადე მთვარე და მზე. | 16 | შენი არს დღე და შენი არს ღამე; შენ დაამტკიცე ნათელი და მზე.
17 | შენ დაადგინე ყველა საზღვარი ქვეყნიერებისა, ზაფხულ-ზამთარი შენ დააარსე. | 17 | შენ შეჰქმენ ყოველნი საზღვარნი ქუეყანისანი; შენ დაჰბადე ზაფხული და არე.
18 | გაიხსენე ეს: მტერი აგინებს უფალს და არამზადა ხალხი ლანძღავს შენს სახელს. | 18 | ესე მოიჴსენე: მტერმან აყუედრა უფალსა და ერმან უგნურმან განარისხა სახელი შენი.
19 | მხეცებს ნუ მისცემ შენი გვრიტის სულს, შენი ღარიბების სიცოცხლეს ნუ დაივიწყებ. | 19 | ნუ მისცემ მჴეცთა სულსა, რომელმან აღგიაროს შენ, და სულსა გლახაკთა შენთასა ნუ დაივიწყებ სრულიად.
20 | მიხედე აღთქმას, რადგან აივსო ქვეყნიერების ბნელი ადგილები ძალადობის სადგომებით. | 20 | მოხედე აღთქმასა შენსა, რამეთუ აღივსნეს სიბნელითა ქუეყანისათა სახლნი უსჯულოთანი.
21 | ნუ დაბრუნდება ჩაგრული გაწბილებულად, ღარიბ-ღატაკნი აქებენ შენს სახელს. | 21 | ნუ მიიქცევინ დამდაბლებული სირცხჳლეული; გლახაკი და დავრდომილი აქებდენ სახელსა შენსა.
22 | აღდეგ, უფალო, ედავე შენს მოდავეებს, გაიხსენე შენი ლანძღვა არამზადებისაგან ყოველდღე. | 22 | აღდეგ, ღმერთო, საჯე შჯა შენი; მოიჴსენე ყუედრებაჲ შენი, რომელ არს უგუნურთაგან მარადღე.
23 | ნუ დაივიწყებ შენი მტრების ხმას; შენს მოწინააღმდეგეთა ხმაური ამოდის მუდამ. | 23 | ნუ დაივიწყებ ჴმასა მონათა შენთასა; ამპარტავანებაჲ მოძულეთა შენთა ამაღლდა მარადის. დიდება


† www.orthodoxy.ge † ძველი აღთქმა - ფსალმუნნი (ფსალმუნი 74)

ფსალმუნნი

ფსალმუნი 74

ახალი ქართულით ძველი ქართულით
1 | გუნდის ლოტბარს. ნუ მოსპობ. ფსალმუნი ასაფისა. გალობა. | 1 | დასასრულსა, ნუ განხრწნი გალობათჳს, ასაფისი
2 | გადიდებთ შენ, ღმერთო, გადიდებთ, რადგან ახლოა შენი სახელი; ლაპარაკობენ შენს საოცრებებს. | 2 | აღგიაროთ შენ, ღმერთსა, აღგიაროთ შენ და ვხადოთ სახელსა შენსა; მიუთხრობდე ყოველთა საკჳრველებათა შენთა;
3 | როცა გამოვნახავ დროს, გავასამართლებ სისწორით. | 3 | რაჟამს მოვიღო ჟამი მე სიწრფოებასა ვშჯიდე.
4 | ირყეოდნენ დედამიწა და მისი მცხოვრებნი, მე გავამაგრე მისი სვეტები. სელა. | 4 | განკფდა ქუეყანა და ყოველნი მკჳდრნი მისნი, მე დავამტკიცენ სუეტნი მისნი.
5 | ვუთხარი სულელებს: ნუ მოჰყვებით ქედმაღლობას, | 5 | ვარქუ უსჯულოთა: ნუ უსჯულოებთ, და მცოდველთა: ნუ აღიმაღლებთ რქასა;
6 | ნუ მოჰყვებით მეტისმეტ ქედმაღლობას, ნუ ილაპარაკებთ ამპარტავნულად. | 6 | ნუ აღიღებთ მაღლად რქასა თქუენსა და ნუცა იტყჳთ ღმრთისათჳს სიცრუესა.
7 | რადგან არც აღმოსავლეთიდან და არც დასავლეთიდან, და არც უდაბნოდანაა მთები. | 7 | რამეთუ არცა აღმოსავალით, არცა დასავალით, არცა უდაბნოთაგან მთათასა,
8 | ვინაიდან ღმერთი განსჯის: ერთს დაამდაბლებს და მეორეს აღამაღლებს. | 8 | რამეთუ ღმერთი მსაჯულ არს: ესე დაამდაბლის და ესე აღამაღლის.
9 | რადგან უფლის ხელშია თასი და ღვინო დუღს ნარევით სავსე, და ასხამს მისგან, მის თხლესაც კი სწურავენ და სვამენ ყოველნი ბოროტნი ქვეყნისა. | 9 | რამეთუ სასუმელი ჴელთა შინა უფლისათა ღჳნისა ურწყოსა სავსე არს სხმულითა; და მიდრკა ამიერ მუნ, ხოლო თხლე მისი არა წარმოიცალიერა; სუან იგი ყოველთა ცოდვილთა ქუეყანისათა.
10 | ხოლო მე ვიტყვი ყოველ ჟამს, ვუგალობებ იაკობის ღმერთს. | 10 | ხოლო მე ვიხარებდე უკუნისამდე და უგალობდე ღმერთსა იაკობისსა.
11 | ბოროტთა რქებს მთლიანად დავამტვრევ, მართლის ღირსებას ავამაღლებ. | 11 | და ყოველნი რქანი ცოდვილთანი შევმუსრნე, და ამაღლდეს რქაჲ მართლისა.


† www.orthodoxy.ge † ძველი აღთქმა - ფსალმუნნი (ფსალმუნი 75)

ფსალმუნნი

ფსალმუნი 75

ახალი ქართულით ძველი ქართულით
1 | გუნდის ლოტბარს. სიმებიან საკრავზე. ფსალმუნი ასაფისა. გალობა. | 1 | დასასრულსა გალობათასა, ასაფისი, გალობაჲ ასურასტანელისა მიმართ
2 | ცნობილია იუდაში ღმერთი, ისრაელში დიდია მისი სახელი. | 2 | განცხადებულ არს ჰურიასტანს ღმერთი და ისრაჱლსა ზედა დიდ არს სახელი მისი.
3 | და იყო იერუსალიმში. მისი კარავი და მისი სადგომი - სიონში. | 3 | იქმნა მშჳდობით ადგილი მისი და სამკჳდრებელი მისი სიონს;
4 | იქ დაიმსხვრა მშვილდ-ისრები, ფარი და ხმალი, და ომი. სელა. | 4 | რამეთუ მუნ შემუსრნა ძალნი მშჳლდთანი, საჭურველი და მახჳლი და ბრძოლაჲ.
5 | ბრწყინვალე და ძლიერი ხარ სანადირო მთებზე მეტად. | 5 | განანათლებ შენ საკჳრველად მთათაგან საუკუნეთა.
6 | გაცოფდნენ გულმაგრები, ჩათვლიმეს, დაეძინათ და ვერც ერთმა მოლაშქრემ ვეღარ ჰპოვა ხელები თვისი. | 6 | შეძრწუნდეს ყოველნი უგნურნი გულითა; დაიძინეს ძილი მათი, და არა პოვეს არარაჲ ყოველთა კაცთა სიმდიდრისა ჴელითა მათითა.
7 | შენი შემოტევით, ღმერთო იაკობისა, რული მოერია ეტლსაც და ცხენსაც. | 7 | მრისხანებითა შენითა, ღმერთო იაკობისო, ჰრულოდა მათ, რომელნი ზესხდეს ჰუნებსა.
8 | შენ საშიში ხარ და ვინ დაგიდგება წინ შენი განრისხების ჟამს? | 8 | შენ საშინელ ხარ, და ვინ წინააღგიდგეს შენ? მიერითგან არს რისხვა შენი.
9 | ციდან მოგვასმინე სამართალი; დედამიწა შეშინდა და მიწყნარდა; | 9 | რაჟამს ზეცით სასმენელ-ჰყავ მშჯავრი, ქუეყანასა შეეშინა და დაყუდნა,
10 | როცა აღდგა სამართლისათვის ღმერთი ქვეყნიერების ყველა ჩაგრულის გადასარჩენად. სელა. | 10 | რაჟამს აღდგებოდა ღმერთი შჯად, განრინებად ყოველთა მშჳდთა ქუეყანისათა.
11 | რაკი ადამიანის რისხვა იქცევა შენდა აღიარებად, ნაშთს რისხვისას მოთოკავ. | 11 | რამეთუ ზრახვამან კაცისამან აღგიაროს შენ, და ნეშტი გულისზრახვისა დღესასწაულებდეს შენდა.
12 | აღუთქვით და გადაუხადეთ უფალ ღმერთს; ყველამ - მის ირგვლივ მყოფმა, საჩუქარი მიუძღვნას საშიშს. | 12 | ილოცეთ და მიეცით უფალსა ღმერთსა ჩუენსა, ყოველნი, რომელნი არიან გარემოს მისა, შეწირონ ძღუენი
13 | ის დაამდაბლებს მბრძანებელთა სულს, შიშის ზარს დასცემს ამქვეყნიურ მეფეებს. | 13 | საშინელისა მის, რომელმან მიუხუნის სულნი მთავართანი, უსაშინელესისა უფროს მეფეთა ქუეყანისათა.


† www.orthodoxy.ge † ძველი აღთქმა - ფსალმუნნი (ფსალმუნი 76)

ფსალმუნნი

ფსალმუნი 76

ახალი ქართულით ძველი ქართულით
1 | გუნდის ლოტბარს. იედუთუნის შესახებ. ასაფის ფსალმუნი. | 1 | დასასრულსა, იდითუმისთჳს, ფსალმუნი ასაფისი
2 | ჩემი ხმა ღმერთის მიმართ და მე შევღაღადებ. ჩემი ხმა ღმერთის მიმართ და ის მომისმენს. | 2 | ჴმითა ჩემითა უფლისა მიმართ ღაღად-ვყავ, ჴმითა ჩემითა ღმრთისა მიმართ და მომხედნა მე.
3 | ჩემი გაჭირვების დღეს უფალს ვეძიებ, ჩემი ხელი ღამღამობით გაწვდილია და არ ივანებს, უარს ამბობს ნუგეშისცემაზე ჩემი სული. | 3 | დღესა ჭირისა ჩემისასა ღმერთი გამოვიძიე, ჴელითა ჩემითა ღამე მის წინაშე, და არა ვსცეთ; წარეწირა ნუგეშინის-ცემა სულსა ჩემსა.
4 | გავიხსენებ ღმერთს და ვთრთი, ვისაუბრებ და უძლურდება ჩემი სული. სელა. | 4 | მოვიჴსენე ღმრთისაჲ და ვიხარე; ვზრუნევდ, და სულმოკლე იქმნა სული ჩემი.
5 | თვალი არ დამახუჭინე; შევძრწუნდი და ვეღარ ვლაპარაკობ. | 5 | მიეწიფნეს საჴმილავთა თუალნი ჩემნი; შევძრწუნდი და არა ვიტყოდი.
6 | ვიგონებდით ადრინდელ დღეებს, გარდასულ წლებს. | 6 | ვიგონებდ დღეთა მათ პირველთა და წელიწადნი საუკუნენი მოვიჴსენენ. და ვიწურთიდ
7 | გავიხსენებ ჩემს გალობას ღამღამობით, ჩემს გულთან ვისაუბრებ და განიცდის სული ჩემი. | 7 | ღამე გულითა ჩემითა, ვზრუნევდ, და შეზრუნვებულ იყო სული ჩემი.
8 | ნუთუ საუკუნოდ მიმატოვებს უფალი და აღარასოდეს მოისურვებს? | 8 | ნუ უკუნისამდე განმაგდოს მე უფალმან და არღარა შესძინოს სათნოებად მერმე,
9 | ნუთუ სამუდამოდ გაქრა მისი წყალობა, დამთავრდა მისი სიტყვა თაობიდან თაობამდე? | 9 | ანუ სრულიად ნუ დააყენოსა წყალობაჲ მისი, აღასრულა სიტყუაჲ მისი თესლითი თესლამდე?
10 | ნუთუ დაივიწყა შებრალება ღმერთმა? ნუთუ რისხვით უარყო სიბრალული? სელა. | 10 | ნუ და-მე-ივიწყოსა შეწყალებაჲ მისი ღმერთმან, ანუ დააყენნეს მოწყალებანი მისნი რისხვითა მისითა?
11 | და ვთქვი: აი, ჩემი უბედურება - შეცვლა უზენაესის მარჯვენისა. | 11 | და ვთქუა: აწღა მიწყიეს, ესე არს განახლებაჲ მარჯუენისა მაღლისა.
12 | გავიხსენებ უფლის საქმეებს, რადგანაც მახსოვს შენი ძველი სასწაულები. | 12 | მოვიჴსენე საქმეთა უფლისათა, რამეთუ მოვიჴსენო მე დასაბამითგან საკჳრველებათა შენთა.
13 | ჩავუკვირდები ყველა შენს ნამოქმედარს და შენს საქმეებზე ვისაუბრებ. | 13 | და ვიწურთიდე ყოველთა მიმართ საქმეთა შენთა და დაბადებულთა შენთა მიმართ ვზრახვიდე.
14 | ღმერთო! წმიდაა შენი გზა. რომელი ღმერთია ჩვენი ღმერთივით დიდი? | 14 | ღმერთო, წმიდასა შინა არს გზა შენი; ვინ არს ღმერთ დიდ, ვითარ ღმერთი ჩუენი?
15 | შენა ხარ ღმერთი, სასწაულის მოქმედი; შენ გამოავლინე ხალხთა შორის ძლიერება შენი. | 15 | შენ ხარ ღმერთი, რომელმან ჰყავი საკჳრველი, აუწყე ერთა შორის ძალი შენი;
16 | შენი მკლავით დაიხსენი შენი ერი - ძენი იაკობისა და იოსებისა. სელა. | 16 | და იჴსენ მკლავითა შენითა ერი შენი, ძენი იაკობისნი და იოსებისნი.
17 | გიხილეს წყლებმა, ღმერთო, გიხილეს წყლებმა - შეშინდნენ, უფსკრულნიც კი შეძრწუნდნენ. | 17 | გიხილეს შენ წყალთა, ღმერთო, გიხილეს შენ წყალთა და შეეშინა, შეძრწუნდეს უფსკრულნი
18 | გადმოღვარეს წყლები ღრუბლებმა, ხმა გამოსცეს ცებმა, შენი ისრებიც მიმოფრენდნენ. | 18 | ოხრითა წყალთათა. ჴმაჲ მოსცეს ღრუბელთა, და რამეთუ ისარნი შენნი ვლენან.
19 | შენი გრგვინვის ხმა ცის თაღზე - გაანათეს ელვებმა სამყარო, შეძრწუნდა და შეირყა დედამიწა. | 19 | ჴმაჲ ქუხილისა შენისა ურმისთუალსა, გამოჩნდეს ელვანი შენნი სოფელსა, შეიძრა და შეძრწუნებულ იქმნა ქუეყანაჲ.
20 | ზღვაშია შენი გზა და შენი ბილიკი - დიდ მდინარეებში, და შენი კვალი არ არის ცნობილი. | 20 | ზღუასა ზედა არიან გზანი შენნი და ალაგნი შენნი წყალთა ზედა მრავალთა, და კუალნი შენნი არა საცნაურ იქმნენ.
21 | უძღოდი, ვითარცა ცხვარს, შენს ხალხს მოსეს და აარონის ხელით. | 21 | უძეღუ, ვითარცა ცხოვარსა, ერსა შენსა ჴელითა მოსესითა და აჰრონისითა. დიდებაჲ


† www.orthodoxy.ge † ძველი აღთქმა - ფსალმუნნი (ფსალმუნი 77)

ფსალმუნნი

ფსალმუნი 77

ახალი ქართულით ძველი ქართულით
1 | მოძღვრება ასაფისა. ისმინე, ხალხო ჩემო, ჩემი კანონი; ყური მოაპყარით ჩემთა ბაგეთა ნათქვამს. | 1 | ეკრძალეთ ერი ჩემი შჯულსა ჩემსა, მოყავთ ყური თქუენი სიტყუათა პირისა ჩემისათა.
2 | იგავით გავხსნი პირს, ავამეტყველებ გამოცანებს დასაბამისა. | 2 | აღვაღო იგავით პირი ჩემი, ვიტყოდე მე იგავთა დასაბამისათა.
3 | რაც მიავისმინეთ და გავიგეთ, და ჩვენმა მამებმა გვიამბეს, | 3 | რაოდენი გუესმა და ვცანით იგი, და მამათა ჩუენთა გჳთხრეს ჩუენ.
4 | არ დავუმალავთ ჩვენ მათს შვილებს, მომავალ თაობას ვუამბობთ უფლის ქება-დიდებას და მის ძლიერებას, და მის სასწაულებს, რაც მოიმოქმედა. | 4 | არა დაეფარა შვილთა მათთაგან ნათესავად სხუად, მიუთხრობდეს ქებულებასა უფლისასა და ძლიერებასა მისსა და საკჳრველებასა მისსა, რომელ ქმნა.
5 | დაუდგინა წესდება იაკობს და რჯული დაუდო ისრაელს, რაც დაუწესა ჩვენს მამებს საუწყებლად მათთა შვილთათვის. | 5 | და აღდგა საწამებელად იაკობსა შორის და შჯული დადვა ისრაჱლსა შორის, რაოდენი ამცნო მამათა ჩუენთა, უწყებად იგი შვილთა მათთა,
6 | რათა შეიტყოს მომავალმა თაობამ, შვილებმა, რომელნიც დაიბადებიან, ვინძლო ადგნენ და გაუცხადონ თავიანთ შვილებს. | 6 | რათა ცნას თესლმან სხუამან, შვილნი, რომელ იშვებოდიან, და აღდგენ და მიუთხრობდენ ამას შვილთა მათთა;
7 | და დაამყარონ ღმერთზე თავიანთი იმედი, და არ დაივიწყონ ღმერთის საქმენი, და დაიცვან მისი აღთქმანი. | 7 | რათა დადვან ღმრთისა მიმართ სასოებაჲ მათი და არა დაივიწყონ საქმეთა ღმრთისათა და მცნებათა მისთა გამოეძიებდენ.
8 | და არ ემსგავსონ თავიანთ მამებს, გულარძნილთა და ურჩთა თაობას, თაობას, რომ არ აწაღმართა გული თავისი და ურწმუნო-ჰყო უფლის მიმართ თავისი სული. | 8 | რათა არა იქმნენ, ვითარცა მამანი მათნი, თესლ გულარძნილ და განმამწარებელ, თესლმან, რომელმან არა წარიმართა გული თჳსი, არცა სარწმუნო-ყო ღმრთისა თანა სული თჳსი.
9 | ძენი ეფრემისა, აღჭურვილნი და მშვილდმოზიდულნი, უკუიქცნენ ბრძოლის დღეს. | 9 | ძენი ეფრემისნი მომრთხმელნი და მოისარნი მშჳლდებითა, იქცეს იგინი დღესა მას წყობისასა.
10 | მათ არ დაიცვეს აღთქმა უფლისა და მის მცნებაზე სიარული აღარ ისურვეს. | 10 | არა იმარხეს მათ აღთქმა ღმრთისაჲ და შჯულსა მისსა არა ინებეს სლვაჲ.
11 | გადაივიწყეს მისი საქმენი და სასწაულნი, მათ რომ მოუვლინა. | 11 | და დაივიწყეს მათ კეთილის-ყოფათა მისთა და საკჳრველებათა მისთა, რომელ უჩუენნა მათ
12 | მათი მამების თვალწინ მოიმოქმედა სასწაული ეგვიპტის ქვეყანაში, ცოყანის ველზე. | 12 | წინაშე მამათა მათთა, რომელ ქმნნა საკჳრველებანი ქუეყანასა მას ეგჳპტისასა და ველსა მას ტანეოსსა.
13 | გააპო ზღვა და შიგ გაატარა ისინი, და კედელივით წამომართა წყლები. | 13 | განაღო ზღუაჲ და წიაღიყვანნა იგინი და დაადგინნა წყალნი, ვითარცა თხიერთა.
14 | და უძღოდა დღისით ღრუბლით და მთელი ღამე - ცეცხლის შუქით. | 14 | და უძღოდა მათ ღრუბლითა დღისი და ღამე ყოველ ნათლითა ცეცხლისათა.
15 | გააპო კლდენი უდაბნოში და დაარწყულა ვით უფსკრულის წყალსატევიდან. | 15 | განაპო კლდე უდაბნოსა და ასუა მათ, ვითარცა ღრმისაგან დიდისა.
16 | გადმოადინა ნაკადები კლდისაგან და წამოვიდნენ წყლები მდინარეებივით. | 16 | გამოადინა წყალი კლდისაგან და გარდამოაცენნა, ვითარცა მდინარენი, წყალნი.
17 | ისინი კი განაგრძობდნენ შეცოდებას მის მიმართ, აბრაზებდნენ უზენაესს უდაბნოში. | 17 | და შე-ღავე-სძინეს მერმეცა შეცოდებად მისა, განამწარეს მაღალი ურწყულსა.
18 | ცდიდნენ ღმერთს თავიანთ გულში, როს ხორაგეულს მოითხოვდნენ თავის სულისთვის. | 18 | და განცადეს ღმერთი გულთა შინა მათთა თხოვად საზრდელი სულთა მათთათჳს.
19 | და ლაპარაკობდნენ ღმერთზე, ამბობდნენ: შეიძლებს ღმერთი უდაბნოში ტაბლის გამართვას? | 19 | და იდრტჳნეს ღმრთისაჲ და თქუეს: ნუ უძლოსმეა ღმერთმან განმზადებად ტაბლა უდაბნოსა შინა?
20 | ჰა, კლდეს დაჰკრა და გადმოსკდა წყალი და გადმოინთხა ნაკადები. პურის მოცემაც თუ ძალუძს? ხორცს თუ მოუმზადებს თავის ხალხს? | 20 | ვინათგან სცა კლდესა და გამოეცნეს წყალნი და მდინარენი წარჰრღუნიდეს, პურისა მოცემადცა ნუ უძლოსა, ანუ განმზადებად ტაბლა ერსა თჳსსა?
21 | ამიტომაც, მოისმინა უფალმა და განრისხდა, და მოედო ცეცხლი იაკობს, და ისრაელზე აღზევდა რისხვა. | 21 | ამისთჳს ესმა უფალსა და განრისხნა, და ცეცხლი აღტყდა იაკობსა შორის, და რისხვა აღჴდა ისრაჱლსა ზედა;
22 | რადგან არ დაუჯერეს ღმერთს და მის შველაზე არ დაამყარეს იმედი. | 22 | რამეთუ არა ჰრწმენა მათ ღმრთისაჲ, არცა ესვიდეს მაცხოვარებასა მისსა.
23 | და უბრძანა ღრუბლებს მაღლიდან და გახსნა ცათა ბჭეები. | 23 | და უბრძანა ღრუბელთა ზეგარდამო და ბჭენი ცათანი განახუნა.
24 | და გადმოაწვიმა მათზე მანანა საზრდოდ და ციური პური მისცა მათ. | 24 | და უწჳმა მათ მანანა საჭმლად და პური ცათა მოსცა მათ;
25 | ძლიერთა პურსა ჭამდა კაცი; საზრდოს უგზავნიდა მათ მაძღრისად. | 25 | და პური ანგელოზთა ჭამა კაცმან; საზრდელი მოუვლინა მათ განსაძღებელად.
26 | აღძრა აღმოსავლეთის ქარი ზეცაზე და წარმართა თავისი ძალით სამხრეთის ქარი. | 26 | აღადგინა ბღუარი ცით გამო და გამოავლინა ძალითა თჳსითა ჩრდილო.
27 | და აწვიმა მათზე ხორცი, ვითარცა მტვერი, და ვითარცა ზღვის ქვიშა - ფრთოსანი ფრინველი. | 27 | და აწჳმა მათ ზედა, ვითარცა მიწა, ჴორცი და, ვითარცა ქჳშა ზღუათა - ფრინველნი ფრთოვანნი.
28 | და ჩამოჰყარა მათი ბანაკის სიახლოვეს, გარშემო მათი საცხოვრისებისა. | 28 | და დაცჳოდა შორის ბანაკისა მათისა, გარემოს კარვებსა მათსა.
29 | ჭამეს და გაძღნენ მეტისმეტად, და შეუსრულა სურვილი მათი. | 29 | და ჭამეს და განძღეს ფრიად, და გულისთქმა მათი მოსცა მათ;
30 | ჯერ არ მოყირჭებოდათ სურვილი, საჭმელი კიდევ პირში ჰქონდათ; | 30 | და არა ჴუებულ იქმნნეს იგინი გულისთქმისა მათისაგან: იყოღა საჭმელი პირსა მათსა,
31 | რომ ღმერთის რისხვა აღიძრა მათზე და ამოხოცა სხვებზე მსუქნები და ჩააჩოქა რჩეულები ისრაელისა. | 31 | და რისხვა ღმრთისაჲ აღჴდა მათ ზედა, მოსწყჳდნა მრავალნი მათგანნი და რჩეულნი ისრაჱლისანი დაამჴუნა.
32 | მაინც შესცოდეს კიდევ და არ ირწმუნეს მისი სასწაულები. | 32 | ამას ყოველსა ზედა ცოდესვეღა ღა არა ჰრწმენა საკჳრველებათა მისთა.
33 | და დაასრულა ამაოებით მათი დღეები და მათი წლები ძრწოლით. | 33 | და მოაკლდეს ამაოებით დღენი მათნი და წელიწადნი მათნი სწრაფით.
34 | როცა ხოცავდა, მაშინ მოიძიებდნენ მას. და ბრუნდებოდნენ და მიმართავდნენ ღმერთს. | 34 | რაჟამს მოსრავნ მათ, მაშინ ეძიებდიან მას და მოიქცევიედ და აღიმსთობედ ღმრთისა მიმართ.
35 | და იხსენიებდნენ, რომ ღმერთი მათი სიმაგრეა და უზენაესი ღმერთი მათი მხსნელია. | 35 | და მოიჴსენეს, რამეთუ ღმერთი მწე მათდა არს და ღმერთი მაღალი მჴსნელ მათდა არს.
36 | და ელაქუცებოდნენ მას პირით და ენით ეცრუებოდნენ მას. | 36 | და შეიყუარეს იგი პირითა მათითა და ენითა მათითა ეცრუვნეს მას.
37 | ხოლო არ იყო მათი გული წრფელი მასთან და არც მის აღთქმას ერწმუნებოდნენ. | 37 | ხოლო გულნი მათნი არა წრფელ იყვნეს მისა მიმართ, არცა ერწმუნნეს აღთქმასა მისსა.
38 | და ის, გულმოწყალე, შეუნდობს ცოდვას და არ მოსპობს, მრავალჯერ უკუაგდებს თავის რისხვას და არ აღაგზნებს მთელ თავის გულისწყრომას. | 38 | არამედ იგი თავადი არს მოწყალე და ულხინოს ცოდვათა მათთა და არა განხრწნეს და განამრავლა გარემიქცევად გულისწყრომა მისი და არა აღაგზებდა ყოველსა რისხვასა მისსა.
39 | გაიხსენებს, რომ ხორციელნი არიან ისინი, სული, რომელიც გარდავა და აღარ ბრუნდება. | 39 | და მოიჴსენა, რამეთუ ჴორციელ არიან, სულ წარმავალ და არღარა მომაქცეველ.
40 | რამდენჯერ გაუჯიუტდნენ უდაბნოში, განარისხეს უკაცრიელ ადგილას. | 40 | რაოდენგზის განამწარეს იგი უდაბნოსა ზედა, განარისხეს იგი ქუეყანასა ურწყულსა!
41 | ბრუნდებოდნენ და სცდიდნენ უფალს და შეურაცხყოფდნენ სიწმიდეს ისრაელისას. | 41 | და მოაქციეს და განცადეს ღმერთი და წმიდაჲ იგი ისრაჱლისა განამწარეს.
42 | არ გაიხსენეს ხელი მისი, დღე, როცა დაიხსნა ისინი გასაჭირიდან. | 42 | არა მოიჴსენნეს ჴელისა მისისა დღესა მას, რომელსაცა იჴსნნა იგინი ჴელისაგან მაჭირვებელთა მათთასა;
43 | როცა მოიმოქმედა ეგვიპტეში სასწაულები თავისი და საოცრებანი ცოყანის ველზე. | 43 | ვითარ-იგი დასხნა ეგჳპტეს შინა სასწაულნი მისნი და ნაშნი მისნი ველსა მას ტანეოსსა;
44 | და გადააქცია სისხლად მდინარეები და ნაკადები მათი, რომ ვეღარ ესვათ. | 44 | და გარდააქცინა სისხლად მდინარენი მათნი და წჳმანი მათნი, რაჲთა არა სუან;
45 | მიავლინა მათთან მწერნი, რომ დაეკბინათ ისინი და მყვარნი, რომ დაეღუპათ ისინი. | 45 | მიავლინა მათდა ძაღლისმწერი, და შეჭამნა იგინი, და მყუარი, და განხრწნნა იგინი.
46 | და მისცა მუხლუხს მათი მოსავალი და მათი ნაჯაფი - კალიას. | 46 | და მისცა გესლსა ნაყოფი მათი და ნაშრომი მათი მკალსა;
47 | სეტყვით მოსრა ვენახი მათი და ლეღვსულელნი მათნი - თრთვილით. | 47 | მოსრა სეტყჳთა ვენაჴები მათი და ლეღუსულელნი მათნი თრთჳლითა;
48 | და მისცა სეტყვას მათი პირუტყვი და ხორშაკ ქარებს - ჯოგები მათი. | 48 | მისცა სეტყუასა საცხოვარი მათი და მონაგები მათი ცეცხლსა;
49 | მიავლინა მათთან თავისი რისხვის ალი, მრისხანება, მძვინვარება და გაჭირვება, როს წარმოგზავნა უკეთური ანგელოზები. | 49 | მიავლინა მათდა რისხვა გულისწყრომისა მისისა, გულისწყრომა და რისხვაჲ და ჭირი მივლინებითა ანგელოზთა მიერ ბოროტთა.
50 | გზა გაუკვალა თავის რისხვას, არ დაინდო სიკვდილისაგან მათი სული და მათი ცხოველები ჭირს მისცა. | 50 | გზა-უყო ალაგთა რისხვითა მისითა, არა ჰრიდა სიკუდილისაგან სულთა მათთასა და საცხოვარი მათი სიკუდილსა შეაყენა.
51 | განგმირა ყოველი პირმშო ეგვიპტეში, პირველშობილნი - ხამის კარვებში. | 51 | და დასცა ყოველი პირმშო ქუეყანასა ეგჳპტისასა დასაბამად ყოვლისა სალმობისა მათისა საყოფელთა შინა ქამისთა;
52 | წაიყვანა ცხვარივით ხალხი თავისი და უდაბნოში, როგორც ფარას, ისე წარუძღვა. | 52 | და წარმოუმართა, ვითარცა ცხოვარსა, ერსა თჳსსა და აღიყვანა იგი, ვითარცა სამწყსო, უდაბნოდ.
53 | უძღოდა მათ იმედიანად და არ ეშინოდათ, ხოლო მათი მტრები ზღვამ დაფარა. | 53 | და უძღოდა მათ სასოებითა, და არა შეეშინა, და მტერნი მათნი დაფარნა ზღუამან.
54 | მოიყვანა თავის წმიდა საზღვარზე, მთაზე, რომელიც მოიხელთა მისმა მარჯვენამ. | 54 | და შეიყვანნა იგინი მთასა მას სიწმიდისა მისისასა, მთასა ამას, რომელ მოიგო მარჯუენემან მისმან;
55 | განდევნა მათი გულისათვის ხალხები და გაუნაწილა მათი მამულები სამკვიდრებლად, და დაასახლა მათს კარვებში ტომები ისრაელისა. | 55 | და განასხნა პირისა მათისაგან წარმართნი და განუწილა მათ საზომითა დამკჳდრებისათა და დააშენა საყოფელთა მათთა ტომები ისრაჱლისა.
56 | კვლავ გამოსცადეს და გაუჯიუტდნენ ღმერთს უზენაესს და მისი მცნებანი არ დაიცვეს. | 56 | და განცადეს და განამწარეს ღმერთი მაღალი და წამებანი მისნი არა დაიცვნეს;
57 | იხევდნენ და ღალატობდნენ თავიანთი მამების მსგავსად, უკან ბრუნდებოდნენ ყალბი მშვილდივით. | 57 | და მიაქციეს და შეურაცხ-ყვეს, ვითარცა-იგი მამათა მათთა, და გარდაიქცეს მშჳლდად ელმად;
58 | განარისხეს იგი თავიანთი სამსხვერპლოებით და თავიანთი კერპებით გააღვიძეს მისი შური. | 58 | განარისხეს იგი ბორცუებსა ზედა მათსა და კერპებითა მათითა აშურვებდეს მას.
59 | მოისმინა ღმერთმა და განრისხდა და მეტისმეგად შეიძულა ისრაელი. | 59 | ესმა ღმერთსა და უგულებელს-ყო და შეურაცხ-ყო ფრიად ისრაჱლი.
60 | მიატოვა შილოს სავანე, სადაც ადამიანებთან ერთად იყო დამკვიდრებულ | 60 | და განიშორა მისგან კარავი სელომისი, კარავი, რომელ დამკჳდრებულ იყო შორის კაცთა.
61 | და მისცა ტყვედ სიმაგრე თვისი და დიდება თვისი - მტრის ხელთ. | 61 | და მისცა ტყუედ ძალი მათი და სიკეთე მათი ჴელთა მტერისათა;
62 | და გასწირა სამახვილოდ ხალხი თავისი და თავის მემკვიდრეობაზე განრისხდა. | 62 | და შეაყენა მახჳლსა ერი თჳსი და სამკჳდრებელი თჳსი უგულებელს-ყო;
63 | მისი ჭაბუკები ცეცხლმა შეჭამა და მისი ქალწულები ვერ გათხოვდნენ. | 63 | ჭაბუკნი მათნი შეჭამნა ცეცხლმან და ქალწულნი მათნი არა იგლოვნეს.
64 | მისი მღვდლები ხმლით დაეცნენ და მის ქვრივებს არ უტირიათ. | 64 | მღდელნი მათნი მახჳლითა დაეცნეს, და ქურივნი მათნი არა იტირნეს.
65 | და გაიღვიძა, ვითარცა მძინარემ, უფალმა, როგორც დევგმირმა, ღვინისაგან გამოფხიზლებულმა. | 65 | და განიღჳძა, ვითარცა მძინარემან, უფალმან, ვითარცა ძლიერი, რომელი იქარვებნ ღჳნოსა.
66 | და განგმირა მისი მტრები ზურგში, სამუდამო სირცხვილი მიანიჭა მათ. | 66 | და დასცნა მტერნი მისნი მართლუკუნ და საყუედრელად საუკუნოდ მისცნა იგინი.
67 | დაიწუნა იოსების კარავი და ეფრემის ტომი არ ამოირჩია. | 67 | განიშორა მისგან კარავი იოსებისი და თესლი ეფრემისი არა გამოირჩია მან;
68 | ამოირჩია ტომი იუდასი, მთა სიონისა, რომელიც უყვარდა. | 68 | არამედ გამოირჩია მან თესლი იუდასი და მთა სიონი, რომელ შეიყუარა.
69 | მოაწყო ცასავით ტაძარი თვისი, დედამიწასავით სამუდამოდ დააფუძნა. | 69 | და აღაშენა, ვითარცა მარტორქისა, სიწმიდე მისი, ქუეყანასა ზედა დააფუძნა იგი უკუნისამდე.
70 | ამოირჩია მორჩილი თვისი დავითი და წამოიყვანა იგი ცხვრის ფარებიდან. | 70 | და გამოირჩია მან დავით, მონა თჳსი, და შეიწყნარა იგი სამწყსოსაგან ცხოვართასა; და ცხოვართა მუცელქმულთაგან გამოიყვანა იგი
71 | მეწველი ჯოგიდან მოიყვანა იგი იაკობის - თავისი ხალხის და ისრაელის - თავისი სამკვიდრებლის სამწყემსად. | 71 | მწყსად იაკობ მონისა თჳსისა და ისრაჱლ სამკჳდრებელისა თჳსისა.
72 | და მწყემსა ისინი თავისი სპეტაკი გულით და თავის ხელთა გონიერებით უძღოდა მათ. | 72 | და მწყსიდა მათ უმანკოებითა გულისა მისისათა და გონიერებითა ჴელითა მისთათა უძღოდა მათ. დიდება.


† www.orthodoxy.ge † ძველი აღთქმა - ფსალმუნნი (ფსალმუნი 78)

ფსალმუნნი

ფსალმუნი 78

ახალი ქართულით ძველი ქართულით
1 | ფსალმუნი ასაფისა. ღმერთო! ხალხები მოვიდნენ შენს სამკვიდრებელში, შებილწეს შენი წმიდა ტაძარი, იერუსალიმი ნანგრევებად აქციეს. | 1 | ღმერთო, შევიდეს წარმართნი სამკჳდრებელსა შენსა და შეაგინეს ტაძარი წმიდაჲ შენი; დადვეს იერუსალჱმი, ვითარცა ხილისსაცავი;
2 | მისცეს შენს მორჩილთა მძორი საჭმელად ცის ფრინველებს, შენთა წმიდათა სხეულები - მიწის ნადირებს. | 2 | დაასხეს მძორები მონათა შენთა საჭმლად მფრინველთა ცისათა და ჴორცნი წმიდათა შენთანი - მჴეცთა ქუეყანისათა.
3 | დაღვარეს სისხლი მათი წყალივით იერუსალიმის გარშემო და დამმარხავი არავინაა. | 3 | დასთხიეს სისხლი მათი ვითარცა წყალი გარემოს იერუსალჱმსა, და არა ვინ იყო მფარველ მათდა.
4 | სალანძღავი გავხდით ჩვენი მეზობლებისათვის, მასხრად ასაგდები და დასაცინი - ჩვენს ირგვლივ მყოფთათვის. | 4 | ვიქმნენით ჩუენ საყუედრელ მოძმეთა ჩუენთა, საცინელ და საკიცხელ გარემოსთა ჩუენთა.
5 | როდემდე იქნები, უფალო, მუდმივად განრისხებული და იგიზგიზებს შური შენი, ვითარცა ცეცხლი? | 5 | ვიდრემდის, უფალო, განრისხნე სრულიად და აღატყდეს, ვითარცა ცეცხლი, შური შენი?
6 | გადმოღვარე შენი რისხვა იმ ხალხებზე, შენ რომ არ გცნობენ, და იმ სამეფოებზე, შენს სახელს რომ არ შეჰღაღადებენ. | 6 | მიჰფინე რისხვა შენი თესლთა ზედა, რომელთა არა გიციან შენ, და მეფეთა ზედა, რომელთა სახლსა შენსა არა ხადეს;
7 | რადგან შეჭამეს იაკობი და მისი სადგომი გააპარტახეს. | 7 | რამეთუ შეჭამეს იაკობ და ადგილი მისი მოაოჴრეს.
8 | ნუ გაგვიხსენებ წინაპართა ცოდვებს; მალე შეგვეგებოს წინ შენი წყალობა, რადგან მეტისმეტად დავჩაჩანაკდით. | 8 | ნუ მოიჴსენებ უსჯულოებათა ჩუენთა პირველთა; მსთუად მეწინენ ჩუენ წყალობანი შენნი, უფალო, რამეთუ დავგლახაკენით ჩუენ ფრიად.
9 | დაგვეხმარე, ღმერთო, ჩვენო მხსნელო, შენი სახელის ღირსებისათვის; გადაგვარჩინე და შეგვინდე ჩვენი ცოდვები შენი სახელის გულისათვის. | 9 | შემეწიენ ჩუენ, ღმერთო მაცხოვარო ჩუენო, დიდებისათჳს სახელისა შენისა; უფალო, მიჴსენ ჩუენ და მილხინე ჩუენ ცოდვათა ჩუენთაგან სახელისა შენისათჳს.
10 | რატომ უნდა თქვან ხალხებმა: სად არის მათი ღმერთი? ცნობილი გახდეს წარმართთა შორის ჩვენს თვალწინ. შურისძიება შენს მორჩილთა დაღვრილი სისხლისა. | 10 | ნუსადა თქუან წარმართთა: სადა არს ღმერთი იგი მათი? და განცხადებულ იყავნ წარმართთა შორის წინაშე თუალთა ჩუენთა შურისგებაჲ სისხლისა მის მონათა შენთასა, რომელ დაითხია.
11 | მოაღწიოს შენამდე ტუსაღის კვნესამ. შენი მკლავის სიძლიერით შეეწიე სასიკვდილოდ განწირულ შვილებს. | 11 | შევედინ შენ წინაშე სულთქმაჲ დაბორკილებულთა, სიმდიდრითა მკლავისა შენისათა შეეწიე შვილთა მოკლულთასა.
12 | დაუბრუნე ჩვენს მეზობლებს შვიდმაგად მათ წიაღში ის დამცირება, შენ რომ გამცირებდნენ, უფალო. | 12 | მიაგე გარემოსთა ჩუენთა შჳდ წილად წიაღთა მათთა ყუედრებაჲ მათი, რომელ გაყუედრეს შენ, უფალო.
13 | ხოლო ჩვენ - შენი ხალხი და შენი სამწყსოს ცხვარი გაქებთ შენ მარადჟამს, თაობიდან თაობას მოვუთხრობთ შენს დიდებას. | 13 | ხოლო ჩუენ ერნი შენნი ვართ და ცხოვარნი სამწყსოსა შენისანი, აღგიარებდეთ შენ, ღმერთო, უკუნისამდე და თესლითი თესლამდე მიუთხრობდეთ ქებულებასა შენსა.


† www.orthodoxy.ge † ძველი აღთქმა - ფსალმუნნი (ფსალმუნი 79)

ფსალმუნნი

ფსალმუნი 79

ახალი ქართულით ძველი ქართულით
1 | გუნდის ლოტბარს, შოშანიმ - ედუთის საკრავზე, ასაფის ფსალმუნი. | 1 | ცვალებადთათჳს, წამებაჲ ასაფისი, ფსალმუნი ასურისათჳს
2 | მწყემსო ისრაელისა, ყური მოგვაპყარ; წინ რომ უძღოდი, ვითარცა ცხვარს, იოსებს, ქერუბიმებზე ამხედრებული, გამოგვეცხადე. | 2 | რომელი ჰმწყსი ისრაჱლსა, მოიხილე, რომელი უძღჳ, ვითარცა ცხოვარსა, იოსებსა; რომელი ჰზი ზედა ქერაბინთა, განცხადენ.
3 | ეფრემის, ბენიამინისა და მენაშეს წინაშე წამომართე შენი სიძლიერე და მოდი ჩვენს სახსნელად. | 3 | წინაშე ეფრემ და ბენიამენ და მანასესსა აღადგინე ძლიერებაჲ შენი და მოვედ ცხორებად ჩუენდა.
4 | ღმერთო! მოგვაქციე ჩვენ; გაბრწყინდეს სახე შენი და დავიხსნებით. | 4 | ღმერთო, მომაქციენ ჩუენ, გამოაჩინე პირი შენი, და ვცხონდეთ.
5 | უფალო, ღმერთო ძალთაო, როდემდე იქნები განრისხებული შენი ხალხის ლოცვაზე? | 5 | უფალო ღმერთო ძალთაო, ვიდრემდის განჰრისხნე ლოცვასა ზედა მონათა შენთასა?
6 | აჭმევ მათ ცრემლიან პურს და ასმევ ცრემლებს სამმაგად. | 6 | მაჭამებ ჩუენ პურსა ცრემლითა და მასუამ ჩუენ ცრემლთა საწყაულითა;
7 | დაგვსვი საშუღლოდ ჩვენს მეზობლებში და ჩვენი მტრები აბუჩად გვიგდებენ. | 7 | მყვენ ჩუენ საყუედრელ გარემოსთა ჩუენთა, და მტერნი ჩუენნი მეკიცხევდეს ჩუენ.
8 | უფალო, ღმერთო ძალთაო, მოგვაქციე ჩვენ, გაბრწყინდეს შენი სახე და დავიხსნებით. | 8 | უფალო ღმერთო ძალთაო, მომაქციენ ჩუენ, და გამოაჩინე პირი შენი, და ვცხონდეთ.
9 | ეგვიპტიდან გადმოიტანე ვაზი, განდევნე ხალხები და დარგე ის. | 9 | ვენაჴი ეგჳპტით სცვალე, განასხენ წარმართნი და დაასხი იგი.
10 | გაწმიდე მის წინ ადგილი, გაადგმევინე ფესვები და მან აავსო ქვეყანა. | 10 | გზა-უყავ წინაშე მისსა და დაჰნერგენ პირნი მისნი, და აღავსო ქუეყანა.
11 | მთები დაფარა მისმა ჩრდილმა და მისმა ტოტებმა - ნაძვი ღმერთისა. | 11 | დაფარნა მთანი ჩრდილომან მისმან და ბაბილოთა მისთა _ ნაძუნი ღმრთისანი.
12 | ტოტები გაიტანა ზღვამდე და მდინარემდე - ყლორტები თვისი. | 12 | მისწუადნა რქანი მისნი ზღუადმდე და მდინარედმდე _ მწუერვალნი მისნი.
13 | რატომ დაანგრიე ზღუდენი მისნი და ყოველი გზად გამვლელი ძარცვავს მას? | 13 | აწ რად მოჰჴადე ზღუდე მისი, და მოჰყურძნიან მას ყოველნი თანაწარმავალნი გზისანი?
14 | ანადგურებს მას ტყიური ტახი და ველის ნადირები ძოვენ მას. | 14 | განრყუნა იგი ეშუმან მაღნარისამან, და ბრანგუმან მძჳნვარემან მოძოა იგი.
15 | ღმერთო ძალთაო! მობრუნდი, გადმოგვხედე ციდან და იხილე, და მოხედე ამ ვაზს. | 15 | ღმერთო ძალთაო, მომაქციენ ჩუენ, გარდამოიხილე ზეცით და იხილე და მოჰხედენ ვენაჴსა ამას;
16 | გაამაგრე ის, რაც დარგო შენმა მარჯვენამ, და ყლორტები, შენთვის რომ გააძლიერე. | 16 | და დაამტკიცე ესე, რომელ დაასხა მარჯუენემან შენმან, და ძესა ზედა კაცისასა, რომელ განაძლიერე შენდა.
17 | დამწვარია ცეცხლით, აკაფულია; შენი სახის რისხვით დაიღუპებიან. | 17 | მომწუარი ცეცხლითა და მოოჴრებული რისხვითა პირისა შენისათა წარწყმდენ.
18 | იყოს შენი ხელი შენი მარჯვენის კაცზე, ადამის ძეზე, შენთვის რომ გააძლიერე. | 18 | იყავნ ჴელი შენი კაცსა ზედა, მარჯუენე შენი, და ძესა ზედა კაცისასა, რომელ განაძლიერე შენდა.
19 | და არ უკუვდგებით შენგან, გვაცოცხლე და შენს სახელს მოვუხმობთ. | 19 | და არა განგეშორნეთ ჩუენ შენგან და დიდებისაგან წყალობისა შენისა მაცხოვნენ ჩუენ, და სახელსა შენსა ვხადოდით.
20 | უფალო, ღმერთო ძალთაო, მოგვაქციე ჩვენ; გაბრწყინდეს შენი სახე და დავიხსნებით. | 20 | უფალო ღმერთო ძალთაო, მომაქციენ ჩუენ და გამოაჩინე პირი შენი და ვცხონდეთ.


† www.orthodoxy.ge † ძველი აღთქმა - ფსალმუნნი (ფსალმუნი 80)

ფსალმუნნი

ფსალმუნი 80

ახალი ქართულით ძველი ქართულით
1 | გუნდის ლოტბარს, გათის საკრავზე. ასაფისა. | 1 | დასასრულსა, საწნეხელთათჳს, ასაფისი ფსალმუნი
2 | უგალობეთ ღმერთს, სიმაგრეს ჩვენსას, შეჰღაღადეთ იაკობის ღმერთს. | 2 | უგალობდეთ ღმერთსა, მწესა ჩუენსა, ღაღადებით ღმრთისა იაკობისა.
3 | ასწიეთ სიმღერა და დაუკარით დაირა, ტკბილხმიანი ქნარი ებანთან ერთად. | 3 | აღიღეთ ფსალმუნი და ეცით ბობღანსა, საგალობელი სახარულევანი ებნითა
4 | დაუკარით ახალი თვის თავზე ბუკი, მთვარის მოვანების ჟამს, ჩვენი დღესასწაულის დღეს. | 4 | დაჰბერეთ ახლის თჳსთავთა ნესტჳთა, ბრწყინვალესა დღესა დღესასწაულისა ჩუენისასა.
5 | რადგან ეს არის კანონი ისრაელისა, სამართალი იაკობის ღმერთისა. | 5 | რამეთუ ბრძანებაჲ არს ესე ისრაჱლისა და სამართალი არს ღმრთისა იაკობისი.
6 | დაადგინა მოწმობად იოსებისათვის, როცა გამოვიდა ეგვიპტის ქვეყნიდან; ენა, რომელიც არ ვიცოდი, ვისმინე. | 6 | წამებად იოსების თანა დადვა ესე, რაჟამს გამოვიდოდა იგი ქუეყანით ეგჳპტით; ენაჲ, რომელი არა იცოდა, ესმა;
7 | მოვხსენი ტვირთი მის მხრებს. მისი ხელები გოდრისაგან განთავისუფლდნენ. | 7 | განაშორნა ტჳრთსა ბჭენი მისნი და ჴელნი მისნი გოდრითა მონებასა.
8 | გაჭირვებაში მომიხმე და გადაგარჩინე, გიპასუხე ელვის საფარში, გამოგცადე მერიბას წყლებზე. სელა. | 8 | ჭირსა მხადე მე, და გიჴსენ შენ; მესმა შენი დაფარულთა შინა ნიავქარისათა, გამოგცადე შენ წყალთა მათ ზედა ცილობისათა.
9 | ისმინე, ჩემო ხალხო, და დაგიმოწმებ მე, ისრაელო, თუ მომისმენ. | 9 | ისმინე, ერო ჩემო, და გიწამო შენ, და ისრაჱლო, ისმინო თუ ჩემი,
10 | არ იყოს შენში სხვა ღმერთი და თაყვანი არ სცე უცხო ღმერთს. | 10 | არა იყოს შენ შორის ღმერთი საწუთო, არცა თაყუანის-სცე შენ ღმერთსა უცხოსა.
11 | მე ვარ უფალი, ღმერთი შენი, შენი გამომყვანი ეგვიპტის ქვეყნიდან; განავრცე ძირი შენი და გავავსებ მას. | 11 | რამეთუ მე ვარ უფალი ღმერთი შენი, რომელმან აღმოგიყვანე შენ ქუეყანით ეგჳპტით; განავრცე პირი შენი და აღვავსო ეგე.
12 | არ ისმინა ჩემმა ხალხმა ხმა ჩემი და ისრაელი არ დამემორჩილა. | 12 | და ერმან ჩემმან არა ისმინა ჴმისა ჩემისა და ისრაჱლი მე არა მერჩდა.
13 | და მივუშვი ისინი თავიანთ გულისწადილზე, იარონ თავიანთ ნებაზე. | 13 | და განვავლინენ იგინი საქმეთაებრ გულითა მათთასა, რათა ვიდოდიან საქმეთა შინა მათთა.
14 | ჩემს ერს რომ ჩემი ესმინა და ისრაელს ჩემს გზაზე ევლო. | 14 | უკუეთუმცა ერსა ჩემსა ესმინა ჩემი და ისრაჱლი თუმცა გზათა ჩემთა სრულ იყო,
15 | მოკლე ხანში მოვდრეკდი მათს მტრებს და მათს მჩაგვრელებზე ხელს აღვმართავდი. | 15 | ვითარცა არა რაჲთამცა მტერნი მათნი დამემდაბლნეს და მაჭირვებელთა ზედა და-მცა-მედგა ჴელი ჩემი.
16 | უფლის მოძულენი იპირფერებდნენ მასთან და მათი ჟამი იქნებოდა სამარადისო. | 16 | მტერნი უფლისანი ეცრუვნეს მას, და იყო ჟამი მათი საუკუნოდ.
17 | გამოვკვებავდი მათ მაწიერი ხორბლით და კლდის თაფლით დავანაყრებდი. | 17 | და აჭამა მათ სიპოხისაგან იფქლისა და კლდისაგან თაფლისა განაძღნა იგინი. დიდება.


† www.orthodoxy.ge † ძველი აღთქმა - ფსალმუნნი (ფსალმუნი 81)

ფსალმუნნი

ფსალმუნი 81

ახალი ქართულით ძველი ქართულით
1 | ფსალმუნი ასაფისა. უფალი ჩადგა საღვთო კრებულში, ღმერთებს შორის ჰქმნა სამართალი. | 1 | ღმერთი დადგა შესაკრებელსა ღმერთთასა, ხოლო შორის ღმერთნი განიკითხნეს.
2 | როდემდე განიკითხავთ უმართებულოდ და პირფერობას გამოიჩენთ ბოროტთა მიმართ? სელა. | 2 | ვიდრემდის შჯიდეთ სიცრუესა და თუალთა აღებდეთ ცოდვილთა?
3 | განიკითხეთო საპყარი და ობოლი, ღარიბი და ღატაკი გაამართლეთ. | 3 | უსაჯეთ ობოლსა და გლახაკსა, და მდაბალი და დავრდომილი განამართლეთ;
4 | გადაარჩინეთ ბეჩავი და უპოვარი, ბოროტთა ხელიდან გამოიხსენით. | 4 | განარინეთ გლახაკი და დავრდომილი და ჴელთაგან ცოდვილისათა იჴსენით იგი.
5 | არ იციან და არ გაეგებათ, წყვდიადში დადიან; ირყევა ყველა საფუძველი დედამიწისა. | 5 | არა ცნეს, არცა გულისჴმა-ყვეს და ბნელსა შინა ვლენან; შეიძრნედ ყოველნი საფუძველნი ქუეყანისანი.
6 | მე განვაცხადე: თქვენ ხართ ღმერთები და უზენაესის ძენი ხართ თქვენ ყველანი. | 6 | მე ვთქუ: ღმერთნი სამე ხართ და შვილნი მაღლისანი თქუენ ყოველნი;
7 | მაგრამ თქვენ დაიხოცებით, როგორც ადამიანები, და დაეცემით, როგორც თითოეული მთავართაგანი. | 7 | ხოლო თქუენ, ვითარცა კაცნი, მოსწყდებით და, ვითარცა ერთი მთავართაგანი, დაეცემით.
8 | აღსდექ, ღმერთო, განსაჯე ქვეყანა, რადგან შენ დაიმკვიდრებ ყველა ხალხს. | 8 | აღდეგ, ღმერთო, განსაჯე ქუეყანა, რამეთუ შენ დაიმკჳდრო ყოველთა შორის წარმართთა.


† www.orthodoxy.ge † ძველი აღთქმა - ფსალმუნნი (ფსალმუნი 82)

ფსალმუნნი

ფსალმუნი 82

ახალი ქართულით ძველი ქართულით
1 | გალობა ფსალმუნი ასაფისა. | 1 | ფსალმუნი, გალობაჲ ასაფისი
2 | ღმერთო! ნუ დადუმდები, ყურს ნუ მოიყრუებ და დამშვიდდები, ღმერთო! | 2 | ღმერთო, ვინ გემსგავსოს შენ? ნუ დასდუმდები, ნუცა დამშჳდნები, ღმერთო.
3 | რადგანაც, აგერ, შენი მტრები ხმაურობენ და შენმა მოძულეებმა თავი წამოყვეს. | 3 | რამეთუ, ესერა, მტერთა შენთა იზახეს, და მოძულეთა შენთა აიღეს თავი.
4 | შენი ხალხის საწინააღმდეგოდ მზაკვრობენ საიდუმლოდ და თათბირობენ შენს დაფარულებზე. | 4 | ერსა შენსა ზედა ძმაცუიდეს ზაკვით და განიზრახეს წმიდათა შენთათჳს;
5 | თქვეს: „მოდით, ამოვძირკვოთ ისინი ხალხთაგან და აღარ იხსენიებოდეს სახელი ისრაელისა“. | 5 | და თქუეს: მოდით და მოვსრნეთ იგინი თესლთაგან, და არღარა მოიჴსენოს სახელი ისრაჱლისა.
6 | მოითათბირეს ერთსულოვნად, შენს წინააღმდეგ შეკრეს პირობა; | 6 | რამეთუ ზრახეს შეთქმით ურთიერთას და შენთჳს აღთქმა-ყვეს
7 | ედომელთა ბანაკებმა და ისმაელიანებმა, მოაბმა და აგარის ნაშიერმა; | 7 | ბანაკმან იდუმელთამან და ისმაიტელთამან, მოაბ და აგარიანთა,
8 | გებალმა, ყამონმა და ყამალეკმა, ფილისტიმელებმა ტვიროსელებთან ერთად. | 8 | გებალ, ამონ და ამალეკ და უცხოთესლთა დამკჳდრებულთა თანა ტჳროსისათა.
9 | აშურიც მათ შეუერთდა და შეიქნენ სახსარნი ლოტის ძეთათვის. სელა. | 9 | და რამეთუ ასურცა მოსრულ იყო მათ თანავე და ექმნეს თანაშემწე ძეთა მათ ლოთისთა.
10 | დამართე მათ ისევე, როგორც მიდიანს, როგორც სისერას, როგორც იაბინს კიშონის ხევზე; | 10 | ჰყვენ იგინი, ვითარცა მადიამი და სისარა და ვითარცა იაბი ჴევსა მას კიშონისასა.
11 | განადგურდნენ ისინი ყენ-დორში, სასუქად იქცნენ დედამიწისთვის. | 11 | მოისრნეს იგინი აენდრს შინა და იქმნეს იგინი, ვითარცა სკორე ქუეყანისა.
12 | მოექეცი მათ, მათს დიდებულებს ისევე, როგორც ყორებს და როგორც ზეებს, და როგორც ზებახს, როგორც ცალმუნაყს, ყველა მათს თავადს. | 12 | დასხენ მთავარნი მათნი, ვითარცა ორებ და ზიბ და ზებეე და სალმონა, ყოველნი მთავარნი მათნი,
13 | რომ ამბობდნენ: დავიმკვიდროთ ჩვენთვის სამკვიდრებელი უფლისა. | 13 | რომელთა თქუეს: დავიმკჳდროთ თჳსად სიწმიდე ღმრთისაჲ.
14 | ღმერთო ჩემო, ჰყავ ისინი, ვითარცა ბზე, ვითარცა ნამჯა ქარში. | 14 | ღმერთო ჩემო, ყვენ იგინი, ვითარცა ურმისთუალი და ვითარცა ლერწამი წინაშე პირსა ქარისასა.
15 | ვითარცა ცეცხლი, დამწველი ტყისა, ვითარცა ალი, მთების მბუგავი, | 15 | ვითარცა ცეცხლმან რა მოწუნის მაღნარნი და ვითარცა ალმან, რომელმან შეწუნის მთანი,
16 | ისე დაედევნე მათ შენი რისხვით და შენი ქარიშხლით შეაძრწუნე ისინი. | 16 | ეგრეთ სდევნნე იგინი ნიავქარითა შენითა და რისხვითა შენითა შეაძრწუნენ იგინი.
17 | აავსე მათი პირი სირცხვილით, ვიდრე მოიძიებდნენ შენს სახელს, უფალო. | 17 | აღავსე პირი მათი გინებითა, და მოიძიონ სახელი შენი, უფალო.
18 | შერცხვებიან და შეძრწუნდებიან სამარადჟამოდ, და სირცხვილნაჭამნი დაიღუპებიან. | 18 | ჰრცხუენოდედ და შეძრწუნდედ უკუნითი უკუნისამდე და სირცხჳლეულ იქმნედ და წარწყმდედ.
19 | მიხვდებიან, რომ შენი სახელია უფალი, მხოლოდ შენა ხარ უზენაესი მთელ ქვეყნიერებაზე. | 19 | და ცნედ, რამეთუ სახელი შენი უფალ არს, და შენ მხოლო მაღალ ხარ ყოველსა ქუეყანასა ზედა.


† www.orthodoxy.ge † ძველი აღთქმა - ფსალმუნნი (ფსალმუნი 83)

ფსალმუნნი

ფსალმუნი 83

ახალი ქართულით ძველი ქართულით
1 | გუნდის ლოტბარს, გათის საკრავზე, კორახის ძეთა ფსალმუნი. | 1 | დასასრულსა, საწნეხელთათჳს, ძეთა კორესთა ფსალმუნი
2 | რაოდენ სასურველია შენი სადგომები, უფალო ძალთა! | 2 | ვითარ საყუარელ არიან საყოფელნი შენნი, უფალო ძალთაო!
3 | ნატრობს და ელტვის კიდეც ჩემი სული უფლის ეზოებს, გული ჩემი და სხეული ჩემი უმღერიან უკვდავ ღმერთს. | 3 | ჰსურის და მოაკლდების სულსა ჩემსა ეზოთა მიმართ უფლისათა, გული ჩემი და ჴორცნი ჩემნი იხარებდეს ღმრთისა მიმართ ცხოველისა.
4 | ჩიტმაც კი ჰპოვა სახლი და მერცხალმა ბუდე თავისთვის, რომ ჩასხას ბარტყები თვისი შენს სამსხვერპლოებთან, უფალო ძალთა, მეუფევ ჩემო და ღმერთო ჩემო! | 4 | და რამეთუ სირმანცა პოვა თავისა თჳსისა სახელი და გურიტმან ბუდე თჳსი, სადა დაისხნეს მართუენი თჳსნი; საკურთხეველი შენი, უფალო ძალთაო, მეუფეო ჩემო და ღმერთო ჩემო.
5 | ნეტარ არიან შენს სახლში მსხდომნი. მარადჟამს გადიდებენ შენ. სელა. | 5 | ნეტარ არიან, რომელნი დამკჳდრებულ არიან სახლსა შენსა, უკუნითი უკუნისამდე გაქებდენ შენ.
6 | ნეტარ არს კაცი, რომლის ძლიერებაც შენშია, გზაა მათ გულში. | 6 | ნეტარ არს კაცი, რომლისა შეწევნა მისი შენგან არს; აღსლვა გულსა თჳსსა დაიდვა
7 | გლოვის ველზე გამვლელნი წყაროს აღმოაჩენენ და კურთხევით დაფარავს მათ წვიმა შემოდგომისა. | 7 | ღელესა მას გლოვისასა, ადგილსა მას, რომელსაცა აღუთქუა,
8 | ივლიან ძალით-ძალამდე, გამოცხადდებიან ღმერთთან სიონში. | 8 | და რამეთუ კურთხევა მოსცეს, რომელმანცა შჯული დადვა. ვიდოდიან იგინი ძალითი ძალად, და გამოუჩნდეს მათ ღმერთი ღმერთთა სიონს.
9 | უფალო, ღმერთო ძალთა, მოისმინე ჩემი ლოცვა, მური მომაპყარ, ღმერთო იაკობისა. სელა. | 9 | უფალო ღმერთო ძალთაო, ისმინე ლოცვისა ჩემისა, ყურად-იღე, ღმერთო იაკობისაო.
10 | ჩვენო ფარო, დაინახე, ღმერთო, და შეხედე სახეში შენს ცხებულს. | 10 | მწეო ჩუენო, იხილე, ღმერთო, და მოხედენ პირსა ცხებულისა შენისასა.
11 | რადგან ერთი დღე შენს ეზოებში ათასზე უმჯობესია. ღმერთის სახლის ზღურბლთან დგომას ვარჩევ ბოროტების კარვებში ბინადრობას. | 11 | რამეთუ შჯობს დღე ერთი ეზოთა შინა შენთა უფროს ათასთა მათ; ვირჩიე მე მივრდომა სახლსა ღმრთისა ჩემისასა, უფროს ვიდრეღა დამკჳდრებად ჩემდა საყოფელსა ცოდვილთასა.
12 | რადგან მზე და ფარია უფალი ღმერთი. მადლსა და ღირსებას მისცემს უფალი, სიკეთეს არ მოაკლებს უბიწოდ მოარულთ. | 12 | რამეთუ წყალობაჲ და ჭეშმარიტებაჲ უყუარს უფალსა, მადლი და დიდებაჲ მოსცეს ღმერთმან;
13 | უფალო ძალთა! ნეტარია კაცი შენზე მონდობილი. | 13 | უფალმან არა მოაკლოს კეთილი, რომელნი ვლენან უბიწოდ. უფალო ღმერთო ძალთაო, ნეტარ არს კაცი, რომელი გესავს შენ.


† www.orthodoxy.ge † ძველი აღთქმა - ფსალმუნნი (ფსალმუნი 84)

ფსალმუნნი

ფსალმუნი 84

ახალი ქართულით ძველი ქართულით
1 | გუნდის ლოტბარს, კორახის ძეთა ფსალმუნი. | 1 | დასასრულსა, ძეთა კორესთა ფსალმუნი
2 | ისურვე, უფალო, ქვეყანა შენი, დააბრუნე ტყვე იაკობისა. | 2 | გთნდა, უფალო, ქუეყანა შენი, მოაქციე ტყუჱ იაკობისი.
3 | აპატიე დანაშაული შენს ხალხს, დაფარე ყველა მისი ცოდვა. სელა. | 3 | მიუტევენ უსჯულოებანი ერსა შენსა, დაფარენ ყოველნი ცოდვანი მათნი.
4 | აგვარიდე მთელი შენი გულისწყრომა, დააცხრე შენი მრისხანება. | 4 | დააცხრვე ყოველი გულისწყრომა შენი, მოაქციე რისხვისაგან გულისწყრომისა შენისა.
5 | მოგვაქციე, ღმერთო, ჩვენო მხსნელო, და გააუქმე შენი გაჯავრება ჩვენზე. | 5 | მომაქციენ ჩუენ, ღმერთო მაცხოვარო ჩუენო, და გარეწარაქციე რისხვაჲ შენი ჩუენგან.
6 | ნუთუ საუკუნოდ გაგვირისხდები, თაობიდან თაობამდე გააგრძელებ შენს მრისხანებას? | 6 | ნუ უკუნისამდე მრისხავ ჩუენ, ნუცა განაგრძობ რისხვასა შენსა თესლითი თესლადმდე.
7 | ნუთუ აღარ დაგვიბრუნებ სიცოცხლეს, რათა შენმა ერმა იხაროს შენით? | 7 | ღმერთო, შენ მომაქცინე და მაცხოვნნე ჩუენ, და ერი შენი იხარებდეს შენდამი.
8 | გვიჩვენე, უფალო, შენი წყალობა და შემწეობა გვიბოძე შენი. | 8 | მიჩუენე ჩუენ, უფალო, წყალობაჲ შენი და მაცხოვარებაჲ შენი მომეც ჩუენ.
9 | მე კი მოვისმენ, თუ რას იტყვის უფალი ღმერთი; რადგან მშვიდობას იტყვის თავის ხალხზე და თავის წმიდანებზე, და აღარ გაიმეორებენ სიბრიყვეს. | 9 | ვისმინო მე, რასაცა მეტყოდის უფალი ღმერთი ჩემი, რამეთუ იტყოდის იგი მშჳდობასა ერისა თჳსისა ზედა და წმიდათა მისთა ზედა და მათ ზედაცა, რომელთა მოუქცევიან გულნი მისა მიმართ.
10 | მართლაც ახლოა ხსნა მისმიერი მის მოშიშთათვის, რათა დიდებამ დაისადგუროს ჩვენს ქვეყანაში. | 10 | რამეთუ ახს მოშიშთა მისთა მაცხოვარებაჲ მისი დამკჳდრებად დიდებაჲ მისი ქუეყანასა ჩუენსა.
11 | შეიყრებიან წყალობა და ჭეშმარიტება, სიმართლე და მშვიდობა გადაჰკოცნიან ერთიმეორეს. | 11 | წყალობაჲ და ჭეშმარიტებაჲ შეიმთხჳნეს, სიმართლემან და მშჳდობამან ამბორს-უყვეს.
12 | ჭეშმარიტება დედამიწიდან აღმოცენდება და სიმართლე ზეციდან გადმოიხედავს. | 12 | ჭეშმარიტებაჲ ქუეყანით აღმოსცენდა და სიმართლე ზეცით გამოჩნდა.
13 | უფალიც გვიბოძებს სიკეთეს და ჩვენი მიწა მოგვცემს ნაყოფს. | 13 | და რამეთუ უფალმან მოსცეს სიტკბოებაჲ, და ქუეყანამან ჩუენმან გამოსცეს ნაყოფი თჳსი.
14 | სიმართლე ივლის მის წინ და გზას გაუკაფავს მის ნაბიჯებს. | 14 | სიმართლე მის წინაშე ვიდოდის, და დადვას გზად სლვა თჳსი. დიდებაჲ


† www.orthodoxy.ge † ძველი აღთქმა - ფსალმუნნი (ფსალმუნი 85)

ფსალმუნნი

ფსალმუნი 85

ახალი ქართულით ძველი ქართულით
1 | ლოცვა დავითის. მომაპყარ, უფალო, ყური, მიპასუხე, რადგან ღარიბ-ღატაკი ვარ მე. | 1 | მოყავ, უფალო, ყური შენი და ისმინე ჩემი, რამეთუ გლახაკ და დავრდომილ ვარი მე.
2 | დაიფარე სული ჩემი, რადგან ღვთისმოსავი ვარ; იხსენი მორჩილი შენი, შენ, ჩემო ღმერთო, შენ რომ გესავს. | 2 | იცევ სული ჩემი, რამეთუ წმიდა ვარ, აცხოვნე მონა შენი, ღმერთო ჩემო, რომელი გესავ შენ.
3 | შემიწყალე, უფალო, რადგან შენ მოგიხმობ ყოველდღე. | 3 | მიწყალე მე, უფალო, რამეთუ შენდამი ღაღად-ვყავ მარადღე.
4 | ახარე სული შენი მორჩილისა, რადგან, უფალო, შენსკენ აღვაპყარ სული ჩემი. | 4 | ახარე სულსა მონისა შენისასა, რამეთუ შენდამი აღვიღე სული ჩემი.
5 | რადგან შენ, უფალო, კეთილი და შემბრალე ხარ, და დიდად მოწყალე ყველას მიმართ, ვინც მოგიხმობს. | 5 | რამეთუ შენ, უფალი, ტკბილ და მართალ ხარ და დიდად მოწყალე ყოველთათჳს, რომელნი გხადიან შენ.
6 | მოისმინე, უფალო, ლოცვა ჩემი და ყურად იღე ჩემი მუდარის ხმა. | 6 | ყურად-იღე, უფალო, ლოცვა ჩემი და მოხედენ ჴმასა ვედრებისა ჩემისასა.
7 | ჩემი გაჭირვების დღეს მოგიხმობ, რადგან მიპასუხებ. | 7 | დღესა ჭირისა ჩემისასა ღაღად-ვყავ შენდამი, რამეთუ ისმინე ჩემი.
8 | არ არსებობს შენი მსგავსი ღმერთებს შორის, უფალო, და არც მსგავსი საქმეთა შენთა. | 8 | არა არს მსგავს შენდა ღმერთთა შორის, უფალო, და არა არს საქმე შენთაებრ.
9 | ყოველი ხალხი, შენს მიერ შექმნილი, მოვა და მუხლს მოიდრეკს შენს წინაშე, უფალო, და განადიდებს შენს სახელს. | 9 | ყოველი თესლები, რაოდენი ჰქმენ, მოვიდენ და თაყუანის-გცენ წინაშე შენსა, უფალო, და ადიდებდენ სახელსა შენსა, უფალო.
10 | რადგან დიდი და სასწაულთმოქმედი ხარ, შენა ხარ ღმერთი ერთადერთი. | 10 | რამეთუ დიდ ხარ შენ, და მოქმედი საკჳრველებათა შენ ხარ ღმერთი მხოლო.
11 | დამაყენე, უფალო, შენს გზაზე; ვივლი შენი ჭეშმარიტებისამებრ. წარმართე ჩემი გული შენი სახელის მოშიშებით. | 11 | მიძღოდე მე, უფალო, გზათა შენთა და ვიდოდი მე ჭეშმარიტებითა შენითა; იხარებდეს გული ჩემი შიშითა სახელისა შენისათა.
12 | გიწამებ, უფალო, ღმერთო ჩემო, მთელი გულით და განვადიდებ შენს სახელს უკუნისამდე. | 12 | აღგიარო შენ, უფალო ყოვლითა გულითა ჩემითა და ვადიდო სახელი შენი უკუნისამდე;
13 | რადგან დიდია შენი წყალობა ჩემს მიმართ, და გადაარჩინე ჩემი სული ქვესკნელის ჯოჯოხეთისგან. | 13 | რამეთუ დიდ არს წყალობაჲ შენი ჩემ ზედა, და იჴსენ სული ჩემი ჯოჯოხეთისაგან ქუესკნელისა.
14 | ღმერთო! ბოროტმოქმედნი აღდგნენ ჩემს წინააღმდეგ და მტარვალთა კრებულმა მოინდომა ჩემი სული, და არ წარმოგიდგინეს თავიანთ წინაშე. | 14 | ღმერთო, უსჯულონი აღდგეს ჩემ ზედა, და კრებულმან ძლიერთამან იძიეს სული ჩემი და არა შეგრაცხეს შენ წინაშე მათსა.
15 | ხოლო შენ, უფალო, ღმერთო შემბრალევ და ლმობიერო, მრავლის მომთმენო, დიდმოწყალე და ჭეშმარიტი ხარ. | 15 | და შენ, უფალო ღმერთო ჩემო, შემწყნარებელ ხარ და მოწყალე, სულგრძელ და დიდად მოწყალე და ჭეშმარიტ.
16 | პირი ჰქენ ჩემსკენ და შემიწყალე, უბოძე შენი სიმაგრე შენს მორჩილს და იხსენი ძე შენი მხევლისა. | 16 | მოიხილე ჩემ ზედა და შემეწიე მე, მოეც ძალი მონასა შენსა და აცხოვნე ძე მჴევლისა შენისა.
17 | მოიმოქმედე ჩემს მიმართ სასწაული სასიკეთო, და იხილონ ჩემმა მოძულეებმა და რცხვენოდეთ, რადგან შენ, უფალო, შემეწიე და ნუგეში მეცი. | 17 | ყავ ჩემ თანა სასწაულ კეთილ, და იხილედ მოძულეთა ჩემთა და ჰრცხუენოდის, რამეთუ შენ, უფალი, შემეწიე და ნუგეშინის-მეც მე.


† www.orthodoxy.ge † ძველი აღთქმა - ფსალმუნნი (ფსალმუნი 86)

ფსალმუნნი

ფსალმუნი 86

ახალი ქართულით ძველი ქართულით
1 | კორახის ძეთა ფსალმუნი. გალობა. მისი საძირკველი წმიდა მთებშია. | 1 | ძეთა კორესთა, ფსალმუნი გალობისა, საფუძველნი მისნი მთათა შინა წმიდათასა.
2 | უყვარს უფალს სიონის ბჭეები იაკობის ყველა სამკვიდროზე მეტად. | 2 | უყუარან უფალსა ბჭენი სიონისანი უფროს ყოველთა საყოფელთა იაკობისთა.
3 | ქება-დიდებას ამბობენ შენზე, ღვთის ქალაქო. სელა. | 3 | დიდებულ ითქუა შენთჳს, ქალაქო ღმრთისაო.
4 | გავახსენებ რაჰაბსაა და ბაბილონს, ვინც მე მიცნობს. აჰა, ფილისტიმი და ტვიროსი ქუშთან ერთად - ეს დაიბადა იქ. | 4 | მოვიჴსენო მე რააბისი და ბაბილოვნისა, რომელთა მიციან მე; და, აჰა, ესერა, უცხოთესლნი და ტჳროს და ერი ჰინდოთა, ესენი იშვნეს მუნ.
5 | სიონზე კი იტყვიან: ეს და ეს კაცი იშვა მის წიაღში, და უზენაესმა წარმართა იგი. | 5 | დედად სიონსა ჰრქუას კაცმან, რამეთუ კაცი იშვა მას შინა, და თავადმან დააფუძნა იგი მაღალმან.
6 | უფალი ჩაწერს ხალხთა ნუსხაში: ეს დაიბადა აქ. სელა. | 6 | უფალი მიმოდაითქუას წიგნითა ერისათა და მთავართა ამათგან, რომელნი იყვნეს მას შინა.
7 | მომღერლები და მესტვირენიც - ყველა ჩემი წყარო შენშია. | 7 | ვითარ მხიარულთა ყოველთა მკჳდრობაჲ შენდამი არს.


† www.orthodoxy.ge † ძველი აღთქმა - ფსალმუნნი (ფსალმუნი 87)

ფსალმუნნი

ფსალმუნი 87

ახალი ქართულით ძველი ქართულით
1 | გალობა. ფსალმუნი კორახის ძეთა, გუნდის ლოტარს, მახალათის საკრავზე საგალობლად. მოძღვრება ჰემან ეზრახელისა. | 1 | დასასრულსა, მალეთისთჳს მიგებად, სიტყუაჲ გონიერებისა ეთამ ისრაიტელისა, გალობაჲ ფსალმუნი ძეთა კორესთა
2 | უფალო, ღმერთო ჩემო მხსნელო! დღისით ვღაღადებ, ღამით - შენს პირისპირ. | 2 | უფალო ღმერთო ცხორებისა ჩემისაო, დღისი ჴმა-ვყავ და ღამე წინაშე შენსა;
3 | მოვიდეს შენს წინაშე ჩემი ლოცვა, ყური მოაპყარ ვედრებას ჩემსას. | 3 | შევედინ შენ წინაშე ლოცვა ჩემი, მოყავ ყური შენი ვედრებასა ჩემსა.
4 | რადგან აღივსო სიავით სული ჩემი და ჩემი სიცოცხლე ჯოჯოხეთს უახლოვდება. | 4 | რამეთუ აღივსო ძჳრთაგან სული ჩემი, და ცხორებაჲ ჯოჯოხეთსა მიეახლა.
5 | შევირაცხე მკვდრების გვერდით, შევიქენი, ვითარცა კაცი უძალღონო. | 5 | შევირაცხე მე მათ თანა, რომელნი შთავიდოდეს მღჳმესა; ვიქმენ მე, ვითარცა კაცი შეუწევნელი,
6 | მკვდრებს შორისა ვარ ჩაგდებული, ვითარცა მოწყლულნი, სამარეში მწოლიარენი, რომელთაც აღარ გაიხსენებ და რომელნიც შენი ხელით მოისრნენ. | 6 | მკუდართა თანა თავისუფალ და ვითარცა წყლულნი, დაძინებულნი სამარებსა, რომელთა არღა მოიჴსენე, და ესენი ჴელისა შენისაგან განეშორნეს.
7 | მომათავსე ქვესკნელის ორმოში, ბნელეთში, მორევში. | 7 | დამდვეს მე მღჳმესა ქუესკნელსა ბნელსა შინა და აჩრდილთა სიკუდილისათა.
8 | მე დამატყდა თავს რისხვა შენი და ყველა შენი ტალღით დამტანჯე. სელა. | 8 | ჩემ ზედა განმტკიცნა გულისწყრომა შენი, და ყოველნი განსაცხრომელნი შენნი მოავლინენ ჩემ ზედა.
9 | შენ განმაშორე ნაცნობნი ჩემნი, საზიზღარი გამხადე მათთვის; დამაპატიმრეს და ვერ გამოვდივარ. | 9 | განმაშორენ ჩემგან მეცნიერნი ჩემნი, და შემრაცხეს მე საძაგელად მათდა; მივეცი და არა გამოვიდოდე.
10 | თვალი ჩემი დანაღვლიანდა ტანჯვით; მოგიხმობდი, უფალო, ყოველდღე, შენსკენ ვიწვდიდი ხელებს. | 10 | და თუალნი ჩვმნი მოუძლურდეს გლახაკებითა; ღაღად-ვყავ შენდამი, უფალო, და მარადღე განვიპყრენ შენდამი ჴელნი ჩემნი.
11 | ნუთუ მკვდრებისთვის მოიმოქმედებ სასწაულს? თუ მიცვალებულნი წამოდგებიან და განგადიდებენ? სელა. | 11 | მკუდართათჳს ნუ ჰყოა საკჳრველი? ანუ მკურნალთა აღადგინონ და აღგიარონ შენ?
12 | განა საფლავში ილაპარაკებენ შენს წყალობაზე და შენს ჭეშმარიტებაზე - ჯოჯოხეთში? | 12 | მი-მე-ვინ-უთხრობდეს სამარესა შინა წყალობასა შენსა და ჭეშმარიტებასა შენსა წარსაწყმედელსა შინა?
13 | შეიცნობენ წყვდიადში შენს სასწაულებს და შენს სიმართლეს - დავიწყების ქვეყანაში? | 13 | საცნაურ ნუ იქმნესა ბნელსა შინა საკჳრველებაჲ შენი და სიმართლე შენი ქუეყანასა მას დავიწყებულსა?
14 | მე კი, უფალო, შენ გევედრებოდი და დილ-დილაობით ჩემი ლოცვა წინ გეგებებოდა. | 14 | და მე შენდამი, უფალო, ღაღად-ვყავ, და ცისკარსა ლოცვა ჩემი მიგეწიფოს შენ.
15 | რად მიატოვე, უფალო, სული ჩემი, უკუიქციე პირისახე ჩემგან? | 15 | რადმე, უფალო, განიშორებ სულსა ჩემსა და გარემიიქცევ პირსა შენსა ჩემგან?
16 | ღარიბი ვარ და ტანჯული ყრმობიდანვე, შენს საშინელებებს ვზიდავ, ვუძლურდები. | 16 | გლახაკ ვარი მე და შრომასა ჩემსა სიყრმით ჩემითგან, ხოლო ავმაღლდი რაჲ, დავმდაბლდი და შევსულბი.
17 | თავზე გადამიარა შენმა მრისხანებამ. შენმა შიშის ზარმა გამანადგურა. | 17 | ჩემ ზედა გარდაჴდეს რისხვანი შენნი, და საშინელებათა შენთა შემაძრწუნეს მე.
18 | გარს მივლიდნენ წყლების მსგავსად ყოველდღიურად, ყველა ერთად მერტყმოდა გარს. | 18 | გარემომადგეს მე ვითარცა წყალნი, მარადღე შემიცვეს მე ერთბამად.
19 | შენ განმაშორე მოყვარე და მეგობარი, ჩემი ნაცნობნი ბნელით მოცულან. | 19 | განმაშორენ ჩემგან მეგობარი და მახლობელი და მეცნიერნი ჩემნი გლახაკობითა ჩემითა. დიდება


† www.orthodoxy.ge † ძველი აღთქმა - ფსალმუნნი (ფსალმუნი 88)

ფსალმუნნი

ფსალმუნი 88

ახალი ქართულით ძველი ქართულით
1 | მოძღვრება ეთან ეზრახელისა. | 1 | გულისჴმის-ყოფისათჳს ეთამ ეზრაიტელისა, ფსალმუნი დავითისი
2 | უფლის წყალობებს მარადჟამს ვუგალობებ. თაობიდან თაობას ვაცნობებ შენს ჭეშმარიტებას ჩემი პირით. | 2 | წყალობათა შენთა, უფალო, უკუნისამდე უგალობდე; თესლითი თესლამღე მიუთხრობდე ჭეშმარიტებასა შენსა პირითა ჩემითა.
3 | რადგანაც ვთქვი: უკუნისამდე დაფუძნდეს წყალობა და ცათა შიგან განიმტკიცო ჭეშმარიტება შენი. | 3 | რამეთუ სთქუ: უკუნისამდე წყალობაჲ აღეშენოს, და ცათა შინა განემზადოს ჭეშმარიტებაჲ შენი.
4 | დავდე პირობა ჩემს რჩეულთან, შევფიცე დავითს, ჩემს მორჩილს: | 4 | ვყავ აღთქმა რჩეულთა ჩემთა თანა და ვეფუცე დავითს, მონასა ჩემსა;
5 | უკუნისამდე გავამაგრებ შენს შთამომავლობას და თაობიდან თაობამდე დავაფუძნებ შენს ტახტს. სელა. | 5 | უკუნისამდე განვჰმზადო ნათესავი შენი და აღვაშენო თესლითი თესლამდე საყდარი შენი.
6 | განადიდებენ ცანი შენს საოცრებებს, უფალო, ასევე შენს ჭეშმარიტებას წმიდათა კრებულში. | 6 | აღიარებდენ ცანი საკჳრველებათა შენთა, უფალო, და ჭეშმარიტებასა შენსა ეკლესიასა შინა წმიდათასა.
7 | რადგან ვინ შეედრება ცაში უფალს? ვინ მიემსგავსება უფალს ღვთის შვილებში? | 7 | რამეთუ ვინ ღრუბელთა შინა ესწოროს უფალსა და ემსგავსოს უფალსა ძეთა შორის ღმრთისათა?
8 | ღმერთი დიდებულია წმიდათა კრებულში მეტისმეტად და საშიშია ყველასათვის მის ირგვლივ. | 8 | ღმერთი დიდებულ არს ზრახვასა შინა წმიდათასა, დიდ არს და საშინელ ყოველთა ზედა, რომელნი არიან გარემოს მისა.
9 | უფალო, ღმერთო ძალთაო! ვინ არის შენებრ მედგარი, უფალო? და შენი ჭეშმარიტება შენს გარშემოა. | 9 | უფალო ღმერთო ძალთაო, ვინ გემსგავსოს შენ? ძლიერ ხარ შენ, უფალო, და ჭეშმარიტებაჲ შენი გარემო არს შენსა.
10 | შენ ბატონობ ზღვის მოქცევაზე, მის აბობოქრებულ ტალღებს შენ ამშვიდებ. | 10 | შენ უფლებ ძალსა ზედა ზღუათასა და აღძრვასა ღელვათა მისთასა შენ დაამშჳდებ.
11 | შენ განართხე რაჰაბი, როგორც განგმირული; შენი ძლიერი მკლავით გაფანტე შენი მტრები. | 11 | შენ დაამდაბლე, ვითარცა წყლული, ამპარტავანი და მკლავითა ძლიერებისა შენისათა განაბნიენ მტერნი შენნი.
12 | შენია ცანი, დედამიწაც შენია, სამყარო და მისი სავსება შენ დააფუძნე. | 12 | შენნი არიან ცანი და შენი არს ქუეყანა, სოფელი და სავსებაჲ მისი შენ დააფუძნე.
13 | ჩრდილოეთი და სამხრეთი შენ შეჰქმენი; თაბორი და ხერმონი შენს სახელს უმღერებენ. | 13 | ჩრდილო და ბღუარი შენ შეჰქმენ, თაბორი და ერმონი სახელითა შენითა იხარებდენ.
14 | შენია მკლავი მაგარი; გააძლიერე ხელი შენი, მოამაღლე მარჯვენა შენი. | 14 | შენი მკლავი ძლიერებით, განძლიერდინ ჴელი შენი და ამაღლდინ მარჯუენე შენი.
15 | სიმართლე და მართლმსაჯულებაა შენი ტახტის საფუძველი, წყალობა და ჭეშმარიტება წინ გეგებებიან. | 15 | სიმართლე და განკითხვა არს განმზადებაჲ საყდრისა შენისა, წყალობაჲ და ჭეშმარიტებაჲ ვიდოდიან წინაშე პირსა შენსა.
16 | ნეტარ არს ხალხი, მცოდნე ბუკის ხმობისა: ისინი შენი სახის შუქით იარებიან, უფალო; | 16 | ნეტარ არს ერი იგი, რომელმან იცის გალობაჲ შენი; უფალო, ნათლითა პირისა შენისათა ვიდოდიან,
17 | შენი სახელით ილხენენ ყოველდღე და შენი სიმართლით ამაღლდებიან. | 17 | და სახელითა შენითა იხარებდენ მარადღე და სიმართლითა შენითა ამაღლდენ.
18 | რადგან შენა ხარ მშვენება მათი ძალისა, და შენი ნებით მომაღლდება ღირსება ჩვენი. | 18 | რამეთუ სიქადული ძალისა მათისა შენ ხარ, და ნებითა შენითა ამაღლდეს რქაჲ ჩუენი.
19 | რადგან უფლისაგან არის ჩვენი ფარი და წმიდა ისრაელისაგან - მეფე ჩვენი. | 19 | რამეთუ უფლისაჲ არს შეწევნა და წმიდისა, ისრაჱლ, მეუფისა ჩუენისა.
20 | მაშინ ელაპარაკე ხილვისას შენს წმიდანებს და ეთხარი: ვუბოძე დახმარება გმირს, ავამაღლე რჩეული ხალხისაგან. | 20 | მაშინ ეტყოდე ჩუენებით ნაშობთა შენთა და სთქუ: დავსდევ შეწევნა ძლიერსა ზედა და აღვამაღლე რჩეული ერისაგან ჩემისა.
21 | ვპოვე დავითი, მსახური ჩემი, წმიდა ზეთი ვცხე მას. | 21 | ვპოე დავით, მონაჲ ჩემი, და საცხებელი წმიდაჲ ჩემი ვსცხე მას.
22 | რომ ჩემმა ხელმა წარმართოს იგი და ჩემმა მკლავმა გაამაგროს. | 22 | რამეთუ ჴელი ჩემი შეეწიოს მას, და მკლავმან ჩემმან განაძლიეროს იგი.
23 | ვერ დაჯაბნის მას მტერი და ურჯულო ვერ დაჩაგრავს მას. | 23 | არა ირგოს მტერმან მისგან, და შვილმან უსჯულოებისამან ვერ შესძინოს ვნებად მისა.
24 | მოვსრავ მის წინაშე მის მტრებს და მის მოძულეებს დავამხობ. | 24 | და მოვსრნე პირისაგან მისისა მტერნი მისნი და მოძულენი მისნი დავამჴუნე.
25 | ჭეშმარიტება და წყალობა ჩემი მასთანაა და ჩემი სახელით მომაღლდება ღირსება მისი. | 25 | წყალობაჲ ჩემი და ჭეშმარიტებაჲ ჩემი მის თანა, და სახელითა ჩემითა ამაღლდეს რქაჲ მისი;
26 | ზღვას გადავაწვდენ მის ხელს და მდინარეებს - მის მარჯვენას. | 26 | და დავდვა ზღუასა ზედა ჴელი მისი და მდინარეთა ზედა _ მარჯუენე მისი.
27 | ის მომიწოდებს: მამაჩემი ხარ, ჩემი ღმერთი და ბურჯი ჩემი ხსნისა; | 27 | მან მხადოს მე: მამა ჩემი ხარი შენ, ღმერთი ჩემი და შემწყნარებელი ცხორებისა ჩემისა.
28 | მეც უფროსობას ვუბოძებ მას, ქვეყნიერების მეფეებზე უმაღლესობას, | 28 | და მე პირმშოდ დავადგინო იგი უმაღლეს უფროს მეფეთა ქუეყანისათა.
29 | უკუნისამდე შევუნახავ მას ჩემს წყალობას და ჩემი აღთქმა საიმედო იქნება მისთვის. | 29 | უკუნისამდე დაუმარხო მას წყალობაჲ ჩემი, და აღთქმა ჩემი ერწმუნოს მას.
30 | და დავამკვიდრებ უკუნისამდე ნაშიერს მისას და მისი ტახტი - ვითარცა დღენი ცისანი. | 30 | და ეგოს უკუნითი უკუნისამდე თესლი მისი და საყდარი მისი, ვითარცა დღენი ცისანი.
31 | თუ მიატოვეს მისმა შვილებმა ჩემი რჯული და ჩემს სამართალს არ გაჰყვებიან, | 31 | და-თუ-უტეონ შვილთა მათთა შჯული ჩემი და სამართალთა ჩემთა არა ვიდოდიან,
32 | თუ ჩემს წესდებებს დაარღვევენ და ჩემს მცნებებს არ დაიცავენ, | 32 | სიმართლენი ჩემნი თუ შეაბილწნენ და მცნებანი ჩემნი არა დაიმარხნენ,
33 | კვერთხით მოვკითხავ მათ დანაშაულს და გვემით - შეცოდებას. | 33 | განვიხილნე კუერთხითა უსჯულოებანი მათნი და გუემითა უსამართლობანი მათნი;
34 | მაგრამ ჩემს წყალობას არ მოვუშლი მას და არ გავაცრუებ ჩემს ჭეშმარიტებას. | 34 | ხოლო წყალობაჲ ჩემი არავე განვაქარვო მისგან, არცა ვვცრუვო ჭეშმარიტებასა ჩემსა,
35 | არ შევბღალავ ჩემს აღთქმას და არ შევცვლი, რაც აღმოხდა ჩემს ბაგეებს. | 35 | არცა შევაგინო აღთქმა ჩემი და, რაჲ-იგი აღმოჴდა ბაგეთა ჩემთა, არა შეურაცხ-ვყო.
36 | ერთხელ შევფიცე ჩემი სიწმიდით, განა ვეცრუები დავითს? | 36 | ერთგზის ვეფუცე წმიდასა ჩემსა დავითს და მე არა ვეცრუვო მას.
37 | მისი ნაშიერი მარადჟამს იქნება და მისი ტახტი, ვითარცა მზე, ჩემს პირისპირ. | 37 | ნათესავი მისი უკუნისამდე ეგოს, და საყდარი მისი, ვითარცა მზე, წინაშე ჩემსა,
38 | მკვიდრი იქნება, მთვარესავით, უკუნისამდე, და ჭეშმარიტი მოწმე ზეცაში. სელა. | 38 | და ვითარცა მთოვარე განმტკიცებული უკუნისამდე და მოწამე სარწმუნო ცათა შინა.
39 | მაგრამ მიატოვე და შეიზიზღე, განრისხდი შენს ცხებულზე. | 39 | ხოლო შენ განიშორე და შეურაცხ-ჰყავ და განაგდე ცხებული შენი;
40 | უგულებელყავ აღთქმა შენს მორჩილთან, მიწას დაანარცხე გვირგვინი მისი. | 40 | და აქციე აღთქმა მონისა შენისა, შეაგინე ქუეყანასა ზედა სიწმიდე მისი.
41 | მოშალე ყველა ზღუდენი მისნი, ნანგრევებად აქციე სიმაგრენი მისნი. | 41 | დაარღჳენ ყოველნი ზღუდენი მისნი და ჰყვენ სიმტკიცენი მისნი შეძრწუნებულ;
42 | გაძარცვეს იგი გამვლელ-გამომვლელებმა, მეზობლების დასაცინი გახდა. | 42 | და მიმოდაიტაცებდეს მას ყოველნი თანაწარმავალნი გზისანი, და იქმნა იგი საყუედრელ გარემოსთა მისთა.
43 | მაღლა ასწიე მის მოშუღართა მარჯვენა, გაახარე ყველა მისი მტერი. | 43 | აღამაღლე მარჯუენე მაჭირვებელთა მისთა და ახარე ყოველთა მტერთა მისთა;
44 | თანაც დააჩლუნგე მისი მახვილი და არ შეეწიე ომში. | 44 | გარემიაქციე შეწევნა მახჳლისა მისისა და არა შეეწიე ბრძოლასა შინა.
45 | გააცამტვერე სიწმიდე მისი და მისი ტახტი მიწასთან გაასწორე. | 45 | დაჰჴსენ სიწმიდე მისი და საყდარი მისი ქუეყანასა ზედა დაამჴუ;
46 | შეამცირე დღენი მისი სიჭაბუკისა, და სირცხვილით შემოსე იგი. სელა. | 46 | შეამცირენ დღენი ჟამთა მისთანი და მიჰფინე მის ზედა სირცხჳლი.
47 | როდემდე დაგვემალები, უფალო, განუწყვეტლივ, ააგზნებ ცეცხლივით შენს მრისხანებას? | 47 | ვიდრემდის, უფალო, გარემიიქცევი სრულიად, და აღატყდების, ვითარცა ცეცხლი, რისხვა შენი?
48 | გაიხსენე, რა არის ჩემი წუთისოფელი; რისთვის შეჰქმენი ფუჭად ყოველი ძე ადამისა? | 48 | მოიჴსენე შენ, რა არს არსებაჲ ჩემი, ანუ ამაოდ ნუ შეჰქმნენა ყოველნი ძენი კაცთანი?
49 | ვის არის ვაჟკაცი - იცოცხლოს და არ იხილოს სიკვდილი, გადაარჩინოს თავისი სული ჯოჯოხეთის ხელიდან? სელა. | 49 | ვინ არს კაცი, რომელი ცხონდეს და არა იხილოს სიკუდილი და იჴსნეს სული თჳსი ჴელთაგან ჯოჯოხეთისათა?
50 | სად არის შენი ადრინდელი წყალობა, უფალო, დავითს რომ შეჰფიცე შენი ჭეშმარიტებით? | 50 | სადა არიან წყალობანი შენნი პირველნი, უფალო, რომელ ეფუცე დავითს ჭეშმარიტებითა შენითა?
51 | გაიხსენე, უფალო, დამცირება შენს მორჩილთა, უბით რომ ვატარებ ყველა ძლიერი ხალხისაგან. | 51 | მოიჴსენე, უფალო, ყუედრებაჲ მონათა შენთა, რომელ დავიკრიბე წიაღთა ჩემთა მრავალთა თესლთა;
52 | როგორ ლანძღავენ შენი მტრები, უფალო, როგორ ლანძღავენ შენი ცხებულის კვალს. | 52 | რომელ აყუედრეს მტერთა შენთა, უფალო, რომელ აყუედრეს ნაცვალსა ცხებულისა შენისასა.
53 | კურთხეულ არს უფალი უკუნისამდე. ამინ, ამინ! | 53 | კურთხეულ არს უფალი უკუნისამდე. იყავნ, იყავნ. დიდება


† www.orthodoxy.ge † ძველი აღთქმა - ფსალმუნნი (ფსალმუნი 89)

ფსალმუნნი

ფსალმუნი 89

ახალი ქართულით ძველი ქართულით
1 | ლოცვა მოსესი, ღვთისკაცისა. უფალო! თავშესაფარი იყავ ჩვენთვის თაობიდან თაობამდე. | 1 | უფალო, შესავედრებელ-მეყავნ ჩუენ ნათესავითი ნათესავადმდე.
2 | ვიდრე მთები დაიბადებოდნენ და შექმნიდი დედამიწასა და სამყაროს, და უკუნითი უკუნისამდე შენა ხარ ღმერთი. | 2 | პირველ მთათა დაბადებადმდე, შექმნად ქუეყანისა და სოფლისა და საუკუნითგან და უკუნისამღე შენ ხარ.
3 | კაცს დააბრუნებ ხრწნადობისათვის და ეტყვი: დაბრუნდით, ძენო ადამისანო! | 3 | ნუ მიაქცევ კაცსა სიმდაბლედ და სთქუ: მოიქეცით, ძენო კაცთანო.
4 | რადგან ათასი წელი შენს თვალში, ვითარცა გუშინდელი დღე, რომ გადაიარა, და მესამედი ღამისა. | 4 | რამეთუ ათასი წელი წინაშე თუალთა შენთა, უფალო, ვითარცა გუშინდელი დღე. რომელ წარჴდა და, ვითარცა საჴუმილავი ერთი, ღამესა შინა.
5 | ღვართქაფივით გააქანებ მათ, ძალი მათი დილდილობით ბალახივით შეიცვლება: | 5 | წელნი მათნი შეურაცხებით იყვნენ, განთიად ვითარცა მწუანე წარჴდეს,
6 | დილას ჰყვავის და ფერს იცვლის, საღამოს ჭკნება და ხმება. | 6 | განთიად აღყუავდეს და წარჴდეს, მწუხრი დაჭნეს, და განჴმეს და დაცჳვეს.
7 | რადგანაც გავქრით შენი რისხვით და შენი გულისწყრომით შევძრწუნდით. | 7 | რამეთუ მოვაკლდით ჩუენ რისხვითა შენითა და გულისწყრომითა შენითა შევძრწუნდით.
8 | ჩვენი დანაშაულებანი წინ დაიდე, ჩვენი საიდუმლო - შენი სახის შუქის წინ. | 8 | დასხენ უსჯულოებანი ჩუენნი წინაშე შენსა და ცხორებაჲ ჩუენი _ ნათელსა პირისა შენისასა.
9 | რადგან ყველა ჩვენი დღე გაილია შენი რისხვით, ვკარგავთ ჩვენს წლებს ბგერის უსწრაფესად. | 9 | რამეთუ ყოველნი დღენი ჩუენნი მოაკლდეს, და რისხვითა შენითა მოვაკლდით ჩუენ; წელნი ჩუენნი ვითარცა დედაზარდლი იწურთიდეს.
10 | ჩვენს წელთა რიცხვი სამოცდაათი წელიწადია, ხოლო ჯანმაგრობის დროს - ოთხმოცი წელიწადი; და ამათგან უმეტესი ჯაფა და უსამართლობაა, რადგანაც სწრაფად გაივლიან და ჩვენ მივფრინავთ. | 10 | დღენი წელიწადთა ჩუენთანი მათ თანა სამეოცდაათ წელ, ხოლო უკუეთუ ძლიერებასა შინა, ოთხმეოც წელ, და უმრავლესი მათი შრომა და სალმობაჲ; რამეთუ მოვიდა ჩუენ ზედა სიმშჳდე, და ჩუენ განვისწავლენით.
11 | ვინ იცის შენი რისხვის ძალა და შენი შიშის კვალობაზე შენი გააფთრება? | 11 | ვინმე უწყის სიმტკიცე რისხვისა შენისა და შიშითა შენითა გულისწყრომისა შენისა აღრაცხვაჲ?
12 | ჩვენი დღეების დათვლა გვასწავლე, რათა შევიძინოთ სიბრძნე გულისა. | 12 | მარჯუენე შენი ესრეთ მაუწყე მე და გულითა სწავლულითა _ სიბრძნე შენი.
13 | მობრუნდი, უფალო! ვიდრემდე? და ნუგეში ეცი შენს მორჩილებს. | 13 | მოიქეც, უფალო! ვიდრემდის? და ნუგეშინის-ცემულ იქმენ მონათა შენთა ზედა.
14 | გაგვაძღე გარიჟრაჟზე შენი წყალობით, და ვიხაროთ და ვილხინოთ ყოველთა დღეთა ჩვენთა. | 14 | აღვივსენით ჩუენ ცისკარს წყალობითა შენითა, უფალო, და ვიხარებდეთ და ვიშუებდეთ
15 | გაგვამხიარულე იმ დღეთა წილ, რომ გვტანჯავდი, იმ წელთა წილ, გაჭირვება რომ ვნახეთ. | 15 | ყოველთა დღეთა ჩუენთა ვიხარებდეთ მათ დღეთა წილ, რომელთა დამამდაბლეს ჩუენ და წელთა, ვიხილეთ ჩუენ ძჳრი.
16 | იხილონ შენმა მორჩილებმა შენი საქმენი და შენი ბრწყინვალება - მათმა შვილებმა. | 16 | და მოხედენ მონათა შენთა ზედა და წარუძეღუ ძეთა მათთა.
17 | და იყოს კეთილმოსურნეობა უფლისა, ჩვენი ღმერთისა, ჩვენდამი, და საქმე ჩვენი ხელისა წარმართე ჩვენთვის, და საქმე ჩვენი ხელისა წარმართე. | 17 | და იყავნ ნათელი უფლისა ჩუენისა ჩუენ ზედა, და საქმენი ჴელთა ჩუენთანი წარჰმართენ ჩუენ ზედა და ქმნული ჴელთა ჩუენთა წარგჳმართე.


† www.orthodoxy.ge † ძველი აღთქმა - ფსალმუნნი (ფსალმუნი 90)

ფსალმუნნი

ფსალმუნი 90

ახალი ქართულით ძველი ქართულით
1 | უზენაესის საფარქვეშ დამკვიდრებული ყოვლისშემძლის ჩრდილქვეშ ისვენებს. | 1 | ქებაჲ გალობით დავითისი, ზედაწარწერილი ებრაელთა შორის. რომელი დამკჳდრებულ არს შეწევნითა მაღლისათა, საფარველსა ღმრთისა ზეცათასა განისუენოს.
2 | ვეტყვი უფალს: ჩემი მფარველი და სიმაგრეა ჩემი ღმერთი, რომელსაც ვესავ. | 2 | ჰრქუას უფალსა: ჴელისამპყრობელი ჩემი ხარი შენ და შესავედრებელი ჩემი, ღმერთი ჩემი, და მე ვესავ მას.
3 | რადგან ის დაგიხსნის მონადირის ხაფანგიდან, მომსრავი ჭირისაგან. | 3 | რამეთუ მან გიჴსნეს შენ საფრჴისა მისგან მონადირეთასა და სიტყჳსა მისგან განსაკრთომელისა.
4 | თავის ფრთებს გადაგაფარებს და მის კალთებქვეშ შეაფარებ თავს; ფარი და ბურჯია მისი ჭეშმარიტება. | 4 | ბეჭთსაშუალითა მისითა გფარვიდეს შენ, და საგრილსა ფრთეთა მისთასა ესვიდე;
5 | ნუ შეგაშინებს საშინელება ღამისა, ისარი დღისით გაფრენილი. | 5 | საჭურველად გარემოგადგეს შენ ჭეშმარიტებაჲ მისი.
6 | შავი ჭირი - ბნელში მოარული, სენი - შუადღის მძარცველი. | 6 | არა გეშინოდის შიშისაგან ღამისა და ისრისაგან, რომელი ფრინავნ დღისი; ღუაწლისაგან, რომელი ვალნ ბნელსა შინა, შემთხუევისაგან და ეშმაკისა შუა დღისა.
7 | დაეცემა შენს გვერდით ათასი და ათი ათასი შენს მარჯვნივ, შენ კი არ მოგეკარება. | 7 | დაეცნენ მარცხენით შენსა ათასეულნი და ბევრეულნი _ მარჯუენით შენსა, ხოლო შენ არა მიგეახლნენ.
8 | ოღონდ შენი თვალებით შეხედე და დაინახავ მისაგებელს ბოროტეულთა. | 8 | ხოლო შენ თუალითა შენითა ხედვიდე და მისაგებელი ცოდვილთა იხილო.
9 | რადგან, ღმერთო, შენ ხარ ჩემი თავშესაფარი, შენს საცხოვრისად აირჩიე უზენაესი. | 9 | რამეთუ შენ, უფალი, ხარ სასო ჩემდა და მაღალი გიყოფიეს შესავედრებელად შენდა.
10 | არ შეგემთხვევა სიავე და წყლული ვერ მიეკარება შენს კარავს. | 10 | არა შევიდეს შენდა ძჳრი, და გუემა არა მიეახლოს საყოფელთა შენთა.
11 | რადგან თავის ანგელოზებს უბრძანა შენზე - დაგიცვან ყველა შენს გზაზე. | 11 | რამეთუ ანგელოზთა მისთადა უბრძანებიეს შენთჳს დაცვად შენდა ყოველთა გზათა შენთა;
12 | ხელში აყვანილს გატარებენ, რომ ფეხი არ წამოჰკრა ქვაზე. | 12 | ჴელთა მათთა ზედა აღგიპყრან შენ, ნუსადა წარსცე ქვასა ფერჴი შენი;
13 | ლომსა და უნასს ფეხს დაადგამ, ლომის ბოკვერს და ურჩხულს გაქელავ. | 13 | ასპიტსა და ვასილისკოსსა ზედა ხჳდოდი. და დასთრგუნო შენ ლომი და ვეშაპი.
14 | რაკი მისურვა, გადავარჩენ მას, დავიფარავ მას, რადგან იცნო ჩემი სახელი. | 14 | რამეთუ მე მესვიდა, და ვიჴსნა იგი და დავიფარო იგი, რამეთუ იცნა სახელი ჩემი.
15 | მომიხმობს მე და ვუპასუხებ, მასთან ვარ გასაჭირში; გამოვიხსნი და ვასახელებ. | 15 | ჴმა-ყოს ჩემდამო, და მე ვისმინო მისი და მის თანა ვიყო ჭირსა შინა; ვიჴსნა იგი და ვადიდო იგი.
16 | დღეთა ხანგრძლივობით გავაძღებ და შემწეობას მოვუვლენ ჩემსას. | 16 | დღეგრძელებით განვაძღო იგი და უჩუენო მას მაცხოვარებაჲ ჩემი. დიდებაჲ


† www.orthodoxy.ge † ძველი აღთქმა - ფსალმუნნი (ფსალმუნი 91)

ფსალმუნნი

ფსალმუნი 91

ახალი ქართულით ძველი ქართულით
1 | ფსალმუნი. გალობა შაბათის დღისათვის. | 1 | ფსალმუნი, გალობაჲ დავითისი, დღისა შაბათისა
2 | კარგია ვადიდოთ უფალი და გუგალობოთ შენს სახელს, უზენაესო! | 2 | კეთილ არს აღსაარებაჲ ღმრთისაჲ და გალობად სახელსა შენსა, მაღალო;
3 | გაუწყოთ დილდილობით შენი წყალობა და ჭეშმარიტება შენი ღამღამობით. | 3 | მითხრობად ცისკარს წყალობაჲ შენი და ჭეშმარიტებაჲ შენი ღამედღამედ,
4 | ათსიმიანზე და ჩანგზე, გალობით - ქნარზე. | 4 | ათძალითა საფსალმუნისათა და ჴმითა ებნისათა;
5 | რაკი გამამხიარულე, უფალო, შენი ნამოქმედარით, შენთა ხელთა ნასაქმარს ვუგალობებ. | 5 | რამეთუ მახარე მე დაბადებულითა შენითა, უფალო, და ქმნულითა ჴელთა შენთათა ვიხარებდე.
6 | რაოდენ დიდია შენი საქმეები, უფალო, ფრიად ღრმაა შენი ზრახვები. | 6 | ვითარ განდიდნეს საქმენი შენნი, უფალო! ფრიად ღრმა იქმნნეს ზრახვანი შენნი.
7 | უგუნური კაცი ვერ შეიცნობს და უმეცარი ვერ გაიგებს ამას, | 7 | კაცმან სულელმან არა ცნას, და უგნურმან არა გულისჴმა-ყოს ესე.
8 | როცა ბოროტნი აყვავდებიან ბალახივით და აღორძინდება ყველა - მოქმედი სიმრუდისა, რომ დაიღუპონ საუკუნოდ. | 8 | აღმოცენებასა ცოდვილთასა, ვითარცა თივა, და გამოჩნდეს ყოველნი რომელნი იქმან უსჯულოებასა, რაჲთამცა მოისრნეს უკუნითი უკუნისამდე.
9 | ხოლო შენ მაღალი ხარ მარადჟამს, უფალო! | 9 | ხოლო შენ მაღალ ხარ უკუნისამდე, უფალო, რამეთუ, ესერა, მტერნი შენნი, უფალო,
10 | რადგანაც, აგერ, შენი მტრები, უფალო, რადგანაც, აგერ, შენი მტრები იღუპებიან, განიბნევიან ყველანი - სიმრუდის მოქმედნი. | 10 | რამეთუ, ესერა, მტერნი შენნი წარწყმდენ, და განიბნინენ ყოველნი რომელნი იქმან უსჯულოებასა.
11 | მოამაღლებ რქას ჩემსას მარტორქის რქისებრ, ცხებული ვარ ხასხასა ზეთით. | 11 | და ამაღლდეს, ვითარცა მარტორქისა, რქაჲ ჩემი, და სიბერე ჩემი ზეთითა პოხილითა;
12 | უჭვრეტს ჩემი თვალი ჩემს მტრებს, ჩემს წინააღმდეგ აღმდგარ ბოროტმოქმედებზე გაიგონებენ ჩემი ყურები. | 12 | და იხილა თუალმან ჩემმან მტერთა ჩემთა და მათთჳს, რომელნი აღდგომილ არიან ჩემ ზედა ბოროტებით, ესმა ყურსა ჩემსა.
13 | წმიდანი ფინიკივით გაიფურჩქნება, ლიბანის კედარივით წამოიმართება. | 13 | მართალი, ვითარცა ფინიკი, აღყუავნეს და, ვითარცა ნაძჳ ლიბანისა განმრავლდეს.
14 | უფლის სახლში დარგულნი, ჩვენი ღმერთის ეზოებში აყვავდებიან; | 14 | დანერგულნი სახლსა შინა უფლისასა ეზოთა სახლისა ღმრთისა ჩუენისათა ყუაოდიან.
15 | სიბერეშიც გამოიღებენ ნაყოფს - წვნიანსა და ხასხასას. | 15 | უფროჲსად განმრავლდენ სიბერესა სიპოხისასა და ფუფუნეულ იყვნენ თხრობასა.
16 | რათა განვაცხადო, რომ მართალია უფალი, ჩემი საყრდენი, და არ არის მასში უსამართლობა. | 16 | რამეთუ წრფელ არს უფალი ღმერთი ჩუენი, და არა არს სიცრუე მის თანა.


† www.orthodoxy.ge † ძველი აღთქმა - ფსალმუნნი (ფსალმუნი 92)

ფსალმუნნი

ფსალმუნი 92

ახალი ქართულით ძველი ქართულით
1 | უფალი მეფობს სიდიადით შემოსილი; შეიმოსა უფალი, ძლიერება გარს შემოირტყა; დააფუძნა სამყარო, რომ არ შეირყეს. | 1 | უფალი სუფევს, შუენიერებაჲ შეიმოსა; შეიმოსა უფალმან ძალი გარეშეირტყა; და რამეთუ დაამყარა სოფელი, რათა არა შეიძრას.
2 | გამზადებულია შენი ტახტი დასაბამიდან; მარადიული ხარ შენ. | 2 | განმზადებულ არს საყდარი შენი მიერითგან, და საუკუნითგან შენ ხარ.
3 | აიმაღლეს მდინარეებმა, უფალო, აიმაღლეს მდინარეებმა თავიანთი ხმა, აიმაღლებენ მდინარენი თავიანთ ხმაურს. | 3 | აღიღეს მდინარეთა, უფალო, აღიმაღლნეს მდინარეთა ჴმანი მათ აღდგენ მდინარენი სლვასა თჳსსა.
4 | წყალთა მრავალთა, ზღვის მძლავრ ტალღათა ხმებზე ძლიერია მაღლა უფალი. | 4 | ჴმითა წყალთა მრავალთა საკჳრველ არიან განცხრომანი ზღჳსანი; საკჳრველ არს მაღალთა შინა უფალი. წამებანი შენნი სარწმუნო იქმნნეს ფრიად;
5 | მცნებანი შენნი მტკიცეა ფრიად. შენს სახლს შეშვენის სიწმიდე, უფალო, სამარადჟამოდ. | 5 | სახლსა შენსა შუენის სიწმიდე, უფალო, სიგრძესა დღეთასა.


† www.orthodoxy.ge † ძველი აღთქმა - ფსალმუნნი (ფსალმუნი 93)

ფსალმუნნი

ფსალმუნი 93

ახალი ქართულით ძველი ქართულით
1 | ღმერთო შურისგებისა, უფალო! ღმერთო შურისგებისა, გამოჩნდი. | 1 | ღმერთი შურისძიებათა, უფალი ღმერთი შურისძიებათა განცხადნა.
2 | ამაღლდი, მსაჯულო ქვეყნიერებისა, მიუზღე საზღაური ამპარტავნებს. | 2 | ამაღლდი, რომელი შჯი ქუეყანასა, მიაგე მისაგებელი ამპარტავანთა.
3 | ვიდრემდე მოილხენენ, ბოროტნი, უფალო, ვიდრემდე მოილხენენ ბოროტნი? | 3 | ვიდრემდის ცოდვილნი, უფალო, ვიდრემდის ცოდვილნი იქადოდიან?
4 | ვიდრემდე წარმოთქვამენ, ლაპარაკობენ, ტრაბახობენ, ყვებიან სიმრუდის მოქმედნი. | 4 | აღმოთქუან და იტყოდიან სიცრუესა, იტყოდიან ყოველნი, რომელნი იქმან უსჯულოებასა.
5 | შენს ხალხს, უფალო, ჩაგრავენ და შენს სამემკვიდროს ტანჯავენ. | 5 | ერი შენი, უფალო, დაამდაბლეს და სამკჳდრებელი შენი განაბოროტეს;
6 | ქვრივსა და ხიზანს ხოცავენ და ობლებს ღუპავენ. | 6 | ქურივი და მწირი მოკლეს და ობოლი მოსწყჳდეს
7 | ამბობენ: ვერ იხილავს უფალი და ვერ გაიგებს ღმერთი იაკობისა. | 7 | და თქუეს: არა იხილოს უფალმან, არცა გულისჴმა-ყოს ღმერთმან იაკობისმან.
8 | გონს მოდით, უგუნურნო ერისანო; უმეცარნო, როდის დაჭკვიანდებით? | 8 | გულისჴმა-ყავთ აწ, უგნურნო ერისანო და ცოფნო, ოდესმე გულისჴმა-ჰყოთ.
9 | დამნერგავი ყურისა განა ვერ მოისმენს? თუ თვალის შემქმნელი ვერ დაინახავს? | 9 | რომელმან დაჰნერგა ყური, არა ნუ ესმისა? ანუ რომელმან შექმნა თუალი, არა ნუ ხედავსა?
10 | ხალხთა განმრიგე განა ვერ ამხილებს - ის, ვინც ასწავლის ადამიანს ჭკუას? | 10 | რომელი სწავლის თესლებსა, არა ნუ ამხილოსა, რომელმან ასწავის კაცთა მეცნიერებაჲ?
11 | უფალმა იცის ზრახვანი კაცისა, რადგან ამაოა ისინი. | 11 | უფალმან უწყნის ზრახვანი კაცთანი, რამეთუ არიან ამავო.
12 | ნეტარია კაცი, რომელსაც დასჯი, უფალო, და შენს რჯულს ასწავლი. | 12 | ნეტარ არს კაცი, რომელიცა განსწავლო, უფალო, და სჯულისა შენისაგან ასწაო მას.
13 | რათა დაასვენო ავი დღეებისგან, ვიდრე ბოროტს ორმო გაეთხრებოდეს. | 13 | დამშჳდებად მისა დღეთა ბოროტთა, ვიდრემდის ეთხაროს ჴნარცჳ ცოდვილსა.
14 | რადგან არ მოიშორებს უფალი თავის ხალხს და თავის სამემკვიდრეოს არ მიატოვებს. | 14 | რამეთუ არა განიშოროს უფალმან ერი თჳსი და სამკჳდრებელი თჳსი არა უგულებელს-ყოს,
15 | რადგან სიმართლესთან დაბრუნდება სამართალი და მის შემდეგ ყველა გულმართალი. | 15 | ვიდრემდის მოიქცეს სიმართლე განკითხვად, და მიეახლნენ მას ყოველნი, რომელნი წრფელ არიან გულითა.
16 | ვინ აღუდგება ჩემს გამო ბოროტებას? ვინ ამომიდგება სიმრუდის მოქმედთა წინააღმდეგ? | 16 | ვინ წინააღმიდგეს მე უკეთურთაგანი? ანუ ვინ თანაწარმომიდგეს მე მათგანი, რომელნი იქმან უსჯულოებასა?
17 | უფალი რომ არ ყოფილიყო ჩემი შემწე, ლამის დასახლდა ჩემი სული მდუმარებაში. | 17 | არა თუმცა უფალი შემეწია მე, კნინ ერთღა და-მცა-ემკჳდრა ჯოჯოხეთს სული ჩემი.
18 | თუ ვთქვი: მომიცურდა ფეხი, შენი წყალობა, უფალო, გამამაგრებს. | 18 | უკუეთუმცა ვიტყოდე: შემიძრწუნდა ფერჴი ჩემი, წყალობაჲ შენი, უფალო, შემწევდა მე.
19 | როცა ფიქრები მომიმრავლდება გულში, შენი ნუგეში აამებს ჩემს სულს. | 19 | მრავალთაებრ სალმობათა ჩემთა გულსა შინა ჩემსა ნუგეშინის-ცემათა შენთა ახარეს სულსა ჩემსა.
20 | ნუთუ გაგიტოლდება ტახტი უკუღმართთა, უსამართლობას რომ სჩადიან შენი კანონის საწინააღმდეგოდ? | 20 | ნუ დადგებინ შენ წინაშე საყდარი უსჯულოებისა, რომელნი იქმან შრომასა ბრძანებულსა ზედა.
21 | გაილაშქრებენ წმიდანის სულზე და წმიდა სისხლს ბრალში გახვევენ. | 21 | მოინადირონ სული მართლისა და სისხლსა უბრალოსა ბრალეულ-ჰყოფდენ.
22 | იყო უფალი ჩემი თავშესაფარი და ღმერთი ჩემი - ბურჯი ჩემი ციხე-სიმაგრისა. | 22 | და მეყო მე უფალი შესავედრებელ და ღმერთი ჩემი მწე სასოებისა ჩემისა.
23 | მიაგებს მათ თავიანთ უსამართლობას და თავიანთი სიავით მოსპობს მათ, მოსპობს მათ უფალი, ღმერთი ჩვენი. | 23 | და მიაგოს მათ უფალმან უსჯულოებაჲ მათი და უკეთურებისა მათისაებრ უჩინო-ყვნეს იგინი უფალმან ღმერთმან ჩუენმან. დიდება


† www.orthodoxy.ge † ძველი აღთქმა - ფსალმუნნი (ფსალმუნი 94)

ფსალმუნნი

ფსალმუნი 94

ახალი ქართულით ძველი ქართულით
1 | მოდით, ვუგალობოთ უფალს, შევღაღადოთ ჩვენი ხსნის ბურჯს. | 1
2 | სამადლობელით წარვდგეთ მის პირისპირ და სიმღერებით შევღაღადოთ მას. | 2
3 | რადგან უფალი არის დიდი ღმერთი და მეფე - ყველა ღვთაებაზე აღმატებული. | 3
4 | რადგან მის ხელთაა სიღრმენი მიწისა და მთების ძლიერება მისია. | 4
5 | რადგან მისია ზღვა - მან შეჰქმნა იგი და ხმელეთი მის ხელთა ქმნილებაა. | 5
6 | მოდით, თაყვანი ვცეთ და მოვიხაროთ, მუხლი მოვიდრიკოთ ჩვენი შემქმნელი უფლის წინაშე. | 6
7 | რადგან ის ჩვენი ღმერთია, ჩვენ კი ხალხი მისი სამწყოსი და ცხვარი მისი ხელქვეითი; ო, დღეს რომ მოგესმინათ მისი ხმა: | 7
8 | ნუ გაისასტიკებთ თქვენს გულებს, ვითარცა მერიბაში, როგორც გამოცდის დღეს უდაბნოში; | 8
9 | რომ გამომცადეს თქვენმა მამებმა, გამომცადეს და იხილეს ჩემი ნამოქმედარი. | 9
10 | ორმოც წელიწადს მომაბეზრა თავი იმ თაობამ და ვთქვი: მცდარი გულის ხალხია ისინი და არ იციან მათ ჩემი გზები. | 10
11 | ამიტომ დავიფიცე ჩემი მრისხანების ჟამს, რომ ვერ შევლენ ჩემს სავანეში. | 11


† www.orthodoxy.ge † ძველი აღთქმა - ფსალმუნნი (ფსალმუნი 95)

ფსალმუნნი

ფსალმუნი 95

ახალი ქართულით ძველი ქართულით
1 | უგალობეთ უფალს გალობა ახალი, უგალობე უფალს, მთელო ქვეყნიერებავ! | 1 | უგალობდით უფალსა გალობითა ახლითა, უგალობდით უფალსა ყოველი ქუეყანაჲ;
2 | უგალობეთ უფალს, ადიდეთ მისი სახელი, იმახარობლეთ დღითიდღე ხსნა მისმიერი. | 2 | უგალობდით უფალსა, აკურთხევდით სახელსა მისსა, ახარებდით დღითი დღე მაცხოვარებასა მისსა.
3 | მოუთხრეთ ხალხებს მისი ღირსება, ყოველ ერს მისი სასწაულები. | 3 | მიუთხართ წარმართთა შორის დიდებაჲ მისი და ყოველსა ერსა შორის _ საკჳრველებაჲ მისი.
4 | რადგან დიდია უფალი და ღირსსაქებარი მეტად, ყველა ღმერთებზე საშიშია ის. | 4 | რამეთუ დიდ არს უფალი და ქებულ ფრიად და საშინელ არს იგი უფროს ყოველთა ღმერთთა;
5 | რადგან ხალხთა ყველა ღმერთი კერპებია, ხოლო უფალმა შეჰქმნა ცანი. | 5 | რამეთუ ყოველნი ღმერთნი წარმართთანი ეშმაკ არიან, ხოლო უფალმან ცანი შექმნნა.
6 | მშვენება და ბრწყინვალებაა მის წინაშე, სიძლიერე და მომხიბლაობა - მის ტაძარში. | 6 | აღსაარებაჲ და ჰაეროვნებაჲ არს წინაშე მისსა, სიწმიდე და დიდად შუენიერებაჲ არს სიწმიდესა მისსა.
7 | შესწირეთ უფალს, ტომებო ხალხთა, შესწირეთ უფალს ქება და დიდება. | 7 | შესწირევდით უფლისა ტომები თესლებისა, შესწირევდით უფლისა დიდებასა და პატივსა;
8 | შესწირეთ უფალს ქება მისი სახელისა, წაუღეთ ძღვენი და მიდით მის ეზოებში. | 8 | შესწირევდით უფლისა დიდებასა სახელისა მისისასა; აღიღეთ მსხუერპლები, და შევიდოდეთ ეზოთა მისთა;
9 | თაყვანი ეცით უფალს მოწიწებით; ათრთოლდი მის წინაშე, მთელო ქვეყნიერებავ! | 9 | თაყუანის-ეცით უფალსა ეზოსა შინა წმიდასა მისსა; შეძრწუნდინ პირისა მისსისაგან ყოველი ქუეყანაჲ.
10 | უთხარით ხალხებს: უფალი მეფობს! ამიტომ მტკიცეა სამყარო, არ შეირყევა. ის განიკითხავს ხალხებს სისწორით. | 10 | თქუთ წარმართთა შორის, რამეთუ უფალი სუფევს, და რამეთუ წარმართა სოფელი, რომელი არა შეიძრას; განიკითხნეს ერნი სიწრფოებით.
11 | გამხიარულდებიან ცანი და მოილხენს ქვეყანა, იხმაურებს ზღვა და სავსება მისი. | 11 | იხარებდინ ცანი და გალობდინ ქუეყანაჲ, აღიძარნ ზღუაჲ და სავსებაჲ მისი.
12 | გაიხარებს ველი და ყოველი, რაც მასზეა, მაშინ იზეიმებენ ყოველნი ხენი ტევრისანი. | 12 | იხარებდენ ველნი და ყოველი, რაჲ არს მათ შინა; მაშინ იხარებდენ ყოველნი ხენი მაღნარისანი
13 | უფლის წინაშე, რადგანაც მოვა, ქვეყნიერების განსასჯელად; განსჯის სამყაროს სიმართლით და ხალხებს - თვისი ჭეშმარიტებით. | 13 | პირისაგან უფლისა, რამეთუ მოვალს, რამეთუ მოვიდეს იგი განკითხვად ქუეყანისა; განიკითხოს სოფელი სიმართლით და ერნი ჭეშმარიტებითა თჳსითა.


† www.orthodoxy.ge † ძველი აღთქმა - ფსალმუნნი (ფსალმუნი 96)

ფსალმუნნი

ფსალმუნი 96

ახალი ქართულით ძველი ქართულით
1 | უფალი მეფობს, ილხინოს ქვეყნიერებამ; გაიხარონ უამრავმა კუნძულებმა. | 1 | უფალი სუფევს, იხარებდინ ქუეყანაჲ, და იშუებდედ ჭალაკნი მრავალნი.
2 | ღრუბელი და ნისლია მის ირგვლივ; სიმართლით და განსჯით არის წარმართული მისი ტახტი. | 2 | ღრუბელი და ნისლი გარემო არს მისსა, სიმართლე და განკითხვა წარმართება საყდრისა მისისა.
3 | ცეცხლი იარება მის წინაშე და ედება ირგვლივ მის მტრებს. | 3 | ცეცხლი მის წინაშე ვიდოდის და შეწუნეს გარემოს მტერნი მისნი.
4 | გაანათებენ მისი ელვები სამყაროს, ნახავს და შეშინდება ქვეყანა. | 4 | გამოჩნდეს ელვანი მისნი სოფელსა, იხილა და შეძრწუნდა ქუეყანაჲ.
5 | მთები ცვილივით დადნებიან უფლის პირისაგან, მთელი ქვეყნიერების უფლის პირისაგან. | 5 | მთანი, ვითარცა ცჳლი, დადნეს პირისაგან უფლისა, პირისაგან უფლისა ყოვლისა ქუეყანისა.
6 | გამოაცხადეს ცებმა სიმართლე მისი და ყველა ხალხმა იხილა დიდება მისი. | 6 | უთხრეს ცათა სიმართლე მისი, და იხილონ ყოველთა ერთა დიდებაჲ მისი.
7 | შერცხვება ყველა, ვინც ქანდაკებას ემსახურება, ვინც ტრაბახობს კერპებით; თაყვანი ეცით მას, ყოველნო ანგელოზნო. | 7 | ჰრცხუენოდენ ყოველთა, რომელნი თაყუანის-სცემენ ჴელითქმნულთა და რომელნი იქადიან კერპებითა მათითა. თაყუანის-ეცით მას ყოველთა ანგელოზთა მისთა.
8 | მოისმენს და გაიხარებს სიონი და ილხენენ იუდას ასულები შენთა სამართალთათვის, უფალო! | 8 | ესმა და იხარებდა სიონი, და იშუებდეს ასულნი ჰურიასტანისანი სამართალთა შენთათჳს, უფალო.
9 | რადგან შენ, უფალო, უმაღლესი ხარ მთელს ქვეყნიერებაზე, მეტისმეტად აღზევებული ყველა ღმერთებზე. | 9 | რამეთუ შენ, უფალი, მაღალ ხარ ყოველსა ქუეყანასა ზედა, ფრიად ამაღლდი შენ უფროს ყოველთა ღმერთთა.
10 | უფლის მოყვარულნო, შეიძურიეთ ბოროტება; ის იცავს მის წმიდათა სულებს, ბოროტთა ხელიდან იხსნის მათ. | 10 | რომელთა გიყუარს უფალი, მოიძულეთ ბოროტი; დაიცვნეს უფალმან სულნი წმიდათა მისთანი. და ჴელთაგან ცოდვილისათა იჴსნნეს იგინი.
11 | შუქი იღვრება წმიდისათვის და გულმართალთათვის - მხიარულება. | 11 | ნათელი გამოუბრწყინდა მართალსა და გულითა წრფელთა - სიხარული.
12 | იმხიარულეთ, წმიდანებო, უფლის მიმართ და ადიდეთ მისი წმიდა ტაძრის სახსენებელი. | 12 | იხარებდით მართალნი უფლისა მიმართ და აუარებდით საჴსენებელსა სიწმიდისა მისისასა. დიდება


† www.orthodoxy.ge † ძველი აღთქმა - ფსალმუნნი (ფსალმუნი 97)

ფსალმუნნი

ფსალმუნი 97

ახალი ქართულით ძველი ქართულით
1 | ფსალმუნი. უგალობეთ უფალს ახალი გალობა, რადგან სასწაულები მოიმოქმედა; იხსნა იგი მისმა მარჯვენამ და მისმა წმიდა მკლავმა. | 1 | უგალობდით უფალსა გალობითა ახლითა, რამეთუ საკჳრველ-ქმნა უფალმან; აცხოვნა იგი მარჯუენემან მისმან და მკლავმან წმიდამან მისმან.
2 | განაცხადა უფალმა ხსნა მისმიერი, ხალხთა თვალწინ გადაშალა მისი სიმართლე. | 2 | აჩუენა უფალმან მაცხოვარებაჲ თჳსი, წინაშე თესლთა განაცხადა სიმართლე მისი.
3 | გაუხსენა წყალობა და ჭეშმარიტება თვისი ისრაელის ხალხს; ნახა დედამიწის ყველა კუთხემ შველა ჩვენი ღმერთისა. | 3 | მოიჴსენა მოწყალებაჲ მისი იაკობის თანა და ჭეშმარიტებაჲ მისი _ სახლსა ზედა ისრაჱლისასა; იხილეს ყოველთა კიდეთა ქუეყანისათა მაცხოვარებაჲ ღმრთისა ჩუენისა.
4 | შეჰღაღადეთ უფალს, მთელო ქვეყნიერებავ! შემოსძახეთ და აქეთ და უგალობეთ. | 4 | ღაღადებდით ღმრთისა ყოველი ქუეყანა, უგალობდით და იხარებდით და აქებდით.
5 | უგალობეთ უფალს ქნარით, ქნარით და საგალობლის ხმით. | 5 | უგალობდით უფალსა ებნითა, ებნითა და ჴმითა ფსალმუნისათა;
6 | რქით და ბუკის ხმით შეჰღაღადეთ უფალს მეფის წინაშე. | 6 | ნესტჳთა ჭედილითა და ჴმითა ნესტჳსა რქისათა ღაღადებდით წინაშე მეუფისა უფლისა.
7 | ახმაურდეს ზღვა და მისი სავსება, მსოფლიო და მისი მკვიდრნი. | 7 | აღიძარნ ზღუაჲ და სავსებაჲ მისი, სოფელი და ყოველნი დამკჳდრებულნი მას შინა.
8 | მდინარეებმა ტაში დაუკრან, მთებმა ერთად იმხიარულონ. | 8 | მდინარეთა აღიტყუელონ ჴელნი თანად;
9 | უფლის წინაშე, რადგანაც მოვა ქვეყნიერების განსასჯელად; განიკითხავს მსოფლიოს სიმართლით და ხალხებს სისწორით. | 9 | მთანი იხარებდენ პირისაგან უფლისა, რამეთუ მოვალს, რამეთუ მოვიდეს განკითხვად ქუეყანისა; განიკითხოს სოფელი სიმართლით და ერნი - სიწრფოებით.


† www.orthodoxy.ge † ძველი აღთქმა - ფსალმუნნი (ფსალმუნი 98)

ფსალმუნნი

ფსალმუნი 98

ახალი ქართულით ძველი ქართულით
1 | უფალი მეფობს - ათრთოლდნენ ხალხები; ქერუბიმებზე მჯდომო, შესძარ ქვეყანა. | 1 | უფალი სუფევს, განრისხნედ ერნი, რომელი ზის ზედა ქერობინთა, შეიძარნ ქუეყანა.
2 | უფალი დიდია სიონში და მაღალი ყველა ხალხზე. | 2 | უფალი სიონს დიდ არს და მაღალ არს ყოველთა ზედა ერთა.
3 | განადიდებენ შენს სახელს, დიდსა და საშიშს, წმიდაა იგი. | 3 | აუარებდენ სახელსა შენს დიდსა, რამეთუ საშინელ და წმიდა არს.
4 | და სიძლიერეს მეფისას სამართალი უყვარს; შენ დაამკვიდრე სისწორე; სამართალი და სიმართლე შენ სრულჰყავი იაკობში. | 4 | და პატივსა მეუფისასა სამართალი უყუარს; შენ განჰმზადე სიწრფოებაჲ, და განკითხვა და სიმართლე იაკობის თანა შენ ჰყავ.
5 | აღამაღლეთ უფალი ღმერთი ჩვენი და თაყვანი ეცით მის ფეხთა საყრდენს - წმიდაა იგი. | 5 | აღამაღლებდით უფალსა ღმერთსა ჩუენსა და თაყუანის-სცემდით კუარცხლბეკსა ფერჴთა მისთასა, რამეთუ წმიდა არს.
6 | მოსე და აარონი მის მღვდელთა შორის და სამუელი მისი სახელის მხმობელთა შორის - მოუხმობენ უფალს და ის უპასუხებს მათ. | 6 | მოსე და აჰრონ მღდელთა შორის მისთა და სამოელ მათ თანა, რომელნი ხადიან სახელსა მისსა; ჰხადოდეს უფალსა და მას ესმა მათი,
7 | ღრუბლის სვეტიდან ელაპარაკა მათ; დაიცვეს მისი მითითებანი და წესდება, მათთვის მიცემული. | 7 | და სუეტითა ღრუბლისათა ეტყოდა მათ; რამეთუ იმარხვიდეს წამებათა მისთა და ბრძანებათა მისთა, რომელ მოსცნა მათ.
8 | უფალო, ღმერთო ჩვენო! შენ უპასუხებდი მათ; მიმცევებელი ღმერთი იყავი მათთვის და შურის მაძიებელი მათი ნამოქმედარისათვის. | 8 | უფალო ღმერთო ჩუენო, შენ ისმინე მათი; ღმერთო, შენ მომტევებელ ექმენ და შურისმეძიებელ ყოველთა ზედა საქმეთა მათთა.
9 | აღამაღლეთ უფალი, ღმერთი ჩვენი და თაყვანი ეცით მის წმიდა მთას, რადგან წმიდაა უფალი, ღმერთი ჩვენი. | 9 | აღამაღლებდით უფალსა ღმერთსა ჩუენსა და თაყუანის-ეცით მთასა წმიდასა მისსა, რამეთუ წმიდა არს უფალი ღმერთი ჩუენი.


† www.orthodoxy.ge † ძველი აღთქმა - ფსალმუნნი (ფსალმუნი 99)

ფსალმუნნი

ფსალმუნი 99

ახალი ქართულით ძველი ქართულით
1 | ფსალმუნი სახოტბო. შეჰღაღადე უფალს, მთელო ქვეყნიერებავ! | 1 | ფსალმუნი დავითისი აღსარებისათჳს
2 | ემსახურეთ უფალს სიხარულით, მიდით მის წინაშე სიმღერით! | 2 | ღაღადებდით ღმრთისა ყოველი ქუეყანა, ჰმონებდით უფალსა სიხარულით,
3 | უწყოდეთ, რომ უფალია ღმერთი, მან შეგვქმნა ჩვენ და მისთვის ვართ ჩვენ - ხალხი მისი და ცხვარი, სამწყსო მისი. | 3 | შევიდოდეთ მის წინაშე მხიარულებით, და უწყოდეთ, რამეთუ იგი თავადი არს უფალი ღმერთი ჩუენი; მან შემქმნნა ჩუენ, და არა ჩუენ; ხოლო ჩუენ ვართ ერი მისი და ცხოვარნი სამწყსოსა მისისანი.
4 | შედით მის კარიბჭეებში ხოტბის შესხმით, მის ეზოებში - ქება-დიდებით; მადლობა შესწირეთ მას, ადიდეთ სახელი მისი. | 4 | შევიდოდეთ ბჭეთა მისთა აღსარებითა და ეზოთა მისთა გალობითა; აუარებდით მას და აქებდით სახელსა მისსა,
5 | რადგან კარგია უფალი, საუკუნოა წყალობა მისი; და თაობიდან თაობამდე - ჭეშმარიტება მისი. | 5 | რამეთუ ტკბილ არს უფალი და უკუნისამდე არს წყალობაჲ მისი, და თესლითი თესლამდე არს ჭეშმარიტებაჲ მისი.


† www.orthodoxy.ge † ძველი აღთქმა - ფსალმუნნი (ფსალმუნი 100)

ფსალმუნნი

ფსალმუნი 100

ახალი ქართულით ძველი ქართულით
1 | დავითის ფსალმუნი. წყალობასა და სამართალს ვიმღერებ; შენ გიგალობებ, უფალო. | 1 | წყალობასა და სამართალსა გაქებდე შენ, უფალო, გიგალობდე და გულისჴმა-ვყო
2 | ვიფიქრებ გზაზე უბიწოთა: როდის მოხვალ ჩემთან? ვივლი ჩემი გულის უბიწოებით ჩემს სახლში. | 2 | გზასა უბიწოსა; ოდეს მოხჳდე ჩემდა? ვიდოდე მე უმანკოებითა გულისა ჩემისათა შოვრის სახლისა ჩემისა.
3 | არ მივიტან ჩემს თვალთან უკეთურ საგანს; დანაშაულებრივი საქმე მოვიძულე, არ მომეკარება. | 3 | არა დავდევ წინაშე თუალთა ჩემთა საქმე უსჯულო და მყოფნი გარდასლვისანი მოვიძულენ;
4 | გული მრუდე შორს იყოს ჩემგან, ბოროტს არ ვცნობდე. | 4 | არა შემომეყო მე დრკუ გული, გარემიქცევა ბოროტისა ჩემგან მე არა უწყოდე.
5 | თვისი მოყვასის ფარულად მაბეზღარს ამოვწყვეტ, ამპარტავანს და გულგაუმაძღარს ვერ ავიტან. | 5 | რომელი იტყჳნ იდუმალ მოყურისა თჳსისა ძჳრსა, ესე წარვსდევნო; რომელი ამპარტავან იყო თუალითა და უძღებ გულითა, მის თანა არა ვჭამო.
6 | თვალს მივადევნებ მართლებს ქვეყნისას, რომ დასხდნენ ჩემთან; ვინც უბიწოების გზით იარება, ის მემსახურება მე. | 6 | თუალნი ჩემნი სარწმუნოთა ზედა ქუეყანისათა, რათა დასხდენ იგინი ჩემ თანა; რომელი ვიდოდა გზასა უბიწოსა, ესე მმსახურებდა მე.
7 | ვერ დამკვიდრდება ჩემს სახლში სიყალბის მქნელი; ტყუილების მოლაპარაკე ვერ დაეფუძნება ჩემს თვალწინ. | 7 | არა დაიმკჳდრა შორის სახლსა ჩემსა, რომელმან ყვის ამპარტავნებაჲ; რომელი იტყჳნ სიცრუესა, არა წარემართა წინაშე თუალთა ჩემთა.
8 | დილდილობით ამოვწყვეტ ყველა ბოროტს ქვეყნისას, რომ გადაშენდეს უფლის ქალაქიდან ყოველი მოქმედი სიმრუდისა. | 8 | ცისკარს მოვსწყუედდი ყოველთა ცოდვილთა ქუეყანისათა, მოსპოლვად ქალაქისაგან უფლისა ყოველთა მოქმედთა უსჯულოებისათა. დიდებაჲ.


† www.orthodoxy.ge † ძველი აღთქმა - ფსალმუნნი (ფსალმუნი 101)

ფსალმუნნი

ფსალმუნი 101

ახალი ქართულით ძველი ქართულით
1 | ლოცვა გლახაკისა, ოდეს იტანჯება და უფლის წინაშე გადმოღვრის თავის გულისნადებს. | 1 | ლოცვა გლახაკისა, ოდეს მოეწყინოს და განჰფინოს წინაშე უფლისა თხოვაჲ თჳსი
2 | უფალო, ისმინე ჩემი ლოცვა და ჩემი ღაღადისი შენთან მოვიდეს. | 2 | უფალო, ისმინე ლოცვისა ჩემისა, და ღაღადებაჲ ჩემი შენდა შევედინ.
3 | ნუ დაფარავ შენს სახეს ჩემგან, ჩემი გაჭირვების ჟამს მომაპყარ ყური; რომელ დღესაც მოგიხმობ, მსწრაფლ მიპასუხე. | 3 | ნუ გარემიიქცევ პირსა შენსა ჩემგან; რომელსა დღესა მჭირდეს მე, მოყავ ჩემდა ყური შენი; და რომელსა დღესა გხადოდი შენ, მსწრაფლ შეგესემინ ჩემი.
4 | რადგან გაქრნენ კვამლივით ჩემი დღეები და ჩემი ძვლები დაიბუგა, როგორც კოცონზე. | 4 | რამეთუ მოაკლდა, ვითარცა კუამლსა, დღეთა ჩემთა, და ძუალნი ჩემნი, ვითარცა ქარქუეტი, განჴმეს.
5 | დაჭკნა ბალახივით და გახმა ჩემი გული, რადგან დამავიწყდა ჩემი პურის ჭამა. | 5 | იწყლა, ვითარცა თივა, და განჴმა გული ჩემი, რამეთუ დავივიწყე მე ჭამად პური ჩემი.
6 | ჩემი კვნესის ხმისაგან მიჰკვრია ჩემი ძვლები ჩემს ხორცს. | 6 | ჴმითა სულთქმისა ჩემისათა შეჰჴმეს ჴორცნი ჩემნი ძუალთა ჩემთა.
7 | ვემსგავსე ვარხვსა უდაბნოსას, გავხდი ვითარცა ბუკიოტი ნანაგრევებში. | 7 | ვემსგავსე მე ვარხუსა მას უდაბნოსასა და ვიქმენი მე, ვითარცა ბუჲ ნატამალსა.
8 | უძილო ვიქმენ და ვზივარ, ვითარცა ეული ჩიტი სახურავზე. | 8 | უძილ ვიქმენ და ვიყავ, ვითარცა სირი მხოლო სართულსა ზედა.
9 | ყოველდღე მლანძღავენ ჩემი მტრები, ჩემი განმქიქებელნი ჩემს სახელს საწყევრად აქცევენ. | 9 | მარადღე მყუედრიდეს მე მტერნი ჩემნი და მაქებელნი ჩემნი ჩემდამო ფუცვიდეს.
10 | რადგან ნაცარი პურივით ვჭამე და ჩემი სასმელი ცრემლით შევაზავე; | 10 | რამეთუ ნაცარი, ვითარცა პური, ვჭამე და სასუმელი ჩემი ტირილითა ჩემითა განვზავი
11 | შენი რისხვისა და გულისწყრომის გამო, რომ ამიყვანე და დამანარცხე. | 11 | პირისაგან რისხვისა და გულისწყრომისა შენისა, რამეთუ აღმიღე და დამაკუეთე მე.
12 | ჩემი დღეები გადახრილი ჩრდილივითაა და მე ბალახივით ვხმები. | 12 | და დღენი ჩემნი, ვითარცა აჩრდილი, წარჴდეს, და მე ვითარცა თივაჲ, განვჴემ.
13 | შენ კი უფალო, საუკუნოდ იარსებებ და შენი სახსენებელი თაობიდან თაობამდე იქნება. | 13 | ხოლო შენ, უფალო, უკუნისამდე ჰგიე, და საჴსენებელი შენი თესლითი თესლამდე.
14 | შენ კი აღსდექ, შეიწყალე სიონი, რადგან ჟამია მისი შეწყალებისა, რადგან მოვიდა დრო. | 14 | შენ აღსდგე და შეიწყალო სიონი, რამეთუ ჟამი წყალობისა მისისა, რამეთუ მოწევნულ არს ჟამი.
15 | რადგან ისურვეს შენმა მორჩილებმა მისი ქვები და მისი მტვერი ენანებათ. | 15 | რამეთუ სთნდეს მონათა შენთა ქვანი მისნი, და მიწასა მისსა სწყალობდენ.
16 | შეეშინდებათ ხალხებს უფლის სახელისა და ყველა მეფეს ამქვეყნიერს - შენი დიდებისა. | 16 | და ეშინოდის წარმართთა სახელისაგან უფლისა და ყოველთა მეფეთა ქუეყანისათა დიდებისაგან მისისა.
17 | რადგან აღაშენებს უფალი სიონს, გამოცხადდება თვისი ღირსებით. | 17 | რამეთუ აღაშენოს უფალმან სიონი და გამოუჩნდეს მას დიდებითა მისითა.
18 | მოხედავს ლოცვას გულმოდრეკილთა და არ დაამცირებს მათ ლოცვას. | 18 | მოჰხედნა ლოცვასა ზედა მდაბალთასა და არა შეურაცხ-ყო ვედრებაჲ მისი.
19 | დაიწერება ეს მომავალი თაობისათვის და ხალხი, რომელიც გაჩნდება, ადიდებს უფალს. | 19 | დაიწერენ ესენი ნათესავად სხუად, და ერი დაბადებადი აქებდეს უფალსა;
20 | რადგან გადმოიხედა თავისი წმიდა სიმაღლიდან უფალმა, ციდან ქვეყანა მოიხილა. | 20 | რამეთუ მოიხილა მაღლით წმიდით მისით, უფალმან ზეცით ქუეყანად გარდამოიხილა,
21 | რომ მოესმინა კვნესა პატიმრისა, გაეთავისუფლებინა სიკვდილის ძენი. | 21 | რათა შეისმინოს სულთქმაჲ შებორკილებულთა და განჴსნნეს ნაშობნი მოკლულთანი,
22 | რათა აუწყონ სიონზე სახელი უფლისა და ქება მისი - იერუსალიმში. | 22 | თხრობად სიონს სახელი უფლისაჲ და ქებულებაჲ მისი - იერუსალჱმს,
23 | როცა შეგროვდებიან ხალხები ერთად და სამეფონი უფლის სამსახურებლად. | 23 | შეკრებად ერისა ერთად და მეფენი მონებად უფლისა.
24 | გაასავათა გზაში ჩემი ძალა, შეამცირა დღენი ჩემნი. | 24 | მიუგო მას გზასა შინა ძლიერებისა მისისასა: სიმცირე დღეთა ჩემთა მითხარ მე.
25 | ვეტყვი: ღმერთო ჩემო! ნუ მომტაცებ დღეებს ნახევარგზაზე; თაობიდან თაობამდეა შენი წლები; | 25 | და ნუ განმიყვანებ მე კერძოთაგან დღეთა ჩემთასა; თესლით თესლადმდე არიან წელიწადნი შენნი.
26 | უწინ დედამიწა დააფუძნე და შენთა ხელთა ნასაქმარია ზეცა. | 26 | დასაბამსა შენ, უფალო, ქუეყანა დააფუძნე, და ქმნილნი ჴელთა შენთანი ცანი არიან.
27 | ისინი დაიღუპებიან, შენ კი იარსებებ; ყველანი ტანსაცმელივით დაძველდებიან; სამოსელივით გამოიცვლი მათ და შეიცვლებიან. | 27 | იგინი წარჴდებიან, ხოლო შენ ჰგიე. და ყოველნი, ვითარცა სამოსელნი, დაძუელდენ, და ვითარცა შესამოსელნი, სცვალნე იგინი, და იცვალნენ.
28 | შენ კი იგივე ხარ და შენი წლები არ დაილევიან. | 28 | ხოლო შენ თავადი იგივე ხარ, და წელიწადნი შენნი არა მოაკლდენ.
29 | ძენი მორჩილთა შენთა დამკვიდრდებიან და შთამომავალი მათი შენს წინაშე წარიმართება. | 29 | ძენი მონათა შენთანი დაემკჳდრნენ, და ნათესავი მათი უკუნისამდე წარემართოს.


† www.orthodoxy.ge † ძველი აღთქმა - ფსალმუნნი (ფსალმუნი 102)

ფსალმუნნი

ფსალმუნი 102

ახალი ქართულით ძველი ქართულით
1 | დავითისა. ადიდე, სულო ჩემო უფალი და მთელო შიგნეულობავ ჩემო - მისი წმიდა სახელი. | 1 | აკურთხევს სული ჩემი უფალსა და ყოველი გონებაჲ ჩემი - სახელსა წმიდასა მისსა.
2 | ადიდე, სულო ჩემო, უფალი და ნუ დაივიწყებ მის ქველმოქმედებას. | 2 | აკურთხევს სული ჩემი უფალსა, და ნუ დაივიწყებ ყოველსა მოცემულსა მისსა,
3 | ის არის შემნდობი ყველა შენი ბრალისა, მკურნალი ყველა შენი სნეულებისა. | 3 | რომელმან გილხინა შენ ყოველთა უსჯულოებათა შენთაგან, რომელმან განკურნნა ყოველნი სნეულებანი შენნი;
4 | საფლავიდან დამხსნელი შენი სიცოცხლისა, შენი გვირგვინდამდგმელი წყალობით და შებრალებით; | 4 | რომელმან იჴსნა განხრწნისაგან ცხორებაჲ შენი და გჳრგჳნოსან-გყო შენ წყალობითა და შეწყნარებითა;
5 | სიკეთით ამვსები შენი გულისთქმისა, არწივის მსგავსად განმაახლებელი შენი სიჭაბუკისა. | 5 | რომელმან აღავსო კეთილთა მიერ გულისთქმა შენი; განახლდეს, ვითარცა ორბისა, სიჭაბუკე შენი.
6 | სიმართლეს იქმს უფალი და სამართალს ყველა ჩაგრულისათვის. | 6 | ყუნის წყალობანი უფალმან და სამართალი ყოველთათჳს დაწუნებულთა.
7 | აუწყა თავისი გზები მოსეს, ისრაელიანებს - თავისი საქმენი. | 7 | აუწყნა გზანი მისნი მოსეს და ძეთა ისრაჱლისათა - ნებანი მისნი.
8 | შემბრალე და ლმობიერია უფალი, სულგრძელი და მრავალმოწყალე. | 8 | შემწყნარებელ და მოწყალე არს უფალი, სულგრძელ და დიდად მოწყალე.
9 | არც სამუდამოდ იდავებს და არც საუკუნოდ გაწყრება. | 9 | არა სრულიად განრისხნეს, არცა უკუნისამდე ძჳრი იჴსენოს;
10 | არც ჩვენი ცოდვების მიხედვით მოგვაგო და არც ჩვენი ბრალისამებრ გადაგვიხადა. | 10 | არა ცოდვათა ჩუენთაებრ მიყო ჩუენ, არცა უსჯულოებათა ჩუენთაებრ მომაგო ჩუენ.
11 | რადგან, რაოდენ ცა მაღალია დედამიწაზე, მისი წყალობაც ძლიერია მის მოშიშთა მიმართ. | 11 | რამეთუ რავდენ მაღალ არიან ცანი ქუეყანისაგან, განაძლიერა უფალმან წყალობაჲ მისი მოშიშთა მისთა ზედა;
12 | როგორც დაცილებულია აღმოსავლეთი დასავლეთისგან, ისე გაგვაშორა მან დანაშაული ჩვენი. | 12 | რაოდენ განშორებულ არიან აღმოსავალნი დასავალსა, განმაშორნა ჩუენგან უსჯულოებანი ჩუენნი.
13 | როგორც მამა შეიწყნარებს შვილებს, შეიწყნარა უფალმა მოშიშნი მისნი. | 13 | ვითარცა სწყალობს მამაჲ შვილთა, შეიწყალნა უფალმან მოშიშნი მისნი.
14 | რადგან უწყის აგებულება ჩვენი, ახსოვს, რომ მტვერი ვართ ჩვენ. | 14 | რამეთუ მან უწყის დაბადებაჲ ჩუენი; მოიჴსენა, რამეთუ მიწანი ვართ.
15 | ბალახივით არის დღენი კაცისა, ველის ყვავილივით აყვავდება. | 15 | კაცი, ვითარცა თივა, არიან დღენი მისნი; ვითარცა ყუავილი ველისა, ეგრეთ აღყუავდეს;
16 | ქარი გადაუქროლებს და - აღარ არის და ვეღარავინ იცნობს მის ნაალაგევს. | 16 | რამეთუ განვლო სულმან მის შორის, და არღარა იყოს, და არცა იცნას ადგილი მისი.
17 | ხოლო წყალობა უფლისა უკუნისამდეა მის მოშიშთა მიმართ და მისი სიმართლე - შვილთაშვილებზე, | 17 | ხოლო წყალობაჲ უფლისაჲ საუკუნითგან და ვიდრე უკუნისამდე მოშიშთა მისთა ზედა, და სიმართლე მისი - შვილითი შვილადმდე,
18 | ვინც იცავს მის აღთქმას და ვისაც ახსოვს მისი მცნებანი და ასრულებს კიდეც. | 18 | რომელთა დაიმარხიან აღთქმა მისი და მოიჴსენიან მცნებანი მისნი და ყვნიან იგინი.
19 | უფალმა ცაში დაიდგა ტახტი თვისი და მეუფება მისი ფლობს ყოველივეს. | 19 | უფალმან ზეცას განჰმზადა საყდარი მისი, და სუფევა მისი ყოველთა ზედა ეუფლების.
20 | ადიდეთ უფალი, ანგელოზნო მისნო; ძალით ძლიერნი, მისი სიტყვის შემსრულებელნი, ემორჩილებიან მის ნათქვამს. | 20 | აკურთხევდით უფალსა ყოველნი ანგელოზნი მისნი, ძლიერნი ძალითა, რომელნი ჰყოფენ სიტყუასა მისსა, სმენად ჴმაჲ სიტყუათა მისთა.
21 | ადიდეთ უფალი, ყოველნო სპანო მისნო, მსახურნო მისნო, მისი ნების შემსრულებელნო. | 21 | აკურთხევდით უფალსა ყოველნი ძალნი მისნი, მსახურნი მისნი, რომელნი ჰყოფენ სიტყუასა მისსა.
22 | ადიდეთ უფალი, ყოველი მისი ნამოქმედარი, მისი მეუფების ყველა ადგილას. ადიდე, სულო ჩემო, უფალი. | 22 | აკურთხევდით უფალსა ყოველნი ქმნილნი მისნი ყოველსა ადგილსა უფლებისა მისისასა; აკურთხევს სული ჩემი უფალსა. დიდება


† www.orthodoxy.ge † ძველი აღთქმა - ფსალმუნნი (ფსალმუნი 103)

ფსალმუნნი

ფსალმუნი 103

ახალი ქართულით ძველი ქართულით
1 | აკურთხე, სულო ჩემო, უფალი; უფალო, ღმერთო ჩემო, დიდი ხარ ფრიად, სიმშვენიერით და ბრწყინვალებით ხარ შემოსილი. | 1 | აკურთხევს სული ჩემი უფალსა; უფალო ღმერთო ჩემო, განსდიდენ ფრიად, აღსარებაჲ და დიდად შუენიერებაჲ შთაიცუ,
2 | გაკრავს სინათლე სამოსელივით, განგიფენია ცა ფარდასავით. | 2 | შეიმოსე ნათელი, ვითარცა სამოსელი, გარდაართხენ ცანი, ვითარცა კარავნი.
3 | წყლებზე ააგო ზესართულები, მისი ღრუბლები გაიხადა ეტლად თავისთვის, მიმოდიოდა ქარის ფრთებზე. | 3 | რომელმან დაჰრთნა წყლითა ზესკნელნი მისნი, რომელმან დასხნა ღრუბელნი აღსავალად თჳსა, რომელი იქცევის ფრთეთა ზედა ქართასა;
4 | რომელმან შეჰქმნა ანგელოზნი თვისნი ქარებად, მსახურნი თვისნი - ალად ცეცხლისა. | 4 | რომელმან შექმნა ანგელოზნი მისნი სულად და მსახურნი მისნი - ალად ცეცხლისა;
5 | დააფუძნა დედამიწა თავის საძირკვლებზე, არ მოირყევა უკუნისამდე. | 5 | რომელმან დააფუძნა ქუეყანა სიმტკიცესა ზედა თჳსსა, არა შეიძრას იგი უკუნითი უკუნისამდე.
6 | უფსკრულით, როგორც სამოსელით, დაფარე იგი; მთებზე დგას წყლები. | 6 | უფსკრული, ვითარცა სამოსელი, გარემოდებულ არს მისა, მთათა ზედა დადგენ წყალნი.
7 | შენი შერისხვით მიიქცევიან, შენი ქუხილის ხმაზე ილტვიან. | 7 | შერისხვითა შენითა ივლტოდიან და ჴმითა ქუხილისა შენისათა შეძრწუნდიან.
8 | ადიან მთებზე, ჩადიან ველებზე, იმ ადგილას, სადაც დაუფუძნე. | 8 | აღვლენან მთანი და შთავლენან ველნი ადგილსა მას, რომელსაცა დააფუძნენ იგინი.
9 | საზღვარი დადე - ვერ გადალახავენ, ვერც დაბრუდებიან დედამიწის დასაფარავად. | 9 | საზღვარი დასდევ, რომელსა არა გარდააჴდენ, არცაღა მიაქციონ დაფარვად ქუეყანისა.
10 | გაუშვი წყაროები ხევებში, რომ მთებს შორის იდინონ. | 10 | რომელმან გამოადინნა წყარონი ჴევნებსა შინა, შორის მთათა დიოდიან წყალნი;
11 | დალიოს ყოველმა მხეცმა ველისამ, მოიკლან კანჯრებმა წყურვილი. | 11 | სუან იგი ყოველთა მჴეცთა ველისათა, განძღნენ კანჯარნი წყურილსა მათსა.
12 | მათზე ცის ფრინველნი დამკვიდრებულან, რტოთა შიგნიდან გამოსცემენ ხმას. | 12 | მათ ზედა მფრინველთა ცისათა დაიმკჳდრონ, შორის კლდეთა მოსცენ ჴმაჲ მათი.
13 | რწყავს მთებს თვისი ზესართულებიდან, შენთა საქმეთა ნაყოფით ძღება ქვეყანა. | 13 | დაათრობს მთათა ზესკნელთა მისთაგან; ნაყოფითა საქმეთა შენთათა განძღეს ქუეყანა.
14 | აღმოაცენებ ბალახს პირუტყვისათვის და მცენარეულობას - ადამიანის სამსახურებლად, რათა გამოიღოს პური მიწისაგან. | 14 | რომელმან აღმოუცენა თივა პირუტყუთა, და მწუანე სამსახურებელად კაცთა, გამოღებად პური ქუეყანით.
15 | და ღვინომ გაამხიარულოს გული კაცისა, გააბრწყინოს სახე საცხებელზე მეტად და პურმა შეამტკიცოს გული კაცისა. | 15 | და ღჳნო ახარებს გულსა კაცისასა, საცხებელითა მხიარულ-ყოფად პირი, და პური გულსა კაცისასა განამტკიცებს.
16 | გაძღნენ ხენი უფლისა და კედრები ლიბანისა, მან რომ დანერგა. | 16 | განძღენ ხენი ველისანი და ნაძუნი ლიბანისანი, რომელ დაჰნერგენ.
17 | რომ იქ ჩიტებმა დაიდონ ბუდე: კვიპაროსები ყარყატის სახლია. | 17 | მუნ მფრინეელთა მართუე-ისხან, და ბუდე ყარყატთა შერაცხილ მათდა.
18 | მთანი მაღალნი - ქურციკთათვის, კლდენი - კურდღელთა თავშესაფარი. | 18 | მთანი მაღალნი ირემთა, კლდენი შესავედრებლად ყურდგელთა.
19 | შეჰქმნა მთვარე ჟამთათვის, მზემ იცის თავისი დასავალი. | 19 | შექმნა მთოვარე ჟამთათჳს, მზემან ცნა ჟამი დასლვისა თჳსისა.
20 | განავრცობ ბნელს და იქნება ღამე, მაშინ ამოძრავდებიან ყოველნი ნადირნი ტყისა. | 20 | დასდევ ბნელი და იქმნა ღამე, მას შინა ვიდოდიან ყოველნი მჴეცნი მაღნარისანი,
21 | ბოკვერნი ლომისა ბრდღვინავენ ნადავლისათვის და მოითხოვენ ღმერთისაგან თავიანთ საჭმელს. | 21 | ლეკუნი ლომთანი მყჳრალნი ტაცებად და თხოვად ღმრთისაგან საზრდელსა მათსა.
22 | ამობრწყინდება მზე - შეგროვდებიან და თავიანთ ბუნაგებში დაწვებიან. | 22 | აღმოუბრწყინდა მზე, და შეკრბეს და სადგურთავე თჳსთა დაადგრიან.
23 | გავა ადამიანი, რათა იშრომოს და იმუშაკოს მწუხრის ჟამამდე. | 23 | გამოვიდეს კაცი საქმესა თჳსსა და შრომასა თჳსსა მიმწუხრადმდე.
24 | რაოდენ მრავალია საქმენი შენი, უფალო! ყოველივე სიბრძნით შეგიქმნია, სავსეა დედამიწა შენი მონაგარით. | 24 | ვითარ განდიდნენ საქმენი შენნი, უფალო, და ყოველივე სიბრძნით ჰქმენ; აღივსო ქუეყანაჲ დაბადებულითა შენითა.
25 | ეს ზღვაა, დიდი და უკიდეგანო, იქ ქვეწარმავალია ურიცხვი, მხეცნი - მცირენი დიდებთან ერთად. | 25 | ესე ზღუაჲ დიდი და ვრცელი, მას შინა არიან ქუეწარმავალნი, რომელთა არა არს რიცხჳ, მჴეცნი წურილნი დიდთა თანა;
26 | იქ ხომალდები დადიან, ლევიათანი - ეს შენ შეჰქმენი მასში გასართობად. | 26 | მას ზედა ნავნი ვლენან; ვეშაპი ესე, რომელ დაჰბადე სამღერელად მისა.
27 | ყველა მათგანი შენგან მოელის საზრდოს მიცემას თავ-თავის დროზე. | 27 | ყოველნივე შენგან ელიან მოცემად საზრდელი მათი ჟამსა;
28 | მისცემ მათ - აიღებენ, გახსნი შენს ხელს - გაძღებიან სიკეთით. | 28 | მოსცი მათ, და აღიზარდნიან იგინი, ხოლო აღაღი რაჲ ჴელი შენი, ყოველნივე განაძღნი სიტკბოებითა.
29 | დაფარავ შენს სახეს - შეძრწუნდებიან, სულს წაართმევ - დაიხოცებაან და თავიანთი მტვერს დაუბრუნდებიან. | 29 | ხოლო გარე-თუ-მიიქციი პირი შენი, შეძრწუნდიან, მოუღი სული მათი, და მოაკლდიან და მიწადვე თჳსად მიიქციან.
30 | გაუშვებ შენს სულს - წარმოიქმნებიან და განაახლებ პირს მიწისას. | 30 | გამოავლინო სული შენი და დაჰბადნე იგინი და განაახლო პირი ქუეყანისა.
31 | იყოს დიდება უფლისა უკუნისამდე, იხარებდეს უფალი თავისი ნამოქმედარით. | 31 | იყავნ დიდებაჲ უფლისაჲ უკუნისამდე, იხარებდეს უფალი ქმნულთა ზედა თჳსთა.
32 | დახედავს დედამიწას და ის აცახცახდება, შეეხება მთებს და აკვამლდებიან. | 32 | რომელი მოხედავს ქუეყანასა ზედა და ჰყოფს მას შეძრწუნებულ, რომელი შეახებს მთათა, და კუმოდიან.
33 | ვუგალობებ უფალს ჩემი სიცოცხლის მანძილზე, ვუგალობებ ჩემს ღმერთს, ვიდრე ვარსებობ. | 33 | ვაქებდე უფალსა ცხორებასა ჩუენსა, უგალობდე ღმერთსა ჩემსა, ვიდრემდის ვიყო მე.
34 | ეამოს მას ჩემი გალობა; მე გავიხარებ უფალში. | 34 | ტკბილ ეყავნ გალობაჲ ჩემი, ხოლო მე ვიხარებდე უფლისა მიმართ.
35 | გაქრებიან ცოდვილნი ქვეყნიერებიდან და ბოროტნი აღარ იქნებიან; აკურთხე, სულო ჩემო, უფალი! ადიდეთ უფალი! | 35 | მოაკლდენ ცოდვილნი ქუეყანით, და უსჯულონი ნუღარა იპოებიედ მას ზედა; აკურთხევს სული ჩემი უფალსა. დიდება


† www.orthodoxy.ge † ძველი აღთქმა - ფსალმუნნი (ფსალმუნი 104)

ფსალმუნნი

ფსალმუნი 104

ახალი ქართულით ძველი ქართულით
1 | ადიდეთ უფალი, მოუხმეთ მის სახელს, აუწყეთ ხალხებს საქმენი მისნი. | 1 | აუარებდით უფალსა და ხადოდეთ სახელსა მისსა, მიუთხრენით წარმართთა შორის საქმენი მისნი.
2 | აქეთ იგი, უგალობეთ მას, ილაპარაკეთ ყველა მის სასწაულზე. | 2 | აქებდით მას და უგალობდით მას, მიუთხრობდით ყოველთა საკჳრველებათა მისთა.
3 | განდიდდით მისი წმიდა სახელით, გამხიარულდეს გული უფლის მაძიებელთა. | 3 | იქებოდით სახელითა მისითა წმიდითა; იხარებდინ გული მეძიებელთა უფლისათა.
4 | ეძიეთ უფალი და ძლიერება მისი, ეძიეთ პირი მისი მარადის. | 4 | მოიძიეთ უფალი და განძლიერდით და ეძიებდით პირსა მისსა მარადის;
5 | გაიხსენეთ მისი ნამოქმედარი სასწაულები, საოცრებანი და სამართალნი მისთა ბაგეთა. | 5 | მოიჴსენეთ საკჳრველებათა მისთა, რომელ ქმნნა სასწაულნი და სამართალნი პირისა მისისანი.
6 | შთამომავალო აბრაამისა, მისი მორჩილისა, ძენო იაკობისა, რჩეულნო მისნო. | 6 | ნათესავნი აბრაჰამისნი მონანი მისნი, შვილნი იაკობისნი რჩეულნი მისნი.
7 | ის არის უფალი ღმერთი ჩვენი, მთელ ქვეყნიერებაზეა სამართალნი მისნი. | 7 | თავადი არს უფალი ღმერთი ჩუენი, და ყოველსა ქუეყანასა ზედა არიან სამართალნი მისნი.
8 | ახსოვს მარადის აღთქმა თავისი, სიტყვა, რომ დაადგინა ათას თაობამდე, | 8 | მოიჴსენა უკუნისამდე აღთქმისა თჳსისა და სიტყვაჲ, რომელ ამცნო ათასამდე ნათესავად,
9 | რომელიც დაუდო აბრაამს, და თავისი ფიცი ისაკთან. | 9 | რომელ-იგი დადვა აბრაჰამის თანა და ფიცი მისი ისაკის თანა.
10 | დაუდგინა იაკობს იგი წესად და ისრაელს - სამარადჟამო აღთქმად. | 10 | და დაამტკიცა იგი იაკობის თანა ბრძანებად და ისრაჱლისა აღთქმად საუკუნოდ.
11 | უთხრა: შენ მოგცემ ქანაანის ქვეყანას წილად თქვენი მემკვიდრეობისა. | 11 | და ჰრქუა მას: შენ მიგცე ქუეყანა იგი ქანანისა ნაწილად მკჳდრებისა თქუენისა;
12 | როცა ისინი თითზე ჩამოსათვლელნი იყვნენ, ცოტანი შეხიზნულები იქ, | 12 | რამეთუ იყვნეს იგინი რიცხჳთ მცირე-მცირე და მსხემ მას შინა.
13 | იარებოდნენ ერთი ხალხიდან მეორესთან, სამეფოდან - სხვა ერთან. | 13 | და ვიდოდეს იგინი თესლითი თესლად და მეფეთაგან ერად სხუად.
14 | არავის ანებებდა მათს დაჩაგვრას და ამუნათებდა მათთვის მეფეებს: | 14 | არა აუფლა კაცსა ვნებად მათდა და ამხილა მათთჳს მეფეთა:
15 | არ შეეხოთ ჩემს ცხებულებს და ჩემს წინასწარმეტყველებს არ უბოროტოთ. | 15 | ნუ შეეხებით ცხებულსა ჩემსა და წინაწარმეტყუელთა ჩემთა შორის ნუ უკეთურობთ.
16 | და მოუხმო შიმშილს დედამიწაზე და ყოველი სახსარი პურისა შემუსრა. | 16 | და მოუწოდა სიყმილსა ქუეყანად და ყოველი ძალი პურისა შემუსრა.
17 | გაგზავნა მათ წინ კაცი; მონად გაიყიდა იოსები. | 17 | წარავლინა წინაწარ მათსა კაცი, და მონად განისყიდა იოსები.
18 | გატანჯეს ბორკილებით ფეხნი მისნი, რკინა მისწვდა მის სულს. | 18 | დაამდაბლნეს ბორკილითა ფერჴნი მისნი, რკინასა განვლო სულძან მისმან.
19 | ვიდრე ასრულდებოდა ნათქვამი მისი, უფლის სიტყვამ გამობრძმედა იგი. | 19 | ვიდრე მოწევნადმდე სიტყჳსა მისისა სიტყუამან უფლისამან გამოაჴურვა იგი.
20 | გაგზავნა მეფემ და გაათავისუფლა იგი - გამგებელი ხალხებისა - და გამოიხსნა იგი. | 20 | მიავლინა მეფემან და განჰჴსნა იგი მთავრად ერისა და განუტევა იგი.
21 | დააყენა თავისი სახლის ბატონად და გამგებელად მთელი თავისი მონაგარისა. | 21 | და დაადგინა იგი უფლად სახლსა თჳსისა და მთავრად ყოვლისა მონაგებისა მისისა;
22 | რათა მოქცეოდა მის თავადებს თავისი სურვილისამებრ და განებრძნო მოხუცებულნი მისნი. | 22 | სწავლად მთავართა მისთა, ვითარცა თავი თჳსი, და მოხუცებულთა მისთა განბრძნობად.
23 | და მოვიდა ისრაელი ეგვიპტეში, და გადასახლდა იაკობი ქამის ქვეყანაში. | 23 | და შევიდა ისრაჱლი ეგჳპტედ, და იაკობ დაემკჳდრა ქუეყანასა ქამისსა.
24 | და გაამრავლა ღმერთმა, მისი ხალხი ფრიად და გააძლიერა მის მტრებზე მეტად. | 24 | და აღაორძინა ერი მისი ფრიად და განაძლიერა იგი უფროს მტერთა მისთა.
25 | შეცვალა მათი გული მისი ხალხის შესაძულებლად, მის მორჩილთა მიმართ სივერაგის განსაზრახველად. | 25 | გარდააქცია გული მისი მოძულებად ერისა მისისა და ზაკუად მონათა შორის მისთა.
26 | გაგზავნა მოსე, მსახური თვისი, აარონი, რომელიც ამოირჩია. | 26 | წარავლინა მოსე, მონაჲ მისი, და აჰრონ, რომელი გამოირჩია თავისა თჳსისა;
27 | დაამკვიდრეს მათში სიტყვები მისი სასწაულებისა, და საოცრებანი ქამის ქვეყანაში. | 27 | დასხნა მათ შორის სიტყუანი სასწაულთა მისთანი და ნიშთა მისთანი ქუეყანასა მას ქამისასა.
28 | მიავლინა წყვდიადი და დააბნელა, და არ გაურჩებულან მის სიტყვაზე, | 28 | მიავლინა მათდა ბნელი და დააბნელნა, რამეთუ განამწარნეს სიტყუანი მისნი.
29 | გადააქცია მათი წყლები სისხლად და დახოცა მათი თევზები. | 29 | გარდააქცინა სისხლად მდინარენი მათნი და მოსწყჳდნა თევზნი მათნი;
30 | აავსო მათი ქვეყანა ბაყაყებით, მეფეთა პალატებიც კი. | 30 | განამრავლა ქუეყანამან მათმან მყუარი საუნჯეთა შორის მეფეთა მათთასა.
31 | თქვა და მოვიდნენ მწერები, ტილი მთელ მათ საზღვრებში. | 31 | თქუა, და მოჴდა ძაღლისმწერი და მუმლი ყოველთა საზღვართა მათთა.
32 | წვიმის მაგიერ სეტყვა წარმოუგზავნა მათ, ალმოდებული ცეცხლი - მათ ქვეყანას. | 32 | დასხნა წჳმანი მათნი სეტყუად, და ცეცხლი აღატყდებოდა ქუეყანასა მათსა.
33 | მოსრა ვაზი მათი და ლეღვი მათი და დალეწა ხეები მათ საზღვრებში. | 33 | და დასცა ვენაჴები მათი და ლეღოვანი მათი და შემუსრა ყოველი ხე საზღვარისა მათისა.
34 | თქვა და მოვიდა კალია და მგრაგნელი აურაცხელი, | 34 | თქუა, და მოჴდა მკალი და ბუზჳ, რომლისა არა იყო რიცხჳ;
35 | და გადაჭიმეს მთელი ბალახი მათ ქვეყანაში, და გადაჭიმეს მთელი ნაყოფი მათი მიწისა. | 35 | შეჭამა ყოველი თივა ქუეყანასა შინა მათსა და მოჭამა ყოველი ნაყოფი ქუეყანისა მათისა.
36 | და მოსრა ყოველი პირმშო მათ ქვეყანაში, დასაბამი მთელი მათი ძალისა. | 36 | და დასცა ყოველი პირმშო ქუეყანასა შინა მათსა დასაბამად ყოვლისა ტკივილისა მათისა.
37 | და გამოიყვანა ისინი ვერცხლით და ოქროთი, და მათ ტომებში არავინ იყო უძლური. | 37 | და გამოიყვანნა იგინი ოქროთა და ვეცხლითა, და არა იყო ნათესავსა მათსა სნეულ.
38 | გაუხარდა ეგვიპტეს მათი გამოსვლა, რადგან თავს დაატყდათ მათ შიში. | 38 | იხარა ეგჳპტემან გამოსლვასა მათსა, რამეთუ დაეცა შიში მათი მათ ზედა.
39 | გადააფარა ღრუბელი საფრად და ცეცხლი - ღამის გასანათებლად. | 39 | განჰმარტა ღრუბელი საგრილად მათდა და ცეცხლი მნათობად მათდა ღამე.
40 | ითხოვეს და გაუგზავნა მწყერი და ზეციური პურით გააძღო ისინი. | 40 | ითხოეს, და მოჴდა მწყერ-მარჴილი და პურითა ზეცისათა განაძღნა იგინი;
41 | გაკვეთა კლდე და გადმოდინდა წყალი, წავიდა უდაბნოში მდინარედ. | 41 | სცა კლდესა, და გამოეცნეს წყალნი, და ვიდოდეს ურწყულსა მდინარენი.
42 | რადგან გაიხსენა თავისი წმიდა სიტყვა თავისი მორჩილის აბრაამის მიმართ. | 42 | რამეთუ მოიჴსენა სიტყჳსა წმიდისა თჳსისა, რომელ ყო აბრაჰამის მიმართ, მონისა თჳსისა.
43 | გამოიყვანა თავისი ხალხი სიხარულით, რჩეულნი თვისნი ზარ-ზეიმით. | 43 | და გამოიყვანა ერი თჳსი სიხარულით და რჩეულნი მისნი - შუებით.
44 | მისცა მათ წარმართთა ქვეყნები და ნაჯაფი ერებისა დაიმკვიდრეს მათ. | 44 | და მისცა მათ სოფლები წარმართთა, და ნაშრომი ერთა დაიმკჳდრეს,
45 | რათა დაიცვან წესები მისი და მის კანონებს გაუფრთხილდნენ. ადიდეთ უფალი! | 45 | რაჲთა დაიცვენ სამართალნი მისნი და სჯული მისი მოიძიონ. დიდებაჲ


† www.orthodoxy.ge † ძველი აღთქმა - ფსალმუნნი (ფსალმუნი 105)

ფსალმუნნი

ფსალმუნი 105

ახალი ქართულით ძველი ქართულით
1 | ადიდეთ უფალი. ქებით შემოსეთ უფალი, რადგან კეთილია, რადგან მარადიულია წყალობა მისი. | 1 | აუარებდით უფალსა, რამეთუ ტკბილ არს, რამეთუ უკუნისამდე არს წყალობაჲ მისი.
2 | ვის ძალუძს გამოთქვას უფლის სიძლიერე, სასმენელ-ქმნას მისი ქება-დიდება? | 2 | ვინმე იტყოდის ძლიერებათა უფლისათა, სასმენელ-ყუნეს ყოველნი ქებულებანი მისნი?
3 | ნეტარ არიან სამართლის დამცველნი და სიმართლის მოქმედნი ყოველ ჟამს. | 3 | ნეტარ არიან, რომელთა დაიცვან სამართალი და ყონ სიმართლე ყოველსა ჟამსა.
4 | გამიხსენე, უფალო, შენი ხალხისადმი კეთილგანწყობილებისას, მომხედე შენმიერი შეწევნით. | 4 | მომიჴსენენ ჩუენ, უფალო, სათნოებითა ერისა შენისათა და მომხედენ ჩუენ მაცხოვარებითა შენითა,
5 | რათა ვიხილო სიკეთე შენთა რჩეულთა, გავიხარო შენი ხალხის სიხარულით, დავიქადო შენს სამკვიდროსთან ერთად. | 5 | რათა ვიხილოთ ჩუენ სიტკბოებაჲ რჩეულთა შენთა და ვიხარებდეთ ჩუენ სიხარულითა ნათესავისა შენისათა, რათა ვიქებოდით ჩუენ სამკჳდრებელთა შენთა თანა.
6 | შევცოდეთ ჩვენს მამებთან ერთად, სიმრუდე და ბოროტება ჩავიდინეთ. | 6 | ვცოდეთ მამათა ჩუენთა თანა, უსჯულო ვიქმნენით და გეცრუენით შენ.
7 | ჩვენმა მამებმა ეგვიპტეში ვერ შეიგნეს შენი სასწაულები, არ გაიხსენეს შენი მრავალი წყალობა და გაგიურჩდნენ ზღვაზე, მეწამულ ზღვაზე. | 7 | მამათა ჩუენთა ეგჳპტეს შინა არა გულისჴმა-ყვნეს საკჳრველებანი შენნი, არცა მოიჴსენეს მრავალნი წყალობანი შენნი და გაგამწარეს წიაღ სლვასა ზღჳსა მის მეწამულისასა.
8 | მაგრამ მან იხსნა თავისი სახელის გულისათვის, რათა გაეგოთ ძლიერება მისი. | 8 | და იჴსნა იგინი სახელისა მისისათჳს, რათამცა გულისჴმა-ყვეს ძლიერებაჲ მისი;
9 | და შეუტია მეწამულ ზღვას და დაშრა, და წაიყვანა ისინი უფსკრულებში, როგორც უდაბნოში. | 9 | და შეჰრისხნა ზღუასა მეწამულსა, და განჴმა, და უძღოდა მათ უფსკრულსა შინა, ვითარცა უდაბნოსა ზედა;
10 | და იხსნა მოძულის ხელიდან და გადაარჩინა მტრის ხელიდან. | 10 | და განარინნა იგინი ჴელისაგან მოძულეთასა და იჴსნნა იგინი ჴელისაგან მტერთა მათთასა;
11 | წყალმა დაფარა მათი მტრები, ერთი მათგანიც არ გადარჩენილა. | 11 | და დაფარნა წყალმან მაჭირვებელნი მათნი, და ერთიცა მათგანი არა განერა.
12 | და ირწმუნეს სიტყვანი მისნი, იმღერეს მისი ქება. | 12 | და ჰრწმენა მათ სიტყჳსა მისისა და აქებდეს ქებულებასა მისსა.
13 | აჩქარდნენ, დაივიწყეს საქმენი მისნი, არ დაელოდნენ მის რჩევას. | 13 | ისწრაფეს და დაივიწყეს მათ საქმენი მისნი და არა დაუთმეს ზრახვასა მისსა.
14 | და აჰყვნენ გულისთქმას უდაბნოში და გამოსცადეს ღმერთი უკაცრიელ ადგილას. | 14 | და გულმან უთქუა გულისთქმაჲ უდაბნოსა შინა და განცადეს ღმერთი ურწყულსა შინა.
15 | და შეუსრულა თხოვნა მათი და მოუვლინა სიმჭლევე მათ სულებს. | 15 | და მოსცა მათ თხოვა მათი და მოუვლინა სავსებაჲ სულსა მათსა.
16 | და შური აღეძრათ მოსეს მიმართ ბანაკში, უფლის წმიდანის აარონის მიმართ. | 16 | და განარისხეს მოსე ბანაკსა შინა და აჰრონ, წმიდაჲ უფლისაჲ.
17 | გაიპო მიწა და ჩაყლაპა დათანი, და დაფარა ხროვა აბირამისა. | 17 | განეპო ქუეყანაჲ და დანთქა დათან და დაფარნა ბანაკი აბირონისი;
18 | და მოედო ცეცხლი მათ ხროვას, ალი მოეკიდა ბოროტებს. | 18 | და ცეცხლი აღატყდა კრებულსა შორის მათსა, და ალმან შეწუნა ცოდვილნი.
19 | გააკეთეს ხბო ხორებთან და თაყვანი სცეს კერპებს. | 19 | და ქმნეს ჴბოჲ ქორებს და თაყუანი-სცეს კერპსა მას;
20 | და გაცვალეს თავიანთი დიდება ბალახის მძოველ ხარის გამოსახულებაში. | 20 | და ცვალეს დიდებაჲ მათი მსგავსად ჴბოსა მის თივისმჭამელისა.
21 | დაივიწყეს ღმერთი, თავიანთი მხსნელი, დიდთა მოქმედი ეგვიპტეში. | 21 | და დაივიწყეს ღმრთისა მაცხოვარისა მათისა, რომელმან ქმნნა დიდ-დიდნი ეგჳპტეს შინა,
22 | საოცრებანი ხამის ქვეყანაში, საშინელებანი მეწამულ ზღვაზე. | 22 | საკჳრველებანი მისნი ქუეყანასა მას ქამისსა და საშინელებანი მისნი ზღუასა მას ზედა მეწამულსა.
23 | დათქმული ჰქონდა მათი მოსპობა, რომ მოსე, მისი რჩეული, არ დამდგარიყო ნაპრალთან მის წინაშე, რათა გაებრუნებინა რისხვა მისი, და აღარ მოესრა ისინი. | 23 | და თქუა მოსრვა მათი, არა თუმცა მოსე, რჩეული მისი, დადგა სრვასა მას წინაშე მისსა, გარემიქცევად გულისწყრომა მისი, რათამცა არა მოსრნა იგინი.
24 | მათ დაიწუნეს ქვეყანა სასურველი, აღარ ირწმუნეს ნათქვამი მისი. | 24 | და შეურაცხ-ყვეს ქუეყანა იგი გულისსათქმელი და არა ჰრწმენა მათ სიტყჳსა მისისა;
25 | დრტვინავდნენ თავიანთ ბანაკებში, არ უსმენდნენ უფლის ხმას. | 25 | დრტჳნვიდეს იგინი კარვებსა მათსა და არა ისმინეს ჴმაჲ უფლისაჲ.
26 | მაშინ ზეაღმართა თავისი ხელი, რომ დაეხოცა ისინი უდაბნოში; | 26 | და აღიღო ჴელი მისი მათ ზედა დაცემად მათდა უდაბნოსა ზედა
27 | და გაეფანტა მათი ნაშიერი ხალხებში და განებნია ისინი ქვეყნებში. | 27 | და დაცემად თესლისა მათისა წარმართთა შორის და განბნევად მათდა სოფლებსა შორის.
28 | დაუკავშირდნენ ბაყალ-ფეღორს და ჭამეს მკვდართა შესაწირავი. | 28 | და შეიბილწნეს იგინი ბელფეგორს და ჭამეს ნაგები მკუდართა.
29 | განარისხეს თავიანთი მოქმედებით და თავს დაატყდათ მომსრველი სენი. | 29 | და განარისხეს იგი საქმითა მათითა, და განმრავლდა მათ ზედა დაცემა.
30 | წამოდგა ფინხასი და ილოცა, და შეჩერდა მომსრველი სენი. | 30 | და დადგა ფინეზ და ლხინება-ყო, და დაეყენა სრვა;
31 | ჩაეთვალა მას მოწყალებად თაობიდან თაობამდე, სამარადჟამოდ. | 31 | და შეერაცხა მას სიმართლედ და თესლითი თესლადმდე მიუკუნისამდე.
32 | გააჯავრეს მერიბის წყალზე და დაისაჯა მოსე მათ გამო. | 32 | და განარისხეს იგი წყალთა მათ ზედა ცილობისათა, და განბოროტნა მოსე მათთჳს,
33 | რადგანაც სული გაუმწარეს და გამოთქვა თავისი ბაგეებით. | 33 | რამეთუ მათ განამწარეს სული მისი; და განუჩინა მათ ბაგითა თჳსითა.
34 | არ მოსპეს ხალხები, უფალმა რომ უთხრა მათ. | 34 | და არა მოსრნეს ნათესავნი იგი, რომელთა ჰრქუა მათ უფალმან.
35 | აირივნენ ხალხებში და შეისწავლეს მათი საქმეები. | 35 | და აერინეს წარმართთა და ისწავლნეს საქმენი მათნი;
36 | ემსახურებოდნენ მათ კერპებს, რომლებიც მახედ გადიქცნენ მათთვის. | 36 | და ჰმონეს კერპთა მათთა, და ექმნა მათ იგი საცთურ;
37 | შესწირეს თავიანთი ძენი და ასულნი ეშმაკებს. | 37 | და დაუკლნეს ძენი მათნი და სულნი მათნი ეშმაკთა.
38 | დაღვარეს სისხლი უცოდველი, თავიანთ ძეთა და ასულთა სისხლი, რომელიც შესწირეს ქანაანის კერპებს, და შეირყვნა ქვეყანა სისხლით. | 38 | და დასთხიეს სისხლი უბრალო, სისხლი ძეთა და ასულთა მათთა, რომელ-იგი უზორეს კერპსა მას ქანანისასა, დაკლვით მოისრა ქუეყანაჲ სისხლითა
39 | შეიბილწნენ თავიანთი საქმეებით და იმრუშეს თავიანთი მოქმედებით. | 39 | და შეიგინა საქმითა მათითა, რამეთუ ისიძვიდეს იგინი საქმეთა შინა მათთა.
40 | მაშინ აღეგზნო რისხვა უფლისა თავის ხალხზე და შესძაგდა მას სამკვიდრო თვისი. | 40 | და განრისხნა გულისწყრომით უფალი ერსა თჳსსა ზედა და მოიძაგა სამკჳდრებელი თჳსი;
41 | და ხელში ჩაუგდო ისინი ხალხებს და გაბატონდნენ მათზე მოძულენი მათი. | 41 | და მისცნა იგინი ჴელთა მტერთასა, დაეუფლნეს მათ მოძალენი მათნი;
42 | ავიწროებდნენ მათ მტრები და მოიდრიკნენ მათ ხელქვეით. | 42 | და აჭირვებდეს მათ მტერნი მათნი, და დამდაბლდეს იგინი ქუეშე ჴელსა მათსა.
43 | მრავალგზის იხსნა ისინი, მაგრამ ისინი აბრაზებდნენ საკუთარი ზრახვებით და მდაბლდებოდნენ ბრალით. | 43 | მრავალგზის იჴსნნა იგინი, ხოლო მათ გან-ვე-ამწარეს იგი ზრახვითა მათითა და დამდაბლდეს უსჯულოებითა მათითა.
44 | იხილა მათი გაჭირვება, როცა მოისმინა მათი ღაღადისი. | 44 | და მოხედნა უფალმან ჭირსა მათსა, რაჟამს შეისმინა მან ვედრებისა მათისა;
45 | გაუხსენა აღთქმა თავისი და ანუგეშა თავისი მრავალმოწყალეობით. | 45 | და მოიჴსენა აღთქმისა თჳსისა და შეინანა მრავლითა წყალობითა თჳსითა;
46 | აღვიძებდა მათდამი თანაგრძნობას ყველა მათი დამტყვევებლის წინაშე. | 46 | და მისცნა იგინი საწყალობელად წინაშე ყოველთა წარმტყუენველთა მათთა.
47 | გვიხსენი, უფალო, ღმერთო ჩვენო, და გამოგვკრიბე ხალხთაგან, რათა ვადიდოთ შენი წმიდა სახელი, ვიამაყოთ შენი ქება-დიდებით. | 47 | მაცხოვნენ ჩუენ, უფალო ღმერთო ჩუენო, და შემკრიბენ ჩუენ წარმართთაგან, რათა აუაროთ სახელსა შენსა წმიდასა და ვიქებოდით ჩუენ ქებულებითა შენითა.
48 | კურთხეულ არს უფალი, ღმერთი ისრაელისა, ამიერიდან და უკუნისამდე! და თქვას მთელმა ხალხმა: ამინ! ადიდეთ უფალი! | 48 | კურთხეულ არს უფალი ღმერთი ისრაჱლისა ამიერითგან და უკუნისამდე, და თქუას ყოველმან ერმან: იყავნ, იყავნ. დიდება


† www.orthodoxy.ge † ძველი აღთქმა - ფსალმუნნი (ფსალმუნი 106)

ფსალმუნნი

ფსალმუნი 106

ახალი ქართულით ძველი ქართულით
1 | ადიდეთ უფალი, რადგან კეთილია, რადგან უკუნისამდეა წყალობა მისი. | 1 | აუვარებდით უფალსა, რამეთუ ტკბილ არს, რამეთუ უკუნისამდე არს წყალობაჲ მისი,
2 | იტყვიან დახსნილნი უფლის მიერ, რომელმაც იხსნა ისინი მტრის ხელიდან. | 2 | თქუედ ჴსნილთა უფლისათა, რომელნი იჴსნნა ჴელისაგან მტერთასა, და ყოველთაგან სოფლებთა შეკრიბნა იგინი
3 | და ქვეყნებიდან გამოკრიბა ისინი - აღმოსავლეთიდან და დასავლეთიდან, ჩრდილოეთიდან და ზღვიდან. | 3 | აღმოსავალით და დასავალით, ჩრდილოთ და ზღჳთ.
4 | აებნათ უკაცრიელ უდაბნოში გზა, დაბა ვერ ჰპოვეს სამკვიდრებელი. | 4 | შესცთეს იგინი უდაბნოსა ურწყულსა, გზაჲ ქალაქისა სამკჳდრებელისა არა პოეს;
5 | შიოდათ, სწყუროდათ კიდეც, მათი სული იბინდებოდა. | 5 | ჰშიოდა და სწყუროდა, და სული მათი მათგან მოაკლდა. ღაღად-ყვეს უფლისა მიმართ ჭირსა მათსა, და ურვათა მათთაგან იჴსნნა იგინი
6 | შეჰღაღადეს უფალს თავიანთი მწუხარების ჟამს და გაჭირვებიდან იხსნა ისინი. | 6 |
7 | და დააყენა ისინი სწორ გზაზე, რომ წასულიყვნენ სამკვიდრებელი ქალაქისაკენ. | 7 | და უძღოდა მათ გზასა წრფელსა, რათა შევიდენ იგინი ქალაქსა მკჳდრობისა მათისასა.
8 | დაე, უქონ უფალს წყალობა მისი და საოცრებანი მისნი ადამის ძეთა მიმართ. | 8 | აუვარებდით უფალსა, წყალობანი მისნი და საკჳრველებანი მისნი ძეთა კაცთასა,
9 | რადგან გააძღო სული მწყურვალი და სული მშიერი აავსო სიკეთით. | 9 | რამეთუ განაძღო სული ჴუებული და სული მშიერი აღავსო კეთილითა,
10 | მსხდომარენი ბნელში და წყვდიადში, ტყვენი ტანჯვისა და ბორკილისა. | 10 | მსხდომარენი ბნელსა შინა და აჩრდილთა სიკუდილისათა, კრულნი გლახაკობითა და რკინითა,
11 | რადგან ეურჩებოდნენ ღმერთის სიტყვებს და უზენაესის რჩევას უგულებელყოფდნენ. | 11 | რამეთუ განამწარნეს სიტყუანი ღმრთისანი და ზრახვა მაღლისა განარისხეს;
12 | მოდრიკა ჯაფით მათი გული, ეცემოდნენ და შემწე არ ჰყავდათ. | 12 | და დამდაბლდა შრომითა გული მათი, მოუძლურდეს და არა ვინ იყო მწე მათდა.
13 | შეჰღაღადეს უფალს თავიანთი მწუხარების ჟამს და გაჭირვებიდან იხსნა ისინი. | 13 | ღაღად-ყვეს უფლისა მიმართ ჭირსა მათსა, და ურვათა მათთაგან განარინნა იგინი
14 | გამოიყვანა ბნელიდან და წყვდიადიდან, და მათი ბორკილები დაწყვიტა. | 14 | და გამოიყვანნა იგინი ბნელისაგან და აჩრდილთა სიკუდილისათა და საკრველნი მათნი განხეთქნა.
15 | დაე, უქონ უფალს წყალობა მისი და საოცრებანი მისნი ადამის ძეთა მიმართ. | 15 | აუარებდით უფალსა, წყალობანი მისნი და საკჳრველებანი მისნი ძეთა კაცთასა,
16 | რადგან დაამსხვრია ბჭენი სპილენძისა და ურდულნი რკინისა დაფშვნა. | 16 | რამეთუ შემუსრნა ბჭენი რვალისანი და მოქლონნი რკინისანი შეფქვნა.
17 | ბრიყვები თავიანთი უკანონო გზებისა და ცოდვებისათვის იტანჯებოდნენ. | 17 | შეეწია მათ გზისა მისგან უსჯულოებისა მათისა, რამეთუ ცოდვითა მათითა დამდაბლდეს;
18 | ყოველგვარი საჭმელი შეიზიზღა მათმა სულმა და სიკვდილის ბჭეს მიუახლოვდნენ. | 18 | ყოველი ჭამადი მოიძაგა სულმან მათმან, და მიეახლნეს ბჭეთა სიკუდილისათა.
19 | შეჰღაღადეს უფალს თავიანთი მწუხარების ჟამს და გაჭირვებიდან იხსნა ისინი. | 19 | ღაღად-ყვეს უფლისა მიმართ ჭირსა მათსა, და ურვათა მათთაგან აცხოვნა იგინი.
20 | მოუვლინა სიტყვა თვისი და განკურნა ისინი, და იხსნა მოსპობისაგან. | 20 | მოუვლინა სიტყუაჲ მისი და განკურნნა იგინი და იჴსნნა იგინი განმხრწნელთაგან მათთა.
21 | დაე, უქონ უფალს წყალობა მისი და საოცრებანი მისნი ადამის ძეთა მიმართ. | 21 | აუვარებდით უფალსა, წყალობანი მისნი და საკჳრველებანი მისნი ძეთა კაცთასა,
22 | შესწირონ შესაწირავები ქებისა და ილაპარაკონ მის საქმეებზე გალობით. | 22 | და შეწირედ მისა მსხუერპლი ქებისა და უთხრობდედ საქმეთა მისთა სიხარულით.
23 | ზღვაში ხომალდებით გამგზავრებულებმა, დიდ წყლებზე საქმის მკეთებლებმა - | 23 | რომელნა შთავლენან ზღუასა ნავებითა და იქმან საქმესა წყალთა შინა მრავალთა,
24 | მათ ნახეს საქმენი უფლისა და საოცრებანი სიღრმეებში. | 24 | მათ იხილნეს საქმენი უფლისანი და საკჳრველებანი მისნი ღრმათა შინა.
25 | ის იტყვის და ამოვარდება ქარიშხალი და ზეაიმართებიან ზვირთები. | 25 | თქუა, და აღდგა ქარი ნიავქარსა, და ამაღლდეს ღელვანი მისნი;
26 | ავლენ ცამდე, შთავლენ უფსკრულში, სული მათი განსაცდელში დადნება. | 26 | აღვლენან ცამდე, შთავლენან უფსკრულამდე; და სული მათი ძჳრთა შინა დადნებოდა,
27 | წრიალებენ და ირყევიან, ვათარცა მთვრალი, და მთელი მათი სიბრძნე დაინთქა. | 27 | შეშფოთნეს და შეძრწუნდეს, ვითარცა მთრვალნი, და ყოველი სიბრძნე მათი დაინთქა.
28 | და შეჰღაღადეს უფალს თავიანთი მწუხარების ჟამს და გაჭირვებიდან გამოიყვანა. | 28 | ღაღად-ყვეს უფლისა მიმართ ჭირსა მათსა, და ურვათა მათთაგან გამოიყვანნა იგინი.
29 | გადააქცევს ზღვის ღელვას სიწყნარედ და დადუმდებიან მისი ტალღები. | 29 | და უბრძანა ნიავქარსა, და იქცა ნიავად, და დასცხრეს ღელვანი მისნი;
30 | გამხიარულდებიან, რადგან მიწყნარდნენ და წაუძღვება ნანატრ ადგილას. | 30 | და იხარეს, რამეთუ დაყუდნეს, და მიუძღუა მათ ნავთსაყუდელსა ნებისა მისისასა.
31 | დაე, უქონ უფალს წყალობა მისი და საოცრებანი მისნი ადამის ძეთა მიმართ. | 31 | აუარებდით უფალსა, წყალობანი მისნი და საკჳრველებანი მისნი ძეთა კაცთასა.
32 | დაე, აღამაღლონ ხალხის კრებულში და მოხუცებულთა სადგომში ხოტბა შეასხან. | 32 | აღამაღლონ იგი კრებულსა შორის ერისასა და საყდრებსა შორის მოხუცებულთასა აქებდენ მას.
33 | გადააქცევს მდინარეებს უდაბნოდ, წყაროს წყლებს - ურწყულად. | 33 | დასხნა მდინარენი ოჴრად და გამოსავალნი წყალთანი - წყურიელად,
34 | ნაყოფიერ მიწას - ბიცად მის მკვიდრთა უკეთურობის გამო. | 34 | ქუეყანა ნაყოფიერი - ბიცად უკეთურებისათჳს მკჳდრთა მისთასა.
35 | გადააქცევს უდაბნოს წყალუხვ ტბად და გამოფიტულ მიწას - წყაროს წყლად. | 35 | დადვა უდაბნო ტბად წყალთა და ქუეყანა ურწყული - გამოსადინელად წყალთა;
36 | დაასახლებს იქ მშიერთ და წამომართავს ქალაქს სცხოვრებლად. | 36 | დაამკჳდრნა მუნ მშიერნი, და იშენეს ქალიქები საყოფელად მათდა,
37 | დათესავენ მინდვრებს და გააშენებენ ვენახს, და უხვ ნაყოფს მოიწევენ. | 37 | და ითესეს ყანები და დაასხეს ვენაჴები და ყვეს ნაყოფი იფქლისა.
38 | აკურთხებს მათ და გამრავლდებიან ფრიად, და მათ პირუტყვს არ შეამცირებს. | 38 | და აკურთხნა იგინი, და განმრავლდეს ფრიად, და საცხოვარი მათი არა შეამცირა.
39 | დაცოტავდებიან და დამცირდებიან ჩაგვრის, უბედურებისა და წუხილისაგან. | 39 | და მოაკლდეს და განბოროტნეს ჭირისაგან ძჳრთასა და სალმობისა.
40 | სირცხვილს დაატეხს მთავრებს და ახეტიალებს უგზო-უკვლოდ. | 40 | მიეფინა შეურაცხებაჲ მთავართა ზედა მათთა, და შეაცთუნნა იგინი უვალსა და არაგზასა.
41 | გამოიყვანს ღარიბს სიღატაკიდან და მოაშენებს ცხვრის ფარასავით მის შთამომავალს. | 41 | და შეეწია გლახაკსა უპოვარებასა შინა მისსა და უძღოდა, ვითარცა ცხოვარსა, ტომებსა მათსა.
42 | ნახავენ წმიდანები და გაიხარებენ და ყოველგვარ სიმრუდეს პირი აეკვრება. | 42 | იხილონ წრფელთა და იხარებდენ, და ყოველმან უსჯულოებამან დაიყოს პირი თჳსი.
43 | ვინც ბრძენია, დაიცვას ისინი და გულისხმა-ჰყოს წყალობანი უფლისა. | 43 | ვინ არს ბრძენ და დაიცვას ესე და გულისჴმა-ყუნეს წყალობანი უფლისანი? დიდება


† www.orthodoxy.ge † ძველი აღთქმა - ფსალმუნნი (ფსალმუნი 107)

ფსალმუნნი

ფსალმუნი 107

ახალი ქართულით ძველი ქართულით
1 | გალობა. ფსალმუნი დავითისა. | 1 | გალობაჲ, ფსალმუნი დავითისი
2 | მზად არის ჩემი გული, ღმერთო, გაქებ და გიგალობებ ჩემი ღირსებით. | 2 | განმზადებულ არს გული ჩემი, ღმერთო, განმზადებულ არს გული ჩემი; გაქებდე და გიგალობდე დიდებითა ჩემითა.
3 | გამომაღვიძე, ჩანგო და ქნარო, გამოვაღვიძებ ცისკარს. | 3 | განიღჳძე, დიდებაო ჩემო, განიღჳძე ფსალმუნითა და ებნითა; მე განვიღჳძო განთიად.
4 | გადიდებ შენ, უფალო, ხალხებს შორის და გიგალობებ ერებს შორის. | 4 | აღგიარო შენ ერსა შორის, უფალო, და გიგალობდე შენ თესლებსა შორის,
5 | რადგან ზეცაზე დიდია წყალობა შენი და ღრუბლებამდეა ჭეშმარიტება შენი. | 5 | რამეთუ დიდ არს ზეშთა ცათა წყალობაჲ შენი და ღრუბელთამდე არს ჭეშმარიტებაჲ შენი.
6 | ამაღლდი ცათა ზემოთ, ღმერთო, და მთელ ქვეყნიერებას გასწვდეს დიდება შენი. | 6 | ამაღლდი ცათა შინა, ღმერთო, და ყოველსა ქუეყანასა ზედა არს დიდებაჲ შენი.
7 | რათა გადარჩნენ საყვარელნი შენნი; მიხსენი შენი მარჯვენით და მიპასუხე. | 7 | რათა იჴსნნე საყუარელნი შენნი, მაცხოვნე მე მარჯუენითა შენითა და შეგესემინ ჩემი.
8 | ღმერთმა თქვა თავის წმიდაში; ვიზეიმებ, გავანაწილებ შექემს და სუქოთის დაბლობს გავზომავ. | 8 | ღმერთი იტყოდა წმიდით გამო მისით; ავმაღლდე და განვყო სიკიმაჲ და ღელე იგი საყოფელთა განვზომო.
9 | ჩემია გალაადი, ჩემია მენაშე და ეფრემი ჩაჩქანია ჩემი თავისა, იუდა - კანონმდებელი ჩემი. | 9 | ჩემი არს გალაად და ჩემი არს მანასე და ეფრემ, განმამტკიცებელი თავისა ჩემისა,
10 | მოაბი ავზია, ჩემი განსაბანელი, ედომზე ფეხსაცმელს გავიშვერ, ფილისტიმელს დავკივლებ. | 10 | იუდა, მეუფე ჩემი, მოაბ, სიავი სასოებისა ჩემისა; იდუმიამდე აღვიკუართნე ჴამლნი ჩემნი, მე უცხოთესლნი დამემორჩილნეს.
11 | ვინ შემიყვანს გამაგრებულ ქალაქში? ვინ წამიძღვება ედომისაკენ? | 11 | ვინ მიმიყვანოს მე ქალაქსა მას შეცულსა? ანუ ვინ მიმიძღუეს მე იდუმიადმდე,
12 | ნუთუ შენ არა, ღმერთო, მიგვატოვე და აღარ გამოხვალ ჩვენს მხედრობასთან? | 12 | არა თუ შენ, ღმერთი, რომელმანცა განმთხიენ ჩუენ და არა გამოხუედ ღმერთი ძალად ჩუენდა?
13 | მოგვეც შეწევნა გაჭირვებაში, რადგან ამაოა შველა კაცისმიერი. | 13 | მომეც ჩუენ შეწევნა ჭირსა, რამეთუ ამაო არს ცხორებაჲ კაცისა.
14 | ღმერთით შევქმნით ლაშქარს და ის დათრგუნავს ჩვენს მტრებს. | 14 | ღმრთისა მიერ ვყოთ ძალი, და მან შეურაცხ-ყვნეს მტერნი ჩუენნი.


† www.orthodoxy.ge † ძველი აღთქმა - ფსალმუნნი (ფსალმუნი 108)

ფსალმუნნი

ფსალმუნი 108

ახალი ქართულით ძველი ქართულით
1 | გუნდის ლოტბარს, დავითის ფსალმუნი. ღმერთო ჩემი დიდებისა, ნუ დადუმდები. | 1 | დასასრულსა, დავითის ფსალმუნი
2 | რადგან პირი ბოროტისა და პირი მზაკვრისა გაიხსნა ჩემს წინააღმდეგ. მელაპარაკებიან ცბიერი ენით. | 2 | ღმერთო, ქებასა ჩემსა ნუ დაიდუმებ; რამეთუ პირი ცოდვილისა და პირი მზაკვარისა ჩემ ზედა აეღო, იტყოდეს ჩემთჳს ენითა ზაკულითა;
3 | სიძულვილის სიტყვებით გარს შემომერტყნენ და უმიზეზოდ მეომებიან. | 3 | და სიტყჳთა სიძულილისათა მომიცვეს მე, და მბრძოდეს მე ცუდად.
4 | ჩემი სიყვარულის წილ მომიძულეს, მე კი ვლოცულობ. | 4 | სიყუარულისა ჩემისა წილ მასმენდეს მე, ხოლო მე ვილოცევდ.
5 | მომაგეს ბოროტი კეთილის წილ და სიძულვილი - ჩემი სიყვარულის წილ. | 5 | და მომაგეს მე ბოროტი კეთილისა წილ და სიძულილი - სიყუარულისა წილ ჩემისა.
6 | დააყენე მის მიმართ ბოროტი და ეშმაკი დადგეს მის მარჯვნივ. | 6 | დაადგინე ცოდვილი მის ზედა, და ეშმაკი დადეგინ მარჯუენით მისა;
7 | განკითხვის დროს გამოვიდეს მტყუანი და მისი ლოცვა ცოდვად შეირაცხოს. | 7 | საშჯელისა მისისაგან გამოვედინ დაშჯილი, და ლოცვა მისი ცოდვად შეერაცხენ მას.
8 | იყოს დღეები მისი მცირე და მისი ქონება წაიღოს სხვამ. | 8 | იქმნნედ დღენი მისნი მცირედ, და განსაგებელი მისი სხუამან მიიღენ.
9 | დარჩნენ მისი შვილები ობლად. და მისი ცოლი ქვრივად. | 9 | იყვნედ შვილნი მისნი ობოლ, და ცოლი მისი - ქურივ.
10 | იწოწიალონ მისმა შვილებმა და იმათხოვრონ და ეძიონ თავიანთ ნანგრევებში. | 10 | შერყეულნი იცვალებიედ შვილნი მისნი და ითხოედ, განვარდედ იგინი ნატამალისაგან მათისა.
11 | მიითვისოს მოვალემ ყოველივე, რაც გააჩნია მას, და წარიტაცონ უცხოებმა ნაჯაფი მისი. | 11 | აღიხილენ მოსესხემან ყოველივე, რაცა ედვას მას, და აღიჭრედ უცხოთა ნაშრომი მისი.
12 | ნუ იქნება მისთვის თანამგრძნობელი და ნუ ეყოლებათ შემწყალე მის ობლებს. | 12 | ნუ ეპოებინ მას შემწე, ნუცა იყოფინ შემწყნარებელი ობოლთა მისთა;
13 | გახდეს მისი შთამომავალი მოსასრველი, შემდგომ თაობაში წაიშალოს მათი სახელი. | 13 | იყუნედ ნაშობნი მისნი მოსასრველად, და ნათესავსა შინა ერთსა აღიჴოცენ სახელი მისი.
14 | გაუხსენდეს ბრალი მისი მამებისა უფლის წინაშე, და ცოდვა მისი დედისა ნუ წაიშლება. | 14 | აიჴსენედ უსჯულოებაჲ მამათა მისთა წინაშე უფლისა, და ცოდვა დედისა მისისა ნუ აღიჴოცებინ.
15 | იყვნენ ღმერთის თვალწინ მუდამ, და მოსპობს ქვეყნიერებიდან მათ სახსენებელს. | 15 | იყუნედ წინაშე უფლისა მარადის,
16 | იმისათვის, რომ არ გაიხსენა წყალობის აღმოჩენა და დევნიდა ღარიბ-ღატაკს და გულდაჩაგრულს მოსაკლავად. | 16 | და მოისპედ ქუეყანით საჴსენებელი მათი ამის წილ, რამეთუ არა მოიჴსენა მან ყოფა წყალობისა
17 | და შეიყვარა წყევლა - მასვე მიუვა; არ ისურვა კურთხევა - განშორდება მას. | 17 | და დევნა მან კაცი დავრდომილი და გლახაკი და შეწუხებული გულითა მოკლვად.
18 | და შეიმოსება წყევლით, როგორც სამოსელით, და შევა წყევლა, როგორც წყალი, მის შიგნეულობაში, და როგორც ზეთი - მის ძვლებში. | 18 | და შეიყუარა წყევა, და მივედინ მისა; და არა ინება კურთხევაჲ, და განეშორენ მისგან. და შეიმოსა წყევა, ვითარცა სამოსელი, და შთაჴდა, ვითარცა წყალი, ნაწლევთა მისთა და, ვითარცა ზეთი, ძუალთა მისთა;
19 | იყოს მისთვის, ვითარცა სამოსელი ჩაცმული და სარტყელი, გამუდმებით შემორტყმული. | 19 | ეყავნ მას, ვითარცა სამოსელი, რომელ შთაიცუამს და, ვითარცა სარტყელი, რომელსა მარადის გარეშეირტყამს.
20 | ასეთია მისაგებელი უფლისა ჩემს მოძულეთა და ჩემს სულზე ავის მოლაპარაკეთა მიმართ. | 20 | ესე არს საქმე მათი უფლისა მიერ, რომელნი მასმენდეს მე და რომელნი იტყოდეს ძჳრსა სულისა ჩემისასა.
21 | ხოლო შენ, უფალო, ღმერთო ჩემო, იმოქმედე ჩემს მიმართ შენი სახელის გულისათვის, რადგან კარგია წყალობა შენი; გადამარჩინე, | 21 | და შენ, უფალო, უფალო, ყავ ჩემ თანა სახელისა შენისათჳს, რამეთუ ტკბილ არს წყალობაჲ შენი.
22 | რადგან ღარიბ-ღატაკი ვარ მე და ჩემი გული დაწყლულებულია ჩემს შიგნით. | 22 | მიჴსენ მე, რამეთუ გლახაკ და დავრდომილ ვარი მე, და გული ჩემი შეძრწუნდა ჩემ შორის.
23 | ვითარცა ჩრდილი გადახრის ჟამს, ვიარებოდი, ვეხეთქებოდი აქეთ-იქით კალიასავით. | 23 | და ვითარცა აჩრდილი, მიდრეკასა მისსა მოვაკლდი, განვიყარე, ვითარცა მკალთა.
24 | მუხლნი ჩემნი დაუძლურდნენ მარხვისაგან და სხეულს ჩემსას მოაკლდა სიმსუქნე. | 24 | მუჴლნი ჩემნი მოუძლურდეს მარხვისაგან, და ჴორცნი ჩემნი იცვალნეს ზეთისა მიერ.
25 | და გავხდი მე მათი სალანძღავი; დამინახავდნენ, თავს გაიქნევ-გამოიქნევდნენ. | 25 | და ვიქმენი მე საყუედრელ მათდა, მიხილეს მე და შეხარნეს თავნი მათნი.
26 | შემეწიე, უფალო, ღმერთო ჩემო, მიხსენი შენი წყალობისამებრ. | 26 | შემეწიე მე, უფალო ღმერთო ჩემო, და მაცხოვნე მე წყალობითა შენითა.
27 | დაე გაიგონ, რომ შენი ხელია ეს; შენ მოიმოქმედე, უფალო. | 27 | და ცნედ, რამეთუ ჴელი შენი ესე არს, და შენ, უფალო, ჰყავ ესე.
28 | ისინი დამწყევლიან და შენ მაკურთხებ; აღდგებიან და შერცხვებიან, და მორჩილი შენი გაიხარებს. | 28 | იგინი სწყევდენ, და შენ აკურთხო; რომელნი აღდგომილ არიან ჩემ ზედა, ჰრცხუენოდის, ხოლო მონა შენი იხარებდეს.
29 | შეიმოსონ ჩემი მოძულენი გაწბილებით და ქურქივით წამოისხან თავიანთი სირცხვილი. | 29 | შთაიცუედ კდემაჲ, რომელნი მასმენდეს მე, და გარეშეიმოსედ, ვითარცა ორკეცი, სირცხჳლი მათი.
30 | შევაქებ უფალს ფრიად ჩემი პირით, და მრავალთა შორის ვადიდებ მას. | 30 | აუარო უფალსა ფრიად პირითა ჩემითა და შორის მრავალთასა ვაქებდე მას,
31 | რადგან დაუდგება მარჯვნივ ღატაკს, რათა იხსნას მისი სული განმსჯელთაგან. | 31 | რამეთუ დაუდგა მარჯუენით გლახაკსა, რათა იჴსნას მდევართაგან სული ჩემი. დიდებაჲ


† www.orthodoxy.ge † ძველი აღთქმა - ფსალმუნნი (ფსალმუნი 109)

ფსალმუნნი

ფსალმუნი 109

ახალი ქართულით ძველი ქართულით
1 | დავითის ფსალმუნი. უთხრა უფალმა მეუფეს ჩემსას: იჯექი ჩემს მარჯვნივ, ვიდრე დავანარცხებდე შენს მტრებს შენს ფეხთა ქვეშ. | 1 | ჰრქუა უფალმან უფალსა ჩემსა: დაჯედ მარჯუენით ჩემსა, ვიდრემდის დავსხნე მტერნი შენნი ქუეშე ფერჴთა შენთა.
2 | კვერთხს შენი ძალისას გამოგიგზავნის უფალი სიონიდან; იბატონე შენს მტერთა შორის. | 2 | კუერთხი ძლიერებისა გამოგივლინოს შენ უფალმან სიონით, და უფლებდე შორის მტერთა შენთა.
3 | შენი ხალხი მოხალისედ წამოვა შენი გალაშქრების ჟამს წმიდა ბრწყინვალებით; განთიადის საშოდანვე შენთანაა ნამი შენი სიყრმისა. | 3 | შენ თანა არს მთავრობაჲ დღესა ძლიერებისა შენისასა, ბრწყინვალებასა წმიდათა შენთასა; საშოთ მთიებისა წინა გშევ შენ.
4 | დაიფიცა უფალმა და არ მოინანიებს: შენ ხარ მღვდელი უკუნისამდე მელქიცედეკის წესით. | 4 | ფუცა უფალმან და არა შეინანოს: შენ ხარ მღდელ უკუნისამდე წესსა მას ზედა მელქისედეკისსა.
5 | უფალი შენს მარჯვნივაა, თავის რისხვის დღეს მოსპობს მეფეებს. | 5 | უფალი მარჯუენით შენსა, შემუსრნა დღესა რისხვისა მისისა მეფენი.
6 | განსჯის ხალხებს, აავსებს მძორებით, მრავალს გაუჭეჭყავს თავს მიწაზე. | 6 | საჯოს წარმართთა შორის და აღავსოს მძორებითა, შემუსრნუს თავნი მრავალთანი ქუეყანასა ზედა.
7 | ნაკადულიდან დალევს გზაში, ამიტომ მაღლა ასწევს თავს. | 7 | ნაღუარევისაგან გზასა ზედა სუას; ამისთჳს აღამაღლოს თავი.


† www.orthodoxy.ge † ძველი აღთქმა - ფსალმუნნი (ფსალმუნი 110)

ფსალმუნნი

ფსალმუნი 110

ახალი ქართულით ძველი ქართულით
1 | ადიდეთ უფალი. ვადიდებ უფალს მთელი გულით წმიდანთა შეკრებილობასა და თემში. | 1 | აღგიარო შენ, უფალო, ყოვლითა გულითა ჩემითა ზრახვასა შინა წრფელთასა და შესაკრებელსა.
2 | დიდია საქმენი უფლისა, სასურველია ყველა მოყვარულთათვის. | 2 | დიდ არიან საქმენი ღმრთისანი, გამოსაძიებელ არიან ყოველსა შინა ნებანი მისნი;
3 | სიმშვენიერე და ბრწყინვალებაა საქმე მისი, და სიმართლე მისი მარადიულია. | 3 | აღსარებულ და დიდად შუენიერ არიან საქმენი მისნი, და სიმართლე მისი ჰგიეს უკუნითი უკუნისამდე.
4 | სამახსოვროდ ქმნა საოცრებანი თვისნი, მოწყალე და შემბრალებელია უფალი. | 4 | საჴსენებელ-ყო საკჳრველებათა მისთა, მოწყალე და შემწყნარებელ უფალი.
5 | ნადავლი მისცა თავის მოშიშებს; ახსოვს მარადის აღთქმა თავისი. | 5 | საზრდელი მოსცა მოშიშთა მისთა, მოიჴსენოს უკუნისამდე აღთქმისა თჳსისა.
6 | ძალა თავის საქმეთა გააგებინა თავის ხალხს, რომ მიეცა მათთვის მემკვიდრეობა წარმართთა. | 6 | და ძალი საქმეთა თჳსთა უთხრა ერსა თჳსსა
7 | მის ხელთა საქმენი ჭეშმარიტება და სამართალია, სარწმუნოა ყველა მცნება მისი. | 7 | მიცემად მათდა სამკჳდრებელი წარმართთა. საქმენი ჴელთა მისთანი ჭეშმარიტებაჲ და განკითხვა; სარწმუნო არიან ყოველნივე მცნებანი მისნი,
8 | იმედნეულნი არიან უკუნითი უკუნისამდე, დაფუძნებულნი ჭეშმარიტებასა და სისწორეზე. | 8 | განმტკიცებულ არიან უკუნითი უკუნისამდე, შექმნულ არიან ჭეშმარიტებით და სიწრფოებით.
9 | ხსნა მოუვლინა თავის ხალხს; მცნებად დაუდო საუკუნოდ აღთქმა თავისი; წმიდა და საშიშია სახელი მისი. | 9 | ჴსნა მოუვლინა ერსა თჳსსა, ამცნო უკუნისამდე აღთქმა თჳსი; წმიდა არს და საშინელ სახელი მისი.
10 | სიბრძნის დასაბამია შიში უფლისა; აზრკეთილია ყველა, ვინც მათ ასრულებს. მისი დიდება მარადიულია. | 10 | დასაბამი სიბრძნისა შიში უფლისაჲ, ხოლო გულისჴმის-ყოფაჲ კეთილი ყოველთა, რომელთა ყონ იგი, და ქებაჲ მისი ეგოს უკუნითი უკუნისამდე.


† www.orthodoxy.ge † ძველი აღთქმა - ფსალმუნნი (ფსალმუნი 111)

ფსალმუნნი

ფსალმუნი 111

ახალი ქართულით ძველი ქართულით
1 | ადიდეთ უფალი. ნეტარ არს კაცი მოშიში უფლისა, მის მცნებათა ფრიად მოყვარული. | 1 | ნეტარ არს კაცი, რომელსა ეშინის უფლისა, მცნებათა შინა მისთა ინებოს ფრიად;
2 | ძლიერი იქნება ქვეყნიერებაზე შთამომავლობა მისი. მართალთა თაობა დაილოცება. | 2 | ძლიერ იყოს ქუეყანასა ზედა ნათესავი მისი, და თესლი წრფელთა იკურთხოს;
3 | სიუხვე და სიმდიდრეა მის სახლში და მისი სიმართლე მარადიულია. | 3 | დიდებაჲ და სიმდიდრე სახლსა მისსა, და სიმართლე მისი ეგოს უკუნითი უკუნისამდე.
4 | ამოაბრწყინებს სიბნელეში შუქს, გულწრფელთათვის მოწყალე, შემბრალე და მართალი. | 4 | გამოუბრწყინდა ბნელსა შინა ნათელი წრფელთა, მოწყალე, და შემწყნარებელ და მართალ.
5 | კარგია კაცი მოწყალე და გამსესხებელი - გამრთულად ილაპარაკებს სამართალში. | 5 | ტკბილსა კაცსა ეწყალინ და ავასხის და განაგნეს სიტყუანი მისნი სასჯელსა შინა;
6 | რადგან უკუნისამდე არ წაბორძიკდება; საუკუნოდ გასახსენებლად იქნება მართალი. | 6 | რამეთუ უკუნისამდე არა შეირყიოს,
7 | ცუდი ამბისა არ შეეშინდება; მტკიცეა მისი გული, მინდობილია უფალზე. | 7 | საჴსენებელად საუკუნოდ იყოს მართალი. ჰამბავისაგან ბოროტისა არა ეშინოდის;
8 | იმედნეულია გული მისი; არ შეშინდება, ოდეს იხილავს თავის მტრებს. | 8 | განმზადებულ არს გული მისი სასოებასა უფლისასა. განმტკიცებულ არს გული მისი და არა შეეშინოს, ვიდრემდის იხილოს მტერთა მისთა.
9 | გაანიავა, მისცა ღატაკებს; მისი სიმართლე მარადიულია, მისი ღირსება ამაღლდება დიდებით. | 9 | განაბნია და მისცა გლახაკთა, და სიმართლე მისი ჰგიეს უკუნითი უკუნისამდე, რქაჲ მისი ამაღლდეს დიდებითა.
10 | ბოროტი ნახავს და განრისხდება, კბილებს დააღრჭენს და დადნება; ბოროტეულთა საწადელი წარიხოცება. | 10 | ცოდვილმან იხილოს და განრისხნეს, კბილთა თჳსთა იღრჭენდეს და დადნეს, და გულისთქმა ცოდვილისა წარწყმდეს. დიდება


† www.orthodoxy.ge † ძველი აღთქმა - ფსალმუნნი (ფსალმუნი 112)

ფსალმუნნი

ფსალმუნი 112

ახალი ქართულით ძველი ქართულით
1 | ადიდეთ უფალი! ადიდეთ, მორჩილნი უფლისა, ადიდეთ უფლის სახელი! | 1 | აქებდით ყრმანი უფალსა, აქებდით სახელსა უფლისასა.
2 | იყოს სახელი უფლისა კურთხეული ამიერიდან უკუნისამდე. | 2 | იყავნ სახელი უფლისაჲ კურთხეულ ამიერითგან და უკუნისამდე;
3 | მზის აღსავლიდან დასავალამდე განდიდებულია სახელი უფლისა. | 3 | მზისა აღმოსავალითგან ვიდრე დასავალადმდე ქებულ არს სახელი უფლისა.
4 | მაღალია ყველა ხალხზე უფალი, ცათა მაღლაა მისი დიდება. | 4 | მაღალ არს ყოველთა თესლთა ზედა უფალი, და ცათა შინა არს დიდებაჲ მისი.
5 | ვინ არის, ვითარცა უფალი, ღმერთი ჩვენი, მაღლა დამკვიდრებული? | 5 | ვინ არს, ვითარ უფალი ღმერთი ჩუენი, რომელი მაღალთა შინა დამკჳდრებულ არს
6 | დაბლა მჭვრეტელი, რომ ხედავდეს ცას და ქვეყანას, | 6 | და მდაბალთა ჰხედავს ცათა შინა და ქუეყანასა ზედა?
7 | წამოაყენოს მტვრიდან საწყალი, სანაგვიდან აღამაღლოს ღატაკი. | 7 | რომელმან აღადგინის ქუეყანისაგან გლახაკი და სკორეთაგან აღამაღლის დავრდომილი,
8 | რათა დასვას დიდებულებთან, თავისი ხალხის დიდებულებთან. | 8 | რათა დასუას იგი მთავართა თანა, მთავართა თანა ერისა მისისათა;
9 | უშვილოს სახლში დაამკვიდროს დედად, რომელიც ხარობს თავის შვილებით. ადიდეთ უფალი! | 9 | რომელმან დააშენის ბერწი სახლსა შინა, დედად შვილთა ზედა სახარულევანად.


† www.orthodoxy.ge † ძველი აღთქმა - ფსალმუნნი (ფსალმუნი 113)

ფსალმუნნი

ფსალმუნი 113

ახალი ქართულით ძველი ქართულით
1 | როდესაც გამოვიდა ისრაელი ეგვიპტიდან, სახლი იაკობისა უცხოენოვან ხალხისაგან, | 1 | გამოსლვასა ისრაჱლისასა ეგჳპტით, სახლი იაკობისი ერისაგან ბარბაროზთასა
2 | გახდა იუდა მისი სიწმიდე, ისრაელი - მისი სამფლობელო. | 2 | იყო ჰურიასტანი სიწმიდე მისა და ისრაჱლი საბრძანებელ მისა.
3 | ზღვამ დაინახა და გაიქცა, იორდანე უკან გაბრუნდა. | 3 | ზღუამან იხილა და ივლტოდა, და იორდანე უკუნიქცა მართლუკუნ.
4 | მთები აცეკვდნენ ერკემლებივით, ბორცვნი - კრავებივით. | 4 | მთანი იმღერდეს, ვითარცა ვერძნი, და ბორცუნი, ვითარცა კრავნი ცხოვართანი.
5 | რა დაგემართა, ზღვაო, რომ გაიქეცი, და იორდანევ, უკან რომ გაბრუნდი? | 5 | რაჲ არს შენდა, ზღუაო, რამეთუ ივლტოდე, და შენ, იორდანე, რამეთუ უკუნიქეც მართლუკუნ?
6 | მთებო, რას ცეკვავთ ერკემლებივით და ბორცვებო, კრავებივით? | 6 | მთანი, რამეთუ იმღერდით, ვითარცა ვერძნი და ბორცუნი - ვითარცა კრავნი ცხოვართანი?
7 | უფლის წინაშე ძრწოდე, დედამიწავ, იაკობის ღმერთის წინაშე, | 7 | პირისაგან უფლისა შეიძრა ქუეყანა, პირისაგან ღმრთისა იაკობისა,
8 | რომელმაც გადააქცია კლდე წყალსატევად, კაჟი - წყაროს წყლად. | 8 | რომელმან გარდააქცია კლდე ტბად წყალთა და კლდე განუკუეთელი - წყაროებად წყალთა.
9 | ჩვენ არა, უფალო, ჩვენ არა, არამედ შენს სახელს მიაგე დიდება შენი წყალობით, შენი ჭეშმარიტეაით. | 1 | ნუ ჩუენთჳს, უფალო, ნუ ჩუენთჳს, არამედ სახელსა შენსა ეც დიდებაჲ
10 | რატომ თქვან წარმართებმა: სად არის ღმერთი მათი? | 2 | წყალობითა შენითა და ჭეშმარიტებითა შენითა. ნუ სადა თქუან წარმართთა: სადა არს ღმერთი იგი მათი?
11 | ხოლო ჩვენი ღმერთი ზეცაშია; ყოველივე, რაც სურდა, მოიმოქმედა. | 3 | ხოლო ღმერთმან ჩუენმან ცათა შინა და ქუეყანასა ზედა ყოველივე, რაცა უნდა, ქმნა.
12 | მათი კერპები ვერცხლი და ოქროა, ადამიანთა ხელით შექმნილი. | 4 | კერპნი წარმართთანი ოქროსანი და ვეცხლისანი ქმნულნი ჴელთა კაცთანი;
13 | პირი აქვთ და ვერ ლაპარაკობენ, თვალები აქვთ და ვერ ხედავენ. | 5 | პირ-ათქს და არა იტყჳან, თუალ-ასხენ და არა ხედვენ,
14 | ყურები აქვთ და არ ესმით, ცხვირი აქვთ და ვერ იყნოსავენ. | 6 | ყურ-ასხენ და არა ესმის, ცხჳრ-ასხენ და არა იყნოსენ,
15 | ხელები აქვთ და ვერაფერს ეხებიან, ფეხები აქვთ და ვერ დადიან, ხმას ვერ გამოსცემენ თავიანთი ხორხიდან. | 7 | ჴელ-ასხენ და არა განიხილვენ, ფერჴ-ასხენ და არა ვლენან, არცაღა ჴმობენ ჴორცითა მათითა.
16 | მათ დაემსგავსებიან მათი გამკეთებლები, ყველა, ვინც მათზეა მინდობილი. | 8 | ემსგავსნედ მათ მოქმედნი მათნი და ყოველნი, რომელნი ესვენ მათ.
17 | ისრაელო, მიენდე უფალს - შემწე და ფარია ის. | 9 | სახლი ისრაჱლისა ესვიდა უფალსა; შემწე და შემწყნარებელ არს მათდა.
18 | აარონის სახლო, მიენდე უფალს - შემწე და ფარია ის. | 10 | სახლი აჰრონისი ესვიდა უფალსა; შემწე და შესავედრებელ არს მათდა.
19 | მოშიშნო უფლისა, მიენდეთ უფალს - შემწე და ფარია ის. | 11 | მოშიშნი უფლისანი ესვიდეს უფალსა; შემწე და მფარველ არს მათდა.
20 | უფალს ვახსოვართ - გვაკურთხებს; აკურთხებს ისრაელის სახლს, აკურთხებს აარონის სახლს. | 12 | უფალმან მომიჴსენა ჩუენ და მაკურთხნა ჩუენ, აკურთხა სახლი ისრაჱლისა,
21 | აკურთხებს უფლის მოშიშებს - პატარებს დიდებთან ერთად. | 13 | აკურთხა სახლი აჰრონისი, აკურთხნა უფალმან მოშიშნი მისნი, მცირედნი დიდთა თანა.
22 | დაე, შეგმატოთ უფალმა თქვენ, თქვენ და თქვენს შვილებს. | 14 | შეგძინენ უფალმან თქუენ ზედა, თქუენ ზედა და შვილთა თქუენთა ზედა;
23 | კურთხეული ხართ უფლის მიერ, ცისა და ქვეყნის შემოქმედის მიერ, | 15 | კურთხეულ ხართ თქუენ უფლისა მიერ, რომელმან ქმნნა ცანი და ქუეყანა.
24 | ცა-ცად უფლისათვის, ხოლო ქვეყანა მისცა ადამის ძეთ. | 16 | ცანი ცათანი უფლისანი არიან, ხოლო ქუეყანა მოსცა ძეთა კაცთასა.
25 | არათუ მკვდრები აქებენ უფალს და ან ყოველი ქვესკნელს შთასული, | 17 | არა თუ მკუდარნი გაქებდენ შენ, უფალო, არცა ყოველნი შთამავალნი ჯოჯოხეთისანი,
26 | არამედ ჩვენ ვადიდებთ უფალს ამიერიდან უკუნისამდე. ადიდეთ უფალი! | 18 | არამედ ჩუენ ცხოველნი ვაკურთხევდეთ უფალსა ამიერითგან და უკუნისამდე.


† www.orthodoxy.ge † ძველი აღთქმა - ფსალმუნნი (ფსალმუნი 114)

ფსალმუნნი

ფსალმუნი 114

ახალი ქართულით ძველი ქართულით
1 | მიყვარს, რომ ისმენს უფალი ჩემს ხმას, ჩემს ვედრებას. | 1 | შევიყუარე, რამეთუ ისმინოს უფალმან ჴმისა ვედრებისა ჩემისა.
2 | რომ მომაპყრო ყური და ჩემი დღენი მოვუხმობ მას. | 2 | მოყო ყური მისი ჩემდა, და მე დღეთა ჩემთა ვხადოდი მას.
3 | გარს შემომერტყნენ სასიკვდილო ტკივილები, ჯოჯოხეთის სატანჯველი მომადგა მე, გაჭირვება და მწუხარება ვპოვე. | 3 | გარემომადგეს მე სალმობანი სიკუდილისანი, და ჭირთა ჯოჯოხეთისათა მპოვეს მე; ჭირი და სალმობაჲ ვპოვე.
4 | და სახელს მოვუხმობ უფლისას; გევედრები, უფალო, გადაარჩინე სული ჩემი. | 4 | და სახელსა უფლისასა ვხადე:
5 | მოწყალეა უფალი და მართალი, და შემბრალეა ღმერთი ჩვენი. | 5 | ჵ, უფალო, იჴსენ სული ჩემი. მოწყალე არს უფალი და მართალ და ღმერთი ჩემი მწყალობელ.
6 | იცავს უფალი გულუბრყვილოებს; დავუძლურდი და მან მიშველა მე. | 6 | დაიცავს ჩჩჳლთა უფალი; დავმდაბლდი, და მაცხოვნა მე.
7 | დაბრუნდი, სულო ჩემო, შენს განსასვენებელში, რადგან უფალმა კეთილი მოგაგო შენ. | 7 | მოიქეც, სულო ჩემო, განსასუენებელად შენდა, რამეთუ უფალმან კეთილი გიყო შენ,
8 | რადგან შენ იხსენი სული ჩემი სიკვდილისაგან, თვალი ჩემი - ცრემლისაგან, ფეხი ჩემი - წაბორძიკებისაგან; | 8 | რამეთუ იჴსენ სული ჩემი სიკუდილისაბან, თუალნი ჩემნი - ცრემლთაგან და ფერჴნი ჩემნი - ბორკილისაგან.
9 | ვივლი უფლის წინაშე ცოცხალთა ქვეყანაში. | 9 | სათნო-ვეყო წინაშე უფლისა სოფელსა შინა ცხოველთასა. დიდება


† www.orthodoxy.ge † ძველი აღთქმა - ფსალმუნნი (ფსალმუნი 115)

ფსალმუნნი

ფსალმუნი 115

ახალი ქართულით ძველი ქართულით
1 | მწამდა, როცა ვიტყოდი: გავიტანჯე ფრიად. | 10 | მრწმენა მე, რომლისათჳსცა ვიტყოდე; ხოლო მე დავმდაბლდი ფრიად.
2 | ვთქვი ჩემი აჩქარებისას: ყოველი კაცი ცრუა. | 11 | და ვთქუ განკჳრვებასა ჩემსა, რამეთუ: ყოველი კაცი ცრუ არს.
3 | რით გადავუხადო უფალს ყოველივე, რაც მე მომიზღო? | 12 | რაჲ მივაგო უფალსა ყოვლისავეთჳს, რომელი მომაგო მე?
4 | თასს შეწევნისას ავიღებ და უფლის სახელს წარმოვთქვამ. | 13 | სასუმელი ცხორებისა მოვიღო და სახელსა უფლისასა ვხადო.
5 | ჩემს აღთქმებს უფლისადმი შევასრულებ მთელი მისი ხალხის წინაშე. | 14 | ლოცვანი ჩემნი უფალსა მივსცნე წინაშე ყოვლისა ერისა მისისა.
6 | მძიმეა უფლის თვალში სიკვდილი მისი წმიდანებისა. | 15 | პატიოსან არს წინაშე უფლისა სიკუდილი წმიდათა მისთა.
7 | გევედრები, უფალო, რადგან მე მორჩილი ვარ შენი; მორჩილი ვარ შენი, ძე შენი მხევლისა; გახსენი ჩემი ბორკილები. | 16 | ჵ, უფალო, მე მონა შენი, მე მონა შენი და ძე მჴევლისა შენისა;
8 | შენ შემოგწირავ ქების შესაწირავს და უფლის სახელს მოვუხმობ. | 17 | განჰხეთქენ საკრველნი ჩემნი, შენდა შევწირო მსხუერპლი ქებისა და სახელსა უფლისასა ვხადო.
9 | ჩემს აღთქმებს უფლისადმი შევასრულებ მთელი მისი ხალხის წინაშე. | 18 | ლოცვანი ჩემნი უფალსა მივსცნე წინაშე ყოვლისა ერისა მისისა
10 | უფლის სახლის ეზოში, შენს შუაგულში, იერუსალიმო! ადიდეთ უფალი! | 19 | ეზოთა სახლისა უფლისათა, შორის შენსა, იერუსალჱმ!


† www.orthodoxy.ge † ძველი აღთქმა - ფსალმუნნი (ფსალმუნი 116)

ფსალმუნნი

ფსალმუნი 116

ახალი ქართულით ძველი ქართულით
1 | აქეთ უფალი, ხალხნო ყოველნო, ადიდეთ იგი, ერნო ყოველნო! | 1 | უგალობდით უფალსა ყოველი თესლები და აქებდით მას ყოველი ერი;
2 | რადგან გაძლიერდა ჩვენს მიმართ წყალობა მისი, და ჭეშმარიტება უფლისა უკუნისამდეა. ადიდეთ უფალი! | 2 | რამეთუ განძლიერდა ჩუენ ზედა წყალობაჲ მისი, და ჭეშმარიტება უფლისაჲ ჰგიეს უკუნისამდე.


† www.orthodoxy.ge † ძველი აღთქმა - ფსალმუნნი (ფსალმუნი 117)

ფსალმუნნი

ფსალმუნი 117

ახალი ქართულით ძველი ქართულით
1 | ადიდეთ უფალი, რადგან კეთილია, რადგან უკუნისამდეა წყალობა მისი. | 1 | აუარებდით უფალსა, რამეთუ კეთილ, რამეთუ უკუნისამდე არს წყალობაჲ მისი;
2 | იტყვის ახლა ისრაელი: მართლაც უკუნისამდეა წყალობა მისი. | 2 | თქუნ სახლმან ისრაჱლისამან, რამეთუ კეთილ, რამეთუ უკუნისამდე არს წყალობაჲ მისი;
3 | იტყვის ახლა სახლი აარონისა: მართლაც უკუნისამდეა წყალობა მისი. | 3 | თქუნ სახლმან აჰრონისმან, რამეთუ კეთილ, რამეთუ უკუნისამდე არს წყალობაჲ მისი;
4 | იტყვიან ახლა მოშიშნი უფლისა: მართლაც უკუნასამდეა წყალობა მისი. | 4 | თქუედ ყოველთა მოშიშთა უფლისათა, რამეთუ კეთილ, რამეთუ უკუნისამდე არს წყალობაჲ მისი.
5 | სივიწროვიდან ვუხმობდი უფალს, სიფართოვით მიპასუხა უფალმა. | 5 | ჭირსა ჩემსა ვხადე უფალსა, ისმინა ჩემი და გამომიყვანა მე ფართოდ.
6 | უფალი ჩემთან არის - არ მეშინია, რას მიზამს კაცი? | 6 | უფალი არს მწე ჩემდა, არა შემეშინოს; რაჲ მიყოს მე კაცმან?
7 | უფალი ჩემთან არის შემწედ და მე ვიხილავ ჩემს მტრებს. | 7 | უფალი არს მწე ჩემდა, მე ვიხილნე მტერნი ჩემნი.
8 | უკეთესია დაყრდნობა უფალზე, ვიდრე დაიმედება ადამიანზე. | 8 | კეთილ არს მოსავ-ყოფა უფლისა მიმართ, ვიდრე მოსავ-ყოფა კაცისა მიმართ;
9 | უკეთესია დაყრდნობა უფალზე, ვიდრე დაიმედება მთავრებზე. | 9 | კეთილ არს სასოებაჲ უფლისა მიმართ, ვიდრე სასოებაჲ მთავართა მიმართ.
10 | ხალხნი ყოველნი გარს შემომერტყნენ - უფლის სახელით მართლაც ამოვწყვეტ მათ. | 10 | ყოველი თესლები გარემომადგა მე, და სახელითა უფლისათა ვერეოდი მათ.
11 | გარს შემომერტყნენ და გარემომიცვეს - უფლის სახელით მართლაც ამოვწყვეტ მათ. | 11 | გარემომადგეს მე და მომიცვეს მე, და სახელითა უფლისაჲთა ვერეოდე მათ;
12 | გარს შემომერტყნენ ფუტკრებივით; ჩაქრნენ, ვითარცა ცეცხლი ძეძვისა - უფლის სახელით მართლაც ამოვწყვეტ მათ. | 12 | მომადგეს მე, ვითარცა ფუტკარნი გოლსა, და აღეტყინნეს, ვითარცა ცეცხლი ეკალთა შორის, და სახელითა უფლისაჲთა ვერეოდე მათ;
13 | დაძგერებით მკრეს ხელი ძირს დასაცემად და უფალი შემეწია მე. | 13 | მივდერკ ჭენებით დაცემად, და უფალმან ჴელი აღმიპყრა მე.
14 | ჩემი ძალა და სიმღერაა უფალი და ის იქნება ჩემი მშველელი. | 14 | ძალი ჩემი და გალობაჲ ჩემი უფალი და მეყო მე იგი მაცხოვარ.
15 | ხმა სიმღერისა და შეწევნისა წმიდათა კარვებში: უფლის მარჯვენა მქმნელია ძალის. | 15 | ჴმაჲ სიხარულისა და ცხორებისა საყოფელსა მართალთასა: მარჯუენემან უფლისამან ქმნა ძალი,
16 | უფლის მარჯვენა მომაღლებულია, უფლის მარჯვენა მქმნელია ძალის. | 16 | მარჯუენემან უფლისამან აღმამაღლა მე, მარჯუენემან უფლისამან ქმნა ძალი.
17 | არ მოვკვდები, არამედ ვიცოცხლებ და ვილაპარაკებ უფლის საქმეებზე. | 17 | არა მოვკუდე, არამედ ვცხოვნდე და განვთქუნე მე საქმენი უფლისანი.
18 | დასჯით დამსაჯა უფალმა, სიკვდილს კი არ მიმცა. | 18 | სწავლით განმსწავლა მე უფალმან და სიკუდილსა არა მიმცა მე.
19 | გამიღეთ ბჭენი სიმართლისა, შევალ მათ წიაღ, ვადიდებ უფალს, | 19 | განმიხუენით მე ბჭენი სიმართლისანი, შევიდე მათ შინა და აუვარო უფალსა.
20 | ეს არის კარიბჭე უფლისა, წმიდანები შევლენ შიგ. | 20 | ესე არს ბჭე უფლისაჲ, და მართალნი შევლენ ამას შინა.
21 | გადიდებ შენ, რადგან მიპასუხე და გახდი ჩემი მშველელი. | 21 | აღგიარო შენ, რამეთუ ისმინე ჩემი და იქმენ ჩემდა მაცხოვარ.
22 | ქვა, დაწუნებული მშენებლების მიერ, თავკიდური გხდა. | 22 | ლოდი, რომელ შეურაცხ-ყვეს მაშენებელთა, ესე იქმნა თავ კიდეთა;
23 | უფლისაგან მოხდა ეს, საოცარია ის ჩვენს თვალში. | 23 | უფლისა მიერ იყო ესე, და არს საკჳრველ წინაშე თუალთა ჩუენთა.
24 | ეს არის დღე, რომელიც ჰქმნა უფალმა, ვილხინოთ და ვიმხიარულოთ მასში. | 24 | ესე არს დღე უფლისაჲ, რომელ ქმნა უფალმან; ვიხარებდეთ და ვიშუებდეთ ამას შინა.
25 | გევედრებით, უფალო, გვიშველე! გევედრებით, უფალო, გაგვიმარჯვე! | 25 | ჵ, უფალო, მაცხოვნე მე, ჵ, უფალო, წარმიმართე მე.
26 | კურთხეულია უფლის სახელით მომავალი; გაკურთხებთ უფლის ტაძრიდან. | 26 | კურთხეულ არს მომავალი სახელითა უფლისაჲთა; გაკურთხენით თქუენ სახლითა უფლისაჲთა.
27 | ღმერთია უფალი და გაგვინათებს ჩვენ; მიაბით მსხვერპლი საბელით სამსხვერპლოს რქებზე. | 27 | ღმერთი უფალი და გამოგჳჩნდა ჩუენ; განმზადეთ დღესასწაული ჟამსა ყუავილთასა ვიდრე რქათამდე საკურთხეველისათა.
28 | ჩემი ღმერთი ხარ შენ და გადიდებ; ღმერთო ჩემო, ხოტბას შეგასხამ შენ. | 28 | ღმერთი ჩემი ხარი შენ, და აღგიარო შენ; ღმერთი ჩემი ხარი შენ, და აღგამაღლო შენ; აღგიარო შენ, რამეთუ ისმინე ჩემი და იქმენ ჩემდა მაცხოვარ.
29 | ადიდეთ უფალი, რადგან კეთილია, რადგან უკუნისამდეა წყალობა მისი. | 29 | აუარებდით უფალსა, რამეთუ კეთილ, რამეთუ უკუნისამდე არს წყალობაჲ მისი. დიდებაჲ


† www.orthodoxy.ge † ძველი აღთქმა - ფსალმუნნი (ფსალმუნი 118)

ფსალმუნნი

ფსალმუნი 118

ახალი ქართულით ძველი ქართულით
1 | ნეტარ არიან გზიანები, რომელნიც დადიან უფლის რჯულზე. | 1 | ნეტარ არიან უბიწონი გზასა, რომელნი ვლენან შჯულსა უფლისასა.
2 | ნეტარ არიან შემნახველნი მის მცნებათა, მთელი გულით რომ ეძიებენ მას. | 2 | ნეტარ არიან, რომელნი გამოიკულევენ წამებათა მისთა, ყოვლითა გულითა გამოიძინენ იგი.
3 | არც სიავკაცე ჩაუდენიათ, მისი გზით დადიან; | 3 | რამეთუ არა მოქმედნი უსჯულოებისანი გზათა მისთა ვიდოდეს.
4 | შენ დაავალე შენს ბრძანებათა დაცვა. ზედმიწევნით. | 4 | შენ ამცენ მცნებათა შენთა დამარხვად ფრიად.
5 | ნეტამც წარიმართოს ჩემი გზები შენი წესდების დასაცავად. | 5 | წარ-თუ-მცა-მართებულ იყვნეს გზანი ჩემნი დაცვად სიმართლეთა შენთა,
6 | მაშინ აღარ შემრცხვებოდა, როს შევხედავდი შენს ყოველ მცნებას. | 6 | მაშინ არა მრცხუენოდის, რაჟამს ვხედვიდე მე ყოველთა მიმართ მცნებათა შენთა,
7 | განგადიდებდი გულის სისწორით, რომ მასწავლიდი სამართალს შენი სიმართლისა. | 7 | აღგიარო შენ სიწრფოებითა გულისათა, რაჟამს ვისწავლნე მე განკითხვანი სიმართლისა შენისანი.
8 | შენს წესებს დავიცავ, ნუ მიმატოვებ საბოლოოდ, | 8 | სიმართლენი შენნი ვიმარხნე; ნუ დამაგდებ მე ვიდრე ფრიად.
9 | რით შეინახოს ყმაწვილმა სიწმიდე თავისი გზისა? დაიცვას შენი სიტყვისამებრ. | 9 | რაჲთამე წარიმართოს ჭაბუკმან გზა თჳსი? არამედ იმარხნეს თუ სიტყუანი შენნი.
10 | მთელი გულით გეძიებ შენ, ნუ გადამახვევინებ შენთა მცნებათაგან. | 10 | ყოვლითა გულითა ჩემითა გამოგიძიე შენ; ნუ განმაშორებ მე მცნებათაგან შენთა.
11 | გულში ჩავიმარხე შენი სიტყვები, რათა არ შევცოდო. | 11 | გულსა შინა ჩემსა დავიფარენ სიტყუანი შენნი, რათა არა შეგცოდო შენ.
12 | კურთხეულ ხარ შენ, უფალო! მასწავლე წესები შენი. | 12 | კურთხეულ ხარ შენ, უფალო, მასწავენ მე სიმართლენი შენნი.
13 | ჩემი ბაგეებით მოვუთხრობდი ყველა სამართალს შენი პირისას. | 13 | ბაგითა ჩემითა მიუთხრენ ყოველნი სამართალნი პირისა შენისანი.
14 | შენთა მცნებათა გზაზე ვხარობდი, ვითარცა მთელ ქონებაზე. | 14 | გზასა წამებათა შენთასა განვსცხრებოდე, ვითარცა ყოვლითა სიმდიდრითა.
15 | შენს მცნებებზე ვილაპარაკებ და დავუკვირდები შენს გზებს. | 15 | მცნებათა შენთა გულსა ვეტყოდი და განვიცადნე მე გზანი შენნი.
16 | შენი წესებით გავიხარებ, არ დავივიწყებ შენს სიტყვას. | 16 | სიმართლეთა შენთასა ვიწურთიდე და არა დავივიწყოდი მე სიტყუაჲ შენი.
17 | კეთილი უქმენ შენს მორჩილს; ვიცოცხლებ და დავიცავ შენს სიტყვას. | 17 | მომაგე მონასა შენსა, ვცხონდე და დავიმარხნე სიტყუანი შენნი.
18 | აღმიხილე თვალნი და ვჭვრეტდე საოცრებებს შენი რჯულისას. | 18 | განანათლენ თუალნი ჩემნი, და განვიცადნე საკჳრველებანი შჯულისა შენისანი.
19 | მწირი ვარ ქვეყანაზე, ნუ დამიმალავ შენს მცნებებს. | 19 | მწირ ვარი მე ქუეყანასა ზედა, ნუ დაჰფარავ ჩემგან მცნებათა შენთა.
20 | მოითენთა სული ჩემი შენი სამართლის წადილით ყოველჟამს. | 20 | სურვიელ იქმნა სული ჩემი გულისთქმად სამართალთა შენთა ყოველსა ჟამსა.
21 | შერისხე ამპარტავანნი, წყეულნი, რომელთაც გადაუხვიეს შენი მცნებებიდან. | 21 | შეჰრისხენ შენ ამპარტავანთა; წყეულ არიან, რომელთა გარდააქციეს მცნებათაგან შენთა.
22 | ამაცილე სირცხვილი და შეურაცხყოფა, რადგან შენს მცნებებს ვიცავდი. | 22 | მოსპე ჩემგან ყუედრებაჲ და შეურაცხებაჲ, რამეთუ წამებანი შენნი გამოვიძიენ.
23 | დასხდებიან კიდეც თავადნი, ჩემს წინააღმდეგ ითათბირებენ; შენი მორჩილი კი ისაუბრებს შენს წესებზე. | 23 | და რამეთუ დასხდენ მთავარნი, ჩემთჳს ძჳრსა იტყოდეს, ხოლო მონა შენი ზრახვიდა სიმართლეთა შენთა.
24 | შენი მცნებებიც სიხარულია ჩემთვის, მრჩეველნი ჩემნი. | 24 | და რამეთუ წამებანი შენნი წურთა არიან ჩემდა და ზრახვა ჩემდა არიან სიმართლენი შენნი.
25 | მტვერს მიეკრა სული ჩემი; მაცოცხლე შენი სიტყვისამებრ. | 25 | მიეახლა სული ჩემი მიწასა; მაცხოვნე მე სიტყჳსაებრ შენისა.
26 | გზანი ჩემნი განგიცხადე და მიპასუხე; მასწავლე წესები შენი. | 26 | გზანი ჩემნი გითხრენ შენ, და ისმინე ჩემი; მასწავენ მე სიმართლენი შენნი.
27 | გზა შენთა ბრძანებათა გამაგებინე და ვილაპარაკებ შენს საოცრებებზე. | 27 | გზა სიმართლეთა შენთა გულისჴმა-მიყავ მე, და ვიტყოდი მე საკჳრველებათა შენთა.
28 | დადნა სული ჩემი ნაღვლიანობით; გამამაგრე შენი სიტყვისამებრ. | 28 | მიერულა სულსა ჩემსა მოწყინებითა; დამამტკიცე მე სიტყჳთა შენითა.
29 | გზა სიცრუისა განმაშორე და შენი რჯულით შემიწყალე. | 29 | გზა სიცრუჲსა განმაშორე ჩემგან და სჯულითა შენითა შემიწყალე მე.
30 | გზა ჭეშმარიტებისა ამოვირჩიე, შენი სამართალნი წინ დავიყენე. | 30 | გზა ჭეშმარიტებისა სათნო-ვიყავ და სიმართლენი შენნი მე არა დავივიწყენ.
31 | მიკრული ვარ შენს მცნებებზე; უფალო, ნუ გამაწბილებ. | 31 | შევეყავ წამებათა შენთა; უფალო, ნუ მარცხუენ მე.
32 | შენთა მცნებათა გზით ვრბოდე, რადგან განავრცობ ჩემს გულს. | 32 | გზასა მცნებათა შენთასა ვრბიოდე, რაჟამს განავრცე გული ჩემი.
33 | მიჩვენე, უფალო, გზა შენთა წესთა და დავიცავ ბოლომდე. | 33 | შჯულიერ-მყავ მე, უფალო, გზასა სამართალთა შენთასა, და გამოვიძიო იგი მარადის.
34 | გამაგებინე და დავიცავ შენს რჯულს და შევინახავ მთელი გულით. | 34 | გულისჴმა-მიყავ მე და გამოვიძიო შჯული შენი და დავიმარხო იგი ყოვლითა გულითა ჩემითა.
35 | დამაყენე შენთა მცნებათა კვალზე, რადგანაც მწადია იგი. | 35 | მიძღოდე მე ალაგსა მცნებათა შენთასა, რამეთუ იგი მთნდა მე.
36 | განუმტკიცე შენს მორჩილს შენი ნათქვამი შენი მოშიშების გამო. | 36 | მოდრიკე გული ჩემი წამებათა შენთა და ნუ ანგაჰრებასა.
37 | ააცილე თვალი ჩემი ამაოების ცქერას, შენი გზით მაცოცხლე. | 37 | მოაქციენ თუალნი ჩემნი, რათა არა იხილონ ამავოებაჲ, და გზათა შენთა მაცხოვნე მე.
38 | დაუყენე შენს მონას შენი ნათქვამი შენგან მოშიშების გამო. | 38 | დაამტკიცე მონისა შენისა თანა სიტყუაჲ შენი, რათა მეშინოდის მე შენგან.
39 | ამაცილე შერცხვენა, რომლისაც მეშინია, რადგან შენი სამართალნი კეთილია. | 39 | მოსპე ჩემგან ყუედრებაჲ იგი, რომელსაცა ვეჭუ მე, რამეთუ სამართალნი შენნი ტკბილ არიან.
40 | აჰა, ვისურვე ფრიად შენი ბრძანებანი; შენი სიმართლით მაცოცხლე მე. | 40 | ესერა, გულმან მითქუა მცნებათა შენთა; სიმართლითა შენითა მაცხოვნე მე.
41 | მოვიდნენ ჩემთან წყალობანი შენნი, უფალო, ხსნა შენმიერი, შენი სიტყვისამებრ. | 41 | და მოვედინ ჩემ ზედა წყალობაჲ შენი, უფალო, და მაცხოვარებაჲ შენი სიტყჳსაებრ შენისა.
42 | და პასუხს გავცემ ჩემს მაგინებლებს, რადგან ვიმედოვნებ შენი სიტყვით. | 42 | და მიუგო მაყუედრებელთა ჩემთა სიტყუაჲ, რამეთუ მე სიტყუასა შენსა ვესავ.
43 | ნუ წაართმევ ჩემს პირს ჭეშმარიტების სიტყვას სრულიად, რადგან შენს სამართალს მოველი. | 43 | და ნუ განაშორებ პირსა ჩემსა სიტყუასა ჭეშმარიტებისასა სრულიად, რამეთუ მე სამართალთა შენთა ვესავ.
44 | დავიცავ შენს რჯულს მარადის, უკუნითი უკუნისამდე. | 44 | და დავიცვა შჯული შენი მარადის, უკუნისამდე და უკუნითი უკუნისამდე.
45 | ვივლი ხალვათად, რადგან შენს ბრძანებებს ვეძიებდი. | 45 | და ვიდოდე მე ფართოსა, რამეთუ მცნებანი შენნი გამოვიძიენ.
46 | ვილაპარაკებ შენს მცნებებზე მეფეთა წინ და არ შემრცხვება. | 46 | და ვიტყოდე მე წამებათა შენთა წინაშე მეფეთასა და არა მრცხუენოდა.
47 | გავიხარებ შენი მცნებებით, რომლებიც მიყვარს; | 47 | და ვიწურთიდ მცნებათა შენთა, რომელნიცა შევიყვარენ ფრიად.
48 | ხელთ აღვაპყრობ შენთა მცნებათა მიმართ, რომლებიც მიყვარს, და ვისაუბრებ შენს წესებზე. | 48 | და აღვიპყრენ ჴელნი ჩემნი მცნებათა შენთა მიმართ, რომელნიცა შევიყუარენ და ვზრახეედ სიმართლეთა შენთა.
49 | გაუხსენე შენს მორჩილს სიტყვა, რომლითაც დამაიმედე მე. | 49 | მომაჴსენე სიტყუაჲ შენი მონასა შენსა, რომლისა მოსავ-მყავ მე.
50 | ეს არის ჩემი ნუგეში გაჭირვებაში, რადგან შენმა ნათქვამმა გამომაცოცხლა. | 50 | ამან ნუგეშინის-მცა მე სიმდაბლესა შინა ჩემსა, რამეთუ სიტყუამან შენმან მაცხოვნა მე.
51 | ამპარტავანნი დამცინოდნენ მეტისმეტად; შენი რჯულიდან არ გადამიხვევია. | 51 | ამპარტავანნი უსჯულოებდეს ფრიად, ხოლო მე შჯულისა შენისაგან გარდავაქციე.
52 | ვიხსენიებდი შენს სამართალს ადრიდანვე, უფალო, და დარდს ვიქარვებდი. | 52 | მოვიჴსენენ სამართალნი შენნი საუკუნითგან, უფალო, და ნუგეშინის-მეცა მე.
53 | თავზარი მეცემოდა, ცოდვილნი რომ ტოვებდნენ შენს რჯულს. | 53 | ურვამან შემიპყრა მე ცოდვილთამან, რომელთა დაუტევეს შჯული შენი.
54 | სიმღერებად იქცა ჩემთვის შენი წესები ჩემს საცხოვრებელ სახლში. | 54 | საგალობელ იყვნეს ჩემდა სამართალნი შენნი ადგილსა მას მწირობისა ჩემისასა.
55 | ვიხსენებდი ღამით შენს სახელს, უფალო, და ვიცავდი შენს რჯულს. | 55 | მოვიჴსენე ღამე სახელი შენი, უფალო, და დავიცევ შჯული შენი.
56 | ეს იყო ჩემთვის, რადგან შენს ბრძანებას ვიცავდი. | 56 | ესე მეყო მე, რამეთუ სამართალნი შენნი გამოვიძიენ მე.
57 | ჩემი ხვედრია, ვთქვი, უფალო, შენთა სიტყვათა დაცვა. | 57 | ნაწილი ჩემი ხარი შენ, უფალო, ვთქუ, რათა ვიმარხო შჯული შენი.
58 | გევედრებოდი მთელი გულით; შემიწყალე შენი სიტყვისამებრ. | 58 | ვლოცევდ პირსა შენსა ყოვლითა გულითა ჩემითა, შემიწყალე მე სიტყჳსაებრ შენისა.
59 | ვფიქრობდი ჩემს გზებზე და ვიბრუნებდი ფეხს შენი მცნებებისაკენ. | 59 | განვიზრახევდ გზათა შენთა და მოვაქციენ ფერჴნი ჩემნი წამებათა შენთა.
60 | ვჩქარობდი და არ ვაყოვნებდი შენთა მცნებათა დაცვას. | 60 | განვემზადე და არა შევძრწუნდი, რამეთუ ვიმარხენ მე მცნებანი შენნი.
61 | ბოროტეულთა ბორკილები გარს შემომერტყნენ, შენი რჯული არ დავივიწყე. | 61 | საბელნი ცოდვილთანი მომეხჳნეს მე, და შჯული შენი მე არა დავივიწყე.
62 | შუაღამისას გდგები შენს სადიდებლად, შენს მართალ სამართალთა გამო. | 62 | შუვაღამე აღვდეგი აღსაარებად შენდა განკითხვათათჳს სიმართლისა შენისათა.
63 | თანაზიარი ვარ ყველასი, ვინც შენი მოშიშია და იცავს შენს მცნებებს. | 63 | შევეყავ მე ყოველთა მოშიშთა შენთა და რომელთა დაიცვნიან მცნებანი შენნი.
64 | შენი წყალობით, უფალო, სავსეა ქვეყნიერება, მასწავლე შენი კანონმდებლობა. | 64 | წყალობითა შენითა, უფალო, სავსე არს ქუეყანა; სიმართლენი შენნი მასწავენ მე.
65 | კეთილი ჰქმენი შენი მორჩილისთვის, უფალო, შენი სიტყვისამებრ. | 65 | სიტკბოებანი ჰყავ მონისა შენისა თანა, უფალო, სიტყჳსაებრ შენისა.
66 | კეთილი აზრი და გაგება მასწავლე, რადგან ვირწმუნე შენი მცნებანი. | 66 | სიტკბოებაჲ და სწავლულებაჲ და მეცნიერებაჲ მასწავე მე, რამეთუ მცნებანი შენნი მრწმენნეს მე.
67 | ვიდრე დავიტანჯებოდი, შევცდი; ახლა კი შენს სიტყვას ვიცავ. | 67 | პირველ დამდაბლებად ჩემდადმდე მე ვცოდე, ამისთჳს სიტყუაჲ შენი ვიმარხე.
68 | კეთილი ხარ და კეთილმოქმედი; მასწავლე წესები შენი. | 68 | ტკბილ ხარ შენ, უფალო, და სიტკბოებითა შენითა მასწავენ მე სიმართლენი შენნი.
69 | ტყუილს ჩმახავენ ამპარტავანნი ჩემზე, მე მთელი გულით დავიცავ შენს ბრძანებებს. | 69 | გამრავლდა ჩემ ზედა სიცრუე ამპარტავანთა, ხოლო მე ყოვლითა გულითა ჩემითა გამოვიძინე მცნებანი შენნი.
70 | დამსუყდა ცხიმივით მათი გული, მე შენი რჯულით ვხარობდი. | 70 | შეიყო, ვითარცა სძე, გული მათი, ხოლო მე შჯულსა შენსა ვიტყოდე.
71 | კარგია ჩემთვის, რომ ვეწამე, ვინძლო ვისწავლო წესები შენი. | 71 | კეთილ არს ჩემდა, რამეთუ დამამდაბლე, რათა ვისწავლნე მე სიმართლენი შენნი.
72 | უმჯობესია ჩემთვის რჯული შენი ბაგისა, ვიდრე ათასი ოქრო და ვერცხლი. | 72 | კეთილ არს ჩემდა შჯული პირისა შენისა უფროს ათასეულისა ოქროსა და ვეცხლისა. დიდებაჲ
73 | შენმა ხელებმა შემქმნა და წარმმართა; შთამაგონე და ვისწავლი შენს მცნებებს. | 73 | ჴელთა შენთა შემქმნეს მე და დამბადეს მე; გულისჴმა-მიყავ მე, და ვისწავლნე მე მცნებანი შენნი.
74 | მოშიშნი შენნი შემხედავენ და გაიხარებენ, რადგან შენს სიტყვებზე ვარ მინდობილი. | 74 | მოშიშნი შენნი მხედვიდენ მე და იხარებდენ, რამეთუ მე სიტყუათა შენთა ვესავ.
75 | ვიცოდი, უფალო, რომ მართალია შენი სამართალი, და სამართლიანად შემაჭირვე. | 75 | გულისჴმა-ვყავ, უფალო, რამეთუ სიმართლით არიან განკითხვანი შენნი, და ჭეშმარიტაღ დამამდაბლე მე.
76 | დაე, იყოს შენი წყალობა შემს სანუგეშებლად, როგორც აღუთქვი შენს მორჩილს. | 76 | იყავნ წყალობაჲ შენი ნუგეშინის-მცემელ ჩემდა სიტყჳსაებრ შენისა, მონისა შენისა.
77 | მოვიდეს ჩემდამი წყალობა შენი და ვიცოცხლებ, რადგან შენი რჯული სიხარულია ჩემი. | 77 | მოვიდენ ჩემ ზედა მოწყალებანი შენნი, და ვცხონდე, რამეთუ შჯული შენი არს ზრახვა ჩემდა.
78 | შერცხვეთ ამპარტავნებს, რადგან ტყუილად მჩაგრავდნენ; ვისაუბრებ შენს ბრძანებებზე. | 78 | ჰრცხუენოდენ ამპარტავანთა, რამეთუ სიცრუჲთ უსჯულოებდეს ჩემდა მომართ, ხოლო მე გულსა ვეტყოდი მცნებათა შენთა.
79 | დაბრუნდნენ ჩემთან მოშიშნი შენნი და მცოდნენი შენი მცნებებისა. | 79 | მომაქციედ მე მოშიშთა შენთა და რომელთა იცნიან წამებანი შენნი.
80 | იყოს ჩემი გული უბიწო შენს წინაშე, რათა არ შევრცხვე. | 80 | იყავ გული ჩემი უბიწო სამართალთა შინა შენთა, რათა არა მრცხუენეს მე.
81 | დადნა შენი შეწევნის მოლოდინში ჩემი სული, შენს სიტყვაზე ვარ დაიმედებული. | 81 | მოაკლდების მაცხოვარებისა შენისა მიმართ სულსა ჩემსა, რამეთუ მე სიტყუათა შენთა ვესავ.
82 | დადნენ თვალნი ჩემნი შენი სიტყვის მოლოდინში, ვთქვი: როდის მანუგეშებ მე? | 82 | მოაკლდეს თუალნი ჩემნი სიტყუათა მიმართ შენთა, მეტყჳედ რაჲ: ოდესმე ნუგეშინის-მცე მე?
83 | ვიყავი, ვითარცა ტიკი ორთქლში, შენი წესები არ დავივიწყე. | 83 | რამეთუ ვიქმენი, ვითარცა თხიერი ნეფხუასა, ხოლო სიმართლენი შენნი მე არა დავივიწყენ.
84 | რაოდენია დღენი შენი მორჩილისა? როდის გაასამართლებ ჩემს მდევნელებს? | 84 | რაოდენმე არიან დღენი მონისა შენისანი? ანუ ოდესმე ჰყო სასჯელი ჩემი მდევართა ჩემთაგან?
85 | გამითხარეს ამპარტავნებმა ორმო, ოღონდ არა შენი რჯულისამებრ. | 85 | მითხრეს მე უსჯულოთა ზრახვა, არამედ არა იყო, ვითარ შჯული შენი, უფალო.
86 | ყველა მცნება შენი ჭეშმარიტებაა; უმიზეზოდ მდევნიან, მიშველე. | 86 | ყოველნი მცნებანი შენნი ჭეშმარიტებით არიან; უსამართლოდ მდევნიდეს მე, შემეწიე მე.
87 | ლამის გამანადგურეს მიწაზე და მაინც არ მივაგოვე შენი ბრძანებანი. | 87 | წუთღა წარმწყმედდეს მე ქუეყანასა ზედა, ხოლო მე არა დაუტევენ მცნებანი შენნი.
88 | შენი წყალობით მაცოცხლე და დავიცავ მცნებებს შენი პირისას. | 88 | წყალობითა შენითა მაცხოვნე მე, და დავიმარხნე წამებანი პირისა შენისანი.
89 | უკუნისამდე, უფალო, შენი სიტყვა დაფუძნებულია ზეცაში. | 89 | უკუნისამდე, უფალო, სიტყუაჲ შენი დაადგრების ცათა შინა.
90 | თაობიდან თაობამდეა ჭეშმარიტება შენი; დაამყარე ქვეყანა და დგას. | 90 | და ნათესავითი ნათესავადმდე ჭეშმარიტებაჲ შენი; დააფუძნე ქუეყანა და ჰგიეს.
91 | შენი მსჯავრით დგანან დღესაც, რადგან ყოველნი გმსახურებენ. | 91 | ბრძანებასა შენსა ელის დღე, რამეთუ ყოვლითურთ გმონებს შენ.
92 | რჯული შენი რომ არ ყოფილიყო ჩემდა ნუგეშად, დავიღუპებოდი ჩემს ტანჯვაში. | 92 | არა თუმცა შჯული შენი ზრახვა იყო ჩემდა, მაშინვე სამემცა წარვწყმდი სიმდაბლესა შინა ჩემსა.
93 | უკუნისამდე არ დავივიწყებ ბრძანებებს შენსას, რადგანაც მათით მასულდგმულებდი. | 93 | უკუნისამდე არა დავივიწყენ მე სიმართლენი შენნი, რამეთუ ამას შინა მაცხოვნე მე.
94 | შენი ვარ - მიხსენი, რადგან შენს ბრძანებებს ვეძიებდი. | 94 | შენი ვარ, მაცხოვნე მე, რამეთუ სიმართლენი შენნი გამოვიძიენ მე.
95 | მიდარაჯდებიან ბოროტნი, რომ დამღუპონ; შენს მცნებებს ღრმად ვუკვირდები. | 95 | მელოდეს მე ცოდვილნი წარწყმედად, რამეთუ წამებანი შენნი გულისჴმა-ვყვენ.
96 | ყოველნაირი სრულქმნილების მინახავს ბოლო; ვრცელია შენი მცნებანი ფრიად. | 96 | ყოვლისა დასასრულისა ვიხილე ოხჭანი; ფართო არს მცნებაჲ შენი ფრიად.
97 | რარიგად მიყვარს რჯული შენი, ის არის ჩემი საფიქრალი დღენიადაგ. | 97 | რაბამად შევიყუარე შჯული შენი, უფალო, ყოველსა დღესა წურთა არს ჩემდა.
98 | ჩემს მტრებზე მეტად დამაბრძენე შენი მცნებით; რადგან მარადის ჩემია იგი. | 98 | უფროს მტერთა ჩემთასა მეცნიერ-მყავ მე მცნებათა შენთა, რამეთუ უკუნისამდე ჩემნი არიან.
99 | ყველა ჩემს მოძღვარზე გონიერი გავხდი, რადგან შენი მცნებანი სააზროვნიაა ჩემი. | 99 | უფროს ყოველთა მასწავლელთა ჩემთასა გულისჴმა-ვყავ, რამეთუ წამებანი შენნი წურთა არიან ჩემდა.
100 | მოხუცებზე მეტად საზრიანი ვარ, რადგან შენს ბრძანებებს ვიცავ. | 100 | უფროს მოხუცებულთასა გულისჴმა-ვყავ, რამეთუ წამებანი შენნი გამოვიძიენ მე.
101 | ყოველგვარ ბოროტ გზას მოვარიდე ფეხი, რათა დავიცვა შენი სიტყვა. | 101 | ყოვლისაგან გზისა უკეთურისა დავაყენენ ფერჴნი ჩემნი, რათა ვიმარხნე მე სიტყუანი შენნი.
102 | შენთა სამართალთაგან არ გადამიხვევია, რადგანაც შენ მასწავლიდი. | 102 | სამართალთა შენთაგან არა გარდავაქციენ, რამეთუ შენ შჯულიერ-მყავ მე.
103 | რარიგ ატკბობს ჩემს სასას შენი სიტყვები, თაფლზე ტკბილია ჩემი პირისთვის. | 103 | რაბამად ტკბილ არიან სასასა ჩემსა სიტყუანი შენნი, უფროს თაფლისა პირსა ჩემსა.
104 | შენი ბრძანებით საზრიანი გავხდი, ამიტომ მოვიძულე ყთველი გზა სიცრუისა. | 104 | მცნებათა შენთაგან გულისჴმა-ვყავ; ამისთჳს მოვიძულე ყოველი გზა სიცრუჲსა.
105 | ლამპარია ჩემი ფეხისთვის სიტყვა შენი და სინათლე - ჩემი ბილიკისათვის. | 105 | სანთელ არს ფერჴთა ჩემთა შჯული შენი და ნათელ-ალაგთა ჩემთა.
106 | დავიფიცავ და ავასრულებ, დავიცავ შენს მართალ სამართალს. | 106 | ვფუცე და დავამტკიცე, რათა დავიცუნე მე განკითხვანი სიმართლისა შენისანი.
107 | დავიტანჯე მეტისმეტად; უფალო, მაცოცხლე შენი სიტყვისამებრ. | 107 | დავმდაბლდი ფრიად; უფალო, მაცხოვნე მე სიტყჳსაებრ შენისა.
108 | აღთქმანი ჩემი პირისა ისურვე - გთხოვ, უფალო, და სამართალნი შენნი მასწავლე. | 108 | ნებსითი პირისა ჩემისა სათნო-იყავ, უფალო, და სამართალნი შენნი მასწავენ მე.
109 | სული ჩემი ხელისგულზეა მუდამ და შენს რჯულს არ ვივიწყებ. | 109 | სული ჩემი ჴელთა შენთა შინა არს მარადის, და შჯული შენი მე არა დავივიწყე.
110 | დამიგეს ბოროტებმა მახე, მაგრამ შენი ბრძანებებისთვის არ გადამიხვევია. | 110 | დამირწყეს მე ცოდვილთა მახე, და მცნებათა შენთაგან მე არა შევსცეთ.
111 | დავიმკვიდრე მცნებანი შენი საუკუნოდ, რადგან ისინი ჩემი გულის სიხარულია. | 111 | დავიმკჳდრენ წამებანი შენნი უკუნისამდე, რამეთუ სიხარულ არიან გულისა ჩემისა.
112 | მოვდრიკე გული ჩემი წესთა შენთა შესასრულებლად. უკუნითი უკუნისამდე. | 112 | მოვდრიკე გული ჩემი ყოფად სამართალთა შენთა უკუნისამდე მერმისა მისთჳს მოსაბებელისა.
113 | ბოროტგანმზრახველნი შევიძულე და შენი რჯული შევიყვარე. | 113 | უსჯულონი მოვიძულენ, ხოლო შჯული შენი შევიყუარე.
114 | თავშესაფარი და ფარი ხარ ჩემი, შენს სიტყვაზე ვარ დაიმედებული. | 114 | შემწე და ჴელისა ამპყრობელი ჩემი ხარი შენ, მე სიტყუათა შენთა ვესავ.
115 | შორს ჩემგან, ბოროტნო, და მე დავიცავ მცნებებს ჩემი ღმერთისას. | 115 | მისდერკით ჩემგან, უკეთურნო, და გამოვიძინე მცნებანი ღმრთისა ჩემისანი.
116 | შემეწიე შენი სიტყვისამებრ და ვიცოცხლო, და ნუ გამიწბილებ ჩემს იმედს. | 116 | შემეწიე მე სიტყჳსაებრ შენისა და მაცხოვნე მე და ნუ მარცხუენ მე სასოებისაგან ჩემისა.
117 | შემეწიე და გადავრჩე, და ჩავწვდვბი შენს წესდებებს ყოველთვის. | 117 | შემეწიე მე, და ვსცხონდე და ვიწურთიდე მე სიმართლეთა შენთა ყოველსა ჟამსა.
118 | მოსრე ყოველი, ვინც განუდგა შენს წესებს, რადგან სიცრუეა მათი ხრიკები. | 118 | შეურაცხ-ჰყვენ ყოველნი, რომელნი განგიდგეს სამართალთაგან შენთა, რამეთუ სიცრუვით იყვნეს ზრახვანი მათნი.
119 | როგორც ნაყარ-ნუყარი, მოსპე ყოველი ბოროტი ქვეყანაზე, ამიტომ შევიყვარე, მცნებანი შენნი. | 119 | გარდამავალად შევჰრაცხენ ყოველნი ცოდვილნი ქუეყანისანი, ამისთჳს შევიყუარენ წამებანი შენნი.
120 | თრთის შენი შიშით სხეული ჩემი და მეშინია შენი განკითხვების. | 120 | განმსჭუალენ შიშითა შენითა ჴორცნი ჩემნი, რამეთუ საშჯელთა შენთაგან შემეშინა.
121 | ვქმენ სამართალი და სიმართლე. ნუ შემატოვებ მჩაგვრელებს ჩემსას. | 121 | ვყავ განკითხვა და სიმართლე; ნუ მიმცემ მე მავნებელთა ჩემთა.
122 | გამოესარჩლე შენს მორჩილს სასიკეთოდ, რომ დამჩაგრონ ამპარტავნებმა. | 122 | შეიწყნარე მონა შენი კეთილსა შინა, და ნუ ცილსა შემწამებენ მე ამპარტავანნი.
123 | დადნენ თვალნი ჩემნი შენი შეწევნისა და შენი სიმართლის სიტყვის მოლოდინში. | 123 | მოაკლდა თუალთა ჩემთა მაცხოვარებისა მიმართ შენისა და სიტყუათა მათ სიმართლისა შენისათა.
124 | მოიმოქმედე შენი მორჩილისთვის შენი წყალობისამებრ და წესები შენი მასწავლე. | 124 | ყავ მონისა შენისა თანა წყალობისაებრ შენისა და სიმართლენი შენნი მასწავენ მე.
125 | მორჩილი ვარ შენი; გონიერ-მყავ, რათა შევიმეცნო მცნებანი შენნი. | 125 | მონა შენი ვარ; მეცნიერ-მყავ მე, და გულისჴმა-ვყვნე წამებანი შენნი.
126 | ჟამია უფლის მოქმედებისა - მოშალეს რჯული შენი. | 126 | ჟამი არს მსახურებად უფლისა, რამეთუ განაქარვეს შჯული შენი. ამისთჳს შევიყუარენ მცნებანი შენნი უფროს ოქროსა და ანთრაკისა;
127 | ამიტომ მიყვარს მცნებანი შენნი ოქროზე და ბაჯაღლოზე მეტად. | 127 |
128 | ამიტომ ყველა შენი ბრძანება უკლებლივ სწორად მიმაჩნია; მძულს ყოველი გზა სიცრუისა. | 128 | ამისთჳს ყოველთა მიმართ მცნებათა შენთა წარვჰმართე და ყოველი გზაჲ სიცრუჲსა მოვიძულე.
129 | საოცარია მცნებანი შენნი; ამიტომ ინახავს მათ სული ჩემი. | 129 | საკჳრველ არიან წამებანი შენნი, ამისთჳს გამოიძინა ესენი სულმან ჩემმან.
130 | საწყისი შენი სიტყვებისა ანათებს, შთააგონებს გულუბრყვილოებს. | 130 | განცხადებაჲ სიტყუათა მათ შენთა განანათლებს და გონიერ-ჰყოფს ჩჩჳლთა;
131 | პირი გავხსენი და ამოვისუნთქე, რადგან მომენატრა მცნებანი შენნი. | 131 | პირი ჩემი აღვაღე და მოვიღე სული, რამეთუ მცნებათა შენთა მსუროდა. დიდება
132 | მომხედე და შემიწყალე, როგორც შეეფერება შენი სახელის მოყვარულთ. | 132 | მოიხილე ჩემ ზედა და შემიწყალე მე სამართალთათჳს მოყუარეთა სახელისა შენისათა.
133 | ჩემი ნაბიჯები წარმართე შენი სიტყვით და ნუ გააბატონებ ჩემზე ნურავითარ ბოროტს. | 133 | სლვანი ჩემნი წარმართენ სიტყუათაებრ შენთა, და ნუ მეუფლებინ ყოველი უსჯულოებაჲ.
134 | გადამარჩინე ადამიანის ჩაგვრისაგან, და დავიცავ შენს ბრძანებებს. | 134 | მიჴსენ მე ცილისწამებისაგან კაცთასა, და დავიცუნე მცნებანი შენნი.
135 | შენი სახე მოაშუქე შენს მორჩილს და მასწავლე წესები შენი. | 135 | გამოაჩინე პირი შენი მონისა შენისა ზედა და მასწავენ მე სიმართლენი შენნი.
136 | წყლის ნაკადები გადმომდის თვალთაგან, რადგან არ იცავენ შენს რჯულს. | 136 | ნაკადულნი წყალთანი გარდამოდიოდეს თუალთა ჩემთა, რამეთუ არა დავიცევ შჯული შენი.
137 | მართალი ხარ შენ, უფალო, და სწორია სამართალი შენი. | 137 | მართალ ხარ შენ, უფალო, და წრფელ არიან განკითხვანი შენნი.
138 | ბრძანე სიმართლით მცნებანი შენნი და ჭეშმარიტია მეტად. | 138 | ამცენ სიმართლე წამებათა შენთა, და ჭეშმარიტ არს ფრიად.
139 | დამღრღნა ეჭვმა, რადგან დაივიწყეს შენი სიტყვები ჩემმა მტრებმა. | 139 | განმკაფა მე შურმან შენმან, რამეთუ დაივიწყეს სიტყუაჲ შენი მტერთა ჩემთა.
140 | ხალასია შენი ნათქვამი ფრიად და შენს მორჩილს უყვარს იგი. | 140 | გამოჴურვებულ არს სიტყუაჲ შენი ფრიად, და მონამანცა შენმან შეიყუარა იგი.
141 | მცირე ვარ და მოძულებული; შენს ბრძანებებს არ ვივიწყებ. | 141 | ყრმა ვარი მე და შეურაცხ, ხოლო სიმართლენი შენნი მე არა დავივიწყენ.
142 | სიმართლე შენი მარადიული სიმართლეა და შენი რჯული ჭეშმარიტია. | 142 | სიმართლე შენი სიმართლე არს უკუნისამდე და შჯული შენი _ ჭეშმარიტ.
143 | განსაცდელი და გაჭირვება წამომეწია; შენი მცნებანი სიხარულია ჩემთვის. | 143 | ჭირთა და ღუაწლთა მპოეს მე, და მცნებანი შენნი ზრახვა იყვნეს ჩემდა.
144 | სიმართლეა შენი მცნებანი მარადის; შთამაგონე და ვიცოცხლებ. | 144 | სიმართლით არიან განკითხვანი შენნი უკუნისამდე, გულისჴმა-მიყავ და ვცხოვნდე.
145 | მოგიხმობ მთელი გულით; მიპასუხე, უფალო! შენს წესებს დავიცავ. | 145 | ღაღად-ვყავ ყოვლითა გულითა ჩემითა; ისმინე ჩემი, უფალო, და სიმართლენი შენნი მოვიძინე.
146 | შენ მოგიხმობ, გადამარჩინე, და დავიცავ შენს მცნებებს. | 146 | ჴმა-ვყავ შენდამი, მიჴსენ მე, და დავიცუნე წამებანი შენნი.
147 | ავდგები გარიჟრაჟამდე და ვიღაღადებ, შენს სიტყვაზე ვარ დაიმედებული. | 147 | აღვიმსთუე უჟამოსა და ჴმა-ვყავ, რამეთუ მე სიტყუათა შენთა ვესავ:
148 | ჩემმა თვალებმა დაასწრეს განთიადს, რათა ვილაპარაკო შენს ნათქვამზე. | 148 | აღიმსთუეს თუალთა ჩემთა განთიად ზრახვად სიტყუათა მათ შენთა.
149 | ჩემა ხმა ისმინე შენი წყალობისამებრ; უფალო, შენი სამართლის მიხედვით მაცოცხლე. | 149 | ჴმისა ჩემისა ისმინე, უფალო, წყალობითა შენითა და სამართლითა შენითა მაცხოვნე მე.
150 | მომიახლოვდნენ მდევარნი გარყვნილებისა; შენს რჯულს დაშორდნენ. | 150 | მიეახლნეს მდევარნი ჩემნი უსჯულოებასა, ხოლო შჯულსა შენსა განეშორნეს.
151 | ახლოს ხარ, უფალო, და ყოველი მცნება შენი ჭეშმარიტებაა. | 151 | ახლოს ხარ შენ, უფალო, და ყოველნი გზანი შენნი ჭეშმარიტებით არიან.
152 | ადრიდანვე შევიტყვე შენთა მცნებათა შესახებ, რომ სამარადჟამოდ დააფუძნე ისინი. | 152 | დასაბამითგან ვცან წამებათაგან შენთა, რამეთუ უკუნისამდე დააფუძნენ შენ იგინი.
153 | იხილე ტანჯვა ჩემი და გადამარჩინე, რადგან შენი რჯული არ დავივიწყე. | 153 | იხილე სიმდაბლე ჩემი და მიჴსენ მე, რამეთუ შჯული შენი მე არა დავივიწყე.
154 | გამომესარჩლე და დამიხსენი, შენი ნათქვამისამებრ მაცოცხლე. | 154 | საჯე შჯა ჩემი და მიჴსენ მე და სიტყჳთა შენითა მაცხოვნე მე.
155 | შორს არის ბოროტთაგან შველა, რადგან შენს წესებს არ ეძიებენ. | 155 | შორს არს ცოდვილთაგან ცხორებაჲ, რამეთუ სამართალნი შენნი გამოიძინეს.
156 | წყალობანი შენნი უხვია, უფალო, შენი სიმართლის მიხედვით მაცოცხლე. | 156 | წყალობანი შენნი მრავალ არიან, უფალო; სამართლითა შენითა მაცხოვნე მე.
157 | ბევრია ჩემი მდევარი და შემავიწროებელი; შენი მცნებებისათვის არ გადამიხვევია. | 157 | მრავალ არიან მდევარნი ჩემნი და მაჭირვებელნი ჩემნი, და წამებათა შენთაგან არა გარდავაქციე.
158 | ვიხილე ორგულნი და შევედავე, რადგან შენს ნათქვამს არ იცავენ. | 158 | ვიხილენ უგულისჴმონი და დავდნებოდე, რამეთუ სიტყუანი შენნი არა დაიმარხნეს.
159 | ნახე, რარიგ შევიყვარე შენი ბრძანებანი, უფალო; შენი წყალობისამებრ მაცოცხლე. | 159 | იხილე, რამეთუ მცნებანი შენნი შევიყუარენ; უფალო, წყალობითა შენითა მაცხოვნე მე.
160 | საწყისი შენი სიტყვისა ჭეშმარიტებაა, და საუკუნოა ყოველი მართალი შენი სამართალი. | 160 | დასაბამი სიტყუათა მათ შენთა ჭეშმარიტებაჲ არს, და უკუნისამდე ყოველნი განკითხვანი სიმართლისა შენისანი.
161 | მთავარნი მდევნიან უმიზეზოდ და შენი სიტყვებისაგან დაშინებულია გული ჩემი. | 161 | მთავარნი მდევნიდეს მე ცუდად, და სიტყუათა შენთაგან შეეშინა გულსა ჩემსა,
162 | ვხარობ შენი ნათქვამით, ვითარცა მპოვნელი უხვი ნადავლისა. | 162 | ვიხარებდე მე სიტყუათა შენთა ზედა, ვითარცა ვინ პოვის ტყუჱ დიდძალი.
163 | სიცრუე მძულს და მძაგს; შენი რჯული მიყვარს. | 163 | ცოდვა მოვიძულე და მოვიძაგე, ხოლო შჯული შენი შევიყუარე.
164 | დღეში შვიდგზის გაქებ შენრ სიმართლის სამართალთათვის. | 164 | შჳდგზის დღესა შინა გაქებდი შენ განკითხვათათჳს სიმართლისა შენისათა.
165 | დიდია მშვიდობა შენი რჯულის მოყვარულთა, და არ არსებობს მათთვის დაბრკოლება. | 165 | მშჳდობაჲ მრავალ არს მათ თანა, რომელთა უყუარს შჯული შენი, და არა არს მათ თანა საცთურ.
166 | იმედი მქონდა შენი შეწევნისა, უფალო, და შენს მცნებებს ვასრულებდი. | 166 | ველოდე მე მაცხოვარებასა შენსა, უფალო, და მცნებანი შენნი შევიყუარენ.
167 | იცავდა ჩემი სული შენს მცნებებს და მე ისინი მიყვარს ძალიან. | 167 | დაიცვნა სულმან ჩემმან წამებანი შენნი და შეიყუარნა იგინი ფრიად.
168 | ვიცავდი შენს ბრძანებებს და მცნებებს, რადგან ყველა ჩემი გზა შენს წინაშეა. | 168 | დავიმარხენ მცნებანი შენნი და წამებანი შენნი, რამეთუ ყოველნი გზანი ჩემნი წინაშე შენსა არიან, უფალო.
169 | მოახლოვდეს ჩემი ღაღადი შენს წინაშე, უფალო, და შენი სიტყვებისამებრ შთამაგონე. | 169 | მიეახლენ ლოცვა ჩემი წინაშე შენსა, უფალო, და სიტყჳთა შენითა გულისჴმა-მიყავ მე.
170 | მოვიდეს ჩემი ვედრება შენს წინაშე, რადგან მასწავლე წესები შენი. | 170 | შევედინ შენ წინაშე ვედრებაჲ ჩემი, უფალო, და სიტყჳთა შენითა მიჴსენ მე.
171 | წარმოთქვამენ ჩემი ბაგენი ქებას, რადგან მასწავლე წესები შენი. | 171 | აღმოთქუან ბაგეთა ჩემთა გალობაჲ შენი, რაჟამს მასწავლნე მე სიმართლენი შენნი.
172 | იტყვის ჩემი ენა შენს ნათქვამს, რადგან ყველა მენი მცნება სიმართლეა. | 172 | თქუნეს ენამანცა ჩემმან სიტყუანი შენნი, რამეთუ ყოველნი მცნებანი შენნი სიმართლით არიან.
173 | იყოს შენი ხელი ჩემდა შემწედ, რადგან შენი ბრძანებანი ამოვირჩიე. | 173 | იყავნ ჴელი შენი მაცხოვრად ჩემდა, რამეთუ მცნებანი შენნი აღვირჩიენ.
174 | ვნატრობდი შენს შველას, უფალო, და შენი რჯული სასიამოვნოა ჩემთვის. | 174 | მსუროდა მაცხოვარებაჲ შენი, უფალო, და სჯული შენი არს ზრახვა ჩემდა.
175 | იცოცხლოს ჩემმა სულმა და გაქოს შენ, და შენი სამართალი შემეწიოს. | 175 | ცხონდეს სული ჩემი და გაქებდეს შენ, და სამართალნი შენნი შემეწიენ მე.
176 | დავიბენი, ვითარცა ცხვარი დაკარგული; მოძებნე შენი მორჩილი, რადგან მცნებანი შენნი არ დავივიწყე. | 176 | შევსცეთი მე, ვითარცა ცხოვარი წყმედული; მომიძიე მონა შენი, რამეთუ მცნებანი შენნი მე არა დავივიწყენ. დიდება


† www.orthodoxy.ge † ძველი აღთქმა - ფსალმუნნი (ფსალმუნი 119)

ფსალმუნნი

ფსალმუნი 119

ახალი ქართულით ძველი ქართულით
1 | გალობა აღსავალთა. უფალს ჩემი გაჭირვების ჟამს მოვუხმე და მიპასუხა. | 1 | ჭირსა ჩემსა უფლისა მიმართ ღაღად-ვყავ, და ისმინა ჩემი.
2 | უფალო, იხსენი ჩემი სული ცრუ ბაგეთაგან, მზაკვარი ენისაგან. | 2 | უფალო, იჴსენ სული ჩემი ბაგეთაგან ცრუთა და ენისა მზაკუარისაგან.
3 | რას მოგცემს შენ და რას შეგძენს შენ ენა მზაკვარი? | 3 | რაჲ მოგეცეს შენ, ანუ რაჲ შეგეძინოს შენ ენისათჳს მზაკვარისა?
4 | მეომრის მომახულ ისარს, წნორნარის ნაკვერცხლებთან ერთად. | 4 | ისარნი ძლიერისანი ლესულ არიან ნაკუერცხალთა თანა ოჴრებისათა.
5 | ვაიმე, ხიზანი ვარ მეშექისა, ვბინადრობ კედარის კარვებთან. | 5 | ვაჲ მე, რამეთუ განმიგრძდა მე მწირობაჲ ჩემი, და დავემკჳდრე მე საყოფელთა თანა კედარისათა.
6 | დიდხანს მკვიდრობდა ჩემი სული მშვიდობის მოძულეებთან. | 6 | მრავალ ჟამ დაიმკჳდრა სულმან ჩემმან მოძულეთა თანა მშჳდობისათა.
7 | მე მშვიდობა მსურს და რომ დავილაპარაკებ, ისინი საომრად ემზადებიან. | 7 | და მე ვიყავ მამშჳდებელ; რაჟამს ვეტყოდე მათ, იგინი მბრძოდეს მე ცუდად.


† www.orthodoxy.ge † ძველი აღთქმა - ფსალმუნნი (ფსალმუნი 120)

ფსალმუნნი

ფსალმუნი 120

ახალი ქართულით ძველი ქართულით
1 | გალობა აღსავალთა. მივაპყრობ თვალებს მთებს: საიდან მოვა ჩემი შეწევნა? | 1 | აღვიხილენ თუალნი ჩემნი მთათა, ვინა მოვიდეს შეწევნა ჩემი?
2 | ჩემი შეწევნა უფლისგანაა, რომელმაც შეჰქმნა ცა და ქვეყანა. | 2 | შეწევნა ჩემი უფლისა მიერ, რომელმან ქმნნა ცანი და ქუეყანაჲ.
3 | არ წააბორძიკებს შენს ფეხს; არ წათვლემს დამცველი შენი. | 3 | ნუ მისცემ შეძრვად ფერჴსა შენსა, არცა ჰრულეს მცველსა შენსა.
4 | აჰა, არ წათვლემს და არ დაიძინებს მცველი ისრაელისა. | 4 | აჰა, არა ჰრულეს, არცა დაიძინოს მცველმან ისრაჱლისამან.
5 | უფალია შენი მცველი; უფალი, შენი მფარველი - შენი მარჯვენის გვერდით. | 5 | უფალმან გიცვას შენ, უფალი მფარველ შენდა ჴელსა ზედა მარჯუენესა შენსა.
6 | დღისით მზე არ გავნებს და ღამით მთვარე. | 6 | მზემან დღისი შენ არა შეგწუას, არცა მთოვარემან ღამე.
7 | უფალი დაგიცავს ყოველგვარი ბოროტისაგან, დაიცავს შენს სულს; | 7 | უფალმან გიცვას შენ ყოვლისაგან ბოროტისა, დაიცვას სული შენი უფალმან.
8 | უფალი დაიცავს შენს წასვლას და მოსვლას ამიერიდან და უკუნისამდე. | 8 | უფალმან იცევინ შესლვა შენი და გამოსლვა შენი ამიერითგან და უკუნისამდე.


† www.orthodoxy.ge † ძველი აღთქმა - ფსალმუნნი (ფსალმუნი 121)

ფსალმუნნი

ფსალმუნი 121

ახალი ქართულით ძველი ქართულით
1 | გალობა აღსავალთა. დავითისათვის. გავიხარე, როცა მითხრეს: უფლის სახლში წავიდეთ. | 1 | ვიხარე, რომელთა მრქუეს მე: სახლსა უფლისასა შევიდეთ.
2 | იდგნენ ფეხნი ჩვენნი შენს კარიბჭეებში, იერუსალიმო! | 2 | და დადგომილ იყვნეს ფერჴნი ჩემნი ეზოთა შენთა, იერუსალჱმ.
3 | იერუსალიმი ნაგებია, როგორც ქალაქი ერთად შერწყმული. | 3 | იერუსალიმი შენებულ არს, ვითარცა ქალაქი, რომლისა საყოფელ მისი მის თანა.
4 | რადგან იქ ავიდნენ ტომნი, ტომნი უფლისანი სამოწმებლად ისრაელისა, სადიდებლად უფლის სახელისა. | 4 | რამეთუ მუნ აღჴდეს ტომნი, ტომნი უფლისანი საწამებელად ისრაჱლისა და აღსარებად სახელისა უფლისა.
5 | რადგან იქ იდგა ტახტები სამართლისა, ტახტები დავითის სახლისა. | 5 | რამეთუ მუნ დაიდგნეს საყდარნი სასჯელისანი, საყდარნი სახლსა მას შინა დავითისსა.
6 | ითხოვეთ მშვიდობა იერუსალიმისათვის; დამშვიდდნენ მოყვარულნი შენნი. | 6 | იკითხეთ მშჳდობაჲ იერუსალჱმისა და განგებულებაჲ მოყუარეთა შენთა.
7 | იყოს მშვიდობა შენს ზღუდეებში, სიმშვიდე შენს სასახლეებში. | 7 | იყავნ მშჳდობაჲ ძალითა შენითა და მეფობაჲ გოდოლ-ტაძრებსა შენსა.
8 | ჩემთა ძმათა და მეგობართა გამო, ვამბობ: მშვიდობა შენ! | 8 | ძმათა ჩემთათჳს და მეგობართა ჩემთათჳს ვიტყოდე მე მშჳდობასა შენთჳს.
9 | ჩვენი უფალი ღმერთის სახლისთვის გისურვებ სიკეთეს შენ. | 9 | სახლისათჳს უფლისა ღმრთისა ჩუენისა გამოგითხოვე კეთილი შენ.


† www.orthodoxy.ge † ძველი აღთქმა - ფსალმუნნი (ფსალმუნი 122)

ფსალმუნნი

ფსალმუნი 122

ახალი ქართულით ძველი ქართულით
1 | გალობა აღსავალთა. შენსკენ აღვაპყარ ჩემი თვალები, ზეცაში მყოფო. | 1 | შენდამი აღვიხილენ თუალნი ჩემნი, რომელი დამკჳდრებულ ხარ ცათა შინა.
2 | აჰა, ვითარცა მონათა თვალნი ბატონთა ხელისაკენ, ვითარცა თვალნი მხევლისა ქალბატონის ხელისაკენ, ისევე ჩვენი თვალები მიქცეულია ჩვენი უფალი ღმერთისაკენ, ვიდრე შეგვიწყალებდეს. | 2 | აჰა, ესერა, ვითარცა თუალნი მონათანი, ჴელთა მიმართ უფალთა მათთასა და ვითარცა თუალნი მჴევალისანი, ჴელთა მიმართ დედოფლისა თჳსისათა, ეგრეთცა თუალნი ჩემნი, უფლისა მიმართ, ღმრთისა ჩუენისა, ვიდრემდის შემიწყალნეს ჩუენ.
3 | შეგვიწყალე, უფალო, შეგვიწყალე, რადგან მეტისმეტად გავძეხით სიძულვილით. | 3 | მიწყალენ ჩუენ, უფალო, მიწყალენ ჩუენ, რამეთუ მრავლითა აღვივსენით ჩუენ შეურაცხებითა.
4 | საკმაოდ გაძღა ჩვენი სული უზრუნველთა დაცინვით და ამპარტავანთა სიძულვილით. | 4 | უფროჲსად აღივსო სული ჩუენი ყუედრებითა მდიდართაჲთა და შეურაცხებითა ამპარტავანთაჲთა.


† www.orthodoxy.ge † ძველი აღთქმა - ფსალმუნნი (ფსალმუნი 123)

ფსალმუნნი

ფსალმუნი 123

ახალი ქართულით ძველი ქართულით
1 | გალობა აღსავალთა. დავითისათვის. უფალი რომ არ ყოფილიყო ჩვენთან, თქვას ისრაელმა, | 1 | არა თუმცა უფალი იყო ჩუენ თანა, თქუნ ისრაჱლმან,
2 | უფალი რომ არ ყოფილიყო ჩვენთან, როცა აღდგა ჩვენს წინააღმდეგ კაცი, | 2 | არა თუმცა უფალი იყო ჩუენ თანა, რაჟამს კაცნი აღდგებოდეს ჩუენ ზედა,
3 | მაშინ ცოცხლად ჩაგვყლაპავდნენ, რაჟამს განრისხდნენ ჩვენზე. | 3 | ცხოველნიცა ვიდრემე შთამთქნეს ჩუენ, რაჟამს განრისხნა გულისწყრომა მათი ჩუენ ზედა;
4 | მაშინ წყლები წაგვსილავდნენ, ნაკადი გადაუვლიდა ჩვენს სულს. | 4 | წყალთამცა ვიდრემე დამთქნეს ჩუენ,
5 | ჩვენი შეწევნა უფლის სახელშია ცისა და ქვეყნის შემოქმედისა. | 5 | ღუარსა განჴდა სული ჩუენი. განჴდამეა სული ჩუენი წყალსა მას წინა დაუდგრომელსა?
6 | კურთხეულ არს უფალი, რომ არ მიგვცა ულუფად მათთა კბილთათვის. | 6 | კურთხეულ არს უფალი, რომელმან არა მიმცნა ჩუენ ნადირად კბილთა მათთა.
7 | ჩვენი სული გადარჩა, ვითარცა ჩიტი მონადირის მახისაგან; მახე დაიმსხვრა და ჩვენ გადავრჩით. | 7 | სული ჩუენი, ვითარცა სირი, განერა მახისა მისგან მონადირეთასა; საბრჴე შეიმუსრა, და ჩუენ განვერენით.
8 | ჩვენი შეწევნა უფლის სახელშია - ცისა და ქვეყნის შემოქმედისა. | 8 | შეწევნა ჩუენი სახელითა უფლისაჲთა, რომელმან ქმნა ცანი და ქუეყანა. დიდება


† www.orthodoxy.ge † ძველი აღთქმა - ფსალმუნნი (ფსალმუნი 124)

ფსალმუნნი

ფსალმუნი 124

ახალი ქართულით ძველი ქართულით
1 | გალობა აღსავალთა. უფალზე დანდობილი მსგავსია სიონის მთისა - არ შეირყევა, იდგომება უკუნისამდე. | 1 | რომელნი ესვენ უფალსა, ვითარცა მთაჲ სიონი; არა შეირყიოს უკუნისამდე, რომელი დამკჳდრებულ არს იერუსალჱმს.
2 | იერუსალიმს გარეშემო მთები არტყია, ხოლო უფალი თავისი ერის გარშემოა ამიერიდან უკუნისაადე. | 2 | მთანი გარემოს მისსა, და უფალი გარემოს ერისა თჳსისა ამიერითგან და უკუნისამდე.
3 | რადგან არ დარჩება კვერთხი ბოროტისა მართალთა წილზე, რათა არ გაიწოდონ მართლებმა ხელი სიმრუდეზე. | 3 | რამეთუ არა დაუტეოს უფალმან კუერთხი ცოდვილთა ნაწილსა ზედა მართალთასა, რაჲთა არა მიყვნენ მართალთა უსჯულოებად ჴელნი მათნი.
4 | სიკეთე უყავ, უფალო, კეთილებს და გულმართლებს. | 4 | კეთილი უყავ, უფალო, სახიერთა და გულითა წრფელთა,
5 | ხოლო გადამხრელებს წაიყვანს უფალი ბოროტმოქმედებთან ერთად; მშვიდობა ისრაელს. | 5 | ხოლო რომელთა გარდააქციონ გულარძნილებად, მიიყვანნეს იგინი უფალმან მოქმედთა თანა უსჯულოებისათა მშჳდობაჲ ისრაჱლსა ზედა.


† www.orthodoxy.ge † ძველი აღთქმა - ფსალმუნნი (ფსალმუნი 125)

ფსალმუნნი

ფსალმუნი 125

ახალი ქართულით ძველი ქართულით
1 | გალობა აღსავალთა. როცა დააბრუნებს უფალი ტყვეს სიონისას, თავი სიზმარში გვეგონება. | 1 | რაჟამს მოაქცია უფალმან ტყუჱ სიონისა, ვიქმნენით ჩუენ ნუგეშინისცემულ.
2 | მაშინ აივსება სიცილით პირი ჩვენი და ენა ჩვენი - გალობით. მაშინ იტყვიან ხალხებს შორის: დიადი საქმე მოიმოქმედა უფალმა მათთან. | 2 | მაშინ აღივსო სიხარულითა პირი ჩუენი და ენაჲ ჩუენი _ გალობითა; მაშინ თქუან წარმართთა შორის: განადიდა უფალმან ყოფა მათ თანა.
3 | დიადი საქმე მოიმოქმედა უფალმა ჩვენთან. გავმხიარულდით. | 3 | განადიდა უფალმან ყოფა ჩუენ თანა, და ვიქმნენით ჩუენ სახარულევან.
4 | დააბრუნე, უფალო, ჩვენი ტყვეები, ვით ნაკადები ურწყავ ადგილზე. | 4 | მოაქციე, უფალო, ტყუჱ ჩუენი, ვითარცა ღუარნი ბღუარითა.
5 | ცრემლით მთესველნი სიმღერით მოიმკიან. | 5 | რომელნი სთესვიდენ ცრემლით, მათ სიხარულით მოიმკონ.
6 | მიდის და ტირის მთესველი თესლისა, მოდის და სიმღერით მოაქვს ძნები თავისი. | 6 | მისლვით მივიდოდეს და ტიროდეს, რომელნი სთესვიდეს თესლსა მათსა; მოსლვით მოვიდოდეს და უხაროდა, რომელთა მოაქუნდა მჭელეულები მათი.


† www.orthodoxy.ge † ძველი აღთქმა - ფსალმუნნი (ფსალმუნი 126)

ფსალმუნნი

ფსალმუნი 126

ახალი ქართულით ძველი ქართულით
1 | გალობა აღსავალთა. სოლომონისთვის. თუ უფალი არ ააშენებს სახლს, ამაოდ გაირჯებიან მისი მშენებლები; თუ უფალი არ დაიცავს ქალაქს, ამაოდ ფხიზლობს გუშაგი. | 1 | არა თუმცა უფალმან აღაშენა სახლი, ცუდად შურებიან მაშენებელნი მისნი; არა თუმცა უფალმან დაიცვა ქალაქი, ცუდად იღჳძებენ მჴუმილნი მისნი.
2 | ამაოდ დგებით ადრიან, აგვიანებთ დასხდომას, ჭამთ ჭმუნვით პურს; რადგან ძილს ანიჭებს თავის საყვარელს. | 2 | ცუდად არს თქუენი ეგე აღმსთობაჲ, აღდეგით შემდგომად დასხდომისა, რომელნი შჭამთ პურსა სალმობისასა, რაჟამს სცეს ძილი მოყუარეთა მისთა.
3 | აჰა, მემკვიდრეობა უფლისაგან - შვილები, გასამრჯელო - მუცლის ნაყოფი. | 3 | აჰა, სამკჳდრებელნი უფლისანი არიან შვილნი, და სასყიდელი მათი _ ნაყოფი მუცლისა.
4 | როგორც ისრები მეომრის ხელში, ისეა ახალგაზრდა თაობა. | 4 | ვითარცა ისარი ჴელთა შინა ძლიერისათა, ეგრეთ იყვნენ ძენი განყრილთანი.
5 | ნეტარია მამაკაცი, რომელმაც გაივსო კაპარჭი მათით; არ შერცხვება, როცა ლაპარაკი მოუხდება მტრებთან კარიბჭეში. | 5 | ნეტარ არს, რომელმან აღავსოს ნება თჳსი მათგან, არა ჰრცხუენოდის, რაჟამს ეტყოდიან მტერთა მათთა ბჭეთა შინა.


† www.orthodoxy.ge † ძველი აღთქმა - ფსალმუნნი (ფსალმუნი 127)

ფსალმუნნი

ფსალმუნი 127

ახალი ქართულით ძველი ქართულით
1 | გალობა აღსავალთა. ნეტარია ყოველი, რომელსაც ეშინია უფლისა და იარება მისი გზებით. | 1 | ნეტარ არიან ყოველნი, რომელთა ეშინის უფლისა, და რომელნი ვლენან გზათა მისთა.
2 | შენი ხელების ნაყოფს თუ ჭამ, ნეტარება შენ და სიკეთე შენ! | 2 | ნაშრომი ნაყოფთა შენთა შჭამო შენ, ნეტარ იყო და კეთილი გეყოს შენ.
3 | ცოლი შენი, ვითარცა ვაზი მსხმოიარე შენი სახლის კიდეებში; შენი შვილები, ვითარცა ყლორტები ზეთისხილისა, შენი სუფრის გარშემო. | 3 | ცოლი შენი, ვითარცა ვენაჴი მსხმო კიდეთა სახლისა შენისათა; შვილნი შენნი, ვითარცა ახალნერგნი ზეთისხილისანი, გარემოს ტაბლისა შენისა.
4 | აგერ, ასე რომ იკურთხება კაცი მოშიში უფლისა. | 4 | აჰა, ესერა, ესრეთ იკურთხოს კაცი, რომელსა ეშინის უფლისა.
5 | გაკურთხოს შენ უფალმა სიონიდან, და იხილე სიკეთე იერუსალიმისა მთელი შენი სიცოცხლე. | 5 | გაკურთხოს შენ უფალმან სიონით, და იხილო შენ კეთილი იერუსალჱმსა ყოველთა დღეთა ცხორებისა შენისათა
6 | იხილე შვილნი შვილთა შენთა. მშვიდობა, ისრაელს! | 6 | და იხილნე შენ შვილნი შვილთა შენთანი. მშჳდობაჲ ისრაჱლსა ზედა.


† www.orthodoxy.ge † ძველი აღთქმა - ფსალმუნნი (ფსალმუნი 128)

ფსალმუნნი

ფსალმუნი 128

ახალი ქართულით ძველი ქართულით
1 | გალობა აღსავალთა. მრავალგზის მავიწროებდნენ ჩემი ყრმობიდან, თქვას ისრაელმა. | 1 | მრავალგზის მბრძოდეს მე სიყრმით ჩემითგან, თქუნ ისრაჱლმან,
2 | მრავალგზის მავიწროებდნენ ჩემი ყრმობიდან, მაინც ვერ მძლიეს. | 2 | მრავალგზის მბრძოდეს მე სიყრმით ჩემითგან და მე ვერა მერეოდეს.
3 | ჩემს ზურგზე ხნავდნენ მხვნელები და გაჰყავდათ გრძელი კვლები. | 3 | ბეჭთა ჩემთა მცემდეს მე ცოდვილნი და განაგრძვეს უსჯულოებაჲ მათი.
4 | უფალი სამართლიანია: დაამსხვრია ხუნდები ბოროტთა. | 4 | უფალმან მართალმან შემუსრნა ქედნი ცოდვილთანი.
5 | შერცხვებიან და უკუიქცევიან ყოველნი მოძულენი სიონისა. | 5 | ჰრცხუენოდენ და მართლუკუნ იქცენ ყოველნი მოძალენი სიონისანი.
6 | იქნებიან, როგორც ერდოს ბალახი, რომელიც მოწყვეტამდე გახმება. | 6 | იქმნედ იგინი, ვითარცა თივა ერდოთა რომელი-იგი ვიდრე მოფხურადმდე განჴმა,
7 | რომლითაც ვერ აივსებს პეშვს მომკელი და იღლიას - ძნის შემკვრელი. | 7 | რომლისაგან არა აღივსო ჴელი თჳსი მომკალმან და არცა წიაღი, რომელი შეჰკრებნ მჭლეულებსა მისსა.
8 | და არ ეტყვიან გამვლელნი: კურთხევა უფლისა თქვენ; გაკურთხებთ თქვენ უფლის სახელით. | 8 | და არა ჰრქუეს, რომელნი-იგი თანაწარვიდოდეს, ვითარმედ: კურთხევა უფლისაჲ თქუენ თანა, გაკურთხენით თქუენ სახელითა უფლისაჲთა. დიდება


† www.orthodoxy.ge † ძველი აღთქმა - ფსალმუნნი (ფსალმუნი 129)

ფსალმუნნი

ფსალმუნი 129

ახალი ქართულით ძველი ქართულით
1 | გალობა აღსავალთა. სიღრმეებიდან მოგიხმობ შენ, უფალო; | 1 | ღრმით ამოღაღად-ვყავ შენდამი, უფალო;
2 | უფალო, ისმინე ჩემი ხმა. მზად იყვნენ შენი ყურები ჩემი ვედრების ხმის მოსასმენად. | 2 | უფალო, შეისმინე ლოცვისა ჩემისა; იყვნედ ყურნი შენნი მორჩილ ჴმასა ვედრებისა ჩემისასა.
3 | თუ ცოდვებს შემოგვინახავ, უფალო, ვინ დაგიდგება? | 3 | უკუეთუ უსჯულოებათაებრ მიაგებდე, უფალო, უფალო, ვინმე დაუთმოს?
4 | მაგრამ შენს მიერ არის შენდობა, რათა გეკრძალონ. | 4 | რამეთუ შენ მიერ არს ლხნებაჲ. სახელისა შენისათჳს დაგითმე შენ, უფალო,
5 | მეიმედება უფალი, ესავს ჩემი სული და მის სიტყვას ველოდები. | 5 | დაუთმო სულმან ჩემმან სიტყუასა შენსა. ესავს სული ჩემი უფალსა
6 | სული ჩემი ელოდება უფალს უფრო მეტად, ვიდრე გუშაგნი დილას, გუშაგნი დილას, | 6 | საჴუმილავითგან განთიადისა მიმწუხრადმდე, საჴმილითგან განთიადისა
7 | ესავდეს ისრაელი უფალს, რადგან უფალთან არის წყალობა და უხვია დახსნა მისმიერი. | 7 | ესევდინ ისრაჱლი უფალსა, რამეთუ უფლისა მიერ არს წყალობაჲ და მრავალ არს მის მიერ გამოჴსნა.
8 | და ის დაიხსნის ისრაელს ყველა ბრალისაგან. | 8 | და თავადმან იჴსნის ისრაჱლი ყოველთაგან უსჯულოებათა მისთა.


† www.orthodoxy.ge † ძველი აღთქმა - ფსალმუნნი (ფსალმუნი 130)

ფსალმუნნი

ფსალმუნი 130

ახალი ქართულით ძველი ქართულით
1 | გალობა აღსავალთა. დავითისათვის. უფალო, არ გავდიდგულებულვარ და თვალნი მაღლა არ ამიწევია; და არც მივლია განდიდებისა და ჩემთვის მიუწვდომლისაკენ. | 1 | უფალო, არა ამაღლდა გული ჩემი, არცა განსცხრებოდეს თუალნი ჩემნი; არა ვიდოდე მე მდიდართა თანა, არცა უსაკჳრველესთა ჩემთა თანა,
2 | არამედ ვაწყნარებდი და ვაყუჩებდი ჩემს სულს, ვით დედის ძუძუდან მოწყვეტილ ყრმას, ვითარცა ძუძუს მოწყვეტილი, ისეა ჩემში ჩემი სული. | 2 | არამედ დავიმდაბლე თავი ჩემი, ხოლო აღვიმაღლე სული ჩემი; ვიქმენ მე, ვითარცა ყრმა, განყენებული სძისაგან დედისა თჳსისა, რაჲთამცა მოაგე ესე სულსა ჩემსა.
3 | ესავდეს ისრაელი უფალს ამიერიდან უკუნისამდე. | 3 | ესევდინ ისრაჱლი უფალსა ამიერითგან და უკუნისამდე.


† www.orthodoxy.ge † ძველი აღთქმა - ფსალმუნნი (ფსალმუნი 131)

ფსალმუნნი

ფსალმუნი 131

ახალი ქართულით ძველი ქართულით
1 | გალობა აღსავალთა. |  |
2 | გაუხსენე დავითს, უფალო, ყოველი ურვა მისი. | 1 | მოიჴსენე, უფალო, დავით და ყოველი სიმშჳდე მისი,
3 | როგორც შეჰფიცა უფალს, აღთქმა დაუდო იაკობის ძლიერს; თუ შევიდე ჩემი სახლის კარავში, თუ ავიდე ჩემს საწოლ-სარეცელზე. | 2 | ვითარ-იგი ეფუცა უფალსა და აღუთქუა ღმერთსა იაკობისსა:
 |  | 3 | უკუეთუ შევიდე მე საყოფელსა სახლისა ჩემისასა, ანუ თუ აღვჴდე სარეცელსა ცხედრისა ჩემისასა,
4 | თუ მივცე ძალი ჩემს თვალებს და რული ჩემს წამწამებს, | 4 | ანუ თუ ვსცე ძილი თუალთა ჩემთა და ჰრული წამთა ჩემთა და გასუენებაჲ ჴორცთა ჩემთა,
5 | ვიდრე ვიპოვიდე ადგილს უფლისათვის, სადგომებს იაკობის ძლიერისთვის. | 5 | ვიდრემდის ვპოო მე ადგილი უფლისაჲ და საყოფელი ღმრთისა იაკობისი.
6 | აგერ მოვისმინეთ მის შესახებ, ეფრათში, ვიპოვეთ იგი ტყიან ველზე. | 6 | ესერა, გუესმა ესე ევფრათას, და ვპოეთ იგი ველსა მას მაღნართასა.
7 | მივიდეთ მის სადგომებში, თაყვანი ვცეთ მის ფეხთა საყრდენს. | 7 | შევიდეთ საყოფელთა მისთა, თაყუანის-ვსცეთ ადგილსა, სადა დადგეს ფერჴნი მისნი.
8 | აღსდექ, უფალო, განსასვენებლად შენდა, შენა და კიდობანი შენი ძლიერებისა. | 8 | აღდეგ, უფალო, განსასუენებელად შენდა, შენ და კიდობანი სიწმიდისა შენისა;
9 | შენი მღვდელნი შეიმოსონ სიმართლით და შენმა წმიდანებმა იმხიარულონ. | 9 | მღდელთა შენთა შეიმოსონ სიმართლე, და წმიდანი შენნი იხარებდენ.
10 | შენი მორჩილის - დავითის გულისათვის ნუ უკუაგდებ შენი ცხებულის სახეს. | 10 | დავითისთჳს, მონისა შენისა, ნუ გარემიიქცევ პირსა შენსა ცხებულისაგან შენისა.
11 | შეჰფიცა უფალმა დავითს ჭეშმარიტად, არ გადაუხვევს მისგან: „ნაყოფისაგან შენი მუცლისა დავსვამ შენს ტახტზე. | 11 | ეფუცა უფალი დავითს ჭეშმარიტებითა და არა შეურაცხ-ყოს იგი ნაყოფისაგან მუცლისა შენისა დავსუა საყდართა შენთა.
12 | თუ დაიცავენ შენი ძენი ჩემს აღთქმას და ჩემს მცნებებს, რომელთაც ვასწავლი მათ, მათი შვილებიც უკუნისამდე დასხდებიან შენს ტახტზე“. | 12 | და-თუ-იმარხონ შვილთა შენთა შჯული ჩემი და წამებანი ჩემნი ესე, რომელ ვასწავლნე მათ, და ნაშობნი მათნი დასხდენ უკუნისამდე საყდართა შენთა.
13 | რადგან ამოირჩია უფალმა სიონი, ისურვა სამკვიდრებლად თავისთვის. | 13 | რამეთუ გამოირჩია ღმერთმან სიონი და სათნო-იყო სამკჳდრებელად თჳსა:
14 | „ეს არის ჩემი განსასვენებელი უკუნისამდე, აქ დავსახლდები, რადგან ვისურვე იგი. | 14 | ესე არს განსასუენებელი ჩემი უკუნითი უკუნისამდე, ამას დავემკჳდრო, რამეთუ მთნავს ესე.
15 | საზრდოს მისას კურთხევით ვაკურთხებ, მის ღარიბებს გავაძღებ პურით. | 15 | ნადირნი მისნი კურთხევით ვაკურთხნე და გლახაკნი მისნი განვაძღნე პურითა.
16 | მის მღვდლებს შევმოსავ შეწევნით და წმიდანები მისნი სიხარულით გაიხარებენ. | 16 | მღდელთა მისთა შევმოსო ცხორებაჲ, და წმიდანი მისნი სიხარულით იხარებდენ.
17 | იქ აღმოვაცენებ დავითის ღირსებას, გავამზადებ, სინათლეს ჩემი ცხებულისათვის. | 17 | მუნ აღმოუცენო რქაჲ დავითს და განუმზადო სანთელი ცხებულსა ჩემსა.
18 | მის მტრებს შევმოსავ სირცხვილით და მასზე იბრწყინებს გვირგვინი მისი“. | 18 | მტერთა მისთა შევმოსო სირცხჳლი, ხოლო მის ზედა აღყვავნეს სიწმიდე ჩემი.


† www.orthodoxy.ge † ძველი აღთქმა - ფსალმუნნი (ფსალმუნი 132)

ფსალმუნნი

ფსალმუნი 132

ახალი ქართულით ძველი ქართულით
1 | 1. გალობა აღსავალთა. დავითისათვის. აჰა, რა კარგია და რა საამურია, ერთად რომ ცხოვრობენ ძმები! | 1 | აჰა, ესერა, რაჲმე კეთილ, ანუ რამე შუენიერ, არამედ დამკჳდრებაჲ ძმათა ერთად?
2 | როგორც ძვირფასი მირონი თავზე, წვერებზე ჩამოღვრილი, აარონის წვერებზე, მისი სამოსის კალთებზე ჩამოღვრილი. | 2 | ვითარცა ნელსაცხებელი თავსა ზედა, გარდამომავალი წუერთა ზედა, წუერთა ზედა აჰრონისთა, რომელი გარდამოვალნ სამჴართა ზედა სამოსლისა მისისათა.
3 | ვითარცა ცვარი ხერმონისა, სიონის მთებზე ამოღვრილი! რადგან იქ დაადგინა უფალმა კურთხევა - სიცოცხლე უკუნისამდე. | 3 | ვითარცა ცუარი გარდამომავალი აერმონით მთასა ზედა სიონსა: რამეთუ მუნ ამცნო უფალმან კურთხევა და ცხორებაჲ უკუნისამდე.


† www.orthodoxy.ge † ძველი აღთქმა - ფსალმუნნი (ფსალმუნი 133)

ფსალმუნნი

ფსალმუნი 133

ახალი ქართულით ძველი ქართულით
1 | გალობა აღსავალთა. აჰა, ადიდეთ უფალი, ყოველნო მსახურნო უფლისა, რომელნიც უფლის სახლში დგახართ ღამღამობით. | 1 | აქა აკურთხევდით უფალსა ყოველნი მონანი უფლისანი, რომელნი სდგათ სახლსა უფლისასა, ეზოთა სახლისა ღმრთისა ჩუენისათა.
2 | ზეაღაპყარით თქვენი ხელი სიწმიდისაკენ და აკურთხეთ უფალი. | 2 | ღამესა აღიპყრენით ჴელნი თქუენნი წმიდად მიმართ და აკურთხევდით, უფალსა.
3 | გაკურთხოს სიონიდან უფალმა, ცისა და ქვეყნის შემოქმედმა. | 3 | გაკურთხოს შენ უფალმან სიონით, რომელმან ქმნა ცანი და ქუეყანაჲ. დიდებაჲ


† www.orthodoxy.ge † ძველი აღთქმა - ფსალმუნნი (ფსალმუნი 134)

ფსალმუნნი

ფსალმუნი 134

ახალი ქართულით ძველი ქართულით
1 | ადიდეთ უფალი! ადიდეთ სახელი უფლისა, ადიდეთ, მორჩილნო უფლისა! | 1 | აქებდით სახელსა უფლისასა, აქებდით მონანი უფალსა.
2 | რომელნიც დგახართ უფლის სახლში, ეზოებში ჩვენი ღმერთის სახლისა. | 2 | რომელნი სდგათ სახლსა უფლისასა, ეზოთა სახლისა ღმრთისა ჩუენისათა.
3 | ადიდეთ უფალი, რადგან კეთილია უფალი; უგალობეთ მის სახელს, რადგან სასურველია. | 3 | აქებდით უფალსა, რამეთუ სახიერ არს უფალი; უგალობდით სახელსა მისსა, რამეთუ კეთილ;
4 | რადგან იაკობი ამოირჩია თავისთვის უფალმა, ისრაელი - თავის წარჩინებულად. | 4 | რამეთუ იაკობი თჳსად გამოირჩია უფალმან და ისრაჱლი - საბრძანებელად თჳსად.
5 | რადგან ვიცოდი, რომ დიდია უფალი და უფალი ჩვენი ყველა ღმერთზე დიდია. | 5 | რამეთუ მე გულისჴმა-ვყავ, ვითარმედ დიდ არს უფალი, და უფალი ჩუენი უფროს ყოველთა ღმერთთა;
6 | ყოველივე, რაც სურდა, მოიმოქმედა უფალმა, ცაში და ქვეყანაზე, ზღვებზე და ყოველ უფსკრულში. | 6 | ყოველივე, რაოდენი ინება უფალმან, ქმნა ცათა შინა და ქუეყანასა ზედა, ზღუათა შინა და ყოველთა უფსკრულთა;
7 | ამოჰყავს ღრუბლები ქვეყნის კიდეებიდან, ელვებს წვიმად აქცევს, გამოჰყავს ქარი თავისი საცავებიდან. | 7 | აღმოიყვანნის ღრუბელნი დასასრულით ქუეყანისაჲთ და ელვანი წჳმად გარდააქცინა, რომელმან გამოიყვანნის ქარნი საუნჯეთაგან მისთა;
8 | რომელმაც მოსრა პირმშონი ეგვიპტისა - ადამიანიდან პირუტყვამდე. | 8 | რომელმან დასცნა პირმშონი ეგჳპტისანი კაცთაგან მიპირუტყუთამდე;
9 | მოავლინა სასწაულები და საოცრებანი შენს შორის, ეგვიპტევ, ფარაონსა და მის მსახურებზე. | 9 | გამოავლინნა სასწაულნი და ნიშნი შორის შენსა, ეგჳპტე, ფარაოს ზედა და ყოველთა მონათა მისთა;
10 | რომელმაც მოსრა ხალხი მრავალი და დახოცა ძლიერი მეფენი - | 10 | რომელმან დასცა თესლები მრავალი და მოსწყჳდნა მეფენი ძლიერნი:
11 | სიხონი, მეფე ამორეველთა, და ყოგი, მეფე ბაშანისა, და ყველა სამეფო ქანაანისა. | 11 | სეონ, მეფე ამორეველთა, და ოგ, მეფე ბასანისა, და ყოველნი მეფენი ქანანისანი;
12 | და მისცა მათი მიწები სამკვიდროდ, სამკვიდროდ ისრაელს - თავის ხალხს. | 12 | და მისცა ქუეყანა მათი სამკჳდრებელად, სამკჳდრებელად ისრაჱლსა, ერსა თჳსსა.
13 | უფალო, შენი სახელი მარადიულია, უფალო, შენი სახსენებელი თაობიდან თაობამდეა. | 13 | უფალო, სახელი შენი უკუნისამდე და საჴსენებელი შენი თესლითი თესლადმე.
14 | რადგან განიკითხავს უფალი თავის ხალხს და თავის მორჩილთ შეივრდომებს. | 14 | რამეთუ განიკითხოს უფალმან ერი თჳსი. და მონათა თჳსთა ზედა ნუგეშინის-ცემულ იქმნეს.
15 | ხალხთა კერპები ვერცხლი და ოქროა, ადამიანის ნახელავი. | 15 | კერპნი წარმართთანი ოქროსა და ვეცხლისანი, ქმულნი ჴელთა კაცისანი.
16 | პირი აქვთ და ვერ ლაპარაკობენ, თვალები აქვთ და ვერ ხედავენ. | 16 | პირ-ათქს და არა იტყჳან; თუალ-ასხენ და არა ხედვენ,
17 | ყურები აქვთ და ვერ ისმენენ, არც აქვთ სუნთქვა მათ პირებს. | 17 | ყურ-ასხენ და ყურად-იღებენ, რამეთუ არცა არს სული პირსა მათსა.
18 | მათი მსგავსნი იქნებიან მათი გამკეთებლები, ყველა, ვინც მათზეა მინდობილი. | 18 | ემსგავსენ მათ მოქმედნი მათნი.და ყოველნი, რომელნი ესვენ მას
19 | ისრაელის სახლო, აკურთხეთ უფალი; აარონის სახლო, აკურთხეთ უფალი! | 19 | სახლი ისრაჱლისა აკურთხევდით უფალსა, სახლი აჰრონისი აკურთხევდით უფალსა,
20 | ლევის სახლო, აკურთხეთ უფალი; უფლის მოშიშნო, აკურთხეთ უფალი! | 20 | სახლი ლევისი აკურთხევღით უფალსა, მოშიშნი უფლისანი აკურთხევდით უფალსა.
21 | კურთხეულია უფალი სიონიდან, დამკვიდრებული იერუსალიმში. ადიდეთ უფალი! | 21 | კურთხეულ არს სიონით გამო, რომელი დამკჳდრებულ არს იერუსალჱმს.


† www.orthodoxy.ge † ძველი აღთქმა - ფსალმუნნი (ფსალმუნი 135)

ფსალმუნნი

ფსალმუნი 135

ახალი ქართულით ძველი ქართულით
1 | ადიდეთ უფალი, რადგან კეთილია, რადგან უკუნისამდეა წყალობა მისი. | 1 | აუარებდით უფალსა, რამეთუ კეთილ, რამეთუ უკუნისადე არს წყალობაჲ მისი.
2 | ადიდეთ ღმერთი ღმერთებისა, რადგან უკუნისამდეა წყალობა მისი. | 2 | აუარებდით ღმერთსა ღმერთთასა, რამეთუ უკუნისამდე არს წყალობაჲ.
3 | ადიდეთ უფალი უფალთა, რადგან უკუნისამდეა წყალობა მისი. | 3 | აუარებდით უფალსა უფალთასა, რამეთუ უკუნისამდე.
4 | მარტოდმარტო მოქმედი დიდ საოცრებათა, რადგან უკუნისამდეა წყალობა მისი. | 4 | რომელმან ქმნა საკჳრველნი დიდ-დიდნი მხოლომან, რამეთუ უკუნისამდე.
5 | ცათა შემქმნელი გონიერებით, რადგან უკუნისამდეა წყალობა მისი. | 5 | რომელმან ქმნა ცანი გულისჴმის-ყოფით რამეთუ...
6 | დედამიწის განმვრცობი წყლებზე, რადგან უკუნისამდეა წყალობა მისი. | 6 | რომელმან დაამტკიცა ქუეყანა წყალთა ზედა, რამეთუ...
7 | შემქმნელი დიდი მნათობებისა, რადგან უკუნისამდეა წყალობა მისი. | 7 | რომელმან ქმნა ნათელნი დიდ-დიდნი მხოლომან,
8 | მზისა - სამართავად დღისით, რადგან უკუნისამდეა წყალობა მისი. | 8 | მზე მფლობელად დღისა, რამეთუ უ...
9 | მთვარის და ვარსკვლავებისა - ღამით სამართავად, რადგან უკუნისამდეა წყალობა მისი. | 9 | მთოვარე და ვარსკულავები ჴელმწიფებად ღამისა, რამეთუ...
10 | რომელმაც განგმირა ეგვიპტე - პირმშოებითურთ, რადგან უკუნისამდეა წყალობა მისი. | 10 | რომელმან დასცა ეგჳპტე პირმშოთურთ თჳსით, რამეთუ...
11 | და გამოიყვანა ისრაელი მათი შუაგულიდან, რადგან უკუნისამდეა წყალობა მისი. | 11 | და გამოიყვანა ისრაჱლი შორის მისსა, რამეთუ...
12 | ხელით ძლიერით და მკლავით შემართულით, რადგან უკუნისამდეა წყალობა მისი. | 12 | ჴელითა მტკიცითა და მკლავითა მაღლითა, რამეთუ...
13 | რომელმაც გააპო მეწამული ზღვა ნაჭერ-ნაჭერ, რადგან უკუნისამდეა წყალობა მისი. | 13 | რომელმან განაპო ზღუაჲ მეწამული ორად და განიყვანა ისრაჱლი შორის მისა, რამეთუ უ...
14 | და გაიყვანა ისრაელი მის შუაგულში, რადგან უკუნისამდეა წყალობა მისი. | 14 | და შთასთხია ფარაო და ძალი მისი ზღუასა მას მეწამულსა, რამეთუ უ...
15 | და ჩაღუპა ფარაონი და მისი ჯარი მეწამულ ზღვაში, რადგან უკუნისამდეა წყალობა მისი. | 15 |
16 | რომელმაც წაიყვანა ხალხი თვისი უდაბნოში, რადგან უკუნისამდეა წყალობა მისი. | 16 | რომელმან განიყვანა ერი თჳსი უდაბნოდ რამეთუ...
17 | რომელმაც განგმირა მეფენი დიდნი, რადგან უკუნისამდეა წყალობა მისი. | 17 | რომელმან დასცნა მეფენი დიდ-დიდნი, რამეთუ...
18 | და დახოცა მეფენი ძლიერნი, რადგან უკუნისამდეა წყალობა მისი. | 18 | და მოსწყჳდნა მეფენი ძლიერნი, რამეთუ...
19 | სიხონი, მეფე ამორეველთა, რადგან უკუნისამდეა წყალობა მისი; | 19 | სეონ, მეფე ამორეველთა, რამეთუ...
20 | ოგი, მეფე ბაშანისა, რადგან უკუნისამდეა წყალობა მისი. | 20 | და ოგ, მეფე ბასანისა, რამეთუ...
21 | და მისცა მათი ქვეყნები სამკვიდრებლად, რადგან უკუნისამდეა წყალობა მისი. | 21 | და მისცა ქუეყანა მათი სამკჳდრებელად, რამეთუ...
22 | სამკვიდრებლად ისრაელს, თავის მორჩილს, რადგან უკუნისამდეა წყალობა მისი. | 22 | სამკჳდრებელად ისრაჱლსა, მონასა თჳსსა,
23 | რომელმაც ჩვენი დამცირების ჟამს გაგვიხსენა, რადგან უკუნისამდეა წყალობა მისი. | 23 | რამეთუ სიმდაბლესა შინა ჩუენსა მომიჴსენნა ჩუენ უფალმან, რამეთუ...
24 | და გვიხსნა ჩვენი მტრებისაგან, რადგან უკუნისამდეა წყალობა მისი. | 24 | და მიჴსნა ჩუენ მტერთა ჩუენთაგან, რამეთუ...
25 | რომელიც აძლევს პურს ყოველ ხორციელს, რადგან უკუნისამდეა წყალობა მისი. | 25 | რომელმან მოსცის საზრდელი ყოველსა ჴორციელსა, რამეთუ უ...
26 | ადიდეთ ცათა ღმერთი, რადგან უკუნისამდეა წყალობა მისი. | 26 | აუარებდით ღმერთსა ცათასა, რამეთუ...


† www.orthodoxy.ge † ძველი აღთქმა - ფსალმუნნი (ფსალმუნი 136)

ფსალმუნნი

ფსალმუნი 136

ახალი ქართულით ძველი ქართულით
1 | ბაბილონის მდინარეებთან ვისხედით და ვტიროდით, ოდეს გიგონებდით შენ, სიონო! | 1 | მდინარეთა ზედა ბაბილოვნისათა მუნ დავსხედით და ვტიროდით, რაჟამს მოვიჴსენეთ ჩუენ სიონი.
2 | ძეწნათა შორის ჩამოვკიდეთ ჩვენი ქნარები. | 2 | ძეწნთა ზედა შორის მისსა მუნ დავჰკიდენით საგალობელნი ჩუენნი,
3 | რადგან იქ მოგვთხოვეს ჩვენმა დამტყვევებლებმა სიტყვანი სიმღერისა და ჩვენმა მჩაგვრელებმა სიმხიარულე: გვიმღერეთ ჩვენ სიმღერა სიონისა. | 3 | რამეთუ მუნ მკითხვიდეს ჩუენ წარმტყუენველნი ჩუენნი სიტყუათა მათ ქებათასა, და წარმყუანებელნი ჩუენნი გალობასა: გჳგალობდით ჩუენ გალობათა მათგან სიონისათა.
4 | როგორ ვიმღეროთ სიმღერა უფლისა უცხო მიწაზე? | 4 | ვითარმე ვგალობდეთ გალობასა უფლისასა ქუეყანასა უცხოსა?
5 | თუ დაგივიწყო შენ, იერუსალიმო, დამივიწყოს მარჯვენამ ჩემმა. | 5 | რამეთუ დაგივიწყო შენ, იერუსალჱმ, დაივიწყენ მარჯვენეცა ჩემი.
6 | მიეკრას ჩემი ენა ჩემს სასას, თუ არ გაგიხსენო, თუ არ დავაყენო იერუსალიმი ჩემი მხიარულების სათავეში. | 6 | აექუნ ენაჲ ჩემი სასასა ჩემსა, არა თუ მოგიჴსენო შენ და არა თუ პირველ განგებელ-ვყო იერუსალჱმი, ვითარცა-იგი დასაბამსა მას სიხარულისა ჩემისასა.
7 | გაუხსენე, უფალო, ედომის შვილებს დღე იერუსალიმისა, როცა ამბობდნენ: დაანგრიეთ, დაანგრიეთ ძირისძირამდე. | 7 | მოიჴსენენ, უფალო, ძენი ედომისნი და დღე იგი იერუსალჱმისა, რომელნი იტყოდეს: დაარღჳეთ, დაარღჳეთ მისაფუძვლადმდე მისა!
8 | ასულო ბაბილონისა, გამპარტახებელო! ნეტარ არს, რომელმან მოგიზღოს, რაც მოგვიზღე ჩვენ. | 8 | ასულო ბაბილოვნისაო, უბადრუკო, ნეტარ არს, რომელმან მიგაგოს შენ მისაგებელი შენი, რომელ შენ მომაგე ჩუენ!
9 | ნეტარია, რომელმანც შეიპყროს და მიახეთქოს ჩვილნი შენნი კლდეს. | 9 | ნეტარ არს, რომელმან შეიპყრნეს ჩჩჳლნი შენნი და შეახეთქნეს კლდესა. დიდებაჲ


† www.orthodoxy.ge † ძველი აღთქმა - ფსალმუნნი (ფსალმუნი 137)

ფსალმუნნი

ფსალმუნი 137

ახალი ქართულით ძველი ქართულით
1 | დავითისა. გადიდებ მთელი ჩემი გულით, ღმერთების წინაშე გიგალობებ შენ. | 1 | აღგიარო შენ, უფალო, ყოვლითა გულითა ჩემითა და წინაშე ანგელოზთასა გიბალობდე შენ;
2 | თაყვანს ვცემ შენს წმიდა ტაძარს და ვადიდებ შენს სახელს შენი წყალობისა და შენი ჭეშმარიტების გამო, რადგან განადიდე შენს ყოველ სახელზე მეტად ნათქვამი შენი. | 2 | რომელმან ისმინენ ყოველნი სიტყუანი პირისა ჩემისანი და თაყუანის-ვსცე ტაძარსა წმიდასა შენსა. და აუარო სახელსა შენსა წყალობითა შენითა და ჭეშმარიტებითა შენითა, რამეთუ განადიდე ყოვლითავე სახელი წმიდაჲ შენი.
3 | რომელ დღესაც მოგიხმე, მიპასუხე, მხნეობად მიეც ჩემს სულს სიძლიერე. | 3 | რომელსა დღესა გხადოდი შენ, მსთუად შეგესემინ ჩემი, რამეთუ განაძლიერე სული ჩემი ძალითა შენითა.
4 | განგადიდებენ, უფალო, ყოველნი მეფენი ქვეყნიერებისა, როცა მოისმენენ ნათქვამს შენი პირისა. | 4 | აღგიარებედ შენ, უფალო, ყოველნი მეფენი ქუეყანისანი, რამეთუ ესმნეს ყოველნი სიტყუანი პირისა შენისანი,
5 | და უგალობებენ უფლის გზასავალს, რადგან დიდია პატივი უფლისა. | 5 | და გიბალობდენ გზათა შენთა, უფალო, რამეთუ დიდ არს დიდებაჲ უფლისაჲ.
6 | რადგან მაღალია უფალი და დამდაბლებულს ხედავს; ხოლო მედიდურს შორიდან შეიცნობს. | 6 | რამეთუ მაღალ არს უფალი და მდაბალთა ხედავს და მაღალნი იგი შორით იცნის.
7 | თუ გავივლი ჭირსა შიგან, შენ მაცოცხლებ; ჩემი მტრების ჯიბრზე გამომიწოდებ შენს ხელს და დამიხსნის მარჯვენა შენი. | 7 | ვიდოდი ღათუ შორის ჭირსა, მაცხოვნე მე, რისხვასა მტერისა ჩემისასა მოყავ ჩემდა ჴელი შენი, და მაცხოვნა მე მარჯუენემან შენმან.
8 | უფალი აღასრულებს ჩემს მაგიერ; უფალო, შენი წყალობა მარადიულია; არ მიატოვო ხელთა შენთა ნამოქმედარი. | 8 | უფალმან მიაგოს ჩემ წილ; უფალო, წყალობაჲ შენი უკუნისამდე; ქმნულსა ჴელთა შენთასა ნუ უგულებელს-ჰყოფ.


† www.orthodoxy.ge † ძველი აღთქმა - ფსალმუნნი (ფსალმუნი 138)

ფსალმუნნი

ფსალმუნი 138

ახალი ქართულით ძველი ქართულით
1 | გუნდის ლოტბარისათვის. დავითის ფსალმუნი. უფალო, გამომცადე და შემიცანი. | 1 | უფალო, გამომცადე მე და მიცან მე;
2 | შენთვის ცნობილია, როდის ვჯდები და ვდგები; გაგებული გაქვს ჩემი ზრახვანი შორიდან. | 2 | შენ სცან დაჯდომა ჩემი და აღდგომა ჩემი,
3 | ჩემი სიარული და ჩემი წოლა განსაზღვრე შენ და ყველა ჩემი გზა გამოიკვლიე. | 3 | შენ გულისჴმა-ჰყვენ ზრახვანი ჩემნი შორით; ალაგნი ჩემნი და ნაწილნი ჩემნი შენ გამოიკულიენ.
4 | თუნდაც ჯერ არ იყოს სიტყვა ჩემს ენაზე, შენ უკვე იცი, უფალო, სრულად. | 4 | და ყოველნი გზანი ჩემნი წინაწარიხილენ, რამეთუ არა არს ზაკვა ენასა ჩემსა;
5 | უკნიდან და წინიდან გარემომიცავი და დადე ჩემზე ხელი შენი. | 5 | აჰა, უფალო, შენ სცან ყოველი უკუანაჲსკნელი და დასაბამისა, შენ შემქმენ და დამდევ ჩემ ზედა ჴელი შენი.
6 | უჩვეულოა ჩემთვის გასაგებად; აღზევებულია, ვერ შევწვდები მას. | 6 | საკჳრველ იქმნა ცნობაჲ შენი ჩემგან; განძლიერდა და ვერ შეუძლო მას.
7 | საით, წავუვალ შენს სულს და შენს სახეს სად გავექცევი? | 7 | ვიდრემე ვიდე სულისა შენისაგან და პირისა შენისაგან ვიდრემე ვივლტოდი?
8 | ზეცაში რომ ავიდე, შენ იქა ხარ, ქვესკნელში ჩავიდე და - იქაც ხარ! | 8 | აღ-თუ-ვჰჴდე ცად, შენ მუნ ხარ; შთა-თუ-ვჴდე ჯოჯოხეთად, ახლოსვე ხარ;
9 | ავწიო ფრთენი განთიადისა, დავსახლდე ზღვის კიდეზე, | 9 | აღ-თუ-ვიპყრნე ფრთენი ჩემნი განთიად, და დავემკჳდრო მე დასასრულსა ზღჳსასა,
10 | იქაც შენი ხელი წამიძღვება და შემივრდომებს მარჯვენა შენი. | 10 | და რამეთუ მუნცა ჴელი შენი მიძღოდის მე, და მარჯუენემან შენმან შემიწყნაროს მე.
11 | და ვიტყვი: იქნებ ბნელმა დამფაროს და ღამე იქმნას სინათლედ ჩემთვის. | 11 | და ვთქუ: ბნელმან სამე დამთრგუნოს მე, და ღამე განმანათლებელ იყოს ფუფუნებისა ჩემისა.
12 | სიბნელეც ვერ დაბინდავს შენგან და ღამე დღესავით გაანათებს; რა სიბნელე და რა სინათლე. | 12 | რამეთუ ბნელი შენ მიერ არა დაბნელდეს, და ღამე, ვითარცა დღე, განათლდეს; ვითარცა ბნელი მისი, ეგრეცა ნათელი მისი.
13 | რადგან შენ გამართე თირკმელნი ჩემნი, გამომძერწე დედაჩემის საშოში. | 13 | რამეთუ შენ დაჰბადენ თირკმელნი ჩემნი და შემიწყნარე მე დედისმუცლით ჩემითგან.
14 | გადიდებ, რადგან საოცრებით ვარ შენივთული; საკვირველია საქმენი შენნი და ჩემმა სულმა იცის ეს სავსებით. | 14 | აღგიარო შენ, რამეთუ საშინელად საკჳრველ იქმენ; საკჳრველ არიან საქმენი შენნი, და სულმანცა ჩემმან უწყნის ფრიად.
15 | არ დაფარულა ჩემი ძვლები შენგან, როცა ჩავისახე იდუმალებაში, შევნივთდი ქვესკნელში. | 15 | არა დაეფარა ძუალი ჩემი შენგან, რომელი ჰქმენ დაფარულად, და სიმტკიცე ჩემი ქუესკნელთა ქუეყანისათა.
16 | ჩემი ჩანასახი იხილა შენმა თვალებმა და შენს წიგნში ჩაწერილია დღენი მომავალი ჩასახვისა, როცა ჯერ არ არის არც ერთი მათგანი. | 16 | რომელი-იგი არ მექმნა, იხილეს თუალთა შენთა, და წიგნსა შენსა ყოველნივე შთაიწერნენ, დღისი დაიბადენ, და არღარა იყოს ნაკლულოვანებაჲ მათ შორის.
17 | ხოლო ჩემთვის რაოდენ მრავლისმთქმელია ზრახვანი შენნი, ღმერთო, რაოდენ დიდია რიცხვი მათი. | 17 | ხოლო ჩემდა დიდად სადიდებელ იყვნეს მეგობარნი შენნი, ღმერთო, ფრიად განძლიერდეს მთავარნი მათნი.
18 | დავთვალო, ქვიშაზე უმრავლესია; გავიღვიძო და, ისევ შენთან ვარ. | 18 | აღვრაცხნე იგინი, და უფროს ქჳშისა განმრავლდენ; განვიღჳძე, და მერმეცა მე შენ თანა ვარ.
19 | ნეტამც მოსრავდე, ღმერთო, ბოროტს, სისხლისმსმელნო, განვედით ჩემგან! | 19 | უკუეთუ მოსწყუედ ცოდვილთა, ღმერთო, კაცნი მოსისხლენი განმეშორენით ჩემგან.
20 | რომ გელაპარაკებიან მზაკვრულად, ამაოდ იზრახვიან შენი მტრები. | 20 | რამეთუ მჴდომ ხართ გულის-ზრახვითა თქუენითა; დაიპყრნენ ამავოებითა ქალაქნი შენნი.
21 | ნუთუ არ მოვიძულო, უფალო, შენი მოძულენი, და შენს მოწინააღმდეგეებს არ ვედაო? | 21 | ანუ არა მოძალენი შენნი, უფალო, მოვიძულენა და მტერთა შენთა ზედა განვკაფდი?
22 | სრული სიძულვილით მოვიძულე ისინი, მტრებად შევრაცხე. | 22 | სიძულილითა სრულითა მოვიძულენ, და იგინი მტერად შემექმნეს მე.
23 | გამომცადე, უფალო, და შეიცან გული ჩემი; შემამოწმე და შეიცან აზრები ჩემი. | 23 | განმცადე მე, ღმერთო, და ცან გული ჩემი; განმიკითხე მე და გულისჴმა-ყვენ ალაგნი ჩემნი.
24 | ნახე, სახიფათო გზაზე ხომ არ ვდგავარ, და წამიძეღი მარადიულ გზაზე. | 24 | და იხილე, არს თუ გზაჲ უსჯულოებისა ჩემ თანა, და მიძღოდე მე გზასა მას საუკუნესა.


† www.orthodoxy.ge † ძველი აღთქმა - ფსალმუნნი (ფსალმუნი 139)

ფსალმუნნი

ფსალმუნი 139

ახალი ქართულით ძველი ქართულით
1 | გუნდის ლოტბარს, ფსალმუნი დავითისა. | 1 | დასასრულსა, ფსალმუნი დავითისი.
2 | მიხსენი, უფალო, ბოროტი ადამიანისაგან, მოძალადე კაცისაგან დამიფარე. | 2 | განმარინე მე, უფალო, კაცისაგან უკეთურისა და კაცისა ცრუჲსაგან მიჴსენ მე,
3 | რომელნიც ბოროტებას ფიქრობენ გულში, ყოველდღე ემზადებიან საომრად. | 3 | რომელთა ზრახეს უსჯულოებაჲ გულსა შინა მათსა, ყოველსა დღესა განაწყობენ ბრძოლათა;
4 | მოილესეს ენები გველივით, ასპიტის შხამია მათ ბაგეებს ქვეშ. სელა. | 4 | აღილესეს ენაჲ მათი, ვითარცა გუელისა, და გესლი ასპიტთა ბაგეთა მათთა.
5 | დამიცავი, უფალო, ბოროტთა ხელიდან; მოძალადე კაცისაგან დამიფარე, რომელნიც ფიქრობენ ჩემი ნაბიჯების დაბრკოლებას. | 5 | მიცევ მე, უფალო, ჴელისაგან ცოდვილისა და კაცთა უსამართლოთაგან მიჴსენ მე, რომელთა ზრახეს დაბრკოლებაჲ სლვათა ჩემთა;
6 | გამიმზადეს ამპარტავნებმა მახე და საბელი, ბადე განართხეს გზაზე, ხაფანგი დამიგეს. სელა. | 6 | დამირწყეს მე ამპარტავანთა მახე და საბლითა განართხეს მახე ფერჴთა ჩემთათჳს და გარემოს ალაგთა საცთური დამიგეს მე.
7 | ვუთხარი უფალს: ჩემი ღმერთი ხარ შენ; ისმინე, უფალო, ხმა ჩემი ვედრებისა. | 7 | ვარქუ უფალსა: ღმერთი ჩემი ხარი შენ, ისმინე, უფალო, ჴმაჲ ლოცვისა ჩემისა.
8 | უფალო! უფალო, ძალო ჩემი ხსნისა! ფარი ხარ ჩემი თავისა ბრძოლის დღეს. | 8 | უფალო, უფალო, ძალო ცხორებისა ჩემისაო, მფარველ ეყავ თავსა ჩემსა დღესა ბრძოლისასა.
9 | ნუ აასრულებ, უფალო, ბოროტის გულისწადილს, მის ბოროტ ზრახვას ნუ მისცემ გზას, თორემ აღზევდება. სელა. | 9 | ნუ მიმცემ მე, უფალო, გულისთქმისა ჩემისაგან ცოდვილსა; განიზრახეს ჩემთჳს, ნუ დამაგდებ მე, ნუუკუე ამაღლდენ.
10 | თავი ჩემთა გარემომცველთა დაფაროს ტვირთმა მათთა ბაგეთა. | 10 | თავმან შესაკრებელისა მათისამან და შრომამან ბაგეთა მათთამან დაფარნეს იგინი.
11 | დაეცეთ ზემოდან ნაკვერჩხლები, ცეცხლში ჩაცვივდნენ, ღრმა ორმოში - ვეღარ წამოდგნენ. | 11 | დაეცემოდიან მათ ზედა ნაკუერცხალნი ცეცხლისანი, დაამჴუნე იგინი გლახაკობითა, და ვერ დაუთმონ.
12 | ავსიტყვა კაცი ნუ დამკვიდრდება ქვეყანაზე, მოძალე კაცი ბოროტებამ მოინადიროს ძირს დასაცემად. | 12 | კაცსა ენოვანსა არა წარემართოს ქუვყანასა ზედა, კაცი ცრუჲ ძჳრმან მოინადიროს განსახრწნელად.
13 | ვიცი, რომ იქმს უფალი განკითხვას გლახაკისა და სამართალს უპოვართა. | 13 | უწყი, რამეთუ ყოს უფალმან სასჯელი გლახაკთა და სამართალი დავრდომილთა.
14 | ხოლო მართალნი განადიდებენ შენს სახელს, დამკვიდრდებიან გულწრფელნი შენს პირისპირ. | 14 | ხოლო მართალთა აუვარონ სახელსა შენსა, და წრფელთა დაიმკჳდრონ წინაშე პირსა შენსა. დიდება


† www.orthodoxy.ge † ძველი აღთქმა - ფსალმუნნი (ფსალმუნი 140)

ფსალმუნნი

ფსალმუნი 140

ახალი ქართულით ძველი ქართულით
1 | ფსალმუნი დავითისა. უფალო, შენ მოგიხმობ, გამოეშურე ჩემსკენ, მოისმინე ჩემი ხმა, რაჟამს მოგიხმობ შენ. | 1 | უფალო, ღაღად-ვყავ შენდამი; ისმინე ჩემი, მომხედენ ჴმასა ლოცვისა ჩემისასა, ღაღადებასა ჩემსა შენდამი.
2 | წარიმართოს ჩემი ლოცვა საკმევლად შენს წინაშე, ხელთა აღპყრობა - შესაწირავად მწუხრის ჟამისა. | 2 | წარემართენ ლოცვა ჩემი, ვითარცა საკუმეველი, შენ წინაშე, აღპყრობაჲ ჴელთა ჩემთა მსხურეპლ სამწუხროდ.
3 | დაუყენე, უფალო, გუშაგი ჩემს პირს, დაცვა - ჩემს ბაგეებს. | 3 | დასდევ, უფალო, საცო პირსა ჩემსა და კარი - ძნელი ბაგეთა ჩემთა.
4 | არ გადაახვევინო ჩემს გულს ავი სიტყვის მხარეს ბოროტ საქმეთა ჩასადენად უსჯულო კაცებთან ერთად, და ნუ ვიგემებ მათს ტკბილეულობას. | 4 | ნუ მისდრეკ გულსა ჩემსა სიტყუათა მიმართ უკეთურებისათა მიზეზებად მიზეზთა ცოდვისათა კაცთა თანა, რომელნი იქმან უსჯულოებასა, და ნუმცა ზიარ ვარ მე რჩეულთა მათთა თანა.
5 | დაე, დამსაჯოს მართალმა, წყალობაა და მამხილოს. ზეთი თავისა არ ავნებს ჩემს თავს, რადგან კვლავაც ჩემი ლოცვა მათი ბოროტების წინააღმდეგ არის მიმართული. | 5 | მსწავლოს მე მართალმან წყალობითა და მამხილოს მე; ზეთი ცოდვილისა ნუ განაპოხებნ თავსა ჩემსა და მერმე ნუცაღა ლოცვა ჩუენი ნებასა მათსა.
6 | დაიმსხვრნენ კლდის კიდეებზე მსაჯულნი მათნი და მოისმენენ ჩემს სიტყვას, რადგან სასურველია. | 6 | დაინთქნეს მახლობელად კლდისა მსაჯულნი მათნი, ისმინენ სიტყუანი ჩემნი, რამეთუ ტკბილ არიან;
7 | ვითარცა დახნან და გააპონ მიწაა. დაიფანტება ძვლები ჩვენი ჯოჯოხეთის ყბაში. | 7 | ვითარცა სისქე მიწისა განიპო ქუეყანასა ზედა, განიბნინეს ძუალნი მათნი ჯოჯოხეთს შინა.
8 | რადგან შენსკენაა, უფალო, ღმერთო ჩემო, თვალი ჩემი; შენ გესავ- ნუ დააქცევ ჩემს სულს. | 8 | რამეთუ შენდამი, უფალო, უფალო, თუალნი ჩემნი; შენდამი ვესავ, ნუ მიიღებ სულსა ჩემსა.
9 | დამიცავი მახისაგან, რომელიც დამიგეს, და ურჯულოთა ხაფანგთაგან. | 9 | მიცევ მე მახისაგან, რომელ დამირწყეს მე და საცთურისაგან, რომელნი იქმან უსჯულოებასა.
10 | გაებან თავიანთ ბადეებში ბოროტნი ერთიანად, ვიდრე მე გავივლიდე. | 10 | შეითხინენ სათხეველთა მათთა ცოდვილნი; მხოლო ვარი მე, ვიდრემდის თანაწარვჰჴდე?


† www.orthodoxy.ge † ძველი აღთქმა - ფსალმუნნი (ფსალმუნი 141)

ფსალმუნნი

ფსალმუნი 141

ახალი ქართულით ძველი ქართულით
1 | მოძღვრება დავითისა, ლოცვა მისი მღვიმეში ყოფნის დროს. | 1 | სიბრძნით დავითის ლოცვაჲ, ოდეს იყო ქუაბსა შინა.
2 | ჩემი ხმით უფალს შევღაღადებ, ჩემი ხმით უფალს შევევედრები. | 2 | ჴმითა ჩემითა უფლისა მიმართ ღაღად-ვყავ, ჴმითა ჩემითა უფლისა მიმართ ვილოცე.
3 | გადმოვღვრი მის წინაშე ჩემს გულისნადებს, ჩემს გასაჭირს მის წინაშე ვილაპარაკებ. | 3 | განვჰფინო მის წინაშე ვედრებაჲ ჩემი და ჭირი ჩემი წინაშე მისსა მიუთხრა.
4 | როცა ჩემს შიგნით შეწუხებულია სული ჩემი, შენ იცი ჩემი გზა-კვალი; გზაზე, რომლითაც დავდივარ, დამიგეს მახე. | 4 | მო-რა-აკლდებოდა ჩემგან სული ჩემი, და შენ უწყნი ალაგნი ჩემნი; გზასა ამას, რომელსაცა ვიდოდე, დამირწყეს მე მახე.
5 | ვიმზირები მარჯვნივ და ვხედავ, რომ არავინ მცნობს მე; აღარ არსებობს ხსნა ჩემთვის, არავინ ზრუნავს ჩემს სულზე. | 5 | ვხედევდ მარჯულ ჩემსა, განვიცდიდ და არა ვინ იყო მცნობელ ჩემდა; წარწყმდა სივლტოლა ჩემგან, და არა ვინ არს გამომეძიებელ სულისა ჩემისა.
6 | მოგიხმე, შენ, უფალო, ვთქვი: შენ ხარ ჩემი თავშესაფარი, ჩემი ხვედრი ცოცხალთა ქვეყანაში. | 6 | ღაღად-ვყავ შენდამი, უფალო, და ვთქუ: შენ ხარ სასო ჩემი, და ნაწილი ჩემი ქუეყანასა მას ცხოველთასა.
7 | ყური მიუგდე ჩემს ღაღადისს, რადგან დავმდაბლდი ფრიად; მიხსენი ჩემთა მდევნელთაგან, ვინაიდან ჩემზე ძლიერნი გახდნენ. | 7 | მოხედენ ვედრებასა ჩემსა, რამეთუ დავმდაბლდი ფრიად: მიჴსენ მე მდევართა ჩემთაგან, რამეთუ განძლიერდეს ჩემსა უფროს.
8 | გამოიყვანე საპყრობილედან სული ჩემი, რათა ვადიდო სახელი შენი. გარს შემომეხვევიან მართალნი, რადგანაც კეთილს მომაგებ. | 8 | გამოიყვანე საპყრობილით სული ჩემი, რათა აუარო სახელსა შენსა. მე მელიან მართალნი, ვიდრემდის მომაგო მე.


† www.orthodoxy.ge † ძველი აღთქმა - ფსალმუნნი (ფსალმუნი 142)

ფსალმუნნი

ფსალმუნი 142

ახალი ქართულით ძველი ქართულით
1 | ფსალმუნი დავითისა. უფალო, ისმინე ლოცვა ჩემი, ყურად იღე ჩემი ვედრება შენი ჭეშმარიტებით, მიპასუხე შენი სიმართლით. | 1 | უფალო, შეისმინე ლოცვისა ჩემისა, ყურად-იღე ვედრებაჲ ჩემი ჭეშმარიტებითა შენითა, შეისმინე ჩემი სიმართლითა შენითა;
2 | და ნუ შეხვალ სამართალში შენს მორჩილთან, რადგან ვერ გამართლდება შენს წინაშე ვერც ერთი არსება. | 2 | და ნუ შეხუალ სასჯელსა მონისა შენისა თანა, რამეთუ არა განმართლდეს შენ წინაშე ყოველი ცხოველი.
3 | რადგან დევნა მტერმა ჩემი სული; მიწაზე დაანარცხა ჩემი სიცოცხლე, დამსვა ბნელეთში, დიდი ხნის მკვდრების მსგავსად. | 3 | რამეთუ დევნა მტერმამ სული ჩემი და დაამდაბლა ქუეყანად ცხორებაჲ ჩემი, დამსვა მე ბნელსა შინა, ვითარცა მკუდარი საუკუნოჲ.
4 | და შეწუხდა ჩემზე სული ჩემი, ჩემს შიგნით დანაღვლიანდა გული ჩემი. | 4 | და მოეწყინა ჩემ თანა სულსა ჩემსა, და ჩემ შორის შემიძრწუნდა გული ჩემი.
5 | ვიხსენებ ადრინდელ დღეებს, ვფიქრობ ყოველ შენს ნამოქმედარზე, შენი ხელის ნასაქმარზე ვისაუბრებ. | 5 | მოვიჴსენე დღეთა პირველთა და ვიწურთიდ ყოველთა მიმართ საქმეთა შენთა და ქმნულსა ჴელთა შენთასა ვზრახევდ. განვიპყრენ შენდამი ჴელნი ჩემნი,
6 | ვიწვდი ხელებს შენსკენ. ჩემს სულს, ვითარცა მიწას გამოფიტულს, მოსწყურდი შენ. სელა. | 6 | და სული ჩემი ვითარცა ქუეყანა ურწყული შენდამი.
7 | სწრაფად მიპასუხე, უფალო, სული ჩემი გაილია. ნუ დაფარავ შენს სახეს ჩემგან, თორემ დავემგვანები საფლავში ჩასულებს. | 7 | მსთუად შეისმინე ჩემი, უფალო, რამეთუ მოაკლდა სულსა ჩემსა; ნუ გარემიიქცევ პირსა შენსა ჩემგან, და ვემსგავსო მათ, რომელნი შთავლენან მღჳმესა.
8 | მომასმენინე დილდილობით შენი წყალობა, რადგანაც შენით ვიმედოვნებ. მაუწყე, რომელი გზით ვიარო, რაკიღა შენსკენ აღვაპყარ სული ჩემი. | 8 | მასმინე მე განთიად წყალობაჲ შენი, რამეთუ მე შენ გესავ; მაუწყე მე, უფალო, გზაჲ, რომელსაცა ვიდოდი, რამეთუ შენდამი აღვიღე სული ჩემი.
9 | გადამარჩინე მტერთა ჩემთაგან, უფალო. შენთან ვაფარებ თავს. | 9 | მიჴსენ მე მტერთა ჩემთაგან, რამეთუ შენ შეგევედრე.
10 | მასწავლე შესრულება შენი ნებისა, რადგან შენ ჩემი ღმერთი ხარ. შენი კეთილი სული წამიძღვეს სიმართლის ქვეყანაში. | 10 | მასწავე მე, რათა ვყო ნებაჲ შენი, რამეთუ შენ ხარ ღმერთი ჩემი; სული შენი სახიერი მიძღოდენ მე ქუეყანასა წრფელსა.
11 | შენი სახელის გულისათვის მაცოცხლე, უფალო. შენი სიმართლით გამოიყვანე გაჭირვებიდან ჩემი სული. | 11 | სახელისა შენისათჳს, უფალო, მაცხოვნე მე და სიმართლითა შენითა გამოიყვანო ჭირისაგან სული ჩემი.
12 | და შენი წყალობით მოსპე ჩემი მტრები, და დაღუპე ყოველი მჩაგვრელი ჩემი სულისა, რადგან მე მორჩილი ვარ შენი. | 12 | და წყალობითა შენითა მოსრნე მტერნი ჩემნი და წარსწყმიდნე ყოველნი მაჭირვებელნი სულისა ჩემისანი, რამეთუ მე მონა შენი ვარ. დიდებაჲ


† www.orthodoxy.ge † ძველი აღთქმა - ფსალმუნნი (ფსალმუნი 143)

ფსალმუნნი

ფსალმუნი 143

ახალი ქართულით ძველი ქართულით
1 | დავითისა. კურთხეული არს უფალი, ბურჯი ჩემი, რომელმაც ასწავლა ჩემს ხელებს ბრძოლა, ჩემს თითებს - ომი. | 1 | კურთხეულ არს უფალი ღმერთი ჩემი, რომელმან ასწავა ჴელთა ჩემთა ღუაწლი და თითთა ჩემთა - ბრძოლა.
2 | მწყალობელო ჩემო და სიმაგრევ ჩემო, მცველო ჩემო და მხსნელო ჩემო; ჩემი ფარი ხარ და მასზე ვარ დანდობილი, ის ჩემს ხალხს გახდის მორჩილად ჩემდა. | 2 | წყალობაო ჩემო და შემწეო ჩემო, და მჴსნელო ჩემო; შესავედრებელი ჩემი, და მე ვესავ მას, რომელმან დაამორჩილა ერი მისი ჩემ ქუეშე.
3 | უფალო, რა არის კაცი, რომ იცნო ის, ძე ადამისა, რომ მიიჩნიო ის? | 3 | უფალო, რა არს კაცი, რამეთუ ეცნობე მას, ანუ ძე კაცისა, რამეთუ შეჰრაცხე იგი?
4 | ადამიანი ჰგავს ამაოებას, მისი დღეები - ვითარცა ჩრდილი გარდასული. | 4 | კაცი ამავოებასა მიემსგავსა, და დღენი მისნი, ვითარცა აჩრდილნი, წარვლენ.
5 | უფალო, მოდრიკე ცანი შენნი და გადმოდი, შეეხე მთებს, რომ აკვამლდნენ. | 5 | უფალო, მოდრიკენ ცანი და გარდამოჴედ, შეახე მთათა და კუმოდიან.
6 | გამოაელვე ელვანი და გაფანტე ისინი, გამოუშვი ისარნი შენნი და თავზარი დაეცი მათ. | 6 | გამოაბრწყინვენ ელვანი და განაბნინე იგინი, გამოავლინენ ისარნი შენნი და შეაძრწუნენ იგინი.
7 | გამოიწოდე შენი ხელი მაღლიდან; მიხსენი და გადამარჩინე მრავალ წყალთაგან, უცხო ტომთა ხელიდან. | 7 | გამოავლინე ჴელი შენი მაღლით, მიჴსენ და განმარინე მე წყალთაგან მრავალთა, ჴელთაგან შვილთა უცხოთესლთასა,
8 | რომელთა ბაგენი ტყუილს ლაპარაკობენ და რომელთა მარჯვენა სიცრუის მარჯვენაა. | 8 | რომელთა პირი იტყოდა ამაოებასა, და მარჯუენე მათი იყო მარჯუენე სიცრუისა.
9 | ღმერთო, ახალ გალობას გიგალობებ შენ, ათსიმიან ჩანგზე გიგალობებ შენ. | 9 | ღმერთო, გალობითა ახლითა გაქებდე შენ,
10 | რომელიც უბოძებს ხსნას მეფეებს, იხსნის დავითს - თავის მორჩილს ბოროტი მახვილისაგან. | 10 | რომელმან მისცა ცხორებაჲ მეფეთა, რომელმან იჴსნა, დავით, მონა თჳსი, მახჳლისაგან ბოროტისა.
11 | მიხსენი და გადამარჩინე უცხოელთა ხელიდან, რომელთა ბაგენი ტყუილს ლაპარაკობენ და რომელთა მარჯვენა სიცრუის მარჯვენაა. | 11 | მიჴსენ და განმარინე მე ჴელთაგან შვილთა უცხოთესლთასა, რომელთა პირი იტყოდა ამაოებასა, და მარჯუენე მათი იყო მარჯუენე სიცრუისა.
12 | რომ ჩვენი ვაჟები ნერგებივით იზრდებოდნენ მათს სიჭაბუკეში; ჩვენი ასულნი, ვითარცა ოსტატურად თლილი სვეტები სასახლისა. | 12 | რომელთანი ძენი მათნი, ვითარცა ახალნერგნი, განმტკიცებულ არიან სიჭაბუკესა შინა მათსა, ასულნი მათნი განშუენებულ არიან და აღმკულ, ვითარცა მსგავსებაჲ ტაძრისა,
13 | ჩვენი ბეღლები სავსე იყოს ნაირნაირი მოსავლით. ცხვარნი ჩვენნი ათასობდნენ, ათიათასობდნენ ჩვენს საძოვრებზე. | 13 | საუნჯენი მათნი სავსე არიან და გარდაეცემიან ურთიერთას, ცხოვარნი მათნი მრავლისმშობელ არიან, განმრავლებულ გამოსავალსა მათსა,
14 | ჩვენი ხარები დტვირთულნი იყვნენ. არც ზარალი და არც დანაკლისი, არც გოდება ჩვენს ქუჩებში. | 14 | და ზროხანი მათნი ზრქელ არიან, არა არს დაცემა ზღუდისა, არცა განსავალ, არცა ღაღადებაჲ უბნებსა მათსა.
15 | ნეტარ არს ხალხი, რომლისთვისაც ასეა. ნეტარ არს ხალხი, რომელსაც ჰყავს უფალი, თავისი ღმერთი. | 15 | ჰნატრეს ერსა მას, რომლისა-ესე ესრეთ არს; ნეტარ არს ერისა მის, რომლისა არს უფალი ღმერთი მათი.


† www.orthodoxy.ge † ძველი აღთქმა - ფსალმუნნი (ფსალმუნი 144)

ფსალმუნნი

ფსალმუნი 144

ახალი ქართულით ძველი ქართულით
1 | ხოტბა დავითისა. აღგამაღლებ შენ, ღმერთო ჩემო, მეფეო, და ვაკურთხებ შენს სახელს უკუნითი უკუნისამდე. | 1 | აღგამაღლო შენ, ღმერთო ჩემო, მეუფეო ჩემო, და ვაკურთხო სახელი შენი უკუნისამდე ღა უკუნითი უკუნისამდე.
2 | ყოველდღე გაკურთხებ შენ და ვადიდებ შენს სახელს უკუნითი უკუნისამდე. | 2 | ყოველსა დღესა გაკურთხო შენ და ვაქო სახელი შენი უკუნისამღე და უკუნითი უკუნისამდე.
3 | დიდია უფალი და ქებულია ფრიად და მისი სიდიადე მიუწვდომელია. | 3 | დიდ არს უფალი და ქებულ ფრიად, და სიდიდისა მისისა არა არს დასასრულ.
4 | თაობა თაობას უქებს შენს საქმეებს და შენს სიძლიერეზე მოუთხრობენ. | 4 | ნათესავი და ნათესავი აქებდენ საქმეთა შენთა და ძალსა შენსა უთხრობდენ.
5 | შენს დიდმშვენიერებაზე, დიდებაზე, ბრწყინვალებაზე, შენს საოცარ საქმეებზე ვილაპარაკებ. | 5 | დიდად შუენიერებასა დიდებისა სიწმიდისა შენისასა იტყოდიან და საკჳრველებათა შენთა მიუთხრობდენ,
6 | შენთა საშიშროებათა სიძლიერეს იტყვიან, ხოლო მე შენს სიდიადეზე ვილაპარაკებ. | 6 | და ძალი საშინელებათა შენთა თქუან და სიმდიდრესა შენსა მიუთხრობდენ,
7 | ხსენებას შენი მრავალი სიკეთისას გამოთქვამენ და შენს სიმართლეს უმღერებენ. | 7 | ჴსენებაჲ მრავალი სიტკბოებისა შენისა აღმოთქუან და სიმართლითა შენითა იხარებდენ.
8 | გულმოწყალე და შემბრალეა უფალი, სულგრძელი და დიდად მოწყალე. | 8 | შემწყნარებელ და მოწყალე არს უფალი, სულგრძელ და დიდად მოწყალე.
9 | კარგია უფალი ყველას მიმართ და მისი წყალობაა ყველა მის ნამოქმედარზე. | 9 | ტკბილ არს უფალი ყოველთა მიმართ, და წყალობანი მისნი ყოველთა ზედა საქმეთა მისთა.
10 | გადიდებს შენ, უფალო, ყველა შენი ნამოქმედარი და შენი წმიდანები გადიდებენ შენ. | 10 | აღგიარებედ შენ, უფალო, ყოველნი საქმენი შენნი, და წმიდანი შენნი გაკურთხევდედ შენ.
11 | შენი მეფობის დიდებას იტყვიან და შენს სიძლიერეზე ილაპარაკებენ. | 11 | დიდებაჲ სუფევისა შენისა წართქუან და ძლიერებასა შენსა იტყოდიან
12 | რათა აცნობონ ადამის ძეთ შენი სიძლიერე, და ბრწყინვალე დიდება შენი მეფობისა. | 12 | უწყებად ძეთა კაცთა ძლიერებაჲ შენი და დიდებაჲ დიდად შუენიერებისა სუფევისა შენისა.
13 | შენი მეფობა მეფობაა ყველა საუკუნისა და შენი ბატონობა თაობებში. | 13 | სუფევა შენი სუფევა არს ყოველთა საუკუნეთა, და მეუფებაჲ შენი ყოველსა შორის თესლსა და თესლსა. სარწმუნო არს უფალი ყოველთა შინა სიტყუათა მისთა და წმიდა არს იგი ყოველთა შინა საქმეთა მისთა.
14 | უფალი შემწეა ყველა დაცემულისა და გამმართავი ყველა წელში მოხრილისა. | 14 | განამტკიცნის უფალმან ყოველნი დაცემადნი და აღმართნის ყოველნი დაცემულნი.
15 | ყველას თვალები შენ შემოგცქერიან და შენ აძლევ მათ საზრდოს თავის დროზე. | 15 | თუალნი ყოველთანი შენდამი ესვენ, და შენ მოსცი საზრდელი მათი ჟამსა.
16 | აღაპყრობ შენს ხელს და დააკმაყოფილებ ყოველ სულდგმულს. | 16 | აღაღებ შენ ჴელსა შენსა და განაძღებ ყოველსა ცხოველსა ნებისაებრ.
17 | მართალია უფალი ყველა თავის გზაზე და მოწყალეა ყველა თავის საქმეში. | 17 | მართალ არს უფალი ყოველთა შინა გზათა მისთა და წმიდა არს იგი ყოველთა შინა საქმეთა მისთა.
18 | ახლოა უფალი ყველა მის მლოცველთან, ყოველთან, ვინც მას მოუხმობს ჭეშმარიტებით. | 18 | ახს უფალი ყოველთა, რომელნი ხადიან მას, ყოველთა, რომელნი ხადიან მას ჭეშმარიტებით.
19 | მის მოშიშთა სურვილს შეასრულებს და მათს ღაღადისს მოისმენს და უშველის მათ. | 19 | ნებაჲ მოშიშთა მისთა ყოს და ვედრებისა მათისა შეისმინოს და აცხოვნნეს იგინი,
20 | იცავს უფალი ყველა მის მოყვარულს და ყველა ბოროტს მოსპობს. | 20 | დაიცვნეს უფალმან ყოველნი მოყუარენი მისნი და ყოველნი ცოდვილნი მოსრნეს.
21 | ხოტბას უფლისას ილაპარაკებს პირი ჩემი და აქებს ყოველი ხორციელი მის წმიდა სახელს უკუნითი უკუნისამდე. | 21 | ქებულებასა უფლისასა იტყოდის პირი ჩემი, და აკურთხევდინ ყოველი ჴორციელი სახელსა წმიდასა მისსა უკუნისამდე და უკუნითი უკუნისამდე. დიდებაჲ


† www.orthodoxy.ge † ძველი აღთქმა - ფსალმუნნი (ფსალმუნი 145)

ფსალმუნნი

ფსალმუნი 145

ახალი ქართულით ძველი ქართულით
1 | ადიდეთ უფალი. ადიდე, სულო ჩემო, უფალი. | 1 | აქებს სული ჩემი უფალსა. ვაქებდე უფალსა ცხორებასა ჩემსა, უგალობდე ღმერთსა ჩემსა, ვიდრემდის ვიყო მე.
2 | ვადიდებ უფალს მთელი სიცოცხლე, ვუგალობებ ჩემს ღმერთს, ვიდრე ვარსებობ. | 2 |
3 | იმედს ნუ დაამყარებთ მთავრებზე, ადამს ძეზე, რომელსაც არ შეუძლია შველა. | 3 | ნუ ესავთ მთავართა, ძეთა კაცთასა, რომელთა თანა არს არა ცხორებაჲ.
4 | ამოუვა სული, დაუბრუნდება თავის მიწას; იმ დღეს გაქრება მისი ფიქრები. | 4 | გამოვიდეს სული მისი და მიიქცის მუნვე მიწად მისდა; მას დღესა შინა წარწყმიდიან ყოველნი ზრახვანი მისნი.
5 | ნეტარ არს, ვისიც შემწეა ღმერთი იაკობისა, ვინც დაიმედებულია უფალ ღმერთზე. | 5 | ნეტარ არს, რომლისა ღმერთი იაკობისი შემწე არს მისა, და სასოება მისი არს უფლისა მიმართ ღმრთისა მისისა,
6 | რომელმაც შეჰქმნა ცა და მიწა, ზღვა და ყოველივე, რაც მათშია; რომელიც იცავს ჭეშმარიდ;ერს უკუნისამდე; | 6 | რომელმან ქმნნა ცანი და ქუეყანა, ზღუაჲ და ყოველი, რაჲ არს მას შინა,
7 | იქმს სამართალს ჩაგრულთათვის; აძლევს პურს დამშეულებს; უფალი ათავისუფლებს ბორკილგაყრილებს. | 7 | რომელი იმარხავნ ჭეშმარიტებასა უკუნისამდე; ყვის სამართალი ვნებულთა და სცის საზრდელი მშიერთა. უფალმან განჰჴსნნის კრულნი,
8 | უფალი თვალს უხელს ბრმებს, უფალი მართავს წელმოდრეკილებს, უფალს უყვარს მართალნი. | 8 | უფალმან განაბრძვნის ბრმანი, უფალმან აღმართნის დაცემულნი, უფალსა უყუარან მართალნი;
9 | უფალი იცავს შემოხიზნულებს, ობოლსა და ქვრივს გაამხნევებს და ბოროტთა გზას გაამრუდებს. | 9 | უფალმან დაიცვნის მწირნი, ობოლი და ქურივი შეიწყნაროს, და ცოდვილთა წარწყმიდოს.
10 | იმეფებს უფალი უკუნისამდე, შენი ღმერთი, სიონო, თაობებში. ადიდეთ უფალი! | 10 | სუფევს უფალი უკუნისამდე, ღმერთი შენი, სიონ, თესლითი თესლამდე.


† www.orthodoxy.ge † ძველი აღთქმა - ფსალმუნნი (ფსალმუნი 146)

ფსალმუნნი

ფსალმუნი 146

ახალი ქართულით ძველი ქართულით
1 | ადიდეთ უფალი! რადგან კარგია განდიდება ჩვენი უფლისა, რადგან სასურველია, შეშვენის ქება-დიდება. | 1 | აქებდით უფალსა, რამეთუ კეთილ არს გალობაჲ; ღმერთსა ჩუენსა ტკბილ ეყავნ მას ქებაჲ.
2 | ააშენებს იერუსალიმს უფალი, განდევნილებს ისრაელისას შემოკრებს. | 2 | აღაშენოს იერუსალჱმი უფალმან და განბნეულნი ისრაჱლისანი შეკრიბნეს,
3 | განკურნავს გულგატეხილებს და ჭრილობებს შეუხვევს მათ. | 3 | რომელმან განკურნოს შემუსრვილი გული და შეუხჳნნის წყლულებანი მათნი;
4 | დაიანგარიშებს ვარსკვლავთა რიცხვს, ყველას თავის სახელს უწოდებს. | 4 | რომელმან აღრაცხის სიმრავლე ვარსკულავთა და ყოველთავე მათ სახელით უწესნ.
5 | დიდია უფალი და დიდძალოვანი, მისი გონიერება განუზომელია. | 5 | დიდ არს უფალი ჩუენი, დიდ არს ძალი მისი და გულისჴმისა მისისა არა არს რიცხჳ.
6 | გაამხნევებს მორჩილებს უფალი, ბოროტეულებს დაამდაბლებს მიწამდე. | 6 | შეიწყნარნის მშჳდნი უფალმან, ხოლო დაამდაბლნის ცოდვილნი მიწადმდე.
7 | გაეხმიანეთ უფალს სამადლობელით, უგალობეთ ჩვენს ღმერთს ქნარით. | 7 | აკურთხევდით უფალსა აღსარებითა და უგალობდით ღმერთსა ჩუენსა ებნითა,
8 | რომელიც ფარავს ცას ღრუბლებით, ამზადებს დედამიწისათვის წვიმას, აღმოაცენებს მთებში ბალახს. | 8 | რომელმან შემოსნის ცანი ღრუბლითა და განუმზადის წჳმაჲ ქუეყანასა, რომელმან აღმოაცენის თივა მთათა და მწუანე სამსახურებელად კაცთა;
9 | აძლევს პირუტყვს თავის საზრდოს, ყორნის ბარგყებს, რომელნიც მოუხმობენ მას. | 9 | რომელმან მოსცის საზრდელი პირუტყუთა და მართუეთა ყორნისათა, რომელნი ხადიან მას.
10 | არც ცხენის ძლიერებას ისურვებს, არც კაცის მუხლმაგრობას ინებებს. | 10 | არა თუ ძლიერებაჲ ცხენისა უნდა, არცა სხჳლბარკალნი მამაკაცისანი სთნდეს,
11 | ისურვებს უფალი თავის მოშიშებს, მისი წყალობის მოიმედეებს. | 11 | არამედ სთნდეს უფალსა მოშიშნი მისნი და რომელნი ესვენ წყალობათა მისთა.


† www.orthodoxy.ge † ძველი აღთქმა - ფსალმუნნი (ფსალმუნი 147)

ფსალმუნნი

ფსალმუნი 147

ახალი ქართულით ძველი ქართულით
1 | აქე, იერუსალიმო, უფალი; ადიდე შენი ღმერთი, სიონო! | 12 | აქებდ, იერუსალჱმ, უფალსა, უგალობდ ღმერთსა შენსა, სიონ,
2 | რადგან გაამაგრა ურდულები შენი ჭიშკრების, აკურთხა ძენი შენნი შენთან. | 13 | რამეთუ განაძლიერნა მოქლონნი ბჭეთა შენთანი და აკურთხნა შვილნი შენნი შენ თანა,
3 | დაამკვიდრებს შენს საზღვრებზე მშვიდობას, ხორბლის ყუათით დაგამაძღრისებს. | 14 | რომელმან დასხნა საზღვარნი შენნი მშჳდობით და სიპოხითა იფქლისათა განგაძღო შენ,
4 | ვინც წარმოავლენს თავის სიტყვას დედამიწაზე, ანაზდეულად გაიქცევა ნათქვამი მისი. | 15 | რომელმან მოავლინის სიტყუაჲ მისი ქუეყანად, და სწრაფით რბინ ბრძანებაჲ მისი;
5 | წარმოგზავნის თოვლს მატყლივით, თრთვილს ფერფლით მიმოფანტავს. | 16 | დადვის თოვლი, ვითარცა მატყლი, და ნისლი, ვითარცა ნაცარი მიჰფინის;
6 | გადმოუშვებს სეტყვას პურის ნატეხებივით, მის სუსხს ვინ დაუდგება წინ? | 17 | რომელმან დასხნა მყინვარნი მისნი ნებეულად; წინაშე ყინელსა მისსა ვინმე დაუდგეს?
7 | მოავლენს თავის სიტყვას და დაადნობს მათ; დაუბერავს თავის ქარს და გადმოდინდება წყალი. | 18 | მიავლინის სიტყუაჲ მისი და დაადვნის იგი; ქროდის სული მისი და დიოდიან წყალნი;
8 | ამცნო თავისი სიტყვა იაკობს, წესები და სამართალნი თვისნი - ისრაელს. | 19 | რომელი უთხრობს სიტყუათა მისთა იაკობსა, სიმართლეთა და განკითხვათა მისთა - ისრაჱლსა.
9 | არ უქნია ეს არცერთი სხვა ერისათვის და მისი სამართალნი არ იციან მათ. ადიდეთ უფალი! | 20 | არა უყო ესრეთ ყოველსა ნათესავსა და სამართალნი მისნი არა გამოუცხადნა მათ. დიდებაჲ


† www.orthodoxy.ge † ძველი აღთქმა - ფსალმუნნი (ფსალმუნი 148)

ფსალმუნნი

ფსალმუნი 148

ახალი ქართულით ძველი ქართულით
1 | ადიდეთ უფალი. ადიდეთ უფალი ზეციდან, ადიდეთ იგი სიმაღლეებში. | 1 | აქებდით უფალსა ცათაგან, აქებდით მას მაღალთა შინა.
2 | ადიდეთ იგი, ყოველნო ანგელოზნო მისნო, ადიდეთ იგი, ყოველნო ძალნო მისნო. | 2 | აქებდით მას ყოველნი ანგელოზნი მისნი, აქებდით მას ყოველნი ძალნი მისნი;
3 | ადიდეთ იგი, მზეო და მთვარევ, ადიდეთ იგი, ყოველნო შუქურვარსკვლავნო. | 3 | აქებდით მას მზე და მთოვარე, აქებდით მას ყოველნი ვარსკულავნი და ნათელნი;
4 | ადიდეთ იგი, ცანო ცათანო, და წყლებო, რომელნიც ცათა მაღლა ხართ. | 4 | აქებდით მას ცანი ცათანი და წყალნი ზესკნელს ცათანი,
5 | ადიდონ სახელი უფლისა, რადგან მან ბრძანა და შეიქმნენ. | 5 | აქებდით სახელსა უფლისასა, რამეთუ მან თქუა, და იქმნეს, თავადმან ბრძანა, და დაებადნეს
6 | და დააყენა ისინი უკუნითი უკუნისამდე, კანონი მისცა და არავინ გადაუხვევს. | 6 | და დაადგინნა იგინი უკუნისამდე და უკუნითი უკუნისამდე; ბრძანებაჲ დადვა, რომელი არა წარჴდეს.
7 | ადიდეთ უფალი დედამიწიდან, ვეშაპნო და ყოველნო უფსკრულნო, | 7 | აქებდით უფალსა ქუეყანით ვეშაპნი და ყოველნი უფსკრულნი;
8 | ცეცხლო და სეტყვავ, თოვლო და კვამლო, ქარბუქო, მისი სიტყვის შემსრულებელო, | 8 | ცეცხლი, სეტყუაჲ, თოვლი, მყინვარი, სული ნიავქარისა, რომელნი ჰყოფენ სიტყუასა მისსა;
9 | მთანო და ყოველნო ბორცვნო, მსხმოიარე ხევ და ყოველნო კედარნო. | 9 | მთანი და ყოველნი ბორცუნი, ხენი ნაყოფიერნი და ყოველნი ნაძუნი;
10 | მხეცნო და ყოველნო პირუტყვნო, ქვეწარმავალო და ფრინველო ფრთოსანო; | 10 | მჴეცნი და ყოველნი პირუტყუნი, ქუეწარმავალნი და მფრინველნი ფრთოვანნი;
11 | მეფენო ქვეყნისა და ყოველნო ერნო, მთავარნო და ყოველნო მსაჯულნო ქვეყნისა. | 11 | მეფენი ქუეყანისანი და ყოველნი ერნი, მთავარნი და ყოველნი მსაჯულნი ქუეყანისანი;
12 | ჭაბუკნო და თქვენც, ქალწულნო, მოხუცნო, ყმაწვილებთან ერთად, | 12 | ჭაბუკნი და ქალწულნი, მოხუცებულნი ყრმათა თანა; იქებდით სახელსა უფლისასა,
13 | ადიდეთ სახელი უფლისა, რადგან მხოლოდ მისი სახელია ამაღლებული, მისი სიდიდეა ქვეყნად და ცაში. | 13 | რამეთუ ამაღლდა სახელი მისი მხოლოსა;
14 | და მოამაღლა ღირსება თავისი ხალხისა, დიდება ყოველი მისი წმიდანისა, ძეთა ისრაელისა, მასთან დაახლოებული ხალხისა. ადიდეთ უფალი! | 14 | და აღსარებაჲ მისი ზეცასა და ქუეყანასა. და აღიმაღლოს რქაჲ ერისა თჳსისა გალობად ყოველთა წმიდათა მისთა, ძეთა ისრაჱლისათა, ერი, რომელ მახლობელ არს მისა.


† www.orthodoxy.ge † ძველი აღთქმა - ფსალმუნნი (ფსალმუნი 149)

ფსალმუნნი

ფსალმუნი 149

ახალი ქართულით ძველი ქართულით
1 | ადიდეთ უფალი. უგალობეთ უფალს გალობა ახალი, მისი დიდება წმიდათა კრებულში. | 1 | ალელუაჲ
2 | ახარებდეს ისრაელი თავისი შემოქმედით, ძენი სიონისა ზეიმობდნენ თავიანთი მეფით. | 2 | უგალობდით უფალსა გალობითა ახლითა, ქებაჲ მისი ეკლესიასა შინა წმიდათასა. იხარებდინ ისრაჱლ შემოქმედისა მიმართ თჳსისა, და ძენი სიონისანი უგალობდენ მეუფესა მათსა.
3 | განადიდონ მისი სახელი ცეკვით, დაფით და ქნარით უგალობონ მას. | 3 | აქებდენ სახელსა მისსა განწყობითა, ბობღნითა და საფსალმუნითა უგალობდენ მას,
4 | რადგან ისურვებს უფალი თავის ხალხს, დაამშვენებს მორჩილებს შეწევნით. | 4 | რამეთუ სთნდა უფალსა ერი თჳსი და აღამაღლნეს მშჳდნი ცხორებითა.
5 | იმხიარულონ წმიდანებმა ღირსებით, იღაღადონ თავიანთ სარეცლებზე. | 5 | იქადიან წმიდანი დიდებითა, და იხარებდენ სარეცელსა ზედა მათსა.
6 | ღმერთის განდიდება მათ ხორხში და მახვილი ორლესული მათ ხელში. | 6 | ამაღლებაჲ ღმრთისაჲ პირსა შინა მათსა;
7 | რათა შური იძიონ წარმართებზე, დასაჯონ ერები. | 7 | და მახჳლნი ორპირნი ჴელთა შინა მათთა ყოფად შურის-გებაჲ წარმართთა შორის, და მხილებად ყოვლისა ერისა,
8 | შეკრან მეფენი ბორკილებით და დიდებულნი მათნი - რკინის ხუნდებით. | 8 | შეკრვად მეფენი მათნი ბორკილითა და დიდებულნი მათნი - ჴელბორკილითა რკინისათა;
9 | განუმზადონ მათ სამართალი დაწერილი, დიდებაა ის ყველა მისი წმიდანისათვის. ადიდეთ უფალი! | 9 | ყოფად მათ შორის სასჯელი და წერილი; დიდებაჲ ესე არს ყოველთა წმიდათა მისთა.


† www.orthodoxy.ge † ძველი აღთქმა - ფსალმუნნი (ფსალმუნი 150)

ფსალმუნნი

ფსალმუნი 150

ახალი ქართულით ძველი ქართულით
1 | ადიდეთ უფალი. ადიდეთ ღმერთი თავის წმიდაში, ადიდეთ იგი მისი ძლიერების მყარში. | 1 | ალელუაჲ. აქებდით ღმერთსა წმიდათა შორის მისთა, აქებდით მას სამყაროთა ძალისა მისისათა;
2 | ადიდეთ იგი მისი ძლიერებით, ადიდეთ იგი მისი სიდიადის მრავალგვარობით. | 2 | აქებდით მას ძლიერებითა მისითა, აქებდით მას მრავლითა სიმდიდრითა მისითა;
3 | ადიდეთ იგი ბუკის ცემით, ადიდეთ იგი ჩანგით და ქნარით. | 3 | აქებდით მას ჴმითა ნესტჳსათა, აქებდით მას ფსალმუნითა და ებნითა;
4 | ადიდეთ იგი დაფით და როკვით, ადიდეთ იგი ებანით და სტვირით. | 4 | აქებდით მას ბობღნითა და მწყობრითა, აქებდით მას ძნობითა და ორღანოთა;
5 | ადიდეთ იგი ტკბილხმოვანი წინწილებით, ადიდეთ იგი მაღალხმოვანი წინწილებით. | 5 | აქებდით მას წინწილითა კეთილჴმითა, აქებდით მას წინწილითა ღაღადებისათა;
6 | ყოველმა სულდგმულმა ადიდოს უფალი. ადიდეთ უფალი! | 6 | ყოველი სული აქებდით უფალსა. დიდებაჲ.


† www.orthodoxy.ge † ძველი აღთქმა - ფსალმუნნი (ფსალმუნი 151)

ფსალმუნნი

ფსალმუნი 151

(ეს ფსალმუნი მიეწერება დავითს, თუმცა ფსალმუნთა რიცხვში არ შედის.
შეთხზულია მას შემდგგ, რაც ორთაბრძოლაში გოლიათს სძლია).

ახალი ქართულით ძველი ქართულით
1 | მე უმცროსი ვიყავ ჩემს ძმათა შორის, ჭაბუკი ვიყავ მამაჩემის სახლში. ვმწყემსავდი მამაჩემის ცხვარს.
2 | ჩემმა ხელებმა ორგანონი გამართეს, ჩემი თითები ქნარს აწყობდნენ.
3 | ვინ აუწყებდა ჩემს უფალს ჩემზე? თავად უფალმა, თავად მისმინა.
4 | თავად გამომიგზავნა თავისი მაცნე. წამომიყვანა მამაჩემის ცხვრიდან. და მცხო ზეთი თავისი ცხებისა.
5 | ჩემი ძმანი მშვენიერნი და ტანადნი იყვნენ, მაგრამ ისინი არ ინდომა უფალმა.
6 | მე გამოვედი უცხო თესლ-ტომთან საომრად და დამწყევლა მან თავისი კერპებით.
 | მაგრამ მე ამოვართვი მას მახვილი, წავკვეთე თავი და სირცხვილს გადავარჩინე ისრაელიანნი.
 | * ებრაული დედანი შემონახული არ არის; თარგმნილია ბერძნულიდან. ტექსტი არაკანონიკურია.


† www.orthodoxy.ge † ძველი აღთქმა - იგავნი სოლომონისა (თავი 1)

იგავნი სოლომონისა

თავი პირველი

ახალი ქართულით ძველი ქართულით
1 | იგავები სოლომონისა, დავითის ძისა, იერუსალიმის მეფისა. | 1 | იგავნი სოლომონისნი, ძისა დავითისა, რომელი მეფობდა ისრაჱლსა ზედა,
2 | სიბრძნისა და შეგონების გასაგებად, გონიერი ნათქვამების შესაგნებად; | 2 | ცნობად სიბრძნისა და სწავლულებისა, ცნობად სიტყუათა გონიერებისათა,
3 | ჭკუის, სიმართლის, სამართლის და სიწრფელის შეგონების მისაღებად. | 3 | შეწყნარებად ქცევითა სიტყუათა, ცნობად სიმართლისა ჭეშმარიტებით და სასჯელისა წარმართებად,
4 | ბრიყვთათვის გამჭრიახობის, ყრმისათვის ცოდნისა და გონიერების მისანიჭებლად. | 4 | რათა მისცეს უმანკოთა მეცნიერებაჲ და ყრმათა ჩჩჳლთა ცნობაჲ და გულისჴმის-ყოფაჲ.
5 | გაიგონოს ბრძენმა და სიბრძნე შეემატოს, მცოდნემ შეიძინოს თავგზიანობა. | 5 | რომელთა ესმეს ბრძენსა და უბრძნეს იყოს; მენავეთმოძღურობაჲ მოიპოოს, ხოლო მეცნიერმან მოღუაწებაჲ მოიპოოს,
6 | რომ მიხვდეს იგავს და ანდაზას, ბრძენთა ნათქვამებს და მათ არაკებს. | 6 | ცნას იგავი და დაფარული სიტყუაჲ, თქმული ბრძენთაჲ, და უწყებანი მათნი.
7 | უფლის შიშის ცოდნის სათავეა. სიბრძნე და შეგონება ბრიყვებს არ უყვართ. | 7 | და დასაბამი სიბრძნისა არს შიში უფლისა. გულისჴმა კეთილ ყოველთა, რომელთა ყონ იგი, ხოლო კუალად მსახურებაჲ ღმრთისამიმართი, დასაბამ ცნობისა - სიბრძნე და სწავლულებაჲ უღმრთოთა შეურაცხ-ყვიან.
8 | ისმინე, შვილო, მამაშენის დარიგება და დედაშენის რჯულს ნუ გადახვალ. | 8 | ისმინე, შვილო, სწავლაჲ მამისა შენისაჲ, და ნუ განეშორები შჯულსა დედისა შენისასა,
9 | რადგან იგი ლამაზი გვირგვინია შენს თავზე და შენი ყელის სამკაულია. | 9 | რამეთუ გჳრგჳნი მადლისა დაიდგა თავსა შენსა, და მანიაკი ოქროჲსაჲ ყელსა შენსა.
10 | შვილო, თუ ცოდვილნი ეცდებიან შენს შეცთენას არ დაჰყვე მათ ნებას. | 10 | შვილო, ნუსადა გაცთუნებენ შენ კაცნი უღმრთონი, ნუცა ინებებ სლვად გზათა მათთა.
11 | თუ გეტყვიან: წამო ჩვენთან, მოსაკლავად ჩავუსაფრდეთ, უდანაშაულოს დავუდარაჯდეთო, | 11 | გილოცვიდენ ღათუ და გეტყოდიან: მოედ ჩუენ თანა და მეზიარე სისხლსა დავარწყოთ ქუეყანად კაცი მართალი სიცრუვით,
12 | შავეთივით ჩავყლაპოთ ცოცხლები და ალალმართალნი სასიკვდილოდ განწირულთა მსგავსადო, | 12 | და შთავნთქათ იგი, ვითარცა ჯოჯოხეთმან ცხოველი, და აღვიღოთ ქუეყანით საჴსენებელი მისი.
13 | მოვჩხრიკოთ ყოველი ძვირფასეულობა და სახლები ნაძარცვ-ნაგლეჯით ავივსოთო, | 13 | და მონაგები მისი მრავალსასყიდლისაჲ დავიპყრათ და აღვავსნეთ სახლნი ჩუენნი ნატყუენავითა.
14 | წილი ჰყარე ჩვენთან ერთად, ერთი ქისა გვქონდესო ყველას, - | 14 | ნაწილი შენ შემოჰრთე ჩუენ თანა და ზოგად პავასიკი მოვიგოთ ყოველთა და ვაშკარანი ერთი იყავნ ჩუენ ყოველთაჲ.
15 | შვილო, ნუ წახვალ მათ გზაზე, მოარიდე ფეხი მათ ბილიკებს, | 15 | შვილო, ნუ ხვალ გზასა მათ თანა. მოაქციენ ფერჴნი შენნი ალაგთაგან მათთა,
16 | რადგან მათი ფეხი საბოროტოდ გარბის და სისხლის დასაღვრელად იჩქარის. | 16 | რამეთუ ფერჴნი მათნი ბოროტისა მიმართ რბიან და მოსწრაფე არიან დათხევად სისხლისა,
17 | ამაოდ არის გაშლილი ბადე ფრინველთა თვალწინ: | 17 | რამეთუ არა ცუდად დაურწყიან მახე მფრინველსა,
18 | თავიანთი სისხლის დასაღვრელად ჩასაფრებულან და საკუთარი თავის მოსაკლავად დადარაჯებულან. | 18 | რამეთუ იგინი, რომელნი კაცის-კლვასა თანამდებ არიან, იუნჯებენ თავისა თჳსისა ძჳრსა, ხოლო დაქცევაჲ კაცთა უშჯულოთაჲ ბოროტ არს.
19 | ასეთია გზა ყოველი მძარცველისა: საკუთარსავე თავს ამოართმევენ სულს. | 19 | ესე გზანი არიან ყოველთანი, რომელნი იქმან უშჯულოებასა, რამეთუ უღმრთოებითა სულნი მათნი წარიწყმიდნიან.
20 | სიბრძნე გარეთ მღერის, მოედნებზე გამოსცემს ხმას; | 20 | სიბრძნე გამოსავალთა იქებინ და უბანთა ზედა განცხადებულად იქცევის,
21 | ხმაურიან ადგილებში ქადაგებს, კარიბჭეებთან, ქალაქში, აცხადებს თავის სიტყვას: | 21 | ზედა წუერთა ზღუდეთასაჲ იქადაგების, ბჭეთა ზედა ძლიერთასა დაადგრების, ბჭეთა ზედა ქალაქისათა კადნიერად იტყჳნ.
22 | როდემდის უნდა გიყვარდეთ, ბრიყვებო, სიბრიყვე? როდემდის უნდა ნეტარებდნენ თავქარიანნი თავიანთი თვქარიანობით? როდემდის უნდა სძულდეთ უმეცრებს ცოდნა? | 22 | რაოდენ ჟამ უმანკონი იყვნენ, სიმართლესა შინა არა ჰრცხუენოდის, ხოლო უგუნურნი იგი გინებისა არიან გულისმთქუმელ: უღმრთო იქმნეს და მოიძულეს მეცნიერებაჲ,
23 | მოუბრუნდით ჩემს დარიგებებს: აჰა, გადმოგაღვრით ჩემს სულს, გამოგიცხადებთ ჩემს სიტყვებს. | 23 | და თანამდებ იქმნეს მხილებისა; აჰა, ესერა, მე წინაგიყოფ თქუენ სულისა ჩემისა თქუმულთა და გასწავლნე თქუენ სიტყუანი ჩემნი.
24 | ვინაიდან მე გეძახდით, თქვენ კი უარმყოფდით; ხელს აღვმართავდი, გამგონე კი არავინ იყო. | 24 | რამეთუ გიწოდე თქუენ და არა ისმინეთ ჩემი. და განვაგრძვენ სიტყუანი ჩემნი და არა მერჩდით მე.
25 | უკუაგდებდით ჩემს რჩევებს და ჩემს დარიგებებს ყურს არ ათხოვებდით. | 25 | არამედ შეურაცხ-ჰყვენით ზრახვანი ჩემნი და მხილებათა ჩემთა არა მომხედეთ.
26 | და მეც გავიცინებ თქვენს უბედურებებზე, გავიხარებ, როცა თავზარი დაგეცემათ; | 26 | აწ უკვე წარწყმედასა თქუენსა მეცა გეცინოდი და მომცხრებოდის.
27 | როცა დაგეცემათ შიში ქარტეხილივით და გრიგალივით დაგატყდებათ უბედურება, როცა მოვა თქვენზე ჭირი და ვაება. | 27 | რაჟამს მოიწიოს თქუენ ზედა ჭირი მომსრველი და ოდეს იგლოვდეს თქუენ ზედა მეყსეულად შფოთი, ხოლო დაქცევაჲ მსგავსად ნიავქარისა მოვიდეს, ანუ რაჟამს მოგიჴდეს თქუენ ჭირი და გარემოდგმაჲ.
28 | მაშინ მომიხმობენ მე და მე ხმას არ გავცემ მათ, ძებნას დამიწყებენ და ვერ მიპოვნიან, | 28 | რამეთუ იყოს, ოდეს მხადოდით მე, ხოლო მე არა ვისმინო თქუენი; მეძიებდენ მე უკეთურნი და არა მპოონ,
29 | რაკი შეიძულვს ცოდნა და უფლის შიში არ ირ ჩიეს, | 29 | რამეთუ მოიძულეს სიბრძნე და შიში ღმრთისაჲ არა გამოიძიეს,
30 | არ ისურვეს ჩემი რჩევები და შეიძულეს ყველა ჩემი დარიგება, | 30 | და არცა ინებეს ჩემთა ზრახვათა კრძალვაჲ და შეურაცხ-ყვნეს მხილებანი ჩემნი.
31 | იგემებენ ნაყოფებს მათი საქციელისამებრ და თავიანთი ავი ზრახვებით გაძღებიან. | 31 | აწ უკუე ამიერითგან ჭამდენ თავისა თჳსისა გზისა ნაყოფსა და გულისთქუმითა თჳსითა განძღენ.
32 | რადგან დაღუპავს ბრიყვებს მათი განდგომილება და თავქარიანებს დაუდევრობა. | 32 | ამისთჳს, რამეთუ ავნებდეს ჩჩჳლთა და მოსწყუედდეს, და განკითხვამან უღმრთონი მოსრნეს,
33 | ჩემი გამგონე უდარდელად იცხოვრებს და მშვიდად, ბოროტის შიში არ ექნება. | 33 | ხოლო რომელმან ისმინოს ჩემი, და დაემკჳდროს სასოებით, და დაადგრეს უშიშად ყოვლისაგან ბოროტისა.


† www.orthodoxy.ge † ძველი აღთქმა - იგავნი სოლომონისა (თავი 2)

იგავნი სოლომონისა

თავი მეორე

ახალი ქართულით ძველი ქართულით
1 | შვილო, რომ მიიღებდე ჩემს სიტყვებს და ჩემს მცნებებს დაიცავდე, | 1 | შვილო, უკუეთუ შეიწყნარნე სულისა ჩემისა თქუმულნი მცნებანი და დაიფარნე შენ თანა,
2 | ყური რომ გქონდეს სიბრძნისაკენ მიპყრობილი და გული გონიერებისკენ გეწეოდეს, | 2 | ერჩდეს სიბრძნესა ყური შენი და მისცე გული შენი გულისხმის-ყოფასა და წინაუყუნე იგინი სასწავლელად ძესა შენსა.
3 | რომ მოუწოდებდე ჭკუას და გონებას გააღვიძებდე. | 3 | უკუეთუ ხადო სიბრძნესა და გულისჴმის-ყოფასა მისცე ჴმაჲ შენი,
4 | რომ ვერცხლივით მისი შოვნის წადილი გქონდეს და განძივით დაუწყებდე ძებნას. | 4 | და უკუეთუ გამოეძიებდე მას, ვითარცა ვეცხლსა რჩეულსა, და, ვითარცა საფასესა, გამოიკულევდე,
5 | მაშინ შეიგნებ უფლის შიშს და მოიპოვებ ღვთისმშემეცნებას. | 5 | მაშინ გულისჴმა-ჰყო შიში ღმრთისა და მეცნიერებაჲ ღმრთისაჲ ჰპოო,
6 | რადგან უფალი იძლევა სიბრძნეს და მის ბაგეთაგან არის ცოდნა და შეგნება, | 6 | რამეთუ უფალმან მოსცეს სიბრძნე და პირისა მისისაგან მეცნიერებაჲ და გულისჴმის-ყოფაჲ
7 | მასთან არის მართალთა შეწევნა, ის არის ფარი უმწიკვლოთათვის, | 7 | და დაუუნჯის ცხორებაჲ, რომელთა წარიმართნიან, შეეწევის სლვასა მათსა
8 | იცავს სამართლის გზებს და მადლიანთა სავალს იფარავს. | 8 | დაცვად გზათა სიმართლისათა და გზაჲ მოშიშთა მისთა დაიცვის.
9 | მაშინ მიხვდები, რა არის სთმართლე, სამართალი და სამართლიანობა - ყოველი კეთილი საქმე. | 9 | მაშინ გულისჴმა-ჰყო სიმართლე და მშჯავრი და წარმართნე ყოველნი ალაგნი კეთილისანი,
10 | თუ სიბრძნე შევიდა შენს გულში და ცოდნა ეტკბო შენს სულს, | 10 | რამეთუ უკუეთუ მოვიდეს სიბრძნე გონებასა შენსა და მეცნიერებაჲ სულსა შენსა, კეთილის-ყოფაჲ გთნდეს,
11 | გონიერება დაგიფარავს და შეგნება დაგიცავს, | 11 | ზრახვამან კეთილმან დაგიცვას შენ და გონებამან წმიდამან დაგმარხოს შენ,
12 | რომ გიხსნას ბოროტების გზიდან, თვალთმაქცი კაცისაგან, | 12 | რათა გიჴსნეს შენ გზისაგან ბოროტისა და კაცისა, რომელი არა იტყოდის სარწმუნოსა.
13 | სწორი გზის დამტოვებელთაგან, ბნელი გზით მოარულთაგან, | 13 | ვაჲ, რომელთა დაუტევნეს გზანი წრფელნი და ვიდოდეს გზათა ბნელისათა,
14 | ბოროტი საქმით მოხარულთაგან, რომლებიც ბოროტი თვალთმაქცობით ხარობენ, | 14 | რომელნი იხარებენ უკეთურებას ზედა და უხარის გულარძნილებასა ზედა ბოროტსა;
15 | რომელთა სავალი მრუდია და საქციელი უკუღმართია, | 15 | რომელთა გზანი დრკუ არიან და გულარძნილ ალაგნი მათნი,
16 | რომ გიხსნას უცხო ქალისაგან, უცხოთესლისგან, მისი ლაქარდიანი ენისაგან, | 16 | რათა განგაშორონ შენ გზისაგან წრფელისა და უცხო-გყონ სიმართლისაგან გონებისა. შვილო, ნუ გეწევინ შენ ზრახვაჲ ბოროტი.
17 | რომელმაც სიყრმის მეგობარი მიატოვა და ღვთის აღთქმა დაივიწყა, | 17 | რომელმან-იგი დაუტევის მოძღურებაჲ სიჭაბუკესა და შჯული საღმრთოჲ დაივიწყის,
18 | რადგან მისი სახლის წიაღ სიკვდილია, მისი ნაბიჯები აჩრდილებისკენ არის მიმართული. | 18 | რამეთუ დაუდგა სიკუდილსა თანა სახლი თჳსი და ჯოჯოხეთს შინა ნაშობთა თანა ქუეყანისათა ალაგნი მისნი.
19 | იქ შემსვლელთაგან უკან ვერავინ ბრუნდება, სიცოცხლის გზებს კვლავ ვეღარ დაადგება. | 19 | ყოველნი, რომელნი ვლენან მას შინა, არა მოიქცენ, არამედ ინანდენ და ვერ ეწინენ ალაგთა სიწრფოებისათა, რამეთუ ვერ ეწიფოს მათ წელიწადი ცხორებისაჲ.
20 | რომ დადიოდე კეთილი გზით და მართალთა ბილიკებს არ გადაუხვიო, | 20 | უკუეთუმცა სრულ იყვნეს იგინი ალაგთა კეთილთა, ეპოვნესმცა გზანი სიმართლისანი წრფელნი,
21 | რადგან ალალმართლები უნდა გამკვიდრდნენ ქვეყნად და უმწიკვლონი უნდა გადარჩნენ. | 21 | რამეთუ წრფელთა დაიმკჳდრონ ქუეყანაჲ და უმანკონი დაშთენ მას ზედა.
22 | ურჯულოები ქვეყნიდან მოიკვეთებიან და მზაკვარნი აღმოიფხვრებიან მისგან. | 22 | გზანი უღმრთოთანი წარწყმდეს ქუეყანით და უსჯულონი უჩინო იქმნეს მისგან.


† www.orthodoxy.ge † ძველი აღთქმა - იგავნი სოლომონისა (თავი 3)

იგავნი სოლომონისა

თავი მესამე

ახალი ქართულით ძველი ქართულით
1 | შვილო, ჩემი რჯული არ დაივიწყო, ჩვმი მცნებები დაიმარხოს შენმა გულმა, | 1 | შვილო, სჯულსა ჩემსა ნუ დაივიწყებ და სიტყუანი ჩემნი დაიმარხენინ გულმან შენმან.
2 | დღეგრძელობას, სიცოცხლის წლებს და ჯანმრთელობას შეგძენენ. | 2 | რამეთუ სიგრძე ჟამთა და წელიწადნი ცხორებისანი და მშჳდობაჲ შეგეძინოს შენ.
3 | მადლმა და სიმტკიცემ არ მიგატოვოს; ყელზე მიიბი, გულის ფიცარზე დაიწერე. | 3 | მოწყალებანი და სარწმუნოებანი ნუ მოგაკლდებიან შენ; შეიბენ იგინი ყელსა შენსა და დაწერენ იგინი ფიცართა გულისა შენისათა.
4 | წყალობას და სიკეთეს ჰპოვებ ღვთისა და ადამიანის თვალში. | 4 | და ჰპოო მადლი წინაწარგანზრახვად კეთილისა წინაშე ღმრთისა და კაცთა.
5 | ესავდე უფალს მთელი გულით და ნუ დაენდობი სავუთარ ჭკუას. | 5 | იყავ შენ მოსავ ყოვლითა გულითა შენითა უფლისა მიმართ და სიბრაძნესა შენსა ნუ აჰყვები.
6 | შეეცადე მის შეცნობას ყოველ შენს გზაზე და ის გაგისწორებს სავალს. | 6 | ყოველთა შინა გზათა შენთა იცან იგი, რათა წარჰმართნეს გზანი შენნი და ფერჴი შენი არა წარჰკუეთო.
7 | ნუ იფიქრებ, რომ ბრძენი ხარ, უფლის გეშინოდეს და ბოროტებას განერიდე. | 7 | ნუ იქმნები შენ ბრძენ თავით თჳსით; გეშინოდენ უფლისა და მოიქეც ყოვლისაგან ბოროტისა.
8 | ეს არის შენი სხეულის განკურნება და საზრდო შენი ძვლებისათვის. | 8 | მაშინ კურნებაჲ იყო ჴორცთა შენთაჲ და მოღუაწებაჲ ძუალთა შენთა.
9 | პატივი მიაგე უფალს შენი ქონებიდან და მთელი შენი მოსავლის პირველმოწეული ნაყოფით. | 9 | პატივ-ეც უფალსა ნაშრომთაგან შენთა სიმართლისათა და შეწირე მისსა პირველთა ნაყოფთაგან შენთა სამართალთა.
10 | ჭერამდე აივსება შენი ბეღლები და მაჭრის ღვარს ადინებს საწნახლები. | 10 | რამეთუ აღივსნენ საუნჯენი შენნი სიმაძღრითა იფქლისათა, და ღჳნითა საწნეხელნი შენნი გარდამოეცემოდიან.
11 | უფლის შეგონებას ნუ უგულებელყოფ, შვილო, და მის მხილებებს ნუ წაუყრუებ; | 11 | შვილო, ნუ სულმოკლე იქმნები სწავლასა უფლისასა; ნუცა დაჰჴსნდები მის მიერ მხილებასა,
12 | რადგან ვინც უყვარს, იმას ამხილებს უფალი და სწყალობს, როგორც მამა საკუთარ შვილს. | 12 | რამეთუ, რომელი უყუარნ უფალსა, სწავლის და ტანჯის, ყოველი შვილი, რომელი შეიწყნარის.
13 | ბედნიერია ის კაცი, ვინც ჰპოვა სიბრძნე და ვინც გონიერება შეიძინა! | 13 | ნეტარ არს კაცი, რომელმან პოვა სიბრძნე და მოკუდავმან, რომელმან იხილა გონიერებაჲ,
14 | რადგან მისი შეძენა სჯობს ვერცხლის შეძენას და მისი მოსავალი - ხალას ოქროს. | 14 | რამეთუ უმჯობეს არს იგი მოგებად, ვიდრე ოქროჲსა და ვერცხლისა საუნჯეთა,
15 | მარგალიტებზე უფრო ძვირფასია და შენგან სანატრელი არაფერი შეედრება მას. | 15 | და უპატიოსნეს არს იგი ანთრაკთა პატიოსანთა; არა რაჲ ჰჴდების მას, არცა ერთი ბოროტი. კეთილად ცხად არს იგი ყოველთა, რომელნი მიეახლებიან მას,
16 | მის მარჯვენაში დღეგრძელობაა, მარცხენაში სიმდიდრე და დიდებაა; | 16 | რამეთუ სიგრძე ჟამთაჲ და წელნი ცხორებისანი მარჯუენით მისსა, ხოლო მარცხენით მისსა დიდებაჲ და სიმდიდრე; პირისა მისისაგან გამოვალს სიმართლე; შჯული და წყალობაჲ ენასა მისსა ჰმოსიეს.
17 | მისი გზები ნეტარების გზებია და ყოველი მისი ბილიკი სიმრთელეა. | 17 | გზანი მისნი - გზაჲ კეთილ და ყოველნი ალაგნი მისნი მშჳდობით.
18 | იგი უკვდავების ხეა მათთვის, ვინც მას მოეჭიდება. ნეტარნი არიან მისი მფლობელნი. | 18 | ხე ცხორებისა არს ყოველთა, რომელთა შეიწყნარონ იგი, და რომელნი შევედრებულ არიან მას, ვითარცა უფლისა მიმართ, უცთომელ.
19 | უფალმა სიბრძნით დააფუძნა ქვეყანა, გონიერებით გაამტკიცა ცამყარი. | 19 | ღმერთმან სიბრძნითა თჳსითა დააფუძნა სოფელი და განჰმზადნა ცანი გონიერებით.
20 | მისი გამჭრიახობით გაიხსნა უფსკრულები და ღრუბლები ცვარად იცრებიან. | 20 | მეცნიერებითა უფსკრულნი გამოეცნეს და ღრუბელნი ადინებდეს ცუარსა. შვილო,
21 | შვილო, ნუ მოიშორებ თვალიდან, არ დაკარგო განსჯის უნარი. | 21 | ნუ მოჰმედგრდები, დაიცვენ ზრახვანი ჩემნი და მცნებანი,
22 | ეს სიცოცხლე იქნება შენი სულისთვის და მშვენება შენი ყელისთვის. | 22 | რათა ცხონდეს სული შენი, და მადლი იყოს თავსა შენსა, და იყოს კურნებაჲ ჴორცთა შენთა, და მოღუაწებაჲ ძუალთა შენთაჲ,
23 | მაშინ უდარდელად ივლი შენს გზაზე და არ წაიფორხილებ; | 23 | რათა ხჳდოდი სასოებით, მშჳდობით ყოველთა გზათა შენთა და ფერჴი შენი არა წარსცე.
24 | დაწვები, არაფრის შეგეშინდება; დაიძინებ, ტკბილი ძილი გექნება. | 24 | უკუეთუ შჯდე, უშიშად შჯდე; და, უკუეთუ გეძინოს, განსუენებით გეძინოს
25 | არ შეგაკრთობს უეცარი შიში და არც სიავე ბოროტეულთაგან, როცა მოვა; | 25 | და არა გეშინოდის შენ შეძრწუნებისაგან მომავალისა, არცა ზედამოსლვისა უღმრთოთაგან მოწევნულისა,
26 | რადგან უფალი გიდგას მხარში და მახეს არიდებს შენს ფეხს. | 26 | რამეთუ უფალი იყოს ყოველთა გზათა შენთა და დაამტკიცნეს ფერჴნი შენნი, რათა არა შეიძრა.
27 | ნუ დაუკავებ, ვინც ღირსია, კეთილ საქმეს, თუკი შეგიძლია ამის გაკეთება: | 27 | ნუ დააყენებ კეთილის-ყოფად ნაკლულევანისასა, რაჟამს აქუნდეს ჴელსა შენსა შეწევნა.
28 | ნუ იტყვი შენს ახლობელს: წადი, ხვალ მოდი და მოგცემო, თუ მისაცემელი თანა გაქვს. | 28 | ნუ ეტყჳ - წარვედ აწ და მოვედ და ხვალე გცე: ძალ-თუ-გედვას კეთილის-ყოფად, რამეთუ არა უწყი, რაჲ შვეს ხვალემან.
29 | ავს ნუ დაუპირებ შენს ახლობელს, როცა ის იმედიანად ცხოვრობს შენთან. | 29 | ნუ ზრახავ მეგობრისა შენისათჳს ძჳრსა, რომელი შეყოფილ და მოსავ იყოს შენდა.
30 | ნურავის გაუმართავ დავას უმიზეზოდ, თუ ავი არ გაუკეთებია შენთვის. | 30 | ნუ მტერ-მოყუარე ექმნები კაცსა ამაოსა, ნუუკუე ბოროტი რაჲმე გიყოს შენ. ნუ მოიგებ კაცთა ბოროტთა მაყუედრებელად,
31 | ნუ გშურს მოძალადისა, ნუ აირჩევ მის გზას, | 31 | ნუცა ჰბაძავ გზათა მათთა;
32 | რადგან სიბილწეა უფლისათვის მზაკვრობა და ალალმართლებისკენაა მისი საიდუმლო თათბირი. | 32 | რამეთუ არაწმიდა არს წინაშე უფლისა ყოველივე უშჯულოჲ და მართალთა თანა არა დაადგრეს იგი.
33 | უფლის წყევლაა ბოროტეულის სახლზე, მართალთა საცხოვრებელი კი კურთხეულია. | 33 | წყევაჲ უფლისა სახლთა შინა უღმრთოთასა და საყოფელნი მართალთანი იკურთხნეს უფლისა მიერ.
34 | გალაღებულთ არცხვენს, შეჭირვებულთ კი მადლს ანიჭებს. | 34 | უფალი ამპარტავანთა შეჰმუსრავს, ხოლო მდაბალთა მოსცის მადლი.
35 | დიდებას დაიმკვიდრებს ბრძენი ხალხი, უგუნურები კი სირცხვილს წაიღებენ. | 35 | დიდებაჲ ბრძენთა დაიმკჳდრონ, ხოლო უღმრთოთა აღამაღლეს გინებაჲ.


† www.orthodoxy.ge † ძველი აღთქმა - იგავნი სოლომონისა (თავი 4)

იგავნი სოლომონისა

თავი მეოთხე

ახალი ქართულით ძველი ქართულით
1 | ისმინეთ, შვილებო, მამის შეგონება! ყურადღებით იყავით, რომ ჭკუა ისწავლოთ. | 1 | ისმინეთ ყრმათა სწავლაჲ მამისაჲ და ერჩდით ცნობად გულისჴმის-ყოფასა,
2 | რადგან სასიკეთო დარიგებას გაძლევთ; ჩემი რჯული არ მიატოვოთ. | 2 | რამეთუ ნიჭსა კეთილსა მიგანიჭებ თქუენ, შჯულსა ჩემსა ნუ დაუტეობთ,
3 | რადგან მამაჩემის შვილი ვიყავი მეც, დედის ნებიერი და ნანინანატრი. | 3 | რამეთუ შვილი ვიყავ მეცა მამისა მორჩილი, და საყუარელ წინაშე პირსა დედისასა.
4 | მასწავლიდა მამაჩემი და მეუბნებოდა: მიირქვას შენმა გულმა ჩემი სიტყვები, ჩემი მცნებები დაიმარხე და იცოცხლებო. | 4 | რომელნი მასწავებდეს მე და მეტყოდეს: დაჰჯერდინ სიტყუაჲ ჩუენი გულსა შენსა; დაიცვენ მცნებანი ჩემნი და ნუ დაივიწყებ და ნუცა უგულებელს-ჰყოფ სიტყუათა პირისა ჩემისათა,
5 | შეიძინე სიბრძნე, შეიძინე გონიერება, არ დაივიწყო, არ გადაუხვიო ჩემს ნათქვამ სიტყვებსო. | 5 | ნუცა გარდააქცევ თქუმულთაგან პირისსა ჩემისათა,
6 | არ დააგდო და შეგინახავს; შეიყვარე და დაგიფარავსო. | 6 | ნუცა დაუტეობ მას და შეგეწიოს შენ; ეტრფიალე მას და დაგიცვას შენ.
7 | მთავარი სიბრძნე სიბრძნის მოხვეჭაა, ყოველ მოსახვეჭელთაგან ცოდნა მოიხვეჭეო. | 7 | დასაბამად სიგრძნისა მოიგე სიბრძნე და ყოველთა საუნჯეთა წილ მოიგე გონიერებაჲ.
8 | დააფასე იგი და აგამაღლებს; პატივს შეგმატებს, თუ გულში ჩაიკრავო. | 8 | გარემოიზღუდე იგი და აღგამაღლოს შენ; პატივ-ეც, რათა შეგიტკბოს შენ,
9 | ლამაზ გვირგვინს მოგცემს თავზე დასარქმელად, დიდების შარავანდს გიბოძებსო. | 9 | რათა მოსცეს თავსა შენსა გჳრგჳნი მადლისაჲ და გჳრგჳნითა საშუებელისათა შეგეწიოს შენ.
10 | ისმინე, შეილო, მიიღე ჩემი ნათქვამი და გაგიგრძელდება სიცოცხლის წლები. | 10 | ისმინე, შვილო, და შეიწყნარენ სიტყუანი ჩემნი, და განმრავლდენ წელნი ცხორებისა შენისანი, რათა იყუნენ შენდა მრავალ გზაჲ ცხორებისაჲ,
11 | სიბრძნის გზა მიმისწავლებია შენთვის, სწორ ბილიკზე დამიყენებიხარ. | 11 | რამეთუ გზანი ცხორებისანი გასწავენ შენ და გულისჴმა-გიყვენ შენ ალაგნი მართალნი.
12 | გაივლი, ნაბიჯი არ დაგიმოკლდება; გაიქცევი, არ წაიფორხილებ. | 12 | უკუეთუ ხჳდოდი, არა დაიჴსნენ სლვანი შენნი, და ჰრბიოდი თუ, არა დაჰშურე.
13 | ჩაეჭიდე შეგონებას, ნუ დააგდებ; დაიმარხე იგი, რდგან ის არის შენი სიცოცხლე. | 13 | შეეკრძალე სწავლასა ჩემსა და ნუ დაუტეობ, არამედ დაიმარხე თავისა შენისა ცხორებად იგი შენდა.
14 | ბოროტეულთა კვალზე არ იარო, უკეთურთა გზას არ დაადგე. | 14 | გზასა უღმრთოთასა ნუ მიხუალ, ნუცა ჰბაძავ ალაგთა უშჯულოთასა.
15 | ჩამოსცილდი, ნუ გაჰყვები; გვერდზე გადადექი და გაიარე. | 15 | რომელსა ადგილსა განეწყვებოდიან, ნუ მიხუალ მუნ. მიაქციენ მისგან ფერჴნი შენნი და დაუტევე იგი,
16 | რადგან არ ეძინებათ, თუ არ იბოროტეს; ძილი ეფრთხებათ, თუ არ შეაცდინეს ვინმე. | 16 | რამეთუ არა დაიძინიან, ვიდრე არა ბოროტი ქმნიან. მიღებულ არს ძილი მათგან და არა დაიძინიან,
17 | რადგან ბოროტეულის პურს ჭამენ და ძალადობის ღვინოსა სვამენ. | 17 | რომელნი იზარდებიან საჭმლითა უღმრთოებისათა, და ღჳნითა უშჯულოებისათა დაითრვნიან.
18 | მართალთა გზა დილის ნათელივითაა: უფროდაუფრო ნათდება დღის დადგომამდე. | 18 | ხოლო გზანი მართალთანი, ვითარცა ნათელნი, ბრწყინვიდენ; წინაუძღოდიან და განანათლებდენ, ვიდრე წარმოემართოს დღე.
19 | ბოროტეულთა გზა წყვდიადივითაა: არ იციან, სად წაიფორხილებენ. | 19 | ხოლო გზანი უღმრთოთანი ბნელ არიან და არა უწყიან, სადა წარახეთქონ ფერჴი.
20 | შვილო, შეისმინე ჩემი სიტყვები, ჩემს ნათქვამს ყური მოაპყარი. | 20 | შვილო, თქუმულთა ჩემთა ეკრძალე, და სიტყუათა ჩემთა მოეც გონებაჲ შენი,
21 | არ მიეფარონ შენს თვალს, გულის სიღრმეში დაიმარხე. | 21 | რათა არა მოგაკლდენ შენ წყარონი ცხორებისანი, დაიმარხენ იგინი გულსა შენსა,
22 | რადგან სიცოცხლეა მათი მპოვნელისთვის და ჯანმრთელობა, | 22 | რამეთუ ცხორებაჲ არს, რომელთა პოონ იგი, და ყოველთა ჴორცთა მათთა ლხინებაჲ.
23 | შეინახე გული ყოველ შესანახავზე მეტად, რადგან მასშია სიცოცხლის წყარო. | 23 | და ყოველი საცოჲ დაიმარხე გულსა შინა, რომლისაგან არიან გამოსავალნი ცხორებისანი.
24 | განიგდე ბაგიდან უკუღმართობა, ცბიერი სიტყვები მოიშორე. | 24 | მოისპე შენგან პარვაჲ ზაკული და ცრუნი ბაგენი განიშორე შენგან.
25 | პირდაპირ იცქირონ შენმა თვალებმა და შენი წამწამები გასწორდეს შენს პირდაპირ. | 25 | თუალნი შენნი მართლ ხედვენ და წამნი შენნი სიმართლესა წამებენ.
26 | გამართე ნაბიჯები და მტკიცე იქნება შენი სავალი. | 26 | მართალ-ყვენ ალაგნი ფერჴთა შენთანი და გზანი შენნი წარიმართენ.
27 | ნურც მარჯვნივ გადაუხვევ, ნურც მარცხნივ; ბოროტებას ფეხი მოარიდე. | 27 | ნუ მიაქცევ მარჯუენით, გინა თუ მარცხენით; მოაქციე ფერჴი შენი გზისაგან ბოროტისა, რამეთუ გზანი იგი მარჯუენითნი იცნის უფალმან, ხოლო გულარძნილ არიან გზანი იგი მარცხენითნი, და მან მართალ-ყვნეს ალაგნი შენნი და სლვანი შენნი მშჳდობით წარგემართნენ.


† www.orthodoxy.ge † ძველი აღთქმა - იგავნი სოლომონისა (თავი 5)

იგავნი სოლომონისა

თავი მეხუთე

ახალი ქართულით ძველი ქართულით
1 | ჩემო შვილო, ჩემს სიბრძნეს უსმინე, ჩემს შეგონებას მიაპყარ ყური, | 1 | შვილო, სიბრძნესა ჩემსა ერჩდი და სიტყუათა ჩემთა მოეც გონებაჲ შენი,
2 | რათა შეინარჩუნო განსჯა და ცოდნა დაიმარხოს შენშა ბაგეებმა. | 2 | რათა დაიცვა გონიერებაჲ კეთილი. და მეცნიერებასა ბაგეთა ჩემთას გამცნებ შენ. ნუ ხედავ დედაკაცსა ბოროტსა,
3 | რადგან თაფლი სდის უცხო ქალის ბაგეებს და ზეთივით გასლექილია მისი სასა. | 3 | რამეთუ თაფლი გარდამოსწუეთინ ბაგეთა დედაკაცისა მეძვისათა, რომელმან წუთ ერთ დაატკბოს სასაჲ შენი,
4 | ბოლოს კი აბზინდასავით გამწარდება, ორლესული მახვილივით გაფხავდება; | 4 | ხოლო უკუანაჲსკნელ უმწარეს ნავღლისა ჰპოო და უმახჳლეს მახჳლის ორპირისა,
5 | მისი ფეხები სიკვდილისკენ ჩადის, შავეთში იდგმება მისი ნაბიჯები. | 5 | რამეთუ უგუნურებისა ფერჴთა შთაიყუნიან, რომელნი იჴუმევდენ მას, შემდგომად სიკუდილისა ჯოჯოხეთად შთაცჳვიან.
6 | ვერ აგნებს სიცოცხლის გზას, არეული აქვს გზაკვალი, არ იცის სად მიდის. | 6 | და კუალნი მისნი არა მტკიცე არიან, რამეთუ გზასა ცხორებისასა იგი არა მივიდეს; ცთომილ არიან ალაგნი მისნი და არა საცნაურ.
7 | ახლა, მისმინეთ, შვილებო, და ნუ გადაუხვევთ ჩემს ნათქვამს: | 7 | აწ, შვილო, ისმინე ჩემი და ნუ უგულებელს-ჰყოფ თქუმულთა ჩემთა.
8 | შორს იყოს მისგან შენი გზა და არ გაეკარო მისი სახლის კარს, | 8 | შორს-ყვენ მისგან გზანი შენნი და ნუ მიეახლები კართა სახლისა მისისათა,
9 | რომ სხვებს არ მისცე შენი ღირსება და შენი წლები - დაუნდობელს, | 9 | რათა არა წინაუყო უცხოთა ცხორებაჲ შენი და მონაგები შენი უწყლოთა,
10 | რომ არ გაძღნენ უცხონი შენი დოვლათით და შენი ჭირნახულით - მტრის სახლში. | 10 | რათა არა აღივსნენ უცხონი ძალითა შენითა და არა ნაშრომი შენ შევიდეს სახლსა სხუათასა.
11 | ივიშვიშებ ბოლოჟამს, როცა დაგელევა ხორცი და ტანი. | 11 | და ინანდე უკუანაჲსკნელ, რაჟამს განჰკაფდენ ჴორცნი ძუალთა შენთანი.
12 | იტყვი: როგორ მძულდა დარიგება და როგორ სძაგდა ჩემს გულს მხილება! | 12 | და სთქუა, ვითარმედ: რად მოვიძულე სწავლულებაჲ და მხილებას მიჰრიდა გულმან ჩემმან.
13 | არ ვუსმენდი მოძღვრის ხმას და მასწავლებელს ყურს არ ვუგდებდიო. | 13 | არა მესმოდა ჴმაჲ მასწავლელისა ჩემისაჲ და მოძღუარსა ჩემსა არ მიუპყარ ყური ჩემი,
14 | რა ბოროტება არ ჩამიდენიაო ხალხში და კრებულშიო! | 14 | მცირედღადა ვიპოვემცა, ვიდრე მე ყოველსა შინა ბოროტსა შორის კრებულსა და შესაკრებელსა.
15 | სვი წყალი შენი აუზიდან და ანკარა შენი ჭიდან, | 15 | სუ წყალი ჯურღმულთაგან შენთა წყაროჲსა.
16 | გარეთ იღვრებოდეს შენი წყაროები, მოედნებზე - წყლის ნაკადები. | 16 | გარდამოეცემოდენ გარე წყალი შენისაგან წყაროჲსა და შენთა უბანთა შინა დიოდენ წყალნი შენნი.
17 | მხოლოდ შენი იყოს და უცხოები არ დაგეზიარონ, | 17 | იყავნ შენდა ხოლო მონაგებად და ნუ ვინ უცხოჲ გეზიარებინ შენ.
18 | კურთხეულ იყოს შენი წყარო და იხარებდე შენი სიყმაწვილის ცოლთან. | 18 | წყაროჲ იგი წყლისაჲ იყავნ შენდა თჳსად და თავად იხარებნ დედაკაცი სიჭაბუკესა შენსა.
19 | მოყვარულ შველთან და ტურფა ქურციკთან, დაგატკბოს მისმა გულ-მკერდმა ყოველ დროს, გაბრუვდი მუდამ მისი სიყვარულით; | 19 | ირემ სიყუარულის და ნუკრ მადლთა გზრახევდინ შენ და შენ თანა იყავნ ყოველსა ჟამსა, რამეთუ სიყუარულითა რაჲ მისითა მის თანა იქცეოდი, მრავალ იყო.
20 | რატომ გაბრუებს, შვილო, სხვა ქალი. და გულში რატომ ეხუტები უცხო ქალს? | 20 | ნუ დაიყოვნებ უცხოსა თანა დედაკაცისა, ნუცა მოახუევ მკლავთა შენთა, რომელი არა შენი იყოს,
21 | რადგან უფლის თვალწინაა კაცის გზები და მის ყოველ ნაბიჯს აკვირდება. | 21 | რამეთუ თუალთა წინაშე ღმრთისათა არიან გზანი კაცისანი და ყოველთა ალაგთა მისთა ხედავს.
22 | საკუთარი ავკაცობა დაიჭერს ბოროტეულს და თავისი ცოდვის საკვრელებით შეიბოჭება. | 22 | უშჯულოებამან მოინადირის კაცი, და საბლითა ცოდვისა თჳსისათა კაცად-კაცადი შეიკრვის.
23 | ის მოკვდება შეუგნებელი და თავისი უზომო სიბრიყვით დაიკარგება. | 23 | ესევითარი აღესრულოს უსწავლელთა თანა, და სიმართლისაგან სიპოხისა თჳსისა განვარდა და წარწყმდა უგუნურებითა თჳსითა.


† www.orthodoxy.ge † ძველი აღთქმა - იგავნი სოლომონისა (თავი 6)

იგავნი სოლომონისა

თავი მეექვსე

ახალი ქართულით ძველი ქართულით
1 | შვილო თუ თავდებად დაუდგები შენს ახლობელს, ხელი ხელს დაჰკრავ უცხოს გულისთვის, | 1 | შვილო, უკუეთუ თავს-იდვა მეგობარი შენი, მისცე ჴელი შენი მტერსა შენსა,
2 | მახეში ხარ გაბმული შენი ბაგის ნათქვამით, დაჭერილი ხარ შენი ბაგის ნათქვამით. | 2 | რამეთუ საფრჴე ძლიერ არიან კაცისა თჳსნი ბაგენი და შეიპყრობის სიტყჳთა პირისა მისისათა.
3 | ამ დროს ასე მოიქეცი, შვილო, და იხსენი თავი, რადგან შენი ახლობელის ხელში ხარ ჩავარდნილი. მიდი, თავი შეაცოდე შენს ახლობელს და შეევედრე. | 3 | ჰყოფდ, შვილო, რომელსა მე გამცნებ და სცხოვნდე, რამეთუ შეჰვარდე ჴელთა ბოროტისათა მეგობრისა შენისათჳს, იყავ შენ განკრძალულ და ნუ დაჰჴსნი, განჰმზადე მეგობარიცა იგი შენი, რომელი თავს იდევ.
4 | თვალებს ძილს ნუ მისცემ და წამწამებს - თვლემას. | 4 | ნუ სცემ ძილსა თუალთა შენთა, ნუცა ჰრულის წამსა შენსა,
5 | იხსენი თავი, როგორც ქურციკმა მონადირის ხელიდან, როგორც ფრინველმა ფრინველმჭერის ხელიდან. | 5 | რათა განერე, ვითარცა ქურციკი საფრჴესა და ვითარცა მფრინველი მახესა.
6 | მიდი ჭიანჭველასთან, მცონარავ, დააკვირდი მის ქცევას და ჭკუა ისწავლე. | 6 | იქმენ, ვითარცა ჯინჭველი, ჵ, მცონარო, და ჰბაძევდ გზათა მისთა და იქმენ უბრძნეს მისსა,
7 | არა ჰყავს მას არც უფროსი, არც ზედამხედველი, არც ბატონი. | 7 | რამეთუ მას ქუეყანაჲ არა უც, არცა მაწუეველი უვის და არცა უფლისა ვის ქუეშე არს,
8 | ზაფხულობით იმარაგებს თავის პურს, აგროვებს თავის საზრდოს მოსავლის აღებისას. | 8 | რომელმან განჰმზადის საზრდელი ზაფხულის და ფრიადი უნჯი შეიკრიბის კალოთა ზედა; ანუ მივედ ფუტკრისა და ისწავე, ვითარ-იგი მოქმედ არს და ნაშრომი იგი მისი ვითარ კეთილად ქმნის, რომლისა ნაშრომსა მეფენი და გლახაკნი სიცოცხლედ მიიღებენ. სასურველ არს ყოველთა და დიდებულ, დაღაცათუ არს ძალითა უძლურ, სიბრძნესა პატივ-სცა და წარმოჴდა.
9 | როდემდე უნდა გეძინოს, მცონარავ? როდის გაიღვიძებ ძილისგან? | 9 | ვიდრემდის სწვე, ჵ, მცონარო, ანუ ოდეს ძილისაგან განიღჳძო?
10 | მცირე ხანს გასტანს შენი ძილი, მცირე ხანს გასტანს შენი თვლემა, მცირე ხანს გასტანს შენი ხელდაკრეფა დასაძინებლად. | 10 | მცირედ გეძინოს, მცირედ გრულოდის, მცირედღა და დაისხნე ჴელნი მკერდსა ზედა.
11 | ყარიბივით მოგადგება შენი სიღარიბე და იარაღასხმული კაცივით - შენი გაჭირვება. | 11 | მაშინ მოიწიოს შენ ზედა, ვითარცა ბოროტი მოგზაური, სიგლახაკე და ნაკლულევანებაჲ, ვითარცა კეთილი მსრბოლი. უკუეთუ უცონო იყო, მოვიდეს, ვითარცა წყაროჲ, ნაყოფი შენი, ხოლო ნაკლულევანებაჲ, ვითარცა ბოროტი კაცი, გევლტოდის.
12 | უგვანი ადამიანი, ბოროტი კაცი ცბიერი ბაგეებით დადის. | 12 | კაცი უგუნური და უშჯულო ვალნ გზათა გულარძნილთა.
13 | თვალებს ჭუტავს, ფეხებით ლაპარაკობს, თითებით ასწავლის; | 13 | და ეგევითარი ეგე წამს-უყოფნ თუალითა, და აუწყებნ ფერჴითა და მოასწავებნ ხრითა თითთათა,
14 | ღალატია მის გულში, ავს ფიქრობს, სულმუდამ შუღლს თესავს. | 14 | გულარძნილითა გულითა იქმნ ბოროტსა ყოველსა ჟამსა. ესევითარი იგი შფოთსა იქმნ ქალაქსა შინა.
15 | ამიტომაც ანაზდად ეწევა უბედურებას, ერთბაშად განადგურდება და არავინ იქნება მხსნელი. | 15 | ამისთჳს მოიწიოს მეყსეულად წარსაწყმედელი მისი, განკუეთა და შემუსრვაჲ უკურნებელი,
16 | აჰა, ექვსი რამ უფლის საძულველი, და აჰა, შვიდი სიბილწე მის თვალში: | 16 | რამეთუ უხარინ ყოველსა ზედა, რომელი სძულს ღმერთსა, და შეიმუსრვის არაწმიდებითა სულისა თჳსისათა.
17 | ამპარტავანი თვალები, ცრუ ენა, უბრალო სისხლის მღვრელი ხელები, | 17 | თუალნი მაგინებელნი და ენაჲ ცრუ, ჴელნი, რომელნი სთხევენ სისხლსა მართალისასა,
18 | ავისმზრახველი გული, საბოროტოდ მარდი ფეხები, | 18 | და გული, რომელი ზრახავნ გულისსიტყუათა ბოროტთა, და ფერჴნი, რომელნი ისწრაფიან ბოროტის-ყოფად, მოისრნენ.
19 | ტყუილების აღმომსუნთქველი, ცრუ მოწმე და ძმათა შორის შუღლის მთესველი. | 19 | ხოლო აღაგზნის ტყუვილი მოწამემან ცრუმან და მოავლინის საშჯელი შორის ძმათა.
20 | დაიმარხე, შვილო, მამაშენის ანდერძი და დედაშენის რჯულს ნუ გადახვალ. | 20 | შვილო, დაიმარხენ შჯულნი მამისა შენისანი და წესთა დედისა შენისათა ნუ განიშორებ.
21 | სამუდამოდ გქონდეს გულზე მიბმული, ყელზე შემოხვეული, | 21 | და დაიდგენ იგინი თხემსა შენსა ზედა მარადის და შეიბენ ყელსა შენსა,
22 | მგზავრობისას წინამძღვრად გეყოლება, ძილში დაგიფარავს, გამოღვიძებისას მოსაუბრედ გეყოლება. | 22 | რაჟამს ხჳდოდი, წარიხუენ იგინი, და შენ თანა იყუნენ და, რაჟამს გეძინოს, გცვიდენ შენ და რათა, რაჟამს აღსდგე, თანაგზრახვიდეს შენ,
23 | რადგან ლამპარია ანდერძი და სინათლეა რჯული, სიცოცხლის გზაა სამხილებელი შეგონება, | 23 | რამეთუ სანთელი - მცნებაჲ, ხოლო შჯული - ნათელი და გზაჲ ცხორებისა - მხილებაჲ და სწავლაჲ,
24 | რომ გიფარავდეს ავი ქალისგან, უცხო ქალის ლაქარდიანი ენისგან. | 24 | რათა დაგიცვას შენ დედაკაცისაგან ქმრისცოლისა და ზრახვისაგან ენისა უცხოჲსა.
25 | გული ნუ მიგივა მის სილამაზეზე, არ გამოგიჭიროს თავისი წამწამებით. | 25 | შვილო, ნუ გარევინ სიკეთე გულისთქუმისა, ნუცა მოინადირებ თუალთაგან შენთა, ნუცა შესცთები წამთაგან მისთა.
26 | რადგან მეძავი ქალის ფასი ერთი პურის ნაჭერია და გათხოვილი ქალი კი ძვირფასი სულის მომნადირებელი. | 26 | რაჟამს სასყიდელი მეძვისაჲ, ვითარცა ერთის ჴუეზის პურის, რამეთუ დედაკაცმან უკეთურმან პატიოსანნი სულნი მამათანი მოინადირნის.
27 | თუ ჩაიდებს კაცი ცეცხლს უბეში ტანისამოსზე წაუკიდებლად? | 27 | გამო-მე-ვის-ეკრისა ცეცხლი წიაღთა და სამოსელი მისი არა დაიწჳს?
28 | თუ გაივლის კაცი ნაკვერჩხლებზე ფეხების დაუწველად? | 28 | ანუ ვალნმე ვინ ნაკუერცხალსა ზედა ცეცხლისასა და ფერჴი მისი არა მოიწუას?
29 | ასევე, არავინ დარჩება დაუსჯელი, ვინც კი მივა ახლობლის ცოლთან და მიეკარება მას. | 29 | ეგრეთვე, რომელი შევიდეს დედაკაცისა თანა ქმრისცოლისა, არა განერეს ტანჯვასა ძჳრსა, ეგრეთვე არა უბრალო იყოს ყოველი, რომელი შეეხოს მას.
30 | არ კიცხავენ ქურდს, როცა ქურდობს ლუკმა-პურისთვის, როცა მშიერია; | 30 | არა საკჳრველ არს, უკუეთუ ვინმე დაეპყრას პარვასა, იპარავნ რაჲ, განიძღოს სული თჳსი მშიერი.
31 | წაუსწრებენ და შვიდწილად ზღავს, სახლის მთელ ქონებას გადაიხდის. | 31 | უკუეთუ დაეპყრას, შჳდწილად იზღჳოს და შემდგომად ყოველი ნაყოფი მისცეს, რათა იჴსნეს სული თჳსი.
32 | ვინც ქალთან მრუშობს, უჭკუოა, თავისი სულის წარწყმედელად აქცევს მას. | 32 | ხოლო მემრუშემან ნაკლულევანებითა გონებისათა წარწყმედაჲ თავსა თჳსსა მოატყუას.
33 | ცემას და დამცირებას ჰპოვებს და მისი სირცხვილი არ წარიხოცება. | 33 | სალმობაჲ ხოლო და გინებაჲ დაითმინის, ხოლო ყუედრებაჲ მისი არა აღიჴოცოს უკუნისამდე,
34 | რადგან ეჭვიანობა ქმრის რისხვაა და არ შეიბრალებს შურისგების დღეს. | 34 | რამეთუ სავსე არს შურითა და გულისწყრომითა ქმარი მისი; არა ერიდოს დღესა სასჯელისასა.
35 | არ პატიობს, არ აიღებს არავითარ გამოსასყიდს, არ ინდომებს, კიდეც რომ შესთავაზო უზომო ქრთამი. | 35 | ვერ გამოიჴსნეს რავდენითავე საჴმრითა მტერობისა მისგან, არცა დასცხრების მრავლითა ძღუნითა.


† www.orthodoxy.ge † ძველი აღთქმა - იგავნი სოლომონისა (თავი 7)

იგავნი სოლომონისა

თავი მეშვიდე

ახალი ქართულით ძველი ქართულით
1 | შვილო, დაიმარხე ჩემი ნათქვამი და ჩემი ანდერძი დაიუნჯე. | 1 | შვილო, დაიმარხენ სიტყუანი ჩემნი და მცნებანი ჩემნი დაიფარენ შენ თანა.
2 | დაიმარხე ჩემი ანდერძი და იცოცხლებ, და ჩემი რჯული - თვალისჩინივით. | 2 | შვილო, პატივ-ეც უფალსა და განსძლიერდე და მისსა გარეშე ნურავისსა გეშინის სხჳსა. დაიცვენ მცნებანი ჩემნი და სცხონდე და სიტყუანი ჩემნი, ვითარცა გუგანი თვალთანი.
3 | მიიბი შენს თითებზე და გულის ფიცარზე დაიწერე. | 3 | და იგინი გამოიწერენ თითითა შენითა ფიცართა გულისა შენისათა.
4 | უთხარი სიბრძნეს: ჩემი და ხარ-თქო და ჭკუა-გონებას მეგობარი უწოდე. | 4 | მოხადე სიბრძნესა დად-ყოფად შენდა, და მოუწოდე გულისხმის-ყოფასა შემეცნებად შენდა.
5 | რომ თავი დაიფარო უცხო ქალისგან, სხვისი ცოლისგან, მისი ლაქარდიანი ენისგან. | 5 | შეიკრძალე თავი შენი დედაკაცისა უცხოსაგან და ბოროტისა, რაჟამს სიტყვითა საცთურსა შთაგთხევდეს.
6 | როცა სახლის სარკმლიდან, ცხაურს იქით გადავიხედე, | 6 | არდაბაგითა სახლისათა იხედავნ უბანთა მიმართ,
7 | დავინახე ბრიყვთა შორის, გავარჩიე ყმაწვილებს შორის ერთი ბიჭი, ჭკუათხელი. | 7 | რათამცა მოიხილნეს ჭაბუკნი უთმინონი და ყრმანი უგულისხმონი,
8 | ქუჩაში მიდიოდა, იმის კუთხესთან, იმის სახლის გზით მიაბიჯებდა. | 8 | რომელნი ვლიედ უბანთა მიერ სიახლესა სახლისა მისისათა და ზრახავნ,
9 | მიმწუხრზე, დღის მიწურულზე, ღამის ბნელში და უკუნეთში. | 9 | სიბნელესა ღამისასა, ოდესცა არღარა განსცხრებოდიან სიჴშოსაგან ბინდისა,
10 | და აჰა, ქალი გამოდის მის შესახვედრად, მეძავის საბურველში, გულმზაკვარი. | 10 | დედაკაცი იგი შეემთხვევა პირითა საროსკიპოთა, რომელმან შესულიბნის გულნი ჭაბუკთანი, ეითარცა მთრვალთა მოუძლურებულთანი,
11 | ხმაურიანია და თავნება, შინ ფეხი არ უდგება; | 11 | ფრინვალობს უძღებად და სახლსა შინა თვისსა არა დააცადნის ფერჴნი თვისნი,
12 | ხან ქუჩაშია, ხან მოედანზე - ყოველ კუთხეშია ჩასაფრებული; | 12 | არამედ ოდესმე ვალნ უბანთა და ოდესმე ყოვლით კერძო იმსტრობნ,
13 | აჰა, ჩაიჭირა იგი, კოცნის და ურცხვად ეუბნება: | 13 | რათამცა პოვა ჭაბუკი და დაიპყრას, აკოცებს ურცხვინოდ და ლიქნით ეტყჳნ:
14 | სამადლობელი მსხვერპლი მქონდა შესაწირავი, დღეს გადვიხადეო საღმრთო. | 14 | მზეგრძელობისა შენისათვის მსხვერპლისა შეწირვად პაემანი და მეც აწ დღეს აღვასრულე პაემანი.
15 | ამიტომაც გამოვედი შენს შესახვედრად, შენის სასის საძებრად და აჰა, გიპოვე კიდეც. | 15 | ამისთვის მოგეგებვი შენ ტრფიალი პირისა შენისა და სანატრელი გპოვე.
16 | ხალიჩები მაქვს დაფენილი ჩემს სარეცელზე, ეგვიპტური ჭრელი ნაქსოვი. | 16 | შემითხზნავს ცხედარი ჩემი და გარდამიგია ფიჩვითა ეგვიპტურებ ჭრელებულითა.
17 | დავაფრქვიე მური ჩემს საწოლზე. | 17 | საგებელთა ჩემთა უკმიე მური, შტახსი და კასია.
18 | წამო, დილამდე დავთვრეთ სიყვარულით, ალერსით ვინეტაროთ. | 18 | მოვედ და ვიშვებდეთ სიყვარულითა განთიადამდე; მოვედ და განვსცხრებოდეთ ტრიობითა.
19 | რადგან შინ არ არის ქმარი, შორ გზაზეა წასული; | 19 | რამეთუ არა არს ქმარი ჩემი სახლსა შინა, არამედ წარსრულ არს გზასა შორესა.
20 | ვერცხლის ქისა წაიღო თან, სრულმთვარობისას დაბრუნდებაო შინ. | 20 | ვაშკარანი ვეცხლითა წარიღო, აღიღო ჴელითა და შემდგომად დღეთასა მომავალ არს სახიდ თვისად.
21 | შეაცდინა თავისი ლაქლაქით, ლაქარდიანი ენით შეიტყუა. | 21 | მრავალმეტყველებითა და მაცთურითა ბაგითა რა შეაცთუნის,
22 | იმწამსვე უკან გაჰყვა, როგორც დასაკლავი ხარი, როგორც შებორკილი გიჟი დასასჯელად. | 22 | შეუდგის, ვითარცა უსხი საკლველი და ვითარცა ვერძი მნერბავი და ვითარცა სულელი უმეცარი,
23 | ვიდრე ისარს არ გაუგლეჯია მისი ღვიძლი; როგორც ფრინველი, ხაფანგისკენ რომ ისწრაფვის და არ იცის, რომ სიცოცხლეს წააგებს. | 23 | და იწყლა, ვითარცა ირემი ღვიძლგანგვრემული, და მოიფრინვა, ეითარცა ფრინველმან, მახედ და არა უწყის, წარწყმედად სულისა თჳსისად ვალს.
24 | ახლა მისმინეთ შვილებო, და ყური ათხოვეთ ჩემს ნათქვამს. | 24 | აწ, შვილო ჩემო, ისმინე ჩემი და ყურად-იხვენ სიტყვანი პირისა ჩემისანი.
25 | ნუ გაიმრუდებს თავის გზას თქვენი გული, ნუ აერევა თავისი ბილიკები. | 25 | ნუ მოსდრეკ გულსა შენსა გზათა მისთა, და ნუცა შეუდგები კვალთა მისთა,
26 | რადგან ბევრი დაეცა მისგან სასიკვდილოდ, ბევრი ძლევამოსილია მისგან დახოცილი. | 26 | ვინადგან მრავალნი იგვემნეს და მოიწყლნეს და უამრავნი მჴნენი შეიმუსრნეს მის მიერ,
27 | მისი სახლი შავეთის გზაა, სიკვდილის სამყოფელში ჩამავალი. | 27 | რამეთუ სახლი მისი გზა არს ჯოჯოხეთისა, რომელი შთაიყვანებს საუნჯედ სიკუდილისად.


† www.orthodoxy.ge † ძველი აღთქმა - იგავნი სოლომონისა (თავი 8)

იგავნი სოლომონისა

თავი მერვე

ახალი ქართულით ძველი ქართულით
1 | განა სიბრძნე არ მოუწოდებს? განა გონიერება არ გამოსცემს ხმას? | 1 | ამისთჳს შენ სიბრძნესა ქადაგებდ, რათა გონიერებაჲ გერჩდეს შენ.
2 | მაღალ მწვერვალებზე, გზასთან არის, გზათა შესაყარზე დგას იგი; | 2 | რამეთუ მაღალთა ზედა მწუერვალთა დგას და შორის ალაგთა იპოების.
3 | კარიბჭეებთან, ქალაქის პირთან, ღია კარებში მღერის იგი: | 3 | ბჭეთა თანა ძლიერთასა დადგრომილ არს და შესავალთა გზათასა იქების.
4 | თქვენ მოგიხმობთ, კაცნო ჩემი ხმა ადამის ძეთ მიმართავს. | 4 | თქუენ გლოცავ, ჵ, შვილნო, და წინაგიყოფ ჴმასა ჩემსა ძეთა კაცთა.
5 | შეიგნეთ, ბრიყვებო, საზრიანობა, შეიგნეთ, სუსგონო, გონიერება. | 5 | სცანთ უმანკოთა მეცნიერებაჲ და უსწავლელთა დაიდევით გულსა თქუენსა.
6 | მისმინეთ, რადგან საგულისხმოს ვიტყვი. სიმართლის სათქმელად გაიხსნება ჩემი ბაგეები; | 6 | ისმინეთ ჩემი, რამეთუ კეთილსა გეტყჳ და აღვაღებ ბაგეთა ჩემთა მართლ,
7 | ვინაიდან ჭეშმარიტებას გააცხადებს ჩემი ენა და სიბილწეა ჩემი ბაგეებისთვის უკეთურება. | 7 | რამეთუ ჭეშმარიტსა იწურთის პირი ჩემი; საძაგელ არიან წინაშე ჩემსა ბაგენი მტყუარნი.
8 | ჩემი პირის ყოველი სიტყვა მართალია და მზაკვრობა და ცბიერება არ არის მათში; | 8 | სიმართლით არიან ყოველნი სიტყუანი პირისა ჩემისანი და არა არს მათ შინა გულარძნილ, არცა დრკუ.
9 | ყოველი მათგანი სანდოა გამგებისთვის და ყველა სწორია ცოდნის მპოვნელთათვის. | 9 | ყოვლადვე წრფელ არს იგი, რომელთა უცნობიეს და მართალ, რომელთა უპოვნიეს მეცნიერებაჲ.
10 | მიიღეთ ჩემი შეგონება და არა ვერცხლი, ცოდნა მეტია ხალას ოქროზე; | 10 | მიიღეთ სწავლაჲ და ნუ ვეცხლი და მეცნიერებაჲ უფროჲს ოქროჲსა რჩეულისა,
11 | რადგან სიბრძნე უკეთესია ძვირფას თვლებზე და ვერცერთი სანატრელი საგანი ვერ შეედრება მას. | 11 | უმჯობეს არს სიბრძნე უფროჲს ანთრაკთა პატიოსანთა; ყოველივე პატიოსანი ვერ არს ღირს მისა.
12 | მე, სიბრძნე, დავანებული ვარ შეგნებაში და ფიქრების ცოდნა მოვიპოვე. | 12 | მე, სიბრძნემან, დავიმკჳდრე მეცნიერებაჲ ზრახვისაჲ და გონიერებისაჲ და ცნობისა მოვხადე.
13 | უფლის მოშიშებას სძულს ბოროტება; მძულს მე ქედმაღლობა, ამპარტავნობა, ბოროტი გზა და ღალატიანი პირი. | 13 | შიშსა უფლისასა სძულს უკეთურებაჲ, გინებაჲ და ამპარტავნებაჲ; და გზაჲ უკეთურთა და გულარძნილთანი და პირი ურწმუნოჲ მე მოვიძულენ.
14 | ჩემია თათბირი და საღი აზრი; მე ვარ გონიერება, ჩემია ძალა; | 14 | ჩემი არს ზრახვაჲ, ჩემი არს კრძალულებაჲ, ჩემი არს გონიერებაჲ, ჩემი არს ძალი.
15 | ჩემით მეფობენ მეფენი და ჩემით აწესებენ სამართალს მთავარნი; | 15 | ჩემ მიერ მეფენი მეფობენ და ძლიერნი წერენ სიმართლესა.
16 | ჩემით მთავრობენ მთავარნი და დიდებულნი - ქვეყნის ყველა მსაჯული. | 16 | ჩემ მიერ დიდ-დიდნი განდიდნებიან და მძლავრნი ჩემ მიერ იპყრობენ ქუეყანასა.
17 | მიყვარს ჩემი მოყვარულნი და მიპოვნიან ჩემი მძებნელნი; | 17 | და მე მოყუარენი ჩემნი მიყუარან და, რომელნი მეძიებენ, მე მპოონ.
18 | ჩემთან არის სიმდიდრე და პატივი, ულევი დოვლათი და სიმართლე. | 18 | სიმდიდრე და დიდებაჲ ჩემი არს. და მონაგები მრავალი შეწირვად ჩემდა.
19 | ჩემი ნაყოფი ბაჯაღლო ოქროზე უკეთესია და ჩემგან უფრო მეტი სარგებელია, ვიდრე რჩეული ვერცხლისაგან. | 19 | უმჯობეს არს უფროს ოქროსა და ანთრაკისა პატიოსნისა მრავლისა, ხოლო სიტყუანი ჩემნი უფროს ოქროჲსა რჩეულისა.
20 | სიმართლის სავალს ვადგავარ და სიმართლის გზებით დავიარები. | 20 | გზათა სიმართლისათა ვალ და შორის ალაგთა სიმართლისათა ვიქცევი,
21 | რათა დავამდიდრო ჩემი მოყვარულნი და ავუვსო საგანძურები. | 21 | რათა განუყო მოყუარეთა ჩემთა ნაყოფი და საუნჯენი მათნი აღვავსნე კეთილითა.
22 | უფალმა შემიძინა თავისი გზის დასაწყისში, თავის ქმნილებებამდე დასაბამით; | 22 | უფალმან დამამტკიცა მე დასაბამად გზათა მისთა. საქმეთა შინა მისთა უწინარეს დასაბამისა დამამტკიცა მე,
23 | უკუნითიდან დამადგინა, თავიდანვე, ქვეყნის დასაბამიდან. | 23 | დასაბამსა უწინარეს ქუეყანისა შესაქმისა,
24 | როცა არ იყო უფსკრულები, მაშინ გავჩნდი, როცა არც წყალუხვი წყაროები იყო; | 24 | და უწინარეს უფსკრულთა ყოფისა, ვიდრე გამოსლვადმდე წყაროჲსა წყალთასა,
25 | მე გავჩნდი, ვიდრე მთები დამყარდებოდნენ, ბორცვებზე უწინარეს; | 25 | ვიდრე მთათა დაფუძნებადმდე, უწინარეს ყოველთა ბორცუთა მშვა მე.
26 | როცა ჯერ არც ქვეყანა იყო შექმნილი, არც მინდორ-ველები და არც სამყაროს პირველი მტვერი; | 26 | უფალმან შექმნა სოფელი და უბენი და კიდენი სოფლისანი და რომელნი არიან ცასა ქუეშე,
27 | როდესაც იგი ზეცას განამზადებდა, იქ ვიყავი, როდესაც უფსკრულის პირზე წრეს ავლებდა, | 27 | რაჟამს განჰმზადებდა ცათა, მე მის თანა ვიყავ, და ოდეს განაჩინებდა საყდართა თჳსთა ქართა ზედა.
28 | როდესაც მაღლა ცებს ამაგრებდა, უფსკრულის წყაროებს აძლიერებდა, | 28 | და ოდეს განაძლიერებდა ზესკნელთა ღრუბელთა ზედა, ვითარ-იგი კრძალულად დასდებდა წყაროთა ცასა ქუეშე,
29 | როდესაც ზღვას წესს უდგენდა, რომ წყალი ნაპირებიდან არ გადმოსულიყო, როდესაც ქვეყანას საფუძველს უყრიდა, | 29 | ოდეს-იგი დაუდვა ზღუასა წესი მისი, რათა არა გარდაჴდენ წყალნი ზედა პირსა მისსა. და ოდეს დაამტკიცებდა საფუძველთა ქუეყანისათა,
30 | მაშინ მე გვერდით ვყავდი, როგორც ოსტატი, დღენიადაგ სიხარული ვიყავი და ყოველ ჟამს მის წინაშე ვლაღობდი, | 30 | ვიყავ მის თანა მომზავებელ, მე ვიყავ, რომლისა თანა უხაროდა უფალსა და დღითი დღედ ვიხარებდი წინაშე პირსა მისსა ყოველსა ჟამსა.
31 | ვლაღობდი სამყაროში მის მიწაზე და ადამის მოდგმაში იყო ჩემი სიხარული. | 31 | ოდეს იშვებდა ქუეყანისა განსრულებასა ზედა, შვებულ იქმნა ძე კაცისაცა.
32 | ახლა კი მისმინეთ, შვილებო! ნეტარნი არიან, ვინც ჩემს გზებს იცავენ! | 32 | შვილო, ისმინე ჩემი და ნეტარ იყვნენ, რომელთა გზანი ჩემნი დაიცვნენ.
33 | მოისმინეთ შეგონება, დაბრძენდით და ნუღარ მიატოვებთ. | 33 | ისმინეთ სწავლა, რათა ბრძენ იყვნეთ, და ნუ დაიყოფთ სასმენელთა.
34 | ნეტარია კაცი, მე რომ მისმენს, ჩემს კარებთან ფხიზლობს დღენიადაგ და ჩემი კარის წყრთილებს იცავს. | 34 | ნეტარ არს კაცი, რომელმან ისმინოს ჩემი, და კაცი, რომელმან გზანი ჩემნი დაიმარხნეს და იღჳძებდეს კართა ჩემთა ზედა მარადის, და სცვიდეს შესავალთა ზღურბლთა ჩემთასა,
35 | ვინაიდან ჩემმა მპოვნელმა სიცოცხლე ჰპოვა და უფლისგან მადლს მოიხვეჭს. | 35 | რამეთუ გამოსავალნი ჩემნი გამოსავალ ცხორებისა, და განემზადების ნებაჲ უფლისა მიერ.
36 | ჩემი შემცოდე კი თავის თავს ავნებს. ყველას, ჩვენს მოძულეს, სიკვდილი უყვარს. | 36 | ხოლო რომელნი ცოდვენ ჩემდამო, უღმრთოებენ თავისა თჳსისა სულთა და რომელნი მე მძულობენ, უყუარს მათ სიკუდილი.


† www.orthodoxy.ge † ძველი აღთქმა - იგავნი სოლომონისა (თავი 9)

იგავნი სოლომონისა

თავი მეცხრე

ახალი ქართულით ძველი ქართულით
1 | სიბრძნემ სახლი აიშენა, მისი შვიდი ბოძი გათალა. | 1 | სიბრძნემან იშენა თავისა თჳსისა სახლი, და ქუეშე შეუდგნა მას შჳდნი სუეტნი,
2 | დაკლა თავისი საკლავი, გააზავა თავისი ღვინო და გაშალა თავისი ტაბლა, | 2 | და დაკლა თჳსი იგი საკლველი, და განზავა ტაკუკთა თჳსი იგი ღჳნოჲ და განმზადა თავისა თჳსისა ტაბლაჲ,
3 | გაგზავნა თავისი მხევლები, გადასძახა ქალაქის მაღლობებიდან: | 3 | და წარავლინნა თჳსნი მონანი მოწოდებად მაღლითა ქადაგებითა ტაკუკთა ზედა
4 | ბრიყვი ვინც არის, აქეთ მობრუნდეს! ჭკუათხელებს კი უთხრა: | 4 | და ჰრქუა: რომელი არს უგუნურთაგანი, მოაქციენ ჩემდა; და ნაკლულევანთა გონებითა ჰრქუა:
5 | მოდით, დაპურდით ჩემი პურით და შესვით ჩემი განზავებული ღვინო. | 5 | მოედით, ჭამეთ პური ჩემი და ჰსუთ ღჳნოჲ, რომელი განგიზავე თქუენ.
6 | მიატოვეთ სიბრიყვე და იცოცხლებთ, ჭკვიანური გზით იარეთ. | 6 | დაუტევეთ უგუნურებაჲ და სცხონდეთ (მოიძიეთ გონიერებაჲ, რაჲთა ცხოველ იყვნეთ, წარიმართეთ მეცნიერებით გულისჴმის-ყოფაჲ),
7 | ღვთისგმობელის დამრიგებელი დამცირებას იხვეჭს, ბოროტეულის მამხილებელი - შეურაცხყოფას; | 7 | რომელი ასწავებდეს უკეთურთა, მოიღოს თავისა თჳსისა გინებაჲ, და რომელი ამხილებდეს უღმრთოსა, შეიბილწოს თავი, და რომელი ამხილებდეს უღმრთოსა, სწყლავს მას.
8 | ნუ ამხილებ ღვთისმგმობელს, თორემ შეგიძულებს; ამხილე ბრძენი და შეგიყვარებს; | 8 | ნუ ამხილებ უკეთურთა, რათა არა მოგიძულონ შენ; ამხილე ბრძენსა და შეგიყუაროს შენ; ეც ბრძენსა მიზეზ და უბრძნეს იყოს.
9 | მიეცი დარიგება ბრძენს და კიდევ უფრო დაბრძენდება, ასწავლე მართალს და ცოდნას შეიმატებს. | 9 | აუწყე მართალსა და შესძინოს შეწყნარებად.
10 | უფლის შიში სიბრძნის სათავეა, სიწმინდეთა ცოდნა კი გონიერება. | 10 | დასაბამი სიბრძნისა არს შიში უფლისა და ზრახვაჲ წმიდაჲ გონიერებაჲ (ხოლო ცნობაჲ შჯულისა გონებისაგან არს კეთილისა).
11 | რადგან ჩემით გამრავლდება შენი დღენი და მოგემატება სიცოცხლის წლები. | 11 | რამეთუ ამით სახითა მრავალ ჟამ სცხონდე და შეგეძინნენ წელნი ცხორებისა შენისანი.
12 | თუ ბრძენი ხარ, შენთვის ხარ ბრძენი, თუ ღვთისმგმობელი ხარ, შენვე აგებ პასუხს. | 12 | შვილო, უკუეთუ ბრძენ იყო, თავისა შენისა ბრძენ იყო და მოყუასიცა, ხოლო უკუეთუ ბოროტ იყო, თავისა შენისა აღმოივსო ძჳრი მარტოდ. (შვილი წურთილი ბრძენ იყოს, ხოლო უგუნური მსახურად იჴუმიოს, რომელი ჰჴდებოდის სიცრუვესა, ესევითარი იგი ჰმწყსის ქართა და სდევს იგი მფრინველსა ფრთოვანსა, რამეთუ დაუტევნა გზანი თჳსისა ვენაჴისანი და ალაგთა თჳსისა ქუეყანისა საქმეთასა შესცთა და ვალს იგი ურწყულსა უდაბნოსა და ქუეყანასა განჩემებულსა წყურილითა და შეიკრებს იგი ჴელითა თჳსითა უნაყოფოებასა).
13 | სულელი ქალი მყვირალაა, ბრიყვი და არაფრის მცოდნე; | 13 | დედაკაცი უგუნური და ცხარი ნაკლულევან იყოს პურითა, რომელმან არა იცის სირცხჳლი,
14 | თავისი სახლის კართან ტახტზე ზის, ქალაქის მაღლობზე, | 14 | რამეთუ დაჯდა იგი კართა ზედა სახლისა თჳსისათა, სავარძელთა ზედა განცხადებულად უბანთა ზედა
15 | რათა მოიწვიოს სწორი გზით მოარულნი; | 15 | და მოუწესნ თანაწარმავალთა გზისათა, რომელთა წარუმართებიეს გზასა თჳსსა.
16 | ბრიყვი ვინც არის, აქეთ მობრუნდეს! ჭკუათხელს იგი ეუბნება: | 16 | რომელი არს უგუნურ თქუენგანი, მოაქციენ ჩემდა. და ნაკლულევანთა გონებითა უბრძანებ, და ვეტყჳ:
17 | ტკბილია მოპარული წყალი, გემრიელია გადამალული პური. | 17 | პური ფარული ჯეროვნად ჭამეთ და წყალი ფარული ტკბილად სუთ.
18 | არ კი იცის, რომ იქ აჩრდილნი არიან, რომ მისი წვეულნი შავეთის უფსკრულებში იმყოფებიან. | 18 | ხოლო მან არა იცის, რამეთუ ქუეყანისა ნაშობნი მის მიერ მოისრვიან და ფსკერსა ჯოჯოხეთისასა მიიწევიან (არამედ ივლტოდე და ნუ დაჰყოვნი ადგილსა მას და ნუცა მიადგამ თუალთა შენთა მისსა მიმართ, რამეთუ ესრეთ თანაწარჰვლო ჴევი უცხოჲ და წიაღჰჴდე მდინარესა სხჳსასა, წყლისაგან უცხოჲსა განეშორე და წყაროჲსგან უცხოჲსა ნუ ჰსუამ, რათა მრავალ ჟამ სცხონდე და შეგეძინნენ შენ წელნი ცხორებისა შენისანი).


† www.orthodoxy.ge † ძველი აღთქმა - იგავნი სოლომონისა (თავი 10)

იგავნი სოლომონისა

თავი მეათე

ახალი ქართულით ძველი ქართულით
1 | იგავნი სოლომონისა. ბრძენი შვილი მამას ახარებს და უგუნური შვილი დედის დარდია. | 1 | ძემან ბრძენმან ახარის მამასა, ხოლო ძე უგუნური მწუხარებაჲ დედისა.
2 | ბოროტეულის საგანძურებს სარგებელი არ მოაქვს, სიმართლე კი სიკვდილისგან იხსნის. | 2 | ვერ სარგებელ იყუნენ საუნჯენი უსჯულოთა, ხოლო სიმართლემან სიკუდილისაგან იჴსნას.
3 | უფალი მართალის სულს არ დაამშევს, ხოლო ბოროტეულთა სიხარბეს უკუაგდებს. | 3 | არა მოაკუდინოს სიყმილითა უფალმან სული მართლისაჲ, ხოლო ცხორებაჲ უღმრთოჲსა დაამჴჳს.
4 | ზარმაცი ხელი აღარიბებს, ხოლო გამრჯეთა ხელი ამდიდრებს. | 4 | სიგლახაკემან კაცი დაამდაბლის, ხოლო ჴელთა მჴნეთა განამდიდრიან.
5 | ვინც ზაფხულში აგროვებს, გონიერი შვილია, ხოლო ვისაც სამკალში სძინავს, სამარცხვინო შვილია. | 5 | შვილი სწავლული ბრძენ იყოს, ხოლო უგუნური, ვითარცა მონაჲ, იმსახუროს. განერა სიცხისაგან შვილი გონიერი, ხოლო ხორშაკეულ იქმნა კალოთა ზედა შვილი უსჯულოჲ,
6 | მართლის თავზე კურთხევაა, ხოლო ბოროტეულია პირი ძალადობით არის სავსე. | 6 | კურთხევაჲ უფლისა თავსა ზედა მართალთასა, ხოლო პირი უღმრთოთა დაფაროს გლოვამან უჟამომან.
7 | კურთხეულია მართლის მოსაგონარი, ხოლო ბოროტეულთა სახელი დალპება. | 7 | ჴსენებაჲ მართლისა ქებით იყოს, ხოლო სახელი უღმრთოჲსა დაშრტეს.
8 | გულბრძენი მცნებებს მიიღებს, ხოლო ბაგებრიყვი დაიღუპება. | 8 | ბრძენმან გულითა შეიწყნარნის მცნებანი, ხოლო უთმინოჲსა ბაგითა ბრკუმით შეუბრკუმეს.
9 | უმწიკვლოდ მოარული დარწმუნებით დადის, ხოლო თავისი გზების გამამრუდებელი ნამხილები იქნება. | 9 | რომელი ვიდოდის სიწრფოებით, ვალს იგი სასოებით, ხოლო რომელი განსდრეკდეს გზასა თჳსსა, საცნაურ იყოს.
10 | თვალის ჩამკვრელი მწუხარებას იწვევს, ბაგებრიყვი კი დაიღუპება. | 10 | რომელი წამ-უყოფნ თუალითა ზაკვით, იგი შეუკრბნ კაცთა მწუხარებასა, ხოლო რომელი ამხილებნ განცხადებულად, იგი მშჳდობასა ჰყოფნ.
11 | მართლის პირი სიცოცხლის წყაროა, ბოროტეუღთა პირი კი ძალადობით არის სავსე. | 11 | წყაროჲ ცხორებისა ჴელსა შინა მართლისასა, ხოლო პირი უღმრთოთა დაფაროს წარსაწყმედელმან.
12 | სიძულვილი შუღლის აღმძვრელია, სიყვარული კი ყველა ცოდვას ფარავს. | 12 | სიძულილმან აღადგინოს ძლევა, და ყოველნი, რომელნი არა მახლობელ იყვნენ, დაფარნეს სიყუარულმან.
13 | გონიერის ბაგეებში სიბრძნე იპოვება, ჭკუათხელის ზურგზე კი ჯოხი. | 13 | რომელი ბაგეთაგან წარმოიღებნ სიბრძნესა, კუერთხითა ჰგუემნ კაცსა უგულოსა.
14 | ბრძენკაცები ცოდნას იუნჯებენ, ბრიყვის პირი კი ახლოა დაღუპვასთან. | 14 | ბრძენთა დაიფარიან მეცნიერებაჲ, ხოლო პირი წარმდებთა მიეახლოს შემუსრვასა.
15 | მდიდრის ქონება მისი ციხე-ქალაქია, ხოლო ღარიბთა დამღუპველი - მათი სიღატაკე. | 15 | მონაგები მდიდართა ქალაქი ძლიერი, ხოლო შემუსრვაჲ უძლურთა სიგლახაკე.
16 | მართლის შრომა სასიცოცხლოდ არის, ხოლო ბოროტეულთა მონახვეჭი ცოდვაა. | 16 | საქმემან მართალმან ცხორებაჲ ყვის, ხოლო ნაყოფ უღმრთოთა - ცოდვაჲ.
17 | შეგონების დამმარხველი სიცოცხლის გზას ადგას, დარიგების უკუმგდებელი გზააბნეული დაეხეტება. | 17 | გზათა ცხორებისათა სცავს უფალი და სწავლულებაჲ უმხილებელი სცთების.
18 | სიძულვილის დამფარველს ცრუ ბაგეები აქვს, ჭორის გამავრცელებელი კი სულელია. | 18 | მტერობაჲ დაფარიან ბაგეთა მართალთა, ხოლო რომელნი წარმოიღებდენ გინებასა, იგინი უგუნურ არიან.
19 | ბევრი ლაპარაკისას ცოდვა აუცდენელია, საკუთარი ბაგეების ამლაგმავი გონიერია. | 19 | მრავლისმეტყუელებისაგან ვერ განერე ცოდვასა, ხოლო ერიდებოდი თუ ბაგითა, გონიერ იყო.
20 | მართლის ენა რჩეული ვერცხლია, ბოროტეულთა გული კი ნამცეცის ოდენაა. | 20 | ვეცხლი არს გამოჴურვებული ენაჲ მართალი, ხოლო გულთა უღმრთოთასა მოაკლდეს.
21 | მართლის ბაგენი მრავალს მწყემსავენ, ბრიყვები კი თავიანთი უჭკუობით იხოცებიან. | 21 | ბაგეთა მართალთა იციან სიმართლე, ხოლო უგუნურნი ნაკლულევანებასა შინა აღესრულნენ.
22 | უფლის კურთხევაა, რომ ამდიდრებს და მწუხარება არ ეწევა მას. | 22 | კურთხევაჲ უფლისა თავსა ზედა მართლისასა და მან განამდიდროს და არღარა დაერთოს მას მწუხარებაჲ გულისა.
23 | უგუნურის ხალისი ავის ქმნაშია, ხოლო გონიერი კაცისა - სიბრძნეში. | 23 | სიცილით იქმნ უგუნური ძჳრსა, ხოლო ბრძენი კაცი ზრახავნ გულისჴმის-ყოფასა.
24 | რაც ბოროტეულს აშინებს, სწორედ ის შეემთხვევა, მართალს კი სასურველი მიეცემა. | 24 | წარსაწყმედელად იქცევინ უღმრთოჲ, ხოლო გულისთქუმაჲ მრავალთა სათნო არს.
25 | როცა გაივლის ქარიშხალი, აღარც ბოროტეულია, მართალი კი დაფუძნებულია სამარადისოდ. | 25 | მობერვასა ნიავქარისასა წარსწყმედს უღმრთოჲ, ხოლო მართალმან მოჰრიდოს და ცხონდეს უკუნისამდე.
26 | რაც ძმარია კბილთათვის და კვამლი თვალთათვის, იგივეა ზანტი კაცი თავისი მიმავლინებლისთვის. | 26 | ვითარცა კაწახი ავნებნ კბილთა და კუამლი თვალთა, ეგრეთვე უსჯულოებამან ავნის, რომელნი მას ზედა ვალნ.
27 | უფლის მოშიშება ახანგრძლივებს დღეებს, ხოლო ბოროტეულთა წლები შემოკლდება. | 27 | შიშმან უფლისამან შესძინოს დღეთა, ხოლო წელნი უღმრთოთანი შემცირდენ.
28 | მართალთა სასოება სიხარულია, ბოროტეულთა იმედი კი დაიღუპება. | 28 | ყოვნის სიხარულმან მართალთა ზედა, ხოლო სასოებაჲ უღმრთოთაჲ წარწყმდეს.
29 | უფლის გზა სიმტკიცეა უმწიკვლოსთვის და დაღუპვაა ბოროტმოქმედთათვის. | 29 | ზღუდე წმიდათა შიში უფლისაჲ, ხოლო შემუსრვაჲ მოქმედთა ძჳრისათა.
30 | მართალი არასდროს წაბორძიკდება, ბოროტეულნი კი ვერ დაივანებენ ქვეყანაზე. | 30 | მართალი უკუნისამდე არა შეირყიოს, ხოლო უღმრთოთა ვერ დაიმკჳდრონ ქუეყანაჲ.
31 | მართლის პირი სიბრძნეს აღმოაცენებს, ღალატიანი ენა კი მოიკვეთება. | 31 | პირსა მართლისასა გამოვალს სიბრძნე, ხოლო ენაჲ უწესოჲ შეიმუსროს.
32 | მართლის ბაგენი მადლს აუწყებენ, ბოროტეულთა პირი კი - ღალატს. | 32 | ბაგეთა მართლისათა აღმოადინონ მადლი და პირნი უღმრთოთანი დაიყვნენ.


† www.orthodoxy.ge † ძველი აღთქმა - იგავნი სოლომონისა (თავი 11)

იგავნი სოლომონისა

თავი მეთერთმეტე

ახალი ქართულით ძველი ქართულით
1 | მრუდი პინები სისაძაგლეა უფლისთვის, სწორი საწონი - სასურველი. | 1 | უღელი ზაკული საძაგელ არს წინაშე უფლისა, ხოლო სასწორი სიმართლისა სათნო არს მისსა.
2 | ამპარტავნობას დამცირება მოჰყვება, თვინიერებთან კი სიბრძნეა. | 2 | სადა შევიდეს გინებაჲ, მუნცა უპატიოებაჲ, ხოლო პირი ბრძენთა იწურთიდეს სიბრძნესა.
3 | წრფელებს მათი უმწიკვლოება წარუძღვება, ვერაგებს კი დაღუპავს მათი ცხოვრება. | 3 | სიმართლე უძღოდის მართალთა მათ და დაბრკოლებამან თავისმოთნენი დაამჴუნის.
4 | არავის არგებს სიმდიდრე რისხვის დღეს, სიმართლე კი იხსნის სიკვდილისგან. | 4 | არად სარგებელ-ეყოს მონაგები დღესა რისხვისასა, ხოლო სიმართლემან იჴსნეს სიკუდილისაგან. (მოკუდა მართალი და დაუშთა სინანული. ხოლო ჴელთ-დებაჲ და მოსაცხრომელ იქმნეს უღმრთოთა წარწყმედა).
5 | უმწიკვლო კაცს სიმართლე უსწორებს გზას, უკეთური კი თავისი უკეთურებით დაეცემა. | 5 | ხოლო სიმართლემან უბიწოსამან წარიმართმეს გზანი, ხოლო უღმრთოებაჲ დაეტეოს ცრუთა ზედა.
6 | გულწრფელებს თავიანთი სიმართლე იხსნის, მზაკვარნი კი თავიანთივე სიხარბით დატყვევდებიან. | 6 | სიმართლემან კაცთა მართალთამან იჴსნნეს იგინი, ხოლო უღმრთოებითა თჳსითა მოისრვიან უშჯულონი.
7 | ბოროტეული კაცის სიკვდილისთანავე ქარწყლდება იმედი და ჭირისუფალთა მოლოდინიც გაქარწყლებულია. | 7 | აღსრულებასა კაცისა მართლისასა არა მოაკლდეს სასოებაჲ, ხოლო სიქადული უღმრთოთა მოისპოს.
8 | მართალი ხსნილია ჭირისაგან, მის ნაცვლად ბოროტეულს დაატყდება თავს. | 8 | მართალი მჴეცისაგან განერეს და მის წილ მიეცეს უღმრთოჲ.
9 | პირფერი თავისი ენით ღუპავს თავის ახლობელს, მართალნი კი ცოდნით გადარჩებიან. | 9 | პირსა უღმრთოთასა საფრჴე მოქალაქეთა, ხოლო ცნობამან მართლისამან განაგის იგი.
10 | მართალთა კეთილდღეობისას ხარობს ქალაქი, ბოროტეულთა დაღუპვის დროს კი ზეიმობს. | 10 | მართალმან კეთილსა შინა წარჰმართოს ქალაქი და წარწყმედა უღმრთისა სიხარული.
11 | წრფელთა კურთხევით მაღლდება ქალაქი, ბოროტეულთა პირით კი ინგრევა. | 11 | კურთხევითა წრფელთათა აღემართოს ქალაქი, ხოლო პირითა უღმრთოთათა დაიქცეს.
12 | ჭკუათხელი თავის ახლობელს აწყენინებს, გონიერი კაცი კი დადუმებულია. | 12 | შეურაცხ-ყვნის მოქალაქენი ნაკლულევანმან გონებითა, ხოლო კაცი გონიერი მყუდროებით იქცევინ.
13 | ამბისტანია ამჟღავნებს საიდუმლოს, ერთგული სული კი ინახავს სიტყვას. | 13 | კაცი ორენა განაცხადებს მოყუსისა ხუაშიადსა, ხოლო სარწმუნომან დაფაროს იგი.
14 | თავგზიანობის უქონლობისას ეცემა ხალხი, რიცხვმრავალ მრჩევლებში კი გადარჩება. | 14 | რომელთა არა აქუნდეს განკარგვა, დაცჳვეს ვითარცა ფურცელი, ხოლო ცხორება არა იპოოს მრავალთა განმზრახთა თანა.
15 | ვინც უცხოს თავდებად უდგება, ბოროტებას გადავყრვბა, ხოლო ვისაც თავდებობა სძულს, უსაფრთხოდ არის. | 15 | ბოროტი ცდილობს, ბოროტი სადა შეამთხვიოს მართალსა და სძულან ჴმანი კეთილნი.
16 | მადლიანი დედაკაცი დიდებას იხვეჭს, უმოწყალო კაცები კი სიმდიდრეს იხვეჭენ. | 16 | უღონონი მცირედ მდიდარ იქმნებიან, ხოლო მჴნეთა დაიმკვიდრონ სიმდიდრე.
17 | მოწყალე კაცი თავის სულს სიკეთეს უყოფს, გულქვა კაცი კი თავის სხეულს ღუპავს. | 17 | სულსა თჳსსა კეთილი უყვის კაცმან მოწყალემან, ხოლო განხრწნის ჴორცნი თჳსნი უწყალომან.
18 | ბოროტეული ყალბ საქმეებს სჩადის, სიმართლის მთესველი კი ჯილდოს ღებულობს. | 18 | უღმრთომან ქმნის საქმე სიცრუვისა, ხოლო თესლი მართალთა სასყიდელი ჭეშმარიტებისა.
19 | სიმართლეს სიცოცხლისკენ მიჰყავს კაცი, ბოროტების ამყოლი კი თავისი სიკვდილისკენ მიექანება. | 19 | შვილი მართალი იშვის ცხორებად, ხოლო დევნულებაჲ უღმრთოთა სიკუდიდ.
20 | გულმრუდი კაცი სიბილწეა უფლის წინაშე, უმწიკვლოთა გზა კი სათნოა მისთვის. | 20 | საძაგელ უფლისა გულარძნილნი გზანი; შეწყნარებულ მისსა ყოველნი უბიწონი,
21 | იცოდე, ავკაცი ვერ გამართლდება, მართალთა მოდგმა კი გადარჩება. | 21 | რომელმან ჴელი ჴელსა მისცეს სიცრუვით, არა უტანჯველ იყოს; ხოლო, რომელი სთესვიდეს სიმართლესა, მოიღოს სასყიდელი სარწმუნო.
22 | გინდ ოქროს რგოლი ღორის დინგზე, გინდ უგუნური ქალის სილამაზე. | 22 | ვითარცა საყური ყელსა ღორისასა - დედაკაცსა სახებოროტსა - სიკეთე.
23 | მართალთა ნატვრა მხოლოდ სიკეთეა, ურჯულოთა მოლოდინი კი რისხვაა. | 23 | გულისთქუმაჲ მართლისაჲ ყოველივე კეთილ, ხოლო სასოებაჲ უღმრთოთა წარწყმდეს.
24 | ერთი ხელგაშლილია და უფრო მდიდრდება, მეორე ყაირათიანია, მაგრამ სიღარიბეშია. | 24 | არიან, რომელნი თესლსა სთესვენ და უფროჲსსა შეიკრებენ, და არიან, რომელნი შეიკრებენ სხუათასა და მოაკლდების.
25 | ქველმოქმედი კაცი მოკეთდება; ვინც სხვას არწყულებს, თავად დარწყულდება. | 25 | სული კურთხეული ყოველივე წრფელ, ხოლო კაცი გულმწყრალი არა შუენიერ.
26 | ხორბლის დამჭერს წყევლის ხალხი, გამცემის თავზე კურთხევაა. | 26 | რომელმან შეიკრძალოს იფქლი, დაუშთის იგი წარმართთა, და რომელნი ძნელად ჰყოფდენ იფქლსა, ერის წყეულ იყავნ, ხოლო კურთხევაჲ უფლისაჲ თავსა ზედა უხჳსასა.
27 | ვინც სიკეთეს მიელტვის, მადლს მოიხვეჭს, ბოროტების მძებნელს კი ბოროტება ეწევა. | 27 | რომელი იქმოდის კეთილსა, ეძიებს მადლსა კეთილსა, ხოლო რომელი გამოეძიებს ბოროტსა, ეწიოს მასვე.
28 | თავისი სიმდიდრის მოიმედე დაეცემა, მართალნი კი ფოთლებივით გაიშლებიან. | 28 | რომელი ესვიდეს სიმდიდრესა, დაეცეს, ხოლო, რომელი ეწეოდის მართალსა, იგი განბრწყინდეს.
29 | თავისი სახლის დამქცევი ქარს დაიმკვიდრებს, უმეცარი გულბრძენის მორჩილია. | 29 | რომელი არა შეეზავებოდის სახლსა თჳსსა, მან დაიმკჳდრნეს ქარნი, და ჰმონებდეს უგუნური ბრძენსა.
30 | მართლის ნაყოფი სიცოცხლის ხეა, ბრძენკაცი კი სულებს იზიდავს. | 30 | ნაყოფისაგან სიმართლისა აღმოსცენდეს ხე ცხორებისა; მიეხუნენ უჟამოსა სულნი უშჯულოთანი.
31 | თუკი მართალს სანაცვლო მიეზღვება ამქვეყნად, მითუმეტეს ბოროტეულს და ცოდვილს. | 31 | უკუეთუ მართალი ძნიად განერეს, უღმრთოჲ იგი და ცოდვილი სადაღამე იპოოს?


† www.orthodoxy.ge † ძველი აღთქმა - იგავნი სოლომონისა (თავი 12)

იგავნი სოლომონისა

თავი მეთორმეტე

ახალი ქართულით ძველი ქართულით
1 | ვისაც წვრთნა უყვარს, ცოდნაც უყვარს, ვისაც მხილება ეჯავრება, ბრიყვია. | 1 | რომელსა უყუარდეს სწავლაჲ, უყუარს მას ბრძნულებაჲ, ხოლო, რომელსა სძულდეს მხილებაჲ, უგუნურ არს.
2 | კეთილი კაცი უფლისგან მადლს შეიძენს, ავისმზრახველს კი შეაჩვენებს. | 2 | უმჯობეს არს, რომელმან პოვა მადლი უფლისა მიერ ღმრთისა, ხოლო კაცი უშჯულოჲ დაიდუმოს.
3 | კაცი სიბოროტით ვერ განმტკიცდება, მართალთა ფესვი კი შეურყეველია. | 3 | ვერ წარემართოს კაცსა უსჯულოებისაგან, ხოლო ძირნი მართალთანი არა აღიფხურნენ.
4 | ღირსეული დედაკაცი ქმრის გვირგვინია, შემარცხვენელი კი მისი ძვლების გამომშრობელია. | 4 | დედაკაცი მჴნე და გონიერი გჳრგჳნი არს ქმრისა თჳსისა, ხოლო, ვითარცა ძელსა მღილი, ეგრეთ წარწყმიდის ქმარი თჳსი დედაკაცმან ბოროტისმოქმედმან.
5 | მართალთა ზრახვები სამართლისაკენაა, ბოროტეულთა ფიქრები კი სიცრუეა. | 5 | გულისსიტყუანი მართალთანი სამშჯავროჲ, ხოლო უღმრთონი იღუწიდენ ზაკვასა.
6 | ბოროტეულთა სიტყვები სისხლისღვრას ამზადებს, ხოლო გულწრფელებს კი მათი ბაგეები გადაარჩენს. | 6 | სიტყუანი უშჯულოთანი ზაკვენ სისხლთა სისხლვად, ხოლო პირმან მართალთამან იჴსნეს იგინი.
7 | ბოროტეულნი დაემხობიან და გაქრებიან, მართალთა სახლი კი მტკიცედ დგას. | 7 | ვიდრეცა მიიქცეს უღმრთოჲ, განიხრწნეს; სახლნი მართალთანი დაადგრეს.
8 | კაცს თავისი ჭკუის მიხედვით აქებენ, გულუკუღმართი კი შეძულებულია; | 8 | პირი გონიერისა იქებოდის კაცისაგან, ხოლო გულსნეული იგი შეურაცხ იქმნეს.
9 | ათვალწუნებული, მაგრამ მსახურიანი კაცი სჯობს თავმომწონეს, მაგრამ ულუკმაპუროს. | 9 | უმჯობეს არს კაცი, რომელი შეურაცხებასა შინა ჰმონებდეს თავსა თჳსსა, ვიდრე რომელი პატივსა ეძიებდეს თავისა თჳსისასა და ნაკლულევან იყოს პურითა.
10 | მართალი ზრუნავს თავისი პირუტყვის სიცოცხლეზე, ბოროტეულთა გული კი სასტიკია. | 10 | სწყალობნ მართალი სულსა საცხოვართა თჳსთასა, ხოლო ნაწლევნი უღმრთოთანი უწყალოჲ.
11 | თავისი მიწის მუშაკი პურით გაძღება, ჭკუათხელი კი ამაოთა მდევნელია. | 11 | რომელი იქმოდის თჳსსა ქუეყანასა, განძღეს პურითა, ხოლო, რომელნი შეუდგენ ამაოებასა, უგუნურ არიან; რომელთა ტკბილ-ეყოს შეყოფა ღჳნისა, საყოფელთა შინა თჳსთა დაუტევიან უპატიოებაჲ.
12 | ბოროტეული უკეთურთა ნადავლს ეხარბება, მართალთა ფესვი კი გაიხარებს. | 12 | გულისთქუმაჲ უღმრთოთა ბოროტ, ხოლო ძირნი ღმრთისმსახურებისანი ძლიერებასა შინა.
13 | ცოდვილი ბაგეებით უკეთური მახეში ებმება, მართალი კი თავს აღწევს გასაჭირს. | 13 | ცოდვისაგან ბაგეთასა შევარდეს საფრჴესა ცოდვილი, ხოლო მართალი განერეს მისგან; რომელი ხედვიდეს წრფელად, შეწყალებულ იქმნას, ხოლო რომელი შეემთხჳოს ბჭეთა ზედა, მან შეაწუხნეს სულნი.
14 | კაცი თავისი პირის ნაყოფით კეთილად დანაყრდება, თავისი ხელის საზღაური ადამიანს უკან უბრუნდება. | 14 | ნაყოფისაგან პირისა კაცისა აღივსოს კეთილითა სული მისი და განძღეს; მისაგებელი ბაგეთა მისთა მიეცეს მას.
15 | ბრიყვს თავისი გზა სწორედ ეჩვენება, ბრძენი კი რჩევის გამგონეა. | 15 | გზანი უგუნურთანი მართლიად ჩანედ წინაშე მათსა, ხოლო ერჩინ ზრახვასა ბრძენი.
16 | ბრიყვი წამში ამხელს თავის გაბრაზებას, გონიერი კი მალავს წყენას. | 16 | უგუნური იგი დღითი დღე მიუთხრობნ ზრახვასა თჳსსა, ხოლო იფარავნ უპატიოებასა გონიერი.
17 | ჭეშმარიტების მაუწყებელი თავის სიწრფელეს აცხადებს, ცრუმოწმე კი - თავის სიყალბეს. | 17 | საჩინოჲ სარწმუნოებაჲ მიუთხრის მართალმან, ხოლო მოწამე ცრუთა ზაკულ არნ.
18 | გესლიანი ენა მახვილივით ჩხვლეტს, ბრძენკაცის ენა კი მკურნალია. | 18 | რომელნი იტყჳედ - მომწყლველ, განმკუეთელ, ვითარცა მახჳლი, ხოლო ენამან ბრძენთამან განკურნა.
19 | მართალი ბაგე სამარადისოდ რჩება, მატყუარა ენა კი - წამიერია. | 19 | ბაგეთა მართალთა წარჰმართიან წამებაჲ, ხოლო მოწამესა მოსწრაფესა აქუს ენაჲ ცრუჲ.
20 | ავისმზრახველთ გულში სიცრუე აქვთ, მშვიდობისმყოფელთ კი - სიხარული. | 20 | ზაკვაჲ გულსა შინა მოქმედსა ბოროტისასა, ხოლო რომელთა ჰნებავს მშჳდობის-ყოფაჲ, იხარებდენ.
21 | არანაირი ზიანი არ შეემთხვევა მართალს, ხოლო ბოროტეულნი ჭირით არიან სავსე. | 21 | არა სთნავს მართალსა არა რაჲ ცრუჲ, ხოლო უღმრთონი განძღენ ბოროტითა.
22 | ცრუ ბაგეები სიბილწეა უფლის წინაშე, ჭეშმარიტების მოქმედნი კი სათნონი არიან მისთვის. | 22 | საძაგელ უფლისა ბაგენი მზაკვარნი; ხოლო, რომელმან ყვის სარწმუნოებაჲ, შეწყნარებულ მისსა.
23 | საზრიანი კაცი ცოდნას მალავს, უმეცართა გული კი სისულელეს როშავს. | 23 | კაცი გულისჴმის-მყოფელი საყდარი არს მეცნიერებისა, ხოლო გული უგუნურთა შეემთხჳოს წყევასა.
24 | გამრჯეთა ხელი იხელმწიფებს, უდები კი მოხარკედ იქცევა. | 24 | ჴელმან რჩეულმან დაიპყრას ადვილად, ხოლო ზაკულნი იგი იყვნენ წარსატყუენველ.
25 | სადარდებელი კაცის გულს აღონებს, კეთილი სიტყვა კი ახალისებს. | 25 | სიტყუამან საშინელმან შეაძრწუნის გული კაცისა მართლისა, ხოლო სახარებამან კეთილმან ახარის მას.
26 | მართალი გადაურჩება თავის გასაჭირს, ხოლო ბოროტეულთ მათივე გზა დაღუპავს. | 26 | რომელი ცოდვიდეს, მას ეწიოს ძჳრი; ხოლო გზასა უღმრთოთასა შეაცთუნონ იგი.
27 | უდები კაცი საგზალს არ იმზადებს, კაცის სიბეჯითე კი ძვირფასი განძია. | 27 | ვერ მიემთხჳოს ზაკული ნადირსა, ხოლო მონაგებ პატიოსან არს კაცი წმიდა.
28 | სიმართლის გზაზე სიცოცხლეა და მისი სავალი უკვდავებაა. | 28 | გზათა შინა სიმართლისათა ცხორებაჲ არს, ხოლო გზანი ძჳრმოჴსენეთანი სასიკუდინე.


† www.orthodoxy.ge † ძველი აღთქმა - იგავნი სოლომონისა (თავი 13)

იგავნი სოლომონისა

თავი მეცამეტე

ახალი ქართულით ძველი ქართულით
1 | ბრძენს შეგონება უყვარს, ღვთისმგმობელი კი მხილებას ყურს არ უგდებს. | 1 | შვილი გონიერი რჩეული არს მამისა, ხოლო ურჩი წარსაწყმედელსა მიეცეს.
2 | კაცი თავის ნათქვამისამებრ იგემებს სიკეთეს, მოღალატეთა სული კი - ბოროტებას. | 2 | ნაყოფისაგან სიმართლისა ჭამდეს შვილი სახიერი, ხოლო სულნი უშჯულოთანი მოისრნენ უჟამოსა.
3 | პირმარხული კაცი თავს გადაირჩენს, ბაგემორღვეულს კი დაღუპვა მოელის. | 3 | რომელი ეკრძალებოდის პირსა თჳსსა, დაიცვას სული თჳსი; ხოლო წარმდებმან ბაგითა შეაძრწუნოს თავი თჳსი.
4 | ზარმაცის სული მოწყურებულია, მაგრამ არაფერი აქვს; მუყაითნი კი დანაყრდებიან. | 4 | გულისთქუმათა შინა არს ყოველი უქმი, ხოლო ჴელნი მჴნეთანი მოღუაწებათა შინა.
5 | მართალს ფუჭი სიტყვა ეჯავრება, ბოროტეული კი უნამუსოდ იქცევა და თავს ირცხვენს. | 5 | სიტყუაჲ ცილისა სძულს მართალსა, ხოლო უღმრთოსა ჰრცხუენეს და არა ეცეს კადნიერებაჲ.
6 | სიმართლე იფარავს უმწიკვლო გზით მავალს, ცოდვილს კი სიბოროტე ღუპავს. | 6 | სიმართლემან დაიცვნის უმანკონი სლვასა შინა, ხოლო უღმრთონი განაქიქნის ცოდვამან.
7 | ზოგიერთს თავი მდიდრად მოაქვს, მაგრამ არაფერი აბადია; სხვას ღარიბად მოაქვს თავი, მაგრამ დიდძალი დოვლათი აქვს. | 7 | არიან, რომელნი მდიდრად გამოაჩინებენ თავთა თჳსთა და არა რაჲ აქუნ, და არიან, რომელთა დაიმდაბლიან თავნი თჳსნი მრავალსა შინა სიმდიდრესა.
8 | კაცი თავის სიცოცხლეს თავისი ქონებით გამოისყიდის, უპოვარს კი არ ესმის შეგონება. | 8 | საჴსარ სულისა კაცისა თჳსი სიმდიდრე; ხოლო გლახაკმან ვერ დაუთმოს რისხვასა.
9 | მართალთა ნათელი მხიარულობს, ბოროტეულთა ლამპარი კი ქრება. | 9 | ნათელი მრავალთა მარადის, ხოლო ნათელი უღმრთოთა დაშრტეს; სულნი მზაკვარნი შესცთენ ცოდვასა შინა, ხოლო მართალთა ეწყალინ და სწყალობნ.
10 | მხოლოდ ამპარტავნობა წარმოშობს შუღლს, მოთათბირეებთან კი სიბრძნეა. | 10 | უგუნური იქმს მტერობით ბოროტსა, ხოლო სიმართლისა მზრახველი თავით თვისით ბრძენ არნ.
11 | ქარით მოტანილი სიმდიდრე ცოტავდება, ხელით შემგროვებელი კი აბევრებს. | 11 | სიმდიდრე უშჯულოებით შეკრებული მოაკლდეს, ხოლო სარწმუნოებით შემყარებულნი განუმრავლებენ თავთა თვისთა; მართალი დგეს სასოებით, ეწყალინ და ავასხის.
12 | ხანგრძლივი მოლოდინი გულს ასნეულებს, სიცოცხლის ხე კი ამხდარი ოცნებაა. | 12 | რომელი შეეწიოს გლახაკსა, გულკეთილ-ჰყოფს და სასოდ აღადგენს.
13 | ვინც სიტყვას არაფრად აგდებს, დაზარალდება; მცნების მოშიში კი სამაგიეროს მიიღებს. | 13 | შეურაცხის-მყოფელნი შეურაცხ იქმნენ, და რომელთა ეშინის მცნებისა ღმრთისა, ლხინებულ იყოს; ძესა მზაკვარსა ნუ რამე კეთილი იყოს, ხოლო მონასა ბრძენსა განემარჯოს საქმენი და წარემართნეს გზანი მისნი.
14 | ბრძენის დარიგება სიცოცხლის წყაროა, სიკვდილის მახის ამრიდებელი. | 14 | შჯული ბრძნისა წყარო არს ცხოვრებისა, ხოლო უმეცარი საბრჴითა მოკვდეს.
15 | კეთილი გონება წყალობის მომცემია, მოღალატეთა ხვედრი კი - სასტიკი. | 15 | სიბრძნემან კეთილმან მოსცის მადლი, და მეცნიერებამან შჯულისამან - გონება კეთილი, ხოლო გზა შეურაცხის-მყოფელთა წარწყმდეს.
16 | ყველა საზრიანი გონივრულად იქცევა, ბრიყვი კი ემეცრებას ამხელს. | 16 | ყოველნი მოჰაზრენი იქმენ სიბრძნითა, ხოლო უმეცართა განახვნეს სიბოროტენი თვისნი.
17 | ბოროტეულის მაცნე ჭირში ჩავარდება, ხოლო ჭეშმარიტ მახარობელს განკურნება მოაქვს. | 17 | მეფე ამპარტავანი შთავარდების მახესა, ხოლო ანგელოზმან ბრძენმან გამოიჴსნას იგი.
18 | დარიგების უკუმგდებელს სიღარიბე და სირცხვილი ელის, შეგონების შემთვისებელი კი პატივში იქნება. | 18 | სიგლახაკე და შეურაცხება წარდევნოს წვრთილებამან, ხოლო რომელმან დაიმარხოს მხილება, დიდებულ იქმნეს.
19 | ასრულებული ნატვრა სულისთვის ტკბილია, ბრიყვთათვის კი ბოროტებისგან განრიდება საძულველია. | 19 | გულისთქუმანი ღმრთისმსახურთანი დაატკბობენ სულსა, ხოლო საქმენი უღმრთოთანი შორს არიან მეცნიერებისაგან.
20 | ბრძენკაცებთან მოსიარულე თავად დაბრძენდება, ბრიყვთა მეგობარი კი გაუბედურდება. | 20 | რომელი თანაუვიდოდის ბრძენთა, ბრძენ იყოს, ხოლო რომელი თანაგურიობდეს უგუნურთა - საცნაურ იყოს.
21 | ცოდვილებს უბედურება თანა სდევს, ხოლო მართალთ სიკეთით გადახდებათ. | 21 | რომელნი ცოდვიდენ, უკუანა სდევდეს ბოროტი, ხოლო მართალთა ეწიოს კეთილი.
22 | კეთილი კაცი შვილიშვილებს მემკვიდრეობას უტოვებს, ცოდვილის სიმდიდრე კი მართლისთვის ინახება. | 22 | სახიერმან კაცმან დაიმკჳდრნის შვილისშვილნი, ხოლო დაეუნჯოს მართალთა სიმდიდრე უღმრთოთა;
23 | ღარიბ-ღატაკის ხოდაბუნში უხვი საზრდოა, მაგრამ ზოგჯერ უსამართლობით იღუპება. | 23 | მართალთა დაყუნენ სიმდიდრესა შინა წელნი მრავალნი, ხოლო ცრუნი იგი მსწრაფლ წარწყმდენ.
24 | ვინც შვილისთვის წკეპლას არ იმეტებს, მისი მტერია; ხოლო მოყვარული ჭკუას ასწავლის. | 24 | რომელი ერიდებოდის კუერთხითა ძესა თჳსსა, სძულს იგი, ხოლო რომელსა უყვარდეს, გულსმოდგინედ სწავლინ.
25 | მართალი მხოლოდ დასანაყრებლად ჭამს, ბოროტეულთა სტომაქს კი მუდამ ეშიება. | 25 |


† www.orthodoxy.ge † ძველი აღთქმა - იგავნი სოლომონისა (თავი 14)

იგავნი სოლომონისა

თავი მეთოთხმეტე

ახალი ქართულით ძველი ქართულით
1 | ბრძენი დედაკაცი თავის სახლს აშენებს, ბრიყვი კი საკუთარი ხელით ანგრევს მას. | 1 | დედათა ბრძენთა აღაშენნეს სახლნი, ხოლო, რომელი უგუნურ იქმნა, დაარღჳა ჴელითა თჳსითა.
2 | სწორი გზით მავალს უფლის შიში აქვს, გზაგამრუდებულს კი ეჯავრება იგი. | 2 | რომელი ვიდოდის მართლ, ეშინის უფლისა, ხოლო რომელი გარდაჰგულარძნიდეს გზასა თჳსსა, გზასა თჳსსა უპატიო იქმნას.
3 | ბრიყვის დასასჯელი კეტი მის პირშივეა, ბრძენთა ბაგეები კი მათი დამცველია. | 3 | პირისაგან უგუნურთასა კუერთხი გინებისაჲ, ხოლო ბაგეთა მართალთა დაიცვნეს იგინი.
4 | სადაც ხარები არ არის, ბაგა ცარიელია; დიდი მოსავალი ხარის ძალით არის. | 4 | სადა არა არიან ქარნი, მუნ ბაგანი წმიდა არიან, ხოლო სადა ქარისა ნაყოფი ფრიად, მუნ ცხად არს ქარისა ძალი.
5 | ჭეშმარიტი მოწმე არ იცრუებს, ცრუმოწმე კი ტყუილებს აფრქვევს. | 5 | მოწამე სარწმუნოჲ არა ტყუინ; ხოლო აღაგზნის ტყუილი მოწამემან ცრუმან.
6 | ღვთისმგმობელი სიბრძნეს ეძებს, მაგრამ ამაოდ; გონიერს კი ცოდნა ეადვილება. | 6 | ეძიებდე სიბრძნესა უკეთურთა თანა და არა ჰპოვო, ხოლო ცნობაჲ გონიერთა თანა ადვილ არს.
7 | ჩამოშორდი უმეცარ კაცს, თუ ჭკვიანურ ლაპარაკს ვერ შეატყობ. | 7 | ყოველნი წინააღმდეგ არიან კაცისა უგუნურისა, ხოლო საჭურველი მეცნიერებათა ბაგენი ბრძენთანი.
8 | გონიერი კაცის სიბრძნე საკუთარი გზის შეცნობაშია, უმეცართა სიბრიყვე კი ცრუობაშია. | 8 | სიბრძნემან გულისხმიერთამან იცნას გზანი თვისნი, ხოლო უმეცრება უგუნურთანი სცთებიან.
9 | ბრიყვები დანაშაულზე იცინიან, მაგრამ მადლი წრფელთა შორის არის. | 9 | სახლთა უსჯულოთასა არა აქვნ სიწმიდე, ხოლო საყოფელნი მართალთანი სანატრელ არიედ.
10 | გულმა უწყის თავისი საწუხარი და მის სიხარულს უცხო ვერავინ გაიზიარებს. | 10 | გული კაცისა მჭმუნვარე შემაწუხებელ არს სულისა თვისისა, ხოლო ოდეს მხიარულ იქმნას, არა ზიარ იქმნას მტერობისა.
11 | ბოროტეულთა სახლი დაიქცევა, გულწრფელთა კარავი კი გაიფურჩქნება. | 11 | სახლი უღმრთოთა დაემჴვას, ხოლო სავანენი მართალთანი იკურთხნეს.
12 | ზოგი გზა კაცის წინაშე სწორი ჩანს, მაგრამ მისი ბოლო სიკვდილის გზაა. | 12 | გზა არს რამე, რომელი წინაშე თვალთა კაცთასა წრფელ იყოს, ხოლო დასასრული მისი მიმყვანებელი მთხრებლად ჯოჯოხეთისად.
13 | სიცილის დროსაც კი წუხს გული და მხიარულება მწუხარებით მთავრდება ხოლმე. | 13 | მხიარულებასა თანა ჰყვებიან მწუხარებანი და სიხარულსა შეუდგეს გლოვა.
14 | გულმრუდი კაცი თავისი საქციელით გაძღება, კეთილი კაცი კი - თავისი საქმეებით. | 14 | გულფიცხელი განძღეს გზისაგან თვისისა, ხოლო კაცი კეთილი გონებისაგან თვისისა.
15 | სულელს ყველა სიტყვისა სჯერა, საზრიანი კი საკუთარ ნაბიჯს უკვირდება. | 15 | უმანკოსა ჰრწამნ ყოველი სიტყუაჲ, ხოლო გონიერი იგი მოვიდეს სინანულად.
16 | ბრძენი ფრთხილობს და ბოროტებას ერიდება, უგნური კი ბრაზიანია და თავდაჯერებული. | 16 | ბრძენსა შეეშინა და მოაქცია ბოროტისაგან, ხოლო უგუნური აღერია მოსავად.
17 | ფიცხი კაცი სიბრიყვეს სჩადის, ავისმზრახველი კი საძულველია. | 17 | გულმწყრალი იქმნ განუზრახველად, ხოლო კაცი გონიერი ფრიად მოითმენნ.
18 | სულელნი სიბრიყვეს იმკვიდრებენ, გონიერნი კი ცოდნით არიან დაგვირგვინებულნი. | 18 | განიყონ უგუნურთა ბოროტი, ხოლო ბრძენთა დაიპყრნენ კარნი გულისჴმის-ყოფისანი.
19 | უკეთურნი ქედს მოიხრიან კეთილთა წინ, ბოროტეულნი კი - მართლის კარიბჭეებთან. | 19 | უბრკუმეს უკეთურთა - წინაშე კეთილთასა და უღმრთონი ჰმსახურებდენ კართა მართალთასა.
20 | ბეჩავი კაცი ახლობლისთვისაც კი საძულველია, მდიდარს კი ბევრი მოყვარე ჰყავს. | 20 | მეგობართა მოიძულიან მეგობარი გლახაკი, ხოლო მეგობარნი მდიდარნი ფრიად.
21 | თავისი ახლობლის მოძულე ცოდვილია, ღარიბ-ღატაკთა მწყალობელი კი ნეტარია. | 21 | რომელი შეურაცხ-ჰყოფდეს გლახაკსა, იგი ცოდავს, ხოლო, რომელი სწყალობდეს გლახაკთა, იგი სანატრელ იყოს.
22 | ხომ არეული აქვთ გზა-კვალი ავისმზრახველთ? კეთილისმზრახველთ კი მადლი და ჭეშმარიტება ახლავთ. | 22 | შეცთომილნი ცრუნი იქმედ ბოროტსა, ხოლო წყალობასა და ჭეშმარიტებასა იქმედ სახიერნი (არა იციან წყალობაჲ და სარწმუნოებაჲ მოქმედთა ბოროტისათა, ხოლო მოქმედთა კეთილისათა).
23 | ყველა საქმეში გამორჩენაა, ლიტონ სიტყვებს კი ზარალი მოაქვს. | 23 | ყოველსა შინა ზრუნვასა ერთი არს მეტი სიბრძნე, ხოლო ტკბილი იგი და ულმობელი ნაკლულევანებასა შინა იყოს.
24 | ბრძენკაცთა გვირგვინი მათი დოვლათია, უგნურთა სიბრიყვე კი სიბრიყვეა. | 24 | გჳრგჳნ ბრძენთა სიმდიდრე მათი, ხოლო სლვაჲ უგუნურთა ბოროტ არს.
25 | ჭეშმარიტი მოწმე სულთა მხსნელია, ცრუ კაცი კი ტყუილებს აფრქვევს. | 25 | იჴსნეს სულნი ბოროტისაგან მოწამემან სარწმუნომან, ხოლო აღატყინის ტყუილი მზაკვარმან.
26 | უფლის შიში მტკიცე იმედია, მისი შვილები თავშესაფარს ჰპოვებენ. | 26 | შიშსა უფლისასა არს სასოებაჲ ძლიერი და შვილთა თჳსთა დაუტევის შური მშჳდობისაჲ.
27 | უფლის შიში სიცოცხლის წყაროა, სიკვდილის ხაფანგისაგან გამომხსნელი. | 27 | შიში უფლისა - წყარო ცხორებისა და ყვის მოქცევაჲ საბრჴისაგან სიკუდილისა.
28 | ერის სიმრავლე მეფის დიდებაა, უხალხობა კი - მთავრის დაღუპვა. | 28 | მრავალთა შორის თესლთა დიდებაჲ მეფისა, ხოლო მოკლებასა ერისასა შემუსრვაჲ ძლიერთაჲ.
29 | სულგრძელ კაცს დიდი გონიერება ახლავს, ხელმოკლე კი სიბრიყვეს ამხელს. | 29 | სულგრძელი კაცი დიდ არს გონებითა, ხოლო სულმოკლე ძლიერად უგუნურ
30 | მანუგეშებელი გული ხორცის სიცოცხლეა, შური კი ძვალთა ლპობაა. | 30 | და მღილ; მშჳდი კაცი გულისა მკურნალი არს და კურნებაჲ ძუალთა გული მეცნიერებისაჲ.
31 | ღარიბის მჩაგვრელი თავის შემოქმედს შეურაცხყოფს, მათხოვრის მწყალობელი კი უფლის მადიდებელია. | 31 | რომელი ცილსა სწამებდეს გლახაკსა, განარისხებს შემოქმედსა თჳსსა, ხოლო რომელი პატივ-სცემდეს უფალსა, სწყალობდეს გლახაკთა.
32 | ბოროტეული თავისი უკეთურების გამო მოიკვეთება, მართალი კი სიკვდილშიც სასოებას ჰპოვებს. | 32 | უკეთურებითა თჳსითა წარწყმდეს უღმრთოჲ, ხოლო რომელი ესვიდეს სიწმიდითა თჳსითა მართალ.
33 | სიბრძნე გონიერ გულშია დავანებული და უგუნურთა შორისაც ხდება საცნაური. | 33 | გულსა შინა კეთილსა განისუენოს სიბრძნემან, ხოლო გულსა შინა უგუნურთასა ვერ საცნაურ იყოს.
 |  | 34 | სიმართლემან აღჰმართნის ნათესავნი, ხოლო შეამცირნის თესლნი ცოდვამან.
 |  | 35 | სათნო მეფისა მსახური გონიერი, რამეთუ თჳსითა მით კეთილითა ქცევითა მოისპის შეურაცხებაჲ.


† www.orthodoxy.ge † ძველი აღთქმა - იგავნი სოლომონისა (თავი 15)

იგავნი სოლომონისა

თავი მეთხუთმეტე

ახალი ქართულით ძველი ქართულით
1 | მშვიდი პასუხი გულისწყრომას აცხრობს, საწყენი სიტყვა კი რისხვას იწვევს. | 1 | ხოლო სიტყჳს-გებითა შევრდომილითა გარემიიქცეს რისხვაჲ, სიტყუამან ფიცხელმან აღადგინნის რისხვანი.
2 | ბრძენთა ენა კეთილ ცოდნას იძლევა, უმეცართა პირი კი სისულელეს როშავს. | 2 | ხოლო ენამან ბრძენთამან კეთილი იცის, ხოლო პირმან უგუნურთამან მიუთხრის ძჳრი.
3 | ყველგან უფლის თვალებია, ხედავენ უკეთურებს და კეთილებს. | 3 | ყოველთა ადგილთა თუალნი უფლისანი ხედვენ კეთილთა და ბოროტთა.
4 | ტკბილი ენა სიცოცხლის ხეა, ცბიერი კი სულის შემუსვრა. | 4 | კურნებაჲ ენისა ხე ცხორებისაჲ, ხოლო რომელმან დაიმარხოს იგი, განძღეს სულითა.
5 | უმეცარს მამის შეგონება ეჯავრება, მხილების ყურადმღები კი საზრიანია. | 5 | უგუნურმან შეურაცხ-ყვის სწავლაჲ მამისა, ხოლო, რომელი იმარხვიდეს მხილებასა, უბრძნეს იყოს. განმრავლებასა სიმართლისასა არნ ფრიად ძლიერებაჲ, ხოლო უკეთურნი ყოვლად წარწყმდენ ქუეყანით.
6 | მართლის სახლში დიდძალი განძია, ბოროტეულის მონახვეჭში კი - მწუხარება. | 6 | სახლსა შინა მართალთასა ძალი მრავალი, ხოლო ნაყოფნი უღმრთოთანი წარწყმდენ.
7 | ბრძენთა ბაგენი ცოდნას ავრცელებენ, ბრიყვთა გული კი ასეთი არ არის. | 7 | ბაგეთა ბრძენთა ჰმოსია მეცნიერებაჲ, ხოლო გულნი უკეთურთანი არა კრძალულ.
8 | ბოროტეულის მსხვერპლი სიბილწეა უფლის წინაშე, წრფელთა ლოცვა კი სათნოა მისთვის. | 8 | მსხუერპლნი უღმრთოთანი საძაგელ უფლისა, ხოლო ლოცვანი მართალთანი შეწირულ მისა.
9 | ბოროტეულთა კვალი სიბილწეა უფლის წინაშე, სიმართლის მიმდევარი კი უყვარს. | 9 | საძაგელ უფლისა გზანი უღმრთოთანი, ხოლო რომელნი ხედვიდენ სიმართლესა, იგინი უყუარან.
10 | მკაცრი სასჯელი აქვს გზის მიმტოვებელს; მხილების მოძულე მოკვდება. | 10 | სწავლულებაჲ უმანკოჲსა საცნაურ იყოს თანაწარმავალთაგან, ხოლო, რომელთა სძულს მხილებაჲ, აღესრულნენ საძაგელად.
11 | შავეთი და ქვესკნელი უფლის წინაშეა, მით უფრო გულები ადამის ძეთა. | 11 | ჯოჯოხეთი და წარსაწყმედელი ცხად არიან წინაშე უფლისა, რაოდენ უფროჲს გულნი კაცთანი.
12 | ქარაფშუტას არ უყვარს თავისი მამხილებელი, იგი ბრძენკაცებთან არ წავა. | 12 | ვერ შეიყუაროს უსწავლელმან მამხილებელი თჳსი და ბრძენთა თანა არა ზრახვიდეს.
13 | მხიარული გული სახესაც ახარებს, გულის წუხილისას სულიც იტანჯება. | 13 | გულისა მხიარულისა პირიცა მხიარულ არნ; ხოლო რომელნი მწუხარებასა შინა არიედ, მათი პირიცა მწუხარე არნ.
14 | გონიერი გული ცოდნას დაეძებს, ბრიყვთა პირი კი სისულელით საზრდოობს. | 14 | გული მართალი ეძიებს ცნობასა, ხოლო პირმან უსწავლელმან ცნას ბოროტი; ყოველსა ჟამსა თუალნი უკეთურნი მიელიან ბოროტსა, ხოლო სახიერნი დაყუდნიან მარადის.
15 | უკეთურის ყველა დღე ბოროტია, გულკეთილს კი მუდამ ლხინი აქვს. | 15 | შჯობს მცირედი ნაწილი შიშითა ღმრთისათა, ვიდრე საუნჯეთა დიდთა უშიშოებით.
16 | უფლის მოშიშებით მცირეს ქონა უმჯობესია, ვიდრე დიდძალი განძი მოუსვენრობაში. | 16 | შჯობს სტუმრობაჲ მხლითა სიყუარულითა და მადლობითა, ვიდრე ზუარაკთა ბაგათაგან დაკლულთა მტერობით.
17 | უკეთესია მწვანილეული საზრდო და სიყვარული ვიდრე ნასუქი ხარი და სიძულვილი. | 17 | კაცი გულმწყრალი განემზადების კლვად, ხოლო სულგრძელმან ყოფადიცა იგი დაამშჳდის.
18 | ფიცხი კაცი ცილობას ტეხს, სულგრძელი კი დავას აცხრობს. | 18 | სულგრძელმან კაცმან დაშრიტის საშჯელი, ხოლო უღმრთომან - აღაგზნის უფროჲს.
19 | ზარმაცის გზა ეკლიანი ღობის მსგავსია, გულმართლის სავალი კი მოსწორებულია. | 19 | გზანი უღმრთოთანი დაფენილ არიან ეკლითა, ხოლო მჴნეთანი წყლტუ არიან.
20 | ბრძენი შვილი მამას ახარებს, ბრიყვ ადამიანს კი საკუთარი დედა ეჯავრება. | 20 | ძემან ბრძენმან ახარის მამასა, ხოლო შვილმან ურჩმან შეურაცხყვის დედაჲ თჳსი.
21 | სისულელე ჭკუათხელის სიხარულია, ხოლო გონიერი კაცი სწორ გზაზე დადის. | 21 | უცნობელი გულითა ნაკლულევან იქმნის ცნობითა, ხოლო კაცი გონიერი წარმართებულად ვალნ.
22 | თათბირის გარეშე ჩანაფიქრი იფუშება, მრავალი მრჩევლის შემწეობით კი ხორციელდება. | 22 | დროებედ სიტყუასა, რომელნი არა პატივს-სცემენ კრებულსა; ხოლო გულსა მზრახვალთასა დაადგრეს ზრახვაჲ.
23 | კაცის სიხარული მის ბაგეთა პასუხშია; რა კარგია დროულად ნათქვამი სიტყვა! | 23 | არა ერჩდეს მას უკეთური, არცა თქუას სრული რამე და შუენიერი ზოგადი,
24 | ცხოვრების გზა გონიერისათვის ზევით მიემართება, რათა ქვევით შავეთს ასცდეს. | 24 |
25 | ქედმაღალთა სახლს დაანგრევს უფალი, ქვრივის საბანს კი ზეაღმართავს. | 25 | სახლნი მაგინებელთანი დაამჴუნეს უფალმან; დაამტკიცნა საზღვარნი ქვრივთა და ობოლთანი.
26 | უკეთურის ზრახვები სიბილწეა უფლის წინაშე, უმწიკვლოთა სიტყვები კი საამურია. | 26 | საძაგელ უფლისა გულისსიტყუანი ცრუნი, ხოლო წმიდა და პატიოსან გულისსიტყუანი უბიწონი.
27 | მომხეჭველი თავის სახლს აჩანაგებს, ქრთამის მოძულე კი იცოცხლებს. | 27 | წარიწყმიდის თავი, რომელმან მიიღის ქრთამი; ხოლო რომელსა სძულდეს ქრთამი - იგი ცხონდეს. მოწყალებითა და სარწმუნოებითა განწმდებიან ცოდვანი, ხოლო შიშისათჳს უფლისა მოაქციოს ყოველმან ბოროტისაგან.
28 | მართლის გული პასუხს წონის, ბოროტეულთა პირიდან კი სიავე გადმოდის. | 28 | გულითა მართალთა უყუარს სარწმუნოებაჲ, ხოლო პირმან უღმრთოთამან მოიღოს ბოროტი. შეწყნარებულ უფლისა მიერ გზანი კაცთა მართალთანი და მათ მიერ მტერნიცა მოყუარე იქმნებიან.
29 | ბოროტეულთაგან შორს არის უფალი, მართალთა ლოცვას კი ისმენს. | 29 | შორად განშორებულ არს უფალი უღმრთოთაგან, ხოლო ლოცვანი მართალთანი ისმინნეს. უმჯობეს არს მცირედი მისაგებელი სიმართლით, ვიდრე ფრიადი ნაყოფი სიცრუვით. გული კაცისა ზრახევდინ სიმართლესა, რომელთა ღმრთისა მიმართ წარემართნენ სლვანი მათნი.
30 | თვალთა ნათელი გულს ახარებს, კეთილი ამბავი კი ძვლებს აპოხიერებს. | 30 | ჰხედავ რაჲ თუალი კეთილსა, ახარის გულსა, ჰამბავმან კეთილმან დააპოხნის ძუალნი.
31 | სასიცოცხლო მხილების გამგონე ყური ბრძენკაცთა შორის იმყოფება. | 31 | რომელმან ისმინოს მხილებაჲ ცხორებისაჲ, შორის ბრძენთასა განისუენოს მან.
32 | შეგონების აბუჩად ამგდები საკუთარი თავის მოძუღეა, მხილების გამგონე კი გონებას იხვეჭს. | 32 | ხოლო რომელი განიშორებდეს სწავლასა, სძულს მას თავი თჳსი, ხოლო რომელი იმარხვიდეს მხილებასა, უყვარს მას სული თჳსი.
33 | უფლის შიშით სიბრძნე ისწავლება და მორჩილება წინ უძღვის დიდებას. | 33 | შიში უფლისაჲ სწავლულებაჲ და სიბრძნე. და მთავრობაჲ დიდებისა მოიგოს მან და წინაშე მდაბლისა ვიდოდის დიდებაჲ.


† www.orthodoxy.ge † ძველი აღთქმა - იგავნი სოლომონისა (თავი 16)

იგავნი სოლომონისა

თავი მეთექვსმეტე

ახალი ქართულით ძველი ქართულით
1 | გულის ზრახვები კაცს ეკუთვნის, ენის პასუხი კი უფლისაგან მოდის. | 1 | კაცისა მიერ წარმართებაჲ გულისაჲ, ხოლო უფლისა მიერ მიგებაჲ ენისაჲ (რაოდენცა დიდ იყო, ესოდენ დაიმდაბლე თავი თჳსი და წინაშე უფლისა ღმრთისა ჰპოო მადლი).
2 | კაცის ყოველი გზა სუფთაა მის თვალში, სულთა ამწონი კი უფალია. | 2 | ყოველნი საქმენი მდაბლისანი ცხად არიან წინაშე ღმრთისა და განამტკიცნის სულნი მათნი უფალმან.
3 | შენი საქმეები უფალს ჩააბარე და აღსრულდება შენი განზრახვები. | 3 | მიაგორვენ და მიაქციენ უფლისა მიმართ საქმენი შენნი, რათა დაემტკიცნენ გულისსიტყუანი შენნი.
4 | უფალმა ყოველივე საკუთარი მიზნისთვის შეჰქმნა, ასევე ურჯულოც ავი დღისათვის. | 4 | ყოველივე ქმნა უფალმან თავით თჳსით, ხოლო უღმრთონი დღესა ბოროტსა წარწყმდენ.
5 | ყველა გულზვიადი სიბილწეა უფლის წინაშე; გჯეროდეს, დაუსჯელი ვერ გადარჩება. | 5 | არაწმიდა არს წინაშე უფლისა ყოველივე მაღალი გულითა; რომელმან ჴელი ჴელსა მისცეს სიცრუვით, არა უბრალო იყოს, დასაბამი გზისა კეთილისა საქმე სიმართლისა და სათნო არს წინაშე უფლისა უფროჲს ვიდრე შეწირვაჲ მსხუერპლისაჲ.
6 | სიწრფელით და ჭეშმარიტებით გამოისყიდება ცოდვა, უფლის მოშიშებით ბოროტებისგან თავს დაიხსნის კაცი. | 6 | რომელი ეძიებდეს ღმერთსა, პოოს მეცნიერებაჲ სიმართლესა თანა და, რომელი მართლ ეძიებდეს მას, პოოს მშჳდობაჲ.
7 | თუ უფალს მოსწონს კაცის გზები, მტრებსაც კი შეარიგებს მასთან. | 7 | ყოველნი საქმენი ღმრთისანი სიმართლით არიან; ხოლო დაიმარხი უღმრთოჲ დღედ ბოროტისა.
8 | უკეთესია მცირედი, ოღონდ სიმართლით, ვიდრე დიდძალი მოგება უსამართლობით. | 8 | უმჯობეს არს მცირედი მისაღებელი სიმართლით, ვიდრე მრავალ ნაყოფი სიცრუჲთ.
9 | კაცის გული თავის გზებს გეგმავს, მის ნაბიჯებს კი უფალი წარმართავს. | 9 | გული კაცისა ზრახევდინ სიმართლესა, რათა ღმრთისა მიერ სლვანი მისნი წარემართნენ.
10 | მეფის ბაგეზე მისნური სიტყვაა, მისი პირი არ შესცოდავს სამსჯავროზე. | 10 | მეცნიერებაჲ არს ბაგეთა მეფისათა და სარჩელსა შინა არა სცთეს პირი მისი.
11 | სწორი სასწორი და საწყაო უფლისაა, ქისის ყველა საწონი მისი საქმეა. | 11 | წამი სასწორი უფლისა მიერ, რამეთუ საქმენი მისნი სასწორ სიმართლისაჲ.
12 | ბოროტის ქმნა მეფეთათვის სიბილწეა, რადგან ტახტი სიმართლით მტკიცდება. | 12 | საძაგელ არს მეფისა მოქმედი ბოროტისა, რამეთუ სიმართლით განემზადების საყდარი მთავრობისა მისისა.
13 | მართალი ბაგეები სათნოა მეფეთათვის და უყვართ მათ სიმართლის მთქმელი. | 13 | სათნო არიან წინაშე მეფისა ბაგენი მეცნიერნი და სიტყუანი მართალნი უყუარან.
14 | მეფის რისხვა სიკვდილის მაცნეა, ხოლო ბრძენკაცი აცხრობს მას. | 14 | გულისწყრომაჲ მეფისა ანგელოზი მაკუდინებელი, ხოლო კაცმან გონიერმან ულხინოს მას.
15 | მეფის ნათელი სახე სიცოცხლეა და მისი წყალობა გაზაფხულის წვიმის ღრუბელივითაა. | 15 | ნათელსა შინა ცხორებისასა ძე მეფისაჲ; ხოლო რომელნი სათნო არიან მისა, ვითარცა ღრუბელი მცხუედი.
16 | სიბრძნის შეძენა ოქროზე უკეთესია, ჭკუის მოხვეჭა ვერცხლზე - უმჯობესი. | 16 | მართუენი სიბრძნისანი უფროჲს და უმეტეს ოქროჲსაჲ, ხოლო მართუენი გონიერებისანი ურჩეულეს უფროჲს ვეცხლისა.
17 | მართალთა გზა-კვალი ბოროტებას გვერდს უქცევს; ვინც თავის გზას აკვირდება, თავის სულს იცავს. | 17 | ალაგთა ცხორებისათა მოაქციიან ბოროტისაგან, ხოლო სიგრძე ჟამთა (გზანი სიმართლისანი, რომელმან შეიწყნარის სწავლაჲ იგი, კეთილსა შინა იყოს, და, რომელმან დაიმარხოს მხილება, იგი განბრძნდეს, რომელმან დაიმარხნეს გზანი უფლისანი, მან დაიცვნეს სულნი თჳსნი, და, რომელსა უყუარდეს ცხორებაჲ, იგი ერეოდის პირითა თჳსითა);
18 | დაღუპვას წინ უსწრებს ამპარტავნება, დაცემას - ქედმაღლობა. | 18 | უწინარეს შემუსრვისა ძღჳს გინებაჲ, უწინარეს დაცემისა სახე ბოროტებაჲ.
19 | ბეჩავ ხალხთან თავმდაბლობა გერჩიოს ქედმაღლებთან ნადავლის გაყოფას. | 19 | უმჯობეს არს მშჳდი გონებითა სიმდაბლესა თანა, ვიდრე რომელი განიყოფდეს ნატყუენავსა მაგინებელთა თანა.
20 | საქმეში გონიერი სიკეთეს ნახავს, უფალს მინდობილი ბედნიერია. | 20 | გულისხმის-მყოფელი საქმეთა შინა მპოვნებელი არს კეთილისაჲ, ხოლო, რომელი ესვიდეს უფალსა, სანატრელ იყოს.
21 | გულბრძენი გონივრად იწოდება და ტკბილი ბაგეები ცოდნას ჰმატებს. | 21 | ბრძენთა და გონიერთა გულისხმის-მყოფელ ჰრქჳან, ხოლო ტკბილნი იგი სიტყჳთა უმეტეს სასმენელღა იყვნენ.
22 | სიბრძნე სიცოცხლის წყაროა მისი პატრონისთვის, ბრიყვთა სასჯელი კი სიბრიყვეა. | 22 | წყაროჲ ცხორებისა გონიერებაჲ, რომელთა მოუგიეს იგი; ხოლო სწავლაჲ უგუნურთა - ბოროტ.
23 | ბრძენის გული მის პირს გონიერს ხდის და მის ბაგეებს ცოდნას ჰმატებს. | 23 | გულმან ბრძნისამან ცნის თჳსისაგან პირისა და ბაგეთა ჰმოსიეს მეცნიერებაჲ.
24 | ამო საუბარი გოლეული თაფლია, სულის სიტკბოა და ძვლის კურნება. | 24 | გოლი თაფლისაჲ სიტყუანი კეთილნი, ხოლო სიტკბოებაჲ მისი სმენაჲ და კურნებაჲ სულისაჲ.
25 | არის გზა, კაცს სწორი რომ ჰგონია, მაგრამ მისი ბოლო სიკვდილის გზაა. | 25 | არიან გზანი, რომელნი მართალ საგონებელ არიან წინაშე კაცთა, ხოლო უკუანაჲსკნელი მათი ჰხედავს ფსკერსა ჯოჯოხეთისასა.
26 | მშრომელს თავისი მადა აშრომებს, თავისივე პირი აიძულებს. | 26 | კაცი სალმობათა შინა შურებინ თავით თჳსით და აიძულებს წარწყმედასა თჳსსა, ხოლო გულარძნილსა მას პირსა თჳსსა ჰმოსიეს წარსაწყმედელი თჳსი.
27 | უგვანი კაცი ბოროტს იზრახავს და მის ბაგეზე თითქოს მოგიზგიზე ცეცხლია. | 27 | კაცმან უგუნურმან ითხარის თავისა თჳსისა წარსაწყმედელი და ბაგეთაგან თჳსთა ცეცხლი დაიუნჯის.
28 | უკუღმართი კაცი შუღლს აღვივებს და ცილისმწამებელი მეგობრებს აშორებს. | 28 | კაცი გულარძნილი გამოიღებნ ბოროტსა და ნაბერწყალი ზაკვისა ცეცხლებრ შეუდვის უკეთურთა და განაშორნის მეგობარნი.
29 | მოძალადე კაცი თავის მოყვასს აცთუნებს და უკეთური გზით ატარებს. | 29 | კაცი უშჯულო გამოცდილ იქმნის მეგობართაგან და მიიყვანნის იგინი გზასა არაკეთილსა.
30 | ვინც თვალებს ჭუტავს, უკუღმართს ფიქრობს; ვინც ბაგეებს კუმავს, სიავისთვის მზად არის. | 30 | განიმტკიცებნ თუალთა თჳსთა და განიზრახავნ გულარძნილსა და მოიახლის ბაგეთა თჳსთა და იტყჳნ ყოველსა ბოროტსა; ესე საჴუმილი არს უკეთურებისაჲ.
31 | დიდების გვირგვინია ჭაღარა თავი; სიმართლის გზაზე იპოვება. | 31 | გჳრგჳნ სიქადულისა სიბერე, ხოლო გზათა შინა სიმართლისათა იპოების.
32 | სულგრძელი კაცი მამაცს სჯობია, საკუთარი თავის ხელმწიფე კი - ქალაქის ამღებს. | 32 | უმჯობეს არს კაცი სულგრძელი ძლიერებისაგან, ხოლო რომელმან დაითმინის გულისწყრომაჲ, უფროჲს მისსა არს, რომელმანცა დაიპყრას ქალაქი ძნელი.
33 | წილს უბიდან ყრიან, მაგრამ ყოველი განაჩენი უფლისგან მოდის. | 33 | წიაღადვე თჳსად მიუჴდეს ყოველი ცრუთა მათ, ხოლო უფლისა მიერ ყოველი სამართლად.


† www.orthodoxy.ge † ძველი აღთქმა - იგავნი სოლომონისა (თავი 17)

იგავნი სოლომონისა

თავი მეჩვიდმეტე

ახალი ქართულით ძველი ქართულით
1 | ერთი ლუკმა ხმელი პური სიმშვიდეში უკეთესია, ვიდრე საკლავით სავსე სახლი უთანხმოებაში. | 1 | უმჯობეს არს ლუკმა ერთი ტკბილი სიმშვიდით უფროს, ვიდრეღა სახლსა სავსესა სანოვაგეთა, და შფოთითა.
2 | გონიერი მონა სამარცხვინო შვილზე იხელმწიფებს და ძმებს შორის წილს დაიმკვიდრებს. | 2 | მონა ბრძენი დაიპყრობს უფალსა უგულისხმოსა და, ვითარცა ძმანი, მიიღებნ ნაწილთა.
3 | ბრძმედი ვერცხლისთვის არის, ქურა - ოქროსთვის, ხოლო გულების გამომწრთობი უფალია. | 3 | ვითარცა გამოსცადნის ვეცხლი და ოქრო ბრძმედმან, ეგრეთვე იცნის ღმერთმან გულნი კაცთანი.
4 | ბოროტი კაცი ავ ბაგეებს უსმენს, ცრუ კაცი უკეთურ ენას უგდებს ყურს. | 4 | ძჳრი მორჩილ არს ენისა ცრუჲსა, ხოლო მართალი არა მიხედავს ბაგეთა მტყუართა.
5 | ვინც საპყარს დასცინის, მის შემოქმედს შეურაცხყოფს; ვინც უბედურებაზე იცინის, სასჯელს ვერ გადაურჩება. | 5 | რომელმან განკიცხოს გლახაკი, განარისხებს შემოქმედსა მისსა, ხოლო, რომელი იხარებდეს შეჭირვებასა ზედა სხვისასა, მას მიუვლინოს ღმერთმან.
6 | მოხუცთა გვირგვინი შვილთა შვილებია, შვილთა დიდება კი მათი მამებია. | 6 | გვირგვინი მოხუცებულისა არს შვილისშვილი; ხოლო ქება შვილთა მამა მათი. მორწმუნეთათვის ქვეყანა უნჯ არს, ხოლო ურწმუნოთათვის არცაღა ფოლი ერთი.
7 | უგვანს არ მოსდევს რჩეული სიტყვები, როგორც კეთილშობილს ყალბი სიტყვები. | 7 | არა შვენის უგუნურსა ბაგენი მართალი და არცა მართალსა ბაგენი ცრუნი.
8 | ჯადოსნური თვალია ქრთამი მისი გამღების თვალში; საითაც არ უნდა მიბრუნდეს, წარმატება ექნება. | 8 | უსასყიდლო მადლი არს წურთილება და, რომელნი ვლენან მაზედ, წარემართოს.
9 | დანაშაულის დამვიწყებელი სიყვარულის მძებნელია, ამბის შემხსენებელი კი მეგობარს იშორებს. | 9 | რომელმან დაფაროს ბოროტი სხვისა, განამრავლებს მეგობრობასა, ხოლო, რომელმან განაცხადოს, დაჴსნის მშვიდობასა.
10 | გონიერზე დატუქსვა უფრო სჭრის, ვიდრე უმეცარზე ასი დარტყმა. | 10 | ტუქსვამან შემუსრის გულნი ბრძენთანი, ხოლო უგულისხმონი პატიჟმან ვერ მოაქცივნის.
11 | უკეთური მხოლოდ შფოთს დაეძებს, ამიტომ მის წინააღმდეგ სასტიკი ანგელოზი გაიგზავნება. | 11 | მჴდომმან აღადგინნის ყოველი ბოროტი და უფალმან მოუვლინის ანგელოზი უწყალო.
12 | უმჯობესია კაცს ბელებწაგვრილი დათვი შეეჩეხოს, ვინემ სულელი თავისი სიბრიყვით. | 12 | ზრუნვა კაცისა ბრძნისა მოიგებს კეთილსა, ხოლო უგუნური იგონებს ბოროტსა.
13 | სიკეთის წილ ბოროტის მიმგებს სახლში უბედურება არ გამოელევა. | 13 | რომელმან ყოს კეთილისათვის ბოროტი, არ მოაკლდეს სახლსა მისსა ძვირი.
14 | დავის დასაწყისი გაშვებული წყალია: ვიდრე არ აფეთქებულა, შეწყვიტე ცილობა. | 14 | რომელმან მიუშვას წყალი დინებად, დამწყებელი არს შფოთისა, ხოლო პირველ გონებისა პყრობადმდე ბრძანებანი ლტოლვილ იქმნეს.
15 | ბოროტეულის გამამართლებელი და მართლის გამამტყუნებელი - ორთავე სიბილწეა უფლის წინაშე. | 15 | რომელმან შერაცხოს კეთილი ბოროტად და ბოროტი კეთილად, ორნივე საძაგელ იყოს წინაშე უფლისა.
16 | ამ ფულს რა უნდა უმეცრის ხელში? სიბრძნის შესაძენად ხომ ჭკუა არა აქვს? | 16 | რა სარგებელ არს უგუნურთათვის საუნჯე ფრიადი, ვინათგან ვერა მიჴდეს სიბრძნესა მცირესა.
17 | მეგობარი მუდამ მოყვარულია და ძმა გაჭირვებისთვის იბადება. | 17 | ძმანი ჭირსა შინა საჴმარ არიან, ამისთჳსცა იშვნიან.
18 | უჭკუო კაცი პირობას დებს და თავის თვისტომს თავდებად უდგება. | 18 | კაცი უგუნური ტყუელავნ და მოსცხრებინ თავისა თჳსისა, რაჟამს თავს-იდებნ თავს-დებასა თჳსთა მეგობართასა,
19 | ცოდვის მოყვარულს შუღლი უყვარს, ხოლო საკუთარი კარის მაღლა ამწევი დაღუპვას ეძებს. | 19 | ხოლო ცოდვისმოყუარესა უხარინ ლალვაჲ,
20 | გულღრძო კაცი სიკეთეს ჰპოვებს, ორპირი კაცი უბედურებაში ჩავარდება. | 20 | ხოლო გულფიცხელი არა შეემთხჳოს კეთილსა; კაცი, რომელი გარდაიქცეოდის ენითა თჳსითა, შევარდეს იგი ძჳრსა.
21 | ბრიყვი შვილი მშობლის სადარდებელია და ვერც უკუღმართის მამა გაიხარებს. | 21 | გული უგუნურთა სალმობაჲ მომგებელისა თჳსისაჲ; არა იხარებნ მამაჲ ძესა ზედა უსწავლელსა; ხოლო შვილმან ბრძენმან მხიარულ-ყვის დედაჲ თჳსი.
22 | მხიარული გული ჯანმრთელობაა, მწუხარე სული კი ძვლებს ფიტავს. | 22 | გულმან მხიარულმან კეთილ და ბრწყინვალე ქმნის, ხოლო კაცისა მწუხარისაგან ჴმებიან ძუალნი.
23 | ბოროტეული ქრთამს უბიდან იღებს, რათა სამარილის გზები გაამრუდოს. | 23 | რომელი მიიღებდეს ქრთამსა წიაღთა სიცრუვით, არა წარემართნენ მას გზანი, რამეთუ გარდაჰგულარძნის გზანი სიმართლისანი.
24 | გონიერი კაცი სიბრძნის პირისპირ დგას, ბრიყვის თვალები კი ქვეყნის ბოლოს აწყდება. | 24 | პირი კაცისა გულისჴმის-მყოფელისა ბრძენ, ხოლო თუალნი უგუნურთანი კიდეთა ქუეყანისათა.
25 | ბრიყვი შვილი მამის დარდია და დედის ნაღველი. | 25 |
26 | არ არის კარგი ალალმართლის დასჯა და კეთილშობილთა ცემა სიმართლისთვის. | 26 | ზღუევაჲ კაცისა მართლისა არა კეთილ არს, არცა ღირს ძჳრისხრახვაჲ ძლიერთა მართალთათჳს.
27 | მცოდნე კაცი სიტყვაძუნწია და გონების კაცი დიდსულოვანია. | 27 | რომელი ერიდებოდის სიტყუასა ფიცხელსა წარმოღებად, იგი გონიერ არს და სულგრძელ კაცი ბრძენ.
28 | მდუმარე სულელიც კი ბრძნად ითვლება, ხოლო პირმოკუმული - ჭკვიანად. | 28 | ჰკითხეს რაჲმე უგუნურსა სიბრძნე, სიბრძნედ შეირაცხის, რამეთუ გონებაჲ მოკჳრნედ თავი თჳსი ყო და ჰგონია, ვითარმედ ბრძენ არს.


† www.orthodoxy.ge † ძველი აღთქმა - იგავნი სოლომონისა (თავი 18)

იგავნი სოლომონისა

თავი მეთვრამეტე

ახალი ქართულით ძველი ქართულით
1 | თავკერძა კაცი თავის გულისთქმას არის აყოლილი და ყოველგვარი სიბრძნის წინააღმდეგ ჯანყდება. | 1 | მიზეზსა ეძიებნ კაცი, რომელსა ეგულებინ განშორებაჲ მეგობართაგან თჳსთა, ხოლო ყოველსა ჟამსა საყუედრელ იყოს.
2 | ბრიყვი ცოდნას არ ესწრაფის, საკუთარი ფიქრის გამხელა სურს. | 2 | არა რაჲ უჴმს სიბრძნე ნაკლულევანსა გონებითა, რამეთუ უფროჲსღა ირთავნ უგუნურებასა.
3 | ბოროტეულს სიძულვილი მოყვება, ლანძღვა-გინებას კი - სირცხვილი. | 3 | რაჟამს მიიწიის უღმრთოჲ სიღრმესა უკეთურებისასა, მაშინ შეურაცხყვის. ხოლო მოუჴდეს მას შეურაცხებაჲ და ყუედრებაჲ.
4 | კაცის ბაგის სიტყვები ღრმა წყალია, სიბრძნის სათავე კი - მოჩუხჩუხე ნაკადული. | 4 | წყალი ღრმაჲ არს სიტყუაჲ გულსა კაცისასა, ხოლო მდინარე გამომცენარე წყაროჲ სიბრძნისაჲ.
5 | არ არის კარგი მიკერძოება ბოროტეულის მიმართ მართლის გასამტყუნებლად სამსჯავროზე. | 5 | თუალ-ღებაჲ უღმრთოჲსა არა კეთილ, არცა ღირს განდრეკად სამართალისა საშჯელსა შინა.
6 | ბრიყვს დავაში ითრევს მისი ბაგეები და მისი პირი აყალ-მაყალს იწვევს. | 6 | ბაგენი უგუნურთანი მოიწევენ ბოროტსა და პირი მისი უთმინო მოიზიდავს სიკუდილსა.
7 | ბრიყვის პირი მისი დამღუპველია, მისი ბაგენი მისივე მახეა. | 7 | პირი უგუნურისა შემმუსრველ მისდავე და ბაგენი მისნი საბრჴე სულისა მისისა.
8 | ცილისმწამებლის სიტყვები ნუგბარი საჭმელივითაა და მუცლის შუაგულამდე აღწევს. | 8 | სიტყუანი ორენათანი თუცა წრფელ, შთამჭრელ სწრაფ, მუცელთა შინა მცონარსა ერევინ შიში, სულთა ლირწთასა შიოდისყე.
9 | საქმეში არხეინი მფლანგველის ძმაა. | 9 | რომელთა არა განიკურნონ სული თჳსი, საქმეთაგან თჳსთა ძმა არიედ ჩუენთა.
10 | უფლის სახელი მტკიცე გოდოლია; მართალი შეაფარებს თავს და გადარჩება. | 10 | დიდისა ზრახვისაგან ძლიერებისა განცხადებულ არს სახელი ღმრთისა; მას მოუჴდენ მართალნი და ამაღლდენ.
11 | მდიდრის დოვლათი მისი ციხე-ქალაქია და მალი კედელივით იფარავს მას. | 11 | მონაგები კაცისა მდიდრისა, ვითარცა ქალაქი მოზღუდვილი, ხოლო დიდებაჲ მისი ფრიად ჰფარავს მას.
12 | შემუსვრა მოსდევს დიდგულობას და დიდებას წინ უძღვის მორჩილება. | 12 | უწინარეს სიმდაბლისა ამაღლდის გული კაცისა და უწინარეს დიდებისა დამდაბლდის,
13 | მოუსმენრად პასუხის გაცემა სიბრიყვეა და სირცხვილი. | 13 | რომელი მიუგებდეს სიტყუასა ვიდრე სმენად, რომლისა უგუნურება არს ამისა და საყუედრელ.
14 | კაცის სული კურნავს სნეულებას; სულის მწუხარებას კი ვინ დაითმენს? | 14 | გულისწყრომაჲ კაცისა დაამშჳდის მსახურებამან გონიერმან, ხოლო სულმოკლესა კაცსა ვინმე დაუთმოს.
15 | გონიერის ჭკუა ცოდნას იძენს და ბრძენთა ყური ცოდნას ეძიებს. | 15 | გულმან გონიერისამან მოიპოვოს ცნობაჲ. და ყურნი ბრძენნი ეძიებედ გულისხმის-ყოფასა.
16 | ძღვენი კაცს გზას უფართოებს და დიდკაცთა წინაშე მიჰყავს. | 16 | საცემელმან კაცისამან განავრცის იგი და ძლიერთა თანა დასვის იგი.
17 | პირველი მართალია დავაში, ვიდრე მისი მოსარჩლე მოვიდოდეს და გაჩხრეკდეს მას. | 17 | მართალი იგი თავისა თჳსისა შემასმენელ იქმნის, პირველსავე სიტყუასა, ვითარცა-რაჲ დადვას მოსაჯულმან მან, ემხილოს.
18 | კენჭისყრა ბოლოს უღებს დავას და ძლიერთა შობის აჩენს სამართალს. | 18 | სიტყჳს-გებაჲ დააცხრვის კაცმან გონიერმან და ძლიერთა თანა განაწესის.
19 | განდგომილი ძმა ციხე-სიმაგრეზე უფრო მეტად მიუდგომელია და უთანხმოებანი კოშკის ურდულს ჰგავს. | 19 | ძმაჲ ძმისაჲ შემწე, ვითარცა ქალაქი ძლიერი და მაღალი და ძლიერ არს, ვითარცა სამეუფოჲ მოზღუდვილი.
20 | კაცი თავისი პირის ნაყოფით ივსებს სტომაქს; საკუთარი ბაგეების მოსავლით ძღება. | 20 | ნაყოფისაგან პირისა კაცმან განაძღოს მუცელი თჳსი - და ნაყოფისაგან ბაგეთა თჳსთასა განაძღოს იგი.
21 | სიკვდილ-სიცოცხლე ენის ხელშია და მისი მოყვარულნი მის ნაყოფს იგემებენ. | 21 | სიკუდილი და ცხორებაჲ ჴელთა შინა ენისათა, ხოლო რომელთა შეიწყნარონ, იგინი ჭამდენ ნაყოფსა მისგან.
22 | ვინც ცოლი ჰპოვა, სიკეთე ჰპოვა და უფლისგან წყალობა მიიღო. | 22 | რომელმან პოვა ცოლი სახიერი, პოვა მან მადლი და მოიღო ღმრთისაგან მხიარულებაჲ; რომელმან განაძოს ცოლი სახიერი, განჴადოს მან კეთილი თჳსი; ხოლო, რომელმან დაიყენოს მემრუშე, უგუნურ და უღმრთო არს.
23 | ღარიბ-ღატაკი ვედრებით ლაპარაკობს, მდიდარი კი უკმეხად პასუხობს. | 23 | გლახაკი ითხოვნ ვედრებით, ხოლო მდიდარი მიუგებნ ყბედებრ.
24 | ბევრი მეგობრის ყოლა დამღუპველია, ზოგი მეგობარი კი ძმაზე მოყვარულია. | 24 | კაცი მოყვარული მოყვარისა უფროსად საყუარელ იყოს, ვიდრეღა ძმაჲ.


† www.orthodoxy.ge † ძველი აღთქმა - იგავნი სოლომონისა (თავი 19)

იგავნი სოლომონისა

თავი მეცხრამეტე

ახალი ქართულით ძველი ქართულით
1 | უმწიკვლოდ მავალი ღარიბ-ღატაკი სჯობს ბაგემზაკვარსა და მდიდარს. | 1 | უმჯობეს არს უმეცარი, რომელი ვლიდეს ერთგულად, ვიდრეღა ორგულებით ბაგეთა ხრიდეს.
2 | არ ვარგა უმეცარი კაცი, ფეხაჩქარებული ცოდვას ჩაიდენს. | 2 | უმეცრება სულისა თვისასა არა კეთილ, ხოლო დაუდგრომელობა ფერჴთა ცოდვათა შეიმთხვევს.
3 | ადამიანს გზას თავისივე სიბრიყვე უმრუდებს, მისი გული კი უფალს ემდურის. | 3 | უგუნურებაჲ კაცისა განრყუნის ზრახვითა მისითა და ღმერთსა აბრალებნ გულითა.
4 | სიმდიდრე მრავალ მეგობარს ჰმატებს, უპოვარს კი გაურბის. | 4 | სიმდიდრემან შესძინის მეგობარნი მრავალნი, ხოლო გლახაკსა მას, რომელცა უვინ, გან-ვე-ეშორის.
5 | ცრუმოწმე დაუსჯელი ვერ გადარჩება და ტყუილის მთქმელი თავს ვერ იხსნის. | 5 | მოწამე მტყუარი არა უტანჯველი იყოს, ხოლო რომელი აბრალებდე ნაწილად, იგი ვერ განერეს საშჯელსა.
6 | ბევრს დიდკაცების იმედი აქვს; ყველას ხელგაშლილ კაცთან მეგობრობა სურს. | 6 | მრავალნი მსახურებენ პირსა მეფისასა, ხოლო ყოველივე უკეთურ იქმნის მიცემასა მისსა და მაყუედრებელ კაცისა არნ.
7 | ღარიბ-ღატაკი მის ძმებსაც კი ეჯავრება, მეგობრები კი ხომ გაურბიან. ხვეწნა-ვედრება არ გადის მათთან. | 7 | ყოველსა, რომელსა სძულდეს ძმაჲ გლახაკი, ესევითარი სიყუარულისაგანცა შორს იყოს განზრახვაჲ კეთილი, რომელთა იციან იგი, მათა მახლობელ არს, ხოლო კაცმან ბრძენმან პოოს იგი. რომელი მრავალსა ბოროტსა იქმს, აუვარებს უკეთურებასა და რომელი აღაზრზენდეს სიტყუასა, იგივე ცხონდეს.
8 | სიბრძნის მომხვეჭელს თავისი თავი უყვარს; ჭკუის შემნახველი სიკეთეს ჰპოვებს. | 8 | რომელმან მოიპოვა გონიერებაჲ, უყუარს მას თავი თჳსი და, რომელმან დაიმარხოს სიბრძნე, პოოს მან კეთილი.
9 | ცრუმოწმე დაუსჯელი ვერ გადარჩება, ტყუილის მთქმელი დაიღუპება. | 9 | მოწამე ცრუჲ არა უცოდველ იყოს; რომელმან აღაგზნეს ბოროტი, იგივე წარწყმდეს.
10 | ბრიყვი ვერ მოიხდენს საამურ ცხოვრებას, მით უფრო მონა მთავრებზე ბატონობას. | 10 | არა შეჰგავს უგუნურსა შუებაჲ; ეგრეთვე, უკუეთუ მონაჲ მთავრობდეს უფალთა, გინებით იდევნენ.
11 | გონიერი კაცი სულგრძელია და მისი დიდება ცოდვის მიტევებაა. | 11 | მოწყალე კაცი სულგრძელ არნ, ხოლო სიქადული მისი მიუჴდეს უღმრთოთა.
12 | მეფის რისხვა ლომის ბრდღვინვასა ჰგავს, მისი წყალობა კი ცვარსა ჰგავს ბალახზე. | 12 | მეფისა ბრძანებაჲ მსგავს არს ბრდღუენისა ლომისასა და, ვითარცა ცუარი მწუანვილსა ზედა, ეგრეცა მხიარულებაჲ მისი.
13 | მამისთვის დაღუპვაა ბრიყვი შვილი; ანჩხლი დედაკაცი წყალსაჟური ღარია. | 13 | სირცხჳლ მამისა შვილი უგუნური და არაწმიდა არიან ლოცვანი მისნი სასყიდლისაგან უცხოჲსა.
14 | სახლი და დოვლათი მამის დანატოვარია, გონიერი დედაკაცი კი - უფლისგან არის. | 14 | სახლი და მონაგები განუყვიან მამათა შვილთა, ხოლო უფლისა მიერ შეემთხჳოს ცოლი სახიერი ქმარსა.
15 | სიზარმაცემ ძილქუში იცის და არხეინი კაცი იშიმშილებს. | 15 | შიშსა შეუპყრიედ მემრუშეთა გული და სულსა უქმთასა შიოდეს.
16 | მცნების დამცველი თავის სულს იცავს, აბუჩად ამგდები კი მოკვდება. | 16 | რომელი იმარხვიდეს მცნებასა, დაიცვას სული თჳსი, ხოლო, რომელი უდებ-იყოს გზათა თჳსთა, იგი წარწყმდეს.
17 | ღარიბ-ღატაკის განმკითხავი სესხს აძლევს უფალს და ის მიუზღავს სამაგიეროს. | 17 | ავასხის უფალსა, რომელი სწყალობნ გლახაკთა, და მისაცემელისაებრ მისისა მიეგოს მას.
18 | დასაჯე შენი შვილი, სანამ იმედია, და ნუ შეგაშფოთებს მისი ღრიალი. | 18 | განსწავლე ძე შენი და ესრეთ იყოს სასოჲ კეთილ და გინებასა ნუ აღაყვანებ სულსა მისსა (უკუეთუ სცე მას კუერთხითა, არა მოკუდეს, არამედ სული მისი სიკუდილისაგან იქსნე).
19 | ბრაზიანმა იტვირთოს სასჯელი, რადგან თუ გაუშვი, კვლავ მოგიწევს დასჯა. | 19 | სახე ბოროტებისათა კაცი ფრიად იზღჳოს, ხოლო უკუეთუ უსჯულოებდესღა, სულიცა თჳსი დაჰრთოს.
20 | მოისმინე რჩევა და მიიღე დარიგება, რათა საბოლოოდ დაბრძენდე. | 20 | ისმინე, შვილო, სწავლაჲ მამისა შენისა, რათა ბრძენ იყო სიბერესა შენსა.
21 | მრავალი განზრახვაა კაცის გულში, მაგრამ მხოლოდ უფლის ჩანაფიქრი აღსრულდება. | 21 | მრავალნი ზრახვანი არიან გულსა კაცისასა, ხოლო ზრახვაჲ უფლისა ჰგიეს უკუნისამდე.
22 | კაცის ნეტარება მის სიკეთეშია, ღარიბ-ღატაკი ცბიერს სჯობია. | 22 | ნაყოფ კაცისა მოწყალებაჲ არს, უმჯობეს გლახაკი მართალი, ვიდრე მდიდარი მტყუანი.
23 | უფლის შიში მაცოცხლებელია, კმაყოფილებას ასადგურებს და აფრთხობს ბოროტებას. | 23 | შიში უფლისა საცხორებლად კაცისა, ხოლო უშიში იგი ბჭეთა ზედა იქცეოდის შეცთომილად და ადგილთა მათ, სადა-იგი არა მიხედავს საუკუნოჲ.
24 | ზარმაცს უბეში აქვს ხელი ჩამალული და პირთან მიტანა ეზარება. | 24 | რომელმან დაიმალნეს ჴელნი სიცრუით, ვერცაღა პირად მიყუნეს იგინი.
25 | თუკი ზნეწამხდარს დასჯი, სულელი დაბრძენდება; თუ გონიერს ამხილებ, შეიგნებს დარიგებას. | 25 | სატანჯველსა უგუნური უვერაგეს იქმნეს, ხოლო უკუეთუ ამხილო კაცსა გონიერსა, გულისჴმა-ყოს მეცნიერებაჲ.
26 | ვინც მამაზე ძალმომრეობს და დედას დევნის, იგი უტიფარი და მარცხვენალი შვილია. | 26 | რომელმან შეურაცხ-ყოს მამა და განაძოს დედა თვისი, სირცხვილეულ და საყვედრელ იქმნეს.
27 | როდემდის უნდა გესმოდეს, შვილო, დარიგება და განაგდებდე შეგონების სიტყვებს? | 27 | შვილო, ნუ დაუტევებ სმენასა წვრთილებისასა და ნუცა უგულებელს-ჰყოფ სიტყვასა კეთილსა.
28 | უკუღმართი მოწმე სამსჯავროს აბუჩად იგდებს და ბოროტეულთა პირი სიცრუეს ყლაპავს. | 28 | რომელმან თავს-მდებად ყოს ყრმა ჩჩვილი, მტერ იქმნეს სამართლისა, ხოლო პირი უღმრთოთა შთანთქამს სასჯელსა.
29 | ზნეწამხდარისთვის მზად არის მსჯავრი და ბრიყვთა ზურგისთვის - ცემა-ტყეპა. | 29 | განიმზადონ უწვრთელთა გვემანი და უგუნურთა პატიჟნი.


† www.orthodoxy.ge † ძველი აღთქმა - იგავნი სოლომონისა (თავი 20)

იგავნი სოლომონისა

თავი მეოცე

ახალი ქართულით ძველი ქართულით
1 | ღვინო კაცს ამასხრებს, ლუდი შფოთს ატეხინებს, ვინც მათ ეტანება, უგუნურია. | 1 | უძღებ არს ღვინო და შემაგინებელ სიმთრვალე, ხოლო ყოველნი უგუნურნი ეთანადებიან.
2 | მეფის მუქარა ლომის ბრდღვინვასა ჰგავს, მისი განმარისხებელი თავს დაიღუპავს. | 2 | ზახილი ლომთა აშინებს პირუტყვთა და რისხვა მეფისა კაცთა, ხოლო რომელმან გახარისხოს, ავნოს სულსა თვისსა.
3 | შუღლის აღკვეთა კაცის ღირსებაა, ყველა უმეცარი კი შფოთის ამტეხია. | 3 | დიდება კაცისა არს შორს-ყოფა შფოთთაგან, ხოლო უგუნურნი ყოველნი აღერევიან.
4 | ზარმაცს სიცივეში ხვნა ეზარება, სთვლობას კი მოიკითხავს, მაგრამ არაფერი ექნება. | 4 | მცონარი კაცი არა შვრებინ ჴნულსა. და გაზაფხულ ითხოვნ იფქლსა და არავინ მისცის.
5 | კაცის გულის ზრახვები ღრმა წყალია, გონიერი კაცი იქიდან ხაპავს. | 5 | წყალი ღრმა არს გონება კაცისა, ხოლო ბრძენმან კაცმან აღმოწბას იგი.
6 | ბევრი გაიძახის თავის სიკეთეს, მაგრამ ერთგულ კაცს ვინ იპოვის? | 6 | დიდ არს კაცი და პატიოსან კაცი მოწყალე, ხოლო კაცი სარწმუნო ძნიად იპოოს.
7 | მართალი თავის უმწიკვლოებით დადის, ბედნიერნი არიან მისი შვილები მის შემდეგ! | 7 | რომელი იქცევინ სამართალსა უბიწოდ, სანატრელნი შვილნი დაუტევნის;
8 | მსაჯულის ტახტზე მჯდომი მეფე ყოველ ბოროტებას საკუთარი თვალებით ფანტავს. | 8 | რამეთუ, რაჟამს მეფჱ მართალი დაჯდეს საყდართა სასჯელისათა, არა დამდგომ არს წინაშე თუალთა მისთა ყოველი უკეთური.
9 | ვინ იტყვის: სუფთა გული მაქვს და ცოდვისაგან განვიწმიდეო? | 9 | ვინმე იქადოს გულითა წმიდა-ქონებად? ანუ ვინმე იკადროს თქმად, ვითარმედ: წმიდა ვარ ცოდვისაგან?
10 | მტყუანი საწონი და მტყუანი საწყაო - ერთიც და მეორეც სიბილწეა უფლისათვის. | 10 | სასწორი დიდი და მცირე და საწყაული ორი საძაგელ არს წინაშე უფლისა (და რომელთა ყონ იგი, მითვე უბრკუმეს და შებრკოლდეს კაცი).
11 | ყმაწვილსაც კი შეიცნობ თავისი საქციელით, თუ წრფელად აკეთებს, რასაც აკეთებს. | 11 | ჭაბუკი, რომელი სიწმიდით ხოლო ვალნ, მართალ არიედ ეზონი მისნი.
12 | ყურს ესმის და თვალი ხედავს - ერთიც და მეორეც უფალმა შეჰქმნა. | 12 | ყურთა ესმინ, თუალთა ხედავნ. და უფალსა შეუქმნიან ორნივე.
13 | ძილი ნუ გეყვარება, თორემ გაღატაკდები. თვალები გაახილე და პურით დანაყრდები. | 13 | ნუ გიყუარნ ძჳრისსიტყუაჲ, რათა არა შეიმუსრო; აღიხილენ თუალნი შენნი და განსძღე პურითა.
14 | ცუდია, ცუდიაო, ამბობს მყიდველი. როცა კი წავა, ქებას მოჰყვება. | 14 | ძჳრსა უკეთურად იტყჳნ, რომელი ვალნ მას შინა, და წარმდებებით იქადინ.
15 | მრავლად არის ოქრო და მარგალიტი, მაგრამ ძვირფასი საჭურჭლე კი ცოდნის ბაგეა. | 15 | არს ოქროჲ სიღრმე უფსკრულთა, ხოლო ჭურ პატიოსან არიან ბაგენი მეცნიერნი.
16 | აიღე მისი სამოსელი, რადგან უცხოს დაუდგა თავდებად. უცხო ქალის სანაცვლოდ გამოართვი ნახუთევი. | 16 | განეშორე მისგან, რომელი თავს-მდებ ექმნეს უცხოსა და სტუმართათჳს დაწინდულ იქმნას.
17 | სიცრუის პური ეტკბილება კაცს, მერე კი მისი ღორღით აევსება პირი. | 17 | დაუტკბნა კაცსა პურნი სიცრუვისანი და აღავსო პირი მისი შანთითა მჴურვალითა.
18 | გეგმები ბჭობაში მტკიცდება; გონივრულად გაემზადე საომრად. | 18 | გულისზრახვანი შეკრებულთაგან განირჩევიან და ბრძოლანი სიბრძნით განემზადებიან.
19 | ჭორიკანა კაცი საიდუმლოს გამტეხია, პირმორღვეულს ახლოს ნუ გაეკარები. | 19 | რომელი განმცხადებელ არს ხვაშიადთა, ზაკვით ვალს და მაცთურობით აღახვამს ბაგეთა, ხოლო შენ ნუ მიახლები.
20 | დედ-მამის მაგინებელს უკუნეთ ღამეში ჩაუქრება ლამპარი. | 20 | რომელმან განგმოს მამა-დედანი, დაუშრტეს ნათელი და გუგანი თვალთანი დაუბნელდეს.
21 | თავიდან იოლად შეძენილი ქონება საბოლოოდ კურთხეული აღარ იქნება. | 21 | ხვედრი, სურვილით აღებული, აღსასრულსა არა იკურთხოს.
22 | ნუ იტყვი, ბოროტებას სანაცვლოს მივაგებო, უფალს მიენდე და ის გიშველის. | 22 | ნუ იტყვი: რათა შურ-ვაგო მტერსა, არამედ მოითმინე უფლისათჳს, რათა შემწე გეყოს.
23 | უთანასწორო საწონები სიბილწეა უფლის წინაშე და მატყუარა პინები არ არის კარგი. | 23 | ბილწ არიან წინაშე უფლისა საწყავნი ორრიგნი და სასწორი ზაკული არა კეთილ მის წინაშე.
24 | უფლისგან არის კაცის ნაბიჯები; როგორღა გაიგნოს კაცმა თავისი გზა-კვალი? | 24 | უფლისაგან არს წარმართება - სლვა კაცისა, ხოლო მოკვდავთა ვითარ ცნან გზანი თვისნი?
25 | კაცისთვის ხაფანგია დაუფიქრებლად რაიმეს სიწმიდედ შერაცხვა და აღთქმათა მიცემის შემდეგ გამოჩხრეკა. | 25 | მახე იჩქითი არს განმწარება წმიდათა, ხოლო შემდგომად შეწირონ და ინანონ.
26 | ბრძენი მეფე ფანტავს ბოროტეულთ და მათ თავზე ბორბალს ატრიალებს. | 26 | განბნევა უღმრთოთა არს მეფე ბრძენი, რომელი ავლინებს მათ ზედა ურმისთვალთა.
27 | კაცის ხელი უფლის ლამპარია, მისი შიგანის გამომკვლეველი. | 27 | ნათელი უფლისა ბრწყინავს კაცთა ზედა, რომელი გამოიკვლევს საუნჯეთა გულისათა.
28 | მადლი და ჭეშმარიტება იცავს მეფეს და სიმართლით უპყრია მას თავისი ტახტი. | 28 | წყალობა და ჭეშმარიტება მცველ არს მეფეთა და გარეშემზღუდველ საყდართა მისთა სიმართლე.
29 | ჭაბუკთა დიდება მათი ჯანია, მოხუცთა პატივი კი - ჭაღარა. | 29 | სამკაული ჭაბუკთა - სიბრძნე თჳსი და დიდება მოხუცებულთა - მჴცოვანებანი.
30 | ნაცემის ჭრილობა მოაქცევს უკუღმართს და დარტყმები განწმედს მის შიგანს. | 30 | კვეთა და წყლვა შეემთხვიოს ბოროტსა, ხოლო ტანჯვანი საუნჯეთა მუცლისა მისისათა.


† www.orthodoxy.ge † ძველი აღთქმა - იგავნი სოლომონისა (თავი 21)

იგავნი სოლომონისა

თავი ოცდამეერთე

ახალი ქართულით ძველი ქართულით
1 | მეფის გული წყლის ნაკადულებია უფლის ხელში: საითაც ინებებს, იქით მიუშვებს. | 1 | ვითარცა ნაკადელნი წყალთანი, ეგრეთვე გულნი მეფისანი - ჴელთა შინა ღმრთისათა, სადა ნებავს მიხედვად, მიაქციოს მუნით.
2 | კაცის თვალში სწორია ყველა მისი გზა, ხოლო გულებს უფალი წონის. | 2 | ყოველსა კაცსა ჰგონიეს თავი თჳსი განმართლებულად, ხოლო წარმმართებელი გულთაჲ ღმერთი არს.
3 | სიმართლის და სამართლის ქმნა მსხვერპლზე უფრო სასურველია უფლისათვის. | 3 | საქმე სიმართლისა და ჭეშმარიტებისა სათნო არნ წინაშე უფლისა უფროჲს, ვიდრეღა მსხუერპლთა სისხლნი.
4 | ქედმაღლობა და დიდგულობა - ბოროტეულთა ლამპარი - ცოდვაა. | 4 | გონება დიდ გინებასა შინა კაცი გულფიცხელი, ხოლო ბრწყინვალებაჲ უღმრთოთა ცოდვაჲ.
5 | მუყაითის ზრახვები სიუხვეს აჩენს, ხოლო მოჩქარისა - სიდუხჭირეს. | 5 | ზრახვამოკლედ სიწრფოებაჲ არს, ხოლო ყოველი დაუდგრომელი მომედგრეს.
6 | სიცრუით მოხვეჭილი განძი წარმავალი ორთქლია და სიკვდილის ხაფანგი. | 6 | რომელი შეიკრებდეს საუნჯეთა ენითა ტყუილისათა, ამაო არს, და მისდევს იგი საფრჴეთა სიკუდილისათა.
7 | ბოროტეულთ მათივე ძალადობა წალეკავს, რადგან მათ არ სურთ სამართლის ქმნა. | 7 | მოსრვაჲ უღმრთოთა ზედა მოიწიოს, რამეთუ არა ჰნებავს საქმედ სიმართლისა.
8 | ცრუ კაცის გზა უკუღმართია, ხოლო სუფთა კაცი წრფელად იქცევა. | 8 | გულარძნილთა მათ გულარძნილნი გზანი მოუვლინნის უფალმან ღმერთმან, ხოლო წმიდა და მართალ საქმენი მისნი.
9 | სხვენის კუნჭულში ცხოვრება სჯობია ანჩხლ დედაკაცთან ერთ ჭერქვეშ ყოფნას. | 9 | უმჯობეს არს ყოფაჲ ყურეთა ჰაერსა ქუეშე, ვიდრე მოპიტალებულთა სიცრუვით და სახლსა შინა შეგინებულსა ზოგებით.
10 | ბოროტეულის სულს ავი სწადია; წყალობას ვერ ჰპოვებს მის თვალში მისი მახლობელი. | 10 | სულსა უღმრთოთასა გული უთქუამნ უკეთურებასა და არავისგან შეწყნარებულ იქმნას კაცთაგანისა.
11 | ზნეწამხდარის დასჯით ბრიყვი დაბრძმენდება, ბრძენი შეგონებით ცოდნას იხვეჭს. | 11 | ზღუევასა ბილწისასა უგონიერეს იქმნას უმანკოჲ ხოლო გულისჴმა-ყოს ბრძენმან და შეიწყნაროს მეცნიერებაჲ.
12 | ბოროტეულის სახლის მზირველი მართალი ბოროტეულთ გააუბედურებს. | 12 | გულისხუმა-ყვნეს მართალმან სულნი უღმრთოთანი, რამეთუ განირყუნიან უღმრთონი ბოროტსა შინა.
13 | ვინც ღატაკთა კვნესის წამყრუებელია თავადაც იყვირებს, მაგრამ არ იქნება შეწყნარებული. | 13 | რომელმან დაიყუნეს ყურნი არა სმენად უძლურისა, იგიცა ხადოდის უფალსა და არა ვინ იყო, რომელმანცა ისმინა მისი.
14 | ფარული ძღვენი წყრომას აცხრობს და უბეში ქრთამი - ძლიერ მრისხანებას. | 14 | მისაცემელმან იდუმალმან გარემიაქციოს რისხვაჲ, ხოლო რომელი ქრთამსა ძჳრობს, გულისწყრომაჲ აღადგინის ძლევად.
15 | სამართლის ქმნა მართლისათვის სიხარულია, ბოროტმოქმედთათვის - შიში. | 15 | მხიარულებაჲ მართალთა საქმე სიმართლისაჲ, ხოლო ღირსი არაწმიდა არს უკეთურთა წინაშე.
16 | გონიერების გზა-კვალს აცდენილი კაცი სულთა კრებულში თუ მოისვენებს. | 16 | კაცი, რომელი შეცთომილ იყოს გზათა სიმართლისათა, შესაკრებელსა გმირთასა განისუენოს.
17 | ლხინის მოყვარული კაცი გაღატაკდება; ღვინისა და ნელსაცხებლის მოყვარული ვერ გამდიდრდება. | 17 | კაცსა ნაკლულევანსა უყვარს საშუებელი, ხოლო, რომელსა უყვარდეს ღჳნოჲ და ზეთი, არა განმდიდრდეს.
18 | მართლის გამოსასყიდი ბოროტეული იქნება, გულწრფელთა კი - მზაკვარი. | 18 | ნარჩევ მართლისა უსჯულოჲ და წრფელისა წილ დაუდგრომელი.
19 | უბედურ ქვეყანაში ცხოვრება სჯობია ანჩხლ და ბრაზიან ცოლთან ყოფნას. | 19 | უმჯობეს არს ყოფაჲ ქუეყანასა უდაბნოსა, ვიდრე დედაკაცისა თანა მოლალისა და ენოვნისა და გულმწყრალისა.
20 | ძვირფასი განძი და ნელსაცხებელია ბრძენის სამყოფელში, ბრიყვი კაცი კი აჩანაგებს მათ. | 20 | საუნჯე გულისსათქუმელი განუსუენებს პირსა ბრძენთასა, ხოლო კაცთა უგუნურთა შთანთქან იგი.
21 | სიმართლისა და მადლის მიმდევარი სიცოცხლეს, სიმართლეს და დიდებას ჰპოვებს. | 21 | გზათა სიმართლისა და წყალობისათა პოონ ცხორებაჲ, შეწყალებაჲ და დიდებაჲ.
22 | დევ-გმირთა ქალაქზე აღდგება ბრძენკაცი და დაამხობს საიმედო სიმაგრეს. | 22 | ბრძენმან მიმართა ქალაქთა მაგართა და შემუსრა სიმაგრე, რომელ სასო იყო უღმრთოთა.
23 | საკუთარი პირისა და ენის დამცველი თავს გაჭირვებისგან იცავს. | 23 | რომელმან დაიცვას პირი თჳსი და ენაჲ თჳსი დაიმარხოს, იჴსნას ჭირისაგან სული თჳსი.
24 | ამპარტავანი, მედიდური, ზნეწამხდარი მისი სახელია, ვინც მედიდური მძვინვარებით იქცევა. | 24 | ფიცხელსა და კადნიერსა და ლაღსა ბილწ ეწოდების, ხოლო რომელი ძჳრსა იჴსენებდეს - უშჯულოჲ.
25 | ზარმაცს შიმშილი მოკლავს, რადგან მის ხელებს არა სურთ შრომა. | 25 | გულისთქუმათა მოაკუდინიან მცონარი, რამეთუ არა რაჲ უნებნ ჴელითა მისითა საქმედ.
26 | იგი სულ მუდამ გაჭირვებაშია, ხოლო მართალი ხელგაშლილად გასცემს. | 26 | უღმრთოსა გული უთქუმნ ყოველთა დღეთა გულისთქუმასა ბოროტსა, ხოლო მართალსა ეწყალინ და სწყალობნ ურიდად.
27 | ბოროტეულთა მსხვერპლი სიბილწეა, მით უფრო, როცა მზაკვრობით სწირავენ. | 27 | მსხუერპლნი უღმრთოთანი საძაგელ უფლისა, რამეთუ უშჯულოებით შესწირვენ მას.
28 | ცრუმოწმე დაიღუპება. თავისი ყურით გამგონე კაცი კი მუდამ ილაპარაკებს. | 28 | მოწამე მტყუარი წარწყმდეს, ხოლო კაცი მორჩილი კრძალულად იტყჳნ.
29 | ბოროტეული კაცი ამპარტავნულ სახეს იღებს, წრფელმა კი იცის თავისი გზა. | 29 | კაცი უღმრთოჲ ურცხჳნოდ წინააღუდგეს პირსა, ხოლო წრფელმან თჳთ გულისხმა-ყუნის საქმენი მისნი.
30 | არ არსებობს სიბრძნე, არ არსებობს ცოდნა, არ არსებობს რჩევა უფლის პირისპირ. | 30 | არა არს კაცისა სიბრძნე, არა არს სიმჴნე, არა არს ზრახვაჲ მჴდომ უფლისა.
31 | ცხენი გამზადებულია ბრძოლის დღისათვის, მაგრამ შველა უფლისგან არის. | 31 | ცხენი განემზადებინ დღედ ბრძოლისა, ხოლო უფლისა მიერ არს შეწევნაჲ.


† www.orthodoxy.ge † ძველი აღთქმა - იგავნი სოლომონისა (თავი 22)

იგავნი სოლომონისა

თავი ოცდამეორე

ახალი ქართულით ძველი ქართულით
1 | რჩეული სახელი დიდძალ ქონებაზე უკეთესია, კეთილი მადლი კი - ვერცხლზე და ოქროზე. | 1 | უმჯობეს არს სახელი კეთილი ვიდრე სიმდიდრესა მრავალსა, ხოლო უფროჲს ოქროჲსა და ვეცხლისა მადლი კეთილი;
2 | მდიდარი და ღარიბი ერთმანეთს ხვდებიან - ორთავეს შემქმნელი კი უფალია. | 2 | მდიდარი და გლახაკი შეემთხჳნეს ურთიერთას, ხოლო ორნივე უფალმან შექმნა.
3 | გონიერი ხედავს ბოროტებას და თავს არიდებს, სულელნი კი ჯიქურ მიდიან და ისჯებიან. | 3 | ბრძენმან იხილა უკეთური ტანჯვასა შინა და თქუა: ძლიერად ისწავების, ხოლო უგუნურნი თანაწარჰჴდეს და იზღჳნეს.
4 | თვინიერების და უფლის შიშის საზღაური სიმდიდრე, დიდება და სიცოცხლეა. | 4 | დასაბამი სიბრძნისა შიში უფლისა და სიმდიდრე და დიდებაჲ და ცხორებაჲ.
5 | უკუღმართის გზაზე ეკლები და ხაფანგებია, ხოლო ვინც თავის სულს უფრთხილდება, შორს უვლის მას. | 5 |
6 | ყმაწვილი მისი გზის დასაწყისშივე გაწვრთენი და სიბერეშიც კი არ გადაუხვევს მას. | 6 |
7 | მდიდარი უპოვარებზე ბატონობს და მოვალე მევალის მონაა. | 7 |
8 | უსამართლობის მთესველი უბედურებას მოიმკის და მრისხანების კვერთხი გაუტყდება. | 8 |
9 | კურთხეული იქნება გულმოწყალე, რადგან ღარიბს თავისი პურიდან გაიკითხავს. | 9 |
10 | გააგდე ზნეწამხდარი და შუღლიც გაჰყვება, დავას და ლანძღვასაც ბოლო მოეღება. | 10 |
11 | ვისაც სუფთა გული და მადლიანი ენა აქვს, მეფეც მისი მეგობარია. | 11 | უყუარან უფალსა გულითა წმიდანი და შეწყნარებულ არიან მისა უბიწონი, ბაგითა მწყსინ მეფჱ.
12 | უფლის თვალები ცოდნას მფარველობს, ორგულის სიტყვებს კი იგი უკუაგდებს. | 12 | და თუალნი უფლისანი მცველ არიან გზათა მისთა, განგასრნის სიტყუანი კეთილნი უშჯულომან.
13 | ზარმაცი ამბობს: გარეთ ლომია! შუაგულ ქუჩაში ვიქნები მოკლულიო. | 13 | მიზეზობნ მედგარი და თქჳს: ლომთა დაუპყრიან გზანი და წარსავალნი ურაკპარაკთანი მკლველთა.
14 | როსკიპთა პირი ღრმა ორმოა, უფლის შერისხული ჩავარდება მასში. | 14 | მთხრებლ ღრმა არს პირი უშჯულოჲსაჲ და უფლისაგან განვრდომილი შთავარდეს მას (არიან გზანი უკეთურნი წინაშე კაცთა და ჰნებავს მოქცევაჲ მათგან, ხოლო მოქცევაჲ ჯერ-არს დრკუთაგან და უკეთურთა გზათა),
15 | ყმაწვილის გულში სიბრიყვე ბუდობს, მაგრამ შეგონების კვერთხი იქიდან გამოსდევნის. | 15 | უგუნურებაჲ აღგზებულ არს გულსა ჭაბუკთა უსწავლელთასა, კუერთხი და სწავლა განშორებულ არს მათგან.
16 | ერთნი ღარიბ-ღატაკს ავიწროებენ და მდიდრდებიან, სხვანი მდიდარს აძლევენ და თავად ღატაკდებიან. | 16 | რომელი მოხუეჭნ გლახაკსა, განამრავლის თავისა თჳსისა ძჳრი და შესძინის იგი მდიდარსა, ვითარცა საწადელი.
17 | ყური დამიგდე, მოისმინე ბრძენკაცთა სიტყვები და ცოდნისკენ მოაქციე გული, | 17 | სიტყუას ბრძენთასა მიუპყარ ყური შენი და ისმინენ სიტყუანი პირისა ჩემისანი და დაიმარხენ იგინი გულსა შენსა.
18 | რადგან საამურია, თუკი დაიმარხავ გულში, თუ ბაგეზე გექნება გამზადებული. | 18 | რათა სცნა, რამეთუ კეთილ არიან.
19 | რომ სასოება გქონდეს უფალში, დღესვე შენც გასწავლი. | 19 |
20 | ხომ მოგწერე ოცდაათი შეგონება რჩევისა და ცოდნისა, | 20 |
21 | ჭეშმარიტების სწორ სიტყვათა შენთვის საუწყებლად, რათა შენს მომავლინებლებთან ჭეშმარიტების სიტყვები მიგეტანა? | 21 |
22 | ღარიბს ნუ წაართმევ, რადგან ღარიბია იგი; ბეჩავს კარიბჭესთან ნუ დაჩაგრავ; | 22 | ნუ ჰმძლავრობ დავრდომილსა, რამეთუ გლახაკ არს და ნუ შეურაცხ-ჰყოფ უძლურსა ბჭეთა ზედა.
23 | რადგან უფალი გამოესარჩლება მათ და მის მძარცველთა სულს გასძარცვავს. | 23 | რამეთუ უფალმან საჯოს საშჯელი მისი. და იჴსნე უზღვეველად სული შენი.
24 | ნუ იმეგობრებ ბრაზიან კაცთან და ფიცხ კაცს ნუ გაეკარები; | 24 | ნუ ექმნები მოყუას კაცსა გულმწყრალსა და მეგობარსა მრისხანესა ნუ თანაექცევი.
25 | რათა მისი გზა-კვალი არ ისწავლო და შენ თავს ხაფანგი არ დაუგო. | 25 | ნუუკუე ისწავნე გზანი მისნი და მიიღო მახე სულისა შენისაჲ.
26 | ნუ იქნები იმათთაგანი, ვინც ვალს იღებს და გადახდის პირობას დებს. | 26 | ნუ მისცემ თავსა შენსა თავს-მდებად სირცხჳლთა პირისათა.
27 | როცა გადასახდელი არაფერი გექნება, რისთვის უნდა გამოგაცალონ ქვეშაგები? | 27 | უკუეთუ არა აქუნდეს, რაჲ მისცეს, განიღონ სარეცელი შენი გუერდთაგან შენთა.
28 | შენი მამა-პაპის გავლებულ მიჯნას ნუ შეცვლი. | 28 | ნუ სცვალებ საზღვართა საუკუნეთა, რომელი დადვეს მამათა შენთა.
29 | თუ გინახავს თავის საქმის ოსტატი კაცი? ის მეფეთა წინაშე დადგება და არ დადგება ბნელი ხალხის წინაშე. | 29 | შუენიერი კაცი და მალე საქმითა თჳსითა მეფეთა წინაშე ღირს დგომად, არა წინაშე კაცთა გულკლებულთა.


† www.orthodoxy.ge † ძველი აღთქმა - იგავნი სოლომონისა (თავი 23)

იგავნი სოლომონისა

თავი ოცდამესამე

ახალი ქართულით ძველი ქართულით
1 | დიდკაცთან პურის საჭმელად რომ დაჯდები, დაკვირვებით იყავი: | 1 | უკუეთუ დასჯდე სერობად ტაბლასა ძლიერისასა, ცნობით ცან წინადაგებული შენი და ეგრეთ მიყავ ჴელი შენი.
2 | ყელზე დანა მიიბჯინე, თუ მსუნაგი ხარ. | 2 | უწყოდე, რამეთუ ეგრეთ გიღირს განმზადებად, უკუეთუ უძღებ ხარ.
3 | ნუ ინდომებ მის ნუგბარ საჭმელებს, მაცთური პურია იგი. | 3 | ნუ გული გითქუამნ საჭმელთა მისთა, რამეთუ ესენი ჰქონან ცხორებად ტყუვილისა.
4 | გამდიდრებაზე ნუ იზრუნებ, თავიდან მოიშორე ფიქრი. | 4 | ნუ წარსწუდები, გლახაკ თუ ხარ, მდიდრისა, არამედ გონებითა შენითა განეშორე.
5 | თვალებს მიაპყრობ და გამქრალია, რადგან ფრთებს შეისხამს და არწივივით ზეცას გაფრინდება. | 5 | უკუეთუ მიადგნე თუალნი, არასადა ჩნდეს იგი, რამეთუ განმზადებულ არიან მისა, ვითარცა ფრთენი ორბისანი, და მიიქცეს სახიდ ზედამადგინებელისა თჳსისა.
6 | ავთვალი კაცის პური არ იგემო და მისი ნუგბარი საჭმელები არ ინდომო. | 6 | ნუ სჭამ კაცისა თანა მოშურნისა, ნუცა გული გითქუამნ საჭმელთა მისთა.
7 | რადგან როგორც იქცევა, ისე არ ფიქრობს; ჭამე და სვიო, გეუბნება, მაგრამ შენთან არ არის მისი გული. | 7 | რამეთუ, ვითარცა-იგი ვინ შთანსთქამნ თმასა, ეგრეთ ჭამდეს და სუმიდეს შენ თანა.
8 | შეჭმულ ლუკმას უკან ამოანთხევ და მადლობის სიტყვებს ფუჭად დახარჯავ. | 8 | ნუცა შეიყვანებ შენ თანა და ნუცა სჭამ პურსა მის თანა, რამეთუ წარმოსთხიოს იგი და ჰგმობდეს სიტყუათა შენთა კეთილთა.
9 | ბრიყვს ყურში ნურაფერს ეტყვი, რადგან მას სძულს შენი გონივრული სიტყვები. | 9 | ყურთა მიმართ უგუნურთასა ნურას იტყჳ; ნუუკუე შეურაცხ-ყუნენ სიტყუანი შენნი გონიერნი.
10 | ნუ შეცვლი ძველ მიჯნას და ობლების ყანაში ნუ შეხვალ; | 10 | ნუ გარდასცვალებ საზღვართა საუკუნეთა და მონაგებსა ობოლთასა ნუ შეხუალ, რამეთუ მჴსნელი მათი უფალი ძლიერი არს და საჯოს სასჯელი მართალი შენ თანა.
11 | რადგან ძლიერია მათი მფარველი, ის დაიცავს მათ საქმეს შენს წინააღმდეგ. | 11 |
12 | გული მიაქციე შეგონებას და ყური - ცოდნის სიტყვებს. | 12 | მიეც გული შენი სწავლასა და სასმენელნი შენნი განჰმზადენ სიტყუათა მეცნიერებისათა.
13 | ყმაწვილის დასჯა ნუ დაგენანება: ჯოხითაც რომ სცემო, არ მოკვდება. | 13 | ნუ განაყენებ ჩჩჳლთა ყრმათა სწავლასა; უკუეთუ სცე მას კუერთხითა, არა მოკუდეს.
14 | ჯოხით სცემე და მის სულს შავეთისგან იხსნი. | 14 | შენ სამე სცე კუერთხითა, ხოლო სული მისი იჴსნე სიკუდილისაგან.
15 | შვილო, თუ შენი გული ბრძენი იქნება, ჩემი გულიც გაიხარებს. | 15 | შვილო, უკუეთუ ბრძენ იყოს გული შენი, ახარო გულსაცა ჩემსა.
16 | ჩემს შიგანს სიხარული მოიცავს, როდესაც შენი ბაგეები სიმართლეს ილაპარაკებენ. | 16 | და იყვნენ ბაგეთა შინა ჩემთა სიტყუანი პირისა ჩემისანი, უკუეთუ მართალ იყვნენ.
17 | შენს გულს ცოდვილებისა ნუ შეშურდება, არამედ ყოველდღე უფლის შიშში იყოს. | 17 | ნუ ჰგაძავ გულითა შენითა ცოდვილთა, არამედ შიშსა შინა უფლისასა იყავ ყოველსა დღესა,
18 | რადგან მომავალი არსებობს და შენი იმედი არ წარიკვეთება. | 18 | რამეთუ, უკუეთუ დაიმარხო, ესე გექმნეს შენ ნაშობ და სასოებაჲ შენი არა განგეშოროს.
19 | მისმინე, შვილო, და ბრძენი იყავი; და გზაზე დააყენე შენი გული. | 19 | ისმინე, შვილო ჩემო, და ბრძენ იქმენ და წარჰმართო გონიერება გულისა შენისაჲ.
20 | ნუ იქნები ღვინის მსმელებსა და ხორცის მთქვლეფავებს შორის; | 20 | და ნუ იყოფი მეღჳნე და ნუცა ხედავ ზიარებასა სხუათასა ჴორცისა სყიდასა,
21 | რადგან ლოთი და მთქვლეფავი გაღარიბდება, ხოლო თვლემა ძონძებით შემოსავს კაცს. | 21 | რამეთუ ყოველი მემთრვალე და მეძავი დაგლახაკნეს და შეიმოსო დაბებკული ყოველმან მოძილემან.
22 | გაუგონე შენს მშობელ მამას და დედას, მოხუცებულს, ნუ მოიძულებ. | 22 | ისმინე შვილო, მამისა, რომელმან გშვა შენ და ნუ შეურაცხ-ჰყოფ, რამეთუ დაბერდა დედა შენი.
23 | ჭეშმარიტება შეიძინე და სიბრძნეს, შეგონებასა და გონიერებას ნუ გაჰყიდი. | 23 | მოიგე ჭეშმარიტებაჲ და ნუ განიშორებ სწავლულებასა.
24 | მართლის მამა მოილხენს და ბრძენის მშობელი მისით გაიხარებს. | 24 | კეთილად ზრდინ მამაჲ მართალი და ძესა ზედა ბრძენსა იხარებნ გული მისი.
25 | გაიხარებს შენი დედ-მამა, შენი მშობლები მოილხენენ. | 25 | იხარებდინ მამაჲ შენი და დედაჲ შენი და შენ ზედა და მხიარულ-ყვენ მშობელნი შენნი.
26 | შვილო, მე მომეცი შენი გული და შენმა თვალებმა ჩემს გზაზე იყურონ. | 26 | მომეც მე, შვილო, გული შენი და თუალნი შენნი გზათა ჩემთა ხედვასა.
27 | მეძავი ქალი ღრმა ორმოა და ვიწრო ჭაა უცხო დედაკაცი. | 27 | ჭური განჴურეტილი არს სხჳსა სახლი და ჯურღუმული იწროჲ უცხოჲ.
28 | ყაჩაღივით არის ჩასაფრებული და ხალხში ორგულებას ამრავლებს. | 28 | და ესე მოსწრაფედ წარწყმდეს და ყოველი უშჯულოჲ მოიჴოცოს.
29 | ვინ ოხრავს? ვინ კვნესის? ვინ დაობს? ვინ ჩივის? ვისა აქვს უმიზეზოდ ჭრილობები? ვისა აქვს ჩაწითლებული თვალები? | 29 | ვისსა ვაჲ? ვისსა შფოთი? ვისსა სასჯელი? ვისსა დაუწყუედელნი უძრვანი? ვისსა შემუსრვანი ამაონი? ვისნი ლბილ არიან თუალნი?
30 | ვინც ღვინოს გვიანამდე უზის, ვინც განზავებული ღვინის საძებნად დადის. | 30 | ანუ არა მათთა, რომელთა დაიყოვნიან ღჳნოსა ზედა? და რომელნი იმსტურობენ, სადაძი სუმანი არიან?
31 | ნუ დახარბდები ღვინის სიწითლეზე, ფიალაში რომ ნაპერწკლებს ისვრის და მორაკრაკებს; | 31 | ნუ დაითრვებით ღჳნითა, არამედ ზრახევდით კაცთა მართალთა და ზრახევდით ურთიერთსა სლვასა შინა, რამეთუ, უკუეთუ ფიალებსა და სასუმელებსა მისცნე თუალნი შენნი, უკუანაჲსკნელ ხჳდოდი უშიშულეს საცეხულისთავისა,
32 | ბოლოს გველივით კბენს და ასპიტივით გესლავს; | 32 | ხოლო დასასრულსა, ვითარცა გუელი, განისხირპო და, ვითარცა რქოსანისა მის, განგეზაოს გესლი.
33 | შენს თვალებს უცნაურობანი მოელანდება და შენი გული უკუღმართად ოლაპარაკებს. | 33 | თუალთა შენთა რაჟამს იხილონ დედაკაცი უცხოჲ, მაშინ პირი შენი იტყოდის გულარძნილსა.
34 | შუაგულ ზღვაში მძინარესავით იქნები, ანძის წვერზე მძინარესავით. | 34 | და დაადნვის, ვითარცა გულსა შინა ზღჳსასა და ვითარცა ნავისმავლინებელი შორის მრავალთა ღელვათა.
35 | იტყვი, მცემდნენ და არ მტკიოდაო, მირტყამდნენ და ვერ ვიგებდიო; გამოვიღვიძებ და ისევ ძებნას დავუწყებო. | 35 | და მაშინ სთქუა: მცეს მე და არა მტკიოდა, მეკიცხევდეს მე და არა ვცან, ოდესმე ცისკარი იყოს, რათა განვიდე და ვიძიო, რომელთა თანა ვიდოდი?


† www.orthodoxy.ge † ძველი აღთქმა - იგავნი სოლომონისა (თავი 24)

იგავნი სოლომონისა

თავი ოცდამეოთხე

ახალი ქართულით ძველი ქართულით
1 | ნუ გშურს ბოროტი ხალხისა და მათთან ყოფნას ნუ ინდომებ: | 1 | შვილო, ნუ ჰბაძავ კაცთა უგუნურთა, ნუცა გული გითქუამნ ყოფად მათ თანა,
2 | რადგან ძალადობაზე ფიქრობს მათი გული და მათი ბაგენი ბოროტებაზე ლაპარაკობენ. | 2 | რამეთუ სიცრუვესა იწურთის ენაჲ მათი, და სალმობასა იტყჳან ბაგენი მათნი.
3 | სიბრძნით შენდება სახლი და გონიერებით არის დაფუძნებული. | 3 | სიბრძნით იშენების სახლი და გულისჴმის-ყოფით აღემართების.
4 | ცოდნის წყალობით ივსება ოთახები ყოველგვარი ძვირფასი და საუცხოო ქონებით. | 4 | და მეცნიერებით აღივსებიან საუნჯენი ყოვლითა სიმდიდრითა პატიოსნითა და კეთილითა.
5 | ბრძენი ძალმოსილზე ძლიერია და მცოდნე კაცი ძალოვან კაცზე. | 5 | უმჯობეს არს ბრძენი ძლიერისა და კაცი, რომელსა გონიერებაჲ აქუნდეს, ქუეყანისმოქმედისა დიდისა.
6 | თავგზიანად წარმართე ბრძოლა და შველა მრავალი მრჩევლის წყალობით გექნება. | 6 |
7 | ბრიყვისთვის სიბრძნე მიუღწეველია, კარიბჭესთან პირს ვერ გახსნის. | 7 |
8 | ვინც ავს განიზრახავს, ბოროტმოქმედად იწოდება. | 8 |
9 | ბრიყვის ზრახვა ცოდვაა და ზნეწამხდარი სიბილწეა ხალხისთვის. | 9 |
10 | თუ გაჭირვების დროს დაუძლურდი, მცირე ყოფილა შენი ძალა. | 10 |
11 | იხსენი საკვდავად წაყვანილნი და დაიფარე დასახოცად განწირულნი. | 11 |
12 | თუ იტყვი, აბა, ჩვენ ეს არ ვიცოდით, განა გულთამხილავი ვერ მიხვდება? განა ამას შენი სულის მფარველი ვერ გაიგებს? განა კაცს თავისი საქმეთაებრ არ მიაგებს? | 12 |
13 | ჭამე, შვილო, თაფლი, რადგან კარგია და გოლეულიც ეტკბილება შენს სასას. | 13 |
14 | ასევეა ცოდნა და სიბრძნე შენი სულისათვის: თუ იპოვი, მომავალი გექნება და შენი სასოება არ წარიკვეთება. | 14 |
15 | ნუ უსაფრდები ბოროტეული მართლის საცხოვრებელს და თავს ნუ ესხმი მის სადგომს; | 15 | ნუ მოიყვანებ უღმრთოსა საყოფლად მართლისაჲ, ნუ სცთები მაძღრობითა გულისათა,
16 | რადგან მართალი შვიდგზისაც რომ დაეცეს, წამოდგება, ბოროტეულნი კი უბედურებაში ჩაცვივდებიან. | 16 | შჳდგზის ღათუ დაეცეს მართალი, აღ-ვე-დგეს, ხოლო უღმრთონი მოუძლურდნენ ბოროტსა შინა.
17 | ნუ ხარობ შენი მტრის დაცემით და მისი წაბორძიკებით ნუ ილხენს შენი გული, | 17 | უკუეთუ დაეცეს მტერი შენი, ნუ მოგცხრებინ და შებრკოლებასა მისსა ნუ აჰმაღლდები.
18 | თორემ უფალი დაინახავს და ბოროტებად შერაცხავს, თავის რისხვას შენზე მოაქცევს. | 18 | ნუუკუე იხილოს იგი უფალმან და არა სთნდეს და გარეწარიქციოს გულისწყრომაჲ თჳსი მისგან.
19 | უკეთურებს ნუ გაეჯიბრები და ბოროტეულთა ნუ მეგშურდება, | 19 | ნუ გიხარინ ბოროტისმოქმედთა ზედა, ნუცა ჰბრძავ ცოდვილთა ზედა,
20 | რადგან უკეთურებას მომავალი არ უწერია, ბოროტეულთა ლამპარი ჩაქრება. | 20 | რამეთუ არა ესუას ნაშობი უკეთურთა და ბრწყინვალებაჲ უღმრთოთა დაშრტეს.
21 | შვილო, უფლისა და მეფის გეშინოდეს და მეამბოხეთ ნუ გაეკარები, | 21 | გეშინოდენ, შვილო, ღმრთისა და მეფისა და ნუ ურჩ ექმნები ორთავე მათ,
22 | რადგან ანაზდად დაატყდება უბედურება და ვინ იცის, რას დაატეხს ერთი ან მეორე. | 22 | რამეთუ მეყსეულად იჴმინიან უღმრთონი, ხოლო ტანჯვაჲ ორთავე ამათ ვინმე ცნას.
23 | ესეც ბრძენკაცთა ნათქვამია: სამსჯავროზე მიკერძოება კარგი არ არისო. | 23 | რომელი შვილი სხუასა ეკრძალებოდის წარწყმედასა, მსწრაფლ და ადრე განერეს; შეწყნარებით შეიწყნაროს იგი უფალმან, და რამეთუ არარაჲ ტყუვილი პირისა მისისაგან გამოვიდეს.
24 | ვინც ურჯულოს ეუბნება, მართალი ხარო, მას წყევლა-კრულვას შეუთვლის ერი და შეაჩვენებენ მას ხალხები. | 24 | ამას გეტყჳ თქუენ: გონიერთა ცნობად სამართლისა ნუ გრცხუენინ, თუალთ-ღებაჲ სასჯელსა შინა არა კეთილ არს.
25 | მათი მამხილებელნი კი სათნოდ შეირაცხებიან და მათზე გადმოვა კეთილი კურთხევა. | 25 | რომელმან ჰრქუას უღმრთოსა მართალ, წყეულ იყავნ ერისაგან და საძაგელ ნათესავთა შორის.
26 | ვინც სწორ პასუხს იძლევა, ის პირზე ჰკოცნის. | 26 | ხოლო რომელთა შეატყვან იგინი, უმჯობესად გამოჩნდენ და მათ ზედა მივიდეს კურთხევაჲ.
27 | შენი საქმე გარეთ მოამზადე, ველზე გაასრულე იგი და ამის შემდეგ აიშენე სახლი. | 27 |
28 | შენი მახლობელის წინააღმდეგ ფუჭ მოწმედ ნუ გამოხვალ და ნუ იცრუებ შენი ბაგეებით. | 28 | ნუ იყოფი ცრუმოწამე მოქალაქისა შენისათჳს, ნუცა განჰვრცნები ბაგითა შენითა.
29 | ნუ იტყვი, როგორც მომექცა, ისე მოვექცევიო, თავისი საქმისაებრ მივაგებო. | 29 | ნუ იტყჳ ვითარმედ: ვითარცა მიყო, უყო მეცა. და მივაგო მას, რაოდენი მავნო მე.
30 | გადავიარე ზარმაცი კაცის ყანა და ჭკუათხელი ადამიანის ვენახი; | 30 | ქუეყანაჲ საქმარი არს კაცი უგუნური და, ვითარცა ვენაჴი, კაცი ნაკლული გონებითა.
31 | და, აჰა, ყოველივეს ეკალ-ბარდები მოდებოდა, მისი ნიადაგი ჯინჭრით დაფარულიყო და მისი ყორეც დანგრეულიყო. | 31 | უკეთუ დაუტეო იგი, მოოჴრდეს და თივაჲ აღმოცენებულ იქმნეს და ყოვლადვე მოოჴრდეს. და ზღუდენი ქვათა მისთანი დაირღუენ.
32 | როცა ეს ვნახე, ჩავფიქრდი, შევხედე და ჭკუა ვისწავლე: | 32 | უკუანასკნელ სთქუა: მე შევინანე და მოვიხილე გამორჩევად სწავლულებისა.
33 | ცოტას იძინებ, ცოტას ჩასთვლემ, ცოტახანს თავქვეშ ხელებს შემოიწყობ დასასვენებლად, | 33 | მცირედ დავიძინო და მცირედ დავისხნე ჴელნი მკერდსა ჩემსა. უკეთუ ესე ჰყო,
34 | და შენი სიღარიბე მწირივით მოგადგება და შენი გაჭირვება - იარაღასხმული კაცივით. | 34 | მოიწიოს, ვითარცა წინამორბედი სიგლახაკე შენი და ნაკლულევანებაჲ შენი, ვითარცა კეთილმსრბოლი.


† www.orthodoxy.ge † ძველი აღთქმა - იგავნი სოლომონისა (თავი 25)

იგავნი სოლომონისა

თავი ოცდამეხუთე

ახალი ქართულით ძველი ქართულით
1 | ესეც სოლომონის იგავებია, რომელიც იუდას მეფის ხიზკიას კაცებმა შეკრიბეს. | 1 | იგავნი სოლომონისნი, მეფისა ისრაჱლისანი, გამოუკულეველნი, რომელ აღწერნეს მეგობართა ეზეკია მეფისა ურიასტანისათა.
2 | საქმის დამალვა ღვთის დიდებაა, მეფეთა დიდება კი საქმის გამოაშკარავებაა. | 2 | დიდებაჲ ღმრთისა ჰფარავს სიტყუათა, ხოლო დიდებაჲ მეფისა პატივ-სცემს მეფესა.
3 | როგორც ზეცაა მაღალი და მიწა ღრმა, ისე მეფეთა გულიც გამოუკვლეველია. | 3 | ცაჲ მაღალ არს და ქუეყანაჲ ღრმა, ხოლო გული მეფისა გამოუკუველ.
4 | ვერცხლს წიდა მოაშორე და ოქრომჭედელს ჭურჭლად ექნება. | 4 | განჭედე გამოუცდელი ვეცხლი და განწმიდნეს ყოვლად წმიდად.
5 | მეფეს ბოროტეული მოაშორე და მისი ტახტი სიმართლით გამტკიცდება. | 5 | და მოისპნენ წარმართნი პირისაგან მეუფისა და წარემართოს სიმართლით საყდარი მისი.
6 | მეფის წინაშე ნუ იტრაბახებ და დიდკაცთა ადგილზე ნუ დადგები; | 6 | ნუ ლაღად იქცევი წინაშე მეფისა, ნუცა ადგილსა ძლიერსა დასჯდები.
7 | რადგან სჯობს გითხრან, აქ ამოდიო, ვიდრე დიდებულის წინაშე დაგამდაბლონ. | 7 | უმჯობეს არს შენდა, რათა გრქუან: აღმორე ზემო, ვიდრე დამდაბლებასა შენსა წინაშე ძლიერისა.
8 | ნუ იჩქარებ თვალით დანახულის მიტანას სამსჯავროზე, თორემ რაღას იზამ, როცა ბოლოს შენი მახლობელი შეგარცხვენს? | 8 | რაჲ-იგი იხილეს თუალთა შენთა, თქუ: ნუ წარმდებ იქმნები ლალვასა, რათა არა ინანდე უკუანასკნელ, რაჟამს გაყუედროს მეგობარმან.
9 | დავით კი ედავე შენს მახლობელს, მაგრამ არ გასცე სხვისი საიდუმლო; | 9 | გარემიიქცევ მისგან, ნუუკვე შეურაცხ-გყოს.
10 | თორემ გამგონე გაგკიცხავს და სახელი გაგიტყდება. | 10 | ნუუკვე გაყუედროს მეგობარმან და ლალვა და მტერობაჲ არა განგეროს შენ, არამედ იყოს სწორ სიკუდილისა; მადლი და მეგობრობაჲ განგააზნაურებს. დაიმარხე თავისა შენისა, რათა არა საყუედრელ იქმნე, არამედ დაიმარხენ გზანი შენნი კეთილად,
11 | მოსწრებული სიტყვა მოვერცხლილი ოქროს ვაშლებია; | 11 | ბირთჳ ოქროჲსა მძივსა სარდიონისასა თქუმად სიტყუაჲ;
12 | ოქროს საყურე და ბაჯაღლოს სამკაულია ბრძენის შეგონება გამგონე ყურისთვის. | 12 | საყურსა ოქროჲსასა და ანთრაკითა პატიოსნითა შემკული არს სიტყუაჲ სიბრძნისა ყურთა მორჩილთასა.
13 | თოვლის სიგრილე მკის დროს იგივეა, რაც ერთგული მაცნე მისი გამგზავნელისთვის - იგი თავის ბატონს სულს უბრუნებს. | 13 | ვითარცა გამოსლვაჲ თოვლისა მკათა ზედა სიცხესა საგრილობელ, ეგრევე მოციქული სარწმუნოჲ, რომელთა წარავლინონ იგი, რამეთუ გულთა, რომელთა იჴსენონ იგი - სარგებელ არს იგი.
14 | რაღა ღრუბლები და ქარი წვიმის გარეშე და რაღა ფუჭი ძღვენით მოქადული კაცი. | 14 | ვითარცა ქარნი და წჳმანი და ღრუბელნი სასტიკნი, ეგრეთვე რომელნი იქადიან საცემელსა ტყუელვით.
15 | მოთმინებით მოდრკება მთავარი და რბილი ენა ძვალს შემუსრავს. |  |
16 | თუ თაფლი იპოვე, იმდენი ჭამე, რამდენიც შეგერგება, რომ არ გატყვრე და უკან არ ამოანთხიო. |  |
17 | მეზობლის სახლში ხშირად ნუ ივლი, რომ არ მობეზრდე და არ შეგიძულოს. |  |
18 | ლახტი, მახვილი და წამახული ისარია კაცი, რომელიც ცრუმოწმედ გამოდის თავისი მახლობლის წინააღმდეგ. |  |
19 | ჭიანი კბილი და დადამბლავებული ფეხი სანდო არ არის, როგორც მოღალატე კაცი გასაჭირში. |  |
20 | გინდა ტანსაცმელი გაგიხდია კაცისთვის და ძმარი დაგისხამს ჭრილობაზე, გინდა გულმწუხრისთვის მხიარული სიმღერა გიმღერია. |  |
21 | თუ შენი მტერი მშიერია, პური აჭამე; თუ სწყურია, წყალი ასვი; |  |
22 | რადგან ამით მის თავზე მუგუზლებს დააგროვებ და უფალი გადაგიხდის. |  |
23 | ჩრდილოეთის ქარი წვიმას იწვევს, ჩურჩული კი სახის მოღუშვას. |  |
24 | სხვენის კუნჭულში ცხოვრება სჯობია ანჩხლ დედაკაცთან ერთად სასახლეში ყოფნას. |  |
25 | რაღა ცივი წყალი მწყურვალისთვის და რაღა სასიხარულო ამბავი შორეული ქვეყნიდან. |  |
26 | რაღა ამღვრეული ნაკადული და გაბინძურებული წყარო და რაღა ბოროტეულის წინაშე წაფორხილებული მართალი. |  |
27 | ბევრი თაფლის ჭამა არ არის კარგი, მაგრამ სხვისი დიდების ძიება სასახელოა. |  |
28 | რაღა უგალავნო ქალაქი და რაღა კაცი, რომელიც საკუთარ თავს ვერ პატრონობს. |  |


† www.orthodoxy.ge † ძველი აღთქმა - იგავნი სოლომონისა (თავი 26)

იგავნი სოლომონისა

თავი ოცდამეექვსე

ახალი ქართულით ძველი ქართულით
1 | როგორც ზაფხულისთვის თოვლი და მკისთვის წვიმაა შეუფერებელი, ასევე ბრიყვისთვის - პატივი.
2 | როგორც ჩიტი შეინავარდებს, როგორც მერცხალი აფრინდება, ასევე უმიზეზო წყევლა-კრულვაც არ შესრულდება.
3 | მათრახი ცხენისთვის არის, ლაგამი - ვირისთვის, ჯოხი კი - ბრიყვთა ზურგისთვის.
4 | ბრიყვს მისი სირეგვნისაებრ ნუ უპასუხებ, რომ თავად მისი მსგავსი არ გახდე.
5 | ბრიყვს მისი სირეგვენისებრ უპასუხე, რომ თავისი თავი ბრძენი არ ეგონოს.
6 | საკუთარ ფეხებს იკვეთავს და თავს იწვალებს, ვინც ბრიყვს სიტყვას აბარებს.
7 | რაღა კოჭლის თეძოები და რაღა იგავი ბრიყვის ბაგეზე.
8 | რაღა შურდულზე ქვის მიმბმელი და რაღა ბრიყვის პატივისმცემელი.
9 | რაღა ეკლიანი ჯოხი მთვრალის ხელში და რაღა იგავი ბრიყვის პირში.
10 | რაღა მშვილდოსანი, რომელიც ყველას ესვრის, და რაღა ბრიყვის და ლოთის დამქირავებელი.
11 | როგორც ძაღლი უბრუნდება თავის ნანთხევს, ასევე იმეორებს ბრიყვი თავის სირეგვნეს.
12 | თუ გინახავს კაცი, რომელსაც თავი ბრძენად მიაჩნდეს? ბრიყვს მასზე მეტი იმედი აქვს.
13 | ზარმაცი ამბობს, გზაზე ლომია, შუა ქუჩაში ლომიაო.
14 | კარი თავის ანჯამაზე ტრიალებს, ზარმაცი - თავის ლოგინზე.
15 | ზარმაცი ხელს ჯამში კი ჩაყოფს, მისი პირთან მიტანა კი ეზარება.
16 | ზარმაცს თავისი თავი უდრო ბრძენი ჰგონია, ვიდრე შვიდი კაცი, გონივრული პასუხის გამცემი.
17 | რაღა ძაღლის ყურებში ჩაფრენილი კაცი და რაღა სხვის კამათში ჩარეული.
18 | რაღა ცეცხლის, ისრების და სიკვდილის მსროლელი ოინბაზი,
19 | და რაღა კაცი, რომელიც ატყუებს თავის თვისტომს და ეუბნება, გეხუმრებიო.
20 | სადაც შეშა არ არის, ცეცხლი ჩაქრება; სადაც ენატანია არ არის, შუღლს ბოლო ეღება.
21 | ნახშირი ნაკვერჩხლისთვის არის, შეშა - ცეცხლისთვის, შარიანი კაცი კი - შუღლის გამჩაღებლად.
22 | ენატანიას სიტყვები ნუგბარი საჭმელივითაა და მუცლის წიაღამდე აღწევს.
23 | რაღა თიხის ჭურჭელზე გადაკრული ხინჯიანი ვერცხლი და რაღა ლაქარდიანი ენა და ბოროტი გული.
24 | მოძულე კაცი პირით მაქციობს და გულში მზაკვრობა უდევს.
25 | ნუ ენდობი ხმის გამნაზებელს, რადგან მის გულში შვიდი სიბილწეა.
26 | ვინც მტრობას სიცრუით ფარავს, თავის სიავეს საკრებულოში გამოაჩენს.
27 | ორმოს გამთხრელი შიგ თვითონ ჩავარდება, ქვა მის მსროლელს დაუბრუნდება.
28 | კაცის ცრუ ბაგე მისივე მტერია და ლაქარდიანი ენა საფრთხეს უმზადებს.


† www.orthodoxy.ge † ძველი აღთქმა - იგავნი სოლომონისა (თავი 27)

იგავნი სოლომონისა

თავი ოცდამეშვიდე

ახალი ქართულით ძველი ქართულით
1 | თავს ნუ იქებ ხვალინდელი დღით, რადგან არ იცი რას დაბადებს დღე.
2 | სხვამ შეგაქოს და არა შენმა პირმა, უცხომ და არა შენმა ბაგეებმა.
3 | მძიმეა ლოდი და ქვიშის ტვირთი, მაგრამ უმეცრის ბრაზი ორთავეზე მძიმეა.
4 | მრისხანება სისასტიკეა და სიცოფე წამლეკავია. შურს ვინ აღუდგება წინ?
5 | ფარულ სიყვარულს აშკარა მხილება სჯობია.
6 | მეგობრისგან ჭრილობა ერთგულების ნიშანია, მტერი კი კოცნით აგავსებს.
7 | მაძღარს გოლეული ეზიზღება, მშიერისთვის კი ყოველგვარი მწარე ტკბილია.
8 | რაღა ბუდიდან აბორიალებული ფრინველი და რაღა თავისი ადგილიდან აბორიალებული კაცი.
9 | ზეთი და საკმელი გულს ახარებს, მაგრამ მეგობრის გულითადი რჩევა უფრო ტკბილია.
10 | შენს მეგობარს და მამაშენის მეგობარს ნუ მიატოვებ და შენი უბედურების დღეს ძმის სახლში ნუ მიხვალ; ახლო მეზობელი შორს მყოფ ძმას გერჩიოს.
11 | შვილო, იყავი ბრძენი, გული გამიხარე; და მეც პასუხს გავცემ ჩემს მაგინებელს.
12 | საზრიანი ხედავს უბედურებას და თავს არიდებს, სულელნი კი ჯიქურ მიდიან და ისჯებიან.
13 | აიღე მისი სამოსი, რადგან სხვას დაუდგა თავდებად, და უცხო ქალის სანაცვლოდაც დაიხუთე იგი.
14 | დიდი ხმით თავისი მეგობრის მაკურთხებელი და დილაუთენია გამღვიძებელი მის მაწყევრად შეირაცხება.
15 | რაღა საწვიმარი მილი წვიმიან ამინდში და რაღა ანჩხლი ცოლი;
16 | მისი დამმალავი ქარს მალავს და მარჯვენა ხელით ზეთს იმუჭავს.
17 | რკინა რკინით ილესება, კაცი კი კაცის სახეს ლესავს.
18 | ვინც ლეღვს უვლის, მის ნაყოფს იგემებს, თავისი ბატონის დამცველს კი პატივი მიეგება.
19 | როგორც წყალში სახე სახის პირისპირაა, ასევე კაცის გული კაცის პირისპირაა.
20 | როგორც შავეთი და ქვესკნელია გაუძღომელი, ასე ადამიანის თვალიც გაუძღომელია.
21 | ბრძმედი ვერცხლს და ქურა ოქროს, კაცს კი მისი მაქებარი ბაგე გამოარჩევს.
22 | რეგვენი სანაყავში რომც ნაყო, სირეგვნე მაინც არ მოსცილდება.
23 | კარგად უნდა იცოდე შენი ფარის ამბავი და ყურს უგდებდე შენს ნახირს.
24 | რადგან სამუდამო არ არის სიმდიდრე და არც გვირგვინი გადაეცემა თაობიდან თაობას.
25 | გაითიბება ბალახი და ამოდის ჯეჯილი და იკრიფება მთის ბალახები.
26 | ცხვარი შენი ტანსაცმლისთვისაა, თხები კი ყანის ფასია.
27 | უხვად გექნება თხის რძე შენს საზრდოდ, შენი სახლის საზრდოდ და შენი მხევლების სარჩენად.


† www.orthodoxy.ge † ძველი აღთქმა - იგავნი სოლომონისა (თავი 28)

იგავნი სოლომონისა

თავი ოცდამერვე

ახალი ქართულით ძველი ქართულით
1 | ბოროტეული მაშინაც კი გარბის, როცა არავინ მისდევს, ხოლო მართალნი ლომებივით მშვიდად არიან. |  |
2 | ჯანყის დროს ქვეყანაში მრავლდებიან მთავრები; გონიერი და მცოდნე კაცის ხელში კი ხანგრძლივია მეფობა. |  |
3 | რაღა მდაბიორი, ღარიბ-ღატაკებს რომ ავიწროვებს, და რაღა თავსხმა წვიმა, პური რომ არ მოჰყავს. |  |
4 | რჯულის გამტეხნი ბოროტეულს აქებენ, რჯულის დამცველნი კი ეწინააღმდეგებიან. |  |
5 | უკეთურნი ვერ ხვდებიან სამართალს, უფლის მაძიებლებმა კი ყველაფერი იციან. |  |
6 | უმწიკვლოდ მავალი ღარიბი სჯობს გზაუკუღმართ მდიდარს. |  |
7 | რჯულის დამცველი გონიერი შვილია, ხარბების ამხანაგი კი მამამისს არცხვენს. |  |
8 | ვახშითა და სარგებლით სიმდიდრის მომხვეჭელი ღარიბ-ღატაკთა განმკითხავისთვის აგროვებს მას. |  |
9 | ვინც რჯულის მოსმენას ყურს არიდებს, მისი ლოცვაც კი სიბილწეა. |  |
10 | ვინც წრფელებს აცთუნებს და უკეთურ გზაზე დააყენებს, თავისივე გათხრილ ორმოში ჩავარდება, უმწიკვლონი კი სიკეთეს დაიმკვიდრებენ. | 10 | რომელმან შეაცთუნნეს წრფელნი გზასა ბოროტსა, განსარყუნელად მიეცეს იგიცა და უბიწოთა განიყონ კეთილნი მათნი, ხოლო ურჩულონი თანაწარჰჴდენ კეთილსა და ვერ შევიდენ მას.
11 | მდიდარ კაცს თავი ბრძენი ჰგონია, მაგრამ მას გონიერი ღარიბი ამხილებს. | 11 | ბრძენ ჩანნ თავით თჳსით მდიდარი, ხოლო გლახაკმან გონიერმან განგმოს იგი.
12 | მართალთა ზეიმზე მრავალი დიდებაა, ბოროტეულთა აღზევებისას კი ხალხი იმალება. | 12 | შეწევნითა მართლისათა მრავალი იქმნის დიდებაჲ, ხოლო ადგილსა უღმრთოთასა მოისრნენ კაცნი.
13 | ვინც თავის ცოდვებს მალავს, ხელი არ მოემართება, ხოლო ვინც მათ აღიარებს და მიატოვებს, შეწყალებული იქნება. | 13 | რომელი იფარვიდეს ურჩულოებასა თჳსსა, არა წარემართოს, ხოლო რომელი მიუთხრობდეს და იმხილებდეს, საყუარელ იყოს.
14 | ნეტარია კაცი, რომელიც მუდამ ფრთხილობს, ხოლო ვინც გულს ისასტიკებს, უბედურებაში ჩავარდება. | 14 | ნეტარ არს კაცისა მის, რომელსა ეშინოდის ყოველთაგან ღმრთისმოშიშებით, ხოლო გულფიცხელი იგი შევარდეს ძჳრსა.
15 | რაღა მბრდღვინავი ლომი და ღრიალა დათვი და რაღა ბოროტეული ბატონი ღარიბ-ღატაკი ხალხისათვის. | 15 | ლომი მშიერი და მგელი წყურიელი - ეგრეცა, რომელი მთავრობდეს მოკუდავი ნათესავსა გლახაკსა.
16 | უგუნური მთავრის ხელში ბევრი სიდუხჭირეა, ანგარების მოძულე კი დღეგრძელი იქნება. | 16 | მეფე, ნაკლულევანი ფასითა, დიდის ცილისშემწამებელი; ხოლო, რომელთა სძულდეს სიცრუე, მრავალ ჟამ ცხონდენ.
17 | კაცის სისხლით დამძიმებული კაცი სამარემდე სირბილში იქნება, რათა არ შეიპყრონ. | 17 | კაცსა, რომელსა ბრალი კაცის-კლვისა ზედა ედვას, და თავს-ვინ-მე-იდვას იგი, და იგი მეოტ იყოს და არა მტკიცე, შევარდეს იგი ბოროტსა. განსწავლე ძე შენი და განგისუენოს შენ და მოსცეს სამკაული სულსა შენსა და არა ერჩდეს ნათესავსა უსჯულოსა.
18 | უმწიკვლოდ მავალი კაცი გადარჩება, მრუდე გზებით მავალი კი, ერთხელაც იქნება, დაეცემა. | 18 | რომელი ვიდოდის სამართალსა, შეწევნა-სცეს მას, ხოლო, რომელი გულარძნილთა გზათა ვიდოდის, შეებას მათვე.
19 | თავისი მიწის მუშაკი პურით დანაყრდება, ხოლო ვინც ამაოდ ირჯება, სიღარიბით დანაყრდება. | 19 | რომელი იქმოდის ქუეყანასა თჳსსა, განძღეს იგი პურითა, ხოლო რომელი მიუდგეს მოცალებასა, აღივსოს იგი სიგლახაკითა.
20 | ერთგულ კაცზე ბევრი კურთხევაა, ხოლო ვინც გამდიდრებას ესწრაფვის, დაუსჯელი ვერ გადარჩება. | 20 | კაცი ღირსი სარწმუნოებისა ფრიად იკურთხოს, ხოლო ბოროტისმოქმედი იგი არა უტანჯველ იყოს; რომელმან არა შეიკდიმოს პირისაგან მართლისა, არა კეთილ არს.
21 | პირმოთნეობა არ არის კარგი: ასეთი კაცი ლუკმა პურისთვისაც კი ცოდვას ჩაიდენს. | 21 | რომელმან მიხედოს ცრუთასა, არა იქებოდინ. და ამან კოტრისა პურისათჳს განსცეს კაცი.
22 | შურიანი კაცი გამდიდრებას ესწრაფვის, მაგრამ არ იცის, რომ სიდუხჭირე ეწევა. | 22 | იწრაფინ განმდიდრებად კაცი მოშურნე და არა უწყინ, რამეთუ კაცმან მოწყალემან დაიპყრას იგი,
23 | მამხილებელი კაცი ბოლოს უფრო მეტ წყალობას ნახავს, ვიდრე ლაქარდიანი ენის პატრონი. | 23 | რომელი ამხილებდეს გლახაკსა გზათა ღმრთისათა, მადლი აქუნდეს უფროსღა, რომელი ენითა მოიმადლებნ.
24 | ვინც თავის მამასა და დედას ძარცვავს და ამბობს, ცოდვა არ არისო, კაცისმკვლელის ამხანაგია. | 24 | რომელი განჴდიდეს მამასა, გინა დედასა და ჰგონეგდეს, ვითარმედ არა ცოდავს, ესე ზიარი არს კაცისა უღმრთოთასა.
25 | სულხარბი კაცი სულმუდამ შუღლს ეძებს, უფალზე დანდობილი კი აშენდება. | 25 | უძღები კაცი შჯინ ცუდად.
26 | საკუთარი თავის მოიმედე ბრიყვია, ხოლო ვინც სიბრძნით დადის, გადარჩება. | 26 | რომელი ესვიდეს სიფიცხლესა გულისა თჳსისასა, იგი უგუნური არს, რომელი ვიდოდის სიბრძნით, იგი ცხოვნდეს.
27 | ვინც ღარიბს აძლევს, არ გაღარიბდება; ხოლო ვინც თვალს ხუჭავს, დაიწყევლება. | 27 | რომელი მისცემდეს გლახაკთა, არა ნაკლულევან იყოს, ხოლო, რომელმან გარემიიქციოს პირი მისი გლახაკისაგან, მრავალსა უპოვარებასა შინა იყოს.
28 | როცა ბოროტეულნი აღზევდებიან, ხალხი იმალება; ხოლო როცა იღუპებიან, მართალნი მრავლდებიან. | 28 | ადგილსა უღმრთოთასა სულთ-ითქმენ გლახაკნი და მათსა მას წარწყმედასა განმრავლდენ მრავალნი.


† www.orthodoxy.ge † ძველი აღთქმა - იგავნი სოლომონისა (თავი 29)

იგავნი სოლომონისა

თავი ოცდამეცხრე

ახალი ქართულით ძველი ქართულით
1 | მხილებული კაცი თუ კვლავ ჯიუტობს, ანაზდეულად და უკურნებლად შეიმუსრება. | 1 | უმჯობეს არს კაცი მამხილებელი კაცსა ქედფიცხელსა, მეყსეულად რაჲ აღეგზნას, მისსა არა იყოს კურნება.
2 | მართალთა აღზევებისას ხარობს ხალხი, ხოლო ბოროტეულის ბატონობისას გმინავს ხალხი. | 2 | ქებასა მართალთასა იხარებდენ ერნი და მთავრობასა უღმრთოთასა კუნესიედ კაცნი.
3 | სიბრძნის მოყვარული კაცი ახარებს თავის მამას, მეძავთა მეგობარი კი ქონებას ანიავებს. | 3 | კაცსა, რომელსა უყვარნ სიბრძნე, მხიარულ არნ მამაჲ მისი, ხოლო, რომელი სდევნ მეძავთა, წარწყმიდის სიმდიდრე.
4 | მეფე სამართლით განამტკიცებს ქვეყანას, მექრთამე კაცი კი ანადგურებს. | 4 | მეფემან მართალმან ჰმართის სოფელი, ხოლო კაცმან უსჯულომან დაამჴჳს იგი.
5 | კაცი, რომელიც თავის მეზობელს ეპირფერება, ბადეს შლის მის ფეხქვეშ. | 5 | რომელი განემზადოს ბრძოლად პირსა მეგობრისა თჳსისასა, შეიბლარდნენ, ვითარცა საბლარდნელითა, ფერჴნი მისნი.
6 | უკეთური კაცის ცოდვა მისთვის ხაფანგია, მართალი კი ზეიმობს და ხარობს. | 6 | კაცი ცოდვილი მრავალსა მახესა შეებას, ხოლო მართალი შუებასა და სიხარულსა შინა იყოს.
7 | მართალმა იცის ღარიბ-ღატაკის სამართალი, ხოლო ბოროტეულს გაგება არა აქვს. | 7 | იცის მართალმან სასჯელი გლახაკისა, ხოლო უღმრთომან არა იცის მეცნიერება და გლახაკსა არა აქუს ბუნება მეცნიერებისა.
8 | გარყვნილი ხალხი ქალაქს აფორიაქებს, ბრძენები კი მრისხანებას აცხრობენ. | 8 | კაცთა უსჯულოთა ადვეს ცეცხლი ქალაქსა, ხოლო ბრძენთა გარეწარაქციეს რისხვა.
9 | ის ბრძენკაცი, რომელიც რეგვენ კაცს ედავება, გინდ ჯავრობდეს და გინდ იცინოდეს, მაინც მოუსვენრად არის. | 9 | კაცმან ბრძენმან განსაჯნეს ნათესავნი, ხოლო კაცსა უგუნურსა განრინებასა შინა ეკიცხევედ, და არა შეიკდიმის.
10 | სისხლისმსმელ ხალხს ეჯავრება უმწიკვლო კაცი, წრფელი ხალხი კი მის სულს მფარველობს. | 10 | კაცთა მოსისხლეთა სძულს კაცი ღმრთისაჲ, ხოლო წრფელნი გამოეძიებედ სულსა მისსა.
11 | ბრიყვს მთელი სული გარეთ გამოაქვს, ბრძენი კი შიგნით დევნის მას. | 11 | ყოელი გულისწყრომა თჳსი გამოიცადის უგუნურმან, ხოლო ბრძენი იგი იუნჯებნ ჟამად-ჟამად.
12 | როცა ბატონი სიცრუეს ყურს უგდებს, ყველა მისი მსახური ბოროტეულია. | 12 | მეფჱ რომელი ერჩდეს სიტყუასა ცრუსა, ყოველნი მის წინაშე უსჯულო არიან.
13 | ღარიბი და მჩაგვრელი ერთმანეთს ხვდებიან: თვალის ჩინს ორთავეს უფალი აძლევს. | 13 | მასესხებელი და მოსესხე ურთიერთას შეიმთხჳნეს, ხოლო მოხედვა მათ ორთავე ყოს უფალმან.
14 | თუ მეფე ღარიბ-ღატაკებს სწორ სამართალს უჩენს, მისი ტახტი სამარადისოდაა განმტკიცებული. | 14 | მეფე, რომელი ჭეშმარიტებით შჯიდეს გლახაკთა, საყდარი მისი საწამებელად აღემართოს.
15 | ჯოხი და მხილება სიბრძნეს იძლევა, მიშვებული ყმაწვილი კი დედის შემარცხვენელია. | 15 | გუემათა და მხილებათა მოსციან სიბრძნე, ხოლო შვილმან უგუნურმან არცხჳნის მამა-დედათა თჳსთა.
16 | ბოროტეულთა აღზევებისას დანაშაული მრავლდება, მართალნი კი მათ დამხობას მოესწრებიან. | 16 | მრავალ-ღათუ იყვნენ უღმრთონი, მრავალნი ქმნნენ ცოდვანი, ხოლო მართალნი დაცემასა შიშნეულ იქმნნენ...
17 | დასაჯე შვილი და შვებას მოგცემს, შენს სულს სიამეს მოჰგვრის. | 17 |
18 | როცა ხილვა არ არის, თავს გადის ხალხი; ნეტარია რჯულის დამცველი. | 18 |
19 | მონას სიტყვით ვერ გაწვრთნი, რადგან ესმის, მაგრამ არ გიჯერებს. | 19 | სიტყჳთა მიერ ვერ განისწავლის მონა ფიცხელი. დაღათუ ცნას, არავე ერჩდეს.
20 | გინახავს საკუთარ სიტყვებში მოსწრაფე კაცი? ბრიყვს მასზე მეტი იმედი აქვს. | 20 | უკუეთუ იხილო კაცი მოსწრაფე სიტყჳთა, უწყოდე, რამეთუ სასოება აქუს უგუნურსა უფროს, ვიდრეღა მას.
21 | ვინც თავის მონას სიყმაწვილიდანვე ანებივრებს, საბოლოოდ მემკვიდრედ დაისვამს. | 21 | რომელი იშუებდეს სიყრმითგან, იგი მონა იქმნეს და უკანასკნელ ჰგოდებდეს თავსა ზედა თჳსსა.
22 | ბრაზიანი კაცი შუღლს თესავს და რისხვიანი მრავალ დანაშაულს ჩადის. | 22 | კაცმან გულმწყრალმან აღმოითხარის ძლევა, ხოლო კაცმან მრისხანემან აღმოითხარის ცოდვა.
23 | კაცს თავისი ქედმაღლობა დაამდაბლებს, თავმდაბალი კი დიდებას მოიხვეჭს. | 23 |
24 | ქურდთან ნადავლის მოზიარე საკუთარი თავის მტერია: ესმის წყევლა-კრულვა, მაგრამ არაფერს ამხელს. | 24 | რომელი თანაეყოფოდის მპარავსა, სძულს მას თავი თჳსი, უკუეთუ ფიცი შუა შემოიღონ, შეძრწუნდენ და არღარა მიუთხრან.
25 | ხალხის მოშიშარს ხაფანგი უგია, უფლის მოიმედე კი დაცული იქნება. | 25 | რომელთა ეშინოდის და ჰრცხუენოდის კაცთათჳს, ამას უბრკუმეს ღმრთისა მიერ, ხოლო, რომელი ესვიდეს უფალსა, იგი იხარებდეს საუკუნოდ; უღმრთოებამან კაცსა შეამთხჳვის საცთური, ხოლო რომელი ესვიდეს უფალსა, იგი ცხოვნდეს.
26 | ბატონის მოწყალებას მრავალნი ეძებენ, მაგრამ კაცის განკითხვა უფლისგან არის. | 26 | მრავალნი მსახურებდეს პირსა წინაშე მთავართასა, ხოლო უფლისა მიერვე არს მართალი კაცისა.
27 | უსამართლო კაცი სიბილწეა მართალთათვის, სწორი გზით მავალი სიბილწეა ბოროტეულთათვის. | 27 | საძაგელ არნ კაცი მართალი კაცისა თანა ცოდვილისა და საძაგელ უსჯულოთა შორის, რომელსა წარუმართებიეს გზასა კეთილსა.


† www.orthodoxy.ge † ძველი აღთქმა - იგავნი სოლომონისა (თავი 30)

იგავნი სოლომონისა

თავი ოცდამეათე

ახალი ქართულით ძველი ქართულით
1 | სიტყვები აგურ იაკეს ძისა, მასაელისა. ამ კაცის ნათქვამი იეთიელის, იეთიელისა და უქალის მიმართ: | 1 | ესრეთ ჰრქჳს კაცმან მორწმუნეთა ღმრთისათა, ვითარმედ: ვდუმნე. რამეთუ უსულელჱს ვარ ყოველთა კაცთა
2 | კაცთაგან ყველაზე უმეცარი ვარ და ადამიანური გონება არ გამაჩნია. | 2 | და სიბრძნე კაცობრივი არა არს ჩემ თანა.
3 | ვერ ვისწავლე სიბრძნე და ღვთიურისა არაფერი გამეგება. | 3 | ღმერთმან მასწავა მე სიბრძნე და მეცნიერება წმიდათა გულისჴმა-ვყავ და ვიცი სიწმიდჱ.
4 | ვინ ავიდა ზეცად და ვინ ჩამოვიდა? ქარი ვინ შეკრიბა თავისი პეშვით? სამოსელში ვინ გამოხვია წყალი? ვინ დაადგინა ქვეყნის ყველა საზღვარი? რა არის მისი სახელი? მის ძეს რა ჰქვია? იცი ეს? | 4 | ვინ აღჴდა ცად და გარდამოჴდა? ვინ შვკრიბნა ქარნი უბეთა თჳსთა, ანუ ვინ შეიკრძალნა წყალნი სამოსელსა თჳსსა? ვინ დაიპყრნა კიდენი ქუეყანისანი? რა არს სახელი მისი, ანუ რა არს სახელი ძისა მისისა, რათა უწყოდი?
5 | უფლის ყოველი სიტყვა სარწმუნოა; იგი ფარია მის მოიმედეთათვის. | 5 | რამეთუ ყოველნი სიტყუანი ღმრთისანი რჩეულ არიან და მგულებელ არს იგი მოშიშთა მისთა,
6 | ნურას მიუმატებ მის სიტყვებს, თორემ გამხილებს და მატყუარა გამოხვალ. | 6 | რათა არა შეგატყუას შენ და ცრუდ იპოო შენ.
7 | ორ რამესა გთხოვ და უარს ნუ მეტყვი, სანამ მოვკვდებოდე: | 7 | ორსა ამას ვითხოვ შენგან: ნუ მიმიღებ ჩემგან მადლსა, ვიდრე არა მომკუდარ ვარ.
8 | სიცრუე და ტყუილი მაშორე, ნურც სიღარიბეს მიმცემ და ნურც სიმდიდრეს, საარსებო პურით მასაზრდოვე, | 8 | სიტყუათა ცრუთა, ამაოთა განმაშორე ჩემგან, სიმდიდრესა და უპოვარებასა ნუ მომცემ მე, არამედ აღწონით ყავ წესი,
9 | რომ გამაძღარმა არ უარგყო და არა ვთქვა, ვინ არის უფალიო? ხოლო გაღატაკებულმა არ ვიქურდო და ჩემი ღვთის სახელს არ შევცოდო. | 9 | რათა არა განვმდიდრდე და განვცრუვდე და თუ უპოვარი ვიყო, ვიპარო და ცილი ვფუცო სახელსა ღმრთისა ჩემისასა,
10 | მონას ცილს ნუ დასწამებ თავისი ბატონის წინაშე, თორემ დაგწყევლის და დადანაშაულდები. | 10 | ნუ მისცემ მონასა ჴელთა უფლისა თჳსისათა, რათა არა გწყეოს შენ და განირყუნეს.
11 | არის ხალხი, რომელიც წყევლის თავის მამას და საკუთარ დედას არ ლოცავს. | 11 | ნაშობი უკეთური მამასა თჳსსა სწყევნ და დედასა თჳსსა არა აკურთხევნ.
12 | არის ხალხი, რომელსაც თავი სუფთა ჰგონია, მაგრამ სიბინძურისგან არ განბანილა. | 12 | ნაშობსა უკეთურსა მართალთა თანა შეურაცხიეს თავი თჳსი და საგმობელობა მისი არა განიწმიდის.
13 | არის ხალხი - და როგორი ამპარტავანი და ქედმაღლად მომზირალი! | 13 | ნაშობსა უკეთურისანი ამპარტავან არიან თვალნი მისნი და წამწამითა თჳსითა მაღლოინ.
14 | არის ხალხი, რომლის კბილები მახვილებია, რომლის ღოჯები დანებია, ქვეყნად ღვთისმოსავთა და კაცთა შორის ღარიბ-ღატაკთა შესაჭმელად. | 14 | ნაშობისა უკეთურისანი, ვითარცა ჴრმალნი, ლესულ არიან კბილნი მისნი და შუანი მისნი, ვითარცა მკუეცელნი, შემუსრვად და შეჭმად მდაბალთა ქუეყანისათა და კაცთა გლახაკთა.
15 | წურბელას ორი ასული ჰყავს: მომე, მომე! ეს სამნი გაუმაძღარნი არიან და ოთხნი არ იტყვიან: კმარა! | 15 | წურბელსა სამ ასულ ესხნეს სიყვარულითა, საყუარელნი და სამთავე მათ ვერ განაძღეს იგი, და მეოთხესა მას ვერ კმა-ეყო თქუმად, ვითარმედ: კმა არს.
16 | შავეთი, უნაყოფო საშო, წყლით გაუმაძღარი მიწა და ცეცხლი არ იტყვიან: კმარა! | 16 | ჯოჯოხეთი და ტრფიალება დედათა, და ტარტაროზი და ქუეყანა ვერ განმაძღარი წყლითა. წყალმან და ცეცხლმან არა თქუეს, ვითარმედ: კმა არს.
17 | მამის დამცინავ და დედის ურჩ თვალებს ხევის ყვავები ამოკორტნიან და არწივის მართვენი შეჭამენ. | 17 | თვალნი, რომელნი ეკიცხევედ მამასა და შეურაცხ-ჰყოფედ სიბერე დედისასა აღმოჰჴადნედ იგინი ყორანთა ჴევისათა და შეჭამნედ იგინი მართუეთა ორბისათა.
18 | სამი რამ მაოცებს და ოთხი რამ არის, რომ ვერ გამიგია: | 18 | სამ არს შეუძლებელი ჩემდა და მეოთხე იგი ვერ გულისჴმა-ვყავ:
19 | ცაში არწივის კვალი, კლდეზე გველის კვალი, შუაგულ წყალში ხომალდის კვალი და ქალწულში კაცის კვალი. | 19 | კუალი ორბისა მფრინველისა, და გზა გუელისა კლდესა ზედა, ალაგნი სლვისა ნავისანი და გზანი კაცისანი სიჭაბუკესა შინა.
20 | ბოზი ქალის ზნე ასეთია: შეჭამს, პირს მოიწმენდს და იტყვის, ცუდი არაფერი ჩამიდენიაო. | 20 | ესევითარი გზა არს დედაკაცისა მომრუშისა, რომელმან-იგი, რაჟამს ქმნის, დაიბანის და ეგრეთ თქჳს, ვითარმედ: არა უჯერო ვქმენ.
21 | სამი რამე არყევს ქვეყანას, ოთხი რამე ვერ აუტანია: | 21 | სამისაგან იძლევის ქუეყანა და მეოთხესა მას ვერ შემძლებელ ვარ დათმენად.
22 | გამეფებული მონა, პურით გამძღარი არამზადა, | 22 | უკუეთუ მეფობდეს მონა, და უგუნური თუ განძღეს პურითა,
23 | საძულველი ქალი, როცა გათხოვდება, და მონაქალი, რომელიც თავისი ქალბატონის ადგილს იჭერს. | 23 | და მჴევალმან თუ გამოაძოს დედოფალი და საძულელი თუ ცოლი შეემთხჳოს ქმარსა კეთილსა.
24 | აჰა, ოთხნი მცირენი დედამიწის ზურგზე, მაგრამ ბრძენთა ბრძენნი: | 24 | ოთხი არს უმცირეს ქუეყანასა ზედა და იგინი არიან უბრძნეს ბრძენთასა.
25 | ჭიანჭველები ძლიერნი არ არიან და თავიანთ საზრდოს ზაფხულობით აგროვებენ; | 25 | ჯინჭველთა, რომელთა არა აქუს ძალი და განიმზადიან ზაფხულის საზრდელ,
26 | კურდღლები მაგრები არ არიან და თავიანთ სახლებს კლდეზე დგამენ; | 26 | და მაჩუთა ნათესავი უძლური, რომელთა შინა იქმნიან კლდეთა ბუდენი თჳსნი;
27 | კალიებს მეფე არა ჰყავთ და ყველანი მწყობრად გამოდიან. | 27 | უმეფო არს მკალი და მრავალი განეწყობის, ვითარცა ერთისაგან ბრძანებისა წესიერად.
28 | ხვლიკი ხელით შეიპყრობა, მაგრამ მეფის სასახლეებშია. | 28 | მსუენი ჴელითა ემტკიცებინ კედელსა, დაღათუ ადვილად შესაპყრობელ არს, არამედ დამკჳდრებულ არს იგი ტაძართა შინა სამეუფოთა.
29 | ეს სამნი თამამად დააბიჯებენ, ეს ოთხნი თამამად დადიან: | 29 | სამი არს, რომელი კეთილად ვალს, და მეოთხე იგი კეთილად თანაწარჰვალს.
30 | ლომი - ცხოველთა მეუფე, გზაზე რომ არავის ჩამოეცლება; | 30 | ლეკჳ ლომისა უძლიერესი მჴეცთა, რომელი არა გარემოიქცვვის, არცა შეძრწუნდების ნადირისაგან,
31 | დარახტული ცხენი, ჯიხვი და მეფე თავისი ამალით. | 31 | მამალი, რომელი იქცევინ დედალთა შორის განსუენებულად, და ვაცი, წინამძღუარი სამწყსოთა, და მეფე, რომელი იზახებნ თესლთა ზედა.
32 | თუ შენ შენი ამპარტავნობით სისულელე ჩაიდინე ან თუ ავი განიზრახე, პირზე მიიფარე ხელი. | 32 | უკუეთუ მისცე თავი შენი შუებასა და მიჰყო ჴელი შენი ლალვით პირად შენდა, შეურაცხ იქმნე.
33 | რძის ჯანჯღარით კარაქი გამოდის, ცხვირში ჯანჯღარით სისხლი გამოდის, ბრაზის ჯანჯღარით ჩხუბი გამოდის. | 33 | მოიწუელე სძე და იქმნეს ერბო, უკუეთუ გამოზიდვიდე დრყილსა, გამოჰჴდეს სისხლი, უკუეთუ დამოჰზიდვიდე სიტყუათა ამაოთა, გამოვიდენ სასჯელნი და ლალვანი.


† www.orthodoxy.ge † ძველი აღთქმა - იგავნი სოლომონისა (თავი 31)

იგავნი სოლომონისა

თავი ოცდამეთერთმეტე

ახალი ქართულით ძველი ქართულით
1 | ლემუილის, მასას მეფის სიტყვვბი, რომლითაც დედამისი შეაგონებდა. | 1 | სიტყუანი თქმულნი არიან ღმრთისა მიერ მეუფისა, ბრძანება გასწავა დედამან თჳსმან.
2 | რაო, შვილო? რაო, ჩემი მუცლის ნაშიერო? რაო, ჩემი აღთქმების ნაშიერო? | 2 | რა არს, შვილო, დამარხვა უფლისაჲ? პირველად გეტყჳ შენ, შვილო: რა არს, შვილო მუცლისა ჩემისაო? რა არს, შვილო ლოცვათა ჩუენთაო.
3 | ქალებს ნუ შეალევ შენს ძალას და მეფეთა დამღუპველ დიაცებს - შენს გზებს. | 3 | ნუ მისცემ დედათა სიმდიდრესა შენსა და გონებასა შენსა და ცხორებასა შენსა ნაკლულევანსა ზრახვასა. ზრახვით ყოველსავე იქმოდე, ზრახვით ღჳნოსა სუემდ.
4 | არა ხამს მეფეთათვის, ლემუილ, არა ხამს მეფეთათვის ღვინის სმა და არც მთავართათვის თაფლუჭის სმა. | 4 | ძლიერნი გულმწყრალ არიან ღჳნოსა სუმად,
5 | თორემ დალევენ და დაივიწყებენ კანონს და ყველა დაჩაგრულის სამართალს შეცვლიან. | 5 | რათა არა სუან და დაავიწყდეს სიბრძნე და მართლ შჯად ვერ უძლონ უძლურთა.
6 | მიეცი ლუდი გაუბედურებულს და ღვინო - სულგამწარებულს; | 6 | და მიეცემის სიმთრვალე მწუხარეთა და ღჳნო სუმად ლმობიერთა.
7 | შესვას და დაივიწყოს თავისი სიღარიბე და თავისი სატანჯველი აღარ გაიხსენოს. | 7 | რათა სუან და დაივიწყონ გლახაკება და სალმობანი არა მოიჴსენნენ.
8 | გახსენი პირი დამუნჯებულისთვის ყველა ობლისთვის სამართლის გასაჩენად. | 8 | აღაღე პირი შენი სიტყუასა ღმრთისასა და შჯიდ ყოველთა ცოცხლად.
9 | გახსენი პირი სიმართლით განსასჯელად და ღარიბ-ღატაკთათვის სამართლის გასაჩენად. | 9 | აღაღე პირი შენი და შჯიდ სიმართლით გლახაკთა და უძლურთა.
10 | ვინ იპოვის გამრჯე დედაკაცს? მარგალიტზე ძვირია მისი ფასი. | 10 | დედაკაცი მჴნე ვინმე პოოს, რამეთუ უპატიოსნეს არს ანთრაკთა მრავალსასყიდლისათა ეგევითარი იგი.
11 | მისი ქმრის გული მასზე იქნება დანდობილი და შემოსავალი არ მოაკლდება. | 11 | მოსავ არნ მის ზედა გული ქრმისა მისისა, ესევითარისა ნატყუენავსა არარათ დააკლდეს;
12 | მთელი სიცოცხლე სიკეთეს მიაგებს და არა ბოროტებას. | 12 | რამეთუ შეეწვის ქმარს თჳსსა ყოველსა კეთილსა, არა ბოროტსა, ყოველსა ცხოვრებასა მისსა,
13 | ის ეძებს მატყლსა და სელს და ბეჯითად მუშაობს საკუთარი ხელებით; | 13 | მოიგო მატყლი და სელი და ქმნა საქმრად ჴელითა თჳსითა,
14 | სავაჭრო ხომალდების მსგავსად შორიდან მოაქვს თავისი პური. | 14 | იქმნა იგი, ვითარცა ნავი მომავალი შორით. შეიკრიბა მან თავისა თჳსისა სიმდიდრე.
15 | ჯერ კიდევ ღამიანად დგება და სახლს საზრდოს აძლევს და მხევლებს - წესსა და რიგს. | 15 | და აღდგის ღამითგან და მისცის საზრდელი სახლეულთა თჳსთა. და მუშაკთა და მჴნველთა,
16 | იგი ყანაზე ფიქრობს და ყიდულობს კიდეც; საკუთარი ხელების ნაყოფით ვენახსა ჰყრის: | 16 | იხილა ქუეყანა საქმარი და მოიყიდა, ნაყოფთაგან ჴელთა თჳსთასა დაჰნერგა ფუზე,
17 | ძლიერებით ისარტყლავს წელს და მკლავს იმაგრებს. | 17 | მოირტყნა ძლიერად წელნი მისნი და დაიძრვნა მკლავნი მისნი საქმედ,
18 | გრძნობს, რომ კარგია მისი შენაძენი, მისი ლამპარი ღამით არ ჩაქრება. | 18 | და იხილა გემო, რამეთუ კეთილ არს საქმე, და არა დაშრტებინ ღამე ყოელ ნათელი მისი.
19 | ჯარაზე ხელს იწვდის და თითებით თითისტარი უჭირავს. | 19 | ჴელნი მისნი განმარტნა უმჯობესსა და ნებნი მისნი მიყუნა ტარსა სთვად ნივთისა,
20 | ღარიბისთვის ხელი გაშლილი აქვს და უპოვარს ხელს უწვდის. | 20 | ხოლო ჴელნი მისნი განუხუნა გლახაკთა და ნაყოფი მიუპყრა დავრდომილთა.
21 | მის სახლს თოვლის არ ეშინია, რადგან მთელი მისი სახლი ორკეცად არის შემოსილი. | 21 | არას ზრუნავნ სახლსა შინა ქმარი მისი, უკუეთუ სადა ყოვნის, რამეთუ ყოველნი მისთანანი შემოსილ იყვნენ მრჩობლი სამოსელი და ქლამინდი
22 | ფარდაგებს თავად იკეთებს და იგი სელითა და ძოწეულით იმოსება. | 22 | უქმნა ქმარსა თჳსსა ბისონისაგან და ძოწეულისა თავისა თჳსისა სამოსელი.
23 | მისი ქმარი ცნობილია კარიბჭესთან, როცა ქვეყნის უხუცებს შორის ზის. | 23 | სახედავ არნ ბჭეთა ზედა ქმარი მისი, რაჟამს დაშჯდის კრებულსა შორის მოხუცებულთა და მკჳდრთა ქუეყანისათა.
24 | მოსასხამებს ამზადებს და ჰყიდის, სარტყლებს მოვაჭრეებს აძლევს. | 24 | არდაგები ქმნა და განუყო ფინიკიელთა, ხოლო სარტყლები ქანანელთა,
25 | ძალით და მშვენებით არის მოსილი და მომავალ დღეს გაღიმებით შესცქერის. | 25 | პირი თჳსი აღაღო კრძალულებით და წესი განუჩინა ენასა თჳსსა,
26 | პირს სიბრძნითა ხსნის და ენაზე მადლიანი დარიგება აქვს. | 26 | ძალი და შუენიერება შეიმოსა და იხარა უკანასკნელთა დღეთა.
27 | თვალ-ყურს ადევნებს, რაც მის სახლში ხდება, და პურს მუქთად არა სჭამს. | 27 | მშრალ არიედ ალაგნი სახლისა მისისანი, ხოლო საზრდელი სიცონილისა არა ჭამა, პირი მისი აღაღო მეცნიერებითა და წესიერებითა.
28 | დგებიან მისი ვაჟები და ლოცავენ მას, მისი ქმარი - და აქებს მას. | 28 | და წყალობამან მისმან დაამტკიცნა ძენი მისნი და ქმარმანცა მისმან აქო იგი და თქუა:
29 | მრავალმა ასულმა გამოიჩინა მხნეობა, მაგრამ შენ გადაამეტე ყველას. | 29 | მრავალთა ასულთა ყვეს ძლიერება, მრავალთა მოიგეს სიმდიდრე, ხოლო შენ გარდაჰრიე და გარდაჰმატე უფროს ყოველთასა.
30 | მაცთუნებელია სიკოხტავე და სილამაზე ამაოებაა უფლის მოშიში დედაკაცია საქებარი. | 30 | ტყუილით სათნოებანი და ამოებით სიკეთე დედათა არა არს შენ თანა, რამეთუ დედაკაცი გონიერი იკურთხოს და მოშიშნი უფლისანი აქებდენ მას.
31 | მიაგეთ მას მისი შრომის საზღაური და მისმა საქმეებმა იგი კარიბჭეებთან განადიდონ. | 31 | მოაგეთ მას ნაყოფთაგან ბაგეთა მისთასა და იქებოდენ ბჭეთა ზედა ქმარი მისი, რამეთუ გზანი კაცისანი წინაუძღოდიან მას და წარემართნენ უკუნითი უკუნისამდე.


† www.orthodoxy.ge † ძველი აღთქმა - ეკლესიასტე (თავი 1)

ეკლესიასტე

თავი პირველი

ახალი ქართულით ძველი ქართულით
1 | სიტყვანი ეკლესიასტესი, ძისა დავითისა, იერუსალიმის მეფისა. | 1 | სიტყუანი ეკლესიასტესნი, ძისა დავითისნი, მეფისა ისრაჱლისანი, იერუსალიმს
2 | ამაოება ამაოებათა, თქვა ეკლესიასტემ, ამაოება ამაოებათა, ყოველივე ამაოა. | 2 | ამაოება ამაოთა, - თქუა ეკლესიასტე, - ამაოება ამაოთა, ყოველივე ამაო
3 | ადამიანს რას ჰმატებს შრომა, რომელსაც იგი მზის ქვეშ ეწევა? | 3 | რა უმეტეს არს კაცისა, ყოველსა შინა შრომასა მისსა, რომელსა შურების მზესა ამას ქუეშე
4 | თაობა მიდის, თაობა მოდის, ეს ქვეყანა კი უცვლელია უკუნისამდე. | 4 | ნათესავი წარვალს და ნათესავი მოვალს, და ქუეყანა უკუნისამდე ჰგიეს
5 | აღმოხდება მზე და ჩადის იგი, უბრუნდება თავის ადგილს და კვლავ იქიდან ამობრწყინდება. | 5 | და აღმოვალს მზე და დავალს მზე და ადგილსა თჳსსა მივალს იგი
6 | სამხრეთისაკენ მიჰქრის ქარი, გაბრუნდება ჩრდილოეთისკენ; ბრუნავს, ბრუნავს, მიჰქრის ქარი და უბრუნდება ისევ თავის წრეს. | 6 | და მუნვე მივალს სამხრით და მოჰვლის ჩრდილოთ, გარემოვლის გარემო სული და სიმრგულესა თჳსსა მოიქცევის სული
7 | ყველა მდინარე ზღვებისაკენ მიედინება, ზღვა კი მაინც არ აღივსება; მდინარენი საითკენაც მიედინებოდნენ, კვლავაც იქითკენ მიედინებიან. | 7 | ყოველი ჴევნები შესდის ზღუასა და ზღუა ვერ განძღების ადგილსა მას, სადა-იგი ჴევნები მივალს, მუნვე კუალად მიიქცევინ იგინი განსლვად
8 | უძლურია ყოველი სიტყვა, არ ძალუძს კაცს ყოველივეს თქმა; თვალი ხედვით ვერ გაძღება, ყური სმენით ვერ აღივსება. | 8 | ყოველნივე სიტყუანი შრომით; ვერ შემძლებელ არს კაცი სიტყუად, და ვერ განძღეს თუალნი ხედვითა, და არა აღივსოს ყური სმენითა
9 | რაც ყოფილა, იგივე იქნება და რაც მომხდარა, იგივე მოხდება; არაფერია მზის ქვეშ ახალი. | 9 | რა არს ქმნილი იგი თავადი ყოფადისა მის და რაჲ არს, რომელმან ქმნა იგი? არს თავადი, რომელი ჰყოფს
10 | ნახავენ რასმე და იტყვიან: აჰა, ახალი. ესეც ყოფილა ჩვენს წინარე საუკუნეში. | 10 | და არა რაჲ არს ყოველივე მზესა ამას ქუეშე, რომლისათჳს იტყჳს და თქუას, ვითარმედ: ესე ახალი არს. მიერითგან ქმნილ არს საუკუნეთა მათ ყოფილთა უწინარეს ჩუენსა
11 | არ დარჩენილა ხსოვნა იმათი, ვინც წინათ იყო; და მომდევნოთაც, ვინც იქნებიან, არ გაიხსენებს მათი მიმყოლი. | 11 | არა არს ჴსენება პირველთა მათ და უკუანაჲსკნელთა, რომელნი ყოფილ არიან უწინარეს ჩუენსა, არა არს ჴსენება ქმნილთა მათ თანა უკუანაჲსნელთა
12 | მე, ეკლესიასტე, მეფე ვიყავ ისრაელისა იერუსალიმში. | 12 | მე, ეკლესიატე, ვიყავ მეფე ისრაჱლსა ზედა, იერუსალიმს
13 | ვიწყე კვლევა გულმოდგინებით, გონებით განსჯა ყოველივესი, რაიც მომხდარა ცისქვეშეთში; ეს მძიმე საქმე მიუჩინა უფალმა ადამის ძეთ სატანჯველად. | 13 | და მივეც გული ჩემი გამოძიებად და განზრახვად სიბრძნესა ყოვლისავეთჳს, რომელ ქმნილ არიან მზესა ქუეშე, რამეთუ მიმოტაცება შრომისა მოსცა ღმერთმან ძეთა კაცთასა, რათა მიმოიტაცებოდიან მას შინა
14 | განვიცადე ყოველი საქმე, რაც კი მომხდარა მზისქვეშეთში; და აჰა, ვცანი - ამაო არის ყველაფერი და ქარის დევნა. | 14 | ვიხილენ ყოვლითურთ, რომელნი ქმნილ არიან მზესა ქუეშე, და აჰა, ესერა, ყოველივე ამაო და გამორჩევა სულისა
15 | გამრუდებულს ვეღარ გამართავ, ხოლო ნაკლულს ვეღარაფრით ვეღარ შეავსებ. | 15 | და გარდაქცეული იგი ვერ ჴელ-ეწიფების შემკობად, და დაკლებულსა მას ვერ უძლავს აღრაცხვად
16 | ვუთხარი ჩემს თავს: აჰა, მოვიპოვე და განვიმრავლე ცოდნა ყოველთა უპირატესად, ვინც არსებულა ჩემს უწინარეს იერუსალიმში, და ეზიარა გონება ჩემი განუზომელ სიბრძნეს და ცოდნას. | 16 | ვიტყოდე მე გულსა ჩემსა და ვთქუ: აჰა, ესერა, მე განვდიდენ უფროს მათსა, რომელნი იყუნეს უწინარეს ჩემსა იერუსალიმს და მივეც გულსა ჩემსა ცნობა სიბრძნისა და მეცნიერებისა. და შევსძინე მე სიბრძნე ყოველსა ზედა, რაოდენნი იყვნეს უწინარეს ჩემსა იერუსალჱმსა
17 | როცა მივაპყარ გულისყური, შევიცან სიბრძნე, მეცნიერება, უმეცრება და სისულელე, მივხვდი - ამასაც არა აქვს აზრი. | 17 | და გულმან ჩემმან იხილა მრავალი სიბრძნე და მეცნიერება. იგავნი და მიწევნანი ვცნენ მე, რამეთუ ესეცა სულისა გამორჩევაჲ არს
18 | რადგან, როცა დიდია სიბრძნე, დარდიც დიდია; მრავლის შეცნობა ადამიანს წუხილს უმრავლებს. | 18 | რამეთუ სიმრავლესა შინა სიბრძნისა სიმრავლე მეცნიერებისა არს; და რომელმან შესძინოს ცნობა, შესძინოს მან სალმობა


† www.orthodoxy.ge † ძველი აღთქმა - ეკლესიასტე (თავი 2)

ეკლესიასტე

თავი მეორე

ახალი ქართულით ძველი ქართულით
1 | ვუთხარი ჩემს თავს: მოდი, გამოვცდი მხიარულებას და მივეცემი სიამეთა - და აჰა, ესეც ამაოება ყოფილა მხოლოდ. | 1 | ვთქუ მე გულსა ჩემსა: მოვედ აწ და გამოგცადო შენ სიხარულითა. და ვიხილე კეთილთა შინა, და ესეცა ამაოვე
2 | მივხვდი, გართობა ფუჭი საქმეა; მხიარულება რის მაქნისია? | 2 | სიცილსა ვარქუ: მიმოგანყოფილ, სიხარულსა - რასა ეგე ჰზამ
3 | ვიფიქრე, ღვინით დამებანგა ჩემი სხეული, ხოლო გონებას სიბრძნით ეფხიზლა; დავდგომოდი გზას სიბრიყვისას, ვიდრე ვნახავდი, რა სიკეთეა კაცთათვის მასში, რასაც იქმნიან ცისქვეშეთში, სანამ ცოცხლობენ. | 3 | და განვიზრახევდ გულსა ჩემსა მოზიდვად; ვითარცა ღჳნო გული ჩემი და გული ჩემი მიძღოდა სიბრძნესა დაპყრობად მხიარულებასა ზედა, ვიდრემდე ვიხილო, რომელი კეთილ არს ძეთა კაცთათჳს მზესა ამას ქუეშეთ, რიცხჳ ცხორებისაჲ დღეთა მათთა
4 | დიდი საქმე ჩავიდინე, ავიგე სახლნი, ჩავყარე ვაზი, | 4 | განვადიდენ საქმენი ჩემნი; ვიშენე მე სახლებ, დავჰნერგენ მე სავენაჴენი
5 | გავიშენე ჩემთვის ბაღები და წალკოტები, დავრგე ხეხილი ყოველგვარი, | 5 | ვიქმენ მე მტილები და სამოთხეები და დავნერგენ ხენი მას შინა, ყოველი ნაყოფიერნი
6 | წყალსატევები მოვაწყვე, რომ მოერწყათ ნორჩი ტევრები, | 6 | და ვიქმენ მე ავაზანნი და საბანელნი წყალთანი რწყვად მათგან მაღნარნი მცენარეთანი
7 | შევიძინე მონა-მხევალნი, და მრავლად მესხნენ სახლში სახლეულნი; მყავდა ცხვარ-ძროხა იმათზე მეტი, ვისაც ჩემს უწინ უმეფია იერუსალიმში. | 7 | მოვიგე მონები და მჴევლები, და სახლისა ნაშობნი მესხნეს მე, დამონაგებნი ველთანი და მროწეულთაჲ ფრიადი იყო ჩემი უფროს ყოველთა, რაოდენი იყვნეს უწინარეს ჩემსა იერუსალიმს
8 | დავაგროვე ოქრო და ვერცხლი, მეფეთა განძი ყოველი მხარის; გავიჩინე მგალობელნი, კაცნი და ქალნი, და სიამენი ხორციელნი, ულამაზეს ხარჭათა დასი. | 8 | შევკრიბე მე ოქროცა და ვეცხლიცა უფროს მეფეთა და სოფელთა, და ვყვენ ჩემდა შემასხმელნი მამანი და დედანი საშუებელად ძეთა თანა კაცთასა, და ვყვენ ჩემდა მწდენი მამანი და დედანი
9 | განვიდიდე და გავმდიდრდი უმეტეს მათსა, ვინც ჩემს წინარე არსებულა იერუსალიმს; და სიბრძნე ჩემი მევე მეყუდნა. | 9 | განვდიდენ და შევსძინე უფროს ყოველთა, რომელნი იყვნეს უწინარეს ჩემსა იერუსალჱმს და სიბრძნე დამადგრა მე
10 | არ უარვყავი არაფერი, რაც კი მომთხოვეს ჩემმა თვალებმა, არ დავაოკე გული ჩემი სიხარულისგან, რადგან ხარობდა ჩემი გული ჩემი ნაღვაწით. ეს ყოველივე იყო ვედრი ჩემი შრომისა. | 10 | და ყოველი, რომელი ითხოვეს თუალთა ჩემთა, არა დავაყენე მათგან და არა დავაყენე გული ჩემი ყოვლისაგან სიხარულისა, რამეთუ გულმან ჩემმან იხარა ყოველსა ზედა შრომასა ჩემსა, და ესე მეყო მე ნაწილ ჩემდა ყოვლისაგან ნაშრომისა ჩემისა
11 | მერმე, როდესაც გადავხედე ყოველივეს, რაც კი შექმნა ჩემმა მარჯვენამ, და ყოველ საქმეს, ჩემს ნამოქმედარს, მივხვდი, ამაო რომ ყოფილა ეს ყველაფერი, ქარისნაბერი, და რომ არ არის სარგებელი ამ მზისქვეშეთში. | 11 | და ვიხილე მე ყოველსა ზედა ნაქმარსა ჩემსა, რომელნი ქმნნეს ჴელთა ჩემთა და რუდუნებულსა მას ჩემსა, რავდენი ვრუდუნე, ყოფა. და, აჰა, ესერა, ყოველივე ამაო და ჴდომა სულისა და არა უმეტეს მზესა ქუეშე
12 | რადგან რაღა ქმნას ადამიანმა, რომელიც მოვა შემდგომ მეფისა, რომელსაც უკვე ყველაფერი უქმნია ქვეყნად? | 12 | და მოვხედენ მე ხილვად სიბრძნისა და განცხრომისა და სიხარულისა (და ვინმე იყოს კაცი, რომელი მოვიდეს შემდგომად კუალსა გულისზრახვისა თჳსისასა ყოველი, რომელი-იგი ქმნა?)
13 | ოდეს ვიკვლიე, რა არის სიბრძნე ანუ სიბრიყვე და უმეცრება, ვნახე, რომ სიბრძნე სიბრიყვეზე უპირატესობს, ისევე როგორც ნათელი ბნელზე. | 13 | და რამეთუ არს უმეტეს სიბრძნე უფროჲს უგუნურებისა, ვითარცა უმეტეს არს ნათელი ბნელისა
14 | ბრძენი კაცი გონებითა ჭვრეტს, უგუნური კი ბნელში დავალს. და ვუწყი, მაინც მოწევნადი ერთი აქვს ყველას. | 14 | ბრძნისა თუალნი თავსა მისსა და უგუნური ბნელსა შინა ვალს. და ვცან ესეცა, რამეთუ შემთხუევაჲ ერთი შეემთხჳოს მათ ყოველთა
15 | გულს ვუთხარ მაშინ: მეც უგუნურის ბედი მეწევა; მაშ, რადღა ვიყავ მე სხვაზე ბრძენი? და გულსვე ვუთხარ: ამაოება ყოფილა ესეც. | 15 | და ვთქუ მე გულსა ჩემსა, ვითარცა იგი შემთხუევაჲ შეემთხჳოსა? და რაჲსათჳს უმეტეს განვბრძნდი მე? ვიტყოდი მე გულსა ჩემსა, ვითარმედ: ესეცა ამაოვე არს, რამეთუ უგუნური ნამეტნავისაგან გულისა იტყჳნ
16 | მარადიულად არ ეხსომებათ არც ბრძენკაცი, არც უგუნური; გაივლის ჟამი, ყველაფერი დაივიწყება. ვაგლახ, რომ კვდება ბრძენი კაცი უგუნურივით. | 16 | და რამეთუ არა არს ჴსენება ბრძნისაჲ უგუნურისა თანა უკუნისამდე, რამეთუ მიერვე დღეთა მათ მომავალთა ყოველი დაივიწყა და ვითარმე მოკუდეს ბრძენი უგუნურსა თანა
17 | და შევიძულე მე ეს ცხოვრება, რადგან მემწარა ყველაფერი, რაც მზის ქვეშ ხდება, რადგან ყოველი ამაოა, ქარების დევნა. | 17 | და მოვიძულე ყოვლითურთ ცხორება ჩემი და ბოროტ არს ჩემ ზედა ქმნილი იგი, რომელი იქმნების მზესა ქუეშე, რამეთუ ყოველივე ამაო და გამორჩევა სულის
18 | და მოვიძულე ყოველივე ნაღვაწი ჩემი, რაც მიღვაწია ამ მზისქვეშეთში, და რაც სხვას უნდა დავუტოვო, ჩემს შემდგომ მოსულს. | 18 | და მოვიძულე ყოვლითურთ რუდუნებაჲ ჩემი, რომელსა ვრუდუნებდი მზესა ქუეშე, რამეთუ დაუტეო იგი კაცსა, რომელი იყოს ჩემსა შემდგომად
19 | არავინ უწყის, ვის შეხვდება ჩემი ნაღვაწი, ბრძენს თუ უგუნურს, რაიც სიბრძნით მომიღვაწია ამ მზისქვეშეთში? აჰა, კიდევ ამაოება. | 19 | და ვინ იცის, გინა ბრძენ იყოს, გინა უგუნურ და ჴელმწიფებდეს ყოველსა ზედა ნაშრომსა ჩემსა, რაოდენ ვშუერ და რაოდენ განვბრძნდი მზესა ამას ქუეშე და ესეცა ამაო
20 | და წარვუხოცე იმედი ჩემს თავს, რომ აღარაფერს მოველოდე იმ ღვაწლისაგან, რაც მზისქვეშეთში გამიწევია. | 20 | და მოვიქეც ჯმნად გულითა ჩემითა ყოვლისა მისგან შრომისა ჩემისა, რავდენსა ვშურებოდე მზესა ამას ქვეშე
21 | ნახავ კაცს, იღვწის, არ იშურებს სიბრძნეს და ცოდნას, მაგრამ ნაღვაწი სხვას ხვდება წილად, ვისაც არასდროს უღვაწნია ამ საქმისათვის. ამაოება არის ესეც და უდიდესი ბოროტება. | 21 | რამეთუ არს კაცი და შრომაჲ მისი სიმართლითა და სიბრძნით არს, და მეცნიერებით, და სიმჴნით; და კაცი, რომელი არა შურა მას შინა, მოსცეს მას ნაწილი მისი, და ესეცა ამაო და სიბოროტე დიდად
22 | მაშ, რაღა რჩება ადამიანს შრომისა და ზრუნვის შედეგად, რომელსაც იგი მზის ქვეშ ეწევა? | 22 | რამეთუ რა სარგებელ ეყვინ ესე კაცსა ყოველსა შრომასა შინა მისსა და გამორჩევითა გულისა მისისაჲთა, რომელსა-იგი შურების მზესა ამას ქუეშე
23 | დღენი მისნი სატანჯველია, საზრუნავი მისი - წუხილი, ღამითაც არ ისვენებს, შფოთავს გული. აჰა, კვლავ ამაოება. | 23 | რამეთუ ყოველნი დღენი მისნი სალმობით და გულისწყრომით, ზრუნვითა მიმოტაცებისაჲთა და ღამეცა არა დაიძინის გულმან მისმან და ესეცა ამაოვე არს
24 | კაცისათვის არაფერია იმაზე კარგი, რომ ჭამოს, სვას და დატკბეს თავისი ნაღვაწით. ეს გამოვცადე, რადგან ესეც ღმერთის ხელთაა. | 24 | არა რაჲ არს კეთილი კაცისაჲ ყოველსა შინა შრომასა მისსა, გარნა რაჲ-იგი ჭამოს და სუას და უჩუენოს კეთილი სულსა თჳსსა კეთილი შრომასა თჳსსა, და ესეცა ვიხილე, რამეთუ ჴელისაგან ღმრთისა არს
25 | ვინ ჭამს ანუ სვამს, ან განცხრომას ვინ მიეცემა მის გარეშე? | 25 | ვინმე უკუე ჭამოს და სუას თჳნიერ მისსა
26 | ვისაც ის ითნევს, მას მიანიჭებს სიბრძნეს ცოდნასა და სიხარულს; ხოლო ცოდვილს კი მოხვეჭისათვის საზრუნავს უჩენს, რათა ღვთის სათნოს დაუტოვოს ეს მონაგარი. ამაოება არის ესეც და ქარის დევნა. | 26 | რამეთუ კაცსა კეთილსა წინაშე პირსა მოსცა სიბრძნე და მეცნიერება და სიხარული, და ცოდვილსა მას მოსცა მიმოტაცებაჲ შეძინებად და შეკრებად და მიცემად კეთილსა მას წინაშე პირსა ღმრთისასა. და რამეთუ ესეცა ამაო და ჴდომა სულისა


† www.orthodoxy.ge † ძველი აღთქმა - ეკლესიასტე (თავი 3)

ეკლესიასტე

თავი მესამე

ახალი ქართულით ძველი ქართულით
1 | ყოველივეს თავის დრო აქვს და ყველაფერს თავისი ჟამი ამ ცისქვეშეთში. | 1 | ყოველთათჳს ჟამი არს და ჟამი ჩანს ყოვლისა საქმისა ცასა ქუეშე
2 | ჟამი შობისა და ჟამი სიკვდილისა; ჟამი დანერგვისა და ჟამი დანერგულის აღმოფხვრისა. | 2 | ჟამი არს შობისაჲ და ჟამი სიკუდილისაჲ, ჟამი არს დანერგვისაჲ და ჟამი მოფხურად დანერგულისა მის
3 | ჟამი მოკვდინებისა და ჟამი განკურნებისა; ჟამი ნგრევისა და ჟამი შენებისა. | 3 | ჟამი არს მოკლვისაჲ და ჟამი განკურნებისაჲ, ჟამი დარღუევისაჲ და ჟამი აშენებისაჲ
4 | ჟამი ტირილისა და ჟამი სიცილისა; ჟამი გლოვისა და ჟამი ლხინისა. | 4 | ჟამი ტირილისაჲ და ჟამი სიცილისაჲ, ჟამი ტყებისაჲ და ჟამი როკვისაჲ
5 | ჟამი ქვათა მიმოფანტვისა და ჟამი მათი შეგროვებისა; ჟამი მიჯნურთა პაემანისა და ჟამი მათი გაყრისა. | 5 | ჟამი არს დადებად ქვაჲ და ჟამი არს შეკრებად ქვისა, ჟამი არს გარემოცვისა და ჟამისა არს განშორებად მოცულისა მის
6 | ჟამი პოვნისა და ჟამი დაკარგვისა; ჟამი შენახვისა და ჟამი გაფლანგვისა. | 6 | ჟამი არს ძიებისაჲ და ჟამი წარწყმედისაჲ და ჟამი არს მარხჳსაჲ და ჟამი არს განგდებისაჲ
7 | ჟამი დარღვევისა და ჟამი შეკერვისა; ჟამი დუმილისა და ჟამი უბნობისა. | 7 | ჟამი არს განპებისაჲ და ჟამი შეკერვისაჲ, ჟამი არს დუმილისაჲ და ჟამი სიტყჳსაჲ
8 | ჟამი სიყვარულისა და ჟამი სიძულვილისა; ჟამი ომისა და ჟამი მშვიდობისა. | 8 | ჟამი არს სიყუარულისაჲ და ჟამი არს სიძულილისაჲ და ჟამი მშჳდობისაჲ
9 | რას არგებს მაშვრალს შრომა მისი? | 9 | რაჲთამე უმეტეს არს მოქმედისა მის, რომელსა შურების
10 | კიდევაც ვნახე საზრუნავი, რომელიც ღმერთმა მიუჩინა ადამის ძეთ მათ სატანჯველად. | 10 | ვიხილე ყოვლითურთ მიმოტაცებით, რომელი მოსცა ღმერთმან ძეთა კაცთასა, რათა მიმოიტაცნეს მას შინა
11 | მან ყველაფერი კეთილად შექმნა თავის დროისთვის, თვით იდუმალის შეცნობად აღძრა გონება კაცთა, ოღონდ ისე, რომ ვერ გაუგონ ღვთის ნამოქმედარს თავი და ბოლო. | 11 | ყოველივე ქმნა კეთილი ჟამსა თჳსსა და ყოველთა თანა საუკუნესა მოსცა გულსა მათსა, რათა არა იპოოს კაცმან ქმნილი, რომელი ქმნა ღმერთმან დასაბამითგან და ვიდრე აღსასრულამდე
12 | ვუწყი, რადგან არაფერია კაცისათვის იმაზე კარგი, რომ გაიხაროს და ქმნას სიკეთე, ვიდრეღა ცოცხლობს. | 12 | გულისხმა-ყავ, რამეთუ არა არს კეთილი მას შინა, გარნა რომელი იხაროს და ყოს კეთილი ცხორებასა თჳსსა
13 | თუ კაცსა ვისმე არ აკლდება სასმელ-საჭმელი და შრომისა წილ სიკეთეს ჰპოვებს, ეს მადლია, ღვთის ნაბოძები. | 13 | და კაცმან, რომელმან ჭამოს და სუას და იხილოს კეთილი ყოველსა შინა შრომასა მისსა, ესე მოცემული ღმრთისა არს
14 | ვუწყი ისიც, რომ ყოველივე, ღვთის მიერ ქმნილი, იარსებებს უკუნისამდე; არც დამატება სჭირდება რამის, არც გამოკლება. ასე ქმნა ღმერთმა, მის წინაშე შიში რომ ჰქონდეთ. | 14 | ვცან მე ყოველი, რაოდენი ქმნა ღმერთმან. იგი ეგოს უკუნისამდე. მას ზედა არა არს შეძინება და მისგან არა არს გამოჴუება, და ღმერთმან შექმნა, რათა ეშინოდის პირისაგან მისისა
15 | რაიც ყოფილა, უკვე არის დიდი ხანია; და რაც იქნება, ის უკვე იყო. და აწ გარდასულს მხოლოდ ღმერთი გამოიძიებს. | 15 | ყოფილი იგი მიერითგანვე არს და რაოდენი ყო, ყოფად არს, ქმნილ ხოლო არს და ღმერთმან მოიძიოს დევნული იგი
16 | კიდევ ვიხილე მზისქვეშეთში: განსჯის ადგილი დაეჭირა უკანონობას. მართლის ადგილი მტყუან კაცს ეპყრა. | 16 | და მერმე კუალად ვიხილე მზესა ამას ქუეშე ადგილი სასჯელისაჲ, და მუნ იყო უღმრთოჲ და ადგილი მართლისაჲ და მუნ იყო მოლალე
17 | მაშინ ვთქვი გულში: ღმერთი განსჯის მართალს და მტყუანს, როცა ყველაფერს და ყოველ საქმეს დაუდგება იქ თავის ჟამი. | 17 | და ვთქუ მე გულსა ჩემსა: მართლისა თანა და უღმრთოჲსა თანა საჯოსმეა ღმერთმან? რამეთუ ჟამი არს ყოვლისა საქმისაჲ და ყოველთა ზედა ქმნულთა ჟამი არს და ჟამიერობაჲ
18 | და ვთქვი ჩემს გულში: ასე გამოცდის თურმე ღმერთი ადამის ძეთა, რათა დარწმუნდნენ, რომ თავისთავად პირუტყვები არიან მხოლოდ. | 18 | მუნ ვთქუ მე გულსა შინა ჩემსა სიტყჳსათჳს ძეთა კაცთასა, ვითარმედ განიკითხნეს იგინი ღმერთმან და აჩუენოს, რამეთუ იგინი პირუტყუნი არიან
19 | რადგან კაცის და პირუტყვის ხვედრი ერთია - ერთის სიკვდილი მეორისას ჰგავს და ყველას ერთი სული უდგას, კაცი პირუტყვზე ვერაფრით ვერ უპირატესობს, რადგან ყველაფერი ამაოა. | 19 | და რამეთუ მათცა შემთხუევაჲ ძეთა კაცთავე, ვითარცა შემთხუევაჲ პირუტყუთაჲ, ერთ არს მათი, ვითარცა მისი სიკუდილი, ეგრეცა ამის სიკუდილი. და სული მათი ყოველთა შინა და რაჲთამე ჰმატს კაცი პირუტყუსა? არარაჲთ, რამეთუ ყოველივე ამაო
20 | ყოველივე ერთ ადგილს მივა; ყველაფერი მიწისგანაა და ყველაფერი მიწად იქცევა. | 20 | და ყოველივე ერთსა ადგილსა მივალს. ყოველივე შეიქმნა მიწისაგან და ყოველივე მიიქცევის მიწად
21 | რომელი იტყვის, რომ კაცთა სული ზევით მიილტვის, ხოლო პირუტყვის ქვევით ჩადის, ქვესკნელისკენ? | 21 | და ვინ იცის სული ძეთა კაცთა, უკუეთუ აღვალს იგი ხე, და სული პირუტყუთაჲ, უკეთუ შთავალს იგი ქუეყანად ქუე
22 | ვხედავ, კაცთათვის სხვა სიკეთე რომ არ ყოფილა, თუ არ იხარა თავის ნაღვაწით, რადგან ესაა მისი წილი ამ მზისქვეშეთში, ვინ დაანახვებს, რა მოხდება შემდგომად მისა? | 22 | და ვიხილე, რამეთუ არა არს კეთილ, გარნა რომელი ახაროს კაცმან ყოველთა შინა ქმნილთა მისთა, რამეთუ იგი არს ნაწილი მისი. და ანუ ვინმე მოიყვანოს იგი ხილვად, რაჲ-იგი იყოს მისსა შემდგომად


† www.orthodoxy.ge † ძველი აღთქმა - ეკლესიასტე (თავი 4)

ეკლესიასტე

თავი მეოთხე

ახალი ქართულით ძველი ქართულით
1 | კვლავაც ვხედავდი ძალადობას, რაც კი ხდებოდა ამ მზისქვეშეთში: აჰა იღვრება ჩაგრულთა ცრემლი და მათ არავინ ანუგეშებს; მათ მჩაგვრელთა ხელშია ძალა, არავინა ჰყავთ ნუგეშისმცემი. | 1 | და მოვაქციე მე და ვიხილენ ყოველნივე ცილისწამებანი, რომელნი იქმნებიან მზესა ქუეშე, და აჰა, ესერა, ცრემლნი ცილისშემწამებელთანი და არა ვინ არს მათდა ნუგეშინის-მცემელ ჴელისაგან ცილისშემწამებელისა ძალ
2 | უფრო ბედნიერად შევრაცხე დიდიხნის მკვდარნი მათზე, ვინც ჯერაც ცოცხლობენ კიდევ. | 2 | და ვაქენ მკუდარნი, რომელნი მომწყდარ არიან, უფროს ცხოველთასა, რომელნი ცხოველ არიან აქამომდე
3 | და ორთავეზე ბედნიერი მაინც ის არის, ვინც ჯერაც არ დაბადებულა და არ უხილავს ბოროტება, რაც მზის ქვეშ ხდება. | 3 | და უმჯობეს ამათ ორთასავე, რომელი არღა იყოს, რომელმან არღა იხილა ქმნილი ესე ბოროტი, რომელნი იქმნებიან ცასა ქუეშე
4 | ისიცა ვნახე, რომ სიბეჯითე ყველა საქმეში მხოლოდ ერთურთის შურით არის გამოწვეული. ამაოება ყოფილა ესეც და ქარის დევნა. | 4 | და ვიხილე ყოველი შრომაჲ და ყოველი მჴნექმნილთაჲ, რამეთუ შური კაცისაჲ მოყუსისაგან თჳსისა. და ესეცა ამაო და ჴდომა სულისა
5 | ბრიყვს გულზე ხელი დაუკრეფია და თავის ხორცს ჭამს. | 5 | უგუნურმან მოისხნა ჴელნი მისნი და შეიჭამნა ჴორცნი მისნი
6 | ერთი პეშვი სიმშვიდე სჯობს მთელ კალთა გარჯას და ფუჭ საზრუნავს. | 6 | უმჯობეს არს მჭელი სავსე განსუენებითა უფროს სავსეთა ორთა მჭელთასა შრომით და ჴდომითა სულისაჲთა
7 | კიდევ და კიდევ განვიცადე ამაოება ამ მზისქვეშეთში. | 7 | და მოვიქეც მე და ვიხილე ამაოებაჲ მზესა ამას ქუეშე
8 | არსებობს კაცი მარტოხელა, არ ჰყავს არავინ, არც ძმა, არც შვილი, ხოლო მის შრომას ბოლო არ უჩანს და ვერ გაძღება მისი თვალი დოვლათის ხილვით. ვისთვისღა ვშრომობ და სიამეს რისთვის ვიკლებდი? ამაოება არის ესეც და ფუჭი საქმე. | 8 | არს ერთი და არა არს მეორე, და ძე და ძმაჲ არა არს მისი. და არა არს დასასრული ყოვლისა შრომისა. და თუალნი მისნი ვერ განძღებიან სიმდიდრითა, და ვისთჳსმე ვშურები და დავაკლებ სულსა ჩემსა კეთილისაგან? და ესეცა ამაო და მოტაცება ბოროტ არს
9 | მარტო ყოფნას სჯობს ორნი იყვნენ, რადგან კეთილად მიეზღვებათ მათ საშრომელში. | 9 | უმჯობეს არიან ორნი ერთისა, რომელ არს მათდა სასყიდელი, კეთილ არს შრომასა შინა მისსა
10 | თუ დაეცნენ, ერთი მაინც წამოაყენებს თავის ამხანაგს. მაგრამ ვაი, მარტომყოფს, თუ დაეცა ვინღა უშველის? | 10 | უკეთუ დაეცნენ, ერთმან აღადგინოს მოყუასი თჳსი. და ვაჲ ერთისა მის, უკეთუ დაეცეს და არა ვინ იყოს მეორე, რომელმან აღადგინოს იგი
11 | თუ ორნი დაწვნენ, გათბებიან; მარტომყოფს კი რაღა გაათბობს! | 11 | და უკეთუ დაწვნენ ორნი, განტფენ იგინი და ერთი იგი ვითარმე განტფეს
12 | თუ ერთს დასძლევს ვინმე, ორი ხომ გაუმკლავდება. მალე არ გაწყდება სამმაგი ძაფი. | 12 | და უკეთუ განძლიერდეს ერთი იგი, ორნი ესე დადგენ წინაშე მისსა, და საბელისმოდებული არა ადრე განსქდეს
13 | ღატაკი, მაგრამ ბრძენი ყმაწვილი სჯობს მოხუცებულ და ბრიყვ მეფეს, რომელიც უკვე ვერას ისწავლის. | 13 | უმჯობეს არს მონაჲ გლახაკი და ბრძენი უფროსღა მეფისა მოხუცებულისა და უგუნურისა, რომელმან არა ცნა კრძალულებაჲ
14 | რადგან იგი საპყრობილიდანაც გამოვა მეფედ, თუნდაც თავის სამეფოში უპოვრად იშვას. | 14 | რამეთუ სახლისაგან საპყრობილისა გამოვიდეს მეფობად, და რამეთუ მეფობასა შინა მისსა იქმნა გლახაკ
15 | ვიხილე: ყოველ მკვიდრს მზისქვეშეთში ყმაწვილი ახლავს, ეს მისი სხვაა, მის ნაცვლად დადგება. | 15 | ვიხილენ ყოველნივე ცხოველნი, რომელნი ვლენან მზესა ქუეშე ჭაბუკისა მის თანა მეორისა, რომელი დადგეს მის წილ
16 | არ უჩანს დასასრული ხალხს, ვინც მათ უწინარეს იყო, და არც შემდგომნი მოინატრებენ მათ. რადგან ესეც ამაოებაა და ქარის დევნა. | 16 | არა არს დასრულება ყოვლისა ერისა. ყოველთავე, რომელნი იყვნეს უწინარეს მათსა და უკანასკნელ არავე იხარებდენ მათ ზედა, რამეთუ ესეცა ამაო და ჴდომა სულისა
17 | ფეხს ნუ აუჩქარებ ღვთის სახლისკენ მიმავალი; გაფრთხილდი, მსხვერპლი უგუნურთა მსგავსად არ შესწირო, რადგან არ უწყიან, უკეთურებას რომ სჩადიან. | 17 | დაიცევ ფერჴი შენი, ვიდრემდე ხუალ სახლსა შინა ღმრთისასა, რამეთუ მივახლე სმენად
 |  | 18 | უმჯობეს არს მორჩილება ვიდრეღა საცემელთა უგუნურთასა, რამეთუ არამეცნიერ არიან ყოფად კეთილისა


† www.orthodoxy.ge † ძველი აღთქმა - ეკლესიასტე (თავი 5)

ეკლესიასტე

თავი მეხუთე

ახალი ქართულით ძველი ქართულით
1 | ნუ გისწრებს ენა და გული შენი ნუ გაჩქარის სიტყვის წარმოთქმას ღვთის წინაშე, რადგან ღმერთი ცაშია, შენ კი - მიწაზე. ამიტომ იკმარე ცოტა სიტყვები. | 1 | ნუ ისწრაფი პირითა შენითა და გული შენი ნუ ისწრაფინ გამოღებად სიტყჳსა წინაშე ღმრთისა, რამეთუ ღმერთი ცათა შინა არს და შენ ქუეყანასა ზედა. ამისთჳს იყუნედ სიტყუანი შენნი მცირე
2 | როგორც მრავლადაა სიზმარში ამბები, ისე მრავალსიტყვაა უგუნურის ნაუბარი. | 2 | რამეთუ მოიწიოს ჩუენება სიმრავლითა განმცდელისაჲთა და ჴმაჲ უგუნურისაჲ სიმრავლითა სიტყუათაჲთა.
3 | თუ ღმერთს აღთქმას მისცემ, ნუ დააყოვნებ მის აღსრულებას, რადგან უპირონი არად ვარგანან. რასაც აღუთქვამ, აღუსრულე. |  |
4 | სჯობს არ აღუთქვა, ვიდრე აღთქმული არ აღუსრულო. |  |
5 | ნუ ათქმევინებ შენს ბაგეებს ისეთ სიტყვას, რომ ცოდვაში ჩაიგდო თავი; ნურც იმართლებ თავს ანგელოსის წინაშე, შევცდიო. რად უნდა განრისხდეს ღმერთი შენს ხმაზე და დაღუპოს შენი ხელით ქმნილი? |  |
6 | რადგან ბევრს სიზმრებს ბევრი ამაო სიტყვა ახლავს; შენ კი ღვთისა გეშინოდეს. |  |
7 | თუ სადმე ქვეყნად იხილავ ღატაკთა შევიწროებას და სიმართლისა და ჭეშმარიტების შერყვნას, ნუ გაიკვირვებ, რადგან მაღალს უთვალთვალებს მასზე მაღალი; ხოლო მათ ზემოთ კიდევ არის უფრო მაღალი. |  |
8 | უკეთესია ის ქვეყანა, სადაც მეფე ქვეყნისთვის იღწვის. |  |
9 | ფულის მოყვარული ფულით ვერ გაძღება, და არც სიმდიდრის მოყვარული თავის შემოსავლით. ესეც ამაოებაა. |  |
10 | ბევრ დოვლათს ბევრი მჭამელი ჰყავს; რაღა დარჩება პატრონს მისას? მხოლოდ ყურება. |  |
11 | ტკბილია ძილი მშრომელი კაცის, გინდ ცოტა ჭამოს, გინდ ბევრი; ხოლო სიმაძღრე ძილს უფრთხობს მდიდარს. |  |
12 | არის, მიხილავს მტანჯველი ბოროტება ამ მზისქვეშეთში: პატრონის საზიანოდ დამარხული სიმდიდრე. |  |
13 | დაიკარგება ეს სიმდიდრე უბედური შემთხვევის გამო და შვილი მისი ხელცარიელი დარჩება; |  |
14 | ისევ შიშველი გაბრუნდება, როგორც მოვიდა დედის მუცლიდან და ვეღარაფერს მოიხვეჭს შრომით. |  |
15 | ესეც მტანჯველი ბოროტებაა: როგორც მოვიდა, ისე რომ წავა. რა სიკეთეა, ფუჭად რომ შრომობს? |  |
16 | თან თავის დღეებს ბნელში ამოჭამს, დარდით, ტკივილით გულგასენილი. |  |
17 | აი, სად ვხედავ მე სიკეთეს, შესაფერ საქმეს: ჭამოს კაცმა, სვას და იხაროს თავისი ღვაწლით ამ მზისქვეშეთში დღენი მისნი, ღმერთმა რომ მისცა; რადგან ესაა მისი ხვედრი. |  |
18 | კაცს ღმერთი აძლევს ქონებასა და სიმდიდრეს და იმის შნოსაც, რომ მოიხმაროს, მიიღოს წილი და გაიხაროს თავისი შრომით; ეს ყველაფერი ღვთის წყალობაა. |  |
19 | და რაკი ბევრს ვეღარაფერს გაიხსენებს კაცი თავის სიცოცხლეში, ღმერთი მისცემს მას გულის სიხარულს. |  |


† www.orthodoxy.ge † ძველი აღთქმა - ეკლესიასტე (თავი 6)

ეკლესიასტე

თავი მეექვსე

ახალი ქართულით ძველი ქართულით
1 | არის ბოროტება, რომელიც ვიხილე მზისქვეშეთში და მძიმეა იგი კაცთათვის.
2 | მისცემს კაცს ღმერთი ქონებას, სიმდიდრეს და დიდებას, და აჰა, ყველაფერი აქვს, რაც კი ინატრა, მაგრამ ღმერთი არ მოახმარებს და სხვა, უცხო ვინმე, მოიხმარს. ამაოება არის ეს და უბედურება.
3 | კიდეც რომ შვას კაცმა ასი შვილი და იცოცხლოს მრავალი წელი, მაგრამ ვერ იგემოს სიამე და საფლავიც აღარ ეღირსოს, ვიტყვი, უჯობდა დედის მუცელს მოწყვეტილიყო.
4 | ფუჭად რომ მოვიდა და ბნელში წავიდა, ბნელში რომ დაინთქა სახელი მისი;
5 | ვისაც მზე არ უნახავს და არც გაუგია, იმ კაცზე უფრო მოსვენებულია.
6 | თუნდაც იცოცხლოს ორი ათას წელს და ვერაფერი სიკეთე ნახოს, რა ბედენაა, მაინც ყველა ერთ ადგილს მივა.
7 | ადამიანის ყოველი შრომა პირისთვისაა, მაგრამ სული არ აღივსება.
8 | რადგან რა უპირატესობა აქვს ბრძენს უგუნურზე? ან და ღატაკს, რომელმაც იცის, როგორ გაუძლოს ცხოვრებას?
9 | სჯობს თვალით ნახო, ვიდრე გულს აჰყვე - ამაოება არის ესეც და ქარის დევნა.
10 | რაც კი არსებობს, ყოველივეს დიდი ხანია სახელი ჰქვია; არ არის კაცი, ესეც ცნობილია: ძლიერთან დავა კაცს არ შეუძლია.
11 | ბევრი რამეა, ამაოებას რომ ამრავლებს; რა უპირატესობა აქვს კაცს?
12 | რადგან ვინ უწყის, რა არის კარგი კაცისთვის მის ამაო წუთისოფელში, რომელსაც აჩრდილივით ატარებს? ვინ აუწყებს კაცს, რა მოხდება მის შემდეგ მზის ქვეშ.


† www.orthodoxy.ge † ძველი აღთქმა - ეკლესიასტე (თავი 7)

ეკლესიასტე

თავი მეშვიდე

ახალი ქართულით ძველი ქართულით
1 | კარგი სახელი სჯობს ძვირფას ნელსაცხებელს, დღე სიკვდილისა - გაჩენის დღეს.
2 | ტირილში წასვლა სჯობს ლხინში წასვლას, რადგან იქ არის ბოლო კაცისა; ცოცხალმა კაცმა ეს ყურად იღოს.
3 | მწუხარება სჯობს სიცილს, რადგან სახის დაღვრემისას კეთილია გული.
4 | ბრძენთა ფიქრები გლოვის სახლშია, უგუნურთა ფიქრები - მხიარულების სახლში.
5 | სჯობს ბრძენისაგან კიცხვას ისმენდე, ვიდრე ბრიყვისგან ქება-დიდებას.
6 | რადგან ბრიყვთა სიცილი ქვაბის ქვეშ ფიჩხის ტკაცუნს ჰგავს; ამაოებაა ეს.
7 | გაჭირვება ბრძენს გამოაჩენს, ხოლო ქრთამი რყვნის გულს კაცისას.
8 | საქმის ბოლო სჯობს მის დასაწყისს; სულგრძელი კაცი სჯობს ამპარტავანს.
9 | გულისწყრომად ნუ იჩქარი, რადგან გულისწყრომა უგუნურთა მკერდში ბუდობს.
10 | ნუ იტყვი: წარსული დროება აწმყოს რად სჯობდაო, რადგან სიბრძნე არ ახლავს ამ კითხვას.
11 | კარგია სიბრძნე და დოვლათი, დიდად სარგოა მზის მჭვრეტელთათვის.
12 | სიბრძნეც დაიფარავს კაცს და ფულიც დაიფარავს, მაგრამ სიბრძნე უპირატესია; მის მფლობელს აცოცხლებს.
13 | შეხედე ღვთის შექმნილს: ვინ გამართავს მისგან გამრუდებულს?
14 | კეთილდღეობისას იბედნიერე, ძნელბედობისას ფრთხილად მოიქეც! ესეც და ისიც ღმერთმა შექმნა ერთმანეთის საპირისპიროდ, რათა კაცმა მის უკან ვერაფერი შეიცნოს.
15 | ბევრი რამ ვნახე ჩემს ამაო წუთისოფელში: მართალი იღუპება თავის სიმართლეში, ბოროტეული დღეგრძელობს თავის ბოროტებაში.
16 | ნუ იქნები ზედმეტად მართალი და მეტისმეტად ნუ დაბრძენდები - რად გინდა, რომ შეძრწუნდე?
17 | მეტისმეტად ნუ იბოროტებ, არც გაბრიყვდე - რად გინდა, რომ უდროოდ მოკვდე?
18 | უმჯობესია, ერთიც იყო და მეორეც, არც ერთი უარყო და არც მეორე; რადგან ღვთის მოშიში ყველაფრისგან თავს აღწევს.
19 | სიბრძნე ბრძენისათვის ძალაა, ქალაქის ათ მბრძანებელზე აღმატებული.
20 | არ იპოება ქვეყნად მართალი კაცი, რომელიც იქმოდეს კეთილ საქმეს და არ სცოდავდეს.
21 | ყველა სიტყვას, რასაც ამბობენ, ყურს ნუ მიუგდებ, რათა არ გესმოდეს, შენი მონა როგორ გაგინებს.
22 | რადგან ბევრჯერ გამოგიცდია, შენც რომ აგინებდი სხვებს.
23 | ყოველივე ეს სიბრძნით გამოვიკვლიე; ვთქვი: ბრძენი ვარ-მეთქი, მაგრამ სიბრძნე შორსაა ჩემგან.
24 | შორია, რაც იყო, და ღრმა არის, ღრმა, ვინ მიაგნებს?
25 | გულს ვიდევ, შემეცნო, შემესწავლა, გამომეკვლია, რა არის სიბრძნე და გონიერება, რათა მცოდნოდა, რომ უმეცრება ბოროტებაა.
26 | მივხვდი, სიკვდილზე მწარეა დიაცი, მახე და ბადეა მისი გული,ბორკილებია ხელები მისი; ღვთის სათნო გადაურჩება, ხოლო ცოდვილი მისგან დატყვევდება.
27 | აი, რას მივხვდი, თქვა ეკლესიასტემ: თანმიყოლებით უნდა მისდიო, რომ აზრს მიაგნო.
28 | კიდევ ამას ეძიებდა გონება ჩემი, მაგრამ ვერ ვპოვე: ათასიდან ერთი მამაკაცი ვპოვე, მაგრამ მათ შორის ვერა ვპოვე ვერცერთი ქალი.
29 | აჰა, ეს ვპოვე მხოლოდ: ღმერთმა წრფელი შექმნა კაცი, ისინი კი ზედმეტ თავსატეხს მრავლად იჩენენ.


† www.orthodoxy.ge † ძველი აღთქმა - ეკლესიასტე (თავი 8)

ეკლესიასტე

თავი მერვე

ახალი ქართულით ძველი ქართულით
1 | ბრძენს ვინ შეედრება და ვინ შეიცნობს საგანთა ბუნებას? სიბრძნე ადამიანს სახეს უნათლებს და მისი სახის სიტლანქე იცვლება.
2 | გეუბნები, ასრულებდე მეფის ბრძანებას, თუნდაც ღვთისადმი მიცემული ფიცის გამო.
3 | ნუ ისწრაფვი მისგან წასვლას და ბოროტ საქმეს ნუ დაადგები, რადგან რასაც ისურვებს, ყველაფერს გააკეთებს.
4 | ვინაიდან სიტყვა მეფისა კანონია; ვინ ჰკადრებს მას, რას აკეთებო?
5 | ცნების შემნახველს ავი საქმე არ შეემთხვევა; ჟამსაც და წესსაც ბრძენკაცის გული გრძნობს.
6 | ვინაიდან ყველაფერს ჟამი და წესი აქვს, ადამიანის უბედურება კი ის არის,
7 | რომ მან არ იცის; რა მოხდება; ან ვინ ეტყვის მას, როგორ მოხდება?
8 | არავის ძალუძს ქარის შეჩერება, ვერავინ განაგებს დღეს სიკვდილისას, ვერვის დაითხოვენ ბრძოლის ველიდან, ვერ იხსნის სიბოროტე მის პატრონს.
9 | ეს ყველაფერი ვიხილე და დავაკვირდი ყველა საქმეს, რაც მზისქვეშეთში მომხდარა; და ის დროც ვნახე, როცა კაცი კაცზე მძლავრობდა თავისდა საზიანოდ.
10 | კიდევაც ვნახე ბოროტეულნი დამარხულნი, ადრე რომ მოდიოდნენ წმიდა ადგილას და ბრუნდებოდნენ; დავიწყებულ იქმნენ იმ ქალაქში, სადაც ამგვარად იქცეოდნენ. ესეც ამაოებაა.
11 | რაკი სწრაფადვე არ ისჯება ბოროტი საქმე, ამიტომ ბედავს კაცი ბოროტების ჩადენას.
12 | ცოდვილმა კაცმა ასჯერაც რომ ჩაიდინოს ბოროტი საქმე, მიეტევება; მე ისიც ვიცი, რომ მიეგებათ მადლი ღვთისმოსავთ, რომელთაც ეშინიათ ღვთისა.
13 | არ მიეგებათ მადლი ბოროტეულთ და ლანდივით დღემოკლე იქნება ყველა, ვისაც ღვთისა არ ეშინია.
14 | არის კიდევ ამაოება, ქვეყნად რომ ხდება: მართლებს ბოროტეულთა საქმეთაებრ მიეგებათ; და არიან ბოროტეულნი, რომელთაც მართალთა საქმეთაებრ მიეგებათ. ვთქვი: ესეც ამაოებაა.
15 | და შევაქე მე მხიარულება, რადგან არ ყოფილა სხვა სიკეთე ადამიანისთვის მზისქვეშეთში, გარდა იმისა, რომ სვას, ჭამოს და იმხიარულოს; ეს ყოველივე ახლავს მას მის საშრომელში დღენი მისნი, ღმერთმა რომ უბოძა მზისქვეშეთში.
16 | როცა გულს ვიდევ, შემეცნო სიბრძნე და მომეხილა ყოველი საქმე, რაც ქვეყნად ხდება, ჩემს თვალებს ძილი არ უნახავთ არც დღე, არც ღამე.
17 | ვიხილე ღვთის ყოველი საქმე, რომ ვერ მიხვდება ადამიანი ვერაფერ საქმეს, რაც მზის ქვეშ ხდება; რაც უნდა დაშვრეს და იძიოს, ვერას მიხვდება; თუნდაც ბრძენკაცმა თქვას: მივხვდიო, ვერას მიხვდება.


† www.orthodoxy.ge † ძველი აღთქმა - ეკლესიასტე (თავი 9)

ეკლესიასტე

თავი მეცხრე

ახალი ქართულით ძველი ქართულით
1 | ეს ყოველივე გულში ჩავიდევი და გამოვიკვლიე ეს ყველაფერი, რომ მართალნი, ბრძენნი და მათი ნამოქმედარნი ღვთის ხელთაა; არც სიყვარული, არც სიძულვილი არ უწყის კაცმა და არც სხვა რამე, რაც მის წინაა.
2 | ერთი ხვედრი აქვს ყველას: მართალს და უკუღმართს, კეთილს და ბოროტს, სუფთას და მირეულს, მსხვერპლის შემწირველს და მსხვერპლის არშემწირველს, როგორც კეთილს, ისე ცოდვილს, როგორც მოფიცარს, ისე ფიცის მოშიშს.
3 | უბედურებაა მზისქვეშეთში, რომ ყველას ერთი ხვედრი აქვს; ადამის ძეთა გულებიც აღსავსეა სიბოროტით და სიშლეგეა მათ გულებში, ვიდრე ცოცხლობენ; ამის შემდგომ კი მკვდრებში გადავლენ.
4 | რადგან ცოცხლებში შერაცხილს კიდევ აქვს იმედი; რადგან ცოცხალი ძაღლი მკვდარი ლომის უმჯობესია.
5 | რადგან ცოცხალმა იცის, რომ მოკვდება; მკვდრებმა კი არაფერი იციან და აღარც საზღაური მიეზღვებათ, რადგან მათი ხსოვნა დავიწყებას მიეცა.
6 | წარხდა მათი სიძულვილიც, შურიც და ტრფობაც; აღარ ექნებათ, აწ და მარადის წილი იმაში, რაც მზის ქვეშ ხდება.
7 | წადი, მხიარულად ჭამე შენი პური და გულის სიხარულით სვი შენი ღვინო, რაკი ღმერთმა მოგიწონა ნამოქმედარი.
8 | მუდამ სპეტაკი გქონდეს სამოსელი და ზეთი არ მოაკლდეს თავს შენსას.
9 | დატკბი სიცოცხლით ქალთან ერთად, რომელიც გიყვარს შენს წუთისოფელში, და რომელიც მოგცა ღმერთმა მზისქვეშ შენს წუთისოფელში, რადგან ესაა შენი ხვედრი სიცოცხლეში და იმ შრომაში, რასაც შენ მზისქვეშ ეწეოდი.
10 | რისი კეთების ძალაც შესწევს შენს ხელებს, აკეთე; რადგან არც საქმე, არც საფიქრალი, ცოდნა, ან სიბრძნე არ გაგყვება შავეთში, სადაც მიდიხარ.
11 | ისიც შევიტყვე ამ მზისქვეშეთში, რომ მკვირცხლთა ნებაზე არაა რბოლა, არც მამაცთა ნებაზეა ომი, არც ბრძენთა ნებაზეა პური, არც გონიერთა ნებაზეა სიმდიდრე, არც მცოდნეთა ნებაზეა მადლი; რადგან დრო და შემთხვევა განაგებს ყველაფერს.
12 | რადგან ადამიანმა არ უწყის თავისი ჟამი; ავ ბადეში გახვეული თევზებივით და მახეში გაბმული ჩიტებივით იქნებიან შეპყრობილნი ადამის ძენი ავბედით ჟამს, რომელიც მოულოდნელად ეწევა მათ.
13 | ეს სიბრძნეც შევიტყვე მზისქვეშეთში და საგულისხმოდ შევრაცხე იგი:
14 | იყო ქალაქი მცირე და ხალხიც ცოტა; მოადგა ქალაქს დიდი მეფე, ალყა შემოარტყა და შემოაშენა დიდი სიმაგრეები.
15 | აღმოჩნდა იქ კაცი ვინმე უპოვარი, მაგრამ ბრძენი და იხსნა ქალაქი თავისი სიბრძნით, მაგრამ უპოვარი იგი არავის აღარ გახსენებია.
16 | ვთქვი: სიბრძნე ძალზე უპირატესია, მაგრამ უპოვარის სიბრძნეს აბუჩად იგდებენ და მის სიტყვებს ყურს არავინ უგდებს.
17 | ბრძენთა სიტყვები, წყნარად ნათქვამი, უმჯობესია, ვიდრე სულელთა მთავრის ყვირილი.
18 | ბრძოლის საჭურველს სიბრძნე სჯობია, ერთი ცოდვილი კი ბევრ სიკეთეს დაღუპავს.


† www.orthodoxy.ge † ძველი აღთქმა - ეკლესიასტე (თავი 10)

ეკლესიასტე

თავი მეათე

ახალი ქართულით ძველი ქართულით
1 | შხამიანი ბუზები აფუჭებენ და ალპობენ სურნელოვან ზეთს; მცირედი სიბრიყვე უფრო ძვირფასია ზოგჯერ, ვიდრე სიბრძნე და დიდება.
2 | ბრძენს გული მარჯვნივ აქვს, ბრიყვს - მარცხნივ.
3 | სადაც არ უნდა წავიდეს ბრიყვი, ბრიყვადვე რჩება, ყველას ეუბნება, რომ ბრიყვია.
4 | თუ თავს დაგატყდა უფროსის რისხვა, შენს ადგილს ნუ მიატოვებ, რადგან თვინიერს დიდი ცოდვებიც მიეტევება.
5 | არის სიბოროტე კიდევ, მზისქვეშ რომ ვიხილე: თითქოს მბრძანებლისაგან მომდინარე შეცდომა იყოს.
6 | სიბრიყვე განდიდდა მეტად, ხოლო მდიდრები დაბლა სხედან.
7 | ვნახე მონები, ცხენებზე მსხდარნი, ხოლო მთავარნი მონებივით ფეხით მავალნი.
8 | ორმოს გამთხრელი თავად ჩავარდება შიგ, ხოლო კედლის დამანგრეველს გველი დაშხამავს.
9 | ვინც ქვებს მიათრევს, წელს ქვავე მოსწყვეტს; ხის გამჩეხავს ხევე დაასახიჩრებს.
10 | ცული თუ დაგიჩლუნგდა და არ გალესე, ზედმეტი ძალა დაგადგება; ჭკუით უნდა წარმართო საქმე.
11 | თუ შეულოცველს უკბინა გველმა, შემლოცველი ვეღარ უშველის.
12 | ბრძენის სიტყვები მადლია, ბრიყვს კი მისი ბაგეები ღუპავს.
13 | მისი სიტყვების დასაბამი სიბრიყვეა, ხოლო შედეგი - ავი სიშლეგე.
14 | ბრიყვი მრავალსიტყვაა, მაგრამ არ უწყის კაცმა, რა მოხდება; ვინ აუწყებს, მის შემდგომ რა იქნება?
15 | ბრიყვს დაჰქანცავს თავისი შრომა, რადგან მან არ იცის ქალაქისკენ მიმავალი გზა.
16 | ვაი, შენდა, ქვეყანავ, ბავშვი რომ გიზის მეფედ და შენი დიდებულები დილიდანვე რომ იწყებენ ჭამას!
17 | ბედნიერი ხარ, ქვეყანავ, რომ შენი მეფე არავის ჰმონებს და შენი დიდებულები თავის დროზე რომ ჭამენ, ძალთა მოკრებად, არა სალხინოდ!
18 | სიზარმაცისგან ჭერი ჩამოიქცევა, გულხელდაკრეფისგან წყალი ჩამოვა სახლში.
19 | სამხიარულოდ იმართება პურობა; ღვინო სიხარული ავსებს სიცოცხლეს, ხოლო ფული ყველაფერზე პასუხს აგებს.
20 | შენ ფიქრშიც კი ნუ აგინებ მეფეს, საწოლ ოთახშიაც ნუ აგინებ დიდებულს: რადგან ცის ფრინველი წაუღებს ამბავს და ფრთოსანი აუწყებს სიტყვას.


† www.orthodoxy.ge † ძველი აღთქმა - ეკლესიასტე (თავი 11)

ეკლესიასტე

თავი მეთერთმეტე

ახალი ქართულით ძველი ქართულით
1 | წყალს გაატანე შენი პური, რადგან მრავალთა დღეთა შემდგომ კვლავ მოიძიებ.
2 | მიეც ნაწილი ქონებისა შვიდს, რვასაც კი, რადგან არ იცი, რა უბედურება მოელის ქვეყანას.
3 | როცა ღრუბელი აივსება, წვიმაც იწვიმებს ქვეყანაზე; თუ დაეცა ხე სამხრეთში ან ჩრდილოეთში, სადაც დაეცა, იქვე დარჩება.
4 | ვინც ქარს აკვირდება, ვერ დათესავს; ვინც ღრუბლებს შესცქერის, ვერას მოიმკის.
5 | როგორც არ უწყი გზა ქარისა და როგორ ისახება ძვლები სავსე მუცელში, ასევე არ უწყი საქმენი ღვთისა, რომელმაც ყოველივე შექმნა.
6 | დილით თესე შენი თესლი და მწუხრისას ნუ დაისვენებს შენი ხელი; რადგან არ იცი, რომელი უფრო სასიკეთოა; იქნებ ორივე ერთნაირად კარგი გამოდგეს.
7 | ტკბილია სინათლე და საამურია თვალთათვის მზის ჭვრეტა.
8 | თუნდაც მრავალი წელი იცოცხლოს კაცმა და იმხიარულოს, ახსოვდეს, რომ მრავლად იქნება შავი დღეები; ყველაფერი, რაც მოვა, ამაოა.
9 | იხარე, ყრმაო, ვიდრე ნორჩი ხარ; გაამოს შენმა გულმა სიყმაწვილეში, მიჰყევ შენს გულს და თვალთა მზერას; ოღონდ იცოდე, ყველაფრის ამის გამო სამსჯავროზე წარგადგენს ღმერთი.
10 | უკუიყარე გულიდან დარდი და სხეულს არიდე უამური რამ, რადგან ბავშვობაც და სიყმაწვილეც ამაოა და წარმავალი.


† www.orthodoxy.ge † ძველი აღთქმა - ეკლესიასტე (თავი 12)

ეკლესიასტე

თავი მეთორმეტე

ახალი ქართულით ძველი ქართულით
1 | გახსოვდეს შენი გამჩენი შენს სიჭაბუკეში, ვიდრე დაგიდგებოდეს მწარე დღეები და გეწეოდეს წლები, რომლებზეც იტყვი, რაღაში მადგიან მე ისინიო?
2 | ვიდრე დაბნელდებოდეს მზე, ნათელი და მთვარე და ვარსკვლავები, ვიდრე ღრუბლები კიდევ ჩანან წვიმის შემდეგ,
3 | იმ დღემდე, ვიდრე დაფრთხებოდნენ სასახლის მცველნი და მეომარნი დაუძლურდებოდნენ, ვიდრე შეწყვეტდნენ სამუშაოს მეწისქვილე ქალები (რადგან მცირედნიღა დარჩებიან), ვიდრე ნათელი დააკლდებოდეთ სარკმლიდან მჭვრეტელთ,
4 | ვიდრე დაიგმანებოდეს ქუჩის კარები, მიჩუმდებოდეს დოლაბის ხმაური, მიწყდებოდეს ფრინველთა ჟრიამული, დადუმდებოდეს ყოველი გალობა,
5 | შეეშინდებოდეთ სიმაღლისაც და გზებზე შიში დაივანებდეს, აყვავდებოდეს ნუში, დამძიმდებოდეს კალია და დაცხრებოდეს ვნება, - როცა მიდის კაცი თავის საუკუნო სახლისაკენ და უკან მიჰყვებიან მოტირალნი, -
6 | ვიდრე გაწყდებოდეს ვერცხლის საბელი და გატყდებოდეს ოქროს ჭურჭელი, დაიმსხვრეოდეს დოქი წყაროსთან, ჩაეშვებოდეს ოწინარის ბორბალი ჭაში,
7 | მიიქცეოდეს მტვერი მიწად, როგორც იყო და სული დაუბრუნდებოდეს ღმერთს, რომელმაც შთაბერა.
8 | ამაოება ამაოებათა, თქვა ეკლესიასტემ, ყოველივე ამაო.
9 | თავად ხომ ბრძენი იყო ეკლესიასტე, ხალხსაც შეასწავლა სიბრძნე. იკვლევდა, იძიებდა და თხზავდა იგავებს მრავალს.
10 | ეძებდა ეკლესიასტე საჭირო სიტყვებს და წრფელად დაიწერა ჭეშმარიტი სიტყვები.
11 | ბრძენთა სიტყვები წვერგამახული სოლებია, ჩაჭედილი ლურსმნებია. იგავთა კრებული ერთი მწყემსისგან შთაგონებული.
12 | კიდევ გეტყვი, შვილო, ყურად იღე: ბევრი წიგნების წერას ბოლო არ ექნება და ზედმეტი ფიქრი სხეულს ადუნებს.
13 | მოვისმინოთ ყველაფრის თავი და ბოლო: ღვთისა გეშინოდეს და დაიცავი მცნებანი მისნი, რადგან ეს არის კაცის თავი და თავი.
14 | რადგან ყველა საქმეს სამსჯავროზე მიიტანს ღმერთი, ყოველივე დაფარულს, კეთილს თუ ბოროტს.


† www.orthodoxy.ge † ძველი აღთქმა - ქებათა-ქება სოლომონისა (თავი 1)

ქებათა-ქება სოლომონისა

თავი პირველი

ახალი ქართულით ძველი ქართულით
 |  |  | სძალი ეტყჳს:
1 | ქებათა ქება სოლომონისა. | 1 | ქება ქებათა სოლომონისა, რომელ არს კურთხევა კურთხევათა, რომელსა ეწოდების ებრაელებ სირ ასირინ.
2 | მეამბოროს თავისი ბაგეების ამბორით, რადგან ღვინოზე ტკბილია შენი ალერსი! | 2 | სძალი ეტყჳს: ამბორს-მიყავნ მე ამბორის-ყოფითა პირისა მისისათა, რამეთუ უმჯობეს არიან ძუძუნი შენნი უფროჲს ღჳნისა,
3 | სურნელოვანია შენი ნელსაცხებელი და თავად სახელი შენი დაღვრილი ნელსაცხებელია. ამის გამო უყვარხარ ქალწულებს. | 3 | და სურნელებაჲ ნელსაცხებელთა შენთა უფროჲს ყოველთა სურნელებათა. ნელსაცხელებელ წარმოცარიელებულ სახელი შენი, ამისთჳსცა ქალწულთა შეგიყუარეს შენ,
4 | თან წარმიტაცე და ერთად გავიქცეთ. მეფემ შემიყვანა თავის პალატებში. ვიხარებდით და ვიშვებდით შენით, ვაქებდით შენს ალერსს ღვინოზე მეტად. ღირსად შეგიყვარეს შენ! | 4 | მიგიზიდეს შენ, შემდგომად შენსა სულნელებასა ნელსაცხებელთა შენთასა ვრბიოდით. ქალწულთა მიუთხრა სძალმან სიძისათჳს, რომელიცა მიმადლა მას: შემიყვანა მე მეუფემან საუნჯეთა თჳსსა, - სძალმან მიუთხრა ქალწულთა, და მათ თქუეს: ვიხარებდეთ და ვიშუებდეთ შენდამი. შევიყუარნეთ ძუძუნი შენნი უფროჲს ღჳნისა. ქალწულნი სიძისა მიმართ ჴმობენ სახელითა სიძისათა: სიწრფოებამან შეგიყვარა შენ,
5 | შავი ვარ, მაგრამ მშვენიერი, ასულნო იერუსალიმისა! ვით კედარის კარავნი და ვით სოლომონის კრეტსაბმელნი. | 5 | სძალი ეტყჳს: შავ ვარ მე და შუენიერ, ასულნო იერუსალიმისანო, ვითარცა საყოფელნი კედარისანი და ვითარცა კარავი სოლომონისი.
6 | ნუ უყურებთ, რომ შავი ვარ, რომ მზისგანა ვარ დამწვარი. დედაჩემის ძენი შემომწყრნენ და დამადგინეს ვენახის მცველად, ჩემი ვენახი კი ვერ დავიცავი. | 6 | ნუ მხედავთ მე, რამეთუ დაშავებულ ვარ, რამეთუ უგულებელს-მყო მე მზემან, ძენი დედისა ჩემისანი მლალვიდეს მე, დამადგინეს მე მცველად ვენაჴისა, სავენაჴე ჩემი არა დავიცევ.
7 | მითხარი, ჩემი სულის შეყვარებულო. სად აძოვებ, სად ისვენებ შუადღის ხვატში, რომ ფუჭად არ ვიხეტიალო შენი მეგობრების ჯოგებში? | 7 | სიძე ეტყჳს სძალსა: მითხარ მე, რომელი შეგიყვარა სულმან ჩემმან, სადა ჰმწყსი, სადა დააწვინნი შუვასამხრის? ნუუკუე ვიქმნე მე, ვითარცა ვინ გარემოიცავნ კოლტსა სხჳსასა?
8 | თუ ვერ სცნობ, უმშვენიერესო ასულთა შორის, გაჰყევი ცხვრის კვალს და მწყემსთა კარვების შორიახლო აძოვე შენი თიკნები. | 8 | სიძე ეტყჳს სძალსა: უკუეთუ არა იცნა თავი შენი, კეთილო დედათა შორის, განვედ შენ კუალსა სამწყსოთა შენთასა, და დამწყსენ თიკანნი შენნი საყოფელსა მწყემსთასა.
9 | ჩემს ფაშატს, ფარაონის ეტლში შეკაზმულს, გამსგავსე შენ, სატრფოვ ჩემო! | 9 | კუალად სიძე ეტყჳს: ჰუნესა ჩემსა ეტლთა შორის ფარაოსთა გამსგავსე შენ, მახლობელო ჩემო.
10 | მშენიერია შენი ღაწვები, მძივებით შემკულნი. და ყელი, მანიაკით მორთული. | 10 | ქალწულნი ეტყჳან სძალსა: რაბამ განშუენდეს ღაწუნი შენნი, ვითარცა გურიტისანი, ყელი შენი, ვითარცა მძივი დაცუმული.
11 | ოქროს საყურეებს გაგიკეთებთ, ვერცხლით დაწინწკლულთ. | 11 | ქმნილებასა ოქროსასა გამსგავსოთ შენ და წულილად დასხმულსა ვეცხლსა.
12 | ვიდრემდის ინახით იჯდა მეფე, სურნელსა ფშვენდა ჩემი ნარდიონი. | 12 | ვიდრემდის მოასხნეს მას ჴელნი მისნი მეფემან. სძალი ეტყჳს თავსა თჳსსა და სიძესა: ნარდიონმან ჩემმან გამოსცა სულნელებაჲ თჳსი.
13 | მურრის ჭურჭელი - მეტრფე ჩემი ჩემთანაა, ჩემ ძუძუთა შორის განისვენებს. | 13 | შეკრული შტახში - ძმისწული ჩემი ჩემდა; შორის ძუძუთა ჩემთა განისუენენ.
14 | ქოფერის მტევანია ჩემთვის ჩემი მეტრფე ენ-გადის ვენახებში. | 14 | ტევანი გამობუტკოვის, ძმისწული ჩემი ჩემდა, შორის ვენაჴოვანსა გაადისასა.
15 | აჰა, მშვენიერი ხარ, სატრფოვ ჩემო, აჰა, მშვენიერი ხარ! მტრედებია შენი თვალები. | 15 | სიძე ეტყჳს სძალსა: აჰა, ეგერა, შუენიერ ხარ, მახლობელო ჩემო, აჰა, ეგერა, შუენიერ ხარ, თუალნი შენნი ტრედ არიან.
16 | აჰა, მშვენიერი ხარ, მეტრფევ ჩემო, და სანატრელი! ბალახია ჩვენი სარეცელი. | 16 | სძალი ეტყჳს სიძესა: აჰა, ეგერა, კეთილ ხარ, ძმისწულო ჩემო, და შუენიერ, ცხედარსა ჩუენსა ზედა საგრილი.
17 | სახურავი ჩვენი სახლისა ნაძვისაა, ჭერი - კვიპაროსის. | 17 | მოსელნი სახლისა ჩუენისანი - ნაძჳსანი, მენაკნი - საროჲსანი.


† www.orthodoxy.ge † ძველი აღთქმა - ქებათა-ქება სოლომონისა (თავი 2)

ქებათა-ქება სოლომონისა

თავი მეორე

ახალი ქართულით ძველი ქართულით
 |  |  | სიძე ეტყჳს სძალსა სულისა თჳსისათჳს:
1 | მე ვარ ნარგიზი შარონისა და ღელეთა შროშანი. | 1 | სიძე ეტყჳს სძალსა სულისა თჳსისათჳს: მე - ყუავილი ველისაჲ და შროშანი ღელეთაჲ.
2 | როგორც შროშანი ეკალთა შორის, ასეა სატრფო ჩემი ასულთა შორის! | 2 | და ვითარცა შროშანი შორის ეკალთა, ესრეთ არს მახლობელი ჩემი შორის ასულთა;
3 | როგორც ხე ვაშლისა ტყიურ ხეთა შორის, ასეა მეტრფე ჩემი ჭაბუკთა შორის! მის ჩრდილში ჯდომა მიყვარდა და ვზივარ კიდეც, ნაყოფი მისი ეტკბო ჩემს სასას. | 3 | სძალი რტყჳს სიძესა: ვითარცა ვაშლი შორის ხეთა მაღნარისათა, ესრეთ არს ძმისწული ჩემი შორის ძეთა. საგრილსა ქუეშე მისსა გულმან მითქუა და დავჯედ; და ნაყოფი მისი ტკბილ არს სასასა ჩემსა.
4 | შემიყვანა მან ღვინის სახლში და აღმართა ჩემზე სიყვარულად თავის ალამი. | 4 | ქალწულთა ეტყჳს სძალი: შემიყვანეთ მე სახლსა ღჳნისასა, განაწესეთ ჩემ ზედა სიყუარული,
5 | გამამაგრეთ ღვინით, გამაგრილეთ ვაშლებით, რადგან დავსნეულდი სიყვარულისგან. | 5 | დამამტკიცეთ მე ნელსაცხებელთა მიერ, გარემომასხთ მე ვაშლი, რამეთუ დაწყლულ ვარ მე სიყუარულითა.
6 | ნეტავ თავქვეშ მედოს მისი მარცხენა და მარჯვენა მეხვეოდეს მისი! | 6 | მარცხენე მისი თავსა ჩემსა და მარჯუენემან მისმან შემიწყნაროს მე.
7 | გაფიცებთ თქვენ, ასულნო იერუსალიმისა, ველის ნიამორებს და ირმებს გაფიცებთ, არ გააღვიძოთ, არ აღძრათ სიყვარული, ვიდრემდის თავად არ ინებოს. | 7 | სძალი ეტყჳს ქალწულთა: გაფუცებ თქუენ, ასულნო იერუსალიმისანო, ძალთა და სიმტკიცეთა აგარაკისათა, უკუეთუ აღსდგეთ და განაღჳძოთ სიყუარული, ვიდრემდიცა ინებოს.
8 | აჰა, გაისმის ხმა ჩემი მეტრფისა, აჰა, მოდის იგი, მორბის მთებზე, მოხტის ბორცვებზე. | 8 | ესმა ჴმაჲ სიძისა და იტყჳს: ჴმაჲ ძმისწულისა ჩემისა: აჰა, ესერა, ესე მოვალს ვლდომით მთათა ზედა და მორბის ბორცუთა.
9 | ვამსგავსე მეტრფე ჩემი ნიამორს ანუ ირმის ნუკრს. აჰა, დგას იგი ჩვენს ზღუდის უკან, სარკმელში იჭვრიტება და ილანდება ცხაურებს შორის. | 9 | მსგავს არს ძმისწული ჩემი ქურციკსა, ანუ ნუკრსა ირმისასა მთათა ზედა ბეთელისათა. სძალმან მოსცა სასწაული სიძისა მიერ ქალწულთა და თქუა: აჰა, ესერა, ესე დგას უკუანა ზღუდესა ჩუენსა, და იხედავს სარკუმლით გამო და გარდმოხედავს არდაბაგთაჲთ.
10 | მომიგებს მეტრფე ჩემი და მეტყვის: ადექი, სატრფოვ ჩემო, მშვენიერო ჩემო, და წამოდი! | 10 | მომიგებს ძმისწული ჩემი და მეტყჳს: აღდეგ, მოვედ, მახლობელო ჩემო, შუენიერო ჩემო, ტრედო ჩემო.
11 | რადგან აჰა, მიიწურა ზამთარი, ჟამი ნიაღვრისა გრდახდა, თავისთვის წავიდა. | 11 | რამეთუ, აჰა, ესერა, ზამთარი წარჴდა და წჳმა დასცხრა და წარვიდა გზასა თჳსსა.
12 | ყვავილები დაჩნდნენ მიწის პირზე, ჟამი გალობისა მოიწია და ხმა გვრიტისა ისმის ჩვენს მხარეში. | 12 | და ყუავილი გამოჩნდა ქუეყანასა ჩუენსა, ჟამი სხლვისაჲ მოიწია, ჴმაჲ გურიტისაჲ ისმა ქუეყანასა ჩვენსა.
13 | ლეღვმა გამოიღო თავისი ყვავილი, ვაზის ყვავილი სურნელებით ფშვენს. ადექი, სატრფოვ ჩემო, მშვენიერო ჩემო, და წამოდი! | 13 | ლეღუმან გამოუტევა გაგაჲ თჳსი, ვენაჴნი ყუავიან, მოსცეს სულნელებაჲ თჳსი. აღდეგ, მოვედ, მახლობელო ჩემო, შუენიერო ჩემო, ტრედო ჩემო,
14 | შენ, ჩემო მტრედო, შეხიზნულო ხეობის კლდეთა შორის! მიჩვენე პირი შენი, მასმინე ხმა შენი! რადგან ტკბილია ხმა შენი და პირი შენი - მშვენიერი. | 14 | მოვედ თავით შენით, ტრედო ჩემო, საგრილსა ქუეშე კლდისასა, მახლობელად ზღუდისა, მაჩუენე მე პირი შენი და მასმინე მე ჴმაჲ შენი, რამეთუ ტკბილ არს ჴმაჲ შენი სმენად და პირი შენი შუენიერ.
15 | დაგვიჭირეთ პატარა მელიები, ვენახთა მომსპობი, რადგან ჰყვავის ვენახები ჩვენი. | 15 | ქალწულნი ეტყჳან სიძესა: მიპყრენით ჩუენ მელნი მცირნი, განმრყუნელნი ვენაჴთანი და ვენაჴნი ჩუენნი ყუავიან.
16 | ჩემი მეტრფე ჩემია და მე მისი ვარ, ის მწყემსავს შროშანთა შორის! | 16 | სძალი ეტყჳს: ძმისწული ჩემი ჩემდა და მე - მისა, რომელი ჰმწყსი შროშანთა შორის.
17 | ვიდრეღა სუნთქავს დღე და ჩრდილნი იძვრიან, მოიქეც, ემსგავსე, მეტრფევ ჩემო, ნიამორს, ანუ ირმის ნუკრს, ნაპრალოვან მთებზე მოარულთ! | 17 | ვიდრემდის წარჴდეს დღე და მოადგენ აჩრდილნი, მოიქეც და ემსგავსე შენ, ძმისწულო ჩემო, ქურციკსა, ანუ ნუკრსა ირმისასა მთათა ზედა ღელოვანთა.


† www.orthodoxy.ge † ძველი აღთქმა - ქებათა-ქება სოლომონისა (თავი 3)

ქებათა-ქება სოლომონისა

თავი მესამე

ახალი ქართულით ძველი ქართულით
1 | ვეძებე ღამით ჩემს სარეცელზე ჩემი სულის შეყვარებული, ვეძებე იგი და ვერ ვიპოვე. | 1 | სარეცელთა ჩემთა ზედა ღამე ვეძიებდ, რომელი შეიყუარა სულმან ჩემმან, ვეძიებდ მას, და არა ვპოვე იგი. ვხადოდე მას, და არა ჴმა-მცა მე.
2 | ავდგები-მეთქი და მოვივლი ქალაქის ქუჩებსა და მოედნებს. მოვძებნი-მეთქი ჩემი სულის შეყვარებულს. ვეძებე იგი და ვერ ვიპოვე. | 2 | აღვდეგ და მოვლენ ქალაქნი, უბანნი და ურაკპარაკნი და ვეძიებდ, რომელმან შეიყუარა სული ჩემი, ვეძიებდი და არა ვპოე.
3 | შემომხვდნენ მცველნი, ქალაქის შემომვლელნი. ხომ არ გინახავთ ჩემი სულის შეყვარებული? | 3 | მპოვეს მე მცველთა, რომელნი მოჰვლიდეს ქალაქსა. სიძე ეტყჳს მცველთა ქალაქისათა: ნუუკუე იხილეთა, რომელი შეიყუარა სულმან ჩემმან?
4 | ოდენ განვშორდი, ვიპოვე ჩემი სულის შეყვარებული; დავიჭირე იგი და აღარ გავუშვი, ვიდრე არ შევუძეღ დედაჩემის სახლში და ჩემი მშობლის გალიაკში. | 4 | ვითარცა კნინ წარვლე მათგან, ვპოვე, რომელი შეიყუარა სულმან ჩემმან. პოვა სიძემან და ეტყჳს სძალსა: შევიპყარ იგი და არა განუტევე იგი, ვიდრემდის შევიყვანე იგი სახლსა დედისა ჩემისასა და საუნჯეთა მშობელისა ჩემისათა.
5 | გაფიცებთ თქვენ, ასულნო იერუსალიმისა, ველის ნიამორებს და ირმებს გაფიცებთ, არ გააღვიძოთ, არ აღძრათ სიყვარული, ვიდრემდის თავად არ ინებოს! | 5 | ქალწულთა აფუცა მეორედ სძალმან და ეტყჳს: გაფუცებ თქუენ, ასულნო იერუსალიმისანო, ძალთა და სიმტკიცეთა აგარაკისათა, და უკუეთუ აღადგინოთ და განაღჳძოთ სიყუარული, ვიდრემდისცა ინებოს.
6 | ვინ არის იგი, უდაბნოდან ამომავალი, ვით სვეტი კვამლისა, მურრითა და გუნდრუკით კმეული და მენელრცხებელთა ყოველი სურნელით? | 6 | სიძე იტყჳს სძლისათჳს: ვინ არს, რომელი აღმოვალს უდაბნოთ, ვითარცა რტოჲ, კუამლი საკუმეველისა, მური და გუნდრუკი ყოველთაგან მტუერთა მენელსაცხებლეთასა?
7 | აჰა, სოლომონის სარეცელი: სამოცი ძლიერი მის გარშემოა, ძლიერთაგან ისრაელისა. | 7 | ასულნი იტყჳან: ესერა, აჰა, ესერა, ცხედარი სოლომონისი და სამეოცნი ძლიერნი გარემოს მისსა ძლიერთაგან ისრაჱლისათა.
8 | თითოეულს მახვილი უპყრია, გაწვრთნილნი არიან საბრძოლველად, გვერდზე ჰკიდია თითოეულს მახვილი ღამეული შიშის გამო. | 8 | ყოველთა უპყრიეს მახჳლნი, წურთილნი ბრძოლასა. კაცი და მახჳლი მისი წელთა მისთა შიშისათჳს და განკრთომისა ღამესა შინა.
9 | ტახტრევანი გაიკეთა მეფე სოლომონმა ლიბანის ძელთაგან. | 9 | გავალაკი იქმნა მეფემან სოლომონ ძელთაგან ლიბანისათა.
10 | სვეტები მისი ვერცხლისგან შექმნა. სანიდაყვენი - ოქროსაგან, საყდარი - მეწამული ქსოვილისაგან, შიგნიდან სიყვარულით მოქარგეს იერუსალიმის ასულებმა. | 10 | სუეტნი შექმნნა ვეცხლისანი და კამარა მისი დრეკილი ოქროჲსა, აღსავალი მისი - პორფირი, იატაკი მისი - ქვაფენილ, სიყუარული ასულთაგან იერუსალიმისათა.
11 | გამოდით, ასულნო სიონისა, და იხილეთ მეფე სოლომონი გვირგვინითურთ, რომლითაც დედამ დააგვირგვინა იგი მისი ქორწილისა და გულის სიხარულის დღეს. | 11 | განვედით და იხილეთ, ასულნო სიონისანო, მეფე სოლომონ გჳრგჳნითა მით, რომლითა გჳრგჳნოსან-ყო იგი დედამან მისმან დღესა მას სიძობისა მისისასა და დღესა სიხარულისა გულისა მისისასა.


† www.orthodoxy.ge † ძველი აღთქმა - ქებათა-ქება სოლომონისა (თავი 4)

ქებათა-ქება სოლომონისა

თავი მეოთხე

ახალი ქართულით ძველი ქართულით
1 | აჰა, მშვენიერი ხარ, სატრფოვ ჩემო, აჰა, მშვენიერი ხარ! შენი თვალები ორი მტრედია შენს პირბადის ქვეშ. შენი თმა არვეა თხათა, გალაადის მთიდან დაშვებული. | 1 | სიძე იტყჳს სძლისა მიმართ: აჰა, ეგერა, შუენიერ ხარ, მახლობელო ჩემო; აჰა, ეგერა, შუენიერ ხარ. თუალნი შენნი ტრედ არიან გარეშე დუმილისა მაგის შენისა. თმა შენი - ვითარცა არვე თხათაჲ, რომელნი გამოჩნდეს გალადით,
2 | შენი კბილები გაპარსული ცხვარია, საბანელით ამომავალი, თითოეული ტყუბ-ტყუბად მსხმელი და ბერწი არ არის მათ შორის. | 2 | კბილნი შენნი - ვითარცა არვე მორისულთაჲ, რომელნი აღმოჴდეს საბანელით, ყოველნივე ორთმსხმელნი და ბერწი არა არს მათ შორის.
3 | შენი ბაგეები ძოწის ძაფია და შენი პირი - საამური. შენი ღაწვები ბროწეულის ლებნებია შენს პირბადის ქვეშ. | 3 | ვითარცა საბელი ძოწემული, ბაგენი შენნი და სიტყუაჲ შენი შუენიერ, ვითარცა ნაქურცენი ბროწეულისა, საკეთენი შენნი გარეშე დუმილისა მაგის შენისა;
4 | შენი ყელი დავითის გოდოლია, აგებული საჭურველთათვის. ათასი ფარი ჰკიდია მასზე, ძლევამოსილთა ყოველი ფარი. | 4 | ვითარცა გოდოლი დავითისი - ქედი შენი, რომელი-იგი აღშენებულ არს თალპიოდს, ათასი ფარი დამოკიდებულ არს ზედა და ყოველი ისარი ძლიერთაჲ.
5 | ორი ძუძუ შენი ორი თიკანია ნიამორისა, მარჩბივი, მძოვარი შროშანთა შორის. | 5 | ორნი ძუძუნი შენნი, ვითარცა ორნი თიკანნი მარჩბივნი ქურციკისანი, რომელნი ძოვედ შორის შროშანთა.
6 | ვიდრეღა სუნთქავს დღე და იძვრიან ჩრდილები, ავალ მურრის მთაზე და გუნდრუკის ბორცვზე. | 6 | ვიდრე დღისა შერიჟუებადმდე და აჩრდილთა შეძრვად მე თჳთ მივიდე მთასა მურისასა და ბორცუსა გუნდრუკისასა.
7 | ყოვლად მშვენიერი ხარ, სატრფოვ ჩემო, და უბიწო! | 7 | ყოვლად შუენიერ ხარ, მახლობელო ჩემო, და ბიწი არა არს შენ თანა.
8 | წამო, ლიბანიდან, სძალო! წამო ლიბანიდან ჩემთან! წამოდი ამანას მწვერვალით, სენირისა და ჰერმონის მწვერვალით, ლომთა ბუნაგთაგან, ვეფხთა მთებიდან. | 8 | მოვედ, სძალო, ლიბანით, მოვედ ლიბანით. მოხჳდე და წარმოჰვლო დასაბამით სარწმუნოებისათ თხემსა ზედა სანარისა და ერმონისასა საყოფელთაგან ლომთასა და მთათაგან ვეფხთასა.
9 | შენ დაატყვევე ჩემი გული, ო, სძალო, დაო ჩემო! ერთი შეხედვით, შენი ყელსაბამის ერთი მძივით! | 9 | გუასურვე ჩუენ, დაო ჩუენო, სძალო, გული. გუალმე ჩუენ ერთითა თუალთა შენთათა და ერთითა მძივითა ყელისა შენისათა.
10 | რაოდენ საამოა შენი ალერსი, სძალო, დაო ჩემო! რაოდენ ტკბილია შენი ალერსი, ღვინის უმჯობესი! | 10 | რაბამ განშუენდეს ძუძუნი შენნი უფროჲს ღჳნისა, დაო ჩემო, სძალო. რავდენ განშუენდეს ძუძუნი შენნი ღჳნისაგან და სული მიჰრონთა შენთა უფროს ყოველთა ნელსაცხებელთა.
11 | გოლი მოსწვეთს შენს ბაგეებს, სძალო! თაფლი და რძეა შენი ენის ქვეშ; შენი სამოსელის სურნელი ლიბანის სურნელია! | 11 | თაფლი დამოსწუთის ბაგეთა შენთა, სძალო, თაფლი და სძე ქუეშე ენასა შენსა და სულნელებაჲ სამოსელთა შენთა, ვითარცა სულნელებაჲ ლიბანისა.
12 | ბაღი ხარ დახშული, სძალო, დაო ჩემო, ჭა დაგმანული, წყარო დაბეჭდილი. | 12 | მტილი მოკრძალულ არს დაჲ ჩემი, სძალი, მტილი დაჴშული და წყაროჲ დაბეჭდული.
13 | შენი ნარგავები ბროწეულის ბაღია, რჩეული ნაყოფებით - ქოფერითა და ნარდიონით, | 13 | მოციქულებანი შენნი - სამოთხე ბროწეულთა ნაყოფისა თანა ხეთა ხილნარისასა, კჳპარი ნარდიონითურთ.
14 | ნარდით და ზაფრანით, ლერწმით და კინამოთი, ყოველგვარი გუნდრუკის ხითურთ, მურრით და ალოეთი, ყოველგვარი რჩეული სურნელებით. | 14 | ნარდიონი და ქურქუმაჲ, საკუმეველი, ლერწმისა და კინამოჲ, ყოველთა თანა ხეთა ლიბანისათა, მური და ალოჲ ყოველთა თანა პირველთა ნელსაცხებელთა.
15 | ბაღების წყარო, ჭა ცხოველი წყლისა და ნაკადულნი, ლიბანიდან მომდინარენი. | 15 | წყაროჲ, მტილი და ჯურღმული წყლისა ცხოველისა და მსწრაფლგამომავალისა ლიბანით.
16 | აღდეგ ჩრდილოდან, ქარო, მოვედ სამხრით, ქარო, მოჰბერე ბაღსა ჩემსა, დაე, სურნელებით ფშვენდნენ! მოვიდეს თავის ბაღში მეტრფე ჩემი და იგემოს მისი სანატრელი ხილი! | 16 | სძალი იტყჳს: აღდეგ, ჩრდილოო, და მოვედ, ბღუარო, მოჰბერე მტილსა ჩემსა და დიოდენ ნელსაცხებელნი ჩემნი. სძალი ევედრების სიძესა და ეტყჳს: შთაჴედინ ძმისწული ჩემი მტილსა თჳსსა და ჭამენ ხილნარი ნაყოფთა თჳსთა.


† www.orthodoxy.ge † ძველი აღთქმა - ქებათა-ქება სოლომონისა (თავი 5)

ქებათა-ქება სოლომონისა

თავი მეხუთე

ახალი ქართულით ძველი ქართულით
 |  |  | სძალი ევედრების სიძესა და ეტყჳს:
1 | ჩავედი ჩემს ბაღში, სძალო, დაო ჩემო: მოვისთვლე მურრი და ჩემის სურნელებანი. ვიგემე პური ჩემი და თაფლი ჩემი, ვსვი ღვინო ჩემი და რძე ჩემი. ჭამეთ, მოყვასნო, სვით და დაითვრვნით, მეტრფენო! | 1 | შევედ მტილსა ჩემსა, დაო ჩემო, სძალო! მოვისთულე მური ჩემი ნელსაცხებელით ჩემითურთ, ვჭამე პური ჩემი თაფლითა ჩემითა. ვსუ ღჳნოჲ ჩემი სძითა ჩემითა. ჭამეთ, მოყუასნო ჩემნო, და სუთ, დაითრვენით, ძმისწულნო ჩემნო.
2 | მე მძინავს, გული კი მღვიძარეა ჩემი. აჰა, მესმის ხმა ჩემი მეტრფისა, რომელიც რეკავს: გამიღე კარი, დაო ჩემო, სატრფოვ ჩემო, მტრედო ჩემო, უბიწოვ ჩემო! რადგან თავი ცვარმა ამივსო და თმები - ღამის წვეთებმა. | 2 | მე მძინავს, და გული ჩემი მღჳძარე არს. სძალი მოვიდეს სიძისა მიმართ და ირეკდეს კარსა: ჴმაჲ ძმისწულისა ჩემისა ჰრეკს კარსა. სიძე უჴმობს სძალსა: განაღე, დაო ჩემო, მახლობელო ჩემო, ტრედო ჩემო, სძალო ჩემო, რამეთუ თავი ჩემი აღივსო ცუარითა, და თმანი ჩემნი - ცუართაგან ღამისათა.
3 | გახდილი მაქვს პერანგი, როგორღა ჩავიცვა? დაბანილი მაქვს ფეხები, როგორღა დავისვარო? | 3 | სძალი იტყჳს: განვიძარცუე სამოსელი ჩემი, ვითარმე შევიმოსო იგი? დავიბანენ ფერჴნი ჩემნი, ვითარმე შევაგინნე იგინი?
4 | ჩემმა მეტრფემ შემოყო ხელი კარის ღრიჭოში და შემეძრა მის გამო შიგნეული. | 4 | ძმისწულმან ჩემმან მოყო ჴელი მისი სარკუმლით გამო და მუცელი ჩემი აღიძრა მის ზედა.
5 | ავდექი, რომ გამეღო ჩემი მეტრფისათვის; ხელებიდან მწვეთავდა მურრი, თითებიდან ეწვეთებოდა მურრი კარის სახელურს. | 5 | აღვდეგ მე განღებად კარისა ძმისწულისა ჩემისა, ჴელთა ჩემთა დასწუთა მური, თითთა ჩემთა მური სავსედ კართა ზედა საჴშველისათა.
6 | გავუღე კარი მეტრფეს ჩემსა, მაგრამ გაბრუნდა მეტრფე ჩემი და წავიდა. სული ჩემი ილეოდა მის ხმაზე. ვეძებდი მას და ვერ ვპოულობდი, ვუხმობდი მას, არ მესიტყვებოდა. | 6 | განუღე მე ძმისწულსა ჩემსა, ძმისწული ჩემი წარვიდა და სული ჩემი განვიდა სიტყუასა მისსა თანა. ვეძიებდ მას და არა ვპოვე იგი, უჴმობდ მას და არა ჴმა-მცა.
7 | შემომხვდნენ მცველნი, ქალაქის შემომვლელნი. მცემეს და დამჭრეს, მომხადეს მოსასხამი ზღუდის მცველებმა. | 7 | მპოვეს მე მჴუმელთა, რომელნი მოჰვლიდეს ქალაქსა, მცეს და მწყლეს მე და განმძარცუეს სამოსელი ჩემი მცველთა ზღუდისათა.
8 | გაფიცებთ თქვენ, ასულნო იერუსალიმისა, თუ ჰპოვოთ მეტრფვ ჩემი, რას ეტყვით მას? უთხარით, დავსნეულდი სიყვარულისგან. | 8 | გაფუცებ თქუენ, ასულნო იერუსალიმისანო, ძალთა და სიმტკიცეთა აგარაკისათა, უკუეთუ სადა ჰპოვოთ ძმისწული ჩემი, უთხართ მას, ვითარმედ წყლულ ვარ მე სიყუარულითა.
9 | რითა სჯობს მეტრფე შენი სხვათა მეტრფეებს, უმშვენიერესო ასულთა შორის? რითა სჯობს მეტრფე შენი სხვათა მეტრფეებს, ასე რომ გვაფიცებ? | 9 | ასულთა იერუსალიმისათა და მცველთა ზღუდისათა ჰკითხეს სძალსა: რაჲ არს ძმისწული შენი ძმისწულისაგან, შუენიერო დედათა შორის? რაჲ არს ძმისწული შენი ძმისწულისაგან, რამეთუ ეგრეთ გუაფუცებ ჩუენ?
10 | თეთრ-ყირმიზია მეტრფე ჩემი, ათიათასთაგან გამორჩეული. | 10 | სძალმან წამ-უყო ძმისწულისათჳს, ვითარ-რაჲ იყო და ეტყჳს: დისწული ჩემი მწყაზარ და მწითურ, გამორჩეულ შობითგან ბევრეულთაგან;
11 | თავი მისი ოქროა რჩეული, ხვეულია თმები მისი, შავია ყორანივით. | 11 | თავი მისი - ოქროჲსა ოფაზისაჲ, თხზული თმათა მისთაჲ, ვითარცა ჭედილი, შავ, ვითარცა ყორანი;
12 | თვალები მისი მტრედებია წყლის ნაკადულებთან, რძეში განბანილნი, ბუდეში მსხდარნი. | 12 | თუალნი მისნი, ვითარცა ტრედისანი, სავსებასა ზედა წყალთასა განბანილნი სძითა, მჯდომარე სავსებასა ზედა წყალთასა;
13 | ღაწვები მისი სურნელთა კვლებია, საამოდ მფშვენნი, მისი ბაგეები შროშანებია, მდინარი მურრით მწთოლარენი. | 13 | ღაწუნი მისნი, ვითარცა ფიალნი ნელსაცხებელთანი, ფშჳან სულნელებასა ნელსაცხებელთმგბოლველთასა, ბაგენი მისნი - შროშან და მომწთოლვარე მურითა სავსედ.
14 | ხელები მისი თლილი ოქროა, იაგუნდებით მოოჭვილი; მუცელი მისი გათლილი სპილოსძვალია, ლაჟვარდივით მოჭედილი. | 14 | ჴელნი მისნი - ოქროჲსანი, წახნაგებულ, აღვსებულ თარშითა, მუცელი მისი, ვითარცა ფიცარი პილოჲსძუალისაჲ, თუალსა ზედა საფიროვნსა;
15 | წვივები მისი მარმარილოს სვეტებია, ოქროს კვარცხლბეკზე დაფუძნებული; მისი პირისახე მსგავსია ლიბანისა და დიდებულია, როგორც კედარი. | 15 | წჳვნი მისნი - სუეტნი მარმარილოსანი, დაფუძნებულნი ხარისხსა ზედა ოქროჲსასა; ხილვაჲ მისი, ვითარცა ლიბანი რჩეული და ვითარცა ნაძუნი;
16 | მისი სასა სიტკბოებაა, თავად კი - ყოვლად სანატრელი. ეს არის მეტრფე ჩემი, ეს არის საყვარელი ჩემი, ასულნო იერუსალიმისა! | 16 | ჴორჴი მისი - სიტკბოებაჲ და ყოვლად საწადელ. ესე არს ძმისწული ჩემი და ესე არს მახლობელი ჩემი, ასულნო იერუსალიმისანო.
 |  | 17 | ჰკითხვიდეს ასულნი იერუსალიმისანი, სადა წარვალს ძმისწული მისი: ვიდრე ვიდა ძმისწული შენი, შუენიერო დედათა შორის? ვიდრე მიიმართა ძმისწულმან შენმან? და ვიძიოთ იგი შენ თანა?


† www.orthodoxy.ge † ძველი აღთქმა - ქებათა-ქება სოლომონისა (თავი 6)

ქებათა-ქება სოლომონისა

თავი მეექვსე

ახალი ქართულით ძველი ქართულით
1 | სად წავიდა მეტრფე შენი, უმშვენიერესო ქალთა შორის? საით მიიქცა მეტრფე შენი? |  |
2 | თავის ბაღში ჩავიდა მეტრფე ჩემი, სურნელოვან კვლებში, ბაღებში სამწყესად, შროშანთა დასაკრეფად. | 1 | მიმგებელმა თქუა: ძმისწული ჩემი შთავიდა მტილსა თჳსსა წედთა მათ საკუმეველისა, მწყსად შორის მტილთა დაკრებად შროშნისა.
3 | მე ჩემი მეტრფისა ვარ და ჩემია მეტრფე ჩემი, რომელიც მწყესავს შროშანთა შორის. | 2 | მე ძმისწულისა ჩემისა და ძმისწული ჩემი ჩემდა, რომელი ჰმწყსის შორის შროშანთა.
4 | მშვენიერი ხარ, სატრფოვ ჩემო, თირცასავით და სანატრელი - იერუსალიმივით! საშინელი - ბაირაღებით მორთული ბანაკივით! | 3 | სიძე ეტყჳს სძლისა მიმართ: კეთილ ხარ, მახლობელო ჩემო, ვითარცა სათნოებაჲ, შუენიერ ხარ, ვითარცა იერუსალიმი, საკჳრველ, ვითარცა დაწესებულნი.
5 | მიაქციე თვალები ჩემგან, რადგან მატყვევებენ! შენი თმები თხათა არვეა, გალაადიდან დაშვებული. | 4 | მიდრკენ თუალნი შენნი წინაშე ჩემსა, რამეთუ ამათ ფრთოვან- მყვეს მე. თმაჲ შენი, ვითარცა სამწყსოჲ თხათაჲ, რომელნი გამოჩნდეს გალადით;
6 | კბილები შენი ცხვრის ფარაა, საბანელით ამომავალი; ყველანი ტყუბტყუბად მსხმელნი არიან და ბერწი არ არის მათ შორის. | 5 | კბილნი შენნი, ვითარცა არვე მორისულთა, რომელნი აღმოვიდეს საბანელით, ყოველნი ორთმსხმელ და ბერწი არა არს მათ შორის;
7 | ღაწვები შენი ბროწეულის ლებნებია შენს პირბადის ქვეშ. | 6 | ვითარცა საბელი ძოწეული, ბაგენი შენნი, და სიტყუაჲ შენი შუენიერ, ვითარცა ნაქურცენი ბროწეულისაჲ, სიკეთენი შენნი გარეშე დუმილისა მაგის შენისა.
8 | სამოცი დედოფალია, ოთხმოცი ხარჭა და ურიცხვი ქალწული; | 7 | სამეოცნი არიან დედოფალნი და ოთხმეოც ხარჭნი, და ქალწულნი, რომელთა არა არს რიცხჳ.
9 | ეს კი ერთადერთია, მტრედი ჩემი, უბიწო ჩემი; ეს ერთადერთია დედამისისთვის, გამორჩეულია მისი მშობლისათვის. იხილეს ქალწულებმა და ბედნიერად შერაცხეს იგი. | 8 | ერთ არს ტრედი ჩემი, სძალი ჩემი, ერთ არს დედისა თჳსისა. რჩეულ არს მშობლისა თჳსისა. იხილეს იგი ასულთა და ჰნატრეს მას. დედოფალთა და ხარჭთა აქეს იგი.
10 | ვინ არის იგი, ცისკარივით აღმომჭვრეტელი, მთვარისებრ მშვენიერი და მზისებრ ნათელი? და საშინელი როგორც ბაირაღებით მორთული ბანაკი? | 9 | ასულთა და დედოფალთა იხილეს სძალი და ჰნატრეს მას: ვინ არს ესე, რომელი ბრწყინავს, ვითარცა ცისკარი, შუენიერ, ვითარცა მთოვარე, რჩეულ, ვითარცა მზე, საკჳრველ, ვითარცა განწესებულნი?
11 | ჩავედი ნიგვზნარში, რომ მენახა მწვანე ჭალები; მენახა, თუ აყვავდა ვაზი, თუ გაიფურჩქნა ბროწეული. | 10 | სიძე ეტყჳს სძალსა: მტილსა ნიგუზოვანთასა შთავედ ნაშობი ღუარისაჲ ხილვად, უკუეთუ აღყუავნა ვენაჴი, აღყვავნეს ბროწეულნი.
12 | არ მეგონა, თუ გამიწევდა გული ჩემი ხალხის დიდებულთა ეტლებისკენ. | 11 | სძალი ეტყჳს სიძესა: მუნ მოგცნე ძუძუნი ჩემნი შენ. ვერ ცნა სულმან ჩემმან, დამდვა მე ეტლად ამინადაბისა.
 |  | 12 | ასულნი და დედოფალნი ეტყჳან სძალსა: მოაქციე, მოაქციე, სულამიტელო! მოაქციე, მოაქციე და გიხილოთ შენ!


† www.orthodoxy.ge † ძველი აღთქმა - ქებათა-ქება სოლომონისა (თავი 7)

ქებათა-ქება სოლომონისა

თავი მეშვიდე

ახალი ქართულით ძველი ქართულით
1 | მობრუნდი, მობრუნდი, სულამით, მობრუნდი, მობრუნდი, რომ გიცქერდეთ შენ! რად უცქერით სულამითს როგორც მახანაიმის ფერხისაის? | 1 | ასულნი და დედოფალნი ეტყჳან სიძესა: რასა ჰხედავთ, სულამიტელნო? შორის მომავალი, ვითარცა მწყობრი ბანაკთა.
2 | როგორ გამშვენდნენ შენი ფეხები შენს ხამლებში: ზეპურო ასულო! თეძოთა სიმრგვალე მანიაკს გიგავს, შექმნილს ხელოვანის ხელით. | 2 | რაჲსა განშუენდეს კუალნი შენნი საჴამლობითა, ასულო ამინადიბისო? ნაწევრებულებაჲ წვივთა შენთაჲ, მსგავსი მელევანდისაჲ, ნაქმარ ჴელოვნისა.
3 | შენი ჭიპი მრგვალი თასია, ღვინისაგან მოუკლებელი; შენი მუცელი ხორბლის ხვავია, შროშანთაგან გრემოცული. | 3 | უპე შენი - ტაკუკ წახნაგებულ, არამოკლებულ ზავებულისაგან; მუცელი შენი - ხუავი იფქლისაჲ, მოკრძალული შროშნითა;
4 | ორი ძუძუ შენი ორი თიკანია ნიამორისა. მარჩბივნი. | 4 | ორნი ძუძუნი შენნი, ვითარცა ორნი მარჩბივნი თიკანნი ქურციკისანი;
5 | შენი ყელი სპილოსძვლის გოდოლია; შენი თვალები ხეშბონის ტბორებია ბათ-რაბიმის კარიბჭეებთან; შენი ცხვირი ლიბანის გოდოლია, დამასკოს მიმართ მიქცეული. | 5 | კისერი შენი, ვითარცა გოდოლი პილოსძუალისაჲ; თუალნი შენნი, ვითარცა ტბანი ესებონისანი, ცხჳრნი შენნი, ვითარცა გოდოლი ლიბანისაჲ პირისპირ დამასკისა;
6 | შენი თავი ქარმელის მთაა და ნათხზენი შენს თავზე სმეფო ძოწეული, კავებით შეკრული. | 6 | თავი შენი შენ ზედა, ვითარცა კარმელი და ნათხზენი თავისა შენისა, ვითარცა პორფირი, მეფე შეკრული თანაწარმვლელთა შორის.
7 | რა მშვენიერი ხარ, რა სანატრელი, საყვარელო, მენი სიტკბოებით! | 7 | სიდიდე შენი ემსგავსა ფინიკსა და ძუძუნი შენნი ტევანთა.
8 | შენი ტანი ფინიკის ხეა, შენი ძუძუნი - ვაზის მტევნები. | 8 | რაბამ განშუენდი და რაბამ დასტკბა სიყუარული შუებათა შენთა?!
9 | ვთქვი: ავალ ფინიკზე და მის რტოებს მოვეჭიდები; შენი ძუძუნი იქნებოდნენ ვით ვაზის მტევნები და შენი ნესტოების სურნელი ვით ვაშლის სურნელი. | 9 | და ვთქუ: აღვიდე ფინიკსა და ვიპყრა სიმაღლე მისი. და იყვნენ ძუძუნი შენნი, ვითარცა ტევანნი ვენაჴისანი, და ორთქლი ცხჳრთა შენთა, ვითარცა ვაშლი,
10 | შენი სასარჩეული ღვინოა, ჩემი მეტრფისკენ მიღვარული, მძინარეთა ბაგეების დამატკბობელი. | 10 | სასა შენი, ვითარცა ღჳნო კეთილი. მომვლელი ძმისწულისა მიერ ჩემისა სიწრფოებად, კმასაყოფელად ბაგეთა ჩემთა და კბილთა.
11 | მე ჩემი მეტრფისა ვარ და ჩემკენ მოილტვის ისიც. | 11 | მე ძმისწულისა ჩემისა და ჩემდა მომართ მოქცევაჲ მისი.
12 | მოდი, მეტრფევ ჩემო, გავიდეთ ველად, სოფლებში ვათიოთ ღამე; | 12 | მოვედ, საყუარელო ჩემო, განვიდეთ აგარაკად, ვიქცეოდეთ დაბათა შინა;
13 | ავდგებოდით დილით სისხამზე ვენახთა მოსახილვად; ვნახავდით, თუ ყვავის ვაზი, თუ იშლება ვაზის კვირტები, თუ ყვავის ბროწეული; ჩემს ალერსს იქ მოგცემდი. | 13 | ვიმსთოთ ვენაჴთა შინა, ვიხილოთ, უკუეთუ აღყვავნა ვენაჴი, უკუეთუ აღყუავნა ბუტკოვნებაჲ, უკუეთუ აღყუავნეს ბროწეულნი. მუნ მოგცნე ძუძუნი ჩემნი შენ.
14 | სურნელებით ფშვიან მანდრაგორები, ყოველგვარი ხილია ჩვენი კარის წინ - ახალი და ძველი. შენთვის მაქვს შენახული, მეტრფევ ჩემო. | 14 | მანდრაგორთა შენთა გამოსცეს სულნელებაჲ და კართა ზედა ჩუენთა შენნი მწუერვალნი ხეთანი, ახალნი ძუელთა თანა, რომელი მომცა დედამან ჩემმან, ძმისწულო ჩემო, დაგიმარხო შენ.


† www.orthodoxy.ge † ძველი აღთქმა - ქებათა-ქება სოლომონისა (თავი 8)

ქებათა-ქება სოლომონისა

თავი მერვე

ახალი ქართულით ძველი ქართულით
1 | ნეტავ ჩემი ძმა ყოფილიყავი, დედაჩემის ძუძუნაწოვი! გარეთ გიპოვნიდი, გაკოცებდი და არ დამძრახავდნენ. | 1 | ვინ მოგცნეს შენ, ძმისწულო ჩემო, წოვნად ძუძუნი დედისა ჩემისანი? გარე გპოვე, ამბორს- გიყავ შენ, და არა შეურაცხ-გყავ.
2 | წაგიძღვებოდი და, ვინც გამზარდა, დედაჩემის სახლში შეგიყვანდი, სურნელოვან ღვინოს - ჩემი ბროწეულის წვენს შეგასმევდი. | 2 | მოგეხჳე შენ და შეგიყვანე სახლსა დედისა ჩემისასა და საუნჯეთა მუცლადმღებელისა ჩემისათა. და გასუა შენ ღჳნისაგან სულნელთასა, სინედლისაგან ბროწეულთა ჩემთასა.
3 | მისი მარცხენა ჩემს თავქვეშ იქნებოდა, მარჯვენა მომეხვეოდა მისი! | 3 | მარცხენე მისი თავსა ზედა ჩემსა და მარჯუენე მისი გარემომეხჳა მე.
4 | გაფიცებთ თქვენ, ასულნო იერუსალიმისა, არ გააღვიძოთ, არ აღძრათ სიყვარული, ვიდრემდის თავად არ ინებოს! | 4 | გაფუცებ თქუენ, ასულნო იერუსალიმისანო, ძალთა მიმართ და ძლიერებათა მიმართ აგარაკისათა, უკუეთუ აღსდგეთ და აღადგინოთ სიყუარული, ვიდრემდისცა ენებოს.
5 | ვინ არის იგი, უდაბნოდან ამომავალი, თავისი მეტრფის მხარს დაყრდნობილი? ვაშლის ხის ქვეშ გაგაღვიძე შენ. იქ გშვა დედამ შენმა, იქ გშვა მშობელმა შენმა. | 5 | ასულნი და დედოფალნი ეტყჳან: ვინ არს ისი აღმომავალი უდაბნოთ? დავამტკიცოთ იგი სიყვარულსა მისსა ზედა; ვაშლსა ქუეშე განგაღჳძე შენ. მუნ ელმოდა შენთჳს დედასა შენსა, მუნ ელმოდა მშობელსა შენსა. დამდვეს მე, ვითარცა საბეჭდავი გულსა ზედა შენსა, ვითარცა საბეჭდავი, მკლავსა ზედა შენსა,
6 | დამდევდი, როგორც ბეჭედი შენს მკერდზე, როგორც ბეჭედი შენს მკლავზე; რადგან ძლიერია სიკვდილივით სიყვარული, სასტიკია ჯოჯოხეთივით შური; არმური მისი ცეცხლის არმურია, უფლის ალი. | 6 | რამეთუ მტკიცე არს, ვითარცა სიკუდილი, სიყვარული. ფიცხელ არს, ვითარცა ჯოჯოხეთი, შური; გარემოჲს მისსა კლდე, გარემოჲს მისსა კლდე ცეცხლისაჲ, ცეცხლისა ალთა მისთაჲ.
7 | ვერ დაშრეტს სიყვარულს წყალი მრავალი და მდინარე ვერ წარხოცავს მას. კიდეც რომ გასცეს კაცმა სახლის მთელი დოვლათი სიყვარულის წილ, მაინც არ ასცდება სიძულვილი. | 7 | წყალსა მრავალსა ვერ ძალ-უც დაშრეტა სიყვარულისა. მდინარენი ვერ წარღუნიან მას, უკუეთუ მისცეს კაცმან ყოველი ცხორებაჲ თჳსი სიყვარულსა, შეურაცხ-ყონ იგი შეურაცხებით
8 | პატარაა დაი ჩვენი და ჯერ არ დამჩნევია ძუძუები. რა ვუყოთ ჩვენს დას იმ დღეს, როცა დაუდგება ნიშნობის ჟამი? | 8 | ქალწულნი იტყჳან: ჯ დაჲ ჩუენი მცირე არს და ძუძუნი არა ასხენ, რაჲმე უყოთ დასა ჩუენსა დღესა, რომელსა ითქუას მისსა მიმართ?
9 | ზღუდე რომ იყოს, ვერცხლის ქონგურებს დავუშენებდით; კარი რომ იყოს, ნაძვის ფიცრებს მივუდგამდით. | 9 | უკუეთუ ზღუდე არს, აღვაშენნეთ მას ზედა აღსამატებელნი ვეცხლისანი და, უკუეთუ კარი არს, დავამსჭუალოთ მას ზედა ფიცარი ნაძჳსაჯ.
10 | მე ზღუდე ვარ და გოდლებივით მაქვს ძუძუები. ახლა კი მოწიფული ვჩანვარ მის თვალში. | 10 | სძალმა იკადრა და ეტყჳს: მე - ზღუდე და ძუძუნი ჩემნი - გოდოლნი. მე ვარ წინაშე თუალთა მისთა, ვითარცა მპოვნელი მშჳდობისა.
11 | ჰქონდა ბაალ-ჰამონში ვენახი ხოლომონს და ჩააბარა მცველებს ვენახი. თითოეულს ათასი მოჰქონდა ვერცხლი ყურძნის სანაცვლოდ. | 11 | ვენაჴი იყო სოლომონისი ვევლამონოს.
12 | ჩემი ვენახი კი ჩემს წინაშეა. ათასი შენია, სოლომონ, ორასი - ნაყოფთა მცველების. | 12 | ვენაჴი ჩემი ჩემდა წინაშე ჩემსა, მამაკაცი არს ჟამსა მისსა ათასის ვეცხლის, ათასნი - სალმონს და ორასნი - მცველთა ნაყოფისა მისისათა,
13 | ბაღების მკვიდრო, მეგობრები ისმენენ შენს ხმას - მასმინე მეცა! | 13 | რომელი მჯდომარე არს მტილთა შინა, მოყუასნი მოელოდეს: ჴმაჲ შენი მასმინე!
14 | გაიქეცი, მეტრფევ ჩემო! ემსგავსე ნიამორს ანუ ირმის ნუკრს, სურნელოვან მთებზე მოარულთ. | 14 | ივლტოდე, დისწულო ჩემო, და ემსგავსე ქურციკსა, ანუ ნუკრსა ირმისასა მთათა ზედა ღელოვანთასა.


† www.orthodoxy.ge † ძველი აღთქმა - სიბრძნე სოლომონისა (თავი 1)

სიბრძნე სოლომონისა

თავი პირველი

ახალი ქართულით ძველი ქართულით
1 | შეიყვარეთ სამართლიანობა, ქვეყნის მსაჯულნო, შეიცანით უფალი სიკეთით და წრფელი გულით ეძიეთ იგი. | 1 | შეიყუარეთ სიმართლე მსაჯულთა მაგათ ქუეყანისათა, ზრახევდით უფლისათჳს სახიერითა და განმარტებულითა გულითა ეძიებდით მას.
2 | რადგან იპოვნიან ისინი, რომელნიც არ გამოსცდიან მას, და გამოეცხადება მათ, რომელთაც სწამთ მისი. | 2 | რამეთუ გამოუჩნდების მათ, რომელნი არა ურწმუნო არიან მისა მიმართ,
3 | რადგან მრუდე ზრახვები უფალს გვაშორებს და გამოცდა მისი ძლიერებისა ამხელს უგუნურებას. | 3 | რამეთუ დრკუთა გულისსიტყუათა განაშორნიან უფლისაგან, გამო-რა-იცდებინ ძალი, ამხილებნ უგუნურთა.
4 | რადგან მზაკვარ სულში სიბრძნე ვერ შეაღწევს და ვერც ცოდვას დამონებულ სხეულში დაივანებს. | 4 | რამეთუ ბოროტისმოქმედსა სულსა არა შევიდეს სიბრძნე, არცა დაიმკჳდრონ ჴორცთა შინა განკაფულთა ცოდვათა.
5 | რადგან სიბრძნის წმიდა სული მზაკვრობას გაექცევა, განუდგება უგუნურ ზრახვებსაც და მოწევნული უსამართლობისა შერცხვება. | 5 | რამეთუ წმიდა სული სწავლისა ევლტინ ზაკუასა და განეშორის ზრახვათაგან უგულისჴმოთა, ემხილის, მო-რა-იწიის მის ზედა სიცრუჱ,
6 | კაცთმოყვარე სული სიბრძნეა და დაუსჯელს არ დატოვებს მგმობელს თავისი ბაგეებით, რადგან ღმერთია მისი იდუმალი ზრახვების მოწმე, მისი გულის მართალი მეთვალყურე და მსმენელი მისი ენისა. | 6 | რამეთუ კაცთმოყუარე არს სული სიბრძნისა, არა უბრალო უვის მგმობარი იგი ბაგეთაგან მისთა, რამეთუ თირკუმელთაგან მისთა მოწამე არს ღმერთი და გული მსახურ ჭეშმარიტ, და ენა მსმენელ.
7 | რადგან ქვეყნიერება აავსო უფლის სულმა და ყოვლისმპყრობელმა ყოველი ნათქვამი უწყის. | 7 | რამეთუ სულმან უფლისამან აღავსო სოფელი და რომელსა უპყრიეს ყოველი სული და ცნობა იცის ჴმისა.
8 | ამიტომაც უსამართლობის მთქმელთაგან ვერავინ დაიმალება და არავის ასცდება მამხილებელი სამსჯავრო. | 8 | ამისთჳსცა, რომელი იტყოდის სიცრუესა, არა ვინ დავიწყდეს, არცა თანაწარჰჴდეს მამხილებელი სჯულისა მიერ.
9 | რადგან ზრახვანი უღვთოსი გამოიძიება და უფლის სმენამდე ააღწევს მისი სიტყვები სამხილებლად. | 9 | რამეთუ ზრახვათათჳს უღმრთოთა განკითხვა იყოს, რამეთუ სიტყუანი მისნი არა ნებსით უფლისა მივიდენ მამხილებელად უსჯულოებათა მისთა,
10 | რადგან შურისმგებლის ყური ყოველთვის ისმენს და გუგუნი დრტვინვისა არ დაიფარება. | 10 | რამეთუ ყური მოშურნეობისა მისისა ისმენს ყოველსა და იდუმალი დრტჳნვა არა დაეფარვის,
11 | ფუჭ დრტვინვას ერიდეთ და მოეშვით ავსიტყვაობას, რადგან ფარულად თქმულიც კი ამაოდ არ ჩაივლის და ცილისმწამებელი ბაგე სულს ჩაკლავს. | 11 | ეკრძალენით უკუე დრტჳნვასა ურგებსა და ძჳრისსიტყუასა ერიდენით ენითა, რამეთუ თქმული იდუმალი არა ცუდად წარვიდის, და პირი, რომელი იტყოდის ძჳრსა, მოკლის სული თჳსი.
12 | ნუ ეშურებით სიკვდილს თქვენი ცხოვრების შეცდომებით და თქვენ ხელთა ნამოქმედარით აღსასრულს ნუ მოიახლოვებთ. | 12 | ნუ ნატრობ სიკუდილსა ცხორებასა შენსა საცთურსა თქუენსა, ნუცა მოიტაცებთ მოსრვასა საქმესა ჴელთა თქუენსა,
13 | რადგან სიკვდილი ღმერთს არ შეუქმნია და არც ცოცხალთა დაღუპვით ხარობს; | 13 | რამეთუ ღმერთმან სიკუდილი არ დაჰბადა, არცა ჰნებავს წარწყმედა ცხოველთა,
14 | რადგან არსებობისთვის შექმნა ყოველივე და მაცოცხლებელია სამყაროს ყოველი ქმნილება; არ არის მათ შორის დამღუპველი წამალი და არც ჯოჯოხეთის სუფევაა დედამიწაზე. | 14 | რამეთუ დაჰბადა საყოფლად ყოველი და ცხოვრება შესაქმე სოფლისა. და არა არს მას შინა წამალი მომსრველი, არცა ჯოჯოხეთისა სუფევა ქუეყანასა ზედა,
15 | რადგან უკვდავია სამართლიანობა, | 15 | რამეთუ სიმართლე მარადის უკუდავ არს.
16 | უღვთოებმა ხელებითაც და სიტყვებითაც მოუხმეს სიკვდილს და, მასთან დამოყვრებულნი, დაიშრიტნენ, აღთქმა დაუდვეს მას, რადგან ღირსნი არიან მის კერძად იქცნენ. | 16 | უღმრთოთა ჴელითა და სიტყჳთა მოჰჴადეს სიკუდილსა და მეგობრად შეჰრაცხეს იგი და დღეს ნაძლევი დაიდვეს მის თანა, რამეთუ ღირს არიან ნაწილად მისა ყოფად.


† www.orthodoxy.ge † ძველი აღთქმა - სიბრძნე სოლომონისა (თავი 2)

სიბრძნე სოლომონისა

თავი მეორე

ახალი ქართულით ძველი ქართულით
1 | თქვეს ერთმანეთში მათ, რომელნიც უმართებულოდ მსჯელობენ: ხანმოკლეა და მწუხარე ჩვენი ცხოვრება, ვერ გადაურჩება სიკვდილს ადამიანი და ჯოჯოხეთისაგან დამხსნელიც არავინ ეგულება, | 1 | რამეთუ თქუეს გულითა მათითა და განიზრახეს არამართლ და მცირედ მწუხარე არს ცხოვრება ჩუენი და არა არს კურნება აღსასრულსა კაცისა, არა სადა ვინ იცის, რომელიმცა მოიქცა ჯოჯოხეთით,
2 | რადგან შემთხვევით დავიბადეთ და ამის შემდგომადც ვიქნებით როგორც არყოფილნი, რადგან სამშვინველი ჩვენს ნესტოებში კვამლია მხოლოდ, აზრი კი - ჩვენი გულის ფეთქვის ნაპერწკალი. | 2 | რამეთუ თჳთ ჴელმწიფედ შევიქმნენით, ვითარცა არა ყოფილნი, რამეთუ კუამლ არს სული ცხჳრთა შინა ჩუენთა, და სიტყუანი ნაბერწყალ ძრვითა გულისათა,
3 | როცა ჩაქრება, მტვრად იქცევა ჩვენი სხეული და მსუბუქ ქროლვასავით სამშვინველიც გაიფანტება. | 3 | რომელი დაშრტეს და ნაცარ იქმნეს ჴორცნი და სულნი დაჰჴსნდეს, ვითარცა მეუღლე აერი
4 | მალე დავიწყებულ იქნება ჩვენი სახელი, არავინ გაიხსენებს ჩვენს ნამოქმედარს და ჩაივლის ჩვენი ცხოვრება ღრუბლის კვალივით და განქარდება როგორც ნისლი, მზის სხივებისგან დარბეული და მისი სიმხურვალით დამძიმებული. | 4 | და სახელი ჩუენი დაივიწყოს ჟამად-ჟამად და არავინ მოიჴსენნეს საქმენი ჩუენნი. და წარვალნ ცხორება ჩუენი, ვითარცა კვალი ღრუბელთა...
5 | რადგან წარმავალი აჩრდილია ჩვენი ჟამი, არ იქნება მობრუნება ჩვენი აღსასრულისგან, რადგან ბეჭედდასმულია იგი და არც არავინ ბრუნდება უკან. | 5 |
6 | ამიტომაც არსებული სიკეთით დავტკბეთ და ვიჩქაროთ შექმნილით სარგებლობა, ისევე როგორც სიჭაბუკით. | 6 |
7 | აღვივსოთ ძვირადღირებული ღვინით და ნელსაცხებელით, და გვერდს ნუ ჩაგვივლის ჩვენ გაზაფხულის ყვავილი. | 7 |
8 | დავიდგათ გვირგვინი ვარდის კოკრებისა, ვიდრე დაჭკნებოდეს. | 8 |
9 | ნურცერთი ჩვენთაგანი ნუ მოაკლდება სიტკბოებას, ყველგან დავტოვოთ კვალი ჩვენი სიხარულისა, რადგან ესაა წილი ჩვენი და ხვედრი ჩვენი. | 9 |
10 | დავჩაგროთ მართალი ღატაკი, ნურც ქვრივებს შევიწყალებთ და ნურც მოხუცის ხანდაზმული ჭაღარისა შეგვრცხვება. | 10 |
11 | ჩვენი ძალა სამართლიანობის კანონად იქცეს, რადგან უძლური არაფრის მაქნისია. | 11 |
12 | საცდური დავუგოთ მართალს, რადგან ჩვენთვის ტირთია მხოლოდ და ჩვენი საქმეების წინააღმდგომი, გვაყვედრის ცოდვებს რჯულის წინაშე და ჩვენი აღზრდის ცოდვებში გვადანაშაულებს. | 12 | დავაპკოლოთ მართალი იგი, რამეთუ განმაძნელებელ ჩუენდა არს. და წინააუდგების საქმეთა ჩუენთა და მაყუედრებს ჩუენ ცოდვათა სჯულისათა და მიმომდებს ჩუენ ცოდვათა სწავლისა ჩუენისათა,
13 | აცხადებს, თითქოს ღვთის ცოდნა ჰქონდეს და თავის თავს უფლის ძეს უწოდებს. | 13 | აღიარებს, ვითარმედ ცნობა აქუს ღმრთისა და ძედ ღმრთისა თავსა თჳსსა იტყჳს.
14 | ჩვენი ზრახვების მამხილებლად გვექცა და დასანახადაც კი მძიმეა ჩვენთვის. | 14 | მექმნა ჩუენ მამხილებელ ზრახვათა გულისა ჩუენისათა.
15 | რადგან მისი ცხოვრება არ მიაგავს სხვათა ცხოვრებას და განსხვავდება ბილიკნიც მისი. | 15 | მძიმე არს ხილვად ჩუენდაცა, რამეთუ არა მსგავს არს სხუათა ცხოვრება მისი და ცვალებულ ალაგნი მისნი.
16 | მატყუარებად ვითვლებით მისთვის და შორს უვლის ჩვენს გზებს, როგორც უწმინდურობას; ბედნიერებად თვლის მართალთა აღსასრულს და ტრაბახობს, ჩემი მამააო ღმერთი. | 16 | საძაგელად შეურაცხიეთ მას და განშორებულ არს გზათაგან ჩუენთა, ვითარცა არაწმიდათა ჰნატრის აღსასრულსა მართალთასა, განლაღებულ არს და მამად ღმერთსა იტყჳს,
17 | ვნახოთ, მართალია თუ არა სიტყვები მისი და გამოვცადოთ იგი მისი აღსასრულისას. | 17 | ვიხილოთ, უკუეთუ სიტყუანი მისნი არიან ჭეშმარიტ და გამოვცადოთ, რაჲძი იყოს უკუანაჲსკნელი მისი.
18 | თუ მართლაც ჭეშმარიტი ძეა ღვთისა, უფალი დაიცავს და დაიხსნის მას მტრების ხელთაგან. | 18 | უკუეთუ არს მართალ ძე ღმრთისა, შეეწიენ მას და იჴსენინ იგი ჴელთაგან წინააღმდგომთა მისთასა.
19 | გინებითა და ტანჯვით გამოვცადოთ იგი, რათა შევიცნოთ მისი თავმდაბლობა და უწყინარობა მისი შევამოწმოთ. | 19 | ვნებითა და ტანჯვითა განვიკითხოთ იგი, რათა ვცნათ სახიერება მისი და გამოვსცადოთ თავს-დება განბოროტებისა მისისა.
20 | სამარცხვინო სიკვდილით დავსაჯოთ იგი, რადგან თანახმად მისი სიტყვებისა, მასზე იზრუნებენ. | 20 | სიკუდილითა სარცხჳნელითა დავსაჯოთ იგი, რამეთუ იყო მოხედვა მისი სიტყუათაგან მისთა.
21 | ასე განსაჯეს, მაგრამ შეცდნენ, რადგან დააბრმავა ისინი მათმავე ბოროტებამ. | 21 | ესე განიზრახეს და შესცთეს, რამეთუ იგინი დააბრმნა უკეთურებამან.
22 | რადგან ვერ შეიცნეს ღვთის საიდუმლოებანი, არც სიწმინდის საზღაურს ელოდნენ და არც უბიწო სულთა გილდო ჩაუგდიათ რამედ. | 22 | და ვერ ცნეს საიდუმლო ღმრთისა, არცა სასყიდელსა ესვიდეს სიწმიდისასა, არცა გამოიკითხეს პატივი სულთა უბიწოთა,
23 | რადგან ღმერთმა ადამიანი უხრწნელად შექმნა და თავისი მარადიულობის ხატად დაბადა იგი, | 23 | რამეთუ ღმერთმან დაჰბადა კაცი უხრწნელებისათჳს და ხატი თავისა თჳსობისათჳს შექმნა იგი.
24 | მაგრამ ეშმაკის მოშურნეობით სამყაროში სიკვდილი შემოვიდა და მისი წილხვდომილნი განიცდიან მას. | 24 | შურითა ეშმაკისათა სიკუდილი სოფელსა შემოჴდა და განცდიან მას. რომელნი-იგი არიან ნაწილსა მისსა.


† www.orthodoxy.ge † ძველი აღთქმა - სიბრძნე სოლომონისა (თავი 3)

სიბრძნე სოლომონისა

თავი მესამე

ახალი ქართულით ძველი ქართულით
1 | მართალთა სულები ღვთის ხელში არიან და ტანჯვა-წამება მათ ვერ შეეხება. | 1 | მართალთა სულნი ჴელთა შინა ღმრთისათა და არა შეეხოს მათ ტანჯვა.
2 | უგუნურთა თვალში კი მკვდრებად ჩანან და მათი აღსასრული საუბედუროდ მიუჩნევიათ. | 2 | საგონებელ იყვნედ თვალთა წინაშე უგუნურთასა მომკუდრად და შეერაცხა ბოროტად განსლვა მათი.
3 | ჩვენგან წასვლა კი - განადგურებად, მაგრამ ისინი მშვიდობით სუფევენ. | 3 | ჩუენგან განსლვა შემუსრვილად, ხოლო იგინი არიან მშჳდობასა შინა.
4 | თუმც კაცთა თვალში დასჯილნი არიან, მათი სასოება უკვდავებითაა აღსავსე. | 4 | დაღათუ თუალთა წინაშე კაცთასა იტანჯნენ, არამედ სასოება მათი უკუდავებითა სავსე არს.
5 | მცირედ დასჯილებს სიკეთით უხვად მიეზღვებათ, რადგან ისინი ღმერთმა გამოსცადა და თავისი თავის ღირსად შერაცხა. | 5 | და მცირედ ღათუ ისწავლნენ, დიდძალად ქველყოფილ იყვნენ, რამეთუ ღმერთმან გამოცადნა იგინი და პოვნა იგინი ღირსად თავისა თჳსისა,
6 | ქურაში ოქროსავით გამოსცადა ისინი და დასაწველ მსხვერპლად შეიწყნარა. | 6 | ვითარცა ოქრო ბრძმედსა შინა, გამოცადნა იგინი და ვითარცა ყოვლად ნაყოფი მსხუერპლთა, შეიწყნარნა იგინი.
7 | გაბრწყინდებიან ისინი სამაგიეროს მიგების ჟამს, როგორც წალამიდან ავარდნილი ნაპერწკლები. | 7 | და ჟამსა მოხედვისა მათისასა გამობრწყინდენ და, ვითარცა ნაბერწყალნი, ლერწამსა შინა რბიოდიან.
8 | განსჯიან ტომებს და ხალხებს დაიპყრობენ, მათზე კი სამარადისოდ იმეფებს უფალი. | 8 | შჯიდენ თესლებსა და დაიპყრიან ერნი. და სუფევდეს უფალი მათ ზედა საუკუნოდ.
9 | უფლის მოსავნი სიმართლეს შეიცნობენ და მორწმუნენი მის სიყვარულში იქნებიან, რადგან მისი მადლი და წყალობა მის რჩეულებზეა. | 9 | რომელნი ესვენ მას, გულისჴმა-ყონ ჭეშმარიტი და მორწმუნენი სიყუარულით მოელოდიან მას, რამეთუ მადლი და წყალობა რჩეულთა მისთა და მიხედვა მისი ღირსთა მისთა.
10 | უღვთონი კი სასჯელსაც თავიანთ ზრახვათამებრ მიიღებენ, რადგან მართალიც აითვალისწუნეს და უფალსაც განუდგნენ. | 10 |
11 | რადგან უბედურია, ვინც სიბრძნესა და სწავლას შეურაცხყოფს; ამაოა იმედი მათი, შრომა უნაყოფო და მათი საქმეები უსარგებლოა. | 11 |
12 | მათი ცოლები უგუნურნი არიან, ხოლო შვილები უკეთურნი; დაწყევლილია მათი მოდგმა. | 12 |
13 | რადგან ნეტარია წაუბილწველი ბერწი ქალი, რომელმაც არ იცის საწოლი ცოდვისა. იგი მიიღებს ნაყოფს სულთა განკითხვისას, | 13 |
14 | საჭურისსაც, ვის ხელსაც ურჯულოება არ ჩაუდენია და არ განუზრახავს ბოროტი უფლისა მიმართ, მიეცემა გამორჩეული მადლი რწმენისა და უსანატრელესი წილი უფლის ტაძარში. | 14 |
15 | რადგან სანაქებოა ნაყოფი კეთილი შრომისა და ძირი სიბრძნისა შეურყეველია. | 15 |
16 | მემრუშეთა შვილნი ვერ მოიწიფებიან და თესლი უკანონო საწოლისა გაქრება. | 16 |
17 | ხანგრძლივადაც რომ იცოცხლონ, მაინც არარად შეირაცხებიან და უპატიო იქნება მათი ღრმა სიბერეც. | 17 |
18 | ხოლო თუ ნაადრევად აღესრულებიან, არც იმედი და არც ნუგეშისცემა არ ექნებათ განკითხვის დღეს; | 18 |
19 | რადგან მძიმეა უსამართლო მოდგმის აღსასრული. | 19 |


† www.orthodoxy.ge † ძველი აღთქმა - სიბრძნე სოლომონისა (თავი 4)

სიბრძნე სოლომონისა

თავი მეოთხე

ახალი ქართულით ძველი ქართულით
1 | უმჯობესია უშვილობა სიქველეში, რადგან უკვდავი იქნება მისი ხსოვნა; მას ღმერთიც აღიარებს და ადამიანებიც. | 1 | ქებასა მართლისასა იხარებდინ ერნი, რამეთუ უკუდავება არს საჴსენებელი მისი, რამეთუ ღმრთისა მიერცა საცნაურ არიან და კაცთა მიერცა და სათნო ღმრთის არს სული მისი.
2 | ვიდრე ჩვენთანაა, მას ბაძავენ და, როცა შორსაა, მისკენ ისწრაფვიან; და საუკუნოდ გვირგვინოსანი ზეიმობს, როგორც მომგები ბრძოლისა უბიწო ღვაწლით. | 2 |
3 | უღვთოთა ნაყოფიერება უსარგებლოა და მემრუშეთა ამონაყარნი ფესვებს ღრმად ვეღარ გაიდგამენ და ვერც საიმედოდ დაფუძნდებიან. | 3 |
4 | ერთხანს კიდევაც რომ გაშალოს რტოები, საფუძველს მოკლებულს ქარი შეარყევს და აღმოიფხვრებიან მძვინვარე ქართაგან. | 4 |
5 | გადატყდება უმწიფარი ტოტი, მისი ნაყოფი უსარგებლო იქნება, საჭმელად მკვახე და ყოვლად უვარგისი. | 5 |
6 | უკანონო ძილში შობილი შვილები მშობელთა მრუშობის მოწმენი არიან მათი განკითხვისას. | 6 |
7 | მართალი კი, თუნდაც ნაადრევად აღესრულოს, განსასვენებელში იქნება. | 7 | მართალი თუ აღესრულოს, განსუენებასა შინა იყოს;
8 | რადგან საპატიო სიბერე არც დღეგრძელობაშია და არც წელთა რიცხვით განიზომება. | 8 | რამეთუ სიბერისა პატიოსნება არა მრავალი ჟამი, არცა რიცხჳ წელთა აღრაცხილ, რამეთუ მჴცოვანება არს გონიერება კაცთა,
9 | სიბრძნე ჭაღარაა ადამიანთათვის და უბიწო ცხოვრება სიბერის ასაკია. | 9 | და ჰასაკ სიბერისა ცხოვრება უბიწო.
10 | ღვთისთვის სათნო შეყვარებულ იქნა და ცოდვილთა შორის მცხოვრები წაყვანილ იქნა. | 10 | სათნო ღმრთისა იყო და საყუარელ იქმნა და ცხონდებოდა შორის ცოდვილთა, და გარდაიცვალა და წარიტაცა, რათა არა უკეთურებამან ცვალოს გულისჴმის-ყოფა მისი, ანუ ზაკვამან აცთუნოს სული მისი.
11 | წარიტაცეს, რათა მისი გონება ბოროტებას არ შეეცვალა ან მზაკვრობას არ შეეცდინა მისი სული. | 11 |
12 | რადგან სიგლახისკენ ლტოლვა სიკეთეს აბნელებს და უმანკო გონებას რყვნის ვნებათა ღელვა. | 12 | რამეთუ შური სიხენეშისა დააბნელებს კეთილსა და გურიობამან გულისთქუმისამან ცვალის გონება უმანკოთა.
13 | მცირე ხნის მანძილზე სრულქმნილმა მრავალი ჟამი შეასრულა; | 13 | აღესრულა მცირედთა დღეთა და აღავსნა ჟამნი მრავალნი გრძელნი,
14 | რადგან უფლისათვის სათნო იყო მისი სული, ამიტომაც იჩქარა წასვლა ბოროტების შუაგულიდან; ხალხმა ეს დაინახა და ვერ მიხვდა, არც კი იფიქრა, | 14 | რამეთუ სათნო იყო უფლისა სული მისი. ამისთჳს ისწრაფა განსლვა შორის უკეთურებისა, ხოლო ერთა მათ იხილეს და ვერ ცნეს და არცა დაიდვეს გონებასა ესევითარი,
15 | რომ ღვთის მადლი და წყალობა მის რჩეულებთანაა და რომ ზრუნავს იგი თავის წმიდანებზე. | 15 | რამეთუ მადლი და წყალობა რჩეულთა მისთა და მიხედვა მისი ღირსთა მისთა.
16 | როცა კვდება მართალი, მსჯავრს სდებს ცოცხალ უღვთოებს, და ნაადრევად სრულქმნილი სიჭაბუკე - ცოდვილის ხანდაზმულ სიბერეს. | 16 |
17 | რადგან იხილავენ ისინი ბრძენის აღსასრულს და ვერ მიხვდებიან, რა განიზრახა მისთვის უფალმა და რისთვის დაიცვა იგი. | 17 |
18 | იხილავენ და შეურაცხყოფენ, მათზე კი უფალი გაიცინებს. | 18 |
19 | შემდგომად ამისა იქცევიან უპატიო გვამებად და სირცხვილად მკვდართა შორის, საუკუნოდ; რადგან პირქვე დაამხობს ხმაწართმეულებს და ძირფესვიანად შეარყევს მათ. გახმებიან ისინი საბოლოოდ და იქნებიან სატანჯველში, და წარიხოცება მათი ხსენება. | 19 |
20 | შიშით წარდგებიან ცოდვების განკითხვისას და მათივე უკეთური საქმეები ამხილებს მათ. | 20 |


† www.orthodoxy.ge † ძველი აღთქმა - სიბრძნე სოლომონისა (თავი 5)

სიბრძნე სოლომონისა

თავი მეხუთე

ახალი ქართულით ძველი ქართულით
1 | მაშინ მართალი დიდი სილაღით წარდგება მათ წინაშე, რომელთაც შეურაცხყვეს და მისი ღვაწლი აბუჩად აიგდეს. | 1 | მაშინ დადგეს მართალი განცხადებულებითა დიდითა წინაშე პირსა მაჭირვებელისა თჳსისასა, და რომელთა შეურაცხ-ყვნეს შრომანი მათნი,
2 | მისი მხილველნი მძიმე შიშით შეძრწუნდებიან და გააოცებთ მისი მოულოდნელი ხსნა. | 2 | იხილონ და შეძრწუნდენ შიშითა ბოროტითა და განკჳრდენ დიდებულებასა მაცხოვარებისა მისისასა.
3 | ერთმანეთში იტყვიან მონანულნი, აკვნესდებიან და იტყვიან სულშეჭირვებულნი: | 3 | და იტყოდიან გულსა თჳსსა სინანულით, და იწროებითა სულისათა სულთ-ითქუმიდენ და თქუან: ესე იგი არს, რომელი-იგი ოდესმე გუქონდა ჩუენ საკიცხელად და იგავად ყუედრებისა.
4 | ეს იყო სწორედ, ვინც ოდესღაც გვყავდა დასაცინად და კიცხვის არაკად უგუნურებს; მისი ცხოვრება სიგიჟედ მივიჩნიეთ, მისი აღსასრული კი უპატიობად. | 4 | ჩუენ, უგუნურთა, ცხორება მისი შეგუერაცხა სიცბილად და სიკუდილი მისი უპატიოდ,
5 | როგორღა შეირაცხა უფლის ძეთა შორის და წმიდათა ხვედრი წილად როგორ ერგო? | 5 | ვითარ შეურაცხია ესე ძეთა შორის ღმრთისათა და წმიდათა შორის ნაწილი მისი.
6 | ამგვარად, გადავსცდით ჭეშმარიტების გზას, აღარ გვინათებდა სამართლიანობის ნათელი და აღარც მზე ამოდიოდა ჩვენთვის. | 6 | შევსცეთით გზისა მისგან ჭეშმარიტებისასა. სიმართლისა იგი ნათელი არა გამოგვიჩნდა ჩუენ.
7 | ბილიკები ჩვენი ურჯულოებითა და წარწყმედით ავავსეთ, უვალი უდაბნოები გადავლახეთ, მაგრამ უფლის გზა კი ვერ შევიცანით. | 7 | უშჯულოებისა გზითა აღვივსენით და წარწყმედისათა. ვიდოდეთ უდაბნოთა უგზოთა, და გზა უფლისა არა ვიცანთ.
8 | რა სარგებლობა მოგვიტანა ჩვენ ამპარტავნობამ? და სიმდიდრით ქადილმა რა შეგვმატა? | 8 | რა მარგო ჩუენ ამპარტავანებამან ჩუენმან? და რა შემეწია ჩუენ სიმდიდრე იგი სილაღისა?
9 | წარხდა ეს ყოველივე, როგორც ჩრდილი და როგორც ხმა, დარხეული და მიმწყდარი. | 9 | წარჰჴდა იგი, ვითარცა აჩრდილი და ვითარცა ამბავი, რომელი ადრე განქარდის.
10 | როგორც ქრება მღელვარე წყალზე მიმავალი ხომალდის კვალი, როგორც ტალღებში მისი ძირისგან გავლებული ბილიკი, | 10 | და ვითარცა ნავი ღელვასა ზღჳსასა წარვიდის და კუალი არღარა იპოის, არცა ადგილი სლვისა მისისა ღელვათა ზედა,
11 | ან როგორც ცაში აფრენილი ჩიტისგან არ რჩება ნაკვალევი, გარდა ფრთანაცემი და სტვენით გაკვეთილი ნაზი ჰაერისა, | 11 | გინა თუ მფრინველი რა გამოფრინდის აერსა, არა იპოის სახე სლვისა, გუემისა ნაწევართა იტანჯების ქარისაგან სულმცირისა, აღიღებნ ძლით, მძაფრად ძრავნ ფრთეთა და განვლის, ამისა შემდგომად არა იპოის სასწაული განსლვისა მისისა.
12 | ან როგორც მიზნისკენ გატყორცნილი ისრით გაბასრული ჰაერი მყისვე შეიკვრის და ისრის კვალი წაიშლება, | 12 | ანუ ვითარცა ისარი განტყორცებული ბანსა, განაპის აერი და მუნვე შეირწყუის, და ვერ საცნაურ იქმნის განსლვა იგი მისი.
13 | ჩვენც ასე ვიშვით და აღვესრულეთ, ვერ გამოვაჩინეთ სიქველის ნიშანი, არამედ დავუძლურდით ჩვენივე ბოროტებით. | 13 | ეგრევე ჩუენ ვიქმნენით და მოვაკლდით, და სათნოებისა სასწაული არა გუაქუს, რაჲთამცა ვაჩუენეთ, რამეთუ უკეთურებათა შინა ჩუენთა განვილიენით.
 |  | 14 | რამეთუ ეგრეთვე იტყოდიან: ჯოჯოხეთს შინა, რომელთა სცოდეს სასოება უღმრთოთა.
14 | რადგან უღვთოს იმედი ქრება როგორც მტვერი, ქარისგან ატაცებული, როგორც ცვრის წვეთები, ქარიშხლისგან გაბნეული, როგორც კვამლი, ქარისგან გაფანტული, და ერთ დღეს სტუმრებული კაცის ხსოვნასავით წაიშლება. | 15 | ვითარცა მტუერი ქარისაგან მოღებული, და ნეფხუა წულილი, ალმური არმურისაგან განიდევნა და ვითარცა კუამლი, ქარისაგან განიბნია და ვითარცა ჴსენება მდგურისა ერთდღისა, წარვიდა.
15 | მართალნი კი საუკუნოდ იცოცხლებენ; მათი საზღაური უფალთანაა და უზენაესი ზრუნავს მათზე. | 16 | მართალნი საუკუნოდ ცხონდენ, და უფლისა მიერ არს სასყიდელი მათი და ზრუნვა მათთჳს მაღლისა მიერ.
16 | ამიტომაც მიიღებენ დიდებულ სამეფოს და სიკეთის შარავანდს უფლის ხელიდან, რომელიც მარჯვენით იფარავს მათ და თავის მკლავით შეეწევა. | 17 | ამისთჳს მოიღონ მეუფება შუენიერებისა და შარავანდედი სიკეთისა ჴელისაგან უფლისა, რამეთუ მარჯუენითა თჳსითა დაიფარნეს იგინი და მკლავითა თჳსითა შეეწიოს მათ.
17 | აიღებს სრულ საჭურველს - თავის მრისხანებას და აღჭურავს თავის ქმნილებას, რათა მტრებზე შური იძიოს. | 18 | და მოიღოს ყოვლად საჭურველი შურისა მისისა და შეჭურნეს დაბადებულნი მისნი - ძლევად მტერთა.
18 | შეიმოსება აბჯრით - სამართლიანობით და დაიდგამს მუზარადს - მოუსყიდველ სამართალს; | 19 | და შეჰმოსოს ჯაჭჳ სიმართლისა და დაადგას ჩაფხუტად სასჯელი შეუორგულებული.
19 | დაწვდება უძლეველ ფარს - სიწმინდეს, | 20 | მოიღოს თორნე უძლეველი - სიწმიდე,
20 | მკაცრ რისხვას გალესავს მახვილივით და მასთან ერთად სამყაროც გაილაშქრებს შეშლილებზე. | 21 | და აღლესოს თუალუხუავი რისხვაჲ მახჳლად, მის თანა ჰბრძოდის სოფელი უგუნურთა მიმართ.
21 | ღრუბლებიდან, როგორც მოზიდული მშვილდიდან, გამოიტყორცნებიან მარჯვედ ნასროლი ელვის ისრები და სამიზნისკენ გაფრინდებიან. | 22 | და ვიდოდიან მიმართებულად საისრენი ელვათანი და ღრუბელთაგან, ვითარცა კეთილთა სიმგურგულითა მშჳლდისათა სარბიელსა ზედა მოსრვიდეს
22 | ლოდსატყორცნელის მსგავსად რისხვით წამოუშენს სეტყვა, ზღვის წყალიც გაცოფდება და მდინარენიც გაშმაგებით წარღვნიან მათ. | 23 | და კლდისა საისრითა გულისწყრომითა სავსედ დაეცემოდიან სეტყუანი, განრისხნეს მათ ზედა წყალი ზღჳსა და მდინარენი წარღუნიდენ სასტიკად.
23 | მათ წინააღმდეგ აღდგება ძლიერების სული და გრიგალივით გაფანტავს მათ. მოაოხრებს ურჯულოება მთელს ქვეყნიერებას და მბრძანებელთა ტახტებს ბოროტმოქმედება დაამხობს. | 24 | და წინააღუდგეს მათ სული ძლიერებისა და ვითარცა არმური განანქრინენ იგინი და მოაოჴროს ყოველი ქუეყანა უშჯულოებამან და ძჳრისმოქმედმან, და დაამჴუნეს საყდარნი ძლიერთანი.


† www.orthodoxy.ge † ძველი აღთქმა - სიბრძნე სოლომონისა (თავი 6)

სიბრძნე სოლომონისა

თავი მეექვსე

ახალი ქართულით ძველი ქართულით
1 | მაშ, მისმინეთ, მეფენო და გულისხმაჰყავით და ისწავლეთ, მსაჯულნო დედამიწის კიდეთა! | 1 |
2 | ყურად იღეთ მრავლის მფლობელნო, რომელნიც ქედმაღლობთ ხალხთა წინაშე! | 2 | აწ უკუე ისმინეთ, მეფენო, და გულისჴმა-ყავთ და ისწავეთ მსაჯულთა კიდეთა ქუეყანისათა,
3 | უფლისგან მოგენიჭათ თქვენ სიმტკიცე და მეუფება - უზენაესისგან. იგი გამოიძიებს თქვენს საქმეებს და თქვენს ზრახვებსაც გამოსცდის, | 3 | ყურად-იღეთ, რომელთა გიპყრიან სიმრავლენი და იზახებთ ერითა თესლებითა,
4 | რადგან მისი სამეფოს მსახურნი იყავით და მართლად არ განსაჯეთ, არც რჯული დაიცავით და არც ღვთის ნებისაებრ წარემართეთ. | 4 | რამეთუ უფლისა მიერ მოცემულ არს თქუენდა სიმტკიცე და ძალი ძლიერება მაღლისა მიერ.
5 | ზარდამცემად და მეყსეულად გამოგეცხადებათ, რადგან აღზევებულთა მსჯავრი მკაცრი იქნება. | 5 |
6 | ბეჩავი კაცი შეწყალების ღირსია, მძლავრნი კი მძლავრობით ეწამებიან. | 6 |
7 | რადგან სახეს არ მოარიდებს მათ ყოველთა მეუფე და არც მათ სიდიადეს შეუშინდება, რადგან მცირეცა და დიდიც მისი შექმნილია და ერთნაირად იზრახავს ყველასათვის. | 7 |
8 | ძლიერებს კი მკაცრი ელოდებათ განკითხვა. | 8 |
9 | ასე, რომ თქვენთვისაა, ჰოი, ხელმწიფევ, ჩემი სიტყვები, რათა ისწავლოთ სიბრძნე და არ შეცდეთ. | 9 |
10 | რადგან სიწმიდეთა სიწმიდით შემნახველნი განიწმიდებიან და გამართლებას იპოვიან მასში განსწავლულნი. | 10 |
11 | მაშ, დაეწაფეთ ჩემს სიტყვებს, შეიყვარეთ და განისწავლენით. | 11 |
12 | შუქმფენი და უჭკნობია სიბრძნე, მის მოყვარულთაგან ადვილგანსაჭვრეტი და იპოვნიან მას მისი მძებნელნი. | 12 | გულისთქუმა თქუენი იყავნ, ჵ, კაცნო, სიბრძნისა მიმართ, და გსუროდენ, რათა განისწავლნეთ, რამეთუ დასაბამი მისი არს სიყვარული და დამარხვა შჯულისა. პატივ-ეცით სიბრძნესა, რათა საუკუნოდ ჰმეუფებდეთ.
13 | წინასწარ ეცხადება მისი შეცნობის მოწადინეთ. | 13 |
14 | დილაადრიანად მისი მძებნელი არ დაიღლება, რადგან თავის კართან იპოვის ჩამომჯდარს. | 14 |
15 | მისი შემეცნების სურვილი გონების სრულქმნაა და ვინც მისთვის ფხიზლობს, საზრუნავთაგან თავს სწრაფად დაიხსნის. | 15 |
16 | რადგან თავადვე ეძებს თავის ღირსებას, გზებზე მოწყალედ ეცხადება და ყოველი ფიქრისას წინ ეგებება. | 16 |
17 | მისი დასაბამი სწავლის ჭეშმარიტი სურვილია, ხოლო სწავლაზე ზრუნვა მისი სიყვარულია; | 17 |
18 | სიყვარული კი მისი კანონების დაცვაა და კანონთა დაცვა უკვდავების საწინდარია. | 18 |
19 | და უკვდავება ხომ ღმერთთან გვაახლოებს. | 19 |
20 | ამიტომაც სიბრძნის წყურვილი მეფობამდე გვამაღლებს. | 20 |
21 | ამიტომ, ტახტითა და სკიპტრით რომ ხარობთ, ხალხთა მბრძანებელნო, პატივი მიაგეთ სიბრძნეს, რათა საუკუნოდ იმეუფოთ. | 21 |
22 | ხოლო რა არის სიბრძნე და როგორ იშვა, გამოგიცხადებთ და არ დაგიმალავთ საიდუმლოებებს, არამედ მოვძებნი მის კვალს შესაქმის დასაბამიდანვე, ნათელს მოვფენ მის შემეცნებას და ჭეშმარიტებას გვერდს არ ავუვლი. | 22 |
23 | არც შურით ჩამომდნართან ერთად ვივლი, რადგან შურიანი ვერ ეზიარება სიბრძნეს. | 23 |
24 | ბრძენთა სიმრავლე სოფლის ხსნაა და გონიერი მეფე - ხალხის სიმტკიცე. | 24 |
25 | ამგვარად, განისწავლეთ ჩემი სიტყვებით და მარგებელი იქნება თქვენთვის. |  |


† www.orthodoxy.ge † ძველი აღთქმა - სიბრძნე სოლომონისა (თავი 7)

სიბრძნე სოლომონისა

თავი მეშვიდე

ახალი ქართულით ძველი ქართულით
1 | მეც მოკვდავი კაცი ვარ, ყველას მსგავსი, პირველნასახი მიწიერის შთამომავალი და ხორცი, დედის მუცელში გამოძერწილი, | 1 |
2 | სისხლით შენივთული ათი თვის მანძილზე მამაკაცის თესლისა და ძილის თანმხლები ტკბობისაგან; | 2 |
3 | ვიშვი და მეც შევისუნთქე საერთო ჰაერი და, დავარდნილს მშობელ მიწაზე, როგორც ყველას, მეც პირველად ტირილის ხმა აღმომხდა; | 3 |
4 | რუდუნებით ვიზრდებოდი ჩვრებში გახვეული; | 4 |
5 | არც მეფეთაგან ჰქონია ვისმე არსებობის სხვაგვარი დასაბამი. | 5 |
6 | რადგან ერთია ყველასთვის ცხოვრებაში შემოსვლა, და ყველასათვის მსგავსია გასვლაც. | 6 |
7 | ამიტომ შევევედრე და მომცა მე გონება, მოვუხმე და გადმოვიდა ჩემზე სიბრძნის სული. | 7 |
8 | კვერთხსა და ტახტს ვამჯობინე იგი და სიმდიდრეც არად ჩავაგდე მასთან შედარებით. | 8 |
9 | მას ვერც პატიოსანი თვალი შევადარე, რადგან ყოველი ოქრო მის თვალში ქვიშის ნამცეცია; ვერცხლი კი ტალახად შეირაცხება მის წინაშე. | 9 |
10 | ჯანის სიმრთელეზე და სილამაზეზე მეტად შევიყვარე და შუქსაც ვამჯობინე, რადგან ჩაუქრობელია მისი ნათელი. | 10 |
11 | ყოველი სიკეთე მასთან ერთად მოვიდა ჩემთან და მის ხელშია ყოველი სიმდიდრე. | 11 |
12 | ეს ყველაფერი მახარებდა, რადგან მათ სიბრძნე მოუძღოდა, თუმცა არ ვიცოდი, რომ ის იყო მათი მშობელი. | 12 |
13 | უზაკველად ვისწავლე და უშურველად გავცემ, როდი დავმალავ მის სიმდიდრეს. | 13 |
14 | რადგან ის ამოურწყავი საგანძურია კაცთათვის და მისი მომხვეჭელნი ღმერთს უმოყვრდებიან განსწავლის ნიჭის წყალობით. | 14 |
15 | მომმადლოს მე ღმერთმა გონივრული განსჯა და ღირსეულად ფიქრი მონიჭებულზე, რადგან იგია წინამძღვარი სიბრძნისა და ბრძენთა წარმმართველი. | 15 | მიგითხრა თქუენ და არა დავფარო თქუენგან საიდუმლო ღმრთისაჲ, რამეთუ იგი თავადი არს სიბრძნისა წინამძღუარი და ბრძენთა განმგებელი,
16 | რადგან მის ხელში ვართ ჩვენცა და ჩვენი სიტყვებიც, ყოველი გაგება და ოსტატობა საქმეში. | 16 | ხოლო ჴელსა შინა მისსა ჩუენცა და სიტყუანიცა ჩუენნი. ყოველი გონიერება და საქმეთა მეცნიერება,
17 | მან მომცა მე არსებულთა უტყუარი ცოდნა, რათა შემეცნო სამყაროს წყობა და სტიქიათა მოქმედება. | 17 | რამეთუ მან მომცა მე ყოფილთა ცნობა, შესაქმე სოფლისა, შეწევნანი წესთანი, დასაბამი და დასასრულამდე,
18 | დასაბამი, დასასრული და შუახანი, მზებუდობათა მონაცვლეობა და არეთა შენაცვლებანი, | 18 | განზოგება ჟამთა, სახეთა ცვალებანი და ქცეულება ჟამთა,
19 | წელიწადის ბრუნვა და ვარსკვლავთა განლაგება, | 19 | წელიწადისა სრბა და ვარსკულავთა დგომა,
20 | ცხოველთა ბუნება და მხეცთა თვისება, ქართა ქროლვა და კაცთა ზრახვანი, მცენარეთა მრავალფეროვნება და ფესვების ძალა. | 20 | ბუნებანი საცხოვართანი და გულისწყრომანი მჴეცთანი, სულთა სიმძაფრე და გულისზრახვანი კაცთანი, თითოსახენი ნერგთანი,
21 | ყოველივე შევიცანი, დაფარულიც და განცხადებულიც, რადგან სიბრძნემ განმასწავლა, ყოველთა შემოქმედმა. | 21 | რაოდენ-რა არს დაფარული და გამოუჩინებელი - ვცან, რამეთუ ყოველთა ხურომან მასწავა მე სიბრძნე.
22 | რადგან იგია სული გონიერი, წმიდა, მხოლოდშობილი, მრავალწილიანი, ნატიფი, მოძრავი, მკაფიო, შეურყვნელი, ნათელი, უვნებელი, კეთილისმოყვარე, მახვილი, | 22 | რამეთუ ამას შინა სული წმიდაჲ მეცნიერებისა მრავალკერძო. ვინა ვიწულევ კეთილად, იძლევის, წარჩინებულ, შეუგინებელ, უბიწო, განცხადებულ, კეთილისმოყუარე მალე დაუყენებელ ქველისმოქმედ,
23 | დაუბრკოლებელი, ქველისმოქმედი, კაცთმოყვარე, მტკიცე, შეურყეველი, უშფოთველი, ყოვლადძლიერი, ყოვლისმხედველი, ყოველ გონიერ, განწმედილ და ფაქიზ სულში შემაღწეველი. | 23 | კაცთმოყუარე, მტკიცე, კრძალულ, უზრუნველ ყოვლად, ძლიერ, ყოვლისა მსახურ, და ყოველთა სულთა მიერ დაეტევის მეცნიერებითა წმიდათა მწულილთა,
24 | რადგან ყველა მოძრავზე უფრო მოძრავია სიბრძნე, თავისი სიწმიდით ყველაფერს გაივლის და ყველგან შეაღწევს. | 24 | რამეთუ ყოვლისავე ძრვისა და წამებისა უმალე არს სიბრძნე, მისწუთების და დაეტევის ყოველთა მიერ სიწმიდით,
25 | რადგან ღვთის ძალის სუნთქვაა იგი და - ყოვლისმპყრობელის დიდების შეუბღალავი გადმოღვრა; ამიტომაც წაბილწულთაგან ვერავინ მიეკარება მას. | 25 | რამეთუ ორთქლ არს იგი ღმრთისა ძლიერისა და ნაწილი ყოვლისა მპყრობელისა და დიდებით ჭეშმარიტებისა. ამისთჳსცა არარა მიეძლევის,
26 | იგია საუკუნო ნათელის ანარეკლი, უხინჯი სარკე ღვთის ქმედებისა და ხატი მისი სიკეთისა. | 26 | რამეთუ გამობრწყინვებულ არს იგი ნათლისა მის სამარადისოსა და სარკე უბიწო ღმრთისა შეწევნითა. და ხატი სახიერებისა მისისა,
27 | ერთადერთია იგი, მაგრამ ყოვლისშემძლე, თავის თავში მყოფი, მაგრამ ყოვლის განმაახლებელი; ეწვევა უბიწო სულებს თაობიდან თაობაში და ღვთის მოყვრებად და წინასწარმეტყველებად განამზადებს მათ. | 27 | ერთ არს და ყოველივე მას ძალ-უც. და ჰგიეს მას შინა და ყოველსავე განაახლებს ნათესავითი ნათესავად. სულთა ღირსთა მიეცემის მეგობართა ღმრთისათა და წინაწარმეტყუელთა განჰმზადებს.
28 | რადგან ღმერთს არავინ უყვარს, გარდა იმისა, ვინც სიბრძნით ცხოვრობს. | 28 | არარა იგი ეგრეთ უყუარს ღმერთსა, ვითარ-იგი, რომელნი სიბრძნესა შინა ყოფილ არიან,
29 | რადგან იგი მზის უმშვენესია და ვარსკვლავთა ყველა ხომლზე აღმატებული; ნათლის წინაშეც კი პირველი აღმოჩნდა. | 29 | რამეთუ არს იგი უშუენიერეს უფროს ყოველთა ვარსკულავთა.
30 | რადგან ღამედ შეიცვლება ნათელი, სიბრძნეს კი ვერ ძლევს ბოროტება. | 30 |


† www.orthodoxy.ge † ძველი აღთქმა - სიბრძნე სოლომონისა (თავი 8)

სიბრძნე სოლომონისა

თავი მერვე

ახალი ქართულით ძველი ქართულით
1 | ძლიერად განიფინება იგი კიდით კიდემდე და ყოველივეს სიკეთით განაგებს.
2 | ჩემი ყრმობიდანვე მიყვარდა იგი და ვეძიებდი, და მოვიწადინე ჩემს სარძლოდ მომეყვანა, და მისი მშვენების ტრფიალი შევიქენი.
3 | თავის კეთილშობილებას განადიდებს ღმერთთან ყოფნით და ყოველთა მეუფემაც შეიყვარა იგი.
4 | იგი ღვთის ცოდნის მესაიდუმლეა და მისთა საქმეთა თანაზიარი.
5 | თუკი სიმდიდრე სასურველი მონაგებია ცხოვრებისა, რა უნდა იყოს სიბრძნეზე უმდიდრესი, რომელიც ყველაფერს ქმნის?
6 | თუ გონება ძალმოსილია, არსებულთაგან ვინღაა მასზე უკეთესი ხელოვანი?
7 | და თუ ვინმეს სამართლიანობა უყვარს, მისი შრომა სიქველეა, რადგან კეთილგონიერებასა და ჭკუას, სამართლიანობასა და მხნეობას ასწავლის; ამათზე სასარგებლო კი კაცთათვის ცხოვრებაში არაფერია.
8 | თუ ვინმე დიდ გამოცდილებას ესწრაფის, იცის მომხდარიც და ჭვრეტს მოსავალსაც, მან უწყის სიტყვათა საქცევნი და იგავთა ახსნანი, ნიშებსა და სასწაულებს წინასწარ იტყობს, ჟამთა და დროთა შედეგებსაც.
9 | ამიტომაც განვსაჯე, მომეყვანა იგი ჩემთან საცხოვრებლად, რადგან ვიცოდი, მეყოლებოდა კეთილ მრჩევლად და ნუგეშად ზრუნვასა და მწუხარებაში.
10 | მისით მექნებოდა დიდება ხალხში და ჭაბუკს - პატივი უხუცესთა წინაშე.
11 | სამსჯავროში გამჭრიახი აღმოვჩნდებოდი და ძლიერთა თვალში გასაკვირველი.
12 | დავდუმდებოდი და დამელოდებოდნენ, ამეტყველებულს კი მომისმენდნენ; და თუ საუბარს გავაგრძელებდი, ხელი პირზე ექნებოდათ მიდებული;
13 | მისით მივაღწევდი უკვდავებას და საუკუნო სახსენებელს დავუტოვებდი ჩემს შთამომავლობას;
14 | ხალხთა განმგებელი შევიქნებოდი და ერები დამემორჩილებოდნენ;
15 | დაფრთხებოდნენ ჩემს გაგონებაზე სასტიკი ტირანები; ხალხში კეთილი გამოვჩნდებოდი, ომში კი - მამაცი.
16 | შინ შესული მისით დავისვენებდი, რადგან მასთან ზიარებას არ მოსდევს სიმწარე და არც ტანჯვა მასთან ცხოვრებას, არამედ შვება და სიხარული.
17 | ამას ვიზრახავდი ჩემთვის და, როცა მივხვდი ჩემს გულში, რომ უკვდავებაა სიბრძნესთან წილნაყარობა,
18 | მასთან მოყვრობა - ნეტარება და მის ხელთა ნაშრომი - მოუკლებელი სიმდიდრე, მასთან საუბარი გონიერება და მის სიტყვებთან ზიარება - სახელის მოხვეჭა; დავდიოდი და ვეძებდი, როგორ შემეძინა იგი.
19 | ნიჭმომადლებული ყმაწვილი ვიყავი და წილად მხვდა კეთილი სულიც;
20 | უფრო კი, სიკეთის გამო იყო, უბიწო სხეულში რომ შევედი.
21 | მივხვდი, თუ ღმერთი არ მომცემდა, სხვა გზით მას ვერ მოვიხვეჭდი, - და რომ უკვე სიბრძნე იყო იმის შეგნება, თუ ვისგან იყო ეს ნიჭი, - მივმართე უფალს. შევევედრე და მთელი ჩემი გულით ვუთხარი:


† www.orthodoxy.ge † ძველი აღთქმა - სიბრძნე სოლომონისა (თავი 9)

სიბრძნე სოლომონისა

თავი მეცხრე

ახალი ქართულით ძველი ქართულით
1 | ღმერთო მამა-პაპათა და წყალობის უფალო, რომელმაც ყოველივე შექმენი შენი სიტყვით, | 1 | ღმერთო მამათა ჩუენთაო და უფალო წყალობათაო, რომელმან შექმენ ყოველი სიტყჳთა შენითა,
2 | გამომსახველო კაცისა შენი სიბრძნით, რათა მეუფებდეს იგი შენ მიერ გაჩენილ ქმნილებებზე, | 2 | და სიბრძნითა შენითა დაჰბადე კაცი, რათა უფლებდეს შენ მიერ ქმნულთა დაბადებულთა,
3 | რათა სიწმიდით და სიმართლით განაგებდეს სოფელს და წრფელი სულით სჯიდეს სამართალს! | 3 | და განაგებდეს სოფელსა სიწმიდით და სიმართლით, სიწრფოებითა გულისათა სასჯელსა სჯიდეს,
4 | მომმადლე სიბრძნე, შენს ტახტზე დაბრძანებული, და ნუ გამომრიცხავ შენს მსახურთაგან. | 4 | მომეც მე საყდართა წინაშე მდგომი სიბრძნე. და ნუ განმაგდებ მე მონათა შენთაგან,
5 | რადგან მე მონა ვარ შენი და ძე შენი მხევლისა, კაცი უძლური და დღემოკლე, მსჯავრისა და რჯულის უმეცარი; | 5 | რამეთუ მე, მონა შენი და ძე მჴევლისა შენისა, კაცი უძლური და მცირედ ჟამისა ნაკლულევანი გულისჴმის-ყოფითა სასჯელისა და შჯულისათა.
6 | რადგან ადამიანის ძეთა შორის თვით სრულქმნილიც კი არარად ითვლება, თუ შორსაა შენი სიბრძნისგან. | 6 | დაღათუ ვინმე იყოს სრულ ძეთა შორის კაცთასა, სიბრძნისა შენისა თჳნიერ არა შერაცხილ არს.
7 | შენ გამომარჩიე მე მეფედ შენი ერისა და მსაჯულად ძეთა და ასულთა შენთა; | 7 | შენ გამომირჩიე მეფედ ერისა შენისა და მსაჯულად ძეთა შენთა და ასულთა.
8 | მიბრძანე ტაძრის აშენება შენს წმინდა მთაზე და საკურთხევლისა შენს სამყოფელ ქალაქში. მსგავსად წმიდა კარვისა, რომელიც დასაბამიდანვე წინასწარ განამზადე. | 8 | და სთქუ ტაძარი შენებად მთასა წმიდასა შენსა, და ქალაქსა მკჳდრობისა შენისასა. საკურთხეველი მსგავსად კარვისა მის წმიდისა, რომელი განჰმზადე პირველ დასაბამითგან.
9 | შენთან არის სიბრძნე, რომელმაც უწყის შენი საქმეები, რომელიც თან გახლდა, როცა სამყაროს ქმნიდი, რომელმაც უწყის, რა არის სათნო შენს თვალში და რა არის სწორი შენს მცნებათა მიხედვით. | 9 | და შენ თანა სიბრძნე შენი, რომელმან იცნის საქმენი შენნი, მუნ იყო, ოდეს შეიქმოდე სოფელსა, და იცი, რა-იგი სათნო არს წინაშე თუალთა შენთა და რა-იგი სიწრფოება არს მცნებათა შენთა.
10 | მოავლინე იგი წმიდა ზეცათაგან და შენი დიდების ტახტიდან წარმოგზავნე, რათა შემეწიოს ჩემს შრომაში, რათა შევიცნო, თუ რა არის შენი მოსაწონი. | 10 | გამოავლინე იგი წმიდათაგან ცათა შენთა და საყდართაგან დიდებისა შენისათა. და მოავლინე იგი, რათა იყოს ჩემ თანა და იღუწიდეს, და ვცნა, რა-იგი არს სათნოება წინაშე შენსა.
11 | რადგან მან ყოველივე იცის და ყველაფერი ესმის, ბრძნულად წარმიძღვება ჩემს მოქმედებაში და დამიცავს მე თავისი დიდებით. | 11 | რამეთუ იცის მან ყოველივე და გულისჴმა-ყოფს. და მიძღოდის მე საქმეთა ჩემთა სიწმიდით და დამიცვას მე დიდებითა თჳსითა.
12 | ჩემი საქმეები შეწყნარებული იქნება, განვსჯი სამართლიანად შენს ერს და გავხდები ჩემი მამის ტახტის ღირსი. | 12 | და იყვნენ შეწყნარებულ მისა საქმენი ჩემნი, და განვიკითხვიდე ერსა შენსა სიმართლით და ვიყო მე ღირს საყდართა მამისა ჩემისათა.
13 | რადგან კაცთაგან რომელი შეიცნობს ღვთის განზრახვას? ან უფლის ნებას ვინ მიხვდება? | 13 | ვინმე კაცთაგანმან ცნას განზრახვა ღმრთისა, ანუ ვის გულსა მოუჴდეს, რა ჰნებავს უფალსა?
14 | რადგან უსუსურია მოკვდავთა ფიქრები და ჩვენი ზრახვები მერყევია. | 14 | რამეთუ გულისსიტყუანი მოკუდავთანი მოშიშ, და საცთომელ განზრახვანი ჩემნი.
15 | რადგან განხრწნადი ხორცი ამძიმებს სულს და ეს მიწიერი კარავი ტვირთად აწევს ფიქრით სავსე გონებას. | 15 | რამეთუ განხრწნადმან ჴორცმან დაამძიმის სული, და შესულიბის მიწოანმან საყოფელმან გონება მრავალმზრახვალი,
16 | ძლივს ვხვდებით მას, რაც მიწაზეა, და რაც ხელთა გვაქვს, ძნელად ვპოულობთ, ხოლო რაც ცაშია, ვინ გამოიკვლია? | 16 | რამეთუ ძნიად ვსცნობთ ქუეყანისასა და ფერჴთა ქუეშე მდებარესა შრომით ვპოებთ, ხოლო ცათა შინა ვინ გამოიკულიოს?
17 | განგებას შენსას ვინ შეიცნობდა, შენ რომ სიბრძნე არ მოგეცა, და მაღლიდან შენი წმიდა სული არ მოგევლინებინა? | 17 | და ზრახვა შენი ვინ გულისჴმა-ყოს, უკუეთუმცა არა მოეც სიბრძნე შენი და მოავლინე სული შენი წმიდა მაღლით?
18 | ასე წარიმართნენ მიწიერთა გზები, ადამიანები მიხვდნენ შენს მოსაწონს და სიბრძნით გადარჩნენ. | 18 | და ესრეთ განემართნეს ალაგნი ქუეყანისანი და სათნოებითა შენითა განისწავლნეს კაცნი და სიბრძნითა შენითა ცხონდეს.


† www.orthodoxy.ge † ძველი აღთქმა - სიბრძნე სოლომონისა (თავი 10)

სიბრძნე სოლომონისა

თავი მეათე

ახალი ქართულით ძველი ქართულით
1

სიბრძნემ დაიცვა პირველდასახული მამა სამყაროსი, მარტოდ შექმნილი, და იხსნა იგი დაცემისგან;

ნათელსა შეტყუებულად იპოოს, უწინარეს ამან მოყუარენი თჳსნი სალმობისაგან იჴსნნა და წარუძღუა მათ ალაგთა წრფელთა, მისცა მათ მეცნიერება წმიდაჲ და დაიცვნა იგინი მზირთაგან მათთა და ღვაწლი ძლიერი მიანიჭა მათ, რათა ცნან ყოველთა, ვითარმედ უძლიერეს არს ყოვლისავე ღმრთისმსახურება და ვერასადა მძლე ექმნას სიბოროტე სიბრძნესა, არცა თანაწარჰჴდეს უკეთურთა სასჯელი მხილებისა, რამეთუ თქუეს გულითა მათითა და განიზრახეს არამართლ: ვჰმძლავრობდეთ მართალსა და არა ვერიდნეთ ღირსებასა მისსა და არცა შევიკდიმოთ მჴცეთაგან მოხუცებულისა მრავალჟამისთა, ხოლო იყავნ ჩუენდა ძალი შჯულ და დავაბრკოლოთ მართალი იგი, რამეთუ განმძნელებელ ჩუენდა არს და წინააღმიდგების საქმეთა ჩუენთა და მაყუედრებს ჩუენ ცოდვათა შჯულისათა, და მიმომდებს ჩუენ ცოდვათათჳს სწავლისა ჩუენისათა; აღიარებს, ვითარმედ ცნობა აქუს ღმრთისა და ძედ ღმრთისა თავსა თჳსსა იტყჳს. და მექმნა ჩუენ მამხილებელ ზრახვათა გულისა ჩუენისათა. მძიმე არს ჩუენდა ხილვაცა მისი, რამეთუ არა მსგავს არს სხუათა ცხორება მისი და ცვალებულ ალაგნი მისნი, საძაგელად შეურაცხიეთ მას და განშორებულ არს გზათაგან ჩუენთა, ვითარცა არაწმიდათა და ჰნატრის აღსასრულსა მართალთასა. ვიხილოთ, უკუეთუ სიტყუანი მისნი არიან ჭეშმარიტ და გამოვსცადოთ, რაძი იყოს უკანასკნელი მისი, გინებითა და ტანჯვითა და განვიკითხოთ იგი, რათა ვსცნათ სახიერება მისი და გამოვსცადოთ თავს-დება განბოროტებისა მისისა, სიკუდილითა სარცხჳნელითა დავსაჯოთ იგი, რამეთუ იყოს მოხედვა მისი სიტყუათაგან მისთა. ესე განიზრახეს და შესცთეს, რამეთუ დააბრმნა იგინი უკეთურებამან მათმან და ვერ ცნეს საიდუმლო ღმრთისა და არცა განიკითხეს, რამეთუ შენ ხარ ღმერთი მხოლო, რომელსა ცხოვრებისა და სიკუდილისა გაქუს ჴელმწიფება და აცხოვნი ჟამსა ჭირისასა, და იჴსნი ყოვლისაგან ბოროტისა, მოწყალე და შემწყნარებელ უფალი, და მისცი მადლი ღირსთა შენთა და მკლავითა შენითა ამპარტავანნი დაამჴუნი.
2 | და მისცა მას ძალა ყოველთა განსაგებლად.
3 | მაგრამ წარწყმდა მისგან ბრაზით განმდგარი უკეთური, როცა რისხვამორეულმა ძმა მოკლა.
4 | მის გამო წარღვნილი მიწა კვლავ სიბრძნემ იხსნა, როცა ხის ნაგლეჯით გადაარჩინა მართალი.
5 | მან გამოიცნო მართალი კაცი ბოროტებაში შეთანხმებულ ხალხთა შორის და უბიწოდ დაიცვა იგი ღვთის წინაშე, და შვილის სიბრალულით სიძლიერე შეუნარჩუნა.
6 | მანვე გადაარჩინა მართალი, როცა ღუპავდა ურჯულოებს; გაექცა ცეცხლს, გარდმოვლენილს ხუთ ქალაქზე,
7 | რომელთაგან ბოროტების მოწმედ აკვამლებული ტრამალიღა დარჩა და უჟამოდ ნაყოფის გამომღები მცენარეები, და ურწმუნო სულის სახსოვრად აღმართული მარილის სვეტი.
8 | სიბრძნისთვის გვერდის ამვლელებმა მხოლოდ სიკეთის შეუცნობლობით როდი ავნეს თავს, არამედ ცხოვრებას თავიანთი სიბრიყვის ხსოვნაც დაუტოვეს, ვერ შეძლეს დაფარვა იმისა, რაც შესცოდეს.
9 | სიბრძნემ კი იხსნა თავისი მსახურნი სატანჯველთაგან.
10 | ძმის რისხვისგან გაქცეულ მართალს სწორ გზებზე უწინამძღვრა, ღვთის სასუფეველი უჩვენა და სიწმიდეთა ცოდნა მიჰმადლა, მწედ ეყო ტანჯვა-წამებაში და ნაყოფი მისი ღვაწლისა გაამრავლა.
11 | როცა სიხარბით ჩაგრავდნენ, გვერდში ამოუდგა მას და გაამდიდრა.
12

დაიფარა იგი მტრებისაგან და ავისმზრახველთაგან დაიცვა; ცხარე ბრძოლაში მისცა გამარჯვება, რათა სცოდნოდა, რომ ღვთისმოსაობა ყველაფერზე ძლიერია.

13 | არ მიატოვა გაყიდული მართალი, არამედ ცოდვისაგან დაიხსნა იგი;
14 | ჯურღმულში ჩავიდა მასთან და ბორკილებში როდი დატოვა, არამედ მიუტანა კვერთხი მეფობისა და ძალაუფლება მის მჩაგვრელებზე, გაამტყუნა მისი ბრალმდებელნი, მას კი საუკუნო დიდება მიანიჭა.
15 | წმიდა ერი და უბიწო თესლი დაიხსნა მჩაგვრელი ხალხებისგან.
16 | შევიდა უფლის მსახურის სულში და სასტიკ მეფეებს წინ აღუდგა სასწაულებითა და ნიშნებით.
17 | მისცა ღირსეულებს საზღაური მათი ღვაწლისა, საკვირველ გზაზე უწინამძღვრა და იქმნა მათთვის დღისით საფარველად, ხოლო ღამღამობით - ვარსკვლავთა ელვარებად.
18 | გადაიყვანა ისინი მეწამულ ზღვაზე და ადიდებულ წყლებს გაღმა გადაუძღვა.
19 | მათი მტრები კი ჩაძირა და უფსკრულის სიღრმიდან ამოტყორცნა.
20 | ამიტომაც მართლებმა უღვთოებს საჭურველი აჰყარეს და შენს წმიდა სახელს უმღერეს და ერთსულოვნად აქეს შენი მფარველი ხელი.
21 | რადგან სიბრძნემ პირი გაუხსნა მუნჯებს და ჩვილთა ენებს სიცხადე მისცა.


† www.orthodoxy.ge † ძველი აღთქმა - სიბრძნე სოლომონისა (თავი 11)

სიბრძნე სოლომონისა

თავი მეთერთმეტე

ახალი ქართულით ძველი ქართულით
1 | კეთილად წარმართა სიბრძნემ მათი საქმენი წმიდა წინასწარმეტყველის ხელით.
2 | გადალახეს უდაბნო უკაცური და უვალ ადგილებში კარვები აღმართეს,
3 | წინ აღუდგნენ მომხდურთ და მოიგერიეს მტრები.
4 | მოსწყურდათ და შენ შეგღაღადეს, და შენც მიეცი მათ წყალი სალი კლდიდან და დარწყულება - პიტალო ქვიდან.
5 | რადგან გასაჭირში მყოფთ ის მიემადლათ, რითაც დაისაჯნენ მათი მტრები:
6 | ნაცვლად სისხლით შემღვრეული და წაბილწული წყაროსი,
7 | ყრმათა ჟლეტის ბრძანების სამხილებელად რომ ადინე, მოულოდნელად მიეცი მათ უხვი წყალი.
8 | და მაშინ უჩვენე წყურვილის ძალით, თუ როგორ დასაჯე მათი წინააღმდგომნი.
9 | რადგან, როცა გამოიცადნენ, თუმცა წყალობებში იყვნენ გაწვრთნილნი, მაშინ შეიცნეს, როგორ იტანჯებოდნენ რისხვით განკითხული უღვთოები.
10 | რადგან ესენი, როგორც მამა, შეგონებით გამოსცადე, ისინი კი დასაჯე, როგორც სასტიკმა მეფემ.
11 | იქ არმყოფნიც და იქ მყოფნიც ერთნაირად იტანჯებოდნენ.
12 | რადგან მოეცვა ისინი ორკეც მწუხარებას და თავგადანახადის გახსენებაზე გოდებდნენ.
13 | როცა შეიტყვეს, რომ მათი დასჯით დამწყალობდნენ მართალნი, მიხვდნენ, რომ უფლისგან იყო ეს საქმე.
14 | თუმცა ადრე, როგორც განკიცხული, მოიკვეთეს და აბუჩად აიგდეს, მაგრამ საბოლოოდ უკვირდათ მისი, რადგან მათი წყურვილი არ ჰგავდა მართლის წყურვილს.
15 | იმის სანაცვლოდ, რომ უგუნური და უკეთური ფიქრებით მოცთუნებულნი ემსახურებოდნენ უტყვ ქვეწარმავლებს და უბადრუკ მხეცებს, აჰა, პირუტყვ ქმნილებათა სიმრავლე მოუვლინე სასჯელად.
16 | რათა გაეგოთ, ვინც რითი შესცოდავს, იმით რომ დაისჯება.
17 | რადგან არაფერი დააბრკოლებდა შენს ყოვლისშემძლე ხელს, რომელმაც უსახო ნივთიერებისაგან სამყარო შექმნა, წარეგზავნა მათთვის დათვთა სიმრავლე ან მძვინვარე ლომები,
18 | ან ახლადშექმნილი და უცნობი მძვინვარე მხეცები, ან ცეცხლოვანი სუნთქვის მომბერველნი, ან ამომფრქვეველნი ბოლქვებად კვამლისა, ან თვალთაგან შემზარავ ნაპერწკალთა გამომტყორცნელნი,
19 | რომელთაც არა მხოლოდ ვნების მიყენებით შეეძლოთ მაიაი განადგურება, არამედ შიშისმომგვრელი შესახედაობითაც დაღუპავდნენ.
20 | და მათ გარეშეც, ერთი მობერვითაც შეიძლებოდა დამხობილიყვნენ მართლმსაჯულებისგან დევნილნი და შენი ძლიერი სულისგან დაფანტულნი, მაგრამ შენ ყოველივე ზომით, თვლითა და წონით განაწესე;
21 | რადგან დიდი ძლიერება მარადის შენთანაა და ვინ აღუდგება წინ შენი მკლავის ძალას?
22 | რადგან მთელი სამყარო შენს წინაშე მხოლოდ რხევაა სასწორის პინებისა და წვეთია დილის ცვარისა, დედამიწაზე რომ იფრქვევა.
23 | ყველას შემბრალე ხარ, რადგან ყველაფერი შეგიძლია, და არად მიიჩნევ კაცთა ცოდვებს, რათა მოინანიონ.
24 | რადგან ყოველი არსებული გიყვარს, და არც არას მოიძულებ, რაც შეგიქმნია; რომ გძულებოდა, ხომ არც შექმნიდი!
25 | როგორ იარსებებდა რაიმე, შენ რომ არ მოგესურვა? ან როგორ შეინახებოდა, შენ რომ არ მოგეხმო?
26 | ყველაფერს უფრთხილდები, რადგან ყველაფერი შენია, სულისმოყვარეო უფალო.


† www.orthodoxy.ge † ძველი აღთქმა - სიბრძნე სოლომონისა (თავი 12)

სიბრძნე სოლომონისა

თავი მეთორმეტე

ახალი ქართულით ძველი ქართულით
1 | რადგან ყველაფერშია შენი უხრწნელი სული.
2 | ამიტომაც შეცდომილებს თანდათან ამხელ და შეახსენებ, თუ რაში სცოდავენ; შეაგონებ, რომ დათმონ ბოროტება და სწამდეთ შენი,უფალო.
3 | ძველი მკვიდრნი შენი წმინდა მიწისა
4 | მოიძულე საძაგელ საქმეთათვის, ჯადოქრობისთვის და უწმიდური წესებისთვის,
5 | ყრმათა უწყალო ხოცვისთვის, და ადამიანის შიგნეულის და სისხლის ჭამისთვის; შეიძულე საიდუმლოდ მსხვერპლის შემწირველნი.
6 | და მშობლები - მკვლელნი უმწეო სულებისა, და მოიწადინე მათი დაღუპვა ჩვენი მამა-პაპის ხელით,
7 | რათა შენს ფასდაუდებელ მიწას ღვთის შვილთა ღირსეული სახლობა მიეღო.
8 | მაგრამ ისინიც, როგორც კაცნი, მაინც დაინდე და შენი მხედრიონის წინამორბედებად კელები მიუგზავნე, რათა თანდათან გაჟლეტილიყვნენ.
9 | თუმცა შეგეძლო ურჯულონი მართალთათვის ბრძოლით დაგემონა ან საზარელი ცხოველებით მოგესპო ისინი, ან ერთი სასტიკი სიტყვით;
10 | მაგრამ შენ თანდათან სჯიდი მათ და დროს აძლევდი სინანულისათვის; თუმცა იცოდი, რომ მოდგმა მათი უკეთურია და ბოროტება - თანდაყოლილი, და მათი ზრახვები არ შეიცვლებოდა უკუნისამდე.
11 | მათი თესლი ხომ დაწყევლილია დასაბამიდან; ვინმეს შიშით როდი ტოვებდი მათ დაუსჯელად ცოდვებისათვის.
12 | რადგან ვინ გეტყვის: რა ჩაიდინე? ან წინ ვინ აღუდგება შენს სამსჯავროს? ან ვინ დაგდებს ბრალს ხალხების დაღუპვისთვის, რომელიც შენვე შექმენი? ან ვინ გამოესარჩლება შენ წინაშე ცოდვილ ადამიანებს, შეიწყალეო ისინი?
13 | რადგან არ არის ღმერთი შენს გარდა, ყველაზე რომ ზრუნავდეს, რომელსაც დაანახვებდი, რომ უსამართლოდ არ სჯი.
14 | არცერთ მეფეს, არცერთ მბრძანებელს არ შეუძლია თვალი გაგისწოროს იმათ გამო, რომელნიც დასაჯე.
15 | თავად სამართლიანი სამართლიანად განაგებ ყველაფერს, რადგან შენი ძლიერებისთვის უცხოდ მიგაჩნია დასაჯო, ვინც სასჯელს არ იმსახურებს.
16 | რადგან შენი ძალა სამართლიანობის დასაბამია და ყოვლის მბრძანებლობა ყოვლის მიმტევებლად გაქცევს.
17 | ძალას შენსას უჩვენებ მას, ვისაც არ სწამს შენი ყოვლადძლიერება, და შენს არმცნობელს კადნიერებაში ამხელ.
18 | მაგრამ მფლობელი ძლიერებისა ლმობიერად განსჯი და გვმართავ ჩვენ დიდი მოთმინებით, რადგან ძლიერების გამოჩენა შენს ნებაზეა.
19 | ამგვარ საქმეთა წყალობით განასწავლე შენი ხალხი, რომ სამართლიანი კაცთმოყვარე ყოფილიყო, და შენს შვილებს შთაუნერგე კეთილი იმედი, რომ მისცემდი დროს ცოდეების მოსანანიებლად.
20 | რადგან თუ შენს მსახურთა მტრებს და სიკვდილით დასასჯელებს ეგზომ ლმობიერებითა და გულმოწყალებით სჯიდი, რაკი აძლევდი დროსა და შემთხვევას, რომ ბოროტებას განდგომოდნენ,
21 | რაზომი სიფრთხილით განსჯიდი შენს შვილებს, რომელთა მამა-პაპას მიეცი ფიცი და კეთილ დაპირებათა აღთქმები!
22 | როცა ჩვენ გვასწავლი, ჩვენს მტრებს ათასგზის შოლტავ, რათა დამსჯელებმა შენს სიკეთეზე ვიფიქროთ, ხოლო დასჯილები ველოდეთ შეწყალებას.
23 | ამიტომაც თავისივე სისაძაგლეებით დატანჯე ცოდვილნი, რომელნიც უგუნური ცხოვრებით ცხოვრობდნენ.
24 | რადგან მცდარ გზაზე მოარულნი შორს განიბნენ და, უჭკუო ბალღებივით მოტყუებულნი, ღმერთებად მიიჩნევდნენ ცხოველებს, რომელნიც მათი მტრებისთვისაც კი საძაგელნი არიან.
25 | ამიტომ, როგორც უგუნურ ყრმებს, სასჯელად კიცხვა მოუვლინე.
26 | მაგრამ, რაკი მამხილებელი კიცხვითაც გონს ვერ მოეგნენ, ღვთისგან დამსახურებული სასჯელი მიიღეს.
27 | როცა ტანჯვა-წამებაში მყოფნი აღშფოთდნენ იმ ქმნილებებზე, რომლებიც ღმერთებად მიაჩნდათ, ახლა კი მათი მიზეზით იყვნენ დასჯილნი, აღიარეს ჭეშმარიტ ღმერთად იგი, ვის ცნობასაც ადრე უარობდნენ. ამიტომაც მოაწია მათზე საბოლოო განაჩენმა.


† www.orthodoxy.ge † ძველი აღთქმა - სიბრძნე სოლომონისა (თავი 13)

სიბრძნე სოლომონისა

თავი მეცამეტე

ახალი ქართულით ძველი ქართულით
1 | ამაონი არიან ბუნებით ყველანი, ღვთის უმეცრებაში მყოფნი, რომელთაც ხილულ სიკეთეგან ვერ შეძლეს შემეცნება არსებულისა და ვერც საქმეთა მიხედვით გამოიცნეს ხელოვანი;
2 | არამედ ან ცეცხლი, ან ქარი, ან სწრაფი ჰაერი, ან ვარსკვლავთა წრე, ან წყალი, ან ცის მნათობები მიიჩნიეს სამყაროს განმგებელ ღმერთებად.
3 | თუკი მათი სილამაზით დატყვევებულთ ესენი ღმერთები ეგონათ, ისიც უნდა შეეცნოთ, თუ რაზომ უმჯობესია მათზე უფალი, რადგან მან, დასაბამმა მშვენებისა შექმნა ისინი.
4 | ხოლო თუ მათი ძალა და მოქმედება აკვირვებდათ, მათგანვე უნდა შეეცნოთ, რაზომ ძლიერი იქნებოდა მათზე მათი შემოქმედი.
5 | რადგან ქმნილებათა სიდიადისა და მშვენების კვალზე მათი შემოქმედიც შეიცნობა;
6 | მაგრამ ესენი მაინც ნაკლებად გასაკიცხნი არიან, რადგან თუ სცდებიან, ღვთის ძიებისას სცდებიან, მისი პოვნის მოწადინენი.
7 | რადგან ღვთის ქმნილებათა შორის მყოფნი ეძებენ და მზერას ერწმუნებიან, რომ ყოველი ხილული მშვენიერია.
8 | და მაინც არც ესენი არიან ღირსი შენდობისა;
9 | რადგან თუ იმის ძალა შესწევდათ, რომ ამოეცნოთ ეს სამყარო, რატომ უმალვე ვერ იპოვეს მისი მეუფე?
10 | მაგრამ უფრო უბადრუკნი არიან მკვდართა მსასოებელნი, რომელნიც ღმერთებს უწოდებენ: ადამიანთა ხელით ნაქმნარს - ოქროსა და ვერცხლს, ხელოვნების ქმნილებებს, ცხოველთა გამოსახულებებს, ან უსარგებლო ქვას - ძველების ხელით ნაკეთებს.
11 | მოჭრის ხისმჭრელი ვინმე ხურო ადვილდასამუშავებელ ხეს და მარჯვედ გალოპრავს, ლამაზად გათლის და მისგან საჭირო ჭურჭელს დაამზადებს.
12 | სამუშაოდან მორჩენილ ნაჭრებს კი კერძის მოსამზადებლად მოიხმარს და გაძღება;
13 | ხოლო იმათგან ერთი ნაჭერს, ყოვლად უვარგისს, მრუდეს და ნუჟრებიანს, აიღებს და მოცალეობისას გულმოდგინედ გამოთლის, ოსტატურად დაამუშავებს და ადამიანის სახედ გამოსახავს,
14 | ან მიამსგავსებს რომელიმე უბადრუკ ცხოველს, სურინჯს წაუსვამს, მეწამული საღებავით შეღებავს მის ზედაპირს და ყველა მის ხინჯს დაფარავს,
15 | მოუწყობს მას შესაფერის ადგილ-სამყოფელს, კედელზე ჩამოკიდებს და რკინით მიამაგრებს.
16 | ამგვარად, აწინასწარ იზრუნებს, რომ ძირს არ ჩამოუვარდეს, რადგან იცის, რომ იგი ვერ უშველის საკუთარ თავს, რადგან ხატია მხოლოდ და შემწეს საჭიროებს.
17 | როცა ლოცულობს თავისი სიმდიდრისთვის, ქორწინებისთვის და შვილებისათვის, არ რცხვენია უსულოსთან საუბრისა; ჯანმრთელობისათვის უძლურს მიმართავს,
18 | სიცოცხლეს მკვდარს შესთხოვს, შემწეობისთვის გამოუცდელს ევედრება, კეთილი მგზავრობისთვისმას, ვინც ნაბიჯსაც ვერ დგამს;
19 | მოგებისთვის, საშრომელისთვის და ხელის მომართვისთვის ხელით უძლურს ეხვეწება, რომ ძალა მისცეს.


† www.orthodoxy.ge † ძველი აღთქმა - სიბრძნე სოლომონისა (თავი 14)

სიბრძნე სოლომონისა

თავი მეთოთხმეტე

ახალი ქართულით ძველი ქართულით
1 | კიდევ: სანაოსნოდ და მძვინვარე ტალღების გადასალახავად ვინმე ძელს მოუხმობს, უფრო მსხვრევადს, ვიდრე მისი მატარებელი ხომალდია. | 1 | კუალად სიმდიდრისათჳს წარსულსა და განძჳნებულთა ღელვათა ზედა ვალს, რომელსა ძელსა იგი მიაქუს, მისსა უფატრესსა უღაღადებდეს,
2 | რადგან მხოლოდ მოხვეჭის სურვილმა მოისაზრა და ოსტატის ხელოვნებამ ააშენა ხომალდი. | 2 | რამეთუ იგი გულისთქუმამან რეწვისამან მოიპოვა, არამედ ხუროვებამანვე სიბრძნისამან ქმნა.
3 | მაგრამ ხომალდს, მამაო, შენი განგება მართავს, რდგან ზღვაში შენ მიეცი მას გზა და ტალღათა შორის საიმედო ბილიკი, | 3 | მამაო, შენი წინასწარგანზრახვა იღუწის მას, რამეთუ მიეც ზღუასა ზედა გზა და ღელვათა ზედა ალაგნი კრძალულნი.
4 | აჩვენე, რომ ყოველი ხიფათისგან დახსნა შეგიძლია, თუნდაც ვინმე უმეცარი შევიდეს ზღვაში. | 4 | აჩუენენ, რამეთუ ძალ-გიცს ყოვლით კერძოვე ცხორებად. დაღათუ ხუროებისა თჳნიერ ვინმე შევიდეს.
5 | გსურს შენი სიბრძნის ნამოქმედარი ფუჭი არ იყოს; ამიტომაც ანდობენ ადამიანები თავიანთ სიცოცხლეს ხის ნაჭერს და ტივით გადამლახველნი ტალღებისა გადარჩებიან; | 5 | რამეთუ გნებავს, რაჲთა არა უქმად იყოს სიბრძნისა შენისა საქმე. ამისთჳსცა მცირესა ძელსა არწმუნიან კაცთა სლვა და ღელვანი ძელითა განვლიან,
6 | რადგან თავიდანვე, როცა შეიმუსრნენ ქედმაღალი ბემბერაზები, სოფლის იმედმა ტივს შეაფარა თავი და, შენი ხელით წარმართულმა, საუკუნეს შეუნარჩუნა ახალი თაობის თესლი. | 6 | რამეთუ დასაბამსა მასცა წარწყმედასა ამპარტავანთასა სასოება სოფლისა ძელსა შევედრა და დაუტევა საუკუნოსა მას თესლი ნათესაობისა,
7 | კურთხეულია ძელი, რომლითაც სამართლიანობა მოხდა. | 7 | რამეთუ ჴელითა შენითა ცხონდა და განერა, რამეთუ კურთხეულ არს ძელი, რომლისაგან იქმნა ცხორება.
8 | ეს ხელითნაკეთი კი დაწყევლილია თავადაც და მისი გამკეთებელიც, რომ გააკეთა და ეს ლპობადი ნივთი ღმერთად იწოდა. |  |
9 | რადგან უკეთური და მისი უკეთურება ღვთისთვის თანაბრად საძულველია, |  |
10 | და, რაც გაკეთებულია, მის გამკეთებელთან ერიად დაისჯება. |  |
11 | ამიტომაც წარმართთა კერპებსაც მოელით განკითხვა, რადგან იქცნენ ისინი ღვთის ქმნილებათა შორის სისაძაგლედ, ადამიანთა სულების საცდუნებელად და მახედ უგუნურთა ფეხებისთვის. |  |
12 | რადგან კერპთა კეთების ჩანაფიქრი გარყვნილების სათავე იყო, ხოლო მათი გამოგონება - ცხოვრების გახრწნა; |  |
13 | რადგან არც დასაბამიდან იყვნენ და არც საუკუნოდ იქნებიან. |  |
14 | ისინი სოფელში კაცთა ცუდმედიდობით შემოვიდნენ და ამიტომაც აღსასრულიც სწრაფი მიესაჯათ. |  |
15 | უდროოდ დაღუპულ შვილზე მწუხარებით გატანჯულმა მამამ მისი გამოსახულება გააკეთა, ჯერ პატივი მიაგო როგორც მკვდარ ადამიანს, მერე კი როგორც ღმერთს და საიდუმლოებანი და საღვთო წესები გადასცა თავის ხელქვეითებს. |  |
16 | შემდგომად ამისა, დროის მიერ განმტკიცებული ეს უკეთური ჩვეულება შენახულ იქნა, როგორც რჯული |  |
17 | და ხელმწიფეთა ბრძანებებით თაყვანს სცემდნენ ამ ქანდაკებებს. მათი სახეებიც გამოაქანდაკეს, რომელთა თაყვანისცემა მათი შორს ყოფნის გამო ადამიანებს არ შეეძლოთ; საჭვრეტად შექმნეს სათაყვანო მეფის გამოსახულება, რათა შორს მყოფისთვისაც ისევე ემლიქვნელათ, როგორც ახლოს მყოფისთვის. |  |
18 | ხელოვანის პატივმოყვარეობა იყო მიზეზი, რომ უცნობებმაც დაიწყეს მისი თაყვანისცემა. |  |
19 | მან, ალბათ, მბრძანებლის საამებლად ძალ-ღონი არ დაზოგა, რომ ოსტატობის წყალობით ხატება სილამაზით შეემკო. |  |
20 | ხალხმა კი, მისით მოხიბლულმა, სიწმიდედ შერაცხა ეს ქმნილება, რომელსაც ადრე პატივს სცემდა, როგორც ადამიანს. |  |
21 | და ეს საცდურად ექცა კაცთა მოდგმას, რადგან უბედურებებით ან მძლავრობით დაბეჩავებულმა ადამიანებმა უცხო სახელები მისცეს ქვებსა და ხეებს. |  |
22 | მერე, ღვთის შეცნობაში შეცდომა არ იკმარეს და, დიდ ბრძოლაში უმეცრების გამო ჩათრეულნი, ამგვარ ბოროტებას მშვიდობას უწოდებენ. |  |
23 | ან მსხვერპლად სწირავენ ბავშვებს, ან დაფარულ წესებს ასრულებენ, ან სხვათა ადათებისამებრ თავაშვებულ ღრეობებს მართავენ. |  |
24 | არ უფრთხილდებიან არც თავიანთ სიცოცხლესა და არც ქორწინების სიწმიდესა და ვერაგულად ხოცავენ ერთმანეთს, ან კიდევ მრუშობით შეურაცხყოფენ. |  |
25 | განურჩევლად ყველა გარეულია სისხლში და მკვლელობაში, ძარცვაში და მზაკვრობაში, გარყვნილებაში და უნდობლობაში, შფოთში და ცრუ ფიცში, |  |
26 | სიკეთეთა მოყივნებაში, მადლის დავიწყებაში, სულთა წაბილწვაში, სქესის გაუკუღმართებაში, უწესო ქორწინებაში, სიძვაში და უსირცხვილობაში. |  |
27 | რადგან სახელუხსენებელ კერპთა მსახურება არის დასაბამი, მიზეზი და ბოლო ყოველგვარი ბოროტებისა; |  |
28 | რადგან მათი თაყვანისმცემელნი ნეტარებით შმაგობენ, სიცრუეს წინასწარმეტყველებენ; ან უსამართლოდ ცხოვრობენ, ან სწრაფად ტეხენ ფიცს; |  |
29 | რადგან უსულო კერპთა მოიმედენი ბოროტი ფიცისათვის სასჯელს არ ელიან. |  |
30 | მაგრამ სასჯელი ორივეს გამო მოაწევს მათზე. იმის გამოც, რომ კერპების ერთგულნი ბოროტად ფიქრობდნენ ღმერთზე, და იმის გამოც, რომ უსამართლოდ ფიცულობდნენ სიწმიდის მზაკვრულად მოძულენი. |  |
31 | რადგან არა ფიცის ძალა, არამედ ცოდვილთათვის განკუთვნილი სასჯელია, რომ დევნის მუდამ კანონის შემლახველს. |  |


† www.orthodoxy.ge † ძველი აღთქმა - სიბრძნე სოლომონისა (თავი 15)

სიბრძნე სოლომონისა

თავი მეთხუთმეტე

ახალი ქართულით ძველი ქართულით
1 | ხოლო შენ, ღმერთო ჩვენო, კეთილი და ჭეშმარიტი ხარ, სულგრძელი და ყოვლის განმგებელი წყალობით.
2 | კიდეც რომ შევცოდოთ, მაინც შენი ვართ, მაღიარებელნი შენი ძალისა; მაგრამ არ შევცოდავთ, რადგანაც ვუწყით, რომ შენად ვართ შერაცხილნი.
3 | შენი შეცნობა სრული ჭეშმარიტებაა, აღიარება შენი ძალაუფლებისა კი უკვდავების საფუძველია.
4 | ვერ შეგვაცდინა ჩვენ კაცთა ბოროტმა განზრახვამ და ვერც მხატვართა უნაყოფო შრომამ - ხატებამ, სხვადასხვა ფერებით აჭრელებულმა,
5 | რომლის მზერაც უგუნურ წადილს და ტრფიალებას აღაგზნებს მკვდარი ქანდაკების უსიცოცხლო სახის მიმართ.
6 | ამგვარ იმედთა ღირსნი არიან ბოროტებათა ტრფიალნი და მათი ჩამდენნიც, მოწადინენი და თაყვანისმცემლებიც.
7 | მექოთნე რბილ თიხას ზელს და ჩვენდა სამსახურად გულმოდგინედ ძერწავს ყველაფერს; ერთი და იმავე თიხიდან იძერწება ორივე ჭურჭელი - საწმიდარიც და სადაგიც; მაგრამ რომელი რას უნდა ემსახუროს, ამის განმსჯელი თიხის ოსტატია.
8 | ამ თიხიდანვე ამაო ღმერთს ძერწავს ფუჭად მშრომელი, რომელიც თავადაც მიწისგან წარმოიშვა ცოტა ხნის წინათ, ცოტა ხნის შემდეგ კი იქითკენ წავა, საიდანაც აღებულ იქნა, და მოსთხოვენ სულის ვალის უკან დაბრუნებას.
9 | მაგრამ მას არ ადარდებს, რომ მძიმე შრომა უნდა, რომ ხანმოკლეა მისი ცხოვრება, არამედ ეჯიბრება ოქრომჭედლებსა და ვერცხლის მდნობელებს, სპილენძის ოსტატებს ბაძავს და სასახელოდ მიაჩნია სისაძაგლის ძერწვა.
10 | ფერფლია მისი გული, თიხაზე უმნიშვნელოა მისი სასოება და ტალახზე უპატიოა მისი ცხოვრება.
11 | რადგან ვერ შეიცნო თავისი შემქმნელი, ვინც მას ჩაუდგა მოქმედი სული და სიცოცხლის სამშვინველი შთაბერა.
12 | მაგრამ ჩვენი სიცოცხლე მათ გართობად ჩათვალეს, ხოლო ცხოვრება სარფიან ვაჭრობად, რადგან ამბობენ: ხომ საჭიროა საიდანმე, თუნდაც ბოროტებისგან, სარგებლის მიღება.
13 | ყველაზე უკეთ თვითონ მან იცის, რომ ცოდვას სჩადის, რადგან ქმნის თიხიდან მყიფე ჭურჭლებსა და ქანდაკებებს.
14 | მაგრამ ყველაზე უგუნურნი და ჩვილ ბავშვებზე სულით უბადრუკნი არიან შენი ხალხის მტრები, რომელნიც ჩაგრავენ მას.
15 | რადგან ისინი ღმერთებად მიიჩნევენ წარმართთა ხატებს, რომელთაც არა აქვთ თვალები სახედველად, არც ნესტოები ჰაერის შესასუნთქად, არც ყურები სასმენელად, არც თითები შესახებად და მათი ფეხებიც უმოქმედოა სავალად.
16 | თუმცა ადამიანმა შექმნა ისინი და ნასესხებმა სულმა გამოსახა, მაგრამ არცერთ კაცთაგანს არ შეუძლია გამოსახოს ღმერთი, როგორიც არის.
17 | თავად მოკვდავია და მკვდარს აკეთებს ურჯულო ხელებით, ამიტომაც სჯობს თავის სათაყვანებელთ, რადგან თვითონ ცოცხლობს მაინც, ამათ კი არასოდეს უცოცხლიათ.
18 | უსაძაგლეს ცხოველებს სცემენ თაყვანს, უჭკუობით სხვებისგან გამორჩეულთ.
19 | შესახედავადაც უშნონი არიან და სხვა ცხოველებივით ვერ მიგვიზიდავენ, რადგან აკლიათ ღვთის დასტური და მისი კურთხევა.


† www.orthodoxy.ge † ძველი აღთქმა - სიბრძნე სოლომონისა (თავი 16)

სიბრძნე სოლომონისა

თავი მეთექვსმეტე

ახალი ქართულით ძველი ქართულით
1 | ამიტომაც ღირსად დაისაჯნენ ისინი მათივე მსგავსი ცხოველებით და მხეცთა სიმრავლით დაიტანჯნენ.
2 | შენს ხალხს კი, ნაცვლად ამგვარი სასჯელისა, კეთილი უყავ. მოძულებულთ უცხო საზრდელი - მწყერები მოუმზადე მადის დასაცხრომად;
3 | რათა იმ ხალხს, როცა მოშივდებოდათ, მადის ნატამალიც კი დაჰკარგოდათ მათთვის მიგზავნილ საძაგელ ქმნილებათა ხედვით. შენს ხალხს კი, მცირე ხნით ნაშიმშილევს, უცხო საჭმელის გემო ეხილა.
4 | რადგან მათ მჩაგვრელებზე ულმობელი გასაჭირი უნდა მოწეულიყო, თავად კი მხოლოდ უნდა ენახათ, როგორ გაწამდნენ მათი მტრები.
5 | როცა შენს ხალხზე მხეცთა საზარელი რისხვა გადმოვიდა და ცბიერ ქვეწარმავალთა ნაკბენებით იხოცებოდნენ, ბოლომდე როდი გაუგრძელე შენი მრისხანება,
6 | ჭკუის სასწავლებლად შეძრწუნდნენ მცირე ხნით და ხსნის ნიშანი მიიღეს, რათა შენი რჯულის მცნებები გახსენებოდათ.
7 | რადგან მოქცეული გადარჩა არა იმით, რასაც შეჰყურებდა, არამედ შენით, ყოველთა მხსნელო.
8 | ამით დაარწმუნე ჩვენი მტრები, რომ შენა ხარ მხსნელი ყოველივე ბოროტისაგან.
9 | ისინი კალიებისა და კელების ნაკბენებით დაიხოცნენ და არსად იყო მათი განკურნება, რადგან ღირსნი იყვნენ მათგან წამებისა.
10 | შენი შვილები კი ვერც გესლიანი გველების კბილებმა დასძლიეს, რადგან მათ შესაწევად გადმოვიდა შენი წყალობა და განკურნა ისინი.
11 | ისინიც დაიგესლნენ, რომ შენი სიტყვები გახსენებოდათ, და განიკურნენ, რათა, შენს წყალობას მოკლებულნი, დავიწყების უფსკრულში არ ჩავარდნილიყვნენ.
12 | ვერც ბალახმა და ვერც სალბუნებმა ვერ განკურნეს ისინი, არამედ შენი სიტყვაა, უფალო, ყველას რომ კურნავს.
13 | რადგან სიცოცხლეზეც და სიკვდილზეც შენა გაქვს ხელმწიფება; შენ ჩაიყვან ჯოჯოხეთის ბჭეებამდე და შენვე ამოიყვან.
14 | ადამიანი თავისი სიბოროტით კლავს, მაგრამ არ ძალუძს არც ამომხდარი სულის ჩაბრუნება და არც გამოხსნა ტყვექმნილი სულისა.
15 | შეუძლებელია გაქცევა შენი ხელიდან.
16 | რადგან უღვთონი, რომელთაც არ ინდომეს შენი შეცნობა, შენი მკლავის ძალით დაისაჯნენ, გაუგონარი წვიმებისა, სეტყვისა და ნიაღვრებისგან დევნილები, და ცეცხლით განადგურდნენ.
17 | მაგრამ, ჰოი, საკვირველებავ, ყოველთა დამშრეტელ წყალში ცეცხლი უფრო ძლიერად აღიძრა, რადგან სამყაროც მართალთა შემწეა.
18 | ხანდახან ალი მშვიდდებოდა, რათა არ დაეწვა უღვთოთათვის მისეული ცხოველები და ამის მხილველებს სცოდნოდათ, რომ ღვთის სასჯელისგან იდევნებიან.
19 | ხოლო ხანდახან წყლის შუაგული ცეცხლზე მეტად გიზგიზებდა, რათა უსამართლო მიწის ქმნილებანი მომსპარიყვნენ.
20 | ნაცვლად ამისა შენს ხალხს ანგელოზთა საზრდელით კვებავდი და ზეციდან უშრომლად უგზავნიდი გამზადებულ პურს, ყოვლად საამოს და ყველას გემოვნების შესაფერისს.
21 | შენი სიტკბო შვილების მიმართ შენი საზრდელის თვისებამ გამოაჩინა; მჭამელთა მადის დასაკმაყოფილებლად გემოს იცვლიდა, ვის როგორ ერჩივნა, იმის მიხედვით.
22 | თოვლმა და ყინულმა ცეცხლს გაუძლო და არ დამდნარა, რათა შეეცნოთ, რომ მტერთა ნაყოფები სეტყვაში მოგიზგიზე და თავსხმაში გაკვესებულმა ცეცხლმა შემუსრა.
23 | მაგრამ იმავე ცეცხლმა თავისი ძალა დაივიწყა, რათა მართალნი დანაყრებულიყვნენ.
24 | რადგან ქმნილება, რომელიც შენ, თავის შემოქმედს, გემსახურება, ცოდვილთა დასასჯელად ძალას იმატებს და ცხრება შენს მორწმუნეთა კეთილის საყოფად.
25 | ამიტომ მაშინაც, ყოველმხრივ სახეშეცვლილი, შენს ყოველთა გამომზრდელ მადლს ემსახურებოდა გაჭირვებულთა სურვილის მიხედვით,
26 | რათა სცოდნოდათ შენს შვილებს, რომელნიც შეიყვარე, უფალო, რომ ნაყოფები კი არ კვებავს ადამიანს, არამედ შენი სიტყვა იცავს შენს მორწმუნეთ;
27 | რადგან, რასაც ცეცხლი ვერ მუსრავს, მაშინვე დნება, როგორც კი მზის სუსტი სხივი გაათბობს,
28 | რათა ყველამ იცოდეს, რომ მზეს უნდა დაასწრონ შენი მადლისგება და ნათლის აღმოსავლეთისკენ თაყვანიგცენ.
29 | რადგან ზამთრის ჭირხლივით დადნება უმადურის სასოება და უსარგებლო წყალივით დაიღვრება.


† www.orthodoxy.ge † ძველი აღთქმა - სიბრძნე სოლომონისა (თავი 17)

სიბრძნე სოლომონისა

თავი მეჩვიდმეტე

ახალი ქართულით ძველი ქართულით
1 | დიდია და გამოუთქმელი შენი სასჯელები, ამიტომაც შეცდნენ გაუწვრთნელნი სულები.
2 | რადგან ურჯულონი, რომელთაც წმინდა ერის დაჩაგვრა განიზრახეს, წყვდიადის ტუსაღები და გრძელი ღამის ტყვეები იყვნენ; ჭერქვეშ შეიკეტნენ საუკუნო განგებისგან გაქცეულნი.
3 | ფიქრობდნენ რა თავიანთ იდუმალ ცოდვებში დამალვას, დავიწყების ბნელ საბურველქვეშ, დაიფანტნენ თავზარდაცემულნი და აჩრდილებით შეძრწუნებულნი.
4 | რადგან ყველაზე საიდუმლო ადგილმაც კი, რომელსაც შეეფარნენ, შიშისგან ვერ დაიცვა ისინი, არამედ ირგვლივ, საზარელი ხმებით შეძრწუნებულებს, პირქუში მოჩვენებები ეცხადებოდათ.
5 | ცეცხლის არავითარ ძალას არ შეეძლო სინათლის მოფენა და არც ვარსკვლავთაა ბრწყინვალე ციმციმს არ ძალუძდა ამ შემზარავი ღამის განათება.
6 | არაფერი უნათებდა მათ, გარდა თავისით აღგზნებული, საშინელებით აღსავსე კოცონებისა, და უხილავი მოჩვენებებით დაშინებულნი ხილულს კიდევ უფრო უარესად წარმოიდგენდნენ.
7 | დასაცინი გახდა ჯადოქრობის ცთუნებები და სიბრძნით ყოყოჩობა გაკიცხულ იქნა.
8 | რადგან ვინც ტანჯული სულიდან შიშისა და ძრწოლის განდევნას იპირებოდნენ, სამარცხვინო შიშის სენი თავად შეეყარათ.
9 | და თუმცა ვერარა შემაძრწუნებელი ვერ აკრთობდა მათ, მხეცთა გამოსვლითა და ქვეწარმავალთა სისინით დვვნილნი, შიშისაგან იმუსრებოდნენ და უარს ამბობდნენ ჰაერის შეხედვაზეც კი, რომელსაც ვერსად გაექცევა კაცი.
10 | რადგან საკუთარი მოწმობით დასჯილი ბოროტება მხდალია და სინდისით ქენჯნილი მუდამ საშინელებებს წარმოიდგენს.
11 | რადგან შიში სხვა არაფერია, თუ არა შემწეობაზე უარისთქმა გონების მიერ.
12 | რამდენადაც ნაკლებია შინაგანი მოლოდინი, მით უფრო შეუცნობელი ჩანს ტანჯვის მიზეზი.
13 | ამ ნამდვილად აუტანელი ღამით, რომელიც აუტანელი ჯოჯოხეთის უფსკრულებიდან იყო გამოსული, ყველას ერთნაირი ძილით ეძინა:
14 | ხან საზარელი მოჩვენებებისგან იყვნენ დევნილები, ხან სულის დაცემით სასოწარკვეთილები, რადგან უეცარი და მოულოდნელი შიშისზარი დაატყდა თავს.
15 | და ამგვარად, ვინ სად იყო, იქ დაეცა და ურკინო საპყრობილეში გამოიკეტა.
16 | მიწათმოქმედი იყო, თუ მწყემსი, თუ უდაბნოში მომუშავე, ყველანი გარდაუვალ ხვედრს დაემორჩილნენ, რადგან წყვდიადის ერთი ჯაჭვით იყვნენ შეკრულნი.
17 | ქარის სტვენა, თუ ხშირ რტოებში ჩიტების ტკბილი გალობა, თუ მოვარდნილი წყლის ძალა, თუ ძლიერი გრუხუნი ჩამოგორებული ლოდებისა,
18 | თუ ცხოველთა უხილავი სრბოლა, თუ მძვინვარე მხეცთა ღრიალი - თავზარს სცემდა მათ და აუძლურებდა.
19 | მთელი სამყარო კი ბრწყინავდა ელვარე ნათლით და შეუფერხებლად საქმიანობდა.
20 | და მხოლოდ მათზე იყო გადმომხობილი მძიმე ღამე - ხატი წყვდიადისა, რომელსაც უნდა მოეცვა ისინი; თუმცა საკუთარი თავისთვის თავადვე იყვნენ წყვდიადზე მძიმენი.


† www.orthodoxy.ge † ძველი აღთქმა - სიბრძნე სოლომონისა (თავი 18)

სიბრძნე სოლომონისა

თავი მეთვრამეტე

ახალი ქართულით ძველი ქართულით
1 | ხოლო შენს წმიდათათვის დიდი იყო ნათელი. მათ მტრებს ესმოდათ ხმები, თუმცა სახეებს ვერ ხედავდნენ; ნეტარად რაცხდნენ მათ, რადგან არ იტანჯებოდნენ:
2 | ადრე მათგან ვნებულნი შურს არ იძიებდნენ, მხოლოდ მადლიერნი იყვნენ და წყალობას ითხოვდნენ იმისათვის, რაც დაითმინეს.
3 | ამიტომაც გააყოლე მათ ცეცხლის სვეტი უცნობ გზაზე და უვნებელი მზე უცხოობაში.
4 | ისინი ღირსნი იყვნენ სინათლის მოკლებისა და წყვდიადში ჩამწყვდევისა, რადგან დამწყვდეული ჰყავდათ შენი შვილები, რომელთა წყალობით რჯულის უხრწნელი ნათელი საუკუნეს უნდა მისცემოდა.
5 | როცა მათ წმინდა ჩვილების გაჟლეტა განიზრახეს და ერთი ყრმა, რომელიც მიგდებული იყო და გადარჩა, სასჯელად შვილთა სიმრავლე წაართვი მათ და ბობოქარი წყლებით დაღუპე, ერთიანად.
6 | ეს ღამე წინასწარ ეუწყათ ჩვენს მამა-პაპას, რათა შეგონებულთ მტკიცედ სცოდნოდათ აღთქმები, რომლებიც ირწმუნეს.
7 | მოლოდინი ჰქონდათ შენი ერის ხალხს მართალთა ხსნისა და მტერთა დაღუპვისა.
8 | რადგან რითაც ჩვენი წინააღმდგომნი დასაჯე, იმითვე განგვადიდე ჩვენმა მშობელმა.
9 | კეთილთა წმიდა შვილები ფარულად სწირავდნენ მსხვერპლს და საღვთო რჯულად ერთხმად დაადგინეს, რომ წმიდებს თანაბრად წილხვდომოდათ კეთილიც და ბოროტიც და უკვე გალობდნენ მამათა საგალობლებს.
10 | ხოლო გამოძახილად ისმოდა მტრების არეული ხმები და გულისშემძვრელი მოთქმა დასატირებელ ყრმათა გამო.
11 | ერთი სასჯელით დაისაჯნენ მონა და ბატონი, მდაბიოც ისევე დაიტანჯა, როგორც მეფე.
12 | ყველას მრავლად ჰყავდა ერთნაირი სიკვდილით მკვდარი და მათ დასამარხავად ცოცხალნი არ კმაროდნენ, რადგან წამში დაიღუპა ურჩეულესი მათი მოდგმა.
13 | ყველამ, ვინც კი იყო ურწმუნო ჯადოქრობის მიზეზით, პირმშოთა გაწყვეტისას ღვთის შვილად აღირა ეს ხალხი.
14 | რადგან, როცა ყოველივე მყუდროებამ მოიცვა და მალე განახევრდა ღამე,
15 | დასაღუპად განწირული ქვეყნის შუაგულში ზეცათა სამეუფო ტახტებიდან გადმოვიდა შენი ყოვლისშემძლე სიტყვა, როგორც მრისხანე მგომარი და შენი უცვალებელი ბრძანება - ალესილი მახვილი მოიტანა.
16 | დადგა და ყოველივე სიკვდილით აღავსო და ზეცას სწვდებოდა მიწაზე მდგარი.
17 | მაშინ უეცრად შეაძრწუნეს ისინი საზარელ სიზმართა აჩრდილებმა და მოულოდნელი შიშისზარი დაეცათ.
18 | ვინ სად დაცემული, ნახევრადმკვდარი, აღიარებდა მიზეზს, რისთვისაც კვდებოდა.
19 | შემაძრწუნებელმა სიზმრებმა წინასწარ აუწყეს ეს რათა არ დაღუპულიყვნენ იმის უცოდინარნი, თუ რისთვის იტანჯებოდნენ ასე მწარედ.
20 | თუმცა სიკვდილის განსაცდელი მართალთაც შეეხო და უდაბნოში მრავალი დაიღუპა, მაგრამ რისხვა დიდხანს არ გაგრძელებულა,
21 | რადგან ისწრაფა უბიწო კაცმა მათ შესაწევად და მოიღო ფარი თავისი მსახურებისა - ლოცვა და საკმეველი შეწყალების გამოსათხოვად. წინ აღუდგა რისხვას და ზღვარი დაუდო უბედურებას, რითაც ცხადჰყო, რომ შენი მსახური იყო.
22 | მან სძლია ბრბოს, მაგრამ არა სხეულის ძალით და არც იარაღის აღმართვით, არამედ მხოლოდ სიტყვით დაიმორჩილა დამსჯელი, როცა გაახსენა მამა-პაპისთვის მიცემული ფიცი და აღთქმები.
23 | რადგან როცა გვამები ერთმანეთზე ხროვად ეყარა, შუაში ჩამდგარმა რისხვა შეაჩერა და ცოცხლებისკენ გზა გადაუღობა.
24 | რადგან მის გრძელ კაბაზე მთელი სამყარო ეხატა; მამა-პაპათა დიდებანი იყო ამოკვეთილი ოთხმწკრივად ჩაყოლებულ ქვებზე და შენი სიდიადე - მისი შუბლის ჯიღაზე.
25 | ყოველივე ამის წინაშე დაიხია შემმუსვრელმა და შეუშინდა, რადგან ეს ერთი მრისხანე განსაცდელიც სკმარისი იყო.


† www.orthodoxy.ge † ძველი აღთქმა - სიბრძნე სოლომონისა (თავი 19)

სიბრძნე სოლომონისა

თავი მეცხრამეტე

ახალი ქართულით ძველი ქართულით
1 | ხოლო უღვთოთათვის ბოლომდე გაგრძელდა უწყალო რისხვა, რადგან მათ ჩასადენ საქმეებს წინასწარ ჭვრეტდა,
2 | იცოდა, გასვლის ნებას დართავდნენ მათ და საჩქაროდ გაისტუმრებდნენ, მაგრამ შემდეგ შეინანებდნენ და დაედევნებოდნენ.
3 | რადგან სანამ მწუხარებაში იყვნენ და გლოვობდნენ მკვდართა საფლავებზე, სხვა უგუნური განზრახვა ჩაიფიქრეს: უკან გამოედევნებოდნენ მათ, როგორც ლტოლვილებს, რომელთაც წინათ წასვლას ევედრებოდნენ.
4 | ამ აღსასრულისკენ მიიზიდა ისინი ბედისწერამ, რომლის ღირსნიც იყვნენ და დაავიწყა თავს გარდახდილი, რათა სასჯელით შეევსოთ, რაც მათ სატანჯველს დააკლდა;
5 | რომ შენი ხალხი გაუგონარი მგზავრობით გამოგეცადა, იმათ კი უცხო სიკვდილი ეპოვათ.
6 | რადგან ყოველმა ქმნილებამ თავისი ბუნება შეიცვალა შენს ბრძანებათა სამსახურად, რათა შენი შვილები უვნებლკდ დაცულიყვნენ.
7 | ბანაკს ღრუბელი უჩრდილებდა, ხოლო სადაც ადრე წყალი იდგა, ხმელეთი გამოჩნდა; ასევე ბილიკი მეწამულ ზღვაში, დაუბრკოლებელი გზა და მწვანე ველი ბობოქარ ტალღებში,
8 | რომლითაც გააღწია მთელმა ერმა, შენი ხელით დაცულმა და საკვირველ სასწაულთა მხილველმა;
9 | რადგან ცხენებივით ძოვდნენ და კრავებივით ხტოდნენ, და გაქებდნენ შენ, უფალს - თავიანთ მხსნელს.
10 | რადგან ჯერ კიდევ ახსოვდათ, რომ უცხო ქვეყანაში ყოფნისას მიწამ, ნაცვლად იმისა, რომ ცხოველები დაებადა, ჭიები წარმოშვა და მდინარემ თევზების ნაცვლად გომბეშოთა სიმრავლე ამოჰყარა.
11 | ხოლო შემდეგ ჩიტების ახალი გვარიც კი იხილეს, როცა გულისთქმით შეპყრობილნი ნოყიერ საზრდელს ითხოვდნენ.
12 | რადგან მათთვის შვების მისაცემად მწყერები გამოფრინდნენ ზღვიდან,
13 | ცოდვილებზე კი სასჯელებმა მოაწია, რომელთა ნიშნები წინასწარ გამოჩნდა მეხისტეხაში; სამართლიანად იტანჯებოდნენ ჩადენილი ბოროტებისთვის, რადგან სასტიკ სტუმართმოძულეობას იჩენდნენ.
14 | სხვანი თუ სტუმრად არ იღებდნენ მათთან მოსულ უცხოელებს, ესენი კეთილისმყოფელ სტუმრებს იმონებდნენ.
15 | არა მხოლოდ ამათ, არამედ იმათაც დაედებათ მსჯავრი, რადგან მტრულად იღებდნენ სტუმრებს.
16 | ამათ ჯერ ზარ-ზეიმით მიიღეს, მაგრამ მათთან უკვე უფლებებით გათანაბრებულნი, მძიმე სატანჯველში ჩაყარეს.
17 | თვალისჩინი წაერთვათ მათ იმათ მსგავსად, მართალის კართან მრუმე წყვდიადით გარემოცულნი, შესასვლელს რომ ეძებდნენ.
18 | რადგან სტიქიებიც გარდაიქმნენ, ქნარის ხმებივით; ამას შეატყობს კაცი, თუ საფუძვლიანად დაუკვირდება რიტმს რომ იცვლიან, თავად კი არასოდეს იცვლებიან. ამას შეატყობს კაცი, თუ საფუძვლიანად დაუკვირდება საგნებს.
19 | რადგან ხმელეთის ცხოველები წყლის ცხოველებად შეიცვალნენ და წყალში მცურავნი ხმელეთზე გადმოვიდნენ.
20 | ცეცხლმა წყალშიც კი შეინარჩუნა თავისი ძალა და წყალმა დაივიწყა დამშრეტელის ბუნება.
21 | ალმა, პირიქით, ვერაფერი ავნო მასში მოარულ ხრწნად ცხოველთა ხორცს და ვერც ადვილად დნობადი ყინულის მსგავსი ღვთაებრივი საზრდელი დაადნო.
22 | რადგან შენ აამაღლე, უფალო, ყოველნაირად შენი ერი, განადიდე და არ მიატოვე, არამედ მხარში ედექი მარად და ყველგან.


† www.orthodoxy.ge † ძველი აღთქმა - სიბრძნე ზირაქისა (თავი 1)

სიბრძნე ზირაქისა

წინასიტყვა

რაკი ბევრი დიდებული რამ გადმოგვეცა რჯულის, წინასწარმეტყველთა და სხვათა, მათ მიმდევართა წყალობით, რის გამოც ქების ღირსია ისრაელი, მისი მოძღვრებისთვის და მისი სიბრძნისთვის; და რაკი აუცილებელია, რომ არა მხოლოდ თავად მკითხველებმა მიიღონ ცოდნა, არამედ სწავლის მოყვარულებმა გარეთ მცხოვრებნიც უნდა დამოძღვრონ ზეპირი სწავლებით და წერილობით, ამიტომაც ჩემმა პაპამ, იესომ, მას შემდეგ, რაც დიდის გულმოდგინებით შეისწავლა რჯულის, წინასწარმეტყველთა და მამათა სხვა წიგნები, და შეიძინა საკმარისი ცოდნა, გადაწყვიტა თავადაც დაეწერა რაიმე მოძღვრებაში და სიბრძნეში, რათა სწავლის მოწადინენი ჩაღრმავებოდნენ მის ნაშრომს და წარმატება ჰქონოდათ რჯულიერ ცხოვრებაში.

მაშ მოგიწოდებთ ყურადღებით წაიკითხოთ ეს წიგნი და შემინდოთ, თუ ზოგჯერ, მიუხედავად ჩემი სიბეჯითისა, სწორად ვერ მითარგმნია ზოგიერთი სიტყვა. რადგან იგივე მნიშვნელობა არა აქვს შერჩენილი ებრაულ სიტყვებს, როცა ისინი სხვა ენაზეა გადატანილი. არა მხოლოდ ეს წიგნი, არამედ თავად რჯული, წინასწარმეტყველნი და დანარჩენი წიგნები მცირედ როდი განსხვავდებიან მათი დედნისგან.

როცა ევერგეტეს მეფობის ოცდამეთვრამეტე წელს ეგვიპტეში ჩამოვედი და რაოდენიმე ხანი დავყავი, დავინახე არამცირედი სხვაობა სწავლებაში. სასიკეთოდ და აუცილებლად ჩავთვალე მეზრუნა ამ წიგნის სათარგმნელად. ამ ხნის მანძილზე ბევრი უძილო ღამე გავათენე, არ დავიშურე ძალა და ცოდნა, რათა დამესრულებინა ეს წიგნი და მიმეწვდინა დიასპორაში მყოფთათვის, ვისაც სწავლის წყურვილი აქვს და გადაუწყვეტია რჯულიერი ცხოვრებისთვის გაამზადოს თავი.

თავი პირველი

ახალი ქართულით ძველი ქართულით
1 | ყოველი სიბრძნე უფლისაგან არის და მასთანაა საუკუნოდ.
2 | ზღვათა ქვიშა, წვიმის წვეთები და დღენი მარადისობისა ვინ აღრიცხოს?
3 | ზეცის სიმაღლეს, მიწის სიფართეს, უფსკრულსა და სიბრძნეს ვინ გამოიკვლევს?
4 | ყოველთა უწინარეს წარმოიშვა სიბრძნე და გონების გამჭრიახობა უკუნისიდან.
5 |
6 | ძირი სიბრძნისა ვის გამოეცხადა და ხელოვნებანი მისი ვინ შეიცნო?
7 |
8 | ერთია ბრძენი, ფრიად საშიში, თავის ტახტზე დაბრძანებული.
9 | უფალმა თავად შექმნა სიბრძნე, იხილა და აღრიცხა იგი, მოასხურა იგი თავის ყველა საქმეს.
10 | მყოფობს ყოველ ხორციელში მისი ნიჭის მიხედვით, მიმადლა იგი მის მოყვარულებს.
11 | უფლის შიში დიდება და პატივია, შვება და გვირგვინია სიხარულისა.
12 | უფლის შიში გულს ატკბობს და შვებას, სიხარულსა და დღეგრძელობას ანიჭებს.
13 | უფლის მოშიშს ბოლო კეთილი ექნება და იკურთხება თავისი აღსასრულის დღეს.
14 | სიბრძნის სათავე უფლის შიშია და მორწმუნეებს საშოდანვე დაჰყვება თან.
15 | ადამიანებში ბუდედ გაიკეთა საუკუნო საფუძველი და მათ შთამომავლებს მიენდობა.
16 | უფლის შიშია სიბრძნის სისავსე და გააძღობს მათ მისი ნაყოფით.
17 | მთელს სახლს აუვსებს სასურველით და საჭურჭლეებს თავის ქმნილებებით.
18 | სიბრძნის გვირგვინია უფლის შიში, მშვიდობისმყოფელი და განმკურნებელი ასაყვავებლად.
19 | იხილა და აღრიცხა იგი, ხელოვნება და ცოდნა მეცნიერებისა დააწვიმა და მისთა მფლობელთა დიდება აამაღლა.
20 | უფლის შიში სიბრძნის ძირია და წვეროები მისი დღეგრძელობაა.
21 |
22 | ვერ გამართლდება უსამართლო რისხვა, რადგან სიმძიმე მისი გულისწყრომისა დაამხობს მას.
23 | დრომდე დაითმენს სულგრძელი და ბოლოს სიხარულს მიიღებს ჯილდოდ.
24 | დრომდე დაიმარხავს თავის სიტყვებს და მრავალთა ბაგენი მის კეთილგონიერებას აღიარებენ.
25 | სიბრძნის საგანძურებშია გონიერი იგავები, ცოდვილისათვის კი საძულველია ღვთისმოშიშება.
26 | თუ სიბრძნე გსურს, მცნებები დაიცავი და უფალი მოგმადლებს მას.
27 | რადგან უფლის შიშია სიბრძნე და განსწავლულობა, მისდამი სასოება - რწმენა და სიმშვიდე.
28 | ნუ განუდგები უფლის შიშს და ორგულობით ნუ მიეახლები მას.
29 | პირში ნუ ელაქუცები ადამიანებს და გაუფრთხილდი შენს ბაგეებს.
30 | თავს ნუ აიმაღლებ, რათა არ დაეცე და შენს სულს უპატიობა არ მოაწიო, რადგან უფალი გააცხადებს შენს დაფარულს და საკრებულოში დაგამხობს, რომ არ მიეახლე შიშით უფალს და გული სავსე გქონდა მზაკვრობით.


† www.orthodoxy.ge † ძველი აღთქმა - სიბრძნე ზირაქისა (თავი 2)

სიბრძნე ზირაქისა

თავი მეორე

ახალი ქართულით ძველი ქართულით
1 | შვილო, თუ უფალს მიეახლები სამსახურად, განსაცდელისთვის გაამზადე თავი. | 1 | შვილო ჩემო, შე-თუ-ეყოფოდი შენ მონებად უფალსა, განმზადე თავი შენი ყოვლისაგან განსაცდელისა
2 | გული დაიმორჩილე, მოთმინებით აღიჭურვე და ნუ აჩქარდები განსაცდელის ჟამს. | 2 | და წრფელ-ყავ გული შენი და ნუ მოსწრაფე ხარ ჟამსა მას, რომელსა შეგემთხჳოს შენ განსაცდელი
3 | მიეახლე მას და ნუ განშორდები, რათა ამაღლდე საბოლოოდ. | 3 | მიეახლე უფალსა და ნუ განეშორები, რათა აჰმაღლდე აღსასრულსა მას შენსა
4 | რაც შეგემთხვევა, ყველაფერი მიიღე და სულგრძელობით დაითმინე დამცირებანი. | 4 | ყოველივე, რაცა მოვიდეს შენ ზედა, დაითმინე და სალმობათაგან დამდაბლებისა შენისათა სულგრძელ იყავ
5 | რადგან ოქრო ცეცხლში გამოიცდება, უფლის სათნონი კი - მორჩილების ქურაში. | 5 | რამეთუ ცეცხლითა გამოიცადის ოქრო, ეგრეთვე კაცი შერაცხილი საჴუმილითა მით სიმდაბლისათა
6 | ერწმუნე მას და შეგეწევა, სწორად წარმართე გზები და მისი იმედი იქონიე. | 6 | გრწმენინ იგი და შეგიწყნაროს შენ და განიგნე გზანი შენნი და ესევდ მას
7 | უფლის მოშიშნო, მის წყალობას ელოდეთ და ნუ მიიქცევით, რათა არ დაეცეთ. | 7 | მოშიშნი უფლისანი მოელოდეთ წყალობასა უფლისასა, და ნუ გარდაიქცევით, რათა არა დაეცნეთ
8 | უფლის მოშიშნო, გწამდეთ მისი და არ დაგეკარგებათ საზღაური. | 8 | მოშიშთა უფლისათა ჰრწმენინ იგი, რათა არა დააკლდეს სასყიდელი მათი
9 | უფლის მოშიშნო, იმედი გქონდეთ სიკეთისა, საუკუნო სიხარულისა და წყალობისა. | 9 | მოშიშნი უფლისანი მოელოდეთ კეთილსა უფლისაგან და სიხარულსა და წყალობასა, რამეთუ ნიჭი უფლისა საუკუნე არს და სიხარულით არს მოსაგებელი მისი
10 | გადახედეთ ძველ თაობებს და იხილეთ: ვინ ირწმუნა უფლისა და შერცხვენილ იქნა? ან ვინ იყო მის შიშში და მიტოვებულ იქნა, ანუ ვინ მოუხმო მას და მან უგულებელყო? | 10 | მიხედეთ პირველთა მათ და ნათესავთა და გუალეთ, ვის ჰრწმენა ღმერთი და ჰრცხუენა? ანუ ვინ დაადგრა შიშსა მისსა და მან დააგდო იგი მოწყალე
11 | რადგან უფალი შემბრალეა და მოწყალე, ცოდვათა მიმტევებელი და მხსნელი გასაჭირის ჟამს. | 11 | და მწყალობელ არს უფალი, სულგრძელ და დიდად მოწყალე, მიუტევნის ცოდვანი და აცხოვნის ჟამსა ჭირისასა მოსავნი მისნი
12 | ვაი, გულმხდალებს და ხელძაბუნებს, და ცოდვილებს, ორი გზით მავალთ! |  |
13 | ვაი, გულს დაძაბუნებულს, რადგან არა სწამს, ამიტომაც დაცული არ იქნება! |  |
14 | ვაი, თქვენ, მოთმინების დამკარგავნო! რას მოიმოქმედებთ, როცა უფალი მოგაკითხავთ? |  |
15 | უფლის მოშიშნი ურწმუნოდ არ მოეკიდებიან მის სიტყვებს და მისი მოყვარულნი მის გზებს დაიცავენ. |  |
16 | უფლის მოშიშნი მის წყალობას ეძიებენ და მისი მოყვარულნი აღივსებიან რჯულით. |  |
17 | უფლის მოშიშნი თავიანთ გულებს გაამზადებენ და მის წინაშე თავს დაიმდაბლებენ. |  |
18 | ჩავვარდეთ უფლის ხელში და არა კაცთა ხელში, რადგან რა დიდიცაა იგი, იმგვარივეა მისი წყალობა. |  |


† www.orthodoxy.ge † ძველი აღთქმა - სიბრძნე ზირაქისა (თავი 3)

სიბრძნე ზირაქისა

თავი მესამე

ახალი ქართულით ძველი ქართულით
1 | მე, მამას, მისმინეთ, შვილებო, და ისე მოიქეცით, რომ გადარჩეთ.
2 | რადგან უფალმა შვილებზე აამაღლა მამა და დედის მსჯავრი დაამტკიცა ძეთა ზედა.
3 | მამის პატივისმცემელი ცოდვათაგან განიწმინდება
4 | და საუნჯის მაუნჯებელივით არის დედის მადიდებელი.
5 | მამის პატივისმცემელი შვილებით გაიხარებს და მისი ვედრების ჟამს შესმენილ იქნება.
6 | მამის მადიდებელი დღეგრძელი იქნება და უფლის მორჩილი თავის დედას შვებას მოუტანს.
7 | როგორც ბატონებს, ისე დაემორჩილება თავის მშობლებს.
8 | საქმით და სიტყვით პატივი ეცი მამას, რათა მისი კურთხევა გადმოვიდეს შენზე.
9 | რადგან კურთხევა მამისა შვილთა სახლებს განამტკიცებს, წყევლა დედისა კი საძირკველითურთ აღმოფხვრის.
10 | ნუ განდიდდები მამაშენის უპატიობით, რადგან შენთვის პატივი არ იქნება მამის შეურაცხყოფა.
11 | რადგან დიდება კაცისა მამის პატივისცემაა და სირცხვილია შვილებისათვის შეურაცხყოფილი დედა.
12 | შვილო, მამაშენს სიბერეში შეეწიე და ნუ დაამწუხრებ მას სიცოცხლეში.
13 | თუ გონება მოაკლდეს, გულმოწყალება იქონიე და მთელი შენი ძალით ნუ შეურაცხყოფ მას,
14 | რადგან მამის შეწყალება არ დაგეკარგება და ცოდვათა მიუხედავად აშენდები.
15 | შენი გასაჭირის დღეს გაგიხსენებენ და როგორც ყინული სიცხისაგან, ისე დადნება შენი ცოდვები.
16 | მამის მიმტოვებელი ღვთის მგმობელია და დედის განმარისხებელი დაწყევლილია უფლისაგან.
17 | შვილო, მშვიდად წარმართე შენი საქმეები და ღვთის სათნო კაცი შეგიყვარებს.
18 | რამდენადაც დიდი ხარ, იმდენად დაიმდაბლე შენი თავი და უფლის წინაშე მადლს იპოვი.
19 | რადგან დიდია უფლის მეუფება და მორჩილთაგან იდიდება იგი.
20 | შენთვის მეტისმეტად საძნელოს ნუ ეშურები და შენს ძალაზე აღმატებულს ნუ გამოიკვლევ.
21 | რაც გებრძანება, ის გულისხმაჰყავ, რადგან დაფარული არ გჭირდება.
22 | შენს მრავალ საქმეთაგან ზედმეტს ნუ ეშურები, რადგან მასზე მეტი გამოგეცხადა, რისი შეცნობაც ადამიანს შეუძლია.
23 | რადგან მრავალი აცდუნა მათმა განზრახულმა და უკეთურმა ოცნებამ დაღუპა მათი გონება.
24 | გულქვას ბოროტი მიეგება საბოლოოდ და საფრთხის მოყვარული მასში ჩავარდება.
25 | გულქვას სალმობანი დაამძიმებს და ცოდვილი ცოდვაზე ცოდვას მიუმატებს.
26 | განსაცდელი ქედმაღლისათვის განკურნება არ არის, რადგან ბოროტების ნერგი ფესვგადგმულია მასში.
27 | გონიერი გული იგავს მიხვდება და მსმენელი ყური სიბრძნის მწყურვალია.
28 | აგიზგიზებულ ცეცხლს წყალი ჩააქრობს და ცოდვებს განწმედს გულმოწყალება.
29 | წყალობისათვის სამაგიეროს გამღები მომავალზე ზრუნავს და თავისი დაცემის ჟამს საყრდენს იპოვის.


† www.orthodoxy.ge † ძველი აღთქმა - სიბრძნე ზირაქისა (თავი 4)

სიბრძნე ზირაქისა

თავი მეოთხე

ახალი ქართულით ძველი ქართულით
1 | შვილო, გლახაკის ქონებას ნუ მიიტაცებ და მთხოვნელს თვალს ნუ აარიდებ.
2 | მშიერის სულს ნუ დაამწუხრებ და ნუ განარისხებ კაცს მის გასაჭირში.
3 | განრისხებულ გულს ნუღარ შეაჭირვებ და მთხოვნელს მიცემას ნუ დაუგვიანებ.
4 | შეწევნის მთხოვნელს, დაჩაგრულს უარს ნუ ეტყვი და პირს გლახაკისაგან ნუ მიიბრუნებ.
5 | მთხოვნელს თვალს ნუ მოარიდებ, კაცს თავს ნუ დააწყევლინებ.
6 | რადგან იმ კაცის ვედრებას, ვინც გამწარებული სულით დაგწყევლის, შეისმენს მისი დამბადებელი.
7 | თავაზიანად მოიქეცი საკრებულოში და მთავრის წინაშე თავი მოიდრიკე.
8 | ყური მიაპყარ გლახაკს და მშვიდად და ალერსით უპასუხე.
9 | იხსენი უსამართლოდ დაჩაგრული უსამართლოს ხელიდან და განსჯისას სულმოკლე ნუ იქნები.
10 | იყავი ობოლთათვის როგორც მამა და მათი დედისათვის ქმრის მაგიერი, და შეიქნები ვითარცა ძე უზენაესისა, რომელიც დედაზე უფრო შეგიყვარებს.
11 | სიბრძნემ აამაღლა თავისი ძენი და შეეწია თავის მაძიებელთ.
12 | მის მოყვარულს სიცოცხლე უყვარს და მისთვის რიჟრაჟზე წამომდგარნი სიხარულით აღივსებიან.
13 | მისი მფლობელი დიდებას დაიმკვიდრებს და, სადაც კი მივა, უფალი აკურთხებს.
14 | რომელნიც მას მსახურებენ, წმინდას ემსახურებიან, და მისი მოყვარულნი უფალსაც უყვარს.
15 | მისი მორჩილი წარმართებს განსჯის და ვინც მას რწმენით მიეახლება, დამკვიდრდება.
16 | რომელიც ირწმუნებს, დაიმკვიდრებს მას და მისი შთამომავალნი გახდებიან მფლობელნი მისნი.
17 | რადგან ჯერ მრუდე გზებით ივლის მასთან ერთად, შიშსა და ძრწოლაში ეყოლება, გასტანჯავს მას თავისი წვრთნით, ვიდრე არ დარწმუნდება მასში და თავის მცნებათა განსაცდელში არ გაატარებს.
18 | კვლავ მოიქცევა სიწრფელით მისკენ და გაახარებს მას, განუცხადებს თავის საიდუმლოთ.
19 | თუ შეცდება, მიატოვებს მას და მის დამამხობელს ჩაუგდებს ხელში.
20 | გაფრთხილდი, ჟამი არ გამოგეპაროს, ბოროტისაგან დაიცავი თავი და შენი თავისა არ შეგრცხვება.
21 | რადგან არის სირცხვილი, რომელსაც ცოდვა მოაქვს, და სირცხვილი, რომელიც დიდება და მადლია.
22 | ნუ თვალთმაქცობ საკუთარი თავის წინაშე და შენი დაცემისა ნუ გრცხვენია.
23 | ნუ დააბრკოლებ სიტყვას საჭიროების ჟამს,
24 | რადგენ სიბრძნე სიტყვით შეიცნობა და ცოდნა - ენის მეტყველებით.
25 | წინ ნუ აღუდგები ჭეშმარიტებას და შენი უმეცრებისა გრცხვენოდეს.
26 | ნუ შეგრცხვება აღიარება შენი ცოდვებისა და მდინარის დინებას ნუ შეაჩერებ.
27 | უგუნურ კაცს თავს ნუ დაუმორჩილებ და შეძლებულს ნუ მიეკერძოები.
28 | სიკვდილამდე იღვაწე სიმართლისთვის და უფალი ღმერთი იბრძოლებს შენთვის.
29 | ნუ იქნები კადნიერი ლაპარაკში და ზარმაცი და დაუდევარი საქმეში.
30 | ნუ იქნები ლომივით შენს სახლში და შარიანი სახლეულებთან.
31 | ნუ გექნება ხელი გაწვდილი მისაღებად და მომუჭული გასაცემად.


† www.orthodoxy.ge † ძველი აღთქმა - სიბრძნე ზირაქისა (თავი 5)

სიბრძნე ზირაქისა

თავი მეხუთე

ახალი ქართულით ძველი ქართულით
1 | ნუ გეიმედება შენი ქონება და ნუ იტყვი, საკმარისი მაქვსო.
2 | ნუ აყვები შენს სულსა და შენს შეძლებას, ნუ ივლი გულისთქმის კვალზე.
3 | ნუ იტყვი, ვინ გამიბატონდებაო? რადგან უფალია შენი დამსჯელი.
4 | ნუ იტყვი, შევცოდე და რა დამემართაო, რადგან სულგრძელია უფალი.
5 | შეწყალების იმედით უშიშარი ნუ იქნები და ცოდვას ცოდვაზე ნუ დაურთავ.
6 | ნუ იტყვი, გულმოწყალება მისი დიდია და მრავალ ცოდვებს შემინდობსო, რადგან შეწყალებაცა და რისხვაც მასთანაა და ცოდვილებზე გადმოვა მისი გულისწყრომა.
7 | ნუ აყოვნებ მოქცევას უფლისაკენ და სახვალიოდ ნუ გადადებ, რადგან მყისვე გადმოვა უფლის რისხვა და შურისგების ჟამს წარიწყმედები.
8 | ნუ გეიმედება უსამართლოდ მონახვეჭი, რადგან განსაცდელის დღეს სარგებლობას ვერ მოგიტანს.
9 | ნუ აჰყვები ყველა ქარს და ყოველი გზით ნუ ივლი, როგორც ორპირი ცოდვილები იქცევიან.
10 | იყავი მტკიცე შენს ცოდნაში და ერთი იყოს სიტყვა შენი.
11 | იყავი სწრაფი მოსასმენად და პასუხი სულგრძელობით გაეცი.
12 | თუ გაქვს ცოდნა, მოყვასს უპასუხე, თუ არა და, ბაგეზე გედოს ხელი.
13 | პატივი და უპატიობა სიტყვებშია და კაცის დამღუპველი მისი ენაა.
14 | ნუ განითქმები დამსმენად და ენით ნუ იმზაკვრებ, რადგან ქურდს სირცხვილი, ორპირს კი სასტიკი განაჩენი ერგება წილად.
15 | ნურც დიდში და ნურც მცირეში უგუნური ნუ იქნები, თუ მოყვარე ხარ, მტრულად ნუ მოიქცევი, რადგან აუგიანი სახელი სირცხვილსა და კიცხვას დაგიმკვიდრებს ორპირი ცოდვილივით.


† www.orthodoxy.ge † ძველი აღთქმა - სიბრძნე ზირაქისა (თავი 6)

სიბრძნე ზირაქისა

თავი მეექვსე

ახალი ქართულით ძველი ქართულით
1 |
2 | ნუ აღზევდები შენს ფიქრებში, ხარივით რომ არ დაიფლითოს შენი სული.
3 | შეჭამ შენს ფოთლებს და დაღუპავ ნაყოფს და დარჩები გამხმარ ხესავით.
4 | ბოროტი სული დაღუპავს თავის პატრონს და მტრების დასაცინად აქცევს.
5 | ტკბილი ბაგე მეგობრებს იმრავლებს, ამოდმეტყველი ენა კი - კეთილ განწყობას.
6 | მშვიდობისმყოფელნი მრავლად გეყოლოს, რჩევის მომცემნი კი - ათასიდან ერთი.
7 | თუ მეგობრის შეძენა გსურს, განსაცდელში შეიძინე, და მყისვე ნუ მიენდობი მას.
8 | რადგან ზოგი მეგობარი თავისთვის ზრუნავს, გასაჭირის დღეს მხარში არ ამოგიდგება.
9 | ზოგი მეგობარი მტრად გადაგექცევა და იბრძოლებს შენს დასამცირებლად.
10 | ზოგი მეგობარი პურს გატეხს შენთან, მაგრამ გასაჭირის დღეს მხარში არ ამოგიდგება.
11 | შენს მოკეთეთა შორის შენსავით მოიქცევა და შენს სახლეულებთან გულწრფელად ისაუბრებს;
12 | მაგრამ თუ დაეცემი, გადაგიდგება და აღარ დაგენახვება.
13 | მტრებს მოერიდე და ფრთხილად იყავი მეგობრებთან.
14 | ერთგული მეგობარი მტკიცე სიმაგრეა, მისი მპოვნელი საგანძურის მპოვნელია.
15 | ერთგულ მეგობარს ვერავინ შეცვლის და მისი სიკეთე არ განიზომება.
16 | ერთგული მეგობარი ცხოვრების წამალია: უფლის მოშიშნი იპოვიან მას.
17 | უფლის მოშიში მეგობრობას ისე წარმართავს, რომ როგორიც თვითონაა, იმგვარივე იყოს მისი მახლობელი.
18 | შვილო, სიყრმიდანვე იზრუნე სწავლაზე და იპოვი სიბრძნეს, ვიდრე ჭაღარით შეიმოსებოდე.
19 | მხვნელ-მთესველივით მიეახლე მას და მის კეთილ ნაყოფს დაელოდე; რადგან მასზე ზრუნვაში მსუბუქად დაიღლები, მის ნაყოფს კი სწრაფად იგემებ.
20 | ის სასტიკი ჩანს უსწავლელთათვის და უგუნური მასთან ვერ დარჩება.
21 | დასძალავს მას მძიმე საჯილდაო ლოდივით და არ დააყოვნებს მის გადაგდებას.
22 | რადგან სიბრძნე თავისი სახელივით არის და მრავალთ როდი ეცხადება.
23 | მისმინე, შვილო, მიიღე ჩემი შეგონება და ნუ უგულებელყოფ ჩემს რჩევას.
24 | ფეხებზე მისი ბორკილები დაიდევი და ქედზე მისი ჯაჭვი.
25 | ბეჭები მიუშვირე და იტვირთე იგი, ნუ მოგბეზრდება მისი ბორკილები.
26 | მთელი შენი სულით მიეახლე მას და მთელი შენი ძალით დაიცავი მისი გზები.
27 | გამოიკვლიე და ეძებე, და შეიცნობ მას; და როცა მისი მფლობელი შეიქნები, ნუღა მიატოვებ.
28 | რადგან საბოლოოდ მასში ჰპოვებ შვებას და სიხარულად მოგიბრუნდება.
29 | მისი ბორკილები შენთვის ძლიერი საფარველი იქნება, ხოლო ჯაჭვი მისი - შესამოსელი დიდებისა.
30 | რადგან უღელი მისი ოქროსია, ხოლო ბორკილები მისი - იაკინთისაგან დაწნული.
31 | როგორც დიდების სამოსით, ისე შეიმოსები მისით, და სიხარულის გვირგვინს დაიდგამ.
32 | თუ ისურვებ მას, შვილო, განისწავლები; თუ სულით მიენდობი, დახელოვნდები.
33 | თუ სიყვარულით მოუსმენ, შეითვისებ, და თუ ყურს მიუპყრობ, ბრძენი გახდები.
34 | მოხუცთა საკრებულოში დადექ. ვინ არის ბრძენი? მას მიეახლე.
35 | ყველა საღმრთო ამბის მოსმენა ისურვე და ბრძნული იგავები არ გამოგეპაროს.
36 | თუ სწავლულს იხილავ, დილაადრიანად ეწვიე; გაცვითოს შენმა ფეხებმა მისი კარის ზღურბლი.
37 | ჩაუფიქრდი უფლის ბრძანებებს და დღენიადაგ სწავლობდე მის მცნებებს. ის განამტკიცებს შენს გულს და სიბრძნის წყურვილი მოგეცემა.


† www.orthodoxy.ge † ძველი აღთქმა - სიბრძნე ზირაქისა (თავი 7)

სიბრძნე ზირაქისა

თავი მეშვიდე

ახალი ქართულით ძველი ქართულით
1 | ნუ ჩაიდენ ბოროტებას და არც შენ გეწევა ბოროტი.
2 | განუდექი უსამართლოს და ისიც მიიქცევა შენგან.
3 | შვილო, ნუ თესავ უსამართლობის კვლებში და არ მოიმკი მას შვიდწილად.
4 | ნუ ითხოვ უფლისაგან ხელმწიფებას და ნურც მეფისაგან საპატიო ადგილს.
5 | თავს ნუ იმართლებ უფლის წინაშე და წინაშე მეფისა ნუ ბრძენობ.
6 | ნუ ცდილობ, მსაჯული გახდე, ვინძლო არ გამოჩნდეს შენი უძლურება უსამართლობის მოსპობაში, რომ მიკერძოება არ გამოიჩინო ძლიერის მიმართ და შენს სიწრფელეს ჩრდილი არ დაადგეს.
7 | ნუ სცოდავ მოქალაქეთა წინაშე და ბრბოში თავს ნუ დაიმცირებ.
8 | ორჯერ ნუ ჩაიდენ ცოდვას, რადგან ერთის გამოც ვერ გადარჩები დაუსჯელი.
9 | ნუ იტყვი, მოხედავს იგი ჩემი ძღვენის სიმრავლეს და, როცა მაღალ ღმერთს მივართმევ, შეიწირავსო.
10 | სულმოკლე ნუ იქნები შენი ვედრებისას და მოწყალების გაცემას ნუ უგულებელყოფ.
11 | ნუ დასცინი კაცს, სულგამწარებულს, რადგან არსებობს ის - დამამდაბლებელი და აღმაზევებელი.
12 | ნუ თესავ ტყუილს შენს ძმაზე და ნურც მეგობარს მოექცევი ასე.
13 | ნურასოდეს შეთხზავ სიცრუეს, რადგან მისი გახშირება სიკეთეს არ მოგიტანს.
14 | ნუ მრავალსიტყვაობ მოხუცთა საკრებულოში და ნუ გაიმეორებ სიტყვას ვედრების დროს.
15 | ნუ შეიძულებ მძიმე სამუშაოს და მიწისმუშაკობას, რომელიც უზენაესისგან არის დაწესებული.
16 | თავს ნუ ჩაირიცხავ ცოდვილთა კრებულში; გახსოვდეს, რისხვა არ დააყოვნებს.
17 | ძლიერად მოთრგუნე შენი სული, რადგან ცეცხლი და მატლია ურჯულოთა სასჯელი.
18 | ნუ გაცვლი მეგობარს ფულზე, ნურც ღვიძლ ძმას - ოფირის ოქროზე.
19 | ნუ მიატოვებ ცოლს, ჭკვიანს და კეთილს, რადგან მისი მადლი ოქროზე მეტია.
20 | ბოროტს ნუ უყოფ მსახურს, ბეჯითად მშრომელს, ნურც მოჯამაგირეს, შენთვის თავდადებულს.
21 | გონიერი მსახური შეიყვაროს შენმა სულმა და ნუ დაუჭერ მას თავისუფლებას.
22 | გყავს საქონელი? მიხედე მას; თუ გჭირდება, შენთვის დაიტოვე.
23 | გყავს შვილები? ასწავლე მათ და ყრმობიდანვე მოახრევინე ქედი.
24 | გყავს ასულნი? იზრუნე მათ სხეულზე და მათ წინაშე პირმხიარული ნუ იქნები.
25 | ასული გაათხოვე და დიდ საქმეს აღასრულებ; გონიერ კაცს მიეცი იგი.
26 | გყავს ცოლი სასურველი? ნუ გაუშვებ მას და საძულველს ნუ მიენდობი.
27 | მთელი გულით განადიდე მამაშენი და ნუ დაივიწყებ დედაშენის ტკივილებს.
28 | გახსოვდეს, რომ მათგან დაიბადე; რას მისცემ მათ ამის სანაცვლოდ?
29 | მთელი სულით გწამდეს უფალი და პატივი მიაგე მის მღვდლებს.
30 | მთელი ძალით შეიყვარე შემქმნელი შენი და მის მსახურებს ნუ მიატოვებ.
31 | გეშინოდეს უფლისა და პატივი მიაგე მღვდელს, მიეცი მათ თავისი წილი, როგორც გებრძანა: ნათავარნი, ცოდვის გამოსასყიდი, ბეჭთა ძღვენი, განწმედის შესაწირავი და წმიდათა ნათავარი.
32 | გლახაკს გაუწოდე ხელი, რათა აღსრულდეს შენი კურთხევა.
33 | მისაცემლის მადლი მიაგე ყოველ ცოცხალს, მაგრამ წყალობას მკვდარსაც ნუ მოაკლებ.
34 | ნუ დააკლდები მტირალთ და მგლოვიარეებთან ერთად იგლოვე.
35 | ნუ დააყოვნებ სნეულის მონახულებას, რომ შეგიყვარონ ამგვარი საქმისთვის.
36 | ყველა საქმეში შენი აღსასრული გაიხსენე და არასოდეს ჩაიდენ ცოდვას.


† www.orthodoxy.ge † ძველი აღთქმა - სიბრძნე ზირაქისა (თავი 8)

სიბრძნე ზირაქისა

თავი მერვე

ახალი ქართულით ძველი ქართულით
1 | ნუ ებრძვი ძლიერ კაცს, ვაითუ ოდესმე მის ხელში ჩავარდე.
2 | ნუ შეედავები მდიდარ კაცს, ვაითუ დაგძალოს მისმა წონამ, რადგან ბევრი დაუღუპავს ოქროს და მეფეთა გონება გადაუბრუნებია.
3 | ნუ ებრძვი მოლაყბე კაცს და მის ცეცხლს შეშას ნუ შეუკეთებ.
4 | ნუ გაერთობი უსწავლელთან, რათა არ შეურაცხყო შენი წინაპრები.
5 | ნუ აყვედრი ცოდვისაგან მოქცეულ კაცს; გახსოვდეს, ყველანი წყევლაში ვართ.
6 | ნუ შეურაცხყოფ კაცს მის სიბერეში, რადგან ყველანი დავბერდებით.
7 | ნუ იხარებ მკვდარზე, გახსოვდეს, ყველანი მოვკვდებით.
8 | ნუ უგულებელყოფ ბრძენთა მონათხრობს და მათი იგავების მიხედვით იცხოვრე, რათა მათგან შეიძინო ცოდნა და დიდებულთა სამსახური ისწავლო.
9 | ნუ უგულებელყოფ მოხუცთა მონათხრობს, რადგან მათაც თავიანთი მამებისგან ისწავლეს; მათგან ისწავლი განსჯას, და პასუხის გაცემას ჟამის შესაფერისად.
10 | ნუ გააღვივებ ცოდვილის ნაკვერჩხლებს, ვაითუ მისი ცეცხლის ალით დაიწვა.
11 | ნუ აღდგები თავხედის წინააღმდეგ, ვაითუ ჩაუსაფრდეს შენს სიტყვებს.
12 | სესხს ნუ მისცემ შენზე ძლიერ კაცს; თუ მისცემ, დამკარგველი იქნები.
13 | თავს ნუ იდებ, რაც შენს ძალას აღემატება; თუ თავს იდებ, მოიქეცი, როგორც გარდამხდელი.
14 | ნუ უჩივლებ მსაჯულს, რადგან მას მისი პატივისამებრ განსჯიან.
15 | თავზეხელაღებულს ნუ დაემგზავრები, რათა ტვირთად არ აიკიდო, რადგან იგი თავისი ნებისამებრ მოიქცევა და მისი უგუნურება დაგღუპავს.
16 | გულფიცხს ბრძოლას ნუ გაუმართავ და უდაბნოს ნუ გადაივლი მასთან ერთად, რადგან სისხლი მის თვალში არაფერია, და, სადაც შეწევნა არ გექნება, იქ დაგცემს.
17 | სულელთან ნუ ითათბირებ, რადგან ვერ შეძლებს სიტყვის შენახვას.
18 | უცხოს წინაშე დასამალს რასმე ნუ ჩაიდენ, რადგან არ იცი რას მოიმოქმედებს.
19 | ყველა კაცს გულს ნუ გადაუშლი, რადგან სანაცვლოდ მადლს არ მოგაგებს.


† www.orthodoxy.ge † ძველი აღთქმა - სიბრძნე ზირაქისა (თავი 9)

სიბრძნე ზირაქისა

თავი მეცხრე

ახალი ქართულით ძველი ქართულით
1 | ნუ ეჭვიანობ შენს თანამეცხედრეზე და ნუ მოძღვრავ შენსავე საზიანოდ ბოროტი მაგალითით.
2 | ნუ მისცემ ცოლს შენს სულს, რათა წინ არ აღუდგეს შენს უფლებას.
3 | ნუ გახვალ მეძავი ქალის შესახვედრად, რათა მის მახეში არ გაება.
4 | მომღერალთან დიდხანს ნუ შერჩები, რათა მისმა ხელოვნებამ არ დაგატყვევოს.
5 | ქალწულს ნუ უთვალთვალებ, რათა არ შეგაცდინოს მისმა სილამაზემ.
6 | ნუ მისცემ მეძავებს შენს სულს, რათა არ დაღუპო შენი მემკვიდრეობა.
7 | თვალებს ნუ აცეცებ ქალაქის ქუჩებში და მის უკაცრიელ უბნებში ნუ დახეტიალობ.
8 | თვალი მოარიდე ტურფა ქალს და სხვის სილამაზეს ნუ უთვალთვალებ. ქალის სილამაზით მრავალნი შეცდენილან, ცეცხლივით ინთება მისგან სიყვარული.
9 | ქმრიან ქალთან არასგზით არ დაჯდე, ნუ მოჰყვები მასთან ღვინის სმას, რათა მისკენ არ მიიქცეს შენი სული და არ დაიღუპო თავი.
10 | ნუ მიატოვებ ძველ მეგობარს, რადგან ახალი მას ვერ შეედრება. ახალი მეგობარი ახალი ღვინოა; როცა დაძველდება, სიხარულით შესვამ.
11 | ნუ გშურს ცოდვილის დიდება, რადგან არ იცი, როგორი იქნება მისი ბოლო.
12 | ნუ მოიწონებ უწმინდურთა მოსაწონს; გახსოვდეს, ჯოჯოხეთამდე არ გამართლდებიან ისინი.
13 | შორს დაიჭირე თავი კაცისაგან, ვისაც მოკვლის უფლება აქვს, რომ არ გაგიჩნდეს სიკვდილის შიში; თუ დაუახლოვდები, არ შეცდე, რათა არ წაგართვას სიცოცხლე. იცოდე, საფრთხის შუაგულში დააბიჯებ და ქალაქის ქონგურებიანი კედლის მიღმა დადიხარ.
14 | შენი უნარისამებრ გამოიცანი შენი მახლობელნი და რჩევა ბრძენთაგან გამოიკითხე.
15 | გონიერ ხალხთან ისაუბრე და უზენაესის რჯულში იყოს ყოველი შენი ნალაპარაკევი.
16 | სამართლიანი ხალხი თანამეინახად გყავდეს და ღვთის შიშში იყოს შენი განდიდება.
17 | ნაკეთობა ხელოვანთა ოსტატობით შეიქება, ხალხის წინამძღოლის სიბრძნე კი - სიტყვით.
18 | ქალაქისათვის საშიშია ენაჭარტალა კაცი; შეიძულებს იგი სიტყვაში თავდაუჭერელს.


† www.orthodoxy.ge † ძველი აღთქმა - სიბრძნე ზირაქისა (თავი 10)

სიბრძნე ზირაქისა

თავი მეათე

ახალი ქართულით ძველი ქართულით
1 | ბრძენი მსაჯული თავის ხალხს აღზრდის და გონიერის მმართველობა განმტკიცდება.
2 | როგორიცაა მსაჯული ხალხისა, ისეთნივე არიან მისი მსახურნი; როგორიცაა ქალაქის მეუფე, ისეთნივე არიან მისი მცხოვრებნი.
3 | უწვრთნელი მეფე თავის ხალხს დაღუპავს, განმგებელთა სიბრძნით კი ქალაქი აშენდება.
4 | უფლის ხელშია ქვეყნის მეუფება და საჭირო კაცს დროულად აღაზევებს მასზე.
5 | უფლის ხელშია კაცის გზაკეთილობა და თავის დიდებას აღბეჭდავს მწიგნობრის სახეზე.
6 | ყოველ უსამართლობაზე ნუ განურისხდები მოყვასს და საქმით ნუ შეურაცხყოფ ნურავის.
7 | უფლისთვისაც და ადამიანებისთვისაც საძულველია ამპარტავნობა, უსამართლობა კი დანაშაულია ორივეს წინაშე.
8 | მეუფება ხალხიდან ხალხზე გადადის უსამართლობათა, თავხედობათა და ანგარებათა გამო.
9 | რად ქედმაღლობს მტვერი და ფერფლი? ხომ სიცოცხლეშივე იხრწნება მისი შიგნეული.
10 | ხანგრძლივი ავადობა მკურნალს საგონებელში აგდებს; დღეს მეფეა, ხვალ კი აღესრულება.
11 | როცა ადამიანი კვდება, ქვეწარმავალთა, მხეცთა და მატლთა კერძად იქცევა.
12 | ადამიანის ამპარტავნობის დასაბამი უფლისაგან განშორებაა და მისი გულის განდგომა დამბადებლისგან.
13 | რადგან დასაბამი ამპარტავნობისა ცოდვაა და ვისაც იგი აქვს, სისაძაგლეს ამოანთხევს. ამის გამო უფალი მრავალ განსაცდელს უმზადებს და საბოლოოდ კიდეც დაღუპავს მას.
14 | უფალმა დაამხო ტახტნი მრავალთა და მათ ნაცვლად თვინიერნი დასვა.
15 | უფალმა ძირფესვიანად ამოძირკვა ხალხები და მათ სანაცვლოდ მორჩილნი დააფუძნა.
16 | ხალხთა ქვეყნები დაამხო უფალმა და დედამიწის საფუძვლებამდე შემუსრა ისინი.
17 | ზოგიერთნი გაახმო და წარწყმიდა, ქვეყნიდან წარხოცა მათი სახსენებელი.
18 | ადამიანთათვის არ შექმნილა ამპარტავნობა და არც გულისწყრომა ქალთა ნაშობთათვის.
19 | პატიოსანი მოდგმა რომელია? მოდგმა კაცისა. პატიოსანი მოდგმა რომელია? მოშიშნი უფლისა. უპატიოსნო მოდგმა რომელია? მოდგმა კაცისა. უპატიოსნო მოდგმა რომელია? დამრღვევნი მცნებათა.
20 | ძმათა შორის უფროსი პატივდებულია; ასევე მოშიშნი უფლისა მის თვალში.
21 | სიამაყე მდიდრისა, დიდებულისა თუ ღარიბისა უფლის შიშია.
22 | უსამართლობაა შეურაცხყოფა გონიერი გლახაკისა და უჯეროა ხოტბის შესხმა ცოდვილი კაცისათვის.
23 | დიდებულიც, მსაჯულიცა და განმგებელიც პატივდებულია, მაგრამ არც ერთი მათგანი არაა უმეტესი უფლის მოშიშზე.
24 | ბრძენ მსახურს თავისუფალნი მოემსახურებიან და გონიერი კაცი არ დაიჩივლებს.
25 | სიბრძნეს ნუ იკვეხნი საქმის კეთებისას და თავს ნუ განიდიდებ გასაჭირში.
26 | მშრომელი, რომელსაც ყოველივე უხვად აქვს, სჯობია მოსეირნე მკვეხარას, ვისაც პურიც კი უჭირს.
27 | შვილო, სიმდაბლით განადიდე შენი თავი და ღირსებისამებრ მიაგე პატივი.
28 | შემცოდეს საკუთარი სულის წინაშე ვინ გაამართლებს? ვინ განადიდებს თავისი სიცოცხლის შეურაცხმყოფელს?
29 | გლახაკს პატივს სცემენ ცოდნის გამო, მდიდარს კი მისი სიმდიდრისთვის ადიდებენ.
30 | სიგლახაკეში პატივდებული რამდენად უფრო განდიდდება სიმდიდრეში? სიმდიდრეში უპატიო კი რამდენად უფრო უპატიო იქნება სიგლახაკეში?


† www.orthodoxy.ge † ძველი აღთქმა - სიბრძნე ზირაქისა (თავი 11)

სიბრძნე ზირაქისა

თავი მეთერთმეტე

ახალი ქართულით ძველი ქართულით
1 | თავმდაბალს სიბრძნე აამაღლებს და დიდებულთა შორის დასვამს.
2 | ხოტბას ნუ შეასხამ კაცს მისი სილამაზის გამო და ნუ შეიძაგებ მისი გარეგნობისთვის.
3 | პატარაა მფრინავთა შორის ფუტკარი, მაგრამ ყველაზე ტკბილია მისი ნაყოფი.
4 | დიდებული შესამოსელით თავი ნუ მოგაქვს და დიდების დღეს ნუ ამაღლდები, რადგანაც საკვირველია უფლის საქმენი და კაცთათვის დაფარულია მისი საქმენი.
5 | ხელმწიფეთაგან მრავალნი ისხდნენ მიწაზე, ის კი, ვისგანაც არ მოელოდნენ, გვირგვინს ატარებდა.
6 | განმგებელთაგან მრავალნი იქმნენ შეურაცხყოფილნი და სახელოვანნი ხელში ჩაუვარდნენ სხვებს.
7 | ვიდრე არ გამოიძიებ, ნუ გაკიცხავ, ჯერ დაფიქრდი და შემდეგ შერისხე.
8 | ვიდრე არ მოისმენ, ნუ უპასუხებ და სიტყვას შუაში ნუ გააწყვეტინებ.
9 | საქმეზე, რომელიც შენ არ გეხება, ნუ კამათობ და ცოდვილთა დასჯაში მონაწილეობას ნუ მიიღებ.
10 | შვილო, ხელს ნუ მოჰკიდებ მრავალ საქმეს, რადგან საქმეთა სიმრავლეში უცოდველი ვერ დარჩები და, თუ გამოეკიდები მათ, ვერ დაეწევი და გაქცევითაც ვერ გაექცევი.
11 | ზოგი შრომობს, ოფლს ღვრის და ჩქარობს, მაგრამ მაინც გაჭირვებაშია.
12 | ზოგი ზანტია, შეწევნის მთხოვნელი, ძალ-ღონით სუსტი და სიღატაკეში ყელამდე ჩაფლული. მაგრამ უფლის თვალმა სასიკეთოდ შეხედა და მან წამოაყენა იგი მისი სიმდაბლისაგან.
13 | აამაღლა იგი და მრავალნი გაოცდნენ მის გამო.
14 | სიკეთე და ბოროტება, სიცოცხლე და სიკვდილი, სიღატაკე და სიმდიდრე - უფლისაგანაა.
15 |
16 |
17 | წყალობა უფლისა ღვთისმოსავებს ეძლევათ და კურთხევა მისი კეთილად გაჰყვებათ საუკუნოდ.
18 | ზოგი მდიდრდება თავისი სიფრთხილისა და მომჭირნეობის გამო და ეს არის მისი საზღაურის წილი,
19 | რომ იტყვის, ვიპოვე მოსვენება, ახლა დავტკბები ჩემი სიკეთითო. მაგრამ არ კი იცის, როდის მოაწევს ჟამი, როცა ქონებას სხვებს დაუტოვებს, ხოლო თავად აღესრულება.
20 | მტკიცედ იდექი შენს აღთქმაზე, მისი ერთგული დარჩი და შეაბერდი შენს საქმეს.
21 | ნუ გაგაოცებს ცოდვილის საქმენი, გწამდეს უფლისა და უერთგულე შენს საქმეს, რადგან ადვილია უფლის თვალში სწრაფი და უეცარი გამდიდრება გლახაკისა.
22 | უფლის კურთხევა საზღაურია ღვთისმოსავისათვის და მოკლე ხანში ააყვავებს მისი წყალობა.
23 | ნუ იტყვი, კიდევ რა მჭირდება, ამიერიდან კიდევ რა სიკეთე უნდა შევიძინოო?
24 | ნუ იტყვი, საკმარისია ჩემთვის, ამიერიდან კიდევ რაღა უბედურება უნდა განვიცადოო?
25 | ბედნიერების დღეს ავიწყდებათ უბედურება და ჭირის დღეს არ იხსენებენ ბედნიერებას,
26 | რადგან ადვილია უფლის თვალში, აღსასრულის დღეს მიაგოს კაცს მისთა საქმეთაებრ.
27 | წუთიერი ტანჯვა სიტკბოებათა დამავიწყებელია და ადამიანის აღსასრულისას გაცხადდება მისი საქმენი.
28 | ნურავის ჩათვლი ბედნიერად სიკვდილამდე, რადგან კაცი მის ნაშობთაგან შეიცნობა.
29 | ყველა კაცს სახლში ნუ შემოუშვებ, რადგან დიდია მზაკვრობა ცბიერისა.
30 | მახეში მონადირებული კაკბის მსგავსია ამპარტავნის გული და მზვერავივით შენს სისუსტეს უთვალთვალებს.
31 | გადააქცევს რა სიკეთეს ბოროტებად, უსაფრდება და რჩეულებს ლაქას სცხებს.
32 | ცეცხლის ნაპერწკლისგან მრავლდება ნაკვერჩხალი და ცოდვილი კაცი ჩასაფრებულია სისხლის დასაღვრელად.
33 | ერიდე ბოროტს - უკეთურ საქმეთა ოსტატს, რათა ოდესმე საუკუნო ლაქით არ მოგსვაროს.
34 | შეიხიზნებ უცხოს და შეგშლის შფოთით, უცხოს გაგხდის შენიანთათვის.


† www.orthodoxy.ge † ძველი აღთქმა - სიბრძნე ზირაქისა (თავი 12)

სიბრძნე ზირაქისა

თავი მეთორმეტე

ახალი ქართულით ძველი ქართულით
1 | სიკეთეს თუ აკეთებ, იცოდე, ვისთვის აკეთებ და მოგენიჭება მადლი შენი სიკეთის წილ.
2 | კეთილი უყავი ღვთისმოსავს და სანაცვლოს იპოვი, თუ მისგან არა, უზენაესისგან მაინც.
3 | არ იქნება სიკეთე მისთვის, ვინც განუწყვეტლივ სჩადის ბოროტებას და ვინც მოწყალებას სიხარულით არ გასცემს.
4 | მიეცი ღვთისმოსავს და ნუ შეეწევი ცოდვილს.
5 | კეთილი უყავი თავმდაბალს და უწმინდურს ნურაფერს მისცემ; დაუკავე მას პური და არ მისცე, რათა მისით არ გძლიოს შენ, რადგან ორმაგ ბოროტებას მიიღებ ყველა სიკეთისათვის, რასაც მას გაუკეთებ.
6 | რადგან მოიძულა უზენაესმა ცოდვილნი და უწმინდურებს სასჯელს მიაგებს.
7 | მიეცი კეთილს და ცოდვილს ნუ შეეწევი.
8 | არ გამოიცნობა მეგობარი სიკეთეში და არ დაიფარება მტერი გასაჭირის ჟამს.
9 | ადამიანის ბედნიერებისას მისი მტრები მწუხარებენ, გასაჭირის ჟამს კი მეგობარიც გაეყრება.
10 | არასოდეს ენდო შენს მტერს, რადგან სპილენძივით ჟანგდება მისი ბოროტება.
11 | თუ დამდაბლდა და ქედწახრილმა იარა, გაფრთხილდი და თავი დაიცავი მისგან; ეყავ მას ვითარცა კრიალა სარკე და შეიცნობ, რომ ბოლომდე როდი განწმენდილა ჟანგისაგან.
12 | ნუ დააყენებ მას შენს გვერდით, რათა არ ჩამოგაგდოს და შენს ადგილზე არ დადგეს. ნუ დაისვამ მას მარჯვენით, რათა ოდესმე არ მოისურვოს შენი სავარძელი, თორემ ბოლოს ჩასწვდები ჩემს სიტყვებს და სინანულით გაიხსენებ ჩემს შეგონებებს.
13 | ვინ შეიწყალებს გველით დაგესლილებს და ყველა იმათ, ვინც მხეცებს მიეახლა?
14 | ასევე ცოდვილ კაცთან ერთად მავალს და გამზიარებელს მისი ცოდვებისა?
15 | დროებით დარჩება შენთან, მაგრამ თუ იყოყმანებ, ვეღარ დაითმენს.
16 | მტერი თავისი ბაგით გატკბობს, გულში კი ფიქრობს, ორმოში ჩაგაგდოს. მტერი თვალებით იტირებს, მაგრამ თუ დრო იპოვა, სისხლით ვერ გაძღება.
17 | თუ თავს უბედურება დაგატყდება, შენზე წინ გაჩნდება იქ, და, თითქოს გშველიდეს, ფეხს დაგიდებს.
18 | თავს გადააქნევს, ხელებს შემოჰკრავს, ბევრს იჩურჩულებს და სახეს შეიცვლის.


† www.orthodoxy.ge † ძველი აღთქმა - სიბრძნე ზირაქისა (თავი 13)

სიბრძნე ზირაქისა

თავი მეცამეტე

ახალი ქართულით ძველი ქართულით
1 | ვინც ფისს შეეხება, გაისვრება და ვინც ამპარტავანს დაუახლოვდება, მას დაემსგავსება.
2 | ნუ ასწევ ტვირთს, შენს ძალღონეზე აღმატებულს და შენზე ძლიერსა და მდიდარს ნუ დაუახლოვდები. რა გაუვა თიხის ქოთანს სპილენძის ქვაბთან? დაეჯახება ქოთანი და თავად გატყდება.
3 | მდიდარმა უსამართლობა ჩაიდინა და თვითონვე იმუქრება; გლახაკი შეურაცხყვეს და თავად ივედრება შეწყალებას.
4 | თუკი დასჭირდები, გამოგიყენებს, თუ გაგიჭირდა, მიგატოვებს.
5 | თუ რამ გექნება, შენთან იცხოვრებს, დაგახარჯვინებს და თვითონ კი თავს არ შეიწუხებს.
6 | თუ რამე გიჭირს, მოგატყუებს, გაგიცინებს და იმედს მოგცემს, ალერსიან საუბარს გაგიბამს და გკითხავს, ხომ არაფერი გიჭირსო?
7 | შეგარცხვენს შენ თავისი გამასპინძლებით, ვიდრე ორჯერ ან სამჯერ არ გაგძარცვავს და საბოლოოდ არ იცინებს შენზე. შემდგომად ამისა, თუ დაგინახა, მოგერიდება და მხოლოდ თავსღა დაგიქნევს.
8 | უფრთხილდი, რომ არ შეცდე და არ დამდაბლდე შენი სიბრიყვით.
9 | როცა ძლიერი მიგიხმობს, თავი აარიდე და უფრო მიგიწვევს.
10 | თავს ნუ მოაბეზრებ, რათა არ მოგიშოროს, და ნურც მეტისმეტად განუდგები, რომ არ დაავიწყდე.
11 | ნუ მისცემ თავს ნებას ესაუბრო, როგორც თანასწორს, და მის მრავალსიტყვაობას ნუ მიენდობი, რადგან გრძელი საუბრით შეგაცდენს და თითქოსდა ხუმრობით გამოგცდის.
12 | შეუბრალებელია საკუთარი თავის მიმართ, ვინც არ ურთხილდება სიტყვებს, თავს ვერ დაიცავს სიავისა და ბორკილებისგან.
13 | გაუფრთხილდი და გულისყურით იყავი, რადგან საკუთარ უბედურებასთან ერთად დააბიჯებ.
14 |
15 | ყველა ცხოველს უყვარს თავისი მსგავსი და ყოველ კაცს - თავისი მახლობელი.
16 | ყოველი ხორციელი თავ-თავისი მოდგმის მიხედვით ერთიანდება და ადამიანიც თავისივე მსგავსისაკენ მიისწრაფვის.
17 | რა აქვს საერთო მგელს კრავთან? ასევე ცოდვილს ღვთისმოსავთან?
18 | რა მშვიდობა იქნება აფთარსა და ძაღლს შორის? რა მშვიდობა იქნება მდიდარსა და გლახაკს შორის?
19 | ლომების სანადირო - გარეული ვირებია უდაბნოში, ასევე გლახაკნი საძოვარია მდიდართათვის.
20 | საძულველია თავმდაბლობა ამპარტავნისათვის, ასევე საძულველია მდიდრისათვის ღარიბი.
21 | მდიდარმა თუ წაიბორძიკა, მეგობრები შეაშველებენ ხელს, დაცემულ გლახაკს კი მეგობრებიც მიატოვებენ.
22 | გასაჭირში ჩავარდნილ მდიდარს მრავალი შემწე ჰყავს; აბადაუბდას იტყვის და გაამართლებენ. გლახაკს გაუჭირდება და შერისხავენ; ბრძნულად იტყვის და ყურსაც არ ათხოვებენ.
23 | მდიდარი ამოიღებს ხმას და ყველა დადუმდება; მის სიტყვას ღრუბლებამდე ასწევენ. გლახაკი ამოიღებს ხმას და იტყვიან: ეს ვინღა არისო? თუ წაიბორძიკებს, ზურგს შეაქცევენ.
24 | კარგია სიმდიდრე, რომელსაც არ ურევია ცოდვა, სიგლახაკე ბოროტებაა უწმინდურის პირში.
25 | კაცის გული სახეს შეუცვლის მას - ან სიკეთისკენ, ან ბოროტებისკენ.
26 | გულის ნიშანი ბედნიერების ჟამს მხიარული სახეა და მძიმე ფიქრები იგავთა მთხზველია.


† www.orthodoxy.ge † ძველი აღთქმა - სიბრძნე ზირაქისა (თავი 14)

სიბრძნე ზირაქისა

თავი მეთოთხმეტე

ახალი ქართულით ძველი ქართულით
1 | ნეტარია კაცი რომელმაც არ შესცოდა თავისი პირით და ცოდვის სევდამ არ დაამწუხრა.
2 | ნეტარია, ვისაც არ არცხვენს თავისი სული და ვისაც არ დაუკარგავს სასოება.
3 | ძუნწი კაცისათვის სიმდიდრე არ არის სიკეთე; რად უნდა ქონება ბოროტ ადამიანს?
4 | ვინც თავის სულს აკლებს და ისე აგროვებს, სხვებისთვის აგროვებს და მისი საუნჯით სხვანი დატკბებიან.
5 | საკუთარი თავისთვის ბოროტი ვისთვისღა იქნება კეთილი? ვერ გაიხარებს თავისი ქონებით.
6 | საკუთარი თავისთვის ბოროტისმყოფელზე უკეთური არავინაა; ესაა საზღაური მისი ბოროტებისათვის.
7 | თუკი სიკეთეს აკეთებს, გულმავიწყობით აკეთებს და ბოლოს გამოამზეურებს თავის ბოროტებას.
8 | უკეთურია, ვისაც შურიანი თვალი აქვს, პირს აბრუნებს და სძულს ადამიანები.
9 | თვალი ანგარებისმოყვარისა ვერ ძღება რაიმე წილით; ბოროტის უსამართლობა სულს აჭკნობს.
10 | უკეთური თვალი პურზეც მოშურნეობს და მისი სუფრა მუდამ მწირია.
11 | შვილო, შეძლებისამებრ კეთილი უყავი შენს თავს და უფალსაც ღირსეულად მიართვი ძღვენი.
12 | გახსოვდეს,რომ სიკვდილი არ დააყოვნებს და ჯოჯოხეთის აღთქმა არ გამოგცხადებია.
13 | ვიდრე აღესრულები, სიკეთე უყავი მეგობარს, გაუწოდე ხელი და შეძლებისამებრ მიეცი მას.
14 | ნუ მოიკლებ სიკეთის დღეს და წილი კეთილი ნატვრისა გვერდს არ აგივლის.
15 | განა გასაყოფად სხვას არ დაუტოვებ შენს მონაგარს და ნაჯაფარს - წილის საყრელად?
16 | გაეცი და მიიღე, და ანუგეშე სული შენი, რადგან ჯოჯოხეთში ვეღარ იპოვი სიამეს.
17 | ყოველი ხორციელი ძველდება სამოსელივით, რადგან დასაბამიდან გადაწყვეტილია; სიკვდილით მოკვდები.
18 | როგორც მწვანე ფოთლებით დაბურული ხიდან ერთი ვარდება, ხოლო მეორე იშლება, ასევეა მოდგმა ხორცისა და სისხლისა: ერთი აღესრულება, მეორე კი იბადება.
19 | ყოველი ნაკეთობა ხრწნადია და ქრება, მასთან ერთად კვდება მისი შემქმნელიც.
20 | ნეტარია კაცი, რომელიც სიბრძნეს ეწაფება და ვინც თავისი გონიერებით მსჯელობს.
21 | ვინც თავის გულში მის გზებს მოიაზრებს, იგი შეიცნობს მის იდუმალებებს.
22 | მისდიე უკან მდევარივით და გზებზე ჩაუსაფრდი.
23 | ვინც მის სარკმელში შეიხედავს, ის მის კარებთანაც მოისმენს.
24 | ვინც მისი სახლის მახლობლად დაივანებს, ის ჩააჭედებს ლურსმანს მის კედლებში.
25 | მის ახლოს აღმართავს თავის კარავს და კეთილ სავანეში განისვენებს.
26 | მის ჭერქვეშ დასვამს თავის შვილებს და მის რტოებქვეშ დაიმკვიდრებს.
27 | მისით დაიფარავს თავს სიცხისაგან და მის დიდებაში იცხოვრებს.


† www.orthodoxy.ge † ძველი აღთქმა - სიბრძნე ზირაქისა (თავი 15)

სიბრძნე ზირაქისა

თავი მეთხუთმეტე

ახალი ქართულით ძველი ქართულით
1 | უფლის მოშიში ასე მოიქცევა და მტკიცე რჯულით მოიხვეჭს მას.
2 | დედასავით მიეგებება მას და სიჭაბუკის ცოლივით მიიღებს.
3 | გამოკვებავს მას გონების პურით და სიბრძნის წყაროს შეასმევს.
4 | მისით განმტკიცდება და აღარ შეირყევა, მიეკვრება მას და აღარ შერცხვება.
5 | აამაღლებს მის მახლობლებზე და გაუხსნის ბაგეს შეკრებილთა შორის.
6 | სიხარულისა და შვების გვირგვინს აპოვნინებს და საუკუნო სახელს დაუმკვიდრებს.
7 | ვერ მისწვდებიან მას უგუნურნი და ვერც ცოდვილნი იხილავენ.
8 | შორსაა იგი ამპარტავანთაგან და ცრუნი ვერ შეიცნობენ.
9 | უამურია ქება ცოდვილის პირით, რადგან უფლისაგან როდია მოვლენილი.
10 | რადგან ქება სიბრძნით ითქმის და უფალი კეთილად წარმართავს მას.
11 | ნუ იტყვი, უფლის განგებით განვდექიო, რადგან ის თავის საძულველს არ გააკეთებს.
12 | ნუ იტყვი ღმერთმა შემაცდინაო, რადგან არ სჭირდება მას ცოდვილი კაცი.
13 | ყოველივე სისაძაგლე შეიძულა უფალმა და არც მისთა მოშიშთა უნდა უყვარდეთ.
14 | მან დასაბამიდანვე შექმნა ადამიანი და მისი ხელის ანაბარა დატოვა.
15 | თუ მოისურვებ, დაიცავ მცნებებს და კეთილი რწმენით მოიქცევი.
16 | მან დაგიდო წინ ცეცხლი და წყალი და, საითკენაც გენებოს, იქით გაიწოდე ხელი.
17 | ადამიანის წინაშეა სიცოცხლე და სიკვდილი და, რომელსაც მოისურვებს ის მიეცემა.
18 | რადგან დიდია სიბრძნე უფლისა, ძლიერია მისი მეუფება და ყოველივეს ხედავს.
19 | მისი თვალი მოშიშებს დაჰყურებს და იცის მან ყოველი საქმე კაცისა.
20 | ურჯულოება არავისთვის დაუდგენია მას მცნებად და არც არავისთვის მიუცია უფლება ცოდვის ჩადენისა.


† www.orthodoxy.ge † ძველი აღთქმა - სიბრძნე ზირაქისა (თავი 16)

სიბრძნე ზირაქისა

თავი მეთექვსმეტე

ახალი ქართულით ძველი ქართულით
1 | უვარგის შვილთა სიმრავლეს ნუ ისურვებ, და ნურც ურჯულო ვაჟებით ხარობ.
2 | მათი გამრავლება ნუ გაგახარებს, რადგან არა აქვთ შიში უფლისა.
3 | არ ირწმუნო მათი სიცოცხლე და ნუ დაენდობი მათ სიმრავლეს, რადგან ზოგჯერ ერთი სჯობს ათასს და უშვილოდ გადაგება - ურჯულო შვილთა ყოლას.
4 | რადგან ერთი გონიერისაგან ქალაქი აშენდება, ურჯულოთა ტომი კი მოოხრდება.
5 | მრავალი ამგვარი რამ იხილეს ჩემმა თვალებმა და ამაზე უარესი მოუსმენიათ ჩემს ყურებს.
6 | ცოდვილთა საკრებულოში ცეცხლი გაჩაღდება, ურჩ ხალხში კი რისხვა აინთება.
7 | არ შეიწყალა ძველი ბუმბერაზები, რომელნიც თავიანთი ძალის იმედად განუდგნენ მას.
8 | არ დაინდო ლოთის სახლეულიც, რომელიც მოიძულა მისი ამპარტავნობისთვის.
9 | არ შეიწყალა წარწყმედილი ხალხი, რომელიც მედიდურობდა თავისი ცოდვებით.
10 | ისევე, როგორც ექვსასი ათასი კაცი, გულქვაობამ რომ შეკრიბა ერთად.
11 | თუნდაც ერთი იყოს ქედფიცხელი, მაინც საკვირველი იქნება დაუსჯელი რომ დარჩეს, რადგან წყალობაცა და რისხვაც უფალთანაა, და შეწყალებაც ხელეწიფება და რისხვის გადმოღვრაც.
12 | რამდენადაც დიდია მისი წყალობა, იმდენად დიდია მხილება მისგან და კაცს მისი საქმეების მიხედვით განსჯის.
13 | ვერ გაექცევა მას ცოდვილი ნაძარცვით და მოთმინება კეთილმორწმუნეთა ამაო როდია.
14 | ადგილს მიუჩენს ყოველ მოწყალებას და თითოეული თავის საქმეთა მიხედვით მიიღებს.
15 |
16 |
17 | ნუ იტყვი, დავემალები უფალს და სიმაღლიდან ვინ გამიხსენებსო? ვერც კი შემამჩნევსო ხალხის სიმრავლეში, რადგან რა არის ჩემი სული ზღვარდაუდებელ სამყაროში?
18 | აჰა, ზეცა და ზეცა ზეცისა, უფსკრული და მიწა, ირყევიან მისი მზერის ქვეშ;
19 | მთანიცა და საფუძველიც დედამიწისა ერთნაირად ირყევა ძრწოლით, როცა მათ მოხედავს.
20 | ეს ვერ გაუგია გულს და მის გზებს ვინ მოიაზრებს?
21 | როგორც ქარი, რომელსაც ადამიანი ვერ ხედავს, ასევე მისი საქმეების უმრავლესობაც დაფარულია.
22 | ვინ მოგვითხროს საქმენი მისი სამართლიანობისა? ან ვინ დაელოდება მათ? რადგან შორსაა აღთქმა.
23 | ამგვარად განსჯის გულით ღატაკი და უგუნური და ცდუნებული კაციც ამგვარად ფიქრობს.
24 | ყური დამიგდე მე, შვილო, და ისწავლე სიბრძნე და ჩემი სიტყვები გულით შეისმინე.
25 | აწონილად გამოვაჩენ სწავლას და ზედმიწევნით გავაცხადებ ცოდნას.
26 | დასაბამითვეა მისი საქმეები და როცა შექმნა ისინი, დაჰყო ნაწილებად.
27 | საუკუნოდ მოაწესრიგა თავისი საქმენი და მათი ხელმწიფება თაობათა მიმართ. არც სწყურიათ და არც იღლებიან, არც სწყვეტენ თავის მოქმედებას.
28 | არ ავიწროებენ ერთმანეთს და არასოდეს ეურჩებიან უფლის სიტყვას.
29 | შემდგომ ამისა უფალმა მიწას გადმოხედა და აღავსო იგი თავისი სიკეთით.
30 | ყოველი ცხოველის სულმა დაფარა მისი პირი და მისკენ მიიქცევა ყოველივე.


† www.orthodoxy.ge † ძველი აღთქმა - სიბრძნე ზირაქისა (თავი 17)

სიბრძნე ზირაქისა

თავი მეჩვიდმეტე

ახალი ქართულით ძველი ქართულით
1 | უფალმა მიწისაგან შექმნა ადამიანი და კვლავ მასვე დაუბრუნა იგი.
2 | განსაზღვრული დღეები და ჟამი მისცა მათ და უბოძა ხელმწიფება მიწიერებზე.
3 | მათი ბუნებისდა მიხედვით შემოსა ძალით და თავის ხატად შექმნა ისინი.
4 | ჩაუნერგა მისი შიში ყოველ ხორციელს, რათა ემეუფა ცხოველებზე და ფრინველებზე.
5 |
6 | მისცა მათ აზრი, ენა და თვალები, ყურები და გული, რათა შეეცნოთ ისინი
7 | აღავსო ისინი ცოდნითა და სწავლით და აჩვენა მათ კეთილი და ბოროტი.
8 | დაადგა თვალი მათ გულებს და თავის საქმეთა სიდიადე უჩვენა მათ.
9 |
10 | რათა ადიდონ წმიდის სახელი და მისი საქმეების სიდიადეზე მოუთხრონ.
11 | წინ დაუდვა მათ ცოდნა და ცხოვრების წესი დაუმკვიდრა.
12 | საუკუნო აღთქმა დადო მათთან და უჩვენა თავისი სასჯელები.
13 | დიდების სიდიადე იხილეს მათმა თვალებმა და დიდებულება მისი ხმისა გაიგონეს მათმა ყურებმა.
14 | უთხრა მათ: ერიდეთ ყოველგვარ უსამართლობას, და ამცნო თითოეულს მოვალეობა მოყვასის მიმართ.
15 | მათი გზები მარადის მის წინაშეა და ვერ დაემალებიან მის თვალებს.
16 |
17 | ყოველ ხალხს დაუდგინა წინამძღოლი, უფლის ხვედრი კი ისრაელია.
18 |
19 | მათი ყველა საქმე მზესავით მის წინაშეა და მარადის მათ გზებზეა მისი თვალები.
20 | არ არის დაფარული მისთვის მათი უსამართლობანი და ყოველი მათი ცოდვა უფლის წინაშე.
21 |
22 | როგორც ბეჭედი, მასთანაა კაცის შეწყალება და, როგორც თვალის გუგას, დაიცავს ადამიანის მადლს.
23 | შემდგომად ამისა აღდგება იგი, სამაგიეროს მიუზღავს მათ და მათ მიერ გაცემულს მათსავე თავზე მოაქცევს.
24 | ხოლო რომელნიც ინანიებენ, მიუტევებს და გაამხნევებს მათ, რომელთაც მოაკლდათ დათმენის ღონე.
25 | მოიქეცი უფლისაკენ და ცოდვები მიატოვე, ევედრე მას და უკელი შეცოდებებს.
26 | ამაღლდი უზენაესისკენ, უსამართლობას განშორდი და ძლიერ შეიძულე სისაძაგლე.
27 | ვინ განადიდებს უფალს ჯოჯოხეთში, თუ არა ცოცხალნი და ქების შემსხმელნი.
28 | მკვიდრისგან, როგორც არარსებულისგან, შემწყდარია ქების შესხმა. მხოლოდ ცოცხალი და მრთელი განადიდებს უფალს.
29 | რა დიდია უფლის მოწყალება და პატიება მისკენ მიქცეულთა!
30 | ყოველივე როდია ადამიანებში, რადგან არ არის უკვდავი ძე კაცისა.
31 | რა არის მზეზე ნათელი? მაგრამ ისიც ბნელდება; ასევე ბოროტს განიზრახავს ხორცი და სისხლი.
32 | ცის მაღალთა ძალებს ის განაგებს; ყოველი კაცი კი მტვერი და ფერფლია.


† www.orthodoxy.ge † ძველი აღთქმა - სიბრძნე ზირაქისა (თავი 18)

სიბრძნე ზირაქისა

თავი მეთვრამეტე

ახალი ქართულით ძველი ქართულით
1 | ვინც ცოცხლობს საუკუნოდ, მთელი სამყარო მან შექმნა.
2 | მხოლოდ უფალი შეირაცხება მართალად.
3 | არავის აცხადებინებს თავის საქმეებს და მის დიდებულ ნამოქმედართ ვინ გამოიკვლევს?
4 |
5 | მისი სიდიადის ძალას ვინ გაზომავს? და ვინ მოსთვლის მის მოწყალებებს?
6 | მისი არც დაკლება იქნება და არც გაზრდა, უფლის საკვირველებანი გამოუკვლეველია.
7 | როცა კაცი დაასრულებს, მაშინ იწყებს ის და, როცა შეწყვეტს, მაშინ მოისაკლისებს ის.
8 | რაა კაცი და რა სარგებლობა აქვს? რა არის სიკეთე მისი და რა არის ბოროტება მისი?
9 | ადამიანის დღეთა რიცხვი თითქოს ბევრია - ასი წელი.
10 | მაგრამ როგორც ზღვაში წყლის წვეთი და ქვიშის მარცვალი, ასევე მცირეა მარადისობისთვის მისი წლები.
11 | ამიტომაც სულგრძელია უფალი მათ მიმართ და მიაფენს მათზე თავის წყალობას.
12 | ხედავს და იცის, რომ სავალალოა მათი აღსასრული, ამიტომაც გაამრავლა თავისი წყალობა.
13 | გულმოწყალება კაცისა მისი მახლობლისკენაა, უფლის მოწყალება კი - ყოველი ხორციელისკენ. ამხელს, წვრთნის და ასწავლის, და მოაქცევს, როგორც მწყემსი, თავის სამწყსოს.
14 | შეიწყალებს მათ, ვინც მის შეგონებას შეიწყნარებს და იმათაც, ვინც მის კანონებს ეშურებიან.
15 | შვილო, ქველმოქმედებისას საყვედურს ნუ იტყვი და ყოველი გაცემისას გულსატკენ სიტყვას.
16 | განა სიცხეს ცვარი არ აგრილებს? ასევე მოწყალებას სჯობია სიტყვა.
17 | ლამაზ საჩუქარს ხომ აღემატება სიტყვა? მადლიან კაცს კი ორივე ექნება.
18 | უგუნური უმადურად აყვედრის და საჩუქარი შურიანისა თვალებს შრეტს.
19 | ვიდრე ალაპარაკდებოდე, მოიფიქრე და, ვიდრე დასნეულდებოდე, სიმრთელეს მიხედე.
20 | გასამართლებამდე გაჩხრიკე შენი თავი და განკითხვისას იპოვი შეწყალებას.
21 | ვიდრე დაუძლურდებოდე, მოთრგუნე თავი და ცოდვის ზღვარზე უკან მოიქეცი.
22 | ნუ დაბრკოლდები აღთქმის დროზე შესასრულებლად და მის განაღდებას სიკვდილამდე ნუ გადასდებ.
23 | ლოცვის დაწყებამდე მოამზადე თავი და უფლის გამომცდელივით ნუ იქნები.
24 | გახსოვდეს რისხვა აღსასრულის დღეს და ჟამი შურისგებისა, როცა უფალი პირს მიიბრუნებს.
25 | სიმაძღრისას შიმშილობის ჟამი გახსოვდეს, გამდიდრებისას კი - სიღატაკე და გაჭირვება.
26 | განთიადიდან საღამომდე იცვლება ჟამი და ყოველივე სწრაფწარმავალია წინაშე უფლისა.
27 | ბრძენი კაცი ყოველთვის ფრთხილად იქნება და ცოდვათა დღეებში შეცდომას მოერიდება.
28 | ყოველი გონიერი შეიცნობს სიბრძნეს და მის მპოვნელსაც ხოტბას შეასხამს.
29 | სიტყვებში გაწაფულნი თავადაც დაბრძენდნენ და გადმოღვარეს ბრძნული იგავები.
30 | ნუ აჰყვები შენს გულისთქმათ და სურვილებისაგან თავი შეიკავე.
31 | თუ სულს ვნებებისკენ წარუძღვები, მტრების გასართობად გაგხდიან.
32 | ნუ ილხენ დიდი ფუფუნებით და არიფანებს ნუ გადაყვები.
33 | არ გაგაღატაკოს სესხით გამართულმა ნადიმებმა, როდესაც ქისა ცარიელი გაქვს.


† www.orthodoxy.ge † ძველი აღთქმა - სიბრძნე ზირაქისა (თავი 19)

სიბრძნე ზირაქისა

თავი მეცხრამეტე

ახალი ქართულით ძველი ქართულით
1 | ლოთი მუშა ვერ გამდიდრდება და მცირეთა არად ჩამგდები თანდათან დაკნინდება.
2 | ღვინო და ქალები აუკუღმართებს გონიერთ და მეძავებთან საქმის დამჭერი მეტისმეტად თავაშვებულია.
3 | მღილი და მატლი დაეუფლებიან მას და თავაშვებული სული წარიწყმიდება.
4 | მალემრწმენი ჭკუამსუბუქია და ვინც სცოდავს, საკუთარ თავს ვნებს.
5 | გულისთქმას აყოლილს მსჯავრი დაედება, ვნებათა წინააღმდგომი სიცოცხლეს დაიგვირგვინებს.
6 | ენის მომთოკავი უშუღლოდ იცხოვრებს და ლაყბობის მოძულე ბოროტს აიცილებს.
7 | ნურასოდეს გაიმეორებ სიტყვას და არასოდეს არაფერი დაგეკარგება.
8 | ნურც მეგობარს და ნურც მტერს ნუ ეტყვი და, თუ შენთვის ცოდვა არ არის, ნუ გაამჟღავნებ.
9 | რადგან მოგისმენს ვინმე და დაგიდარაჯდება, გავა დრო და შეგიძულებს.
10 | მოისმინე სიტყვა? მოკვდეს შენთან ერთად. ნუ გეშინია, არ აგაფეთქებს.
11 | სულელს ისე ატკივებს სიტყვა, როგორც მშობიარეს შობადი ჩვილი.
12 | რაღა ბარძაყში გარჭობილი ისარი და რაღა სიტყვა სულელის გულში.
13 | ჰკითხე მეგობარს, იქნებ მას არ ჩაუდენია; და თუ ჩაიდინა, მომავალში ნუღარ ჩაიდენს.
14 | ჰკითხე მახლობელს, იქნებ არ უთქვამს და თუ თქვა, ნუღარ გაიმეორებს.
15 | ჰკითხე მეგობარს, რადგან ხშირად იბადება ცილისწამება, და ყველა სიტყვას ნუ ირწმუნებ.
16 | ზოგი სცოდავს, მაგრამ არა სულით, ენით კი ვის არ შეუცოდავს?
17 | ჰკითხე შენს მახლობელს, ვიდრე დაემუქრებოდე, და უზენაესის განგებას გზა მიეცი.
18 |
19 |
20 | ყოველი სიბრძნე უფლის შიშია და ყოველ სიბრძნეში კანონის აღსრულებაა.
21 |
22 | ბოროტის ცოდნა არაა სიბრძნე და არც გონიერებაა იქ, სადაც ცოდვილნი ბჭობენ.
23 | არის სიჭკვიანე, რომელიც სისაძაგლეა, და არის ბრიყვი, რომელსაც მხოლოდ სიბრძნე აკლია.
24 | ჭკუანაკლი, მაგრამ ღვთისმოშიში სჯობს დიდად გაბრძნობილს, მაგრამ რჯულის დამრღვევს.
25 | რაღა საფუძვლიანი, მაგრამ უსამართლო სიჭკვიანე, და რაღა მადლის წახდენა განაჩენის გამოტანისას.
26 | არის ცბიერი, მწუხარებით თავჩაქინდრული, მაგრამ შიგნით სავსეა ვერაგობით.
27 | სახეს მალავს და მოიყრუებს, მაგრამ სადაც არ ელი, იქ მიგასწრებს.
28 | თუ კაცი შეუძლებლობის მიზეზით ვერ სცოდავს, დროს იპოვნის და ბოროტებას მაინც ჩაიდენს.
29 | კაცი გარეგნობით იცნობა, ხოლო გონიერი - სახის გამომეტყველებით შეხვედრისას.
30 | სამოსელი, სიცილი და სიარული ამხელს ადამიანს.


† www.orthodoxy.ge † ძველი აღთქმა - სიბრძნე ზირაქისა (თავი 20)

სიბრძნე ზირაქისა

თავი მეოცე

ახალი ქართულით ძველი ქართულით
1 | ზოგჯერ მხილება უდროოა და ზოგჯერ, ვინც დუმს, ის არის გონიერი.
2 | მხილება სჯობს ლიტონ გულისწყრომას.
3 | რადგან ნაკლში მხილებული თავს შეიკავებს.
4 | რაღა საჭურისისგან ქალწულის გაუპატიურების მცდელობა და რაღა განაჩენის ძალით გამოტანა.
5 | ზოგის მდუმარებაში სიბრძნე ჩანს, ზოგი კი საძულველია ბევრი ლაყბობის გამო.
6 | ზოგი დუმს, რადგან პასუხი არა აქვს, ზოგი კი იმიტომ დუმს, რომ დროს უყურებს.
7 | ბრძენი კაცი დრომდე ჩუმად იქნება, მკვეხარა და უგუნური კი დროს არ მოუცდის.
8 | სიტყვამრავალს შეიძაგებენ და ძალად მოლაპარაკე შეძულებული იქნება.
9 | ზოგჯერ წარმატება კაცის საზიანოდ არის, ზოგჯერ ზარალიც შენაძენია.
10 | ზოგიერთი საჩუქარი სარგებლობას ვერ მოგიტანს, ზოგიერთი საჩუქარი კი ორმაგად ანაზღაურდება.
11 | ზოგჯერ დამცირებას დიდება მოაქვს და კაცი სიმდაბლისგან თავს მაღლა ასწევს.
12 | ზოგი მცირეთი ბევრს ყიდულობს, ზოგი კი მცირედისთვის შვიდმაგად გადაიხდის.
13 | ბრძენი ლაპარაკით აყვარებს თავს, სულელთა მადლი კი ფუჭად იკარგება.
14 | უგუნურის წყალობა არას გარგებს, რადგან ერთის ნაცვლად ბევრი თვალი აქვს:
15 | ცოტას მოგცემს და მრავალჯერ დაგაყვედრის, გზირივით ექნება პირი დაღებული; დღეს რომ გაასესხებს, ხვალ უკან ითხოვს. საძულველია ამგვარი კაცი.
16 | სულელი ამბობს: არ მყავს მეგობარი და არც მადლიერია ვინმე ჩემი სიკეთისათვის;
17 | ჩემი პურის მჭამელნი ავსიტყვაობენო. რამდენი დასცინებს მას და რა ხშირადაც!
18 | სჯობს მიწაზე დაცურდეს ფეხი, ვიდრე ენაზე. ამგვარად ჩქარა მოაწევს ბოროტთა დაცემა.
19 | უმადლო კაცი უდროო არაკია, მუდამ პირზე რომ აკერიათ უმეცართ.
20 | სულელის პირით თქმული იგავი უარსაყოფია, რადგან თავის დროზე არ ამბობს მას.
21 | ცოდვისაგან ზოგი გაჭირვების გამო თავს იკავებს და, სულს რომ მოითქვამს, აღარ ინანებს.
22 | ზოგი მორცხვობით იღუპავს თავს, ზოგი კი ბრიყვული გამომეტყველებით.
23 | ზოგი სირცხვილის გამო ჰპირდება მეგობარს და ტყუილუბრალოდ იკიდებს მტრად.
24 | სიცრუე ადამიანში ბოროტი ლაქაა, უმეცრებს მუდამ პირზე აკერიათ.
25 | ქურდი სჯობია სულმუდამ ცრუმეტყველს, თუმცა ერთსაც და მეორესაც წარწყმედა ელის.
26 | ცრუ კაცს თავისი საქციელი არცხვენს და სირცხვილი მისი მასთანაა საუკუნოდ.
27 | ბრძენი სიტყვებით გამოაჩენს თავს და გონიერი კაცი დიდებულებს მოეწონებათ.
28 | მიწათმოქმედი თავის ზვინს აამაღლებს და დიდებულთა მაამებელს უკანონობაც ეპატიება.
29 | ძღვენი და საბოძვარი ბრძენთაც კი უბრმავებენ თვალებს და პირში ამოდებული ლაგამივით დააბრკოლებენ მხილებაში.
30 | დაფარული სიბრძნე და უჩინარი განძი - ვის რაში არგია ან ერთი ან მეორე?
31 | სჯობს კაცი, თავისი სიბრიყვის დამფარველი, კაცს, რომელიც თავის სიბრძნეს ფარავს.


† www.orthodoxy.ge † ძველი აღთქმა - სიბრძნე ზირაქისა (თავი 21)

სიბრძნე ზირაქისა

თავი ოცდამეერთე

ახალი ქართულით ძველი ქართულით
1 | შვილო, შესცოდე? ნუღარ მიუმატებ, არამედ ადრინდელთა მიტევებისთვის ილოცე.
2 | გაექეცი ცოდვას, როგორც უხსენებელს, რადგან, თუ ახლოს მიხვალ, გიკბენს. მისი კბილები ლომის კბილებია - ადამიანთა სულების მომაკვდინებელი.
3 | ყოველი ურჯულოება ორლესული მახვილივითაა - მისი ნაჭრევი არ განიკურნება.
4 | დაშინებით და ძალადობით სიმდიდრე ოხრდება, ასევე მოოხრდება ამპარტავნის სახლი.
5 | ღატაკის ვედრება მისი პირიდან ღვთის ყურამდე აღწევს და სწრაფადვე მოდის მისი განაჩენი.
6 | მხილების მოძულე ცოდვილის კვალზეა, ღვთის მოშიში კი გულით მოინანიებს.
7 | ენით ძლიერი შორიდან შეიცნობა, მაგრამ გამჭრიახი ხედავს, სად წაიბორძიკებს იგი.
8 | რაღა სხვისი ხარჯით თავისი სახლის მშენებელი და რაღა საკუთარი საფლავისთვის ქვების შემგროვებელი.
9 | ურჯულოთა თავყრილობა ძენძის გროვაა და მათი აღსასრული ცეცხლის ალია.
10 | ცოდვილთა გზა ქვებით არის მოკირწყლული, მაგრამ მის ბოლოში ჯოჯოხეთის უფსკრულია.
11 | რჯულის დამცველი განაგებს თავის ფიქრებს და სიბრძნე უფლის შიშის განსრულებაა.
12 | უნიჭო ვერ განისწავლება, მაგრამ ზოგჯერ ნიჭი სიმწარეს ამრავლებს.
13 | ბრძენის ცოდნა წყალდიდობასავით იზრდება და მისი რჩევა სიცოცხლის წყაროა.
14 | ბრიყვის გონება გატეხილ ჭურჭელს ჰგავს - ვერავითარ ცოდნას ვერ დაიჭერს.
15 | გონიერი მოისმენს ბრძნულ სიტყვას, შეაქებს მას და თავადაც შეითვისებს; თავქარიანი მოისმენს, არ მოეწონება და ზურგს უკან მოისვრის.
16 | ბრიყვის მონათხრობი ტვირთია გზაზე, გონიერის ბაგეებზე კი მადლი იპოვება.
17 | ჭკვიანი კაცის პირს საკრებულოში დაუწყებენ ძებნას და მის სიტყვებს გულში ჩაითხრობენ.
18 | რაღა დანგრეული სახლი და რაღა სიბრძნე ბრიყვთათვის; ცოდნა უგუნურისა უაზრო სიტყვებია.
19 | უჭკუოსთვის წვრთნა ბორკილებია ფეხებზე და ჯაჭვი - მარჯვენა ხელზე.
20 | ბრიყვი სიცილის დროს ხმას აიმაღლებს, ჭკვიანი კაცი კი წყნარად გაიღიმებს.
21 | წვრთნა ჭკვიანისთვის ოქროს სამკაულია და ძვირფასი სალტე - მარჯვენა მკლავზე.
22 | ბრიყვის ფეხები შინისკენ მიიჩქარის, მრავლისგანმცდელი კაცი კი კდემამოსილად შედგება მის წინ.
23 | უგუნური სახლში კარებიდან იჭვრიტება, აღზრდილი კაცი კი გარეთ დადგება.
24 | უზრდელობაა ადამიანისათვის კარებიდან მოსმენა, გონიერს კი შეაწუხებს ამგვარი ურცხვობა.
25 | უგუნურთა ბაგენი ბევრს ლაპარაკობენ, გონიერთა სიტყვები კი სასწორზე იწონება.
26 | ბრიყვთა გული მათ პირზეა, ბრძენთა პირი კი - მათ გულში.
27 | სატანის წყევლისას უღვთო თავის სულს იწყევლის.
28 | მაბეზღარა ბილწავს თავის სულს და მოძულებულია თავის სამეზობლოში.


† www.orthodoxy.ge † ძველი აღთქმა - სიბრძნე ზირაქისა (თავი 22)

სიბრძნე ზირაქისა

თავი ოცდამეორე

ახალი ქართულით ძველი ქართულით
1 | ჭუჭყიან ქვაბს ჰგავს ზარმაცი და ყველა უსტვენს მის უპატიობას.
2 | ხარის ნეხვსა ჰგავს ზარმაცი; ყოველი მისი ამღები ხელს იფერთხავს.
3 | მამის სირცხვილია უზრდელი ვაჟიშვილის ყოლა, ქალიშვილი საზარალოდ იბადება.
4 | გონიერი ასული ქმარს შეიძენს, ურცხვი კი მშობლის დარდია.
5 | უტიფარი ქალი არცხვენს მამასაც და ქმარსაც, და ორივესგან შეძულებული იქნება.
6 | რაღა უდროო დროს ამბის მოყოლა და რაღა მხიარული ჰანგი ტირილის ჟამს; წკეპლით წვრთნა კი ყოველთვის სიბრძნეა.
7 |
8 |
9 | რაღა ბრიყვის მასწავლებელი და რაღა ნამსხვრევების შემწებებელი, ან მძინარის გამღვიძებელი ღრმა ძილისაგან.
10 | გინდა ბრიყვისთვის გიამბნია ამბავი, გინდა მთვლემარისთვის. ბოლოს იკითხავს, რა იყოო?
11 | იტირე მკვდარი, რადგან მოკლებული აქვს ნათელი და იტირე ბრიყვიც, რადგან მოკლებული აქვს გონება; ნაკლებად იტირე მკვდარი, რადგან განისვენა, ბრიყვის სიცოცხლე კი სიკვდილზე უარესია.
12 | მკვდარი შვიდ დღეს იგლოვე, ბრიყვი და უღვთო - ყოველდღე, სანამ ცოცხალია.
13 | უგუნურთან ნუ მრავალსიტყვაობ და უმეცართან ნუ დადიხარ. მოერიდე, რათა უსიამოვნება არ შეგემთხვეს და არ წაიბილწო მასთან შეხლა-შემოხლისას. აარიდე მას თავი და სიმშვიდეს მოიპოვებ და აღარ შეგაწუხებს მისი უგუნურება.
14 | რა არის ტყვიაზე მძიმე? და რა არის სახელი მისი, თუ არ ბრიყვი?
15 | ქვიშის, მარილისა და რკინის ზოდის ზიდვა უფრო ადვილია, ვიდრე უგუნური კაცისა.
16 | როგორც სახლის მტკიცედ შეკრული ხის სარტყელი მიწის ძვრისას არ დაირღვევა, ასევე გული, დაყრდნობილი გონივრულ რჩევაზე, არ შედრკება საფრთხეში.
17 | გონივრულ განსჯაზე დაფუძნებული გული ჩუქურთმაა გლუვ კედელზე.
18 | როგორც მაღალი საბჯენები ვერ გაუძლებს ქარს, ასევე მხდალი გული უგუნური განსჯისას ვერ გაუძლებს შიშს.
19 | დაჭრილი თვალი ცრემლებს გადმოღვრის, დაჭრილი გული კი გრძნობებს წარმოაჩენს.
20 | ფრინველებს დააფრთხობს გასროლილი ქვა და მეგობრის მაგინებელი დაარღვევს მეგობრობას.
21 | თუკი მეგობარზე იშიშვლე მახვილი, იმედს ნუ დაკარგავ, შეგიძლია უკან ჩააგო.
22 | თუ მეგობრის წინააღმდეგ პირი გახსენი, ნუ გეშინია, რადგან შეგიძლია შეურიგდე. მხოლოდ ძაგება, ქედმაღლობა, საიდუმლოს გამჟღავნება და მზაკვრული ქცევა განდევნის ყველა მეგობარს.
23 | მახლობლის ნდობა მის სიღატაკეში მოიპოვე, რათა მასთან ერთად იშვებდე მის კეთილდღეობაში. მასთან დარჩი გასაჭირის ჟამს, რათა მის მემკვიდრეობაში წილი დაიდო.
24 | ცეცხლის გაჩენამდე ღუმელში ალმური და კვამლია, ასევე სისხლის დაღვრამდე - ლანძღვა-გინება.
25 | მეგობრის დაცვისა არ შემრცხვება და მის წინაშე არ დავიმალები.
26 | თუკი მის გამო ბოროტება შემემთხვევა, ყველა, ვინც გაიგებს, მოერიდება მას.
27 | ნეტავ ეყენოს მცველი ჩემს პირს და ესვას გონიერების ბეჭედი ჩემს ბაგეებს, რათა მათგან არ დავეცე და არ დამღუპოს ჩემმა ენამ.


† www.orthodoxy.ge † ძველი აღთქმა - სიბრძნე ზირაქისა (თავი 23)

სიბრძნე ზირაქისა

თავი ოცდამესამე

ახალი ქართულით ძველი ქართულით
1 | უფალო, მამაო და მეუფეო ჩემი სიცოცხლისა, ნუ მიმაგდებ მათ ნებაზე და ნუ დაუშვებ, რომ დავეცე მათი წყალობით.
2 | ვინ მიუჩენს წკეპლას ჩემს ზრახვებს და ჩემს გულს სიბრძნის მასწავლებელს, რათა არ დამინდონ ჩემს უმეცრებათა გამო და არ უგულებელყონ ჩემი ცოდვები.
3 | რომ არ გამრავლდეს ჩემი უმეცრებანი და არ გაბევრდეს ჩემი შეცოდებები; არ დავეცე მოწინააღმდეგეთა წინაშე და არა იხაროს ჩემზე მტერმა.
4 | უფალო, მამაო და ღმერთო ჩემი სიცოცხლისა, ამპარტავნულ მზერას ნუ დამანებებ
5 | და ავი ზრახვები განმაშორე.
6 | ნუ დამძლევს ღორმუცელობა და ვნებათაღელვა, და ურცხვ სულს ნუ მიმცემ მე.
7 | ისმინეთ შვილებო, დარიგება ბაგეთათვის, ვინც მას დაიცავს, ცუდი არაფერი შეემთხვევა.
8 | ცოდვილს თავისივე ბაგე შეიპყრობს და ავსიტყვა და თავხედი მასზე წაფორხილდება.
9 | ფიცილს ნუ შეაჩვევ შენს პირს და ჩვევად ნუ გაიხდი წმიდის სახელის ხსენებას.
10 | რადგან როგორც მონას, რომელიც წამდაუწუმ ისჯება, არ მოაკლდება წყლულები, ასევე სულმუდამ მოფიცარი და წმიდის სახელის მხსენებელი ცოდვისგან ვერ განიწმიდება.
11 | მიწყივ მოფიცარი, უსჯულოებით აღივსება და მის სახლს შოლტი არ მოსცილდება; თუკი შესცოდავს, მისი ცოდვა მასთანვე იქნება, და თუკი არად ჩააგდებს, ორმაგად შესცოდავს; ხოლო თუ ტყუილუბრალოდ დაიფიცა, ვერ გამართლდება და მისი სახლი აღივსება უბედურებით.
12 | არის სიტყვა სიკვდილით შემოსილი; ნუ იპოვებოდეს იგი იაკობის მემკვიდრეობაში! რადგან ყოველივე ეს შორს იქნება ღვთისმოსავთაგან და ცოდვებში არ გაებმებიან.
13 | უშვერობას ნუ მიაჩვევ შენს პირს, რადგანაც მასშია მიზეზი ცოდვისა.
14 | გახსოვდეს დედ-მამა, როცა დიდებულთა შორის ზიხარ, რათა თავი არ დაგავიწყდეს მათ წინაშე და ჩვეულების მიხედვით სისულელე არ ჩაიდინო; მაშინ ინატრებ, რომ არ დაბადებულიყავი და შენი დაბადების დღეს დაწყევლი.
15 | ლანძღვას მიჩვეული ადამიანი მთელი ცხოვრების მანძილზე ვერ გამოსწორდება.
16 | ორი თვისება ცოდვას ამრავლებს, მესამე კი რისხვას მოიწევს.
17 | გახურებული სული, როგორც ანთებული ცეცხლი, მანამ არ ჩაქრება, ვიდრე არ დაილევა. გარყვნილი კაცი თავის ხორციელ სხეულში მანამ ვერ მოისვენებს, სანამ ცეცხლი არ დაწვავს. გარყვნილი კაცისათვის ყველა პური ტკბილია და არ დაცხრება იგი აღსასრულამდე.
18 | თავისი სარეცლის შემცოდე კაცი გულში ამბობს: ვინ მხედავს მე? ჩემს ირგვლივ წყვდიადია და კედლებიც მფარავენ, ვერავინ დამინახავს და რისი უნდა მეშინოდეს? უზენაესი არ გაიხსენებს ჩემს ცოდვებსო.
19 | მას მხოლოდ ადამიანთა თვალები აშინებს და არ იცის რომ უფლის თვალი ათასჯერ ნათელია მზეზე. ის ადამიანთა ყველა გზას ჭვრეტს და დაფარულ ადგილებშიც აღწევს.
20 | მისთვის ყოველივე ცნობილია შექმნამდე და მოწევნადიც აღსასრულის შემდგომ.
21 | იგი ქალაქის ქუჩებში დაისჯება და, სადაც არ მოელის, იქ შეიპყრობენ.
22 | ასევე ქალიც, ქმრის მიმტოვებელი, ვინც მემკვიდრეს უცხოსაგან იყოლიებს.
23 | რადგან, ჯერ ერთი, არ დაემორჩილა უზენაესის კანონს და, მეორეც, შესცოდა თავის ქმრის წინაშე, და, მესამე, ავხორცობით იმრუშა და შვილები დაბადა უცხო კაცისაგან.
24 | გამოიყვანენ მას საკრებულოს წინაშე და მისი შვილების ამბავს გამოიძიებენ.
25 | მისი შვილები ფესვებს ვერ გაიდგამენ და ნაყოფს ვერ გამოიღებენ მისი რტოები.
26 | თავის ხსოვნას საწყევლად დაიტოვებს და არ წარიხოცება სირცხვილი მისი.
27 | დარჩენილები კი მიხვდებიან, რომ არაფერია უფლის შიშზე უმჯობესი და არაფერია უფრო ტკბილი, ვიდრე უფლის მცნებათა ყურად ღება.


† www.orthodoxy.ge † ძველი აღთქმა - სიბრძნე ზირაქისა (თავი 24)

სიბრძნე ზირაქისა

თავი ოცდამეოთხე

ახალი ქართულით ძველი ქართულით
1 | სიბრძნე თავის თავს განადიდებს და თავის ხალხში შეიქება. |  |
2 | პირს გახსნის უზენაესის საკრებულოში და მისი მხედრობის წინაშე შეიქება. |  |
 |  |  | იგავი
3 | მე გამოვედი უზენაესის პირიდან და ნისლივით დავფარე დედამიწა. |  | მე პირისაგან მაღლისა გამოვედ და, ვითარცა ნისლმან, დავფარე ქუეყანა. მე მაღალთა შინა დავემკჳდრე და საყდარი ჩემი სუეტსა ღრუბლისასა. სიმრგულე ცისა მოვლე მარტომან და სიღრმესა უფსკრულთასა ვიდოდე ღელვათა ზღჳსათა, ყოველსა ქუეყანასა და ყოველსა ზედა ერსა და ნათესავსა მოვიგე, ამისა შემდგომად განსასუენებელსა ვეძიებდ. ვისსა განვისუენო
4 | მაღალზე დავდგი ჩემი კარავი და ჩემი ტახტი სვეტზე ღრუბლისა. |  |
5 | მარტომ შემოვიარე ზეცის სიმრგვალე და მოვვლე სიღრმენი უფსკრულისა. |  |
6 | ზღვის ტალღებში მთელს დედამიწაზე ყოველი ხალხში და ტომში მოვიხვეჭე დოვლათი. |  |
7 | ყველა მათგანში ვეძებე განსვენება, ვის სამკვიდროებში დავბინავებულიყავი. |  |
8 | მაშინ მიბრძანა მე ყოველთა დამბადებელმა, ჩემმა შემქმნელმა, და საბოლოოდ განმიჩინა კარავი და მითხრა: იაკობში დაივანე და ისრაელში დამკვიდრდიო. |  |
9 | უწინარეს საუკუნისა, დასაბამითვე, შემქმნა მე და უკუნისამდე არ გავთავდები. |  |
10 | წმინდა კარავში ვიმსახურე მის წინაშე და სიონში ასე განვმტკიცდი. |  |
11 | ასევე თავის საყვარელ ქალაქში მომასვენა და იერუსალიმში იყო ჩემი ხელმწიფება. |  |
12 | გავიდგი ფესვი სახელგანთქმულ ხალხში, წილხვედრილში უფლისა, რომელიც დაიმკვიდრეს მათ. |  |
13 | ავმაღლდი, როგორც კედარი ლიბანში, და როგორც კვიპაროსი ჰერმონის მთებზე. |  |
 |  |  | იგავი
14 | ავმაღლდი, როგორც ფინიკი ენგადში, და როგორც ბუჩქები ვარდისა იერიქონში, როგორც მშვენიერი ზეთისხილი ველზე და როგორც ჭადარი ავმაღლდი. | 14 | ვითარცა ნაძჳ ლიბანისა, ავმაღლდი და ვითარცა სარო... ვითარცა ფინიკი, ავმაღლდი. და ვითარცა ნერგი ვარდისა, ვითარცა ზეთისხილი შუენიერი ველსა ზედა ავმაღლდი, და ვითარცა ძელი ქვა
15 | გამოვეცი კეთილსურნელება, როგორც დარიჩინმა და ასპალანთმა და როგორც რჩეულმა გუნდრუკმა ამო სურნელი მოვფინე, როგორც ხალბანმა, ონიქსმა და შტახსმა და როგორც საკმევლის კვამლმა კარავში. | 15 | და ვითარცა კინამო, ვითარცა ასფილადნი სულნელთა და ვითარცა მურმან რჩეულმან მივფინე სულნელება; ვითარცა ქალბანა და ფრჩხილი და გუნდრუკი საკმეველი კარავსა შინა
16 | გავშალე რტოები, როგორც ბელეკონმა და ჩემი რტოები დიდებისა და მადლის რტოებია. | 16 | მე, ვითარცა ბელეკონმან განვირთხენ შტონი ჩემნი და შტონი ჩემნი შტონი დიდებისა და მადლისანი
17 | მე წარმოვშვი მადლი, როგორც ვაზმა და ჩემი ყვავილები დიდებისა და დოვლათის ნაყოფია. | 17 | მე, ვითარცა ვენაჴმან, აღმოვაცენე მადლი და ყუავილი ჩემი, ნაყოფი დიდებისა და სიმდიდრისა
18 |  | 18 |
19 | მოდით ჩემთან, მსურველნო ჩემნო, და გაძეხით ჩემი ნაყოფით. | 19 | მოვედით ჩემდა, რომელთა გსურის ჩემდა და ნაყოფთა ჩემთაგან აღივსენი
20 | რადგან ჩემი გახსენება თაფლზე უტკბესია და ჩემი დამკვიდრება გოლეულზე გემრიელია. | 20 | რამეთუ საჴსენებელი ჩემი უფროს თაფლისა ტკბილ არს და სამკჳდრებელი ჩემი უფროს თაფლისა გოლეულისა; რომელნი ჭამდენ
21 | ჩემ მჭამელთ კიდევ მოშივდებათ და მსმელთა ჩემთა კიდევ მოსწყურდებათ. | 21 | მერმე შიოდისვე და რომელნი სუმიდენ, მერმე სწყუროდისვე; რომელი მერჩდეს, არა ჰრცხუენოდის,
22 | მსმენელი ჩემი არ შერცხვება და ჩემით მუშაკნი არ შესცოდავენ. | 22 | რომელნი იქადოდიან ჩემდა მომართ, არა ცოდონ.
23 | ყოველივე ეს უზენაესი ღვთის აღთქმის წიგნია, რჯული, რომელიც მოსემ მემკვიდრეობად გვიანდერძა ჩვენ, იაკობის საკრებულოს. |  |
24 |  |  |
25 | ის ავსებს სიბრძნით, როგორც ფისონი და როგორც ტიგრისი მწიფობის დღეებში. |  |
26 | ის ავსებს გონებით, როგორც ევფრიტი და როგორც იორდანე მკის დღეებში. |  |
27 | ის ასხივებს მოძღვრებას, როგორც ნათელი და როგორც გეონი რთვლის დღეებში. |  |
28 | პირველმა ვერ შეიმეცნა იგი სრულად და ასევე ვერ ჩასწვდება მას უკანასკნელიც. |  |
29 | რადგან ზღვის უვრცესია მისი აზრი და მისი განგება უფსკრულზე ღრმაა. |  |
30 | მე კი, როგორც რუსხმული მდინარიდან და როგორც ნაკადული გავედი წალკოტში. |  |
31 | ვთქვი, მოვრწყავ-მეთქი ჩემს ბაღს და დავათრობ ჩემს კვლებს. და აჰა, რუსხმული ჩემი მდინარედ იქცა, მდინარე ჩემი კი - ზღვად. |  |
32 | კვლავ გამოვანათებ სწავლებას, როგორც განთიადს და შორს გავაბრწყინებ მას. |  |
33 | კვლავ გადმოვღვრი მოძღვრებას, როგორც ქადაგებას და დავუტოვებ მას თაობებს საუკუნოდ. |  |
34 | ხომ ხედავთ, მხოლოდ ჩემთვის როდი დავმშვრალვარ, არამედ ყოველი მძებნელისთვის. |  |


† www.orthodoxy.ge † ძველი აღთქმა - სიბრძნე ზირაქისა (თავი 25)

სიბრძნე ზირაქისა

თავი ოცდამეხუთე

ახალი ქართულით ძველი ქართულით
1 | სამით შევიმკე და წარვდექი გამშვენებული უფლისა და კაცთა წინაშე: ძმათა ერთსულოვნებით, მახლობელთა სიყვარულით და ცოლ-ქმართა თანხმობით.
2 | სამი ჯურის კაცი შეიძულა ჩემმა სულმა და ძალზე შევიძულე მათი ცხოვრება: ქედმაღალი ღატაკი, მატყუარა, მდიდარი და მოხუცი მრუში, ჭკუანაკლული.
3 | თუ სიჭაბუკეში ვერ შეაგროვე, როგორღა შეიძენ შენი სიბერის ჟამს.
4 | რარიგ შეშვენით ხანდაზმულთ განკითხვა და მოხუცებულთ მოცემა რჩევისა!
5 | რარიგ უხდება მოხუცებს სიბრძნე და დიდებულებს აზრი და რჩევა!
6 | მოხუცთა გვირგვინია მრავალნაცადობა და მათი სიამაყე - უფლის შიში.
7 | ცხრა ფიქრით დავიამე გული და მეათეს ენით ვიტყვი: კაცი, შვილებში გახარებული და თავის სიცოცხლეშივე მტერთა დაცემის მომსწრე.
8 | ნეტარია, ვინც გონიერ ქალთან ცხოვრობს, ვინც არ შესცოდა ენით და თავისზე უღირსს არ ემსახურა.
9 | ნეტარია, ვინც სიბრძნე მოიხვეჭა და მიუთხრობს მას ყურადმღებელთ.
10 | ხომ დიდია სიბრძნის მომხვეჭელი, მაგრამ უფლის მოშიშზე დიდი არავინაა.
11 | უფლის შიში ყოველივეს აღემატება; მის მქონებელს ვინ შეედრება?
12 | ყოველგვარი ჭრილობა დაითმინება, მაგრამ არა ჭრილობა გულისა; ყოველი სიავე, მაგრამ არა სიავე ქალისა.
13 |
14 | ყოველი თავდასხმა, ოღონდ არა თავდასხმა მოძულეთა, და ყოველი შურისძიება, ოღონდ არა შურისძიება მტერთა.
15 | არ არსებობს თავი უფრო შხამიანი, ვიდრე თავი უხსენებლისა და არ არსებობს გულისწყრომა უფრო დიდი, ვიდრე გულისწყრომა მტრისა.
16 | უმალ ლომთან და ურჩხულთან ერთად ვიცხოვრებდი, ვიდრე ავ ცოლთან.
17 | სიავე ქალს გამომეტყველებას უცვლის და დათვის სახესავით უბნელებს სახეს.
18 | მისი ქმარი დაჯდება მახლობელთა შორის და მოსმენისას მწარედ ამოიხვნეშებს.
19 | ვერარა ბოროტება ვერ მოვა ქალის ბოროტებასთან - ცოდვილის ხვედრი დაატყდება მას.
20 | რაღა მოხუცის ფეხებისთვის ქვიშიან აღმართზე სიარული და რაღა ანჩხლი ცოლი მშვიდი კაცისთვის.
21 | ნუ უთვალთვალებ ქალის სილამაზეს და ქალისადმი ვნებას ნუ აყვები.
22 | საწყრომია უპატიობა და დიდი სირცხვილი, როცა ცოლი ბატონობს ქმარზე.
23 | დამდაბლებული გული, სევდიანი სახე და გულის ჭრილობაა ავი ცოლი; დაშვებული ხელები და დაუძლურებული მუხლები, თავის ქმარს რომ არ აბედნიერებს.
24 | ქალისაგანაა სათავე ცოდვისა და მის გამო ვიხოცებით ყველანი.
25 | ნუ მისცემ წყალს გასავალს და სიტყვის უფლებას ავ დედაკაცს.
26 | თუ შენი ხელით ვერ წარმართე, მოიკვეთე იგი შენგან.


† www.orthodoxy.ge † ძველი აღთქმა - სიბრძნე ზირაქისა (თავი 26)

სიბრძნე ზირაქისა

თავი ოცდამეექვსე

ახალი ქართულით ძველი ქართულით
1 | ბედნიერია კარგი ცოლის ქმარი და რიცხვი მისი დღეებისა გაორმაგდება.
2 | ერთგული ცოლი ახარებს თავის ქმარს და მის წლებს სიმშვიდით აღავსებს.
3 | კარგი ცოლი კარგი ხვედრია - წილად ერგებათ უფლის მოშიშებს.
4 | მდიდარია თუ ღარიბი, დაამებული ექნება გული, სახე კი ყოველჟამს მხიარული.
5 | სამი რამის ეშინია ჩემს გულს, მეოთხეზე კი ვლოცულობ: ქალაქის ჭორისა, ბრბოს ამბოხისა და ცილისწამებისა. ეს ყველაფერი სიკვდილზე საშინელია.
6 | გულისწუხილია და უბედურებაა ცოლი, რომელიც სხვა ქალზე ეჭვიანობს და შოლტი მისი ენისა ყველას გადაწვდება.
7 | ავი ცოლი ხარის მორყეული უღელია: მის დამჭერს გინდა მორიელი შეუპყრია.
8 | დიდი ჯავრია ლოთი ცოლი: ვერ დაფარავს იგი თავის აუგს.
9 | ქალის მრუშობა თვალთა ზეაპყრობით და მისი წამწამებით გამოიცნობა.
10 | თავნება ქალიშვილს დარაჯი მიუჩინე, თავი არ აიშვას თავისდა საზიანოდ.
11 | მოერიდე უტიფარ თვალს და ნუ გაიკვირვებ, თუკი შესცოდავს შენს წინააღმდეგ.
12 | როგორც მწყურვალი მგზავრი აღებს პირს და ახლო-მახლო ყველა წყალს ეწაფება, ასე დაჯდება იგი ყოველი პალოს წინ და ისრისათვის გააღებს კაპარჭს.
13 | ცოლის სიკეთე ქმარს ახარებს და მისი გამჭრიახობა აპოხიერებს მის ძვლებს.
14 | უფლის წყალობაა ჩუმი ცოლი და ფასდაუდებელია განსწავლული სული.
15 | მადლის მადლია კდემამოსილი ცოლი და ვერა სასწორი ვერ აწონის პატიოსან სულს.
16 | როგორც ამომავალი მზეა უფლის ზესკნელში, ასევეა კარგი ცოლის სილამაზე მის გამართულ სახლში.
17 | როგორც ანთებული სანთელი წმინდა სასანთლეში, ასევეა სახის მშვენება წარმოსადეგ ტანზე.
18 | როგორც ოქროს სვეტები ვერცხლის კვარცხლბეკზე, ასევეა მშვენიერი ფეხები მტკიცე ტერფებზე.
19 | ორ რამეზე იდარდა ჩემმა გულმა, მესამეზე კი რისხვამ იფეთქა: როცა მებრძოლი ვაჟკაცი გაჭირვებაშია, გონიერ ხალხს აბუჩად იგდებენ. სიმართლიდან ცოდვისაკენ მოქცეულს კი უფალი მახვილისათვის განამზადებს.
20 | ძნელად რომ ვაჭარი ცდუნებას გაექცეს და მიკიტანმა ცოდვისაგან დაიხსნას თავი.


† www.orthodoxy.ge † ძველი აღთქმა - სიბრძნე ზირაქისა (თავი 27)

სიბრძნე ზირაქისა

თავი ოცდამეშვიდე

ახალი ქართულით ძველი ქართულით
1 | ბევრმა შესცოდა წვრილმანთა გამო, სიმდიდრის მძებნელი კი თვალს მოარიდებს.
2 | მიჯრილ ქვებს შორის ლურსმანი ჩაერჭობა, ასევე ყიდვა-გაყიდვაში ცოდვა შეიჭრება.
3 | უკეთუ კაცი მტკიცედ და ბეჯითად არ არის ღვთის შიშში, სწრაფად დაემხობა მისი სახლი.
4 | საცრის შერხევისას ნაგავი რჩება, ასევე კაცის უწმინდურობანი - მისი მსჯელობისას.
5 | თიხის ჭურჭელს ღუმელი გამოცდის, ხოლო კაცს მისი საუბარი.
6 | ხის მოვლა-პატრონობას ნაყოფი წარმოაჩენს, ადამიანის გულის ზრახვებს კი - სიტყვა.
7 | ნუ შეაქებ კაცს საუბრის დაწყებამდე, რადგან ეს არის ადამიანის გამომცდელი.
8 | თუკი სიმართლეს მისდევ, მისწვდები კიდევაც და შეიმოსავ მას, როგორც დიდების შესამოსელს.
9 | ფრინველნი თავიანთ მსგავსებთან სხდებიან და სიმართლეც იმათ დაუბრუნდება, რომელნიც მისით მოქმედებენ.
10 | როგორც ლომი უსაფრდება ნადავლს, ასევე ცოდვა - უსამართლობის ჩამდენთ.
11 | საუბარი ღვთისმოსავისა მუდამ სიბრძნეა, უგუნური კი მთვარესავით იცვლება.
12 | უმეცრებთან დროს ნუ დაკარგავ, არამედ გონიერთა შორის დაყავი ხანი.
13 | ბრიყვთა საუბარი აუტანელია; მათი სიცილი ცოდვით თავის შექცევაა.
14 | მრავალმოფიცარის ყბედობა თმას ყალყზე აყენებს და მათი კამათი ყურთასმენას ახშობს.
15 | ქედმაღალთა ჩხუბი სისხლისღვრაა და მათი ლანძღვა - მძიმე მოსასმენი.
16 | საიდუმლოს გამცემი ნდობას დაკარგავს და სულის მეგობარს ვერასოდეს იპოვის.
17 | გიყვარდეს მეგობარი და იყავი ერთგული მისი, ხოლო თუ მის საიდუმლოებას გააცხადებ, ნულარ დაედევნები უკან.
18 | რადგან როგორც კაცი კლავს თავის მტერს, ასევე მოკალი შენ მახლობლის მეგობრობა.
19 | თითქოსდა ჩიტი გაგეშვას ხელიდან, ისე დაკარგე მახლობელი და ვეღარ მოინადირებ მას.
20 | ნუღარ დაედევნები, რადგანაც იგი შორს გაგიდგა და გაგექცა, როგორც შველი ხაფანგისაგან.
21 | რადგან შეიძლება ჭრილობის შეხვევა და შერიგება ჩხუბის შემდეგ, მაგრამ ვინც საიდუმლო გაამჟღავნა, შერიგების იმედიც დაკარგა.
22 | ვინც თვალით ანიშნებს, ის ხრიკებს აწყობს და ვერავინ დააბრკოლებს მას.
23 | შენს თვალწინ ენას დაითაფლავს და გაიკვირვებს შენს სიტყვებს, ბოლოს კი შეირყვნის პირსაც და შენს სიტყვებშიც საცთურს აღმოაჩენს.
24 | ბევრი რამ შევიძულე, მაგრამ მის მსგავსად არავინ! და უფალიც შეიძულებს მას.
25 | ქვის მაღლა მსროლელი თავის თავს ესვრის და მზაკვრული დარტყმა ჭრილობას გახსნის.
26 | ორმოს მთხრელი თვითონვე ჩავარდება მასში და მახის დამგებიც თვითონვე გაებმება.
27 | ვინც ბოროტებას სჩადის, მასვე მიუბრუნდება და ვერც გაიგებს, საიდან დაატყდა თავს.
28 | ამპარტავნის საქმე დაცინვა და ლანძღვაა, მაგრამ შურისგება ჩასაფრებული ლომივით ელოდება მას.
29 | ღვთისმოსავთა დაცემის მოხარულნი მახეში გაებმებიან და სატკივარი სიკვდილამდე მოინელებს მათ.
30 | რისხვაც და წყრომაც სისაძაგლეა და ცოდვილი კაცი მათი მფლობელი იქნება.


† www.orthodoxy.ge † ძველი აღთქმა - სიბრძნე ზირაქისა (თავი 28)

სიბრძნე ზირაქისა

თავი ოცდამერვე

ახალი ქართულით ძველი ქართულით
1 | შურისმგებელი შურისგებას უფლისაგან იპოვის: ის ადევნებს თვალყურს მის ცოდვებს.
2 | მიუტევე უსამართლობა შენს მახლობელს და მაშინ ვედრებისას შენც მიგეტევება შენი ცოდვები.
3 | ადამიანი ადამიანზეა გამწყრალი, უფლისგან კი ეძიებს განკურნებას.
4 | თავის მსგავს ადამიანს ვერ უთანაგრძნობს და საკუთარ ცოდვათა გამო კი ივედრება.
5 | თავადაც ხორციელი ბოღმას ინახავს და ვინ განწმიდოს იგი ცოდვებისგან?
6 | გაიხსენე აღსასრული და შეწყვიტე მტრობა; გახსოვდეს გახრწნა და სიკვდილი, და მცნებანი დაიცავი.
7 | მცნებები გაიხსენე და მახლობელზე ნუ განრისხდები; უზენაესის აღთქმა გახსოვდეს და უგუნურება მოიძულე.
8 | თავი შეიკავე ჩხუბისგან და ცოდვებს შეიმცირებ, რადგანაც გულფიცხი კაცი ჩხუბს დაანთებს.
9 | ცოდვილი კაცი მეგობრებში შფოთს შეიტანს და მშვიდად მცხოვრებთა შორის შუღლს ჩამოაგდებს.
10 | როგორიცაა შეშა, ისეთი გაჩაღდება ცეცხლიც; როგორიცაა ჩხუბის საფუძველი, ისეთი გაჩაღდება ჩხუბიც; როგორიც არის კაცის ძალა, ისეთივე იქნება მისი გულისწყრომა; რა ქონების პატრონიცაა იგი, ისე აიწევს მისი რისხვა.
11 | ცხარე შუღლი ცეცხლს აღაგზნებს, ცხარე ჩხუბისგან კი სისხლი დაიღვრება.
12 | ნაკვერცხლებს შეუბერავ და გაჩაღდება, დანერწყვავ და ჩაქრება; ორივე შენი პირიდან გამოდის.
13 | წყეულიმც იყოს დამსმენი და ცილისმწამებელი, რადგან ბევრი მშვიდობიანი ხალხები დაღუპეს.
14 | მესამე ენამ ბევრი შეარყია და დევნა ისინი ხალხიდან ხალხში; მტკიცე ქალაქები დაარღვია და დიდებულთა სახლები დაამხო.
15 | მესამე ენამ ქველი დედაკაცები განდევნა და მოწყვიტა ისინი თავიანთ ნაჯაფარს.
16 | მოსვენებას ვერ იპოვის ჭორის მსმენელი და მშვიდად ვერ იცხოვრებს.
17 | შოლტის ცემა წყლულებს აჩენს, ენით ცემა კი ძვლებს შემუსრავს.
18 | მრავალნი დაეცნენ მახვილისგან, მაგრამ უმრავლესნი ენით.
19 | ბედნიერია, ვინც მისგან დაიცვა თავი, ვისაც არ დაატყდა მისი რისხვა, ვინც არ ათრია მისი უღელი და მისი ბორკილებით არ შეიკრა.
20 | რადგანაც უღელი მისი რკინის უღელია და ბორკილები მისი - სპილენძის ბორკილები.
21 | ავი სიკვდილია მისი სიკვდილი და ჯოჯოხეთიც კი უკეთესია მასზე.
22 | ვერ ეწევა იგი ღვთისმოსავებს და არ დაიწვებიან ისინი მისი ალით.
23 | უფლის მიმტოვებელნი კი დაექანებიან მისკენ და გაჩაღდება იგი მათ შორის, და აღარ ჩაქრება. მოევლინებათ მათ, როგორც ლომი და როგორც ჯიქი გაანადგურებს მათ.
24 | იცოდე, ეკლით მოზღუდე შენი ქონება და შეკარი შენი ოქრო-ვერცხლი.
25 | სასწორ-საზომი მიუჩინე შენს სიტყვებს და კარი და საკეტი გაუკეთე შენს პირს.
26 | უფრთხილდი, არ წაიბორძიკო მის გამო და მომნადირებელის წინ არ დაეცე.


† www.orthodoxy.ge † ძველი აღთქმა - სიბრძნე ზირაქისა (თავი 29)

სიბრძნე ზირაქისა

თავი ოცდამეცხრე

ახალი ქართულით ძველი ქართულით
1 | წყალობის გამღები სესხს აძლევს მახლობელს და თავისი ხელით მისი მომაღონიერებელი მცნებათა დამცველია.
2 | ასესხე მახლობელს მისი გასაჭირის ჟამს და თავადაც დროზე დაუბრუნე ვალი.
3 | მტკიცედ დაიცავი სიტყვა, მისი ერთგული იყავი და ყოველ ჟამს იპოვი შენთვის საჭიროს.
4 | ბევრმა მიიჩნია სესხი ნაპოვნად და ტანჯვაში ჩააგდო თავისი შემაწევარნი.
5 | ვიდრე მიიღებდეს, ხელებს დაუკოცნის მას და მახლობლის ფულზე ლაპარაკისას ხმას დაუწევს, გადახდისას კი დროს გააჭიანურებს, დაუდევრად გასცემს პასუხს და დროს მოიმიზეზებს.
6 | თუკი შეძლებს გადახდას, ნახევარს ძლივს მიუტანს და მსესხებელს ნაპოვნად ჩაეთვლება; თუ არა და, დაუკარგავს თავისი ფული და ტყუილუბრალოდ მტერიც შეუძენია, რადგანაც წყევლას და გინებას შეუთვლიან და ნაცვლად პატივისა უპატიობას მიაგებენ.
7 | ამგვარი ვერაგობის გამო მრავალნი უარს ამბობენ სესხებაზე. ეშინიათ, ტყუილუბრალოდ არ იზარალონ.
8 | მაგრამ ღარიბის მიმართ სულგრძელი იყავი და მოწყალებას ნუ დაუგვიანებ.
9 | შეეწიე გლახაკს მცნებისამებრ და გასაჭირში მყოფს ხელცარიელს ნუ გაუშვებ.
10 | დახარჯე ვერცხლი ძმისა და მეგობრის გულისათვის და ნუ დაჟანგავ მას ლოდის ქვეშ დასაღუპავად.
11 | შენი საუნჯე უზენაესის მცნებისამებრ დააწყვე და ოქროზე მეტ სარგებლობას მოგიტანს.
12 | სამადლოდ გასაცემი შენს საგანძურში დააგროვე და იგი გიხსნის ყოველგვარ გასაჭირში,
13 | და მტკიცე ფარზე და მძიმე შუბზე უკეთ დაგიცავს მტრისგან.
14 | კეთილი კაცი მახლობელს თავდებად დაუდგება, სირცხვილდაკარგული კი მიატოვებს.
15 | ნუ დაუკარგავ თავდებობის მადლს, რადგან შენთვის გასცა მან თავისი სიცოცხლე.
16 | თავმდების დოვლათს დაავსებს ცოდვილი და უმადური თავის მხსნელს მიატოვებს.
17 | თავდებობამ ბევრი შეძლებული დაღუპა და, როგორც ზღვის ტალღამ, შეარყია.
18 | სახლიდან განდევნა ძლიერი ვაჟკაცები და უცხო ტომებში ახეტიალა.
19 | ცოდვილი, თავდებობის მტვირთველი და მოგებას გამოდევნებული, სასჯელს იტვირთავს.
20 | შეეწიე მახლობელს შენი შეძლებისამებრ და უფრთხილდი, რომ თავადაც არ ჩავარდე.
21 | დასაბამი სიცოცხლისა წყალი და პურია, სამოსელი და სახლი კი - სირცხვილის დამფარველი.
22 | ფიცრულში ერჩიოს ღატაკს ცხოვრება უცხოთა შორის ბრწყინვალე ნადიმებს.
23 | მცირედითაც და დიდითაც მადლიერი იყავი და სახლეულის საყვედურს არ მოისმენ.
24 | ცუდია სიცოცხლე სახლიდან სახლამდე ხეტიალში; სადაც ხიზნად ხარ, პირს ვერ გააღებ.
25 | უმასპინძლებ და ასვამ უმადლოდ და, ამასთან ერთად, მწარესაც მოისმენ.
26 | მოდი აქ, გადამთიელო, სუფრა გაშალე და, თუ რამე გაქვს, მეც მაჭამეო.
27 | დაუთმე ადგილი, გადამთიელო, პატივსაცემ კაცს, ძმა მესტუმრა და სახლი მჭირდება.
28 | მძიმეა ეს მგრძნობიარე კაცისათვის: თავშესაფრის დამადლება და სესხის დაყვედრება.


† www.orthodoxy.ge † ძველი აღთქმა - სიბრძნე ზირაქისა (თავი 30)

სიბრძნე ზირაქისა

თავი ოცდამეათე

ახალი ქართულით ძველი ქართულით
1 | ვისაც თავისი შვილი უყვარს, გაწკეპლვას მოუხშირებს, რათა საბოლოოდ მისით გაიხაროს.
2 | შვილის გამწვრთნელი შეწევნას მიიღებს მისგან და ნაცნობთა შორის თავს მოიწონებს.
3 | შვილის გამწვრთნელი მტერში შურს აღძრავს, მეგობრებში კი მისით გაიხარებს.
4 | აღესრულა მამამისი და, თითქოს არც მომკვდარა, რადგან დატოვა თავისი მსგავსი.
5 | ვიდრე ცოცხალი იყო, შესცქეროდა მას და ხარობდა და არც სიკვდილის ჟამს იყო მწუხარე.
6 | რადგან მტრების შურისმგებელი დატოვა, მეგობრებისთვის კი - მადლის გადამხდელი.
7 | შვილის გამანებივრებელი ჭრილობებს შეუხვევს შვილს და მის ყოველ წამოყვირებაზე შეუქანდება გული.
8 | გაუხედნელი ცხენი ჯიუტად იქცევა, თავის ნებაზე მიშვებული შვილი კი თავხედურად იქცევა.
9 | გაანებივრე შვილი და შეგაშინებს, ეთამაშე და დაგამწუხრებს.
10 | ნუ გაიცინებ მასთან, ვაითუ მასთან ერთად იდარდო და ბოლოს კბილები აღრჭიალო.
11 | ნებაზე ნუ მიუშვებ სიჭაბუკეში.
12 | და გვერდები დაუჟეჟე, ვიდრე ნორჩია, რომ არასოდეს გაჯიუტდეს და შენს მორჩილებაზე ხელი არ აიღოს.
13 | გაწვრთენი შვილი და იშრომე მასზე, რომ მისი უხამსი საქციელი თავშისაცემი არ გაგიხდეს.
14 | ჯანმრთელი და ძალ-ღონით ძლიერი ღატაკი სჯობს სხეულით დაძაბუნებულ მდიდარს.
15 | სიმრთელე და სიძლიერე ყველა ოქროს სჯობს და ჯანსაღი სხეული - განუზომელ სიმდიდრეს.
16 | სიმდიდრე როდია უკეთესი ჯანმრთელ სხეულზე და არ არსებობს უფრო დიდი სიხარული, ვიდრე გულის სიხარულია.
17 | გამწარებულ სიცოცხლეს სიკვდილი სჯობს და ხანგრძლივ სნეულებას - საუკუნო განსვენება.
18 | მოკუმულ პირთან დაღვრილი სიტკბო იგივეა, რაც საფლავზე დაწყობილი სანოვაგე.
19 | რა სარგებლობას მოუტანს კერპს მსხვერპლი? ვერ შეჭამს და ვერც დაყნოსავს; ასეა უფლისგან განდევნილიც.
20 | თვალებით უყურებს და კვნესის, როგორც საჭურისი, ქალწულს რომ ეხვევა და კვნესის.
21 | ნუ მიეცემი მწუხარებას და თავს ნუ გაიწამებ ნებაყოფლობით.
22 | გულის სიხარული ადამიანის სიცოცხლეა და კაცის მხიარულება - დღეგრძელობა მისი.
23 | დაიამე სული და გულით გამხნევდი და დარდი განიშორე, რადგან დარდს მრავალი დაუღუპავს და უსარგებლოა იგი.
24 | შური და სიშმაგე დღეებს ამოკლებს, ზრუნვას კი ნაადრევად მოაქვს სიბერე.
25 | ნათელი გული და სიკეთე თავის საზრდელზე თავად იზრუნებს.


† www.orthodoxy.ge † ძველი აღთქმა - სიბრძნე ზირაქისა (თავი 31)

სიბრძნე ზირაქისა

თავი ოცდამეთერთმეტე

ახალი ქართულით ძველი ქართულით
1 | ფხიზლობა სიმდიდრის გამო ხორცს განლევს და მასზე ზრუნვა ძილს აფრთხობს.
2 | ფხიზელი ზრუნვა რულს განაგდებს და მძიმე სნეულებას ძილი მიაქვს.
3 | დაშვრება მდიდარი დოვლათის მოხვეჭაში და განსვენების ჟამს გულსაც მოიჯერებს ნაჭირნახულევით.
4 | დაშვრება ღატაკი ცხოვრების სიდუხჭირეში და განსვენების ჟამსაც ღატაკად დარჩება.
5 | ოქროს მოყვარული ვერ გამართლდება და ფულის მადევარს მისივე წყალობით აერევა გზა-კვალი.
6 | მრავალნი დაეცნენ ოქროს გულისთვის და მათსავე თვალწინ მოხდა მათი დამხობა.
7 | იგი შებრკოლების ძელია მისით აღტაცებულთათვის და ყოველი უგუნური შეიპყრობა მისით.
8 | ბედნიერია მდიდარი, რომელიც უმწიკვლო აღმოჩნდა და რომელიც უკან არ გამოდგომია ოქროს.
9 | ვინ არის იგი? ნეტარად შევრაცხავთ მას, რადგან სასწაულები მოახდინა თავის ხალხში.
10 | ვინ გამოიცადა ოქროთი და მაინც უმწიკვლო დარჩა? იყოს ეს მისთვის საამაყო. ვინ იყო, რომ შეეძლო ცოდვის ქმნა და არ შესცოდა? ბოროტება ჩაედინა და არ ჩაიდინა?
11 | მყარი იქნება მისი ქონება და მის მოწყალებებს გამოაცხადებს საკრებულო.
12 | მდიდრულ სუფრას მიუჯექი? ნუ დააღებ პირს და ნუ იტყვი: რა უხვი სუფრააო.
13 | გახსოვდეს, რომ ცუდია ხარბი თვალი. თვალზე უფრო გაუმაძღარი რა შექმნილა? ამიტომაც მისტირის ყველაფერს, რასაც კი ხედავს.
14 | საითკენაც გაიხედავს, ხელს ნუ გაიწოდებ, და ლანგარზე ნუ შეეხლები მეზობლის ხელს.
15 | მახლობელზე საკუთარი თავის მიხედვით იმსჯელე და ყოველ საქმეს დაუფიქრდი.
16 | როგორც კაცმა, ისე შეჭამე, რაც წინ გიწყვია და ნუ იცოხნები, რომ არ შეგიძაგონ.
17 | პირველმა შეწყვიტე ჭამა ზრდილობის გამო და გაუმაძღარი ნუ იქნები, რომ არასოდეს ჩავარდე საცთურში.
18 | თუ მრავალთა შორის დაჯდები, ხელს პირველი ნუ გაიწოდებ.
19 | კარგად აღზრდილი კაცი მცირედსაც იკმარებს და საწოლზე ქშენას არ მოჰყვება.
20 | ჯანსაღი ძილი ზომიერ კუჭზეა; დილით ადრე ადგება და მასთანაა მისი სული. გაუმაძღარ კაცს კი უძილობა, ქოლერა და მუცლის გვრემა გასტანჯავს.
21 | სასმელ-საჭმელი თუ დაგამძიმებს, სუფრიდან ადექი და შეისვენე.
22 | მისმინე, შვილო, და ნუ უგულებელმყოფ მე და ბოლოს დააფასებ ჩემს სიტყვებს. ყველა შენს საქმეში სიფრთხილით იყავი და არავითარი ისინი არ შეგეყრება.
23 | პურადს ბაგენი დალოცავენ და მოწმობა მისი სიკეთისა სარწმუნოა.
24 | პურადძვირზე ქალაქი დრტვინვას დაიწყებს და მტკიცება მისი სიავისა სწორია.
25 | ღვინოში ნუ ივაჟკაცებ, რადგან ღვინოს ბევრი დაუღუპავს.
26 | ფოლადის სიმტკიცეს ქურა გამოცდის, ქედმაღალთა გულებს კი - ღვინო ჩხუბში.
27 | კაცთა სიცოცხლისთვის ღვინო საჭიროა, თუკი მას ზომიერად შესვამენ. რა არის სიცოცხლე ღვინის გარეშე? იგი ხომ კაცთა სასიხარულოდ შეიქმნა.
28 | გულის სიხარული და სულის შვებაა ზომიერად და დროის შესაფერისად შესმული ღვინო.
29 | სულის სიმწარეა ბევრი ღვინის სმა შფოთში და ჩხუბში.
30 | სიმთვრალე აშმაგებს ბრიყვს თავის საზიანოდ, ართმევს ძალასა და ჭრილობებს აყენებს.
31 | ნუ ამხილებ მახლობელს ნადიმზე ღვინის სმისას და მხიარულებაში მყოფს ნუ დაამცირებ; ნუ დაუწყებ საყვედურს და თხოვნით ნუ შეაწუხებ.


† www.orthodoxy.ge † ძველი აღთქმა - სიბრძნე ზირაქისა (თავი 32)

სიბრძნე ზირაქისა

თავი ოცდამეთორმეტე

ახალი ქართულით ძველი ქართულით
1 | თუ სუფრის უფროსად დაგსვეს, თავს ნუ აიმაღლებ, არამედ იყავი მათ შორის, როგორც ერთი მათგანი; ჯერ მათზე იზრუნე და მერე დაჯექი,
2 | როცა ყოველ საქმეს აღასრულებ, რაც გევალება, რათა მათით გაიხარო და რიგიანი გაძღოლისთვის გვირგვინი მიიღო.
3 | ისაუბრე, წინამძღოლო, რადგან ეს შეგეფერება დარბაისლური ცოდნით, და მუსიკასაც ნუ დააბრკოლებ.
4 | როცა უსმენენ, ენად ნუ გაიკრიფები და ნუ ბრძენობ უდროო დროს.
5 | როგორც ლალის ბეჭედია ოქროს სამკაულში, ასევე მუსიკის კეთილხმოვანებაა ნადიმზე ღვინის სმისას.
6 | როგორც ბეჭედი სმარაგდისა ოქროს ბუდეში, ასევე მუსიკის ჰანგია ტკბილი ღვინის სმისას.
7 | ისაუბრე, ჭაბუკო; თუ საჭირო შეიქენი, თქვი ორიოდე სიტყვა, როცა შეგეკითხებიან;
8 | თქვი უმთავრესი, მცირედით მრავალი, და იყავი მცოდნე და შეგეძლოს დუმილის დაცვაც.
9 | დიდებულთა შორის ყოფნისას მათ თავს ნუ გაუტოლებ და ნუ მრავალსიტყვაობ, როცა სხვა საუბრობს.
10 | ქუხილს ელვა უსწრებს წინ, ხოლო მორიდებულ კაცს - კეთილგანწყობა.
11 | დროულად წამოდექ და ბოლო ნუ იქნები, სახლისკენ იჩქარე და ნუღარ შეყოვნდები.
12 | იქ გაერთე და ისე მოიქეცი, როგორც გსურდეს, მაგრამ ქედმაღლური სიტყვით ნუ შესცოდავ.
13 | ამისთვის დალოცე შენი შემქმნელი და თავისი სიკეთით შენი კმამყოფელი.
14 | უფლის მოშიში შეიწყნარებს შეგონებას და დილაადრიანად ამდგარნი წყალობას იპოვნიან.
15 | რჯულის მძებნელი მისით აღივსება, ხოლო თვალთმაქცი მასში დაბრკოლდება.
16 | უფლის მოშიშნი სამართალს იპოვნიან და ნათელივით გააბრწყინვებენ მსაჯულებას.
17 | ცოდვილი კაცი თავს აარიდებს მხილებას და შენდობასაც თავისი ნებისამებრ მოიპოვებს.
18 | გონიერი კაცი განსჯას არ უგულებელყოფს, უგუნურსა და ამპარტავანს კი შიში ვერ შეარყევს.
19 | დაუფიქრებლად ნურაფერს გააკეთებ და, თუ გააკეთებ, სინანულს ნუ მოჰყვები.
20 | ნუ გაემართები ნანგრევების გზით, რათა ქვას ფეხი არ წამოჰკრა.
21 | ნუ მიენდობი სწორ გზასაც.
22 | და უფრთხილდი თვით შენს შვილებსაც კი.
23 | ყოველ საქმეში შენს სულს მიენდე, რადგან ესაა მცნებათა დაცვა.
24 | რჯულის მოესავი მცნებებს უფრთხილდება და უფლის მოიმედე არ დაზარალდება.


† www.orthodoxy.ge † ძველი აღთქმა - სიბრძნე ზირაქისა (თავი 33)

სიბრძნე ზირაქისა

თავი ოცდამეცამეტე

ახალი ქართულით ძველი ქართულით
1 | უფლის მოშიშს არ შეემთხვევა უბედურება, არამედ კვლავ და კვლავ იხსნის განსაცდელისგან.
2 | ბრძენი კაცი რჯულს არ შეიძულებს, მისი თვალთმაქცურად დამცველი კი ქარიშხალში მოხვედრილი ხომალდივითაა.
3 | გონიერი კაცი იწამებს რჯულს და რჯულიც სარწმუნოა მისთვის, როგორც პასუხი ურიმისა.
4 | მოამზადე სიტყვა და მაშინ მოგისმენენ, შეაუღლე ცოდნასთან და გაეცი პასუხი.
5 | ეტლის ბორბალია ბრიყვის გული და მისი აზრები - მბრუნავი ღერძი.
6 | ულაყ ცხენსა ჰგავს მქირდავი მეგობარი: ვინც არ უნდა შეაჯდეს, ჭიხვინებს.
7 | რატომღა სჯობს ერთი დღე მეორეს, თუ ყოველი დღის ნათელი წელიწადში მზისგანაა?
8 | უფლის სიბრძნით განიყვნენ ისინი, მან განასხვავა არენი და დღესასწაულნი.
9 | მათგან ზოგნი აამაღლა და წმიდაჰყო, ზოგნი კი სადაგ დღეთა რიცხვს მიაკუთვნა.
10 | ყოველი ადამიანი მიწისგანაა და მიწისგან შეიქმნა ადამიც.
11 | მაგრამ ყოვლისმცოდნე უფალმა დაყო ისინი და განასხვავა მათი გზები.
12 | მათგან ზოგნი აკურთხა და აამაღლა, ხოლო ზოგნი წმიდაჰყო და თავისთან მიიახლა, სხვანი კი დაწყევლა და დაამდაბლა და მიაქცია ისინი მათი ადგილიდან.
13 | როგორც თიხაა მექოთნის ხელში, ვის ნებაზეცაა დამოკიდებული მისი ყველა გზა, ასევე ადამიანებიც მათი შემოქმედის ხელშია და ისიც მიაგებს მათ თავისი განგების მიხედვით.
14 | როგორც ბოროტებას უპირისპირდება სიკეთე და სიკვდილს - სიცოცხლე, ასევე ღვთისმოსავს - ცოდვილი.
15 | ამგვარად შეხედე უზენაესის ყოველ საქმეს: წყვილ-წყვილად არიან, ერთიმეორეს უპირისპირდებიან.
16 | და მე უკანასკნელმა ვიფხიზლე, როგორც მცვრეველმა მკრეფავთა კვალზე,
17 | და ღვთის კურთხევით მაინც ვიმარჯვე და ყურძნის მკრეფავთა მსგავსად მეც ავავსე საწნახელი.
18 | იცოდეთ, მხოლოდ ჩემთვის როდი დავშვერი, არამედ ყველასთვის, ვინც ცოდნას ეძებს.
19 | შეისმინეთ ჩემი, ერის დიდებულნო და საკრებულოს წინამძღვარნო, ყურად იღეთ:
20 | შვილსა და ცოლს, ძმასა და მეგობარს ნუ დაისვამ თავზე შენს სიცოცხლეში. სხვას ნუ მისცემ შენს ქონებას, რათა არ შეინანო და არ მისტიროდე.
21 | სანამ ცოცხალი ხარ და პირში სული გიდგას, სხვას ნურავის დაუთმობ შენს ადგილს.
22 | რადგან უმჯობესია შვილებმა გთხოვონ, ვიდრე შენ უყურებდე შვილებს ხელებში.
23 | ყველა შენს საქმეში პირველი იყავი და ლაქას ნუ წააცხებ შენს ღირსებას.
24 | შენი სიცოცხლის უკანასკნელ დღეს და აღსასრულის ჟამს გაანაწილე მემკვიდრეობა.
25 | საკვები, ჯოხი და ტვირთი - ვირს; პური, წვრთნა და საქმე კი - მსახურს.
26 | დაასაქმე მონა და იპოვი მოსვენებას, გაუხსნი ხელებს და თავისუფლებას ეცდება.
27 | ხარის ქედს უღელი და აპეურები მოდრეკენ, ცბიერ მსახურს კი - ბორკილები და წყლულები.
28 | მიუჩინე მას საქმე, რათა არ გაზარმაცდეს, რადგან მრავალი ბოროტება უსწავლებია მცონარობას.
29 | დააყენე საქმეზე, როგორც მას შეეფერება და, თუ არ დაგემორჩილა, მძიმე ბორკილები დაადე.
30 | მაგრამ ნურცერთ ხორციელს ნუ მოსთხოვ ზედმეტს და განუსჯელად ნურაფერს გააკეთებ.
31 | თუ გყავს მსახური, შენსავით იყოს, რადგან სისხლით გყავს შეძენილი.
32 | თუ გყავს მსახური, ძმასავით მოექეცი, რადგან დაგჭირდება, როგრც საკუთარი სული.
33 | თუკი ბოროტად მოექეცი მას და ისიც ადგება და გაიქცევა, რომელ გზაზე დაუწყებ ძებნას?


† www.orthodoxy.ge † ძველი აღთქმა - სიბრძნე ზირაქისა (თავი 34)

სიბრძნე ზირაქისა

თავი ოცდამეთოთხმეტე

ახალი ქართულით ძველი ქართულით
1 | ფუჭი და ცრუ იმედები აქვს უგუნურ კაცს და სულელებს ფრთებს ასხამენ სიზმრები.
2 | რაღა ჩრდილის შემპყრობელი და ქარის მდევნელი და რაღა სიზმრების მოიმედე.
3 | სიზმრების ხილვა ერთიმეორის საწინააღმდეგოა - მსგავსება სახისა სახის პირისპირ.
4 | უწმინდურისგან რა განიწმიდება და სიცრუისგან რა გამართლდება?
5 | მისნობები, ფრინველებზე მკითხაობანი და სიზმრები ფუჭია და მშობიარესავით აოცნებებენ გულს.
6 | თუკი ისინი შესაგონებლად არ არიან მოვლენილი უზენაესისგან, ყურადღებას ნუ მიაქცევ მათ.
7 | რადგან მრავალნი აცდუნეს სიზმრებმა და დაეცნენ მისი მოიმედენი.
8 | რჯული აღსრულდება ამ სიცრუეთა გარეშე და სიბრძნე სრულიქმნება მორწმუნის პირით.
9 | მოხეტიალე კაცმა ბევრი იცის, და მრავალნაცადი გონივრულს გვაუწყებს.
10 | ვინც გამოუცდელია, მცირემცოდნეცაა, ხოლო ვინც იხეტიალა, ცოდნაც გაიმრავლა.
11 | მრავალი რამ მინახავს ჩემი ხეტიალისას და ბევრად მეტი ვიცი, ვიდრე ვამბობ.
12 | მრავალჯერ სიკვდილს მივწურვილვარ, მაგრამ გამოცდილების წყალობით გადავრჩენილვარ.
13 | უფლის მოშიშთა სული იცოცხლებს, რადგან მათი სასოება მათი მხსნელია.
14 | უფლის მოშიში არაფერს შეუშინდება და არც სიმხდალეს გამოიჩენს, რადგან უფალია მისი იმედი.
15 | ნეტარია სული უფლის მოშიშისა. ვის უჭირავს იგი და ვინ არის საყრდენი მისი?
16 | უფლის თვალი მის მოყვარულთ დაჰყურებს; ის არის ძლევამოსილი მცველი და მტკიცე საყრდენი, საფარველი ხორშაკისგან და საფარველი შუადღის ხვატისგან, ამრიდებელი შებრკოლებისას და შემწე დაცემისას,
17 | აღმაზევებელი სულისა და განმანათლებელი თვალისა, მომცემელი კურნებისა, სიცოცხლისა და კურთხევისა.
18 | გასაკიცხია მსხვერპლი, უსამართლოდ მონახვეჭისგან შეწირული, და შეუწყნარებელია ურჯულოთა ძღვენი.
19 | უღვთოთა შესაწირავს უზენაესი არ მიითვლის სათნოდ და არც მსხვერპლშეწირვათა სიმრავლე მიატევებინებს ცოდვებს.
20 | რაღა შვილის დაკვლა მამის წინაშე და რაღა მსხვერპლის შეწირვა ღარიბ-ღატაკის ქონებიდან.
21 | გაჭირვებულთა პური უპოვართა სიცოცხლეა, მისი წამრთმეველი კი სისხლისმსმელია.
22 | ვინც მოყვასს საზრდოს ართმევს, მისი მკვლელია; და ვინც მოჯამაგირეს ჯამაგირს ართმევს, სისხლისმღვრელია.
23 | თუ ერთი აშენებს და მეორე არღვევს, რას მოიგებენ გარდა დაღლისა?
24 | თუ ერთი ლოცულობს და მეორე იწყევლება, ვის ხმას შეისმენს მეუფე?
25 | ვინც განიბანება გვამის შეხების შემდეგ და ისევ შეეხება მას, რას მოიგებს ამ განბანვით?
26 | ასევე თუ თავისი ცოდვებისთვის მარხული კაცი კვლავ წავა და იმასვე ჩაიდენს, ვინ გაიგონებს მის ვედრებას? რას მოიგებს ამ დამდაბლებით?


† www.orthodoxy.ge † ძველი აღთქმა - სიბრძნე ზირაქისა (თავი 35)

სიბრძნე ზირაქისა

თავი ოცდამეთხუთმეტე

ახალი ქართულით ძველი ქართულით
1 | რჯულის შემნახველი ბევრ მსხვერპლს სწირავს, მცნებათა აღმსრულებელი კი სამადლობელ მსხვერპლს სწირავს.
2 | მადლის მიმგებელი გამტკიცულ ფქვილს სწირავს, ხოლო მოწყალების გამღები ქების მსხვერპლს სწირავს.
3 | სათნოა უფლისათვის ბოროტისგან განშორება და შეიწყალებს იგი უსამათლობისგან განდგომილს.
4 | ნუ წარდგები უფლის წინაშე ხელცარიელი, რადგან ყოველივე ამას მცნება მოითხოვს.
5 | მართლის შესაწირავი გააპოხიერებს სამსხვერპლოს და მისი კეთილსურნელება უზენაესის წინაშეა.
6 | მსხვერპლი მართალი კაცისა შეწყნარებულია და ხსოვნა მისი დავიწყებული არ იქნება.
7 | კეთილი თვალით ადიდე უფალი და ნუ დაამცრობ შენს ნახელავთა ნათავარს.
8 | მხიარული იყოს შენი სახე ყოველი გაცემისას და სიხარულით შესწირე მეათედი.
9 | მიეცი უზენაესს მისი მოცემისამებრ და კეთილი თვალით - შენი ხელით მონახვეჭისამებრ.
10 | რადგან უფალი სამაგიეროს მიმზღველია და შვიდწილად გადაგიხდის.
11 | ძღვენს ნუ შეამცირებ, რადგან არ მიიღებს, და ნურც უსამართლო შესაწირავის იმედი გექნება.
12 | რადგან უფალი მსაჯულია და მასთან პირფერობა არ ეგება.
13 | იგი არ მიიბრუნებს პირს გლახაკისგან და შეისმენს მის მუდარას.
14 | აბუჩად არ აიგდებს არც ქვრივის და არც ობლის ვედრებას, თუკი იგი სათქმელს გადმოღვრის.
15 | განა ქვრივის ღაწვებზე ცრემლი არ მოგორავს და არ ჩივის ხმამაღლა იმათ წინააღმდეგ, ვინც დაამდაბლა ისინი?
16 | ღვთის მსახური სათნოდ იქნება შეწყნარებული და მისი ლოცვა ღრუბლებამდე ააღწევს.
17 | მდაბლის ლოცვა ღრუბლებს სწვდება და მანამდე არ იქნება ნუგეშცემული, ვიდრე ღმერთამდე არ მიაღწევს;
18 | და არ შეწყვეტს, სანამ უზენაესი არ გადმოხედავს, სიმართლით არ განსჯის და სამართალს არ გააჩენს.
19 | არც უფალი დააყოვნებს და აღარ მოუთმენს მათ,
20 | ვიდრე წელში არ გატეხავს შეუწყალებელთ და შურისძიებას არ მიაგებს წარმართებსაც.
21 | ვიდრე არ შემუსრავს მედიდურთა სიმრავლეს და უსამართლოთა კვერთხს დალეწავს,
22 | ვიდრე სამაგიეროს არ მიუზღავს კაცს მის საქმეთაებრ და კაცთა საქმეებს მათი ჩანაფიქრისაებრ,
23 | ვიდრე სამსჯავროზე არ განსჯის თავის ხალხს და არ გაახარებს მას თავისი მოწყალებით.
24 | რადგან მისწრებაა მოწყალება გასაჭირში, როგორც საწვიმარი ღრუბლები გვალვაში.


† www.orthodoxy.ge † ძველი აღთქმა - სიბრძნე ზირაქისა (თავი 36)

სიბრძნე ზირაქისა

თავი ოცდამეთექვსმეტე

ახალი ქართულით ძველი ქართულით
1 | შეგვიწყალე ჩვენ, მეუფეო, ღმერთო ყოველთა, მოგვხედე და ყოველ ხალხზე მოავლინე შენი შიში.
2 | აღმართე შენი ხელი უცხო ხალხებზე, რათა იხილონ შენი ძალა.
3 | როგორც წმიდა გახდი ჩვენში მათ თვალწინ, ასევე განდიდდი მათ შორისაც ჩვენს თვალწინ.
4 | მათაც შეგიცნონ შენ, ისევე, როგორც ჩვენ შევიცანით, რომ არ არის ღმერთი შენს გარდა, უფალო.
5 | განაახლე ნიშები და კვლავ მოიმოქმედე სასწაულნი, განადიდე ხელი და მარჯვენა მკლავი.
6 | აღმართე გულისწყრომა და რისხვა გადმოღვარე, გაანადგურე მოშუღარი და შემუსრე მტერი!
7 | დააჩქარე დრო და გახსოვდეს ფიცი, და გამოაცხადონ შენი დიადი საქმეები!
8 | მძვინვარე ცეცხლმა შთანთქას, ვინც კი გადარჩება, და შენი ხალხის ბოროტისმყოფელებმა დაღუპვა ჰპოვონ.
9 | შემუსრე თავები მტრების წინამძღოლთა, რომ ამბობენ, არავინ არისო ჩვენს გარდა.
10 | შეკრიბე ყველა ტომი იაკობისა და დაიმკვიდრე ისინი, როგორც დასაბამიდანვე იყო.
11 | შეიწყალე, უფალო, ხალხი, შენი სახელით წოდებული, და ისრაელი, რომელიც პირმშოდ შერაცხე.
12 | შეიწყალე ქალაქი შენი სიწმინდისა - იერუსალიმი, შენი დასავანებელი ალაგი.
13 | აღავსე სიონი შენი სიქველის ქებით და შენი ხალხით - შენი დიდებით.
14 | მიეცი დასტური დასაბამით შენს შექმნილთ, აღმართე წინასწარმეტყველება შენი სახელით.
15 | მიეცი ჯილდო შენს მოიმედეთ და სარწმუნონო შეიქნან შენი წინასწარმეტყველნი!
16 | შეისმინე, უფალო, შენს მსახურთა ვედრება თანახმად აარონის კურთხევისა შენს ხალხზე.
17 | შეიცნოს ყველამ დედამიწაზე, რომ უფალი ხარ, ღმერთი საუკუნეთა.
18 | ყოველ საჭმელს ინელებს კუჭი, მაგრამ არის საჭმელი საჭმელის მჯობი.
19 | სასა გამოარჩევს ნანადირევის კერძს, ასევე გონიერი გული - ცრუ სიტყვებს.
20 | ცბიერ გულს მწუხარება მოაქვს, მაგრამ მრავალნაცადი კაცი სამაგიეროს მიაგებს.
21 | ქალი ყველა მამაკაცს მიიღებს, მაგრამ არის ასული ასულის მჯობი.
22 | ქალის სილამაზე სახეს ამხიარულებს და მამაკაცისათვის ყველაზე მეტად სანატრელია.
23 | თუ მას ენაც თბილი და ალერსიანი აქვს, მაშინ მის ქმარს ვერავინ შეედრება ადამის ძეთაგან.
24 | ცოლის მომყვანი საუკეთესო ქონებას იძენს - შესაფერის დამხმარეს და შვების საყრდენს.
25 | სადაც არ არის ზღუდე, იქ ქონება დაიტაცება, ხოლო სადაც ცოლი არ არის, იკვნესებს მოხეტიალე კაცი.
26 | რადგან ვინ ენდობა იარაღასხმულ ავაზაკს, ქალაქიდან ქალაქში რომ დაძრწის?
27 | ასევეა კაციც, რომელსაც არა აქვს ბუდე და, სადაც დაუღამდება, იქ ეძებს სადგურს.


† www.orthodoxy.ge † ძველი აღთქმა - სიბრძნე ზირაქისა (თავი 37)

სიბრძნე ზირაქისა

თავი ოცდამეჩვიდმეტე

ახალი ქართულით ძველი ქართულით
1 | ყოველ მეგობარს შეუძლია თქვას, მეგობარი ვარო, მაგრამ ზოგი მეგობარი მხოლოდ სახელით არის მეგობარი.
2 | განა სიკვდილივით საწუხარი არ არის, როცა ამხანაგი და მეგობარი მტრად გადაგექცევა?
3 | ო, ბოროტო ზრახვავ, საიდან შემოძვერი, რომ ხმელეთი მზაკვრობით დაგეფარა?
4 | მეგობარი ტკბება მეგობრის სიხარულით და გასაჭირის ჟამს კი მის წინააღმდეგ იქნება.
5 | მეგობარი მეგობარს შეეწევა სტომაქის გულისთვის, ომის დროს კი ფარს დაწვდება.
6 | ნუ დაივიწყებ მეგობარს შენს სულში და გულიდან ნუ ამოგივარდება შენი კეთილდღეობის დროს.
7 | ყველა მრჩეველი თავის რჩევას აქებს, მაგრამ ზოგიერთი თავის სასარგებლოდ ურჩევს.
8 | მრჩევლისგან დაიცავი თავი და ჯერ გამოიცან, რა სურს მას, რადგან შესაძლოა, თავისთვის სასარგებლო რამ გირჩიოს, შენზე კი წილი ჰყაროს;
9 | გითხრას: კეთილია შენი გზა, მერე წინ დაგიდგეს იმის დასანახად, თუ რა შეგემთხვევა.
10 | ნუ ითათბირებ შენს მიმართ ეჭვით მომზირალთან და შენს მოშურნეებს დაუფარე განზრახვა.
11 | ნუ ითათბირებ ცოლთან მის რაყიფზე და მხდალთან - ომზე, ვაჭართან - გაცვლა-გამოცვლაზე და მყიდველთან - გაყიდვაზე, მოშურნესთან - მადლიერებაზე და უწყალოსთან - ქველმოქმედებაზე, მცონარესთან - ნურა საქმეზე, ერთი წლით დაქირავებულთან - სამუშაოს დასრულებაზე და ზარმაც მსახურთან დიდ საქმეზე; არანაირი ბჭობისას არ დაენდო მათ.
12 | არამედ ყოველთვის მიმართე მხოლოდ ღვთისმოსავ კაცს, ვისზედაც შეიტყობ, რომ მცნებებს მტკიცედ იცავს, ვისი სულიც შენს სულს ეთანხმება და თუ დაეცემი, შენთან ერთად იმწუხრებს.
13 | დაეყრდენი შენი გულის რჩევას, რადგან მასზე უფრო სანდო არავინ არ გყავს.
14 | კაცის სული ხომ ზოგჯერ უფრო მეტს გვაუწყებს, ვიდრე მაღალზე მჯდომი შვიდი მეთვალყურე.
15 | ყოველივე ამისთვის კი ევედრე უზენაესს, რათა ჭეშმარიტებით წარგიმართოს გზა.
16 | დასაბამი ყველა საქმისა განსჯაა, ყოველგვარ საქმეზე უწინარესი კი - რჩევა.
17 | კვალი გულის ცვალებადობისა ოთხ მდგომარეობას გვიჩვენებს:
18 | ბოროტებასა და სიკეთეს, სიცოცხლესა და სიკვდილს; ენა კი მიწყივ მეუფებს მათზე.
19 | ზოგი კაცი გაწაფულია, მრავალს მოძღვრავს, მაგრამ ურგებია საკუთარი თავისთვის.
20 | ზოგიერთი სიტყვით ბრძენობს, მაგრამ საძულველია; ამგვარს ყოველგვარი საზრდელი მოაკლდება,
21 | რადგან არ მიეცა მას უფლისგან მადლი და მოკლებულია ყოველგვარ სიბრძნეს.
22 | ზოგი ბრძენია საკუთარი თავისთვის და მისი ცოდნის ნაყოფი მის ბაგეზე სარწმუნოა.
23 | ბრძენი კაცი თავის ხალხს აღზრდის და მისი ცოდნის ნაყოფი სარწმუნოა.
24 | ბრძენი კაცი კურთხევით აღივსება და მას შენატრის ყოველი მხილველი.
25 | კაცის სიცოცხლე დღეების რიცხვით განისაზღვრება, ხოლო დღენი ისრაელისა კი განუსაზღვრელია.
26 | ბრძენი დაიმკვიდრებს თავისი ერის ნდობას და მისი სახელი საუკუნოდ იცოცხლებს.
27 | შვილო, გამოსცადე შენი სული სიცოცხლეში და ნახე, რა არის მისთვის ცუდი, და ნუ შეამთხვევ.
28 | რადგან ყველაფერი როდია ყველასთვის სასარგებლო და ყოველ სულს როდი ესათნოება ყოველივე.
29 | გაუმაძღარი ნუ იქნები განცხრომაში და საჭმელ-სასმელს ნუ დაეხარბები.
30 | რადგან ბევრი ჭამისგან ჩნდება სენი და გაუმაძღრობამ გულისრევა იცის.
31 | გაუმაძღრობით მრავალნი აღესრულნენ, თავშეკავებული კი სიცოცხლეს იხანგრძლივებს.


† www.orthodoxy.ge † ძველი აღთქმა - სიბრძნე ზირაქისა (თავი 38)

სიბრძნე ზირაქისა

თავი ოცდამეთვრამეტე

ახალი ქართულით ძველი ქართულით
1 | იმდენი პატივი მიაგე მკურნალს, რამდენადაც გჭირდება იგი, რადგან უფალმა შექმნა იგი.
2 | რადგან მკურნალობა უზენაესისგან არის და ნიჭიც მეუფისგან ეძლევა მას.
3 | ცოდნა მკურნალს თავს აუმაღლებს და დიდებულთა წინაშე მოუხვეჭს პატივს.
4 | უფალმა მიწისგან შექმნა წამლები და გონიერი კაცი არ უგულებელყოფს მათ.
5 | განა ხისგან არ დატკბა წყალი, რათა საცნაური გამხდარიყო მისი ძალა?
6 | მანვე მისცა ადამიანებს ცოდნა, რათა ედიდებინათ იგი მის საკვირველ საქმეთა გამო.
7 | მათი წყალობით მკურნალობს და უამებს ტკივილებს, წამლის მკეთებელი მათგან ნარევს ამზადებს.
8 | და არ დასრულდება მისი საქმიანობა; მისგანაა მშვიდობა დედამიწის ზურგზე.
9 | შვილო, შენს სნეულებას ნუ მიუყრუებ, არამედ შეევედრე უფალს და განგკურნავს.
10 | განაგდე ცთუნება და გაისწორე ხელი და გული განიწმინდე ყოველგვარი ცოდვისგან.
11 | მიუძღვენი კეთილსურნელება და გამტკიცული ფქვილის სამახსოვრო წილი, და შესწირე მსხვერპლი, როგორც შეგიძლია.
12 | მიეცი ადგილი მკურნალს, რადგან უფალმა შექმნა და ნუ მოიშორებ, რადგან გჭირდება იგი.
13 | არის ჟამი, როცა მათ ხელშია წარმატება.
14 | რადგან ისინიც უფალს ევედრებიან, რომ შეეწიოს სნეულთათვის შვების მისაცემად და მათ სასიცოცხლოდ.
15 | ვინც თავისი შემოქმედის წინაშე სცოდავს, დაე, ის ჩავარდეს მკურნალის ხელში.
16 | შვილო, მკვდარს ცრემლები დაადინე და მძიმე სატანჯველში ჩავარდნილივით ატირდი, შემოსე გვამი, როგორც ეკადრება და ნუ დასტოვებ დაუმარხავს.
17 | მწარე იყოს დატირება და მხურვალე - გოდება; და იგლოვე, როგორც ეკადრება, ერთი ან ორი დღე, რომ არ დაგძრახონ, და გაიქარვე დარდი.
18 | რადგან დარდი სიკვდილსაც იწვევს და გულის მწუხარება ძალის დამშრეტია.
19 | უბედურებას თან მწუხარებაც ახლავს და ღატაკის ცხოვრება გულის დარდია.
20 | ნუ მიეცემი სევდას გულით და განიშორე იგი აღსასრულის გამხსენებელმა.
21 | არ დაივიწყო ეს, რადგან დაბრუნება შეუძლებელია, ვეღარც მას არგებ და თავსაც დაიტანჯავ.
22 | გახსოვდეს ჩემი ხვედრი, რადგან იგი შენიცაა; გუშინ ჩემი იყო, დღეს კი შენია.
23 | მკვდრის გასვენებასთან ერთად მისი ხსოვნაც მოასვენე და მის გამო მწუხარება გადაგეყრება, როცა სული ამოხდება.
24 | წიგნიერი სიბრძნის შეძენას მოცალეობის ხელსაყრელი ჟამი სჭირდება და მხოლოდ საქმისაგან თავისუფალი გახდება ბრძენი.
25 | როგორ გახდება ბრძენი გუთნის დამჭერი, ტყავის შოლტით მოამაყე, ხარების გამრეკი და ამგვარ საქმეებში გართული, რომელსაც მხოლოდ მოზვრები აკერია პირზე?
26 | მისი საფიქრალი კვლების გაყვანაა და მისი საზრუნავი ხბორების საკვებია.
27 | ასევეა ყველა ხურო და ხუროთმოძღვარი, რომელიც ღამეს დღესავით ატარებს; ბეჭედთა ჩუქურთმების მჭრელნი ბეჯითად იღვწიან მრავალფერი სახის შესაქმნელად, მათი საფიქრალი გამოსახულების დამსგავსებაა და ცდილობენ, დროზე დაასრულონ საქმე.
28 | ასევეა მჭედელიც, გრდემლთან მჯდომარე და რკინის ნაკეთობაზე ჩაფიქრებული; მის სხეულს აძაბუნებს ცეცხლის კვამლი და ნიადაგ ებრძვის ქურის მხურვალებას; უროს ხმა უხშობს მას ყურთასმენას, თვალები ჭურჭლის ყალიბისკენ უჭირავს, მისი საფიქრალი ნაკეთობის დასრულებაა და ცდილობს სრულყოფილად შეამკოს იგი.
29 | ასევეა მექოთნეც, რომელიც თავის საქმეს უზის და ფეხებით ბორბალს ატრიალებს, მუდამ თავის საქმეზე ზრუნავს და მთელი თავისი ნაწარმი აღრიცხული აქვს.
30 | ხელით სახეს აძლევს თიხას, ხოლო ფეხებით მის სიმაგრეს არბილებს; ფიქრად აქვს, გაასრულოს მოჭიქვა და, ბოლოს, მისი საზრუნავი ღუმელის გასუფთავებაა.
31 | ყოველ მათგანს თავისი ხელების იმედი აქვს და თითოეული ბრძენია თავის საქმეში.
32 | მათ გარეშე ვერ აშენდება ქალაქი, და არც ხალხი არ დასახლდება და არ იცხოვრებს იქ.
33 | მაგრამ მათ არ უხმობენ სახალხო საბჭოზე და არც კრებაზე იწვევენ; არც მსაჯულის სავარძელში სხედან და არც მსჯავრის გამოტანაზე მსჯელობენ.
34 | არც სასჯელს აცხადებენ და არც განაჩენს, და არც იგავებს იგონებენ, მაგრამ წუთისოფლის საფუძველს ამყარებენ და თავიანთი ხელოვნების წარმატებაზე ლოცულობენ.


† www.orthodoxy.ge † ძველი აღთქმა - სიბრძნე ზირაქისა (თავი 39)

სიბრძნე ზირაქისა

თავი ოცდამეცხრამეტე

ახალი ქართულით ძველი ქართულით
1 | მხოლოდ ის, ვინც თავს შესწირავს უზენაესის რჯულის შესწავლას, გამოიძიებს წინაპართა სიბრძნეს და წინასწარმეტყველებაში გაიწაფება,
2 | ის შეითვისებს სახელოვან კაცთა ანდაზებს და იგავთა ნართაულობას ჩაწვდება;
3 | გამოიკვლევს ანდაზების დაფარულ აზრს და იგავთა გამოცანებს გამოიცნობს;
4 | დიდებულთა შორის იმსახურებს და წინამძღოლის წინაშე წარდგება; იმოგზაურებს უცხო ტომთა ქვეყანაში, რადგან გამოცდილი აქვს სიკეთეცა და ბოროტებაც ადამიანთა შორის;
5 | თავის გულს წარმართავს ადრე ასადგომად უფლისათვის, ვინც შექმნა იგი, რომ ილოცოს უზენაესის წინაშე, სავედრებლად გახსნას პირი და ცოდვათა მიტევება შესთხოვოს.
6 | თუკი დიდებული უფალი ინებებს, აღივსება გონების სულით, გადმოაწვიმებს თავისი სიბრძნის სიტყვებს და ვედრებისას უფალს განადიდებს.
7 | კეთილად წარმართავს თავის ნებასა და გონებას, და შეიმეცნებს უფლის საიდუმლოებებს.
8 | წარმოაჩენს თავისი დამოძღვრის ხელოვნებას და უფლის აღთქმის რჯულით იამაყებს.
9 | მის ცოდნას მრავალნი შეაქებენ და არ დაივიწყებენ უკუნისამდე; მისი სახსენებელი არ წაიშლება და მისი სახელი თაობიდან თაობაში იცოცხლებს.
10 | მის სიბრძნეს განადიდებენ ერები და მის ქებას გამოაცხადებს საკრებულო.
11 | სანამ ცოცხალია, ათასებზე უფრო დიდ სახელს მოიხვეჭს, და როცა განისვენებს, საკმარისი დარჩება თავისთვის.
12 | კიდევ მაქვს სათქმელი, რაზეც მიფიქრია; სავსე ვარ, როგორც მთვარე აღვსებისას.
13 | ისმინეთ ჩემი, ღირსეულო შვილებო, და გაიფურჩქნეთ ნაღვარევ ველზე დარგული ვარდივით.
14 | და გამოეცით კეთილსურნელება საკმევლის ხესავით, აყვავდით, როგორც შროშანი, მოჰფინეთ სურნელება და იგალობეთ საგალობელი, ყოველი საქმით უფალი აკურთხეთ.
15 | მიეცით მის სახელს სიდიადე, მადლი მიაგეთ მას ხოტბა-დიდებით, ბაგეთა გალობებით და ბარბითებით, და მადლობისას ასე წარმოთქვით:
16 | ყველაფერი უფლის ნამოქმედარია, რადგან მშვენიერია ძლიერ და დროულად აღსრულდება მისი ყოველი ნაბრძანები. არ ეგების თქმა: ეს რა არის? ეს რისთვისაა? რადგან ყოველივე თავის დროზე გაირკვევა.
17 | მისი სიტყვით ზვინივით დადგა წყალი და მისი პირიდან თქმულით გაჩნდა წყალთა შესაკრებელნი.
18 | მისი ბრძანებითაა ყველაფერი, რაც მას ეთნევა, და არავის ძალუძს დააკნინოს მისი მაცხოვრების ძალა.
19 | მის წინაშეა ყოველი ხორციელის საქმენი და არაფერია მისი თვალებისთვის დაფარული.
20 | ყოველივე დასაბამიდან განჭვრიტა საუკუნოდ და არაფერია მისთვის საკვირველი.
21 | არ ეგების თქმა: ეს რა არის? ეს რისთვისაა? რადგან ყოველივე საჭიროებისამებრ შეიქმნა.
22 | კურთხევა მისი ფარავს მდინარესავით და წარღვნასავით არწყულებს ხმელეთს.
23 | მაგრამ მის რისხვასაც გამოსცდიან ერები, როგორც ოდესღაც, როცა წყლები მლაშობად აქცია.
24 | ღირსეულთათვის მისი გზები სწორია, ურჯულოთათვის კი შემაბრკოლებელი.
25 | დასაბამითვე კეთილთათვის შეიქმნა სიკეთე, ხოლო ცოდვილთათვის - ბოროტება.
26 | ადამიანისთვის სიცოცხლის სახსართაგან მთავარია: წყალი და ცეცხლი, რკინა და მარილი, ხორბლის ფქვილი და რძე, თაფლი და ყურძნის წვენი, ზეთი და სამოსელი -
27 | ყოველივე ეს ღვთისმოსავთა სასიკეთოდაა, ცოდვილებს კი სატანჯველად ექცევა.
28 | არის ქარები, შურის საძიებლად შექმნილნი, სიშმაგეში რომ ასასტიკებენ თავიანთ შოლტებს; ქროლვისას ძალას ღვრიან და თავიანთი შემოქმედის გულისწყრომას დააცხრობენ.
29 | ცეცხლი და სეტყვა, შიმშილი და სიკვდილი - ყოველივე ეს შურისგებადაა შექმნილი.
30 | მხეცთა კბილები და მორიელნი, ქვეწარმავალნი და მახვილი შურს მიაგებენ ურჯულოთა დასაღუპავად.
31 | მის ბრძანებაზე ხარობენ, საჭიროებისთვის მზად არიან მიწაზე, რომ თავის დროზე შეასრულონ მისი სიტყვა.
32 | ამიტომაც იმთავითვე გადავწყვიტე, განვსაჯე და დავწერე,
33 | რომ მშვენიერია უფლის ყოველი ნამოქმედარი და დროულად მოგვმადლებს ყოველივეს საჭიროებისამებრ,
34 | და რომ არ ეგების თქმა: ეს ამაზე უარესიაო, რადგან ყველაფერი თავის დროზე სასიკეთო გახდება.
35 | ახლა, იგალობეთ მთელი გულითა და პირით, და აკურთხეთ უფლის სახელი.


† www.orthodoxy.ge † ძველი აღთქმა - სიბრძნე ზირაქისა (თავი 40)

სიბრძნე ზირაქისა

თავი მეორმოცე

ახალი ქართულით ძველი ქართულით
1 | დიდი ჯაფაა გაჩენილი ყოველი ადამიანისთვის და მძიმეა ადამის ძეთა უღელი დღიდან მათი გამოსვლისა დედის მუცლიდან იმ დღემდე, როცა ყოველთა დედას უბრუნდებიან.
2 | აფიქრებს ადამიანს და შიშსა ჰგვრის წინათგრძნობა და აღსასრულის დღე,
3 | დიდებულ ტახტზე მჯდომარედან დაწყებული მიწად და ნაცრად დამდაბლებულამდე,
4 | ძოწეულისა და გვირგვინის მატარებლიდან ჯვალოთი შემოსილამდე; ყველასთანაა გულისწყრომა და ეჭვი, შფოთი და მღელვარება, სიკვდილის შიში, ცოფი და მტრობა.
5 | საწოლზე მოსვენების ჟამს ღამის ძილი აშფოთებს მის გონებას.
6 | მცირე ხნით ან, თითქმის, არასოდეს ისვენებს; ამიტომაც ძილშიაც ისევე ფხიზლობს, როგორც დღისით და შეძრწუნებულია მოჩვენებებით ბრძოლის ველიდან გაქცეულის მსგავსად.
7 | უსაფრთხოების ჟამს გაიღვიძებს და გაოცდება, რომ საშიში არაფერია.
8 | ასე ემართება ყველა ხორციელს ადამიანიდან პირუტყვამდე, ცოდვილებს კი შვიდჯერ უფრო მეტად.
9 | სიკვდილი და სისხლი, შუღლი და მახვილი, განსაცდელი და შიმშილი, მწუხარება და მათრახი -
10 | ყოველივე ეს შექმნილია ურჯულოთათვის და წარღვნაც მათ გამო მოხდა.
11 | ყველაფერი, რაც მიწისგანაა, მიწადვე მიიქცევა, და რაც წყლისგანაა, ზღვასვე უბრუნდება.
12 | შეიმუსრება ყველა ქრთამი და უსამართლობა, რწმენა კი იდგომება სამარადჟამოდ.
13 | უსამართლოთა ქონება ხევივით ამოშრება და, მსგავსად ძლიერი ქუხილისა თავსხმაში დაიგრგვინებს.
14 | ვინც ხელგაშლილია, გაიხარებს, დამნაშავენი კი საბოლოოდ წარწყმდებიან.
15 | უღვთოთა შთამომავლობა რტოებს ვერ გაიმრავლებს და უწმიდური ფესვები სალ კლდეზე ექნებათ.
16 | წყლისა და მდინარის ნაპირთა ისლი ყველა ბალახზე უწინ აღმოიფხვრება.
17 | მადლი სამოთხესავით კურთხეულია და მოწყალება საუკუნოდ დარჩება.
18 | თავისი თავის მოიმედის და მშრომელის სიცოცხლე ტკბილია, მაგრამ განძის მპოვნელი ორივეს სჯობია.
19 | შვილები და ქალაქის გაშენება სახელს ამკვიდრებენ, მაგრამ უმწიკვლო ცოლი ორივეს სჯობია.
20 | ღვინო და მუსიკა ახარებს კაცის გულს, მაგრამ სიბრძნის სიყვარული ორივეს სჯობია.
21 | სალამური და ბარბითი ტკბილ ჰანგს გამოსცემენ, მაგრამ ტკბილი ენა ორივეს სჯობია.
22 | მადლი და სილამაზე თვალს იტაცებს, მაგრამ მწვანე ჯეჯილი ორივეს სჯობია.
23 | მეგობარი და ამხანაგი დროდადრო ხვდებიან ერთმანეთს, მაგრამ ცოლ-ქმრის ერთად ყოფნა ორივეს სჯობია.
24 | ძმები და შემწეობა - გასაჭირის ჯამს, მაგრამ მოწყალება იხსნის ორივეზე მეტად.
25 | ოქრო და ვერცხლი ფეხს მყარად ადგმევინებს, მაგრამ კეთილი რჩევა ორივეზე საიმედოა.
26 | ქონება და ძალა გულს ამაღლებენ, მაგრამ ორივეზე უფრო - შიში უფლისა; არ იქნება უფლის მოშიშის დამარცხება და არ სჭირდება მას მფარველის ძებნა.
27 | უფლის შიში კურთხევის სამოთხეა, ყოველგვარ დიდებაზე მეტად შემოსავს მას.
28 | შვილო, მათხოვრის ცხოვრებით ნუ იცხოვრებ, რადგან მათხოვრობას სიკვდილი სჯობია.
29 | სხვისი სუფრის შემყურე კაცის ცხოვრება რა ცხოვრებაა - იგი ბილწავს თავის სულს სხვისი საჭმელით; გონიერი და ზრდილი კაცი კი თავს დაიცავს ამისგან.
30 | ურცხვის პირში სათხოვარი თითქოსდა ტკბება, მაგრამ შიგნეულში კი ცეცხლად ინთება.


† www.orthodoxy.ge † ძველი აღთქმა - სიბრძნე ზირაქისა (თავი 41)

სიბრძნე ზირაქისა

თავი ორმოცდამეერთე

ახალი ქართულით ძველი ქართულით
1 | ო, სიკვდილო, რა მწარეა შენი გახსენება ადამიანისთვის, რომელიც მშვიდად ცხოვრობს თავის სიმდიდრეში! უზრუნველი და ყოველმხრივ ბედნიერი კაცისთვის, ვისაც კიდევ შეუძლია საჭმლის ჭამა.
2 | ო, სიკვდილო, მშვენიერია შენი განაჩენი გაჭირვებული, დაუძლურებული ადამიანისთვის, მიხრწნილისთვის და ყოველივეზე ზრუნვით გამწარებულისთვის, სასოწარკვეთილისთვის და თმენადაკარგულისთვის!
3 | ნუ გეშინია სიკვდილის განაჩენისა, გაიხსენე შენი წინაპრები და შენი მომავალნი.
4 | ეს სასჯელია უფლისგან ყოველი ხორციელისთვის და როგორ უარყოფ მას, რაც უზენაესს ესათნოება. რა ათი, რა ასი, რა ათასი წელი - არ აღირიცხება სულეთში სიცოცხლის ჟამი.
5 | ცოდვილთა შვილები საძაგლები არიან და ურჯულოებთან ერთად სახლდებიან.
6 | ცოდვილთა შვილების მემკვიდრეობა განადგურდება და მათი შთამომავლობა სამუდამოდ სირცხვილში იქნება.
7 | ურჯულო მამას შვილები გაკიცხავენ, რადგან მის გამო ჩაცვივდნენ სირცხვილში.
8 | ვაი თქვენდა, ურჯულო კაცნო, რომელთაც უზენაესი ღვთის რჯული დაგიგდიათ!
9 | როცა იბადებით, შესაჩვენებლად იბადებით, და როცა კვდებით, შეჩვენებაა თქვენი ხვედრი.
10 | ყოველი, რაც მიწისაგანაა, მიწადვე მიიქცევა, ასევე ურჯულონიც - შეჩვენებიდან წარწყმედისკენ.
11 | ადამიანები თავიანთ სხეულებს იგლოვენ, ხოლო ცოდვილთა უკეთური სახელიც კი წარიხოცება.
12 | იზრუნე სახელზე, რადგან იგი უფრო დიდხანს იქნება შენთან, ვიდრე ოქროს ათასი დიდი საგანძური.
13 | კარგი ცხოვრების დღეები დათვლილია, კარგი სახელი კი საუკუნოდ რჩება.
14 | დაიცავით, შვილებო, მცნება და მშვიდობით იყავით. დაფარული სიბრძნე და უჩინარი განძი - რა სარგებლობაა ამ ორისგან?
15 | თავისი სისულელის დამფარველი კაცი სჯობს კაცს, თავისი სიბრძნის დამფარველს.
16 | ამიტომაც ყურადიღეთ ჩემი სიტყვები: ყოველგვარი სირცხვილის შენახვა როდია კარგი, და ყველაფერი ყველას მიერ ჭეშმარიტებით როდი ფასდება.
17 | გრცხვენოდეთ გარყვნილებისა დედ-მამის წინაშე და სიცრუისა წინამძღოლის და მეუფის წინაშე;
18 | შეცოდებისა მსაჯულისა და მთავრის წინაშე და ურჯულოებისა საკრებულოსა და ხალხის წინაშე;
19 | უსამართლობისა ნაცნობისა და მეგობრის წინაშე და ქურდობისა იმ ადგილზე, სადაც ცხოვრობ;
20 | გრცხვენოდეთ ღვთის სიმართლისა და აღთქმისა, და პურ-მარილზე იდაყვთა დაყრდნობისა,
21 | მოტყუებისა სესხება-მიცემისას და დუმილისა მომსალმებლის წინაშე,
22 | მეძავი ქალის ცქერისა და ნათესავისგან პირის შექცევისა,
23 | წილისა და ძღვენის წართმევისა და გულისთქმისა გათხოვილი ქალის მიმართ,
24 | არშიყობისა საკუთარ მხევალთან (და ახლოს არ გაეკარო მის საწოლს),
25 | მეგობრებისთვის დასაყვედრებელი სიტყვებისა (და გაცემის შემდეგ ნუღარ დაამადლით);
26 | გრცხვენოდეთ ჭორის გამეორებისა და დაფარულ სიტყვათა გამჟღავნებისა.
27 | იყავი ჭეშმარიტად მორცხვი და ყოველი ადამიანის სიყვარულს მოიპოვებ.


† www.orthodoxy.ge † ძველი აღთქმა - სიბრძნე ზირაქისა (თავი 42)

სიბრძნე ზირაქისა

თავი ორმოცდამეორე

ახალი ქართულით ძველი ქართულით
1 | აი, რის გამო ნუ შეგრცხვება და ნუ იმლიქვნელებ, რათა არ შესცოდო:
2 | ნუ შეგრცხვება უზენაესის რჯულისა და აღთქმის დაცვისა, და განაჩენისა ურჯულოსთვის მსჯავრის დასადებად.
3 | ამხანაგთან და თანამგზავრებთან საუბრისა და მეგობრებისთვის მემკვიდრეობის მიცემისა,
4 | სიზუსტისა წონასა და ზომაში, ბევრისა თუ ცოტას მოგებისა,
5 | გამორჩენისა ყიდვა-გაყიდვისას, შვილების მკაცრად აღზრდისა და ცუდი მსახურისთვის გვერდების დასისხლიანებისა.
6 | სადაც ცუდია ცოლი, იქ კარგია ბეჭედი; სადაც მრავალი ხელია, ჩაკეტე, რაც ჩასაკეტი გაქვს.
7 | თუ გასცემ, ანგარიშითა და ზომით გაეცი და ყოველი გაცემა და მიღება ჩაიწერე.
8 | ნუ გრცხვენია დამოძღვრა უგუნურისა, ბრიყვისა და მოხუცისა, რომელიც ახალგაზრდებს ეჯიბრება, და ნამდვილად აღზრდილი იქნები და ყველას მოეწონები.
9 | ფარული საზრუნავია ასული მამისთვის და მასზე დარდი ძილს უფრთხობს: ყმაწვილქალობაშია და, ვაითუ მოძულებულ იქნასო;
10 | ქალწულია და, ვაითუ წაიბილწოს და მამის სახლში დაორსულდესო; ქმართან არის და, ვაითუ უღალატოსო; გათხოვილია და, ვაითუ ბერწი აღმოჩნდესო.
11 | თავნება ქალიშვილს ბეჯითად უდარაჯე, რათა მტრების დასაცინად, ქალაქის საჭორაოდ, ხალხის საკიცხველად არ გაქციოს.
12 | ნუ უყურებ კაცის სილამაზეს და დედაკაცებში ნუ დაჯდები.
13 | რადგან როგორც ჩრჩილი გამოდის სამოსიდან, ასევე დედაკაცისგან - დიაცური მზაკვრობა.
14 | ავი კაცი სჯობს კეთილისმქმნელ დედაკაცს, რომელსაც სირცხვილი და უპატიობა მოაქვს.
15 | ახლა გავიხსენებ უფლის საქმეებს, და რაც მინახავს, იმას გავაცხადებ; უფლის სიტყვითაა მისი საქმენი.
16 | მანათობელი მზე ყველაფერს ხედავს და მისი საქმე აღსავსეა უფლის დიდებით.
17 | უფალმა არც თავის წმიდებს მისცა უფლება, გამოეცხადებინათ ყველა მისი სასწაული, რომლებიც ყოვლისმპყრობელმა უფალმა დაამტკიცა, რათა ყოველივე მისი დიდებით დამყარებულიყო.
18 | მან გამოიკვლია უფსკრული და კაცთა გულები, და იხილა ხვეულები მათი, რადგან უზენაესმა იცის ყოველი საცოდნელი და საუკუნის ნიშანი აქვს განჭვრეტილი.
19 | ის გარდასულისა და მომავლის მაუწყებელია და დაფარულთა კვალის გამომცხადებელი.
20 | არცერთი ნაფიქრალი არ გამოეპარება და არცერთი სიტყვა არ არის დაფარული მისგან.
21 | მან განაწესრიგა თავისი სიბრძნის სიდიადენი და არსებობს უკუნითი უკუნისამდე; არცრა შეჰმატებია და არცრა დაჰკლებია და არცრა მრჩეველი მოუთხოვია.
22 | რაზომ სასურველია ყოველი მისი საქმე, და რა ბრწყინვალეა დასანახად!
23 | ყოველი მათგანი ცოცხლობს და საუკუნოდ რჩება ყოველგვარი საჭიროებისთვის, და ყველანი ემორჩილებიან.
24 | ყველაფერი წყვილად არის, ერთი მეორეს უპირისპირდება და ნაკლულევანი არაფერი შეუქმნია.
25 | ერთი ამტკიცებს მეორის სიკეთეს და ვის მოყირჭდება მისი დიდების ცქერა?


† www.orthodoxy.ge † ძველი აღთქმა - სიბრძნე ზირაქისა (თავი 43)

სიბრძნე ზირაქისა

თავი ორმოცდამესამე

ახალი ქართულით ძველი ქართულით
1 | უზენაესი სიდიადეა მოწმედილი ცამყარი - სახე ზეცისა დიდების ხილვაში.
2 | საკვირველი ქმნილება - მზე, შემოქმედება უზენაესისა, გამოჩნდება თუ არა, ამოსვლისთანავე, აცხადებს თავს.
3 | თავის შუადღისას უხმობს იგი ქვეყანას და მის მცხუნვარებას წინ ვინ დაუდგება?
4 | ქურას ახურებენ ნაკეთობათა გამოსადნობად, მაგრამ მზე სამგზის ბუგავს მთებს; ცეცხლის ალმურის აღმომსუნთქველია და თვალებს ჭრის ბრწყინვალე სხივებით.
5 | დიდია უფალი, მისი შემქმნელი, ვისი სიტყვითაც ისწრაფვის თავის სარბიელზე.
6 | მთვარეც ყველას უჩვენებს თავის დროზე ჟამს და საუკუნის ნიშნებს.
7 | მთვარისგანაა ნიშნები დღესასწაულისა, მისი ნათელი იკლებს გავსების შემდეგ.
8 | თვე მისი სახელით იწოდება; საკვირველად იზრდება ცვალებადობაში, ზეციურ მხედრობათა საჭურველი, ცის მყარზე მანათობელი.
9 | ცის მშვენება ვარსკვლავთა დიდებაა, სხივოსანი სამკაული უფლის ზესკნელში.
10 | წმიდის სიტყვით დგანან მწყობრად და არ იღლებიან თავიანთ სადარაჯოზე.
11 | შეხედე ცისარტყელას და აკურთხე შემქმნელი მისი, უმშვენიერესია თავისი ელვარებით.
12 | დიდებული რკალებით გარს ერტყმის ზეცას; უზენაესის ხელმა გადაჭიმა იგი.
13 | თავისი განგებით მოავლენს თოვლს და ჩააქრობს ელვა მისი მსჯავრისა.
14 | ამისთვის გაიხსნენ საგანძურნი და გამოფრინდნენ ღრუბლები, როგორც ფრინველები.
15 | თავისი სიდიადით შეამკვრივა ღრუბლები და დაიმსხვრნენ სეტყვის ლოდები.
16 | მისი მზერისგან მთები ირყევიან და მისი ნებით ქრის სამხრეთის ქარი.
17 | მისი ქუხილის ხმა ათრთოლებს დედამიწას, ასევე ჩრდილოეთის ქარიშხალიცა და გრიგალიც.
18 | ჩამოჰყრის თოვლს თავქვე დაშვებული ფრინველების მსგავსად და კალიასავით ეფინება მიწას; მისი სისპეტაკის სილამაზე აოცებს თვალს და გულს იტაცებს მისი ბარდნა.
19 | მოაფრქვევს მიწაზე ჭირხლს მარილივით და გაყინვისას ეკალივით წაიმახება.
20 | დაბერავს ცივი ქარი ჩრდილოეთისა და წყალი ყინულად იქცევა; დაფარავს წყლის ყოველ შესაკრებელს და აბჯარივით შემოსავს წყალს.
21 | გადაჭამს მთებს და უდაბნოს ბუგავს და ცეცხლივით გადატრუსავს ბალახს.
22 | მაგრამ ყველაფრის სწრაფი მკურნალია ნისლი, ჩამოყრილი ცვარი აგრილებს ხორშაკს.
23 | თავისი ბრძანებით დააცხრო უფსკრული და აღმოაცენა მასზე კუნძულები.
24 | ზღვაოსნები მოგვითხრობენ იქაურ განსაცდელზე და გვაოცებს, რასაც ჩვენი ყურებით ვისმენთ.
25 | იქ არის უცნაურობანი და საკვირველებანი - ყოველგვარი ჯურის ცხოველი და ზღვის ურჩხულნი.
26 | მისი წყალობით გზას იგნებს მისი მაცნე და მისი სიტყვით ყოველივე ერთიანდება.
27 | ბევრს ვილაპარაკებთ და ვერ გავსწვდებით, დავასკვნით მხოლოდ: ყველაფერია იგი.
28 | საიდან მოვიცეთ ძალა მის სადიდებლად? რადგან ყველა თავის ქმნილებაზე დიდია.
29 | საშიშია უფალი და დიდზე დიდი, საკვირველია მისი მეუფება.
30 | უფლის მადიდებლებმა აამაღლეთ იგი, რამდენადაც შეძლებთ, და მაინც უფრო აღმატებული იქნება. მოიკრიბეთ ძალა მისმა აღმაზევებლებმა, მაგრამ ნუ დაშვრებით, რადგან მაინც ვერ მიაღწევთ.
31 | ვის უხილავს იგი და აღუწერია? და ვის განუდიდებია იმგვარად, როგორიც არის?
32 | ბევრი რამ არის დაფარული ამაზე უფრო დიდი, ჩვენ კი მხოლოდ მცირე ნაწილი ვიხილეთ მის საქმეთაგან.
33 | რადგან ყოველივე უფალმა შექმნა და სიბრძნე ღვთისმოსავებს მისცა.


† www.orthodoxy.ge † ძველი აღთქმა - სიბრძნე ზირაქისა (თავი 44)

სიბრძნე ზირაქისა

თავი ორმოცდამეოთხე

ახალი ქართულით ძველი ქართულით
1 | ახლა კი შევაქოთ სახელოვანი ვაჟკაცები და ჩვენი მამები თავ-თავიანთ თაობებში.
2 | მრავალი დიდება შეუქმნია მათი მეოხებით უფალს, უკუნითიდან არის მისი სიდიადე.
3 | ისინი იყვნენ განმგებელნი თავიანთ საბრძანებლებში და კაცნი, ძლიერებით სახელგანთქმულნი, თავიანთი სიბრძნით მიმცემნი რჩევისა და წინასწარმეტყველებებში გამომცხადებელნი.
4 | ხალხის წინამძღვარნი თათბირებში და მათ განსწავლაში, ბრძნული იყო მათი სიტყვები დასამოძღვრად.
5 | მათ შექმნეს მუსიკის ჰანგები და ჰიმნები წარმოთქვეს ჩასაწერად.
6 | კაცნი მდიდარნი, დაჯილდოებულნი ძალით, და მშვიდად მცხოვრებნი თავიანთ სახლებში.
7 | ყველანი პატივდადებულნი იყვნენ თავ-თავიანთ თაობებში და სიქადულნი იყვნენ თავიანთ დროში.
8 | ზოგიერთმა მათგანმა დატოვა სახელი სადიდებლად,
9 | ზოგიერთი მათგანის სახსენებელიც არ დარჩენილა, ისე გაქრნენ, თითქოს არც ყოფილიყვნენ, და ისე იქმნენ, თითქოს არც შობილიყვნენ, და მათ შემდგომად მათ შვილებსაც ასე მოუვიდათ.
10 | მაგრამ იყვნენ ისინი კაცნი მოწყალენი, რომელთა მართალი საქმეები არ დავიწყებულა.
11 | მათი თესლისგან დარჩა სასიკეთო მემკვიდრეობა - მათი ნაშიერნი.
12 | აღთქმებში იქნება მათი თესლი და მათი შვილები მათივე წყალობით.
13 | მათი თესლი უკუნისამდე იარსებებს და მათი დიდება არ წაიშლება.
14 | მათი გვამები მშვიდობაში დაიმარხნენ და მათი სახელი თაობებში ცოცხლობს.
15 | ხალხები მოგვითხრობენ მათ სიბრძნეზე და საკრებულოც მათ ქებას გვაუწყებს.
16 | ენოქი მოეწონა უფალს და წაყვანილ იქნა, თაობათათვის სინანულის ნიმუში გახდა.
17 | ნოე სრული და მართალი აღმოჩნდა, რისხვის ჟამს შეწყალებულ იქნა; ამიტომაც მიწაზე ნატამალად დარჩა, როცა წარღვნა მოხდა.
18 | მიეცა საუკუნო აღთქმა, რომ არცერთი ხორციელი წარღვნით არ დაიღუპებოდა.
19 | აბრაამი იყო დიდი მამა ბევრი ხალხისა, და დიდებაში მისი მსგავსი არ იპოვებოდა.
20 | მან დაიცვა რჯული უზენაესისა და აღთქმით შეეკრა მას; აღთქმა თავის ხორცში გაამყარა და განსაცდელში მტკიცე აღმოჩნდა.
21 | ამიტომაც უფალმა ფიცით აღუთქვა, რომ მის თესლში იკურთხებოდნენ ხალხები, რომ ქვიშასავით გაამრავლებდა მიწაზე, მის თესლს ვარსკვლავებივით აღამაღლებდა და ზღვიდან ზღვამდე და მდინარიდან დედამიწის კიდემდე მისცემდა სამკვიდროს.
22 | ისაკშიც ამგვარად დაადგინა მამამისის, აბრაამის გამო.
23 | ყოველი ადამიანის კურთხევა და აღთქმა იაკობის თავზე დაავანა, სცნო იგი თავისი კურთხევით და მისცა მას სამკვიდრებელი, განუსაზღვრა წილხვედრი და თორმეტ ტომში დაანაწილა.


† www.orthodoxy.ge † ძველი აღთქმა - სიბრძნე ზირაქისა (თავი 45)

სიბრძნე ზირაქისა

თავი ორმოცდამეხუთე

ახალი ქართულით ძველი ქართულით
1 | წარმოშვა მისგან გულმოწყალე კაცი, მადლის მპოვნელი ყოველი ხორციელის თვალში, ღვთისთვისაც და კაცთათვისაც საყვარელი მოსე, რომლის ხსენებაც კურთხეულია.
2 | დიდებით წმიდებს დაამსგავსა და გაადიადა იგი საქმეთა წყალობით მტრების დასაშინებლად.
3 | მისი სიტყვებით შეწყვიტა ნიშები და განადიდა იგი მეფეთა წინაშე; მისი მეშვეობით მბრძანებლობდა თავის ხალხს და მასვე აჩვენა თავისი დიდება.
4 | ერთგულებისა და მორჩილებისთვის წმინდა ჰყო იგი და ყოველი ხორციელისგან გამოარჩია;
5 | მოასმენინა მას თავისი ხმა, შეიყვანა ნისლში და პირისპირ მისცა მას მცნებანი - რჯული სიცოცხლისა და შემეცნებისა, რათა იაკობისათვის ესწავლებინა აღთქმა და ისრაელისთვის მისი სასჯელები.
6 | აამაღლა აარონი, მისი მსგავსი სიწმიდით, მისი ძმა, ლევის ტომიდან;
7 | დაუდვა მას საუკუნო აღთქმა და ერის მღვდლობა ჩააბარა მას. აკურთხა იგი მშვენიერ სამოსელში და შემოარტყა სარტყელი დიდებისა.
8 | შემოსა იგი სანაქებო სრულყოფილებით და გამოაწყო მდიდრული სამოსელით: საწმერთულით, ტალავარით და ეფოდით.
9 | შემოარტყა მას ბურთულაკები და ოქროს მრავალი ეჟვანიც შემოავლო, რათა ფეხის გადადგმისას ხმები გამოეცათ და ტაძარში რეკვა ამტყდარიყო მისი ხალხის შვილებისთვის შესახსენებლად.
10 | შემოსა წმიდა სამოსით, ოქროთი ლურჯით და ძოწეულით - ნაქარგი ქსოვილით, მსჯავრის სიტყვით და ურიმითა და თუმიმით, ოსტატის ნახელავი მეწამული ქსოვილით;
11 | პატიოსანი თვლებით მოოჭვილი ბეჭდით ოქრომჭედლის ნახელავ ოქროს ბუდეში, რომელზედაც სამახსოვროდ ამოკვეთილია წარწერები ისრაელის ტომთა რიცხვის მიხედვით;
12 | თავსაბურავს ზემოთ ოქროს გვირგვინით ნიშნად სიწმიდის ბეჭდისა ღირსების სადიდებლად - ეს არის ქმნილება ხელოვნებისა და სამკაული, თვალებისთვის სანატრელი.
13 | მის დრომდე არ იყო მშვენებანი და ვერც უცხოტომელი შეიმოსება ამგვარად ვერასოდეს, არამედ მხოლოდ მისი შვილები და მისი შთამომავლობა სამარადჟამოდ.
14 | მისი მსხვერპლი ყოველდღე შეიწირება, მუდმივად, ორჯერ.
15 | აუვსო მოსემ ხელი და სცხო მას წმინდა ზეთი; მიეცა მას და მის თესლს საუკუნო აღთქმა ცის დღეებში, რათა ემსახურონ უფალს და აკურთხონ მისი ხალხი მისი სახელით.
16 | გამოარჩია იგი ყოველი ცოცხალისაგან, რათა უფლისათვის ძღვენი მიერთმია: საკმეველი და კეთილსურნელება იმის სამახსოვროდ, რომ თავისი ხალხი შეიწყალა.
17 | მისცა მას თავისი მცნებებით ხელმწიფება მსჯავრის გამოსატანად, რათა დაემოძღვრა იაკობი მოწმობებით და თავისი რჯულით გაენათლებინა ისრაელი.
18 | წინ აღუდგნენ მას უცხონი და შეშურდათ მისი უდაბნოში - დათანი, აბირონი და მათი ხალხი, და კორახის კრებული სიშმაგითა და გულისწყრომით.
19 | იხილა უფალმა და არ მოეწონა, და აღესრულნენ ისინი გულისწყრომის სიშმაგეში. მოახდინა მათზე სასწაული და თავისი ცეცხლის ალით შემუსრა ისინი.
20 | შეჰმატა აარონს დიდება და მისცა მას მემკვიდრეობა; უწილადა მას პირველმოწეული ნაყოფები; პირველ ყოვლისა კი მოუმზადა პური საძღომად,
21 | რადგან ისინი ჭამენ უფლის მსხვერპლს, რომელიც მას და მის შთამომავლობას მისცა.
22 | მაგრამ მას არა აქვს მემკვიდრეობა ხალხის ქვეყანაში და არც წილი ხალხს შორის, რადგან თავად უფალია მისი წილი და მემკვიდრეობა.
23 | ფინხაზი, ელეაზარის შვილი, მესამეა დიდებით, რადგან მოშურნე იყო იგი უფლის შიშში, მტკიცედ იდგა ხალხის განდგომისას სულის სიქველით და ივედრებოდა ისრაელის შეწყალებისთვის.
24 | ამიტომაც მიეცა მას მშვიდობის აღთქმა, რომ სათავეში ჩადგომოდა საწმიდარსა და მის ხალხს, რომ მის შთამომავლობას საუკუნოდ ჰქონოდა მღვდლობის ღირსება.
25 | დავითსაც, იესეს შვილს, იუდას ტომიდან, მიეცა აღთქმა, რომ სამეფო მემკვიდრეობა გადავიდოდა მხოლოდ შვილიდან შვილზე. ასევე მემკვიდრეობა აარონისა მისი შთამომავლობისაა.
26 | ღმერთმა თქვენც ჩაგიგდოთ სიბრძნე გულში, რომ მისი ხალხი სიმართლით განსაჯოთ, რომ არ წარიხოცოს მისი სიკეთენი და მისი დიდება თაობიდან თაობაში გადავიდეს.


† www.orthodoxy.ge † ძველი აღთქმა - სიბრძნე ზირაქისა (თავი 46)

სიბრძნე ზირაქისა

თავი ორმოცდამეექვსე

ახალი ქართულით ძველი ქართულით
1 | ძლიერი იყო ბრძოლაში იესო, ნავეს ძე, და მოსეს მემკვიდრე წინასწარმეტყველებებში; თავისი სახელის შესაფერისად დიდი იყო ღვთის რჩეულთა გადარჩენისას, როცა შურს ძიობდა აღმდგარ მტერზე, რათა სამკვიდრო მიეცა ისრაელისთვის.
2 | როგორ განდიდდა, როცა აღმართა თავისი ხელი და ქალაქზე დააღირა მახვილი!
3 | მის უწინარეს ვინ მდგარა მასსავით მტკიცედ? რადგან ის უფლისათვის მართავდა ბრძოლებს.
4 | განა მისი ხელით არ გაჩერდა მზე და ერთი დღე ორად იქცა?
5 | მან მოუწოდა უზენაეს მეუფეს, როცა მტრებმა ყოველი მხრივ შეავიწროვეს; პასუხი გასცა მას დიდმა უფალმა მაგარ-მაგარი სიტყვის ლოდებით.
6 | დაათია ომი ამ ხალხს და ფერდობზე შემუსრა მოწინააღმდეგენი, რათა წარმართებს შეეცნოთ მისი აღჭურვილობა, რომ უფლის წინაშე იყო მისი ბრძოლა,
7 | თავად კი უკან მიჰყვებოდა მეუფეს. მოსეს დღეებში ჩაიდინეს სიქველე მან და ქალებმა, იეფუნეს ძემ; ისინი წინ; აღუდგნენ კრებულს - ცოდვას აარიდეს ხალხი და ბოროტი დრტვინვა მათი დააცხრეს.
8 | ეს ორნიღა გადარჩნენ ექვსასიათასი ქვეითისგან, რათა შეეყვანათ ხალხი სამკვიდრებელში, ქვეყანაში, სადაც ღვარად დის რძე და თაფლი.
9 | მისცა უფალმა ქალებს ძალა, რომელიც სიბერემდე შეინარჩუნა, რათა ასულიყო მთაზე და მის შთამომავლობას დაემკვიდრებინა იგი;
10 | რათა დაენახა ყველა ისრაელიანს, რა კარგია უფლის კვალზე სიარული.
11 | ასევე მსაჯულნიც, სახელდებით, რომელთაც არ წაიბილწეს გული და უფალს არ განუდგნენ (კურთხეულთა შორის იყოს ხსენება მათი!
12 | აყვავდეს მათი ძვლები, სადაც არიან და მათი სახელი სადიდებლად გადაეცეს შვილებს!);
13 | თავისი უფლის შეყვარებული სამეული, უფლის წინასწარმეტყველი, ვინც სამეფო დააარსა და თავის ხალხს მეფეები უკურთხა.
14 | იგი ხალხს უფლის რჯულით განიკითხავდა და მოხედა უფალმა იაკობს.
15 | ჭეშმარიტი წინასწარმეტყველი იყო თავისი რწმენით და მის სიტყვებში სარწმუნო ხილვები შეიცნობოდა.
16 | მოუხმო მან ყოვლისშემძლე უფალს, როცა მტრებმა ყოველი მხრივ შეავიწროვეს, და შესწირა მას ძუძუს ბატკანი.
17 | დაიქუხა ზეცით უფალმა და გრიალში ასმენინა თავისი ხმა.
18 | შემუსრა ტვიროსელთა წინამძღოლნი და ფილისტიმელთა ყველა მთავარი.
19 | საუკუნო მიძინების წინ აღიარა უფლისა და მისი მირონცხებულის წინაშე, არათუ ქონება, ფეხსაცმელიც კი არ ამიღიაო, ხორციელისგან, და არავის უთქვამს მისთვის საყვედური.
20 | მან იწინასწარმეტყველა თავისი მიძინების შემდგომაც და მეფეს აუწყა მისი აღსასრული. მიწიდან აიმაღლა ხმა და იწინასწარმეტყველა, რათა ურჯულოება ხალხისა წარხოცილიყო.


† www.orthodoxy.ge † ძველი აღთქმა - სიბრძნე ზირაქისა (თავი 47)

სიბრძნე ზირაქისა

თავი ორმოცდამეშვიდე

ახალი ქართულით ძველი ქართულით
1 | მის შემდეგ გამოჩნდა ნათანი საწინასწარმეტყველოდ დავითის დღეებში.
2 | როგორც ცხიმი, მსხვერპლისგან გამორჩეული, ასე იყო დავითი ისრაელიანთა შორის.
3 | ციკნებივით ეთამაშებოდა ლომებს და ბატკნებივით - დათვებს.
4 | განა სიჭაბუკეში არ მოკლა ბუმბერაზი და სირცხვილი ჩამორეცხა ხალხს, როცა აღმართა ხელი შურდულის ქვით და დაამხო სიამაყე გოლიათისა?
5 | რადგან უზენაეს უფალს მოუწოდა და მან მისცა ძალა მარჯვენაში, რათა დაემარცხებინა ომში მძლე კაცი და აემაღლებინა რქა თავის ხალხისა.
6 | ამგვარად განადიდეს იგი მრავალთა შორის და უფლის კურთხევით შეასხეს ხოტბა, როგორც დიდების ჯიღის მატარებელს.
7 | რადგან გაანადგურა გარშემო მტრები, დაიმორჩილა მოწინააღმდეგე ფილისტიმელნი და მათი რქები დღემდე შემუსვრილია.
8 | ყველა თავის საქმეში წმიდას, უზენაესს უძღვნიდა მადლს დიდების სიტყვებით; მთელი გულით უგალობა უფალს და შეიყვარა თავის შემოქმედი.
9 | დააყენა მგალობელნი საკურთხევლის წინ, რათა მათი ხმებით დაეტკბო ჰანგი.
10 | მან დაამშვენა დღესასწაულები და დაადგინა ჟამნი მთელი წლის მანძილზე ღვთის წმიდა სახელის შესაქებად და ტაძრის ასახმიანებლად ცისკრიდანვე.
11 | უფალმა მიუტევა ცოდვები და მისი რქა საუკუნოდ აამაღლა, მისცა მას მეფეთა აღთქმა და დიდების ტახტი ისრაელში.
12 | შემდგომად მისა გამოჩნდა მისი ბრძენი ვავი და მამის წყალობით იცხოვრა ბედნიერად.
13 | სოლომონმა მშვიდობიან ხანაში იმეფა, რადგან ღმერთმა ყოველმხრივ მოასვენა, რათა აღემართა სახლი მის სახელზე და საუკუნო ტაძარი განემზადებინა.
14 | როგორ გაბრძენდი შენს სიჭაბუკეში! მდინარესავით აივსე გონიერებით.
15 | შენმა სულმა დაფარა დედამიწა და აღავსე იგი იდუმალი იგავებით.
16 | შორეულ კუნძულებს მისწვდა შენი სახელი და შეგიყვარეს შენი სიმშვიდისთვის.
17 | შენი საგალობლებით და ანდაზებით, იგავებით და განმარტებებით განცვიფრდნენ ქვეყნები.
18 | უფალი ღმერთის სახელით, რომელიც ისრაელის ღმერთად იწოდება, კალასავით შეკრიბე ოქრო და ტყვიასავით გაამრავლე ვერცხლი.
19 | მაგრამ მიდრიკე შენი წელი ქალებისკენ და დაემონე მათ შენი სხეულით.
20 | ლაქა წასცხე შენს დიდებას და წარყვენი შენი მოდგმა ისე, რომ რისხვა მოაწიე შენს შვილებზე და მათაც დაიტირეს შენი უგუნურება,
21 | რომ ორად გაყავი ხელმწიფება და ეფრემიდან ურჩ სამეფოს დაედო სათავე.
22 | მაგრამ უფალი არ დაივიწყებს თავის მოწყალებას, არცერთ თავის ნამოქმედარს არ გაანადურებს, არ შემუსრავს თავისი რჩეულის შთამომავლობას და თავისი მოყვარულის თესლს არ აღმოფხვრის. მან მისცა იაკობს ნატამალი და დავითს - ძირი მისი ღეროდან.
23 | განისვენა სოლომონმა თავის მამა-პაპასთან და თავის შემდგომად თავისი თესლისგან ხალხს დაუტოვა უმეცარი და ჭკუანაკლული რობოამი, რომელმაც ხალხი განიშორა თავის თათბირით,
24 | და იერობოამი, ნაბატის ძე, ვინც აცთუნა ისრაელი და ეფრემიც ცოდვის გზაზე დააყენა. დიდად გამრავლდა მათი ცოდვები, რისთვისაც თავიანთი ქვეყნიდან განიდევნენ.
25 | და ყოველგვარ ბოროტებას სჩადიოდნენ, ვიდრე მათზე შურისგებამ არ მოაწია.


† www.orthodoxy.ge † ძველი აღთქმა - სიბრძნე ზირაქისა (თავი 48)

სიბრძნე ზირაქისა

თავი ორმოცდამერვე

ახალი ქართულით ძველი ქართულით
1 | გამოჩნდა ელია წინასწარმეტყველი და მისი სიტყვა ლამპარივით ანათებდა;
2 | ვინც მათ შიმშილი თავს დაატეხა და თავისი შურით შეამცირა მათი რიცხვი;
3 | უფლის სიტყვით ჩაკეტა ზეცა და სამგზის ჩამოიტანა ცეცხლი.
4 | როგორ განდიდდი, ელია, შენი სასწაულებით და ვინ დაიქადებს შენსავით?
5 | შენ აღადგინე გვამი სიკვდილისგან და ჯოჯოხეთისგან უზენაესის სიტყვით;
6 | შენ ჩამოაგდე მეფეები დასაღუპავად და დიდებულნი მათი სარეცლებიდან;
7 | სინაიზე მოისმინე მხილება და ქორებზე შურისგების მსჯავრი;
8 | შენ სცხე მეფეებს სამაგიეროს მისაზღველად და შენს მემკვიდრე წინასწარმეტყველებს;
9 | ატაცებულ იქმენ ცეცხლის გრიგალით ცეცხლოვანი ცხენების ეტლზე;
10 | განწესებული იყავი დროზე სამხილებლად, რათა დაგეცხრო უფლის რისხვა, ვიდრე სიშმაგემდე მიაღწევდა, შვილისკენ მოგექცია მამის გული და იაკობის შტოები აღგედგინა.
11 | ნეტარ არიან შენი მხილველნი, სიყვარულში განმშვენებულნი და ჩვენც სიცოცხლით ვცხონდებით.
12 | ელია იყო, გრიგალივით რომ დაიფარა და მისი სულით ელისე აღივსო. არ შერყეულა იგი მთავართა წინაშე თავის დღეში და ვერც ვერავინ დაიმორჩილა იგი.
13 | ვერავის სიტყვამ ვერ სძლია მას და განსვენების ჟამსაც იწინასწარმეტყველა მისმა ცხედარმა.
14 | როგორც სიცოცხლეში მოიმოქმედა სასწაულნი, ასევე საკვირველი იყო მისი საქმეები მისი აღსასრულის შემდეგ.
15 | და მაინც არ მოინანია ხალხმა და არ უკუაგდო თავის ცოდვები, ვიდრე ტყვეებად არ წაასხეს თავისი ქვეყნიდან და მთელ ქვეყნიერებაზე არ გაიფანტნენ.
16 | დარჩა ძალზე მცირე ხალხი და მთავარი დავითის სახლიდან. მათგან ზოგიერთი სათნოდ იქცეოდა, ზოგიერთმა კი გაამრავლა ცოდვები.
17 | ხიზკიამ გაამაგრა თავისი ქალაქი და მის შუაგულში წყალი შეიყვანა, რკინით გათხარა კლდე და ააშენა წყალსაცავი.
18 | მის დროს გამოილაშქრა სანხერიბმა და გამოგზავნა რაბსაკე, ხელი აღმართა სიონზე და ამპარტავნულად მედიდურობდა.
19 | მაშინ აუკანკალდათ გულები და ხელები, და იტანჯებოდნენ მშობიარეთა მსგავსად.
20 | მოუხმეს უფალს, გულმოწყალეს, და ხელები გაიწოდეს მისკენ. უმალ შეისმინა მათი წმიდამ ზეციდან და იხსნა ისინი ესაიას ხელით.
21 | მან დაამარცხა აშურელთა მხედრობა და მისმა ანგელოზმა შემუსრა იგი.
22 | რადგან ხიზკია უფლის წინაშე სათნოდ იქცეოდა და განმტკიცდა მამამისის, დავითის გზაზე, როგორც ამცნო ესაია წინასწარმეტყველმა, დიდმა და სარწმუნომ თავისი ხილვებით.
23 | მის დროს იყო, რომ უკუიქცა მზე და შეჰმატა მეფეს სიცოცხლეს ხანი.
24 | თავისი დიდი სულით იხილა უკანასკნელი ამბები და ანუგეშა სიონში მგლოვარენი.
25 | გამოაცხადა მოწევნადი საუკუნის დასასრულამდე და დაფარულნი - მათ ახდომამდე.


† www.orthodoxy.ge † ძველი აღთქმა - სიბრძნე ზირაქისა (თავი 49)

სიბრძნე ზირაქისა

თავი ორმოცდამეცხრე

ახალი ქართულით ძველი ქართულით
1 | ხსენება იოშიასი შეზავებულ საკმეველად, რომელიც მემირონემ ოსტატურად შეამზადა, ბაგეებში დატკბება, როგორც თაფლი და როგორც ჰანგი ნადიმზე, ღვინის სმაში.
2 | მან წარმართა ხალხი მოსაქცევად და ურჯულოების ბიწიერებანი შემუსრა.
3 | მან წარმართა უფლისაკენ თავისი გული და ურჯულოების დღეებში ღვთისმოსაობა განამტკიცა.
4 | დავითის, ხიზკიას და იოშიას გარდა ყველამ შესცოდა ცოდვით, რადგან დათმო უზენაესის რჯული. გადაშენდნენ იუდას მეფეები,
5 | რადგან სხვებს მისცეს თავიანთი რქა და უცხო ტომებს თავიანთი დიდება.
6 | სიწმიდის რჩეული ქალაქი გადაიწვა და მოოხრდა მისი გზები,
7 | როგორც იწინასწარმეტყველა იერემიამ, როცა იგი შეურაცხყვეს, თუმცა საშოშივე იკურთხა წინასწარმეტყველად, რათა აღმოეფხვრა, ზიანი მიეტანა და შეემუსრა, კიდეც ეშენებინა და დაენერგა.
8 | ეზეკიელმა იხილა დიდების ხილვა, რომელიც უჩვენა ღმერთმა ქერუბიმის ეტლზე;
9 | შეახსენა მტრები ქარიშხალით და კეთილად მოექცა მათ, რომელთაც გამოასწორეს თავიანთი გზები.
10 | აყვავდეს თორმეტი წინასწარმეტყველის ძვლები, სადაც არიან, რადგან ანუგეშეს იაკობი და იხსნეს ისინი სარწმუნო იმედით.
11 | როგორ ვადიდოთ ზერუბაბელი? ის იყო როგორც ბეჭედი მარჯვენა ხელზე.
12 | ასევე იესოც, იოცედეკის ძე; მათ დააფუძნეს სახლი თავიანთ სიცოცხლეში და აღუმართეს უფალს წმინდა ტაძარი, გამზადებული საუკუნო დიდებისთვის.
13 | დიდი ხსენება ნეემიასი, ვინც დამხობილი ზღუდეები აღგვიმართა, დაგვიყენა ბჭენი და კლიტენი, და აღგვიდგინა დანგრეული სახლები.
14 | დედამიწაზე არავინ შექმნილა ენოქის მსგავსი, რადგან მიწიდან იქნა ატაცებული.
15 | არც იოსების მსგავსი კაცი დაბადებულა, ძმების წინამძღოლი, ხალხის სახსარი. პატივი მიაგეს მის ძვლებს.
16 | ადამიანთა შორის განდიდნენ სემი და სეთი, მაგრამ ყველა ცოცხალზე მეტი, ვინც კი შექმნილა, ადამია.


† www.orthodoxy.ge † ძველი აღთქმა - სიბრძნე ზირაქისა (თავი 50)

სიბრძნე ზირაქისა

თავი ორმოცდამეათე

ახალი ქართულით ძველი ქართულით
1 | სიმეონი, ძე ონიასი, მღვდელმთავარი, ვინც სახლი სიცოცხლეშივე შეაკეთა და თავის სიცოცხლეში ტაძარი გაამაგრა.
2 | მის მიერ დაფუძნდა ორმაგი სიმაღლე - ტაძრის ზღუდის მაღალი ლიბო.
3 | მის სიცოცხლეში დაიკლო წყალსატევმა, ზღვასავით ტბის შემოწერილობამ.
4 | მზრუნველმა თავისი ხალხისთვის უბედურების ასაცილებლად გაამაგრა ქალაქი ალყისაგან თავდასაცავად.
5 | რა დიდებული იყო იგი ხალხით გარშემორტყმული, როცა კრეტსაბმელიდან გამოდიოდა!
6 | როგორც ღრუბლებში ცისკრის ვარსკვლავი და როგორც სავსე მთვარე!
7 | როგორც მზე, უზენაესის ტაძარზე მბრწყინავი და როგორც ცისარტყელა ღრუბელში გასხივოსნებული!
8 | როგორც ვარდის კოკორი გაზაფხულზე და როგორც შროშანი წყლის ნაპირებზე, როგორც ყლორტი საკმევლის ხისა ზაფხულის დღეს!
9 | როგორც ცეცხლი და საკმეველი საცეცხლურში, როგორც ჭურჭელი, ოქროსაგან გამოჭედილი და შემკული ყოველნაირი პატიოსანი ქვით!
10 | როგორც ზეთისხილის ხე, ნაყოფით დახუნძლული, და როგორც კვიპაროსი, ღრუბლებამდე აშოლტილი!
11 | როცა დიდების შესამოსელს გადაიცვამდა და შეიმოსებოდა სრულყოფილი სამკაულებით, წმიდა საკურთხეველზე ასვლისას დიდებას მოჰფენდა ირგვლივ საწმიდარს;
12 | როცა საკურთხევლის კერასთან მდგარი, მღვდლების ხელიდან წილობებს იღებდა, ირგვლივ ძმებით შემოგვირგვინებული, ის ჰგავდა ახალგაზრდა ლიბანის ნაძვს, და ისინიც გარს ერტყმოდნენ მას ფინიკის რტოებივით,
13 | და ყველა აარონიანი თავიანთ დიდებაში და საუფლო შესაწირავით ხელში ისრაელის მთელი საკრებულოს წინაშე.
14 | საკურთხეველზე მსახურების დასასრულს, უზენაესი ყოვლისმპყრობელისათვის ძღვენის გასარიგებლად,
15 | ხელს იწვდიდა სამსხვერპლო თასისკენ, ასხამდა მასში ყურძნის სისხლს და საკურთხევლის კვარცხლბეკზე ღვრიდა უზენაესის, ყოველთა მეუფის ამოდსაყნოსველად.
16 | მაშინ შესძახებდნენ აარონიანები, ჩაბერავდნენ გამოჭედილ საყვირებს და ხმას აიმაღლებდნენ გასახსენებლად უზენაესის წინაშე.
17 | მაშინ ასწრაფდებოდა ერთიანად მთელი ხალხი და პირქვე დაემხობოდა, რათა თაყვანი ეცა თავისი უფლისათვის, უზენაესი, ყოვლისმპყრობელი ღვთისათვის.
18 | და შეაქებდნენ მას მგალობლები თავიანთი ხმებით და ფართო ტაძარში ტკბილი საგალობელი გაისმებოდა.
19 | შეევედრებოდა ხალხი უზენაეს უფალს ლოცვით მისი მოწყალების წინაშე, ვიდრე აღსრულდებოდა უფლის ქება და ასე დასრულდებოდა მისი მსახურება.
20 | მერე ჩამოსვლისას გაიწვდიდა ხელს ისრაელიანთა მთელ საკრებულოზე, რათა უფლის კურთხევა მიეცა თავისი ბაგით და მისი სახელით.
21 | ხალხი პირქვე დაემხობოდა განმეორებით უზენაესისგან კურთხევის მისაღებად.
22 | აწ ადიდეთ ყოველთა ღმერთი, ყოველგან სიდიადეთა შემოქმედი, რომელიც საშოდანვე გვიგრძელებს ჩვენს დღეებს და თავისი წყალობისამებრ გვექცევა.
23 | მოგვცეს ჩვენ გულის სიხარული და მშვიდობა იყოს ჩვენს დროს ისრაელში საუკუნოდ.
24 | გაიღოს თავისი წყალობა ჩვენზე და დაგვიხსნას ჩვენ ჩვენს დღეებში.
25 | ორი ხალხი მოიძაგა ჩემმა სულმა და მესამე არც არის ხალხი.
26 | სეყირის მთაზე მცხოვრებნი, ფილისტიმელნი და ბრიყვი ხალხი - შექემის მკვიდრი.
27 | მოძღვრება ცოდნისა და შემეცნებისა აღწერა ამ წიგნში იესო იერუსალიმელმა, ძემ ზირაქისა, ელეაზარის ძისა, ვინც თავისი გულიდან სიბრძნე გადმოღვარა.
28 | ნეტარია ის, ვინც ამაებში გაიწაფება და, ვინც გულში ჩაიდებს მას, გაბრძენდება.
29 | თუ მათ აღასრულებს, ყოვლისშემძლებელი იქნება, რადგან უფლის ნათელია მისი გზა.


† www.orthodoxy.ge † ძველი აღთქმა - სიბრძნე ზირაქისა (თავი 51)

სიბრძნე ზირაქისა

თავი ორმოცდამეთერთმეტე

ახალი ქართულით ძველი ქართულით
1 | გმადლობ, უფალო და მეუფეო, და გაქებ შენ, ღმერთო, მხსნელო ჩემო, ვმადლობ შენს სახელს,
2 | რადგან მფარველად და შემწედ მეყავ, იხსენი სხეული ჩემი დაღუპვისაგან, ცილისმწამებლური ენის მახისგან და სიცრუის შემცველ ბაგეთაგან; ჩემზე ამხედრებულთა წინაშე შემეწიე და მიხსენი მე.
3 | შენი უხვი მოწყალების და სახელის ძალით კბილთა ღრჭენისგან და შთანთქმისგან, ჩემი სულის მძებნელთა ხელიდან და მრავალი ჭირისაგან, რომელნიც განვიცადე,
4 | ყოველი მხრივ შემხუთველი ცეცხლისგან და ცეცხლის შუაგულისგან სადაც არ დავიწვი.
5 | ჯოჯოხეთის სტომაქის სიღრმიდან, უწმინდური ენისა და ცრუ სიტყვისგან,
6 | და მეფის წინაშე უსამართლო ენის ცილისწამებისგან. ჩემი სული სიკვდილს იყო მიწევნილი და ჩემი სიცოცხლე ჯოჯოხეთს მიეახლა.
7 | ყოველი მხრიდან შემომერტყნენ და არ ჩანდა მხსნელი, თვალებით ვეძებდი ადამიანთაგან შემწეობას, მაგრამ ამაოდ.
8 | მაშინ გავიხსენე შენი წყალობა, უფალო, და საქმენი შენი დასაბამიდან, რომ შენ გადაარჩენ ჩენს მოიმედეთ და დაიხსნი მათ მტრების ხელთაგან.
9 | და აღვამაღლე მიწიდან ჩემი ვედრება და სიკვდილისგან დახსნა შეგთხოვე.
10 | მოვუხმე უფალს, ჩემი უფლის მამას, არ მივეტოვებინე გასაჭირის დღეებში, როცა ამპარტავანთა წინაშე არ იყო შემწეობა. დაუცხრომლად ვადიდებ შენს სახელს და მადლობით გიგალობ.
11 | რადგან ვედრება ჩემი შესმენილ იქნა, გადამარჩინე მე წარწყმედას და ავი დროებისგან დამიხსენი.
12 | ამისათვის გმადლობ და შეგაქებ შენ, და ვაკურთხებ უფლის სახელს.
13 | ჯერ კიდევ სიჭაბუკისას, ვიდრე ავხეტიალდებოდი, ცხადად ვეძებდი სიბრძნეს ჩემს ლოცვაში;
14 | მასზე ვუხმობდი ტაძრის წინაშე და ბოლომდე მისი მძებნელი ვიქნები.
15 | როგორც შეთვალული მწიფე მტევანი, ისე ხარობდა მისით ჩემი გული, ჩემმა ფეხებმა სწორი გზით იარა და სიყრმიდანვე კვალში ჩავუდექი.
16 | ყურს მცირედ მივაპყრობდი და ვიღებდი მას, მრავალს ვპოულობდი ჩემთვის შეგონებას.
17 | წარმატებასაც მივაღწიე და, ვინც მე სიბრძნე მომცა, მას განვადიდებ.
18 | გადავწყვიტე მას გავყოლოდი, ვშურობდი სიკეთეს და არ შევრცხვენილვარ.
19 | ჩემი სული შეეჭიდა სიბრძნეს და რჯულის საქმეშიც გავიწაფე; ხელები მაღლა აღვაპყრე და ჩემი უმეცრება ვაღიარე.
20 | ჩემი სული მივმართე მისკენ და სიწმინდეში ვპოვე იგი; გული იმთავითვე მას განვუკუთვნე და ამატომაც არ მიმატოვებს.
21 | ჩემი შიგნეული მის მოსაძებნად შეიძრა და ამიტომაც შევიძინე კეთილი განძი.
22 | უფალმა მომცა ენა ჯილდოდ და მით შევაქებ მას.
23 | მომიახლოვდით მე, უსწავლელნო, და სასწავლებელ სახლში დადექით,
24 | რადგან გჭირდებათ თქვენ იგი და თქვენს სულებსაც ძალზე სწყურიათ.
25 | გავხსენი პირი და წარმოვთქვი: შეიძინეთ იგი უვერცხლოდ.
26 | ქედი მის უღელს მოუდრიკეთ და მიიღოს მოძღვრება თქვენსა სულმა. ახლოს არის იგი საძებარი.
27 | საკუთარი თვალით იხილეთ, რომ მცირედ დავშვერი და სანაცვლოდ დიდი სიმშვიდე მოვიპოვე.
28 | ეზიარეთ სწავლას თუნდაც დიდძალი ვერცხლის ფასად და მისი წყალობით უამრავ ოქროს შეიძენთ.
29 | გაიხაროს სულმა თქვენმა მისი მოწყალებით და ნუ შეგრცხვებათ მისი ქებისა.
30 | დროულად აკეთეთ თქვენი საქმე და თქვენს საზღაურს თავის დროზე გადაგიხდით.


† www.orthodoxy.ge † ძველი აღთქმა - ესაია წინასწარმეტყველი (თავი 1)

ესაია წინასწარმეტყველი

თავი პირველი

ახალი ქართულით ძველი ქართულით
1 | ხილვა ესაიასი, ამოცის ძისა, იუდაზე და იერუსალიმზე რომ იხილა, იუდას მეფეების - ყუზიას, იოთამის, ახაზის და ხიზკიაჰუს დროს. | 1 | ხილვა, რომელი იხილა ესაია, ძემან ამოსისმან, რომელი იხილა ძჳნად იუდეასა და ძჳნად იერუსალიმისა მეფობასა შინა ოზიაჲსასა და იოათამისა და აქაზ, და ეზეკიაჲსასა, რომელნი მეფობდეს იუდეას.
2 | ისმინე, ცაო, ყური მიგდე, მიწავ! რადგან უფალი ლაპარაკობს. შვილები აღვზარდე და აღვაზევე, ისინი კი განმიდგნენ. | 2 | ისმინე, ცაო, და ყურად-იღე, ქვეყანაო, რამეთუ უფალი იტყოდა: ძენი ვშვენ და აღვამაღლენ, ხოლო მათ შეურაცხ-მყვეს მე.
3 | ხარმა იცის თავისი მფლობელი და ვირმა თავისი პატრონის ბაგა, ისრაელმა კი არ იცის; ჩემს ერს არაფრის გაგება არა აქვს. | 3 | იცნა ჴარმან მომგებელი, და ვირმან ბაგა უფლისა თვისისა; ხოლო ისრაჱლმან მე არა მიცნა და ერმან ჩემმან მე არა გულისხმა-მყო.
4 | ვაი, ბრალეულო ხალხო, ცოდვით დამძიმებულო ერო, ბოროტეულთა მოდგმავ, წარწყმედილო შვილებო! მიტოვებული ჰყავთ უფალი, დაგმობილი ჰყავთ ისრაელის წმიდა, ზურგი შეუქცევიათ! | 4 | ვაჲ ნათესავსა ცოდვილსა და ერსა სავსესა ცოდვითა, თესლი ბოროტი, ძენი უსჯულონი! დაუტევეთ უფალი, განარისხეთ წმიდაჲ ისრაილისა, და უცხო ექმნენით და განსდექით.
5 | სად რა დაგერტყმით კიდევ, ურჩობას რომ აგრძელებთ? მთელი თავი დასნეულებული გაქვთ, გული შეღონებული. | 5 | რად მერმეცა იწყლვით დამრთველნი უშჯულოვებისა? ყოველი თავი ტკივილად და ყოველი გული მწუხარებად.
6 | ტერფიდან თხემამდე საღი ადგილი აღარ შეგრჩათ: ყველგან ჭრილობა და წყლული, დაჩირქებული იარები, გამოურწყველი და შეუხვეველი, მალამოთი დაუამებელი. | 6 | ფერჴთაგან ვიდრე თავამდე არა არს მის შორის სიმრთელე, არცა წყლული, არცა ნაგვემი, არცა ბრძჳლი განსივებული, არა არს სალბუნი დასადებელად, არცა ზეთი, არცა შესაკრველნი.
7 | მოოხრებულია თქვენი ქვეყანა, გადამწვარია თქვენი ქალაქები, თქვენს მინდვრებს გადამთიელნი ჭამენ თქვენს თვალწინ და მოოხრებულია, თითქოს ურდოებს დაერბიოთ. | 7 | ქვეყანა თქვენი ოჴერ, ქალაქნი თქვენნი ცეცხლით მომწუარ, სოფელსა თქვენსა წინაშე თქვენსა უცხონი მოშჭამენ მას და მოოჴრებულ არს გარდაქცეული ერისა მიერ უცხოთასა.
8 | დარჩა სიონის ასული, როგორც ქოხი ნავენახარში, როგორც ხულა ნაბოსტნარში, როგორც ალყაშემორტყმული ქალაქი. | 8 | დატევებულ იქმნეს ასული სიონისა, ვითარცა კარავი ვენაჴსა შინა და ვითარცა ხილისსაცავი ნესოანსა შინა, ვითარცა ქალაქი გამოღებული.
9 | ეს მცირე ნატამალი რომ არ დაერჩინა ჩვენთვის ცაბაოთ უფალს, სოდომად ვიქცეოდით, გომორას დავემსგავსებოდით! | 9 | და არა თუმცა უფალმან საბაოთ დამიტევა ჩუენ თესლი, ვითარცა სოდომიამცა ვიქმნენით და ვითარ გომორრასმცა ვემსგავსენით.
10 | ისმინეთ უფლის სიტყვა, თქვე სოდომის მთავრებო! ყურადიღეთ ჩვენი ღვთის რჯული, თქვე გომორელებო! | 10 | ისმინეთ სიტყვა უფლისაჲ მთავართა სოდომისათა, ეკრძალეთ შჯულსა ღმრთისასა ერი გომორრაჲსა.
11 | რას ვაქნევ თქვენს უზომო საკლავებს, ამბობს უფალი. გამძღარი ვარ თქვენი აღსავლენი ვერძებით და კურატების ქონით. აღარ მსურს მოზვრების, კრავებისა და ვაცების სისხლი! | 11 | რად ჩემდა სიმრავლე მსხუერპლთა თქვენთა? _ იტყჳს უფალი, _ რამეთუ სავსე ვარ მე ყოვლად დასაწველებითა ვერძთა, და ცმელთა კრავთათა, და სისხლი კუროთა და ვაცთაჲ არა მნებავს.
12 | რომ მოდიხართ და პირისპირ მეცხადებით, ვინ დაგავალათ ჩემი ეზოების თელვა? | 12 | არცა მოხვიდეთ ჩვენებად ჩემდა. ვინ გამოიძინა ესენი ჴელთაგან თქვენთა, დათრგუნვად ეზოჲსა ჩემისა არა შესძინოთ?
13 | ნუღა მომიტანთ მაგ ფუჭ შესაწირავს, საძაგელია ჩემთვის საკმეველი, ახალმთვარობები და შაბათები ჯარობები ვეღარ ამიტანია! უკეთურება და დღესასწაული? | 13 | უკეთუ მომართვათ სამინდოჲ ამაო, საკმეველი საძაგელ არს ჩემდა. ახალთთუენი თქვენნი და შაბათნი და დღე დიდი არა თავს-ვიდვა.
14 | თქვენი ახალმთვარობები და ზეიმები შეიძულა ჩემმა სულმა, ტვირთად დამაწვა, დავიღალე მათი ზიდვით. | 14 | მარხვა და უქმობაჲ და დღესასწაულნი თქვენნი ძულან სულსა ჩემსა. მექმნენით მე სიმაძღრედ. არღა მერმე ულხინო ცოდვათა თქვენთა.
15 | ხელებს რომ აღაპყრობთ, თვალს გარიდებთ; ლოცვებსაც რომ მიმრავლებთ, არ ვისმენ; ხელები სისხლითა გაქვთ სავსე! | 15 | ოდეს განიპყრნეთ ჴელნი თქვენნი ჩემდამო, მივაქცინე თვალნი ჩემნი თქვენგან და, უკეთუ განამრავლოთ ვედრებაჲ, არ შევისმინო თქვენი, რამეთუ ჴელნი თქვენნი სისხლითა სავსე.
16 | განიბანეთ, განიწმიდეთ, ავი საქმეები თვალთაგან განმარიდეთ, შეწყვიტეთ ბოროტის ქმნა. | 16 | განიბანენით, წმიდა იქმნენით, მოსპენით უკეთურებანი სულთაგან თქვენთა წინაშე თვალთა ჩემთა, დასცხერით ბოროტთაგან თქვენთა.
17 | სიკეთის ქმნა ისწავლეთ, ეძიეთ სამართალი, შეეწიეთ ჩაგრულს, განიკითხეთ ობოლი, ქვრივს გამოესარჩლეთ. | 17 | ისწავეთ კეთილსა ქმნაჲ გამოიძიეთ მშჯავრი, იჴსენით მიმძლავრებული, უსაჯეთ ობოლსა და განამართლეთ ქურივი.
18 | მერე მოდით და ცილობა ვყოთ, ამბობს უფალი: მეწამულიც რომ იყოს თქვენი ცოდვები, თოვლივით გასპეტაკდება; ჭიაფერივით წითელიც რომ იყოს, მატყლის ფთილასავით გახდება. | 18 | და მოვედით და შევიტყუნეთ, _ იტყჳს უფალი, _ და უკეთუ იყვნენ ცოდვანი თქვენნი, ვითარცა ღებილნი, ვითარცა თოვლი განვასპეტაკო. ხოლო უკეთუ იყვნენ, ვითარცა ძოწეულნი მეწამულნი, ვითარცა მატყლი განვასპეტაკო.
19 | თუ მორჩილნი იქნებით და გამგონენი, მიწის დოვლათს შეჭამთ; | 19 | და უკეთუ გინდესთ, და ისმინოთ ჩემი, კეთილნი ქვეყანისანი შჭამნეთ.
20 | თუ განდგებით და გაურჩდებით, მახვილი შეგჭამთ! რადგან უფლის ბაგენი მეტყველებენ. | 20 | ხოლო უკეთუ არ გინდესთ, არცა ისმინოთ ჩემი, მახჳლმან შეგჭამნეს თქვენ, რამეთუ პირი უფლისაჲ იტყოდა ამათ:
21 | როგორ ქცეულა მეძავად ერთგული ქალაქი! სამართლით სავსე იყო, სიმართლე სუფევდა იქ, ახლა კი კაცისმკვლელები არიან. | 21 | ვითარ იქმნა მეძავ ქალაქი სარწმუნოჲ სიონ, რომელსა შინა სიმართლემან დაიძინა მის შორის, ხოლო აწ კაცისმკლველთა.
22 | ხენჯად იქცა შენი ვერცხლი, შენს ღვინოს წყალი შეერია. | 22 | ვეცხლი თქვენი გამოუცდელ, ხამარნი თქვენნი შერევენ ღვინოსა წყლითა.
23 | შენი მთავრები განდგომილნი არიან და ქურდთა თანამზრახველები; ყველას ქრთამი უყვარს და მოსაკითხებზე ნადირობენ; ობოლს არ განიკითხავენ და ქვრივის საჩივარი არ სწვდებათ. | 23 | მთავარნი თქვენნი ურწმუნო, ზიარებ მპარავთა, მოყუარე ძღვენთა, მდევარ მოსაგებელთა ობოლთა არა მშჯელ და მშჯავრსა ქურივთასა არ მიმხედველ.
24 | ამიტომ ამბობს მეუფე, ცაბაოთ უფალი, ისრაელის ძლიერი: ოჰ, როგორ ამოვიყრი ჩემს მოსისხლეთა ჯავრს, როგორც ვიძიებ შურს ჩემს მტრებზე! | 24 | ამისთვის ამათ იტყვის მეფჱ, უფალი საბაოთ ძლიერი ისრაჱლისა: ვაჲ ძლიერთა ისრაჱლისათა, რამეთუ არ დასცხრეს გულისწყრომაჲ ჩემი წინააღმდგომთა შორის, და მშჯავრი მტერთა ჩემთაგან ვყო.
25 | მოვაქცევ შენკენ ხელს და, თითქოს ტუტეში გამეფეროს შენი ხენჯიანი ვერცხლი, ყოველგვარ მინარევს მოგაცილებ. | 25 | და მოვაწიო ჴელი ჩემი შენ ზედა და გამოგაჴურვო შენ სიწმიდედ, ხოლო უსმნი წარვწყმიდნე, და მოვსპნე ყოველნი უშჯულონი შენგან და ყოველნი ამპარტავანნი.
26 | მოვაქცევ შენს მსაჯულებს, როგორც წინათ იყვნენ, და შენს მრჩეველებს, როგორც დასაწყისში იყვნენ; ამის შემდეგ სიმართლის ქალაქი დაგერქმეეა, უტყუარი სატახტო. | 26 | დავადგინნე მსაჯულნი შენნი ვითარცა პირველ, და თანმზრახვალნი შენნი ვითარცა დასაბამსა და ამის შემდგომად გეწოდოს! ქალაქი სიმართლისაჲ, დედაქალაქი სარწმუნოჲ - სიონ.
27 | სიონი სამართლით გამოისყიდება და მისკენ მოცეულნი - სიმართლით! | 27 | რამეთუ მშჯავრისა თანა ცხოვნდეს ტყუეობაჲ მისი და მოწყალებისა თანა.
28 | დამნაშავენი და ცოდვილნი ერთად გაწყდებიან და უფლის მიმტოვებელნი დაიღუპებიან. | 28 | და შეიმუსრნენ უშჯულონი და ცოდვილნი ერთბამად, და დამტევებელნი უფლისანი მოესრულნენ
29 | რადგან შერცხვენილნი იქნებიან მუხების გამო, რომელთაც შეჰხაროდით, და გაწბილდებიან ბაღების გამო, რომლებიც აირჩიეთ. | 29 | მით, რამეთუ სირცხჳლეულ იქმნენ კერპთა მათთა ზედა, რომელნი მათ ინებნეს, და ჰრცხუენეს გამოქანდაკებულთა მათთა ზედა, რომელნი მათ ქმნნეს. და კდემულ იქმნნეს მტილთა მათთა ზედა, რომელთა გული უთქმიდა,
30 | რადგან ფოთოლდამჭკნარ მუხასავით და ურწყავი ბაღივით შეიქნებით. | 30 | რამეთუ იყვნენ, ვითარცა ბელეკონნი, განმყრელნი ფურცელთანი, და ვითარცა სამოთხე, არმქონებელი წყლისაჲ.
31 | ძლიერი ძენძად იქცევა და მისი საქმე - ნაპერწკალად; ორივე ერთად აბრიალდება და ჩამქრობი არავინ იქნება. | 31 | და იყოს ძალი მათი, ვითარცა ლელწამი სელისაჲ, და მოქმედებანი მათნი, ვითარცა ნაბერწყალი ცეცხლისაჲ. და დაიწუნენ უშჯულონი და ცოდვილნი ერთბამად, და არა იყოს დამშრეტელ.


† www.orthodoxy.ge † ძველი აღთქმა - ესაია წინასწარმეტყველი (თავი 2)

ესაია წინასწარმეტყველი

თავი მეორე

ახალი ქართულით ძველი ქართულით
1 | სიტყვა, რომელიც იხილა ესაიამ, ამოცის ძემ, იუდაზე და იერუსალიმზე. | 1 | სიტყვა ქმნილი ესაიაჲს მიმართ, ძისა ამოსისა, იუდეასათჳს და იერუსალჱმისა.
2 | უკანასკნელ დღეებში იქნება, რომ უფლის სახლის მთა მთათა სათავეში დადგინდება, აღიმართება მწვერვალებზე მაღლა და ყოველი ერი მისკენ დაიწყებს დენას. | 2 | ვითარმედ იყოს უკანასკნელთა დღეთა საჩინო მთაჲ უფლისაჲ და სახლი ღმრთისაჲ მწუერვალთა ზედა მთათასა და ამაღლდეს ზეშთა ზედაჲთ ბორცუთასა და მოვიდოდიან მისდამი ყოველნი წარმართნი.
3 | დაიძრება უთვალავი ხალხი და იტყვის: მოდი, ავიდეთ უფლის მთაზე, იაკობის სახლში; გვასწავლოს თავისი გზები და მისი ბილიკებით ვიაროთ, რადგან რჯული სიონიდან გამოვა და უფლის სიტყვა - იერუსალიმიდან. | 3 | და მოუჴდენ ნათესავნი მრავალნი და იტყოდიან: მოვედით, აღვიდეთ მთად უფლისა და სახიდ ღმრთისა იაკობისსა. და მომითხრას ჩვენ გზაჲ თჳსი, და ვიდოდით მას შინა, რამეთუ სიონით გამოვიდეს შჯული და სიტყვა უფლისაჲ იერუსალჱმით.
4 | სამართალს განიკითხავს იგი ერებს შორის და ამხილებს უთვალავ ხალხებს; მახვილებისგან სახნისებს გამოჭედავენ და შუბებისგან - ნამგლებს, ერი ერზე აღარ აღმართავს მახვილს და აღარავინ ისწავლის ომს. | 4 | და შჯიდეს შორის ნათესავთასა და ამხილოს ერსა მრავალსა, და თანად დაშჭრიდენ მახვილებსა მათსა საჴნისად და ლახურებსა მათსა მანგლად. და არა აღიღოს ნათესავმან ნათესავსა ზედა მახჳლი და არღა ისწავებდენ მერმე ბრძოლასა.
5 | ჰოი, იაკობის სახლო! მოდით და უფლის ნათელში ვიაროთ! | 5 | და აწ შენ, სახლო იაკობისაო, მოვედით და ვიდოდით ნათელსა უფლისასა,
6 | მაგრამ შენ მოიკვეთე შენი ერი, იაკობის სახლი, რადგან აღმოსავლეთით ავსებულან ისინი და ჯადოქრობით ფილისტიმელთა მსგავსად; უცხო თესლთა შვილებთან გადასკვნილან. | 6 | რამეთუ დაუტევა ერი თჳსი, სახლი იაკობისი, რამეთუ აღივსო ვითარცა დასაბამსა სოფელი მათი მისნობითა, ვითარცა უცხოტომთაჲ და შვილნი მრავალნი უცხოტომნი იყვნეს მათდა,
7 | ავსებულა მათი ქვეყანა ოქრო-ვერცხლით და ბოლო არ უჩანს მათ საგანძურებს; ავსებულა მათი ქვეყანა ცხენებით და ბოლო არ უჩანს მათ ეტლებს. | 7 | რამეთუ აღივსო სოფელი მათი ვერცხლითა და ოქროჲთა, და არა იყო რიცხჳ საუნჯეთა მათთა და აღივსო ქვეყანა მათი ცხენებითა, და არა იყო რიცხჳ ეტლებისა მათისაჲ.
8 | ავსებულა მათი ქვეყანა კერპებით და ეთაყვანებიან საკუთარ ნახელავს, რაც მათმა თითებმა გამოძერწა. | 8 | და აღივსო ქვეყანაჲ საძაგელებათაგან საქმეთა ჴელთა მათთასა და თაყვანის-სცეს, რომელნი ქმნნეს თითთა მათთა.
9 | დამცირდა ადამიანი, დამდაბლდა კაცი, შენ კი არ პატიობ მათ. | 9 | და მოდრკა კაცი და დამდაბლდა მამაკაცი, და არა ულხინო მათ.
10 | კლდეში შეასწარ, მიწაში ჩაემალე უფლის ზარტეხილს და მისი სიდიადის ელვარებას! | 10 | და აწ შევედით კლდეთა მიმართ და დაიმალენით ქვეყანასა შინა პირისაგან შიშისა უფლისაჲსა და დიდებისაგან ძალისა მისისა, ოდეს აღდგეს მოსრვად ქვეყანისა,
11 | დამდაბლდებოდა ადამიანის ამაყი მზერა და კაცთა მედიდურება დამცირდება, მხოლოდ უფალი იქნება მაღალი იმ დღეს! | 11 | რამეთუ თვალნი უფლისანი მაღალ, ხოლო კაცი მდაბალ. და დამდაბლდეს სიმაღლე კაცთა და ამაღლდეს უფალი მხოლოჲ მას დღესა შინა,
12 | რადგან დაუდგება ცაბაოთ უფლის დღე ყველა ამაყსა და მედიდურს, ყველა აღზევებულს, და დამდაბლდება. | 12 | რამეთუ დღე უფლისა საბაოთისა მოიწიოს ყოველსა ზედა მაგინებელსა და ამპარტავანსა და ყოველსა ზედა მაღალსა და განსაცხრომელსა, და დამდაბლდენ,
13 | ყველა ლიბანურ კედარს, მაღალს და აზიდულს, ყველა ბაშანურ მუხას, | 13 | და ყოველსა ზედა ნაძუსა ლიბანისსა, მაღალთა და განსაცხრომელთა და ყოველსა ზედა ხესა რკოჲსასა ბასანურსა,
14 | ყველა მაღალ მთასა და ყველა აზიდულ მწვერვალს, | 14 | და ყოველსა ზედა მთასა მაღალსა, და ყოველსა ზედა ბორცუსა მაღალსა,
15 | ყველა მაღალ გოდოლს და ყველა გამაგრებულ გალავანს, | 15 | და ყოველსა ზედა ზღუდესა მაღალსა, და ყოველსა ზედა გოდოლსა მაღალსა,
16 | ყველა თარშიშულ ხომალდს და ყველა თვალწარმტაც მორთულობას. | 16 | და ყოველსა ზედა ნავსა ზღჳსასა, და ყოველსა ზედა ხილვასა ნავთა შუენიერებისასა.
17 | დამცირდება ადამიანის სიამაყე და კაცთა მედიდურება დამდაბლდება, მხოლოდ უფალი იქნება მაღალი იმ დღეს. | 17 | და დამდაბლდეს ყოველი კაცი და დაეცეს სიმაღლე კაცთაჲ და ამაღლდეს უფალი მხოლოჲ მას დღესა შინა.
18 | და ყოველგვარი კერპი გაცამტვერდება. | 18 | და ჴელითქმნულნი ყოველნი დამალნენ
19 | შევლენ კლდის ქვაბებში და მიწის ნაპრალებში დაემალება ხალხი უფლის ზარტეხილს და მისი სიდიადის ელვარებას, როცა ქვეყნის შესაზარად შეიმართება. | 19 | შემხუმელთა ქუაბებისა მიმართ და დანახეთქებისა კლდეთასა და ნაპრალთა მიმართ ქუეყანისათა პირისაგან შიშისა უფლისა და დიდებისაგან ძალისა მისისა, ოდეს აღდგეს სრვად ქვეყანისა,
20 | იმ დღეს კაცი თხუნელებსა და ღამურებს გადაუყრის თავის ვერცხლის კერპებს და თავის ოქროს კერპებს, სათაყვანოდ რომ გაიკეთა. | 20 | რამეთუ მას დღესა გამოიხუნეს კაცმან საძაგელნი თვისნი ოქროსანი და ვეცხლისანი, რომელნი ქმნნეს თაყვანის-საცემელად ამაოთა და მღამიობთა,
21 | რათა კლდეთა მღვიმეებში და პიტალოთა ბზარებში დაემალოს უფლის ზარტეხილს და მისი სიდიადის ელვარებას, როცა ქვეყნის შესაზარად შეიმართება. | 21 | შესლვად ნაპრალებსა მყარისა კლდისასა, და ჴურელებსა კლდეთასა პირისაგან შიშისა უფლისა და დიდებისაგან ძლიერებისა მისისა, ოდეს აღდგეს სრვად ქვეყანისა.
22 | ბარემ გაეცალეთ ადამიანს, ნესტოებში რომ უდგას სული, რადგან რაღა ღირსება აქვს მას? | 22 | და დასცხრენით კაცისაგან, რომლისა სამშჳნველი მისი ცხჳრთა შინა მისთა არს, რამეთუ რაჲსა შერაცხილ იქმნა მათდა?


† www.orthodoxy.ge † ძველი აღთქმა - ესაია წინასწარმეტყველი (თავი 3)

ესაია წინასწარმეტყველი

თავი მესამე

ახალი ქართულით ძველი ქართულით
1 | რადგან, აჰა, მეუფე, ცაბაოთ უფალი, წაართმევს იერუსალიმს და იუდას სახსარს და სასოს, პურის მთელ სახსარს; | 1 | აჰა, მეუფჱ უფალი საბაოთ მოსპოლავს იერუსალემისაგან და იუდეასაგან შემძლებელსა მამაკაცსა და შემძლებელსა დედაკაცსა, ძალსა პურისასა და ძალსა წყლისასა,
2 | ვაჟკაცს და მეომარს, მსაჯულს და ქადაგს, მისანს და უხუცესს, | 2 | გმირსა და შემძლებელსა, კაცსა მბრძოლსა და მსაჯულსა, და წინასწარმეტყველსა და მოჰაზრესა და მოხუცებულსა
3 | ორმოცდაათისთავს და დიდებულს, მრჩეველს და ბრძენ ხელოვანს, გრძნეულ შემლოცველს. | 3 | და ერგასისთავსა და საკჳრველსა თანამზრახვალსა და ბრძენსა ხუროთმოძღვარსა და გულისხმის-მყოფელსა მსმენელსა.
4 | სარდლებად ბიჭ-ბუჭებს დავუდგენ და ქარაფშუტები იბატონებენ მათზე. | 4 | და დავადგინნე ჭაბუკნი მთავრად მათდა და მემღერენი ეუფლებოდიან მათ.
5 | დაითრგუნება ხალხი, კაცი კაცს დაჩაგრავს, მოყვასი მოყვასს; ბავშვი გაუმედიდურდება მოხუცს, უღირსი - პატივდებულს. | 5 | და დაეცეს ერი, კაცი კაცისა მიმართ და კაცი მოყუსისა მიმართ მისისა, წარეკუეთოს ყრმა მოხუცებულისა მიმართ, უპატივოჲ პატიოსნისა მიმართ,
6 | რადგან კაცი დაიჭერს თავის ძმას თავის მამის სახლში: სამოსელი გქონია, გაგვიხდი მთავრად, შენს ხელთ ქვეშ იყოს ეს ნანგრევებიო. | 6 | რამეთუ შეიპყრეს კაცმან ძმაჲ თვისი, ანუ სახლეული მამისა თვისისა მეტყუელმან: შესამოსელი გაქუს, წინამძღვარ ჩვენდა იქმენ და ჭამადი ჩვენი შენ ქუეშე იყოს.
7 | დაიფიცებს იმ დღეს და იტჟვის: ვერ ვიქნები განმგებელი, არა მაქვსო სახლში პური, არც სამოსელი, ნუ დამადგენო ერის მთავრად. | 7 | და მიმგებელმან მას დღესა შინა თქვას: არა ვიყო მე თქვენდა წინამძღვარ, რამეთუ არა არს სახლსა შინა ჩემსა პური, არცა სამოსელი. არა ვიყო მე წინამძღვარ ერისა ამის.
8 | რადგან დაემხო იერუსალიმი და დაეცა იუდა, რადგან მათი სიტყვა და საქმე შეურაცხყოფაა უფლისათვის, უპატიობაა მისი დიდების თვალში. | 8 | რამეთუ დატევებულ იქმნა იერუსალემი, და იუდეაჲ დაეცა და ენანი მათნი უშჯულოებით უფლისა მიმართ ურწმუნოებენ.
9 | მათივე გამომეტყველება ამხილებს მათ და სოდომელებივით აცხადებენ თავიანთ ცოდვას, არ მალავენ, ვაი მათ სულს! ბოროტება მიაგეს საკუთარ თავს! | 9 | მით, რამეთუ აწ დამდაბლდა დიდება მათი და სირცხჳლი პირისა მათისა აღუდგა მათ, და ცოდვა მათი, ვითარცა სოდომელთაჲ, მიუთხრეს და გამოაჩინეს ვაჲ სულისა მათისა მით, რამეთუ განიზრახეს განზრახვა ბოროტი ძჳნად თავთა მათთა.
10 | უთხარით მართალს, რომ სიკეთეს ეწევა, რომ ყველა თავის ნამოქმედარს შეჭამს. | 10 | და მეტყუელთა: შევკრათ მართალი, რამეთუ ძნელ საჴუმეველ არს ჩუენდა. აწ სადმე ნაშრომთა საქმეთა მათთასა ჭამდენ.
11 | ვაი უკეთურს, ბოროტეულს, რადგან მოიმკის თავისი ხელის ნამოქმედარს! | 11 | ვაჲ უშჯულოსა, ბოროტნი საქმეთაებრ მისთა თანა შთავიდენ მისსა.
12 | ჩემს ერს ბავშვები ჩაგრავენ და დიაცები უბატონდებიან. ჩემო ერო, შენმა მეგზურებმა დაგაბნიეს და გზა-კვალი აგირიეს! | 12 | ერო ჩემო, მეხარკენი თქვენნი მოგკუფხლვენ თქვენ! და მიმჴდელნი გეუფლებიან თქვენ. ერო ჩემო, მნეტარებელნი თქვენნი გაცთუნებენ თქვენ და კუალებსა ფერჴთა თქვენთასა აღაშფოთებენ.
13 | წარდგა სამხილებლად უფალი და დგას ხალხთა განსასჯელად. | 13 | არამედ აწ დადგის სასჯელად უფალი და დაადგინოს შჯად ერი თვისი.
14 | უფალი მსჯავრს სდებს თავისი ერის უხუცესებს და თავკაცებს: თქვენ გააჩანაგეთ ვენახი, ღარიბ-ღატაკთაგან წართმეულით აგივსიათ სახლები. | 14 | თჳთ უფალი საშჯელად მოვიდეს მოხუცებულთა თანა ერისათა და მთავართა თანა მისთა, ხოლო თქვენ რად მოსწჳთ ვენაჴი ჩემი და ნატაცები გლახაკისაჲ, სახლთა შინა თქვენთა?
15 | რატომ თელავთ ჩემ ერს და აჭირვებთ ღარიბ-ღატაკთ? ამბობს მეუფე, ცაბაოთ უფალი. | 15 | რად ჰმძლავრობთ თქვენ ერსა ჩემსა და პირსა გლახაკთასა არცხუენთ? ამას იტყჳს უფალი, მეუფჱ საბაოთ.
16 | თქვა უფალმა: რაკი გამედიდურდნენ სიონის ასულნი, ყელმოღერებით და ურცხვი მზერით მიმოდიან, ლაღად მოსეირნობენ და ფეხებზე რგოლებს მოაჟღარუნებენ. | 16 | ამათ იტყჳს უფალი მათ წილ, რომელ ამაღლდეს ასულნი სიონისანი და ვიდოდეს ქედითა მაღლითა და წამის-ყოფითა თვალთათა, და სლვასა ფერჴთასა თანამთრეველნი სამოსელთანი და ფერჴებითა თანად მომღერალნი.
17 | თავს გაუქაჩლებს მეუფე სიონის ასულთ და სარცხვინელს გაუშიშვლებს მათ. | 17 | და დაამდაბლებს უფალი მთავრობათა ასულთა სიონისათა და უფალი გამოაცხადებს სახესა მათსა.
18 | იმ დღეს აართმევს მათ მეუფე ფეხსამკაულ შიბებს, თავსაკრავებს და ყელსაბამებს, | 18 | მას დღესა შინა და მოსპობს უფალი დიდებასა შემოსილებისა მათისასა და შეწყობილებასა მათსა.
19 | საყურეებს, სამაჯურებს და პირბადეებს, | 19 | და შესაკრველთა ფესუედთა და ქედისა სახუეველთა მკობილთა.
20 | მჯიღებს, ფეხსამკაულებს და სარტყლებს, სუნამოს ჭურჭლებს და ავგაროზებს, | 20 | და მოსაბლარდნელსა და სამკაულსა პირისა მათისასა და შეწყობასა სამკაულისა დიდებისასა და დასტანაგებსა და სალტებსა და შეთხზულებსა
21 | ბეჭდებს და ნესტოს რგოლებს, | 21 | და ბეჭდებსა და სამარჯუნეებსა და საყურებსა
22 | ძვირფას შესამოსელს, მოსასხამებს, მანდილებს და ქისებს, | 22 | და პორფირისგარეთა და საშუალთა პორფირთა და ზედასასხმელთა სასახლეთა და საჩინოთა ლაკონიკურთა.
23 | სარკეებს, პერანგებს, თავსაბურველს და ხალათებს. | 23 | და ბისსონისათა და ჳაკინთისათა და ძოწეულთა და ბისსონსა ოქროჲსა თანა და ჳაკინთისა თანამოქსოილსა და თერისტროთა განტკეცილთა.
24 | სურნელების ნაცვლად აუვად სიმყრალე, სარტყელის ნაცვლად ექნებათ ჯვალო, ნაწნავ-კულულების ნაცვლად სიქაჩლე, მოსასხამის ნაცვლად ტომარა, მშვენების ნაცვლად ცეცხლის დაღი. | 24 | და იყოს ნაცვლად საყნოსისა ტკბილისა მტუერი და ნაცვლად სარტყლისა საბელი მოირტყა და ნაცვლად თავისსამკაულისა ოქროანისა სიმტიერე გაქუნდეს საქმეთათჳს შენთა. და ნაცვლად შესამოსლისა შუა პორფირისასა გარემოირტყა ძაძაჲ.
25 | შენი ვაჟკაცები მახვილისგან დაეცემიან და შენი გმირები ბრძოლაში დაიხოცებიან. | 25 | და ძე შენი უკეთესი, რომელი გიყვარს, მახჳლითა დაეცეს და შემძლებელნი თქვენნი მახჳლითა დაეცნენ.
26 | მისი კარიბჭენი მოჰყვებიან მოთქმას და გოდებას, თავად კი მტვერში იჯდება იავარქმნილი. | 26 | და დამბალბდენ და გოდებდენ შთასადებელნი სამკაულისა თქვენისანი და დაშთე მხოლოჲ და ქვეყანად მიმართ დაიატაკდე.


† www.orthodoxy.ge † ძველი აღთქმა - ესაია წინასწარმეტყველი (თავი 4)

ესაია წინასწარმეტყველი

თავი მეოთხე

ახალი ქართულით ძველი ქართულით
1 | ჩაებღაუჭება შვიდი დედაკაცი ერთ მამაკაცს იმ დღეს და ეტყვის: ჩვენ ჩვენს პურს შევჭამთ და ჩვენი საკუთარი სამოსელით შევიმოსებით, ოღონდ შენი სახელი დაგვეწეროს, აგვხადე სირცხვილი. | 1 | და შეიპყრან შჳდთა დედათა ერთი მამაცი მეტყუელთა: პური ჩუენი ვშჭამოთ და სამოსელნი ჩვენნი შევიმოსნეთ, ოდენ სახელი იწოდენ ჩუენ ზედა, მომისპე ყუედრება ჩვენი.
2 | იმ დღეს იქცევა უფლის მორჩი მშვენებად და პატივად, და მიწის ნაყოფი ღირსებად და დიდებად ისრაელის ნატამალისთვის. | 2 | ხოლო მას დღესა ზედგამობრწყინდეს ღმერთი განზრახვისა მიერ დიდებისა თანა ქვეყანასა ზედა, ამაღლებად და დიდებად ნეშტსა ისრაილისასა.
3 | სიონს შემონახული და იერუსალიმში დარჩენილი წმიდად იქნება წოდებული ყველა, ვინც განწესებულია იერუსალიმში სასიცოცხლოდ, | 3 | და იყოს დატევებული სიონს და დაშთომილი იერუსალიმს შინა, წმიდად იწოდებოდიან ყოველნი დაწერილნი ცხოვრებად იერუსალიმს შინა,
4 | როცა ჩამორეცხავს მეუფე მწვირეს სიონის ასულებს და გაწმედს იერუსალიმის წიაღს სისხლისაგან განკითხვის სულით და ხანძრის სულით. | 4 | რამეთუ განჰრცხის უფალი მწიკულსა ძეთა და ასულთა სიონისათასა და სისხლსა იერუსალიმისასა განსწმედს, საშუალისაგან მისისა სულითა განკითხვისათა და სულითა დაწუვისათა.
5 | მაშინ შექმნის უფალი სიონის მთის ყოველ ადგილზე და ყოველ საკრებულოს თავზე ნისლსა და კვამლს დღისით და ცეცხლის ნათებას ღამით, რადგან ყოველ დიდებას საფარველი გადაეფარება. | 5 | და მოვიდეს და იყოს ყოველი ადგილი მთისა სიონისაჲსა და ყოველნი გარემონი მისნი, აგრილობდეს ღრუბელი დღისი და ვითარცა კუამლითა და ნათლითა ცეცხლისა მგზებარისათა - ღამე, დიდებითა დაფაროს ყოველი.
6 | კარავი ჩრდილად იქნება დღის პაპანებაში და თავშესაფრად და საყუდრად ავდარსა და წვიმაში. | 6 | და იყოს საჩრდილობელად სიცხისაგან, დასაფარველისა შორის და დაფარულსა შინა სიფიცხისაგან და წჳმისა.


† www.orthodoxy.ge † ძველი აღთქმა - ესაია წინასწარმეტყველი (თავი 5)

ესაია წინასწარმეტყველი

თავი მეხუთე

ახალი ქართულით ძველი ქართულით
1 | ვუმღერებ ჩემს შეყვარებულს სიყვარულის სიმღერას მის ვენახზე: ჰქონდა ვენახი ნაყოფიერ გორაკზე ჩემს შეყვარებულს. | 1 | უქო შეყუარებულსა ქება საყვარელისა ვენაჴსა ჩემსა.
2 | დაბარა, ქვები მოაცილა, ჩაყარა წითელი ვაზი, ჩადგა კოშკი მის შუაგულში, საწნახელიც ამოკვეთა იქ და დაელოდა, ვიდრე სავსე მტევნებს გამოიღებდა. მაგრამ ხენეში ნაყოფი გამოიღო. | 2 | ვენაჴი ექმნა შეყვარებულსა რქისა მიერ ადგილსა შინა პოხილსა და ზღუდე გარემოვსდევ და მოვიკრძალე და დავჰნერგე ვენაჴი სორექი და აღვაშენე გოდოლი საშუალ მისა, და წინ სასაწნეხელე მოვთხარე მას შინა, და ველოდე ყოფად ყურძნისა, ხოლო ყუნა ეკალნი.
3 | ახლა განგვსაჯეთ, იერუსალიმის მცხოვრებნო და იუდას ხალხო, მე და ჩემი ვენახი. | 3 | და აწ, მკჳდრთა იერუსალიმისათა და კაცმან იუდასმან, საჯეთღა ჩემ შორის და საშუალ ვენაჴისა ჩემისა!
4 | კიდევ რა უნდა გამეკეთებინა ჩემი ვენახისთვის და რა დავაკელი? რატომ გამოიღო ხენეში ნაყოფი, როცა სავსე მტევნებს ველოდი? | 4 | რაჲ უყო მერმე ვენაჴსა ჩემსა, და არა უყავ მას? მით, რამეთუ ვჰგებდი, რაჲთა ყოს ყურძენი, ხოლო ყვნა ეკალნი?
5 | ახლა გაგიცხადებთ, რას დავმართებ ჩემს ვენახს: ღობეს მოვურღვევ, რომ გაპარტახდეს; ზღუდეს მოვუნგრევ, რომ გაითელოს. | 5 | აწ უკვე მიგითხრა თქვენ, თუ რაჲ უყო მე ვენაჴსა ჩემსა: მოვძარცო ღობე მისი და იყოს დასატაცებელ, და დავარღჳო ზღუდე მისი და იყოს დასათრგუნველ,
6 | გავაველურებ, არ გაისხლება და არ დაიბარება, და ამოვა იქ ნარი და ეკალი, ღრუბლებს ვუბრძანებ, წვიმა არ აწვიმოს მათზე. | 6 | და დაუტევო ვენაჴი ჩემი: და არა მოისხლას და არცა მოითოჴნოს, და აღმოსცენდენ, ვითარცა კორდსა შინა ეკალნი და ღრუბელთა ვამცნებ არა წჳმად მის ზედა წვიმაჲ.
7 | რადგან ცაბაოთ უფლის ვენახი ისრაელის სახლი და იუდას ხალხია, მისი სანატრელი ნერგი, სამართალს მოელოდა და, აჰა, სისხლის ღვრაა! სიმართლეს და, აჰა, სასოწარკვეთილი ძახილია! | 7 | რამეთუ ვენაჴი უფლისა საბაოთისი სახლი ისრაილისა არს და კაცი იუდაჲსაი - ახალნერგი შეყვარებული. ველოდე, რაჲთამცა ყო მშჯავრი, ხოლო ყო უშჯულოება; და არა სიმართლე, არამედ ღაღადება.
8 | ვაი თქვენ, სახლების სახლებზე მიმდგმელნო და ყანების ყანებზე მიმჯრელნო, რომ ადგილი აღარსად დარჩა და თქვენს გარდა აღარავინ ცხოვრობს დედამიწაზე. | 8 | ვაჲ, რომელნი შეაყოფენ სახლსა სახლისა მიმართ, და აგარაკსა აგარაკისა მიმართ შეაახლებენ, რაჲთა მოყვასსა მო-რამე-ჰხუეჭონ, ნუ მარტონი დაემკჳდრნეთა ქვეყანასა ზედა?
9 | ყურში ჩამესმა ცაბაოთ უფლისგან: მრავალი სახლი გაუდაბურდება, დიდნი და კეთილნაგებნი გაუკაცრიელდებიან. | 9 | რამეთუ ისმინეს ყურთა უფლისა საბაოთისთა ესენი: რამეთუ, უკეთუ იქმნენ სახლნი მრავალნი, საოჴრად იყვნენ დიდნი და კარგნი, და არა იყვნენ შორის მკვიდრნი,
10 | ნამდვილად, ათ ქცევა ვენახში ერთი ბათიც არ მოვა და ერთი ხომერი თესლიდან ერთი ეფაც არ მოვა! | 10 | რამეთუ სადა იქმოდის ათი უღელი ჴართაჲ, ქმნას ლაგვინი ერთი, და მთესველმან სათუელისა ექუსისამან ქმნას საწყაული სამი.
11 | ვაი მათ, დილაადრიანვე დასალევს რომ ეძებენ და გვიანობამდე ღვინით ხურდებიან! | 11 | ვაჲ, რომელნი აღდგებიან განთიად და თაფლუჭსა სდევენ, დაადგრებიან მწუხრამდე, რამეთუ ღვინომან შეწუნეს იგინი.
12 | ებანი, ქნარი, დოლი, სტვირი და ღვინო მათი ლხინია; არ უყურებენ ღვთის საქმეს და მისი ხელის ნამოქმედარს ვერ ხედავენ. | 12 | რამეთუ ქნარისა თანა და საფსალმუნისა და ავლთა ღვინოსა სუმენ, ხოლო საქმეთა უფლისათა არა ხედვენ და საქმეთა ჴელთა მისთასა არ განიცდიან.
13 | ამიტომ დატყვევდება ჩემი ერი უგუნურებისთვის; მისი დიდებულები შიმშილით გაწყდებიან და მის მდაბიორებს წყურვილი გაახმობს. | 13 | ვინაჲცა ტყუე იქმნა ერი ჩემი არცნობისათვის მათგან უფლისა, და სიმრავლე მკუდართა შეიქმნა სიყმილისა მიერ და წყურილისა წყლისა.
14 | ამიტომაც გაფართოვდა შავეთი და ხახა უსაზომოდ დააფჩინა. ჩახდება იქ მისი დიდება და უხვება, მისი შვება და ლხენა; | 14 | განავრცო ჯოჯოხეთმან გუამი თვისი და აღაღო პირი მისი არა მოკლებად და შთავიდედ დიდებულნი და დიდნი და მდიდარნი და ბილწებანი მისნი და მოხარულნი მას შინა.
15 | მოდრკება ადამის ძე და კაცი დამცირდება, ამპარტავანთა თვალი დაიხრება. | 15 | და დამდაბლდეს კაცი, და შეურაცხ იქმნეს მამაკაცი და თვალნი განმცხრომელნი დამდაბლდენ.
16 | მაგრამ აღზევდება ცაბაოთ უფალი სამსჯავროზე და წმიდა ღმერთი იწმიდებს სამართალში. | 16 | და ამაღლდეს უფალი საბაოთ საშჯელსა შინა და ღმვრთი წმიდა იდიდოს სიმართლესა შინა.
17 | გაიკვებებიან ცხვრები თავიანთ ფარეხში და ნასუქალთა ნარჩენებს უცხონი შეჭამენ. | 17 | და ძოვდენ განთესულნი, ვითარცა კურონი, და უდაბნოთა და ქადებულთასა კრავნი ჭამდენ.
18 | ვაი მათ, გარყვნილების თოკებით რომ იზიდავენ დანაშაულს და თითქოს ეტლის აღვირებით - ცოდვას. | 18 | ვაჲ, რომელნი მოიზიდვენ ცოდვათა მათთა, ვითარცა საბლითა გრძელითა, და, ვითარცა უღლითა ევნითა დიაკეულისათა, უშჯულოებათა,
19 | რომ ამბობენ: ისწრაფოს, დააჩქაროს თავისი საქმე, რომ ვიხილოთ; მოახლოვდეს, მოვიდეს განგება ისრაელის წმიდისა, რომ მივხვდეთ. | 19 | რომელნი იტყვიან: მალიად მოეახლენინ, რომელთა ჰყოფს, რაჲთა ვიხილოთ. და მოვედინ განზრახვა წმიდისა ისრაჱლისაჲ, რაჲთა ვცნათ.
20 | ვაი მათ, ვინც ბოროტებას სიკეთეს არქმევს და სიკეთეს - ბოროტებას; ვინც ბნელს ნათლად სახავს და ნათელს - ბნელად, სიმწარეს სიტკბოდ სახავს და სიტკბოს - სიმწარედ! | 20 | ვაჲ, რომელნი იტყჳან ბოროტსა კეთილად და კეთილსა ბოროტად, რომელნი დასდებენ ბნელსა ნათლად და ნათელსა ბნელად, და რომელნი დასდებენ მწარესა ტკბილად და ტკბილსა მწარედ!
21 | ვაი ბრძენებს თავიანთ თვალში და გონიერთ თავიანთი ჭკუით! | 21 | ვაჲ, რომელნი ბრძენ არიან თავით თვისით და წინაშე მათსა ზედმიწევნულებ!
22 | ვაი გმირებს ღვინის სმაში და ვაჟკაცებს სასმელის გაზავებაში! | 22 | ვაჲ, რომელნი გმძლავრობენ თქვენ, რომელნი ღჳნოსა სუმენ. ძლიერნი, რომელნი წდევენ თაფლუჭსა,
23 | ვაი დამნაშავის გამამართლებელს ქრთამის გულისთვის და ალალმართლის გამამტყუნებელს! | 23 | რომელნი განამართლებენ უთნოსა ქრთამისათვის და სამართალსა მართლისასა აღიღებენ!
24 | როგორც ცეცხლის ენა ჭამს ჩალას და ალი ბუგავს თივას, ასე ჩალპება მათი ფესვი და გაცამტვერდება მათი ყვავილი, რადგან შეიძულეს ცაბაოთ უფლის რჯული და ისრაელის წმიდის შეგონება არად ჩააგდეს. | 24 | ამისთვის, ვითარსახედ დაიწუების ლელწამი ნაკუერცხლისაგან ცეცხლისა, და თან დაიწვას ალისაგან აღტყინებულისა ძირი მათი, ვითარცა ნაცარი იყოს; და ყუავილი მათი, ვითარცა მტუერი, აღვიდეს, რამეთუ არა ინებეს შჯული უფლისაჲ საბაოთისი, არამედ სიტყვა წმიდისა ისრაჱლისა განაძვინეს.
25 | ამიტომ აინთო უფლის რისხვა თავისი ხალხის მიმართ, ხელი მოუღერა მათ და დაჰკრა, შეიძრნენ მთები და მათი გვამები ნაგავივით ეყარა ქუჩებში; მაინც არ დაცხრა მისი რისხვა და კვლავ მოღერებულია მისი ხელი. | 25 | და გულმწყრალ იქმნა რისხვა უფლისა საბაოთისი ერსა მისსა ზედა. და მიყო ჴელი მისი მათ ზედა და დასცნა იგინი. და განძვინდეს მთანი და იქმნეს მძორნი მათნი, ვითარცა სკორე, შორის გზასა,. და ამას ყოველსა ზედა არა მოიქცა გულისწყრომა მისი, არამედ მერმეცა ჴელი მისი მაღალ.
26 | შორიდან აღუმართავს დროშას ხალხებს, სტვენით მოუხმობს ქვეყნის კიდიდან და ისიც ქარის უსწრაფესად გაჩნდება. | 26 | ესრეთ უკუე აღიღოს სასწაული წარმართთა მიმართ შორიელთა და მოზიდნეს იგინი კიდით ქუეყანისათ, და, აჰა, მსწრაფლ სუბუქად მოვლენ.
27 | არავინ იქნება დამაშვრალი მათ შორის, არც შებარბაცებული; არ ჩათვლემს, არ დაიძინებს, სარტყელი არ შეეხსნება წელზე და ფეხსამოსის თასმები არ დაუწყდება. | 27 | არა შიისყე, არცა დაშურებიან, არცა ჰრულის, არცა დაიძინებენ, არცა განიჴსნიან სარტყელთა მათთა წელთა შინა მათთა, არცა მოერღუნენ ბაწარნი ჴამლთა მათთანი,
28 | წამახული აქვს ისრები და ყველა მშვილდი მოზიდული აქვს; კაჟივითაა მისი ცხენის ფლოქვები და მისი ეტლის ბორბლები ქარიშხალია. | 28 | რომელთანი ისარნი მახჳლ არიან და მშჳლდნი მათნი გარდაცმულებ. ფერჴნი ცხენთა მათთანი, ვითარცა მყარი კლდე შეირაცხნეს, ეტლისთვალნი ეტლთა მათთანი - ვითარცა ნიავქარი.
29 | მისი ღრიალი ლომის ღრიალია, ლომის ბოკვერებივით ბდღვინავს; დაიღრიალებს და მსხვერპლს დაეცემა, გაიტაცებს და ვერავინ იხსნის. | 29 | მიიმართებენ ვითარცა ლომნი, და წარმოდგენ, ვითარცა ლეკუნი ლომისანი, და შეიპყრას და ჴმა-ყოს, ვითარცა მჴეცმა და განჴადოს და არა იყოს მჴსნელი მათი.
30 | დაუღრიალებს იმ დღეს, როგორც ზღვა ღრიალებს; დახედავს მიწას კაცი და, აჰა, წყვდიადი და წუხილი! ნათელი დაბნელდება მისი ჯანღებისგან. | 30 | და ჴმა-ყოს მის მიერ მას დღესა, ვითარცა ჴმაჲ ზღვისა მღელვარისა, და მიიხილონ ცად მიმართ ზე და ქუეყანად დამართ ქუე. და, აჰა, ბნელი ფიცხელი სლვასა შინა მათსა.


† www.orthodoxy.ge † ძველი აღთქმა - ესაია წინასწარმეტყველი (თავი 6)

ესაია წინასწარმეტყველი

თავი მეექვსე

ახალი ქართულით ძველი ქართულით
1 | მეფე ყუზიას სიკვდილის წელს ვიხილე უფალი, მჯდარი ამაღლებულ, ზეამართულ ტახტზე, და მისი კალთები ავსებდა ტაძარს. | 1 | და იქმნა წელსა, რომელსა მოკუდა ოზია მეფე. ვიხილე უფალი მჯდომარე საყდარსა ზედა მაღალსა და აღმატებულსა. და სავსე იყო სახლი დიდებითა მისითა.
2 | თავთით სერაფიმები ედგნენ, ექვს-ექვსი ფრთა ესხა თითოეულს; ორით სახეს იფარავდნენ, ორით ფეხებს იფარავდნენ, ორით ფრენდნენ. | 2 | და სერაფიმნი დგეს გარემოჲს მისსა, ექუსნი ფრთენი ერთსა, და ექუსნი ფრთენი ერთსა და ორითა უკუე დაიბურვიდეს პირსა, ხოლო ორითა დაიბურვიდეს ფერჴთა და ორითა ფრინვიდეს.
3 | ერთი მეორეს გასძახოდნენ და ამბობდნენ: წმიდაა! წმიდაა! წმიდაა ცაბაოთ უფალი! მისი დიდებით სავსეა ქვეყნიერება! | 3 | და ღაღადებდეს მოყვასი მოყვსისა მიმართ და იტყოდეს: წმიდა არს, წმიდა არს, წმიდა არს უფალი საბაოთ! სავსე არს ყოველი ქვეყანა დიდებითა მისითა!
4 | შეიძრა ზღურბლთა საძირკვლები ამ ძახილის ხმაზე და კვამლით აივსო სახლი. | 4 | და ამაღლდა ზეშთა კარისა ჴმისაგან, რომელ ღაღადებდეს, და სახლი აღივსო კუამლითა.
5 | ვიფიქრე: ვაი მე, დავიღუპე, რადგან ბაგეუწმიდური კაცი ვარ და ბაგეუწმიდურ ხალხში ვცხოვრობ-მეთქი, ჩემმა თვალებმა კი მეუფე, ცაბაოთ უფალი იხილეს. | 5 | და ვთქუ: ჵ უბადრუკსა მე, რამეთუ შეკდემულ ვარ, რამეთუ კაცად მყოფი და არაწმიდათა ბაგეთა მქონებელი საშუალ ერისა, არაწმიდათა ბაგეთა მქონებელისა, მკჳდრ ვარ მე და მეუფე უფალი საბაოთ ვიხილე თვალითა ჩემითა.
6 | მოფრინდა ჩემთან ერთ-ერთი სერაფიმი და ხელში სამსხვერპლოდან აღებული მუგუზალი ეჭირა მაშით. | 6 | და მოივლინა ჩემდამო ერთი სერაფიმთაგანი და ჴელსა შინა აქუნდა ნაკუერცხალი, რომელი მარწუხითა მოიღო საკურთხეველისაგან.
7 | ბაგეზე შემახო და მითხრა: აჰა, შეეხო ეს შენს ბაგეს და მოგცილდა უკეთურება, მიტევებულია შენი ცოდვა. | 7 | და შეახო პირსა ჩემსა და თქვა: აჰა, შევახე ესე ბაგეთა შენთა და მოგისპნეს უშჯულოებანი შენნი. და ცოდვანი შენნი განწმიდნეს.
8 | მომესმა ხმა მეუფისა, რომელიც ამბობდა, ვინ მივავლინო და ვინ გაგვეგზავნება? ვთქვი: აჰა, მიმავლინე. | 8 | და მესმა ჴმისა უფლისა მეტყველისა: ვინ მივავლინო და ვინ წარვიდეს ერისა ამის მიმართ? და ვთქუ: აჰა, წარმავლინე მე.
9 | თქვა: წადი და უთხარი მაგ ხალხს: სმენით მოისმენთ, მაგრამ ვერ გაიგებთ; ხილვით თხილავთ, მაგრამ ვერ მიხვდებით. | 9 | და თქვა: ვიდოდე და არქუ ერსა ამას: სმენით გესმასყე და არ გულისხმა-ჰყოთ. და მხედველნი ხედავთ და არა იხილოთ,
10 | უგრძნობს გახდი მაგ ხალხის გულს, სასმენელთ დაუმძიმებ და სახედველთ აუხვევ, რომ თვალით ვერ ხედავდეს, ყურით ვერ ისმენდეს, გულით ვერ ხვდებოდეს, რომ არ მოიქცეს და არ განიკურნოს. | 10 | რამეთუ განზრქნა გული ერისა ამის და ყურითა მათითა მძიმედ ისმინეს და თვალნი მათნი დაიწუხნეს, ნუუკუე და იხილონ თვალითა, და ყურითა ისმინონ, და გულითა გულისხმა-ყონ, და მოვიქცე და განვკურნნე იგინი.
11 | ვთქვი: როდემდის, უფალო? თქვა: ვიდრე ქალაქები უმკვიდროდ არ გადაშენდება, სახლები არ გაუკაცრიელდება და მიწა არ გაუდაბურდება. | 11 | და ვთქუ: ვიდრემდის, უფალო? და თქვა: ვიდრემდისცა მოოჴრდენ ქალაქნი არდამკვიდრებითა და სახლნი არყოფითა კაცთათა. და ქვეყანაჲ დატევებულ იქმნეს ოჴრად.
12 | გადახვეწავს ადამიანებს უფალი და დიდი უდაბურება დასადგურდება ქვეყანაში. | 12 | და ამისთვის შემდგომად განაგრძობს ღმერთი კაცთა, და განმრავლდენ დაშთომილნი ქვეყანასა ზედა.
13 | კიდევ მეათედი დარჩება მათგან და ისიც გადაიბუგება. მაგრამ როგორც მოჭრილ ბელეკონს და მუხას რჩება ძირი, ასევე წმიდა მოდგმა იქნება მათი ძირი. | 13 | და მერმეცა მას ზედა არს ათეული. და კუალად იყოს წარსატყუენველ, ვითარცა ბელეკუნი, და, ვითარცა რკოჲ, ოდეს გამოვარდეს ბუდისაგან მისისა, ტომ წმიდა იქმნეს, რომელნი დაადგინნეს მას შინა.


† www.orthodoxy.ge † ძველი აღთქმა - ესაია წინასწარმეტყველი (თავი 7)

ესაია წინასწარმეტყველი

თავი მეშვიდე

ახალი ქართულით ძველი ქართულით
1 | იუდას მეფის ახაზის დროს, იოთამის ძისა, ყუზიას ძისა, გამოვიდნენ რეცინ არამის მეფე და ფეკახ რემალიას ძე, ისრაელის მეფე, იერუსალიმის ასაღებად, მაგრამ ვერ აიღეს. | 1 | და იქმნა დღეთა შინა აქაზისთა და იოათამისთა ძისა ოზიასთა, მეფისა იუდაჲსთა, აღმოვიდა რაასონ, მეფე არამისა და ფაკე, ძე რომაელისი, მეფისა ისრაჱლისა, იერუსალჱმსა ზედა ბრძოლად მისსა, და ვერ შეუძლეს გამოღება მისი.
2 | ემცნო დავითის სახლს: ეფრემში დაბანაკდა არამიო. მაშინ შეირხა მისი გული და მისი ხალხის გული, როგორც ხეები ირხევიან ტყეში ქარისაგან. | 2 | და მითხრობილ იქმნა სახლისა მიმართ დავითისისა თქუმითა: შეერთჴმავდა არამ ეფრემის თანა. და განჰკრთა სული მისი და სული ერისა მისისა ვითარსახედ ოდენ მაღნარსა შინა ხე შეირყიოს ქარისა მიერ.
3 | უთხრა უფალმა ესაიას: წადით შენ და შენი შვილი შეარ-იაშუბი და შეხვდით ახაზს ზემო ტბორის წყალსადენის ბოლოს, მრეცხავთა მინდვრის გზაზე, | 3 | და თქვა უფალმან ესაიას მიმართ: გამოვედ შემთხუევად აქაზისსა შენ და დაშთომილი იასუთ, ძე შენი, საბანელსა თანა ზენასა, გზისა აგარაკისა მმურკნველისასა.
4 | და უთხარი: მშვიდად იყავი, ნუ შეშინდები და გულს ნუ შეგიღონებს აკვამლებული მუგუზლების ეს ორი კუდი - რეცინ არამელისა და რემალიას ძის სიბრაზე. | 4 | და არქუ მას: დაიცევ დაწყნარებულად და ნუ გეშინინ, ნუცა მოუძლურდებინ სული შენი ორთაგან შეშათა, მუგუზთა ამათ მკუმოლვარეთა, რამეთუ ოდეს რისხვა გულისწყრომისა ჩემისა იქმნეს, კუალად განეკურნო და ძემან არამისმან და ძემან რომაელისმან.
5 | რადგან შეითქვნენ შენს წინააღმდეგ არამი, ეფრემი და რემალიას ძე და თქვეს: | 5 | განიზრახეს განზრახვაჲ ბოროტი შენთჳს, მეტყუელთა:
6 | გავილაშქროთ იუდაზე, დავეცეთ და გავტეხოთ, დავუსვათ მეფედ ტაბეალის ძე. | 6 | აღვიდეთ იუდეად და შეზრახებულთა მათთა მოვაქცინეთ იგინი ჩუენდამო და მეფე მათდა ვყოთ ძე ტაბავეელისი.
7 | ასე ამბობს უფალი ღმერთი: ეს არ მოხდება, ეს არ იქნება! | 7 | ამათ იტყჳს უფალი საბაოთ: არა დაადგრეს განზრახვაჲ ესე, არცა იყოს;
8 | რადგან არამის თავი დამასკოა და დამასკოს თავი - რეცინი. კიდევ სამოცდახუთი წელი და მოსწყდება ერს ეფრემი. | 8 | არამედ თავი არამისსა - დამასკოჲ და თავი დამასკოსა - რაასინ, არამედ სამეოცთადახუთთა წელიწადთა ზე მოაკლდეს მეფობა ეფრემისი ერისაგან.
9 | ეფრემის თავი სამარიაა და სამარიის თავი - რემალიას ძე. თუ არ გჯერათ, ურწმუნონი ყოფილხართ. | 9 | და თავ ეფრემისსა სომორონ და თავ სომორონისსა - ძე რომაელისი, და უკეთუ არა ირწმუნოთ, არცა გულისხმა-ჰყოთ.
10 | კვლავ უთხრა უფალმა ახაზს: | 10 | და შესძინა უფალმან სიტყვად აქაზისსა მეტყუელმან:
11 | მოსთხოვე უფალს, შენს ღმერთს, შენთვის ნიშანი დაბლა ქვესკნელიდან ან მაღლა ზესკნელიდან. | 11 | ითხოვე თავისა შენისა სასწაული უფლისა მიერ ღმრთისა შენისა, სიღრმედ მიმართ, ანუ სიმაღლედ მიმართ.
12 | უთხრა ახაზმა: არ მოვთხოვ და არ გამოვცდი უფალს. | 12 | და თქვა აქაზ: არა ვითხოო, არცა განვცადო უფალი.
13 | უთხრა: ახლა ისმინე, დავითის სახლო, არ კმარა შენთვის, რომ ხალხს აღონებ, ახლა ჩემი ღმერთიც გინდა შეაღონო? | 13 | და თქვა ისაიამან: ისმინეთ აწ, სახლო დავითისო! ნუ მცირესა ღუაწლსა მიატყუებთ კაცთა, და ვითარ უფალსა მიატყუებთ ღვაწლსა?
14 | ამიტომ თავად მოგცემს მეუფე ნიშანს: აჰა, მუცლადიღებს ქალწული და შობს ძეს, და უწოდებს საბელად ემანუელს. | 14 | ამისთჳს თჳთ უფალმან მოგცეს სასწაული თქვენ: აჰა, ქალწულმან მუცლად-იღოს და შვეს ძე და უწოდონ სახელი მისი ემმანუილ.
15 | ერბოსა და თაფლს უნდა ჭამდეს, ვიდრე ბოროტების უკუგდებას და სიკეთის არჩევას არ ისწავლის. | 15 | ერბოსა და თაფლსა ჭამდეს პირველ, ანუ ცნობამდე მისსა, ანუ წინააღრჩევად ბოროტისა გამოირჩიოს კეთილი;
16 | მაგრამ ვიდრე ყრმა ისწავლიდეს ბოროტის უკუგდებას და სიკეთის არჩევას, გაუდაბურდება ეს მიწა, რომელსაც შენ მისი ორი მეფის გამო განუდექი. | 16 | რამეთუ ვიდრე ცნობადმდე ყრმისა მის კეთილისა, გინა ბოროტისა, შეურაცხ-ყოს ბოროტი და გამოირჩიოს კეთილი და დაშთომილ იქმნეს ქუეყანა, რომლისად შენ გეშინის, პირისაგან ორთა მეფეთასა.
17 | ისეთ დღეებს მოგივლენს უფალი შენ და შენს ხალხს, და შენი მამის სახლს, როგორიც არ დამდგარა იუდასგან ეფრემის განდგომის დღიდან - მოგივლენს აშურის მეფეს. | 17 | არამედ მოაწინეს უფალმან შენ ზედა და ერსა შენსა ზედა და სახლსა ზედა მამისა შენისასა დღენი, რომელნი აროდეს მოიწინეს დღითგან, რომლით განეჴუა ეფრემ იუდაჲსგან, მეფე ასსურასტანელთა.
18 | იმ დღეს სტვენით მოუხმობს უფალი ბუზებს, ეგვიპტის ჭაობებში რომ არიან, და ფუტკრებს, აშურის ქვეყანაში რომ არიან. | 18 | და იყოს მას დდესა შინა: მოუწოდს უფალი მწერთა, რომელნი უფლებენ კვრძოსა ზედა მდინარისა ეგჳპტისასა, და ფუტკარსა, რომელ არს სოფელსა ასსურასტანელთასა.
19 | მოვლენ და შეესევიან გაუდაბურებულ ხეობებს, კლდეთა ნაპრალებს, ყოველ ძეძვნარს და ყოველ საძოვარს. | 19 | და შევიდენ და განისუენონ ყოველთა ჴევნებთა შინა სოფლისათა და ნაპრალებსა შორის კლდეთასა და ქუაბთა შინა და ყოველთა დანახეთქთა და ქუეშე ყოველსა ხესა.
20 | იმ დღეს გაუპარსავს ჩემი მეუფე მდინარის გაღმიდან ნაქირავები სამართებლით - აშურის მეფით - თავს და ფეხის ბალანს და წვერსაც მოკვეცავს. | 20 | მას დღესა შინა აყჳნვიოს უფალმან საყჳნველთა დიდთა და განმწმედელთა წიაღ კერძო მდინარესა მეფისა ასურასტანელთასა, თავი და თმანი ფერჴთანი და წუერი მოუღოს.
21 | იმ დღეს გამოზრდის კაცი ერთ დეკეულს და ორ ცხვრს. | 21 | და იყოს მას დღესა შინა: განზარდოს კაცმან დიაკეული ზროხათა და ორნი ცხოვარნი.
22 | რა რძესაც მოიწველიან, იმის ერბოს შეჭამს, რადგან ერბოთი და თაფლით გამოიკვებება ქვეყანაში დარჩენილი მთელი ხალხი. | 22 | და იყოს სავსედ ქმნისაგან სძისა, ერბოსა და თაფლსა ჭამდეს ყოველი დაშთომილი ქუეყანასა ზედა.
23 | იმ დღეს ყოველი ადგილი, სადაც ათასი ვერცხლის საღირალი ათასი ძირი ვაზი იყო ჩაყრილი, ჯაგნარად და ეკალ-ნარად გადაიქცევა. | 23 | და იყოს მას დღესა შინა ყოველი ადგილი, სადაცა, უკეთუ იყვნენ ათასნი ვენაჴნი ათასთა სიკილათანი, კორდად იყვნენ და ეკლად.
24 | მშვილდ-ისრებით შემოვლენ იქ, რადგან მთელი ქვეყანა ჯაგნარად და ეკალ-ნარად იქნება გადაქცეული. | 24 | ისრებისა თანა და მშჳლდისა შევიდენ მუნ, რამეთუ კორდ და ეკლებ იყოს ყოველი ქუეყანა:
25 | ვერცერთ მთაზე, რომელიც თოხით ითოხნებოდა, ვერ მიხვალ ჯაგნარისა და ეკალ-ნარის შიშით; ხარების გასარეკი და ცხვრების გასათელი გახდება იგი. | 25 | და ყოველი მთა მოჴნვით მოიჴნას, და არა ზედა მივიდეს მუნ შიში, რამეთუ იყოს სიკორდისაგან და ეკლისა საძოვარ ცხოვრისა და დასათრგუნველ ზროხისა.


† www.orthodoxy.ge † ძველი აღთქმა - ესაია წინასწარმეტყველი (თავი 8)

ესაია წინასწარმეტყველი

თავი მერვე

ახალი ქართულით ძველი ქართულით
1 | მითხრა უფალმა: აიღე დიდი დაფა და ზედ გარკვევით დაწერე: იჩქარე სათარეშოდ, ისწრაფე საძარცვად. | 1 | და თქვა უფალმან ჩემდამო: მიიღე შენდად გრაგნილი ქარტისა ახლისა დიდისა და დაწერე მას ზედა საწერელითა კაცისათა მალიად ქმნაჲ იავარსა ნატყუენავთასა, რამეთუ მოწევნულ არს.
2 | ავიყვანე სანდო მოწმეები - ურია მღვდელი და ზაქარია ბარაქიას ძე. | 2 | და მოწამე მიყვენ მე სარწმუნონი კაცნი: ურია მღდელი და ზაქარია, ძე ბარაქიასი.
3 | დავუახლოვდი ქადაგ ქალს, რომელმაც მუცლადიღო და შვა ვაჟი. მითხრა უფალმა: დაარქვი სახელად მაჰერ-შალალ ხაშ-ბაზ (იჩქარე სათარეშოდ, ისწრაფე საძარცვავად). | 3 | და მისლვა-ვყავ წინასწარმეტყველაჲს მიმართ, და მუცლად-იღო და შვა ძე. და თქუა უფალმან ჩემდამო: უწოდე სახელი მისი: მალიად წარმოტყუენე, მსწრაფლ იავარ-ყავ
4 | რადგან, ვიდრე ყმაწვილი ისწავლიდეს დაძახებას: მამი და დედი, დამასკოს დოვლათს და სამარიის ნადავლს აშურის მეფეს მიუტანენ. | 4 | მით, რამეთუ ვიდრე ცნობადმდე ყრმისა ხდად მამისა, ანუ დედისა, მოიღო ძალი დამასკისაჲ და ნატყუენავნი სამარიასნი წინაშე მეფისა ასსურასტანელთასა.
5 | კიდევ მელაპარაკა უფალი და ასე მითხრა: | 5 | და შესძინა უფალმან სიტყვად ჩემდა, მერმე თქუა:
6 | რაკი შეიძულა ამ ხალხმა სილოამის მდორე წყალი და შეჰხარის რეცინს და რემალიას ძეს, | 6 | არნდომისათჳს ერისა ამის წყალი სილოამისა მავალი მყუდროდ, არამედ ნდომისა ქონებად ძე რაასინისი და ძე რომაელისი მეფედ, თქუა თქვენ ზედა.
7 | ამიტომაც მიაქცევს მათზე ჩემი მეუფე ძლიერ და უზღვავ წყალს (აშურის მეფეს და მთელ მის დიდებას). აპირთავდება მისი კალაპოტი და გადაიღვრება ნაპირებზე. | 7 | ამისთჳს, აჰა, აღმოიყვანებს უფალი თქვენ ზედა წყალსა მდინარისასა ძლიერსა და ფრიადსა ასსურასტაე ზედა ზღუდესა თქვენსა.
8 | შეაღწევს იუდაში, დატბორავს და ანიაღვრდება, კისრამდე ასწვდება; ფრთებს გაშლის და აავსებს შენი ქვეყნის მთა-ბარს, ემანუელ! | 8 | და მოსპოს იუდეაჲსაგან კაცი, რომელი შემძლებელ იყოს აღებად თავისა, ანუ ძალ-ედვას სრულ-ყოფად რაჲმე; და იყოს ბანაკი მისი ვიდრე აღვსებამდე სივრცესა სოფლისა შენისასა.
9 | დაეცით ყიჟინა, ხალხებო, და ძრწოდეთ! ყური უგდეთ, შორი ქვეყნისანო! იარაღი აისხით და ძრწოდეთ! იარაღი აისხით და ძრწოდეთ! | 9 | ჩვენ თანა ღმერთი, ცანთ წარმართთა და იძლიენით თქვენ, ისმინეთ ვიდრე დასასრულამდე ქუეყანისა. და განძლიერებულნი იძლიენით, რამეთუ, უკეთუ კუალად განძლიერდეთ, კუალად იძლიენით.
10 | ქმენით თათბირი, გაცუდდება! თქვით სიტყვა, არ შესრულდება, რადგან ჩვენთან არის ღმერთი (ემანუელი) | 10 | და რომელიცა ზრახვა იზრახოთ, განაქარვოს უფალმან, და სიტყვასა თუ იტყოდით, არა დაადგრეს თქვენ შორის, რამეთუ ჩვენ თანა უფალი ღმერთი არს.
11 | რადგან ასე მითხრა უფალმა, როცა ხელი ჩამავლო და გამაფრთხილა, არ მევლო ამ ხალხის გზით. | 11 | ესრეთ იტყვის უფალი: ძლიერითა ჴელითა ურჩ არს სლვაჲ ერისა ამის მეტყუელისაჲ.
12 | ნუ დაარქმევთ შეთქმულებას ყველაფერს, რასაც ეს ხალხი შეთქმულებას არქმევს და მისი შემაშინებელი ნუ შეგაშინებთ, ნუ შეგზარავთ. | 12 | ნუ სადა თქუნენ ფიცხელნი, რამეთუ ყოველი, რომელიცა თქუას ერმან ამან, ფიცხელ არს, ხოლო შიში მათი არ შეიშინოთ, არცა არ შეშფოთნეთ.
13 | მხოლოდ ცაბაოთ უფალს ეკრძალეთ, ის არის თქვენი შემაშინებელი და თქვენი შემზარავი. | 13 | ხოლო უფალი ძალთაჲ, - იგი წმიდა-ყავთ და იგი იყოს შენდა შიშ. და უკეთუ მისდამი მოსავ იყო,
14 | ის იქნება საწმიდარად და დაბრკოლების ლოდად და წაფორხილების კლდედ ისრაელის ორი სახლისთვის. ბადედ და მახედ იერუსალიმის მკვიდრისათვის. | 14 | იყოს შენდა წმიდამყოფელად. და არა, ვითარცა ლოდსა შებრკოლებისასა, შეემთხჳნეთ მას, არცა ვითარ კლდესა დაცემულებისასა. ხოლო სახლნი იაკობისნი - მახეთა შორის და ღელეთა შინა მსხდომარენი იერუსალემს შინა.
15 | ბევრი წაიფორხილებს მასზე, დაეცემიან და დაილეწებიან, გაებმებიან და გაიხლართებიან. | 15 | ამისთჳს უძლურ იქმნენ მათ შორის მრავალნი; და დაეცნენ და შეიმუსრნენ და მიეახლნენ და წარიტყუენნენ კაცნი მყოფნი მოკრძალულსა შინა.
16 | შეჰკარი ეს ანდერძი, დაბეჭდე რჯული ჩემს მოწაფეებში. | 16 | მაშინ ცხად იყვნენ აღბეჭდულნი იგი არ შჯულისა სწავლად.
17 | მე ველი უფალს, რომელიც პირს იფარავს იაკობის სახლისგან, და ვესავ მას. | 17 | და თქუას: ვგებდე ღმერთსა, რომელმან გარემიიქცია პირი თჳსი სახლისაგან იაკობისსა, და მოსავ ვიყო მისდამი.
18 | აჰა, მე და ეს ბავშვები, უფალმა რომ მომცა ნიშებად და სასწაულებად ისრაელში ცაბაოთ უფლისგან, რომელიც სიონის მთაზეა დავანებული. | 18 | აჰა, მე და ყრმანი, რომელნი მომცნა მე ღმერთმან და იყვნენ სასწაულებ და ნიშებ სახლსა შორის ისრაელისასა უფლისა მიერ საბაოთისსა, რომელი მკჳდრ არს მთასა შინა სიონსა.
19 | თუ გითხრეს: დაეკითხეთო მესულთანებს და ჯადოქრებს, რომ ჩურჩულებენ და სტვენენო, განა თავის ღმერთს არ ეკითხება ხალხი, განა მკვდრებს ეკითხება ცოცხალთა გამო? | 19 | და უკეთუ თქუან თქვენდამი: იძიენით მუცლითმეზღაპრენი და ქუეყანითგამომჴმობელნი, ცუდმსიტყველნი, რომელნი მუცლით გამო ჴმობენ. არა ნათესავია ღმრთისა მიმართ მისისა? რად გამოიძიებენ ცოცხალთათჳს მკუდართა?
20 | მიმართეთ რჯულსა და ანდერძს! თუ არ ამბობენ ამ სიტყვის მიხედვით, ნათქვამს არა აქვს აზრი. | 20 | რამეთუ შჯული შესაწევნელად მოსცა, რაჲთა თქვან: არა ვითარცა სიტყვა ესე, რომლისათჳს არა არს ძღუენი მიცემად მისთჳს.
21 | ჩაივლის იქ გატანჯული და მშიერი. როცა დაიმშევა, გაავდება, გმობას დაუწყებს თავის მეფეს და თავის ღმერთს და მაღლა აიხედავს. | 21 | და მოვიდეს თქუენ ზედა ფიცხელი სიყმილი და იყოს, ვითარცა მოგემშიოსყე, შესწუხნეთ და ბოროტსა ეტყოდით მთავარსა და ტომთა და აღიხილნენ ზეცად მიმართ ზე.
22 | მიწას დახედავს და, აჰა, დაინახავს გასაჭირს და სიბნელეს - წყვდიადს განუჭვრეტელს და უკუნეთში გაიტყორცნება. | 22 | და ქუეყანად მიმართ დახედნენ ქუე. და, აჰა, უღონოება იწროჲ, და ჭირი და იწროება და ბნელი ვიდრე არხედვადმდე, და არ წარიწიროს იწროებასა შინა მყოფმან ვიდრე ჟამამდე.
23 | მაგრამ აღარ იქნება წყვდიადი შეჭირვებულისთვის. როგორც წინა დროებამ დაამცირა ზებულონის ქვეყანა და ნაფთალის ქვეყანა, ასე უკანასკნელ დროს განადიდებს ზღვისპირეთს, წიაღიორდანეს და წარმართთა გალილეას. |  |


† www.orthodoxy.ge † ძველი აღთქმა - ესაია წინასწარმეტყველი (თავი 9)

ესაია წინასწარმეტყველი

თავი მეცხრე

ახალი ქართულით ძველი ქართულით
 |  | 1 | ესე პირველ სუ, ადრე სუ, სოფელო ზაბულონისო, ქუეყანაო ნეფთალემისო, გზამან ზღჳსამან და სხვათა, რომელნი ზღჳსკიდესა მკჳდრ არიან და წიაღ იორდანესა გალილეამან წარმართთამან, კერძოთა იორდანისათა,
1 | ხალხმა, ბნელში მოარულმა, იხილა ნათელი დიდი, წყვდიადის ქვეყანაში მცხოვრებლებს ნათელი გამოუბრწყინდა. | 2 | ერმან მავალმან ბნელსა შინა იხილე ნათელი დიდი, დამკჳდრებულნი სოფელსა შინა და აჩრდილთა სიკვდილისათა, ნათელი განბრწყინდა თქვენ ზედა.
2 | შენ გაამრავლე ხალხი, გაუზარდე მას სიხარული; მხიარულობდნენ შენ წინაშე, როგორც მკის დროს იციან სიხარული, როგორც ხარობენ ნადავლის გაყოფისას. | 3 | უმრავლესი ერისა შთაიყვანე შუებით. და იშვებდენ შენ წინაშე, ვითარცა შუებულნი სალეწავსა ზედა და ვითარსახედ განმყოფელნი ნატყუენავისანი
3 | რადგან შენ დალეწე მისი კირთების უღელი, და მისი ბეჭების კეტი - მისი დამჩაგვრელის კვერთხი, როგორც მიდიანის დღეს. | 4 | მით, რამეთუ აღებულ არს უღელი მათ ზედა მდებარე, და კუერთხი ქედისა ზედა მათისა, რამეთუ კუერთხი მიმჴდელთა განაქარვა, ვითარცა დღე მადიამის ზე,
4 | რადგან ყოველი ხამლი, ბრძოლაში ნატარები, და სამოსელი, სისხლში ნათრევი, დასაწვავი იქნება, როგორც ცეცხლის კერძი. | 5 | რამეთუ ყოველი სამოსელი შეკრებული ზაკვით და შთასაცუმელი ცვალებისა თანა მიუზღონ და ინებონ, უკეთუმცა იქმნეს ცეცხლით დამწვარ,
5 | რადგან შეგვეძინა შვილი, მოგვეცა ძე და უფლობა იყო მის ბეჭებზე, ეწოდა სახელად საკვირველი მრჩეველი, ღმერთი ძლიერი, მარადისობის მამა, მშვიდობის მთავარი. | 6 | რამეთუ ყრმა იშვა ჩვენდა ძე, და მოგუეცა ჩუენ, რომლისა მთავრობაჲ იქმნა მჴარსა ზედა მისსა და ჰრქჳან სახელი მისი - დიდისა განზრახვისა ანგელოზი, საკვირველი თანგანმზრახი, ღმერთი ძლიერი, ჴელმწიფე, მთავარი მშვიდობისა, მამა მერმეთა საუკუნოსა.
6 | ხელმწიფების განსადიდებლად და უბოლოო მშვიდობისთვის დავითის ტახტზე და მის სამეფოში, მის განსამტკიცებლად და გასაძლიერებლად სამართალში და სიმართლეში აწ და მარადის. ცაბაოთ უფლის შური აღასრულებს ამას. | 7 | რამეთუ მოვიღო მშვიდობაჲ მთავართა ზედა, მშვიდობაჲ და სიმართლე მისა. დიდ არს მთავრობა მისი, და მშვიდობისა მისისა არა არს საზღვარ. საყდარსა ზედა დავითისსა დაჯდეს და მეფობასა მისსა წარმართებად მისსა. და სიმართლისა მიერ და მშჯავრისა შეწევნად მისსა ამიერითგან და უკუნისამდე შურმან უფლისა საბაოთისმან ყვნა ესენი.
7 | სიტყვა მოუვლინა უფალმა იაკობს და გარდამოვიდა ისრაელზე. | 8 | სიკუდილი მოავლინა უფალმან იაკობისა ზედა; და მოვიდა ისრაჱლსა ზედა.
8 | გაიგებს მთელი ერი - ეფრემი და სამარიის მკვიდრი, მედიდურად და გულდიდად რომ ლაპარაკობს: | 9 | და ცნას ყოველმან ერმან ეფრემისმან და მსხდომარეთა სამარიას შინა, გინებისა მიერ და მაღლისა გულისა მეტყუელთა.
9 | აგურები ჩამოცვენილია, თლილი ქვებით დავიწყებთ შენებასო; ლეღვსულელი გახეხილია, კედარით შევცვლითო. | 10 | ალიზნი დაეცნეს, არამედ მოვედით გამოვდალაბრნეთ ქვანი და მოვკუეთნეთ ლეღუსულელნი და ნაძვნი და ვიშენოთ თავისა თვისისა გოდოლი.
10 | აუმხედრებს მას უფალი რეცინის მტრებს და ააგულიანებს მის დუშმანებს. | 11 | და დააკუეთნეს ღმერთმან ზედააღდგომილნი მთასა ზედა სიონსა მას ზედა და მტერნი იუდაჲსნი განაქარვნეს.
11 | არამი აღმოსავლეთით და ფილისტიმელი დასავლეთით - და პირაშკმით ჭამენ ისრაელს. მაინც არ დამცხრალა მისი რისხვა და კვლავ მოღებულია მისი ხელი. | 12 | ასურნი მზისა აღმოსავალთათ და ელლენნი - მზისა დასავალთათ, რომელნი შეშჭამენ ისრაელსა ყოვლითა პირითა, ამათ ყოველთა ზედა არა გარემიიქცა გულისწყრომა ჩემი, არამედ მერმეცა ჴელი მაღალი.
12 | ხალხი არ მიქცეულა თავისი მგვემელისკენ და ცაბაოთ უფალს არ ეძიებს. | 13 | და ერი არა მოიქცა, ვიდრემდის იწყლა, და უფალი არა გამოიძიეს.
13 | მოსწყვიტა ისრაელს უფალმა თავი და კუდი, რტოები და ღერო ერთ დღეს. | 14 | და მოსპობს უფალი ისრაელისაგან თავსა და ბოლოსა, დიდსა და მცირესა, ერთსა შინა დღესა:
14 | მოხუცი და პატივდებული თავია, სიცრუის ქადაგმოძღვარი კი - კუდი. | 15 | მოხუცებული და რაჲთა დაუკჳრდებოდიან პირნი, ესე არს დასაბამი და წინასწარმეტყველი, მასწავლელი უშჯულოთაჲ, ესე არს ბოლოჲ.
15 | ამ ხალხს მისი წინამძღოლნი გზა-კვალს ურევენ და მათგან გაძღოლილნი იკარგებიან. | 16 | და იყვნენ მნატრელნი ამის ერისანი მაცთუნებელნი და აცთუნებდენ, რაჲთა შთანთქნენ იგინი,
16 | ამიტომაც თავის ჭაბუკებზე არ ხარობს უფალი და ქვრივ-ობლებს არ იბრალებს, რადგან ყველანი უკეთურნი და ბოროტეულნი არიან, და ყოველი პირი სიბილწეს ლაპარაკობს. მაინც არ დამცხრალა მისი რისხვა და კვლავ მოღერებულია მისი ხელი. | 17 | ამისთჳის ჭაბუკთა მათთა ზედა არა იშუებდეს ღმერთი, და ობოლნი მათნი და ქურივნი მათნი არ შეიწყალნეს, რამეთუ ყოველნი უშჯულო და უკეთურ, და ყოველი პირი იტყჳს ცრუთა, ამათ ყოველთა ზედა არა გარემიიქცა გულისწყრომა მისი, არამედ მერმეცა ჴელი მისი მაღალ.
17 | რადგან აღიგზნო ბოროტება, როგორც ცეცხლი, ძეძვისა და ნარ-ეკლის შემჭმელი, აბრიალდება უსიერ ტევრში და აღიმართება კვამლის სვეტები. | 18 | და აღეტყინოს, ვითარცა ცეცხლი, უშჯულოებაჲ და, ვითარცა კლერტი, ჴმელი, შეიჭამოს ცეცხლისა მიერ. და აღეტყინოს დასოთა შორის მაღნარისათა, და თავად შეჭამნეს გარემონი ბორცუთანი ყოველნი.
18 | ცაბაოთ უფლის რისხვისაგან დაბნელდება მიწა და ხალხი ცეცხლის კერძი შეიქნება, ერთი მეორეს არ დაინდობს. | 19 | გულისწყრომისა მიერ რისხვისა უფლისა თანა დაიწვას ქვვყანაჲ სრული, და იყოს ერი, ვითარცა შემწუარი ცეცხლისა მიერ-კაცმან ძმა თვისი არ შეიწყალოს,
19 | მარჯვნივ გამოგლეჯს, მშიერი დარჩება; მარცხნივ შეჭამს, ვერ გაძღება. ყველანი თავის მკლავის ხორცს დაუწყებენ ჭამას. | 20 | არამედ მიაქციოს მარჯვენით კერძო, რამეთუ ჰშიოდის და ჭამოს მარცხენითგან და ვერ განძღეს კაცი მჭამელი ჴორცთა მკლავისა თვისისათა, რამეთუ ჭამდეს მანასი ეფრემისსა და ეფრემ მანისისსა,
20 | მენაშე ეფრემს, ეფრემი მენაშეს, ორივენი ერთად იუდას ესხმის. მაინც არ დამცხრალა მისი რისხვა და კვლავ მოღერებულია მისი ხელი. | 21 | რამეთუ ერთბამად მოადგენ იუდასა. ამათ ყოველთა ზედა არ გარემიიქცა გულისწყრომა მისი, არამედ მერმეცა ჴელი მისი მაღალ არს.


† www.orthodoxy.ge † ძველი აღთქმა - ესაია წინასწარმეტყველი (თავი 10)

ესაია წინასწარმეტყველი

თავი მეათე

ახალი ქართულით ძველი ქართულით
1 | ვაი უსამართლო განაჩენის გამომტანთ და უკანონო მსჯავრისმდებელთ, | 1 | ვაჲ მწერალთა უკეთურებისათა, რამეთუ წერდენ რაჲ, უკეთურებასა წერენ,
2 | სამართლისგან რომ განარიდებენ ღარიბ-ღატაკთ, ამტყუნებენ ჩემი ერის ჩაგრულს, ქვრივებს ნადავლად იტაცებენ და ობლებს ძარცვავენ! | 2 | მიმდრეკელნი მშჯავრსა გლახაკთასა, აღმტაცებელნი საშჯელსა დავრდომილთა ერისა ჩემისათასა, რაჲთა იყვნენ მათდა ქურივი დასატაცებელად და ობოლი წარსატყვენელად.
3 | რას იზამთ განკითხვისა და დაქცევის დღეს, შორიდან რომ მოდის? ვისთან გაიქცევით შეწევნისთვის და თქვენს დიდებას სად დატოვებთ? | 3 | და რაჲ ყონ დღესა მას მოხედვისასა, რამეთუ ჭირი თქვენი შორით მოვიდეს, და ვისსა მიმართ მიივლტოდით შესაწევნელად, და სადა დაუტეოთ დიდებაჲ თქვენი?
4 | ვინ სად ჩაიჩოქებს ტყვეთა შორის, ვინ სად დაეცემა დახოცილთა შორის! მაინც არ დამცხრალა მისი რისხვა და კვლავ მოღერებულია მისი ხელი. | 4 | არ შთავრდომად საძნაურსა და ქუეშე კვრძო მოკლულთასა დაეცნენ. ამათ ყოველთა ზედა არ გარემიიქცა გულისწყრომაჲ მისი, არამედ მერმეცა ჴელი მისი მაღალ.
5 | ვაი აშურს, კვერთხს ჩემი რისხვისა! კეტი მათ ხელში ჩემი გულისწყრომაა. | 5 | ვაჲ ასსურასტანელთა, კუერთხი გულისწყრომისა ჩემისა და რისხვისა ჩემისა არს ჴელთა შინა მათთა.
6 | უღვთო ხალხის წინააღმდეგ გავგზავნი და ჩემი რისხვის ხალხზე გალაშქრებას ვუბრძანებ, რომ დაატყვევოს და გაძარცვოს, გათელოს ქუჩის ტალახივით. | 6 | რისხვა ჩემი ნათესავისა მიმართ უშჯულოჲსა მივავლინო. და ერსა ჩემსა დაუწესო ყოფა ტყუედ და იავარად და დათრგუნვად ქალაქთა და დასხმად მათდა მტუერად.
7 | მაგრამ ის ასე არ განსჯის და მისი გული ასე არ იზრახავს; არამედ განადგურებაა მის გულში და ხალხების ერთიანად მოსპობა. | 7 | ხოლო იგი არა ესრეთ იგონებს და სულითა არა ესრეთ გულისსიტყუავს, არამედ შეცვალოს გულისსიტყუა თჳსი ნათესავისაცა მოსრვად არამცირისა.
8 | რადგან ამბობს: განა ჩემი მთავრები ყველანი მეფეები არ არიან? | 8 | და უკეთუ ჰრქუან მას: შენ მხოლოჲ ხარ მთავარ? და თქუას:
9 | განა ქალნო და ქარქემიში ერთი არ არის? განა არფადი და ხამათი ერთი არ არის? განა დამასკო და სამარია ერთი არ არის? | 9 | არა მოვიღე სოფელი ზენაკერძო ბაბილონისა და ხალანისა, სადა გოდოლი აღეშენა, და მოვიღე არაბია და დამასკოჲ და სამარიაჲ.
10 | როგორც მისწვდა ჩემი ხელი კერპთა სამეფოებს, რომელთაც მეტი ჰყავთ ჩამოსხმული ღმერთები, ვიდრე იერუსალიმს და სამარიას; | 10 | ვითარსახედ ესენი მოვიხვენ, ყოველნი მთავრობანი მოვიხუნე. ვალალაებდით ქანდაკებულნი იერუსალიმს შინა და სამარიას შინა,
11 | როგორც სამარიას და მის კერპებს მოვექეცი, განა ისევე არ მოვექცევი იერუსალიმს და მის სათაყვანებლებს? | 11 | რამეთუ ვითარსახედ უყავ სამარიასა და ჴელითქმნულთა მისთა, ეგრეთ უყო ივრუსალიმსაცა და კერპთა მისთა.
12 | როცა მოათავებს უფალი ყველა თავის საქმეს სიონის მთაზე და იერუსალიმში, მაშინ მოვკითხავ აშურის მეფეს მისი დიდგულობის ნაყოფს - მის ქედმაღლურ მზერას. | 12 | და იყოს, ოდეს შეასრულნეს უფალმან ყოველთა მოქმედმან, შორის მთასა სიონსა და იერუსალიმსა, და მოაწიოს გონებასაცა ზედა დიდსა მთავარსა ზედა ასსურასტანელთასა და სიმაღლესა ზედა დიდებისა თვალთა მისთასა,
13 | რადგან ნათქვამი აქვს: ჩემი ხელის ძალით ვქმენი ეს და ჩემი სიბრძნით, რადგან გამჭრიახი ვარ; მე გადავწიე ხალხთა სამანები და გავძარცვე მათი საგანძურები, ბუმბერაზივით ჩამოვყარე ტახტებზე მსხდომარენი. | 13 | რამეთუ თქვა: ძალითა ჴელისა ჩემისათა ვყო და სიბრძნითა გულისხმის-ყოფისა ჩემისათა, მოვიპყრნე და საზღვარნი წარმართთანი და ძალითა მით წარმოვტყუენო და შევძრნე ქალაქნი დამკჳდრებულნი.
14 | ბუდესავით მოძებნა ჩემმა ხელმა ხალხთა საბადებელნი; მიტოვებულ კვერცხებს რომ კრეფენ, ისე ავკრიფე მთელი ქვეყანა, ფრთა არ შერხეულა, პირი არ გაღებულა, ხმა არ დაძრულა. | 14 | და მკჳდროსანი სრული მოვიღო, დავიპყრა ჴელითა ჩემითა, ვითარცა ბუდე, და, ვითარცა დატევებულნი კუერცხნი, აღვიხუნე და არავინ იყოს, რომელი განმერეს მე, ანუ განმსიტყოს მე და აღმიღებდეს პირთა და მჭრტინავთა.
15 | თუ ეყოყოჩება ცული მჩეხელს, თუ ედიდგულება ხერხი მხერხელს? ვითომ დაეღირება კვერთხი მის მომქნევს, ვითომ თავისით აღიმართება კეტი, თითქოს ხე არ იყოს? | 15 | ამას იტყვის უფალი: ნუ იდიდოს ცული თჳნიერ მკუეთელისა მის მიერ, ანუ ამაღლდეს ხერხი თჳნიერ მზიდველისა მისისა? ეგრეთვე უკუეთუ ვინ აღიღოს კუერთხი, ანუ ხე, და არა ესრეთ,
16 | ამიტომ სიმჭლევეს მოუვლენს მეუფე, ცაბაოთ უფალი მის ნასუქალებს და მისი დიდების ქვეშ ცეცხლის ხანძარივით ატყდება ხანძარი. | 16 | არამედ მოავლენს უფალი საბაოთ პატივსა შენსა ზედა უპატიოებასა, და დიდებასა შენსა ზედ ცეცხლი მოტყინარე აღეგზნას.
17 | ცეცხლად გადაიქცევა ისრაელის ნათელი და ხანძრად - მისი წმიდა, ერთ დღეში დაწვავს და გადაბუგავს მის ძეძვს და ნარ-ეკალს. | 17 | და იყოს ნათელი ისრაილისა ცეცხლად და განვწმიდო იგი ცეცხლითა მგზებარითა და ჭამდეს, ვითარცა თივასა, ნივთსა. მას დღესა
18 | გაანადგურებს სულით ხორცამდე მისი ჭალების და ბაღ-ვენახების დიდებას, ჩაჭკნება და ჩაიხაშმება. | 18 | დაშრტენ მთანი და ბორცუნი და მაღნარნი, და შეიჭამოს სულითგან ვიდრე ჴორცთამდე. და იყოს მლტოლვარე, ვითარცა მლტოლვარე ალისაგან მგზებარისა.
19 | გამეჩხერდება მისი მაღნარი და ბავშვიც კი დაითვლის დარჩენილ ხეებს. | 19 | და დაშთომილნი მათნი იყვნენ რიცხვეულ და ყრმამან დაწერნეს იგინი.
20 | იმ დღეს აღარ დაენდობა ისრაელის ნატამალი და იაკობის სახლის ნარჩომი თავის მგვემელს; უფალს, ისრაელის წმიდას, დაენდობა დარწმუნებით. | 20 | და იყოს მას დღესა შინა, არღა მერმე შეეძინოს დაშთომილი ისრაილსა და განრომილნი იაკობისანი არღა მერმე არმოსავ იყვნენ, მიმძლავრებულთა მიმართ მათთა, არამედ იყვნენ მოსავ ღმრთისა მიმართ წმიდისა ისრაილისასა ჭეშმარიტებითა.
21 | ნატამალი დაუბრუნდება, იაკობის ნატამალი ძლიერ ღმერთს! | 21 | და იყოს დაშთომილი იაკობისი ღმრთისა მიმართ ძლიერისა.
22 | თუმცა ზღვის ქვიშასავით იქნება შენი ერი, ისრაელ, მაგრამ ნატამალი დაუბრუნდება მას. გადაწყვეტილია დაქცევა - შურისმგებელი სამართლიანობა. | 22 | და უკეთუ იქმნეს ერი ისრაილისა, ვითარცა ქჳშა ზღჳსაჲ, ნეშტი მათი ცხოვნდეს, რამეთუ სიტყუა შემასრულებელი და თანმკუეთი სიმართლესა შინა,
23 | რადგან გადაწყდა ეს დაქცევა და აღასრულებს მეუფე, ცაბაოთ უფალი მთელ ქვეყანაზე. | 23 | რამეთუ სიტყვაჲ თანშეკუეთებული ყოს უფალმან ძალთამან მკჳდროანსა შინა სრულსა.
24 | ამიტომ ასე ამბობს მეუფე, ცაბაოთ უფალი: ნუ გეშინია აშურისა, ჩემო ერო, სიონის მკვიდრო! კვერთხით გცემს და კეტს გიღერებს, როგორც ეგვიპტელნი იქცეოდნენ. | 24 | ამისთჳს ამათ იტყჳს უფალი, უფალი საბაოთ: ნუ ეშინინ ერსა ჩემსა დამკჳდრებულთა სიონს შინა ასსურასტანელთაგან, რამეთუ კუერთხითა დაგცეს შენ, რამეთუ წყლულება მოაწიოს შენ ზედა, ხილვად გზა ეგვიპტისა.
25 | რადგან, სულ ცოტაც და, შეწყდება გულისწყრომა და ჩემი რისხვა მათ დასაქცევად აღინთება. | 25 | მერმე, რამეთუ, მცირედღა და ედასცხრეს რისხვაჲ, ხოლო გულისწყრომა ჩემი განზრახვასა ზედა მათსა.
26 | მოუქნევს მას ცაბაოთ უფალი შოლტს, როგორც მიდიანს დასცხო ყორების კლდესთან და აღიმართება წყალზე მისი კვერთხი, როგორც ეგვიპტეში აღმართა. | 26 | და ზედაღუდგინნეს მათ ღმერთმან გუემანი წყლეულებისაებრ მადიამისა ადგილსა შინა ჭირისასა და გულისწყრომაჲ მისი გზასა ზღუად მიმართსა, ეგჳპტით კერძოსა.
27 | იმ დღეს ჩამოგეხსნება მისი ტვირთი მხრებიდან და მისი უღელი ქედიდან, და გასკდება უღელი სიმსუქნისგან. | 27 | და იყოს მას დღესა შინა, აღებულ იქმნეს უღელი მისი ქედისაგან შენისა და შიში მისი შენგან და განირყუნას უღელი მისი მჴართაგან შენთა,
28 | ის მიდის ყაიათში, ჩაუვლის მიგრონს, მიქმასში საჭურველს გადაინახავს; | 28 | რამეთუ მივიდეს ქალაქად ანგედ და წარვლოს მაგედდოჲ და მაქმას შინა დადვას საჭურველი თჳსი.
29 | გაივლის კლდეკარს, გებაყში გაათევს ღამეს, რამა შეძრწუნდება, საულის გიბყა გაიფანტება. | 29 | და წარვლოს ღელედ და მოვიდეს გაბაონდ, დაისადგუროს. შიშმან შეიპყრას რამაჲ, ქალაქი საულისი.
30 | აყიჟინდი შენს ხმაზე, გალიმის ასულო! გესმოდეს, ლაიშა, ბედშავო ყანათოთო! | 30 | ივლტოდის ასული იერუსალიმისა, კიმანებდ ჴმითა შენითა, ესმეს ლაისასა, ესმეს ანათოთსა!
31 | მადმენა გაიქცა, გებიმელებმა თავს უშველეს. | 31 | განჰკრთა მადევინა, და დამკჳდრებულნი გივეიმისანი. ივედრების
32 | კიდევ ერთი დღით ნობში დაყოვნდება, ხელს მოუღერებს სიონის ასულის მთას, იერუსალიმის ბორცვს. | 32 | დღეს გზასა ზედა დადგრომად ჴელითა, ივედრების მთაჲ, ასული სიონისაჲ, და ბორცუნი იერუსალჱმსშინანი.
33 | აჰა, მეუფე, ცაბაოთ უფალი, ზარდაცემით ლეწავს რტოებს; ტანმაღალნი გაიჩეხებიან და აღზევებულნი დაემხობიან. | 33 | და აჰა, მეფე, უფალი საბაოთ, თანაღაშფოთებს დიდებულთა ძალისა მიერ, და მაღალნი გინებითა შეიმუსრნენ.
34 | გაკაფავს რკინით ტყის უღრანს და დაეცემა ლიბანი ძლიერის ხელით. | 34 | და დამდაბლდენ და დაეცნენ მაღალნი მახვილითა, ხოლო ლიბანი მაღალთა თანა დაეცეს.


† www.orthodoxy.ge † ძველი აღთქმა - ესაია წინასწარმეტყველი (თავი 11)

ესაია წინასწარმეტყველი

თავი მეთერთმეტე

ახალი ქართულით ძველი ქართულით
1 | ამოვა ყლორტი იესეს ღეროდან და მისი ფესვის ამონაყარი გაიხარებს. | 1 | და გამოვიდეს კუერთხი ძირისაგან იესესსა და ყუავილი ძირისაგან აღმოჴდეს.
2 | დაივანებს მასზე უფლის სული, სული სიბრძნისა და გონიერებისა, სული რჩევისა და სიმხნევისა, სული შეგნებისა და უფლის შიშისა. | 2 | და განისვენოს მის ზედა სულმან ღმრთისამან, სულმან სიბრძნისა და გულისხმის-ყოფისა, სულმან განზრახვისა ძლიერებისა, სულმან მეცნიერებისა და ღმრთისმსახურებისა,
3 | ის უფლის შიშით ისულდგმულებს, დანახულით არ განსჯის და გაგონილით არ დაიწყებს მხილებას. | 3 | სულმან შიშისა ღმრთისამან აღავსოს იგი. არა დიდებისაებრ საჯოს, არცა ზრახვისაებრ ამხილოს,
4 | სიმართლით განსჯის ღარიბ-ღატაკთ, სისწორით განიკითხავს ქვეყნის ბედშავთ, დაჰკრავს მიწას თავის ბაგეთა კვერთხს და თავის პირისქარით ბოროტეულს მოაკვდინებს. | 4 | არამედ საჯოს სიმართლისა მიერ მდაბლითა საშჯელითა და ამხილოს წარმართებულებით დიდებულთა ქვეყანისათა. და დასცეს ქვეყანა სიტყჳთა პირისა მისისათა და სულითა ბაგეთა მიერ მოაკუდინოს უთნოჲ.
5 | სიმართლე იქნება სარტყლად მის წელზე და სიწრფელე სარტყლად მის ფერდებზე, | 5 | და იყვნენ სიმართლით მორტყმულ წელნი მისნი და ჭეშმარიტებით ცხებულ გუერდნი მისნი.
6 | დადგება მგელი ცხვართან ერთად და ვეფხვი დაბინავდება ციკანთან ერთად. ხბო, ლომი და ნასუქალი პირუტყვი ერთად იქნებიან და ჩვილი ბავშვი წაუძღვება მათ. | 6 | მაშინ ძოვდეს მგელი კრავთა თანა, და ვეფხი თიკანთა თანა განისუენებდეს, და ზუარაკი და ლომი და კუროჲ ერთად ძოვდენ, და ყრმამან მცირემან მოიყვანნეს იგინი.
7 | ძროხა და დედადათვი ერთად მოსძოვენ და მათა შვილები ერთმანეთის გვერდით დაწვებიან, ლომი ძროხასავით შეჭამს ჩალას. | 7 | და ჴარი დათჳსა თანა ძოვდენ, და თანად იყვნენ ყრმანი მათნი. ლომი, ვითარცა ჴარი, ბზესა ჭამდეს.
8 | ძუძუთა ბავშვი უნასის ხვრელთან ითამაშებს და ძუძუანასხლეტი ასპიტის ბუდეში ჩაყოფს ხელს. | 8 | და ყრმამან მცირემან ჴურელსა ზედა ასპიტისასა და საწოლსა ზედა ნაშობთა ასპიტისათა ჴელი დასდვას
9 | არავინ იბოროტებს და არავინ იბილწებს მთელ ჩემ წმიდა მთაზე, რადგან აივსება მიწა უფლის ცოდნით, როგორც ზღვა არის წყლებით დაფარული. | 9 | და არარაჲ ძვირი უყონ, არცა არ შეუძლონ წარწყმედად ვერცა ერთისა მთასა ზედა წმიდასა ჩემსა, რამეთუ აღივსო თანა ყოველი ქვეყანაჲ მეცნიერებითა უფლისათა, ვითარცა წყალმან მრავალმან და-რაჲ-ფარნის ზღუანი.
10 | იმ დღეს ხალხთა დროშად იდგება იესეს ფესვი და მისკენ დაიწყებენ დენას ტომები; დიდება იქნება მისი საშვებელი. | 10 | და იყოს მას დღესა შინა ძირი იესესი, და აღდგომად იგი მთავრად წარმართთა; მისდამი წარმართნი ესვიდენ, და იყოს განსუენება მისი პატივით.
11 | იმ დღეს მეორედ გაიწვდის უფალი ხელს, რომ გამოისყიდოს თავისი ერის ნატამალი, რომელიც გადაურჩება აშურს, ეგვიპტეს, ფატროსს, ქუშს, ელამს, შინეყარს, ხაბათს და ზღვისპირეთს. | 11 | და იყოს მას დღესა შინა, შესძინოს უფალმან ჩვენებად ჴელი მისი შურვებად დაშთომილსა ერისასა, რომელი უკუეთუ დაშთეს ასსურასტანელთაგან და ეგჳპტისაგან, და ბაბილონისაგან და ეთიოპიისაგან, და ელამიტელთაგან და მზისაღმოსავალთაგან, და არაბიასაგან და ჭალაკთაგან ზღჳსათა.
12 | დროშას აღუმართავს ხალხებს, შეკრებს გადახვეწილ ისრაელს და ქვეყნის ოთხივე კუთხიდან თავს მოუყრის გაფანტულ იუდას. | 12 | და აღიღოს სასწაული წარმართთა მიმართ, და შეკრიბნეს წარწყმედულნი ისრაჱლისანი და განთესულნი იუდაჲსნი შეკრიბნეს ოთხთაგან ფრთეთა ქუეყანისათა.
13 | გაქარწყლდება ეფრემის შური და იუდას მტრები აღარ იქნებიან, ეფრემს აღარ შეშურდება იუდასი და იუდა აღარ უმტრობს ეფრემს. | 13 | და მოისპოს შური ვფრემისი, და მტერნი იუდაჲსნი წარწყმდენ. ეფრემ არა ეშურვოს იუდას, და იუდამან არა აჭირვოს ეფრემს.
14 | მხარდამხარ გაფრინდებიან ფილისტიმელთაკენ დასავლეთით, ერთად გაძარცვავენ აღმოსავლეთლებს, ხელს დაადებენ ედომს და მოაბს, და ყამონელნი მათი მორჩილნი გახდებიან. | 14 | და ფრინვიდენ ნავებითა უცხოტომთათა, ზღვასა ერთბამად ტყუენვიდენ, და მზისაღმოსავალით კერძოთა და იდუმეასა; და მოაბსა ზედა პირველად მიყონ ჴელები, ხოლო ძეთა ამმონისთა პირველად შეისმინონ.
15 | ამოაშრობს უფალი ეგვიპტის ზღვის სრუტეს, ხელს აღმართავს მდინარეზე თავის ქარტეხილში, შვიდ ტოტად განწვალავს მას, რომ ფეხშემოსილმა გადაიაროს. | 15 | და მოაოჴროს უფალმან ზღუაჲ ეგჳპტისა, და მიყოს ჴელი მისი მდინარესა ზედა სულითა მაიძულებელითა. და დასცეს იგი შჳდთა ჴევნებთა მიმართ, ვიდრემდის განვლამდე მისსა ფერჴშესასხმელითა.
16 | გამოუჩნდება გზა-სავალი მისი ერის ნატამალს, რომელიც აშურს გადაურჩება, როგორც გამოუჩნდა ისრაელს, როცა ეგვიპტიდან ამოდიოდა. | 16 | და იყოს საგზაურ დაშთომილისა ერისა ჩემისა ეგჳპტეს შინა. და იყოს ისრაჱლი, ვითარცა დღესა, ოდეს გამოვიდა ქუეყანისაგან ეგჳპტისა.


† www.orthodoxy.ge † ძველი აღთქმა - ესაია წინასწარმეტყველი (თავი 12)

ესაია წინასწარმეტყველი

თავი მეთორმეტე

ახალი ქართულით ძველი ქართულით
1 | შენ იტყვი იმ დღეს: გმადლობ, უფალო, რომ განმირისხდი; რომ დაცხრა შენი რისხვა და მანუგეშე. | 1 | და სთქუა მას დღესა შინა: გაკურთხევ შენ, უფალო, მით, რამეთუ განმირისხენ მე, და გარემიიქციე გულისწყრომა შენი ჩემგან და შემიწყალე მე.
2 | აჰა, ღმერთია ჩემი ხსნა, ვესავ და არ მეშინია, რადგან უფალია ჩემი ძალა და სიმღერა, უფალი! ის იყო ჩემი მხსნელი. | 2 | აჰა, ღმერთი ჩემი, მაცხოვარი უფალი. და მოსავ ვიყო მისდამი და ვცხოვნდე მის მიერ. და არ შევიშინო მით, რამეთუ დიდებაჲ ჩემი და ქებაჲ ჩემი არს უფალი და მეყო მე მაცხოვარ.
3 | სიხარულით ამოხაპავთ წყალს ხსნის წყაროებიდან. | 3 | აღმოივსეთ წყალი მხიარულებითა წყაროთაგან ცხორებისათა.
4 | იტყვით იმ დღეს: მადლობდეთ უფალს, ახსენებდეთ მის სახელს, აცხადებდეთ მის საქმეებს ხალხებში, გაახსენებდეთ რომ მაღალია მისი სახელი. | 4 | სთქუა მას დღესა შინა: უგალობდით უფალსა, ჴმა-ყავთ სახელი მისი, მიუთხრენით წარმართთა შორის დიდებულნი მისნი, მოიჴსენეთ, რამეთუ ამაღლდა სახელი მისი.
5 | უმღერეთ უფალს, რადგან დიდებულად იღვაწა, მთელ ქვეყანას მოედო ეს ამბავი. | 5 | საგალობელ-ყავთ სახელი უფლისაჲ, რამეთუ მაღალნი ქმნნა. მიუთხრენით ესენი შორის ყოვლისა ქუეყანისა.
6 | იხარე და იზეიმე, სიონის ასულო, რადგან დიდია თქვენ შუაგულში ისრაელის წმიდა! | 6 | იხარებდით და იშუებდით დამკჳდრებულნი სიონს, რამეთუ ამაღლდა წმიდაჲ ისრაჱლისა, საშუალ მისსა.


† www.orthodoxy.ge † ძველი აღთქმა - ესაია წინასწარმეტყველი (თავი 13)

ესაია წინასწარმეტყველი

თავი მეცამეტე

ახალი ქართულით ძველი ქართულით
1 | განაჩენი ბაბილონისა, რომელიც იხილა ესაიამ, ამოცის ძემ: | 1 | ხილვა, რომელი იხილა ესაია, ძემან ამოსისმან, ძჳნად ბაბილონისა.
2 | ხმელ გორზე აღმართეთ დროშა, ხმამაღლა გასძახეთ, ხელი დაუქნიეთ, რომ შემოვიდნენ მთავართა კარიბჭით. | 2 | მთასა ზედა ევლოანსა აღიღეთ სასწაული, აღიმაღლეთ ჴმაჲ თქუენი, ნუ გეშინინყე. ნუგეშინის-ეცით ჴელითა, აღაღეთ მთავართა.
3 | მე ვუბრძანე ჩემს განწმედილთ, მოვუხმე კიდეც ჩემს ძლიერთ ჩემი რისხვისათვის, ჩემი სიდიადით მოზეიმეთ. | 3 | მე დავაწესო, განწმენდილნი არიან, და მე შევკრიბნე იგინი; გმირნი მოვლენ დაცხრობად რისხვისა ჩემისა, მოხარულნი ერთბამად და მაგინებელნი.
4 | მთებზე გუგუნია, თითქოს მრავალი ხალხისაგან, ერთად თავშეყრილი ხალხების სამეფოთა ჟრიამული; ცაბაოთ უფალი თავად ათვალიერებს საომრად გამზადებულ ლაშქარს. | 4 | ჴმაჲ ნათესავთა მრავალთა მთათა ზედა მსგავსი ნათესავთა მრავალთა, ჴმა მეფეთა და ნათესავთა შეკრებულთა. უფალმან საბაოთ უბრძანა ნათესავსა საჭურველით მბრძოლისა
5 | შორი ქვეყნებიდან, ცის კიდიდან მოდიან, უფალი და მისი რისხვის იარაღი მთელი ქვეყნის დასაქცევად. | 5 | მოსლვა ქუეყანისაგან შორიელისა მწუერვალისაგან საფუძველისა ცისასა უფალმან და საჭურველით მბრძოლთა მისთა განხრწნად ყოვლისა მკჳდროვნისა და ცოდვილთა წარწყმედად მისგან.
6 | მოთქვამდეთ, რადგან ახლოვდება უფლის დღე, მოდის როგორც რბევა ყოვლადძლიერისგან. | 6 | ვალალაებდით, რამეთუ ახლოს არს დღე უფლისაჲ და შემუსრვა ღმრთისა მიერ მოიწიოს.
7 | ამიტომაც დაუძლურდა ყოველი მკლავი და ყოველი კაცის გული შემდრკალია. | 7 | ამისთჳს ყოველი ჴელი დაიჴსნას და ყოველი სული კაცისა შეშინდეს.
8 | შიშისზარი აქვთ, კრუნჩხვებმა და ტკივილებმა შეიპყრეს, მშობიარე ქალივით იტანჯებიან, გაოგნებულნი შეჰყურებენ ერთმანეთს, სახეზე ცეცხლი ეკიდებათ. | 8 | და შეშფოთნენ მოციქულნი და სალმობამან შეიპყრნეს იგინი, ვითარცა დედაკაცისა მშობიერისამან. და ძჳრხილულ იქმნენ მოყუასი მოყუსისა მიმართ, და განჰკრთენ და პირი მათი, ვითარცა ალი, შეცვალონ.
9 | აჰა, დადგა უფლის დღე - დღე სასტიკი, დღე რისხვისა და გაცეცხლებისა ქვეყნიერების იავარსაყოფად და ცოდვილთა წარსახოცად მისი პირისაგან. | 9 | რამეთუ, აჰა, დღე უფლისაჲ მოვალს უკურნებელი გულისწყრომისა და რისხვისა, დადებად მკჳდროანი სრული ოჴრად, და ცოდვილთა წარწყმედად მისგან,
10 | რადგან ცის ვარსკვლავები და მისი ხომლი ჩაქრებიან, დაბნელდება ამომავალი მზე და მთვარე აღარ მოაფენს თავის ნათელს. | 10 | რამეთუ ვარსკულავთა ცისათა და ორიონმან და ყოველმან სამკაულმან ცისამან არ მოსცენ ნათელი მათი, და დაბნელდეს მზისა აღმომავალისა და მთოვარემან არ მოსცეს ნათელი თვისი.
11 | მოვკითხავ ქვეყნიერებას მის სიავეს და ბოროტეულთ - მათ დანაშაულს; ბოლოს მოვუღებ ამპარტავანთა ქედმაღლობას და მტარვალთა სიამაყეს დავამდაბლებ. | 11 | და ვამცნო სოფლისა ყოვლისა ძჳრნი და უთნოთა ცოდვანი მათნი, და წარვწყმიდო გინება უშჯულოთა და გინება ამპარტავანთა დავამდაბლო.
12 | დავაფასებ კაცს ხალას ოქროზე მეტად და ადამიანს - ოფირის ზოდზე მეტად. | 12 | და იყვნენ დატევებულნი პატიოსან უფროს, ვიდრე ოქროჲ სოფირული უცეცხლო, და კაცი უფროს პატიოსან იყოს, ვიდრე ქვა სოფირული,
13 | ამიტომაც შევაზანზარებ ცას და შეირყევა დედამიწა თავისი ადგილიდან ცაბაოთ უფლის გულისწყრომისას და მისი რისხვის ანთების დღეს. | 13 | რამეთუ ცაჲ გულმწყრალ იქმნას. და ქუეყანა შეირყიოს საფუძველთათგან მისთათ გულისწყრომისა მიერ რისხვისა უფლისა საბაოთისა, დღესა შინა, რომელსაცა მოიწიოს რისხვა მისი.
14 | შეიქნებიან დევნილი ქურციკებივით და უმწყემსოდ დარჩენილ ფარასავით; ყველა თავის ხალხს მიაშურებს, ყველა თავის ქვეყნისკენ გაიქცევა. | 14 | და იყვნენ დაშთომილნი, ვითარცა ქურციკი მლტოლვარვ და ვითარცა ცხოვარი ცთომილი და არა იყოს შემკრებელ, ვიდრემდის კაცისა ერისა მიმართ თჳსისა მიქცევად და კაცისა სოფლისა მიმართ თჳსისა დევნად,
15 | ვისაც მიასწრებენ, განგმირავენ, ვისაც დაიჭერენ, მახვილით დასცემენ. | 15 | რამეთუ, რომელიცა შევიცვა, იძლიოს და, რომელნი შეკრებულნი არიან, მახჳლითა დაეცნენ.
16 | მათი ჩვილები მათ თვალწინ გაიჭეჭყებიან, მათი სახლები გაიძარცვება, მათი ცოლები გაუპატიურდებიან. | 16 | და შვილნი მათნი წინაშე მათსა განხეთქნენ და ცოლნი მათნი მიიყვანნენ და სახლნი მათნი წარიტყუენნენ.
17 | აჰა, აღვძრავ მათზე მიდიელებს, რომლებიც ვერცხლს არად აგდებენ და ოქრო არ ახარებთ. | 17 | აჰა, აღვადგენ თქუენ ზედა მიდთა, რომელნი ვეცხლსა არ შეჰრაცხენ, არცა ოქროსა ჴსენება აქუსყე.
18 | მათი მშვილდები ყმაწვილკაცებს შემუსრავს; მუცლის ნაყოფს არ შეიწყალენენ, ბავშვებს არ შეიბრალებს მათი თვალი. | 18 | მშჳლდვანი ჭაბუკთანი შემუსრნენ და შვილნი თქუენნი არ შეიწყალნენ, არცა ძეთა შენთა ზედა ერიდნენ თუალნი მათნი.
19 | ბაბილონი - სამეფოთა მშვენება, ქალდეველთა დიდების სამკაული, დაემსგავსება უფლისგან დაქცეულ სოდომს და გომორას. | 19 | და იყოს ბაბილონი, რომელი იწოდების დიდებულ მეფისაგან ქალდეველთასა, ვითარსახედ დააქცინა უფალმან სოდომაჲ და გომორრაჲ.
20 | არასოდეს გაკაცრიელდება და არ გაშენდება უკუნისამდე; არაბი არ დაიკარვებს იქ და არც მწყემსები დაიბინავებენ. | 20 | არდამკჳდრებულ იქმნეს საუკუნესა ჟამსა, არცა არ შევიდენ მისდამი მრავალთა მიერ ნათესავთა, არცა არ განვლონ იგი არაბთა, არცა მწყემსთა არ განისუენონ მას შინა.
21 | უდაბნოს მხეცები გაიჩენენ იქ ბუნაგს და მიკიოტებით აივსება მათი სახლები, სირაქლემები დასახლდებიან იქ და ალქაჯები გათელავენ იქაურობას. | 21 | და განისუენებდენ მუნ მჴეცნი და აღივსნენ სახლნი ჴმითა, და განისუენებდენ მუნ სირინოსნი და ეშმაკებნი როკვიდენ მუნ.
22 | ტურები მოჰყვებიან კივილს გაოხრებულ სასახლეებში და ველური ძაღლები აყმუვლდებიან მის საზეიმო დარბაზებში; მოაწევს მისი ჟამი და მისი დღეები აღარ გაგრძელდება. | 22 | და ვირკინტავროსნი დაემკვიდრნენ მუნ და ბუდე შექმნან გრძღაბთა ექინთა სახლთა შინა მისთა.


† www.orthodoxy.ge † ძველი აღთქმა - ესაია წინასწარმეტყველი (თავი 14)

ესაია წინასწარმეტყველი

თავი მეთოთხმეტე

ახალი ქართულით ძველი ქართულით
1 | რადგან შეიწყალებს უფალი იაკობს და კიდევ გამოარჩევს ისრაელს, მათსავე მიწაზე დაასახლებს. უცხონი შეეთვისებიან მათ და მიემაგებიან იაკობის სახლს. | 1 | მსწრაფლ მოვალს და არა ჰყოვნის, და დღენი მისნი არ მოზიდულ იქმნენ. და შეიწყალოს უფალმან იაკობი და გამოირჩიოს მერმე ისრაილი; და განისუენებდეს ქუეყანასა ზედა მათსა და მექუეყანე შეეძინოს მათ თანა და შეეძინოს სახლისა მიმართ იაკობისსა.
2 | აიყვანენ მათ ხალხები და მიიყვანენ თავიანთ ადგილზე, დაისაკუთრებს მათ ისრაელი უფლის მიწაზე მონებად და მხევლებად, დაატყვევებენ თავიანთ დამატყვევართ და თავიანთ მჩაგვრელებზე იბატონებენ. | 2 | და მიიხუნენ იგინი ნათესავად, და შეიყვანნენ ადგილად მათდა და დაამკჳდრნენ და განმრავლდენ და განიყოფდენ მათ ძენი ისრაილისანი ქუეყანასა ზედა ღმრთისასა მონებად და მჴევლებად. და იყვნენ ტყუებ ტყუემქმნელნი მათნი, და იუფლებოდინ უფლებულნი მათნი.
3 | იმ დღეს, როცა ამოგასუნთქებს უფალი ჭირ-ვარამისგან და შფოთისაგან, და მძიმე სატანჯველისგან, რომლითაც იტანჯები. | 3 | და იყოს მას დღესა შინა, რომელსაცა განგისუენოს შენ უფალმან სალმობისაგან შენისა და გულისწყრომისა შენისა და მონებისა შენისა ფიცხლისა, რომლითა ჰმონებდი მათ.
4 | წარმოთქვამ ამ იგავს ბაბილონის მეფეზე და იტყვი: როგორ მოეღო ბოლო მტარვალს! როგორ მოეღო ბოლო მძლავრობას! | 4 | და მოიღო გოდება ესე მეფისა ზედა ბაბილონისასა და სთქვა მას დღესა შინა: ვითარ განსუენებულ არს მიმჴდელი და განსუენებულ არს მოსწრაფე.
5 | როგორ შემუსრა უფალმა უკეთურთა არგანი, ხელმწიფეთა კვერთხი, | 5 | შემუსრა უფალმან უღელი ცოდვილთა, უღელი მთავართა.
6 | რისხვით რომ სცემდა ხალხებს შეუსვენებლივ, ბრაზით რომ იმონებდა ტომებს, დაუოკებლად დევნიდა მათ! | 6 | დამცემელი ნათესავი გულისწყრომითა წყლულებითა უკურნებელისათა, მგუმელი ნათესავი გულისწყრომითა წყლვისათა, რომელსა არა ერიდა.
7 | დაისვენა, დამყუდროვდა მთელი ქვეყანა, მხიარულად ყიჟინობს. | 7 | განისუენა მინდობით ყოველმან ქუეყანამან, და ჴმობს შუებულებით.
8 | ალვები ხარობენ შენს გამო, ლიბანის ნაძვები: რა რომ შენ გდიხარ, ხის მჭრელი აღარ ამოსულა ჩვენთან. | 8 | და ხეთა ლიბანისათა განიშუეს შენ ზედა და ნაძუმან ლიბანისამან თქვას: რაჲთგან შენ დაიძინე, არა აღვიდა მკაფელი ჩვენი.
9 | ქვესკნელამდე შეიძრა შავეთი შენს შესახვედრად, გააღვიძა აჩრდილნი, მიწის მთავარნი; წამოაყენა მათი ტახტებიდან ხალხთა მეფენი. | 9 | ჯოჯოხეთი ქუე განმწარდა, შეგემთხჳა რა შენ, თანააღდგეს შენსა ყოველნი გმირნი მმთავრობნი ქუეყანისანი, რაჲთა აღადგინნეს საყდართაგან მათთა ყოველნი მეფენი წარმართთანი.
10 | ყველანი ალაპარაკდებიან და გეტყვიან: შენც ჩვენსავით დაუძლურდი, ჩვენ დაგვემსგავსე. | 10 | ყოველთა მოგიგონ და გრქუან შენ: და შენცა ტყუე იქმენ, ვითარცა ჩვენ, და ჩვენ თანა შეირაცხე.
11 | შავეთს ჩაინთქა შენი დიდება, შენი ქნარების ხმა; ქვეშ მატლი გიგია, და ზედ ჭიაღუა გახურავს. | 11 | ხოლო შთაჴდა ჯოჯოხეთად დიდება შენი და მრავალი შუებულება შენი, ქუეშე შენსა დაგირეცონ დალპოლვაჲ და სავანე შენდა მატლი.
12 | როგორ ჩამოემხე ციდან, მთიებო, ძეო განთიადისა! მიწას დაენარცხე, ხალხთა მტარვალო! | 12 | ვითარ განვარდა ცისაგან მთიები განთიად აღმომავალი? შეიმუსრა ქუეყანასა ზედა განმავლენელი ყოველთა წარმართთა.
13 | გუშინ ამბობდი: ცად ავხდები, ღვთის ვარსკვლავთა ზემოთ ტახტს დავიდგამ და დავჯდები საკრებულო მთაზე, ჩრდილო კალთებზე. | 13 | ხოლო შენ სთქუ გულსა შინა შენსა: ზეცად მიმართ აღვიდე, ზედაჲთ ვარსკულავთა ცისათასა დავდგა საყდარი ჩემი, დავჯდე მთასა ზედა მაღალსა. მთათა ზედა მაღალთა ჩრდილოთ.
14 | მაღლა ღრუბლებში ავიჭრები, უზენაესს გავუტოლდებიო! | 14 | აღვიდე ზედა ღრუბელთა და ვიყო მსგავს მადლისა.
15 | მაგრამ შავეთში ჩადიხარ, ქვესკნელის უფსკრულებში. | 15 | ხოლო აწ ჯოჯოხეთადმი შთაჰჴდე და საფუძველთა მიმართ ქვეყანისათა.
16 | შენი შემხედვარი მოგაშტერდება, ჩაფიქრდება: ეს ის კაცია, მიწას რომ არყევდა, სამეფოებს რომ აზანზარებდა? | 16 | მხილველთა შენთა დაუკვირდეს შენ ზედა და თქუან შენთჳს: ესე კაცი განმაძჳნებელი ქუეყანისა, შემარყეველი მეფეთა,
17 | ქვეყანას რომ უდაბნოდ აქცევდა, ქალაქებს ანგრევდა და თავის ტყვეებს შინ არ აბრუნებდა? | 17 | დამდებელი მკჳდროვნისა სრულისა უდაბნოდ, და ქალაქთა მისთა დამარღუეველი, მოსაწევართაშინანი არ ჴსნილ-ყვნა სახლებთა შორის მათთა.
18 | ხალხთა ყოველი მეფე, ყველანი დიდებაში განისვენებენ, თავთავის სახლებში. | 18 | ყოველთა მეფეთა წარმართთასა დაიძინეს პატივით, კაცმან სახლისა შორის თჳსისა,
19 | შენ კი უსაფლავოდ გდიხარ, როგორც საძულველი, უდროული ნაშობი, როგორც დახოცილთა, მახვილით განგმირულთა სამოსელი, ქვიან ორმოში ჩაგდებული, როგორც გათელილი გვამი. | 19 | ხოლო შენ დაჰვარდე მთათა ზედა, ვითარცა მკუდარი მოძაგებული, მრავალთა თანა მომკუდართა და წერტგანგუმერილთა მახვილითა და შთამავალთა ჯოჯოხეთად; ვითარსახედ სამოსელი შებღალული სისხლითა არა არს წმიდა,
20 | ვერ შეუერთდები მათ საფლავში, რადგან დაღუპე შენი ქვეყანა და ამოწყვიტე შენი ხალხი; აღარ მოიხსენება ბოროტეულთა თესლი სამარადისოდ. | 20 | ეგრეთვე არცა შენ იყო წმიდაჲ მით, რამეთუ ქვეყანა ჩემი წარსწყმიდე, და ერი ჩემი მოჰსარ. არა ეგო საუკუნესა ჟამსა, თესლი ბოროტი.
21 | საკლავად განამზადე მისი შვილები მამების ცოდვებისთვის, რომ არ აღდგნენ და არ დაიმკვიდრონ ქვეყანა, მტრებით არ აავსონ. მიწის პირი. | 21 | განჰმზადენ შვილნი შენნი მოსრვად ცოდვებითა მამათა მათთათა, რაჲთა არა აღდგენ და დაიმკჳდრონ ქუეყანა და აღავსონ ქუეყანა ბრძოლათა მიერ.
22 | აღვდგები მათ წინააღმდეგ, ამბობს ცაბაოთ უფალი, და აღმოვუფხვრი ბაბილონს სახელს და ნატამალს, მონაგარს და მისხისმისხს, ამბობს უფალი. | 22 | და ზედააღუდგე მათ, - იტყჳს უფალი საბაოთ, და წარვწყმიდო სახელი მათი და ნეშტი და თესლი, - ამათ იტყჳს უფალი საბაოთ: და დავდვა ბაბილონი ოჴრად,
23 | ზღარბთა და ჭანჭყობთა სამკვიდროდ გავხდი და განადგურების ცოცხით გავხვეტავ, ამბობს ცაბაოთ უფალი. | 23 | ვიდრემდის დაემკჳდრნენ გრძღაბნი ექინნი, და იყოს არარად. და დავდვა იგი თიჴისა მთხრებლად წარსაწყმედელად, - ამათ იტყჳს უფალი საბაოთ:
24 | დაიფიცა ცაბაოთ უფალმა და თქვა: როგორც ჩავიფიქრე, ისე იქნება; როგორც გადავწყვიტე, ისე მოხდება. | 24 | ვითარსახედ ვთქუ, ეგრეთ იყოს, და ვითარსახედ განმიზრახავს,
25 | შევმუსრავ აშურს ჩემს მიწაზე და გავთელავ ჩემს მთებზე, გადაიგდება ქედიდან უღელი და მხრებიდან ტვირთი ჩამოეხსნებათ. | 25 | ეგრეთ ეგოს წარწყმედად ასსურასტანელთა ქუეყანისა ზედა ჩემისა და მთათა ზედა ჩემთა. და იყვნენ დასათრგუნველ, და აღებულ იქმნეს მათგან უღელი მათი და ძალი მათი მჴართა მათთაგან აღებულ იქმნეს.
26 | აჰა, განაჩენი, მთელი ქვეყნისათვის გამოტანილი, და აჰა ხელი, ყოველ ხალხზე მოღერებული! | 26 | ესე განზრახვა, რომელსა განიზრახავს უფალი სრულსა ზედა მკჳდროანსა, და ესე ჴელი მაღალი ყოველთა ზედა წარმართთა,
27 | ცაბაოთ უფლის განაჩენს ვინ შეცვლის და მოღერებულ ხელს ვინ შეაბრუნებს? | 27 | რამეთუ, რომელთა განიზრახავს ღმრთისა წმიდაჲ, ვინ დაჴსნას? და ჴელი მისი მაღალი ვინ გარემიაქციოს?
28 | ასეთი განაჩენი იყო მეფე ახაზის სიკვდილის წელს. | 28 | წელსა, რომელსა მოკუდა აქაზ მეფე, იქმნა სიტყვა ესე წარმართთა ზედა:
29 | ნუ გიხარია, ფილისტიმის ქვეყანავ, რომ დაილეწა შენი მგვემელის კვერთხი, რადგან გველის ფესვიდან გამოვა უნასი და მისი ნაშიერი მფრინავი გველეშაპი იქნება. | 29 | ნუ განიშუებთ უცხოტომნი ყოველნი, რამეთუ შეიმუსრა უღელი მგუემელისა თქუენისა, რამეთუ თესლისაგან გუელისა გამოვლენედ შვილნი წულნი ასპიტთანი და შვილისწულად მათდა გამოვიდენ გუელნი მფრინვალენი.
30 | უპოვართა პირმშონი გამოიკვებებიან და ღარიბ-ღატაკნი სამშვიდობოს დამყუდრდებიან; შიმშილით მოვკლავ შენს ფესვს და შენს ნარჩომს ამოვწყვიტავ. | 30 | და ძოვდენ გლახაკნი მის მიერ, ხოლო დავრდომილნი კაცნი მშჳდობით განისუენებდენ, ხოლო მოჰსრავს სიყმილითა თესლსა შენსა და დანაშთომსა შენსა მოსრავს.
31 | მოთქვამდე, კარიბჭევ, გოდებდე, ქალაქო, ძრწოდე, ფილისტიმის ქვეყანავ, რადგან ჩრდილოეთიდან წამოვა კვამლი და გაიფანტება მისი ბანაკი. | 31 | ვალალაებდით ბჭენი ქალაქთანი და ღაღადებდენ ქალაქნი აღშფოთებულნი ყოველნი უცხოთესლნი, რამეთუ კუამლი ჩრდილოთ მოვალს და არა არს დადგომათ.
32 | რას იტყვიან ხალხის მოციქულები? - რომ უფალმ აფუძნა სიონი და რომ იქ არის მისი ერის ჩაგრულთა საესავი. | 32 | და რაჲ მიუგონ მეფეთა ნათესავთასა, რამეთუ უფალმან დააფუძნა ქუეყანა სიონისაჲ და მის მიერ ცხოვნდენ მდაბალნი ერისანი.


† www.orthodoxy.ge † ძველი აღთქმა - ესაია წინასწარმეტყველი (თავი 15)

ესაია წინასწარმეტყველი

თავი მეთხუთმეტე

ახალი ქართულით ძველი ქართულით
1 | მოაბის განაჩენი. იმ ღამით, როცა გაძარცვეს ყარი, გაცამტვერდა მოაბი, რადგან იმ ღამით გაძარცვეს კირი, გაცამტვერდა მოაბი. | 1 | სიტყვა ძჳნად მოაბელასი - ღამე წარწყმდეს მოაბელა, რამეთუ ღამე წარწყმდეს ზღუდე მოაბელისი.
2 | ავიდა ტაძრად და დიბონში, გორაკებზე სატირლად; ნებოზე და მედებაზე გოდებს მოაბი; ყველას თავი გადაპარსული აქვს, წვერები ყველას მოკვეცილი აქვს. | 2 | დაწუხენით თავთა ზედა თქუენთა, რამეთუ წარწყმდა დებონი, სადა ბომონი თქუენი აღეშენა. მუნ აღვედით ტირილად ნადავავსა ზედა და მიდავასა მოაბელაჲსსა ვალალაებდით, ყოველსა ზედა თავსა სიმტიერე, ყოველნი მკლავნი შეკუეთილებ.
3 | ქუჩებში ჯვალო არტყიათ, ბანებზე და მოედნებზე ყველა გოდებს, ცრემლად იღვრებიან. | 3 | უბანთა ზედა მისთა გარემოირტყთ ძაძები და იტყებდით ერდოებსა ზედა მისსა, და ურაკპარაკთა შორის მისთა. ყოველნი ვალალაებდით ტირილით.
4 | კივის ხეშბონი და ელყალე, იაჰაცას წვდება მათი ხმა; ამიტომ აყვირდნენ მოაბის მებრძოლები, შეშფოთებულია მისი სული. | 4 | რამეთუ ღაღად-ყო ესსევონმან და ელეალამან, ვიდრე იასსამდე ისმა ღაღადება მათი. ამისთჳს წელნი მოაბელისნი ჴმობენ, სულმან მისმან ცნას.
5 | ჩემი გული კვნესის მოაბზე, მისი დევნილნი ცოღარში აფარებენ თავს, ყეგლათ-შელიშიაში; რადგან მოთქმა-მოთქმით მიჰყვებიან ლუხითის აღმართს, რადგან განწირული ხმით კივიან ხორონაიმის გზაზე. | 5 | გული მოაბელაჲსი ჴმობს თავსა შორის თჳსსა, ვიდრე სიგორამდე, რამეთუ დიაკეული არს სმნიერი, ხოლო აღსავალსა ზედა ლუითისასა მტირალნი აღვიდენ შორის გზასა არონიიმისასა. ჴმობს შემუსრვაჲ და საარება და შერყევაჲ.
6 | რადგან გაოხრდა ნიმრიმის წყლები, რადგან დაჭკნა ბალახი, განადგურდა მდელო, მწვანე აღარ არის. | 6 | წყალი ნევრიმისა ოჴერ იყოს, და თივა მისი ყოველი მოაკლდეს, რამეთუ თივა ნედლი არა იყოს.
7 | ამიტომ ტირიფთა ხევიც კი წაიღებს მათ ნარჩენებს და მარაგს. | 7 | ნუ ეგრეთცა ეგულების განრომა, რამეთუ დავასხნე ჴევნებსა ზედა არაბნი და მიიღონ იგი,
8 | დაუარა მოთქმამ მოაბის საზღვრებს, გოდება მისწვდა ეგლაიმს და გოდება მისწვდა ბეერ-ელიმს. | 8 | რამეთუ შეერთო ჴმობა საზღვრისა მოაბელისი თაილიიმსა და ვალალაები მისი ვიდრე ჯურღმულამდე ელიმისა,
9 | რადგან სისხლით აივსო დიმონის წყლები, რადგან ამას არ ვაკმარებ დიმონს, ლომებს მივუსევ მოაბის ნარჩომს და მიწის ნატამალს! | 9 | რამეთუ იყოს, ვითარცა მფრინველისა აღფრინვებულისა, ბუდე მოშლისა ზედა არაბნი და აღვიღო თესლი მოაბისა და არიელისა და ნეშტი ადამაჲსა განვავლინო, ვითარცა ქუეწარმძრომელნი ქუეყანასა ზედა.


† www.orthodoxy.ge † ძველი აღთქმა - ესაია წინასწარმეტყველი (თავი 16)

ესაია წინასწარმეტყველი

თავი მეთექვსმეტე

ახალი ქართულით ძველი ქართულით
1 | გაუგზავნეთ კრავი ქვეყნის მპყრობელს სელაყიდან სიონის ასულის მთაზე უდაბნოს წიაღ! | 1 | ნუ კლდე ოხრებისა არსა მთა ასული სიონისა?
2 | ბუდემოშლილი, დევნილი ფრინველივით იქნებიან მოაბის ასულნი არნონის ფონებთან. | 2 | რამეთუ იყოს, ვითარცა მფრინველისა აღფრინვებულისა, ბუდე მოშლილი ასული მოაბისა?
3 | მიეცი რჩევა, ქმენი სამართალი, გადმოაფარე შენი ჩრდილი შუადღისას, როგორც ღამით; დაიფარე ლტოლვილი, ნუ გასცემ დევნილს. | 3 | ხოლო ამისა შემდგომად არონოსათჳს უმრავლესთა განიზრახევდ: ყავთ საფარველი გოდებისა მათისა სამარადისოდ სამხრისა, შორის სიბნელედ ივლტიან.
4 | შეგეხიზნონ ჩემი ლტოლვილი მოაბელები, შეიფარე ყაჩაღებისგან, ვიდრე არ შეწყდება მძლავრობა, ვიდრე ბოლო არ მოეღება ყაჩაღობას, ვიდრე დამთრგუნველი არ გადაშენდება ამ ქვეყნიდან, | 4 | განჰკრთეს, ნუ შესწუხნები, მსხემ გექმნებიან შენ ლტოლვილნი მოაბისანი. იყვნენ საფარველ თქვენდა პირისაგან მდევარისა, რამეთუ წარჴდა თანამბრძოლები შენი და მთავარი წარწყმდა, რომელი თრგუნვიდა ქუეყანასა ზედა.
5 | და წყალობით დამყარდება ტახტი და რწმენით დაჯდება მასზე დავითის კარავში მსაჯული, მსჯავრის მძებნელი და მოსწრაფე სამართლის ქმნაში. | 5 | და განემართოს წყალობით საყდარი და დაჯდეს მას ზედა ჭეშმარიტებისა თანა კარავსა შინა დავითისსა განმკითხველი და გამომეძიებელი მშჯავრსა და მოსწრაფე სიმართლესა ზედა.
6 | გვსმენია მოაბის ყიფი, მეტისმეტი სიამაყე, მისი ქედმაღლობა, მისი მედიდურობა, მისი სიცოფე, ფუჭი ქადილი. | 6 | გუესმა გინება მოაბისა, მაგინებელი ფრიად. ამპარტავანება მისი აღვიღე და გინება მისი და ბორგა მისი, არა ესრეთ მისნობა შენი,
7 | ამიტომ ივალალოს მოაბმა, ყველამ ივალალოს მოაბზე. იგლოვეთ კირ-ხარესეთის ტყლაპები, განადგურებულნო! | 7 | არა ესრეთ, - ვალალაებს მოაბ, - რამეთუ მოაბელას თანა ყოველნი ვალალაებენ დამკჳდრებულთა სელეკისათა წურთასა, და არა ჰრცხუენეს.
8 | რადგან გადახმა ხეშბონის ყანები, სიბმას ვენახები; ხალხთა მბრძანებლებმა აკაფეს მისი რჩეული ვაზი, იაყზერამდე, უდაბნოში რომ მიიკლაკნებოდა, მისი გაშლილი რტოები ზღვის გაღმა რომ უწვდენდა. | 8 | ველთა ესებონისათა, იგლოოს ვენაჴმან სევამაჲსმან, შთამნთქმელთა წარმართთა დათრგუნენით ვენაჴნი მისნი, ვიდრე იაზირამდე არა შეიყვანეთ, შესცთეთ უდაბნოს, მოვლინებულნი მის მიერ დაშთომილ იქმნეს, რამეთუ წიაღჴდეს ზღუასა.
9 | ამიტომ დავიტირებ იაყზერის ტირილით სიბმას ვენახს, ჩემი ცრემლებით მოგრწყავთ, ხეშბონო და ელყალე, რადგან თქვენს რთველში და მკაში ჩამწყდარია ჰედადის ძახილი. | 9 | ამისთჳს ვსტიროდი, ვითარცა ტირილსა იაზირისსა, ვენაჴსა სევამაჲისსა. ხევნარნი შენნი დაამჴუნა ესსებონ და ელეალი, რამეთუ სამკალსა ზედა და სასთულებელსა ზედა შენსა მწყობრი დამთრგუნველთა დაეცა და ყოველი დაეცეს.
10 | ლხენა და სიხარული წაერთვა ქარმელს და ვენახებში აღარ გაისმება სიმღერა და გუგუნი, საწნახლებში ღვინოს აღარ წურავენ; შევწყვიტე ჰედადის ძახილი. | 10 | და აღებულ იქმნეს შუებაჲ და სიხარული ვენაჴთაგან და ვენაჴთა შინა შენთა არა იშუებდენ და არ დაიწნიხონ ღვინო საწნეხელთა შინა, რამეთუ დასცხრა ბრძანება.
11 | ამიტომაც ქნარივით თრთის ჩემი შიგნეული მოაბზე და ჩემი გული - კირ-ხარესზე. | 11 | ამისთჳს მუცელი ჩემი მოაბსა ზედა, ვითარცა ქნარი ჴმისაჲ სცემდეს, და შინაგანნი ჩემნი, ვითარცა ზდუდე, რომელი განაახლე.
12 | აჰა, გამოჩნდება დაქანცული მოაბი გორაკზე და შევა თავის საწმიდარში სალოცავად, მაგრამ არაფერი ეშველება. | 12 | და იყო ვიდრე შერცხჳნებული შენ, რამეთუ დაშურა მოაბაჲ ბომონთა მისთა ზედა და შევიდეს ჴელითქმნულთა მიმართ მისთა ზედა, რაჲთა ილოცოს და ვერ შეუძლონ განრინებად მისსა.
13 | ეს არის სიტყვა, რომელიც რა ხანია წარმოთქვა უფალმა მოაბზე. | 13 | ესე სიტყუაჲ, რომელი თქუა უფალმან მოაბსა ზედა, ოდეს-იგი თქუა, და აწცა თქუა უფალმან მეტყუელმან:
14 | ახლა კი ასე ამბობს უფალი: სამ წელიწადში, ქირავნობის ვადაში, დამცირდება მოაბის დიდება, თუმცა დიდია სიმრავლე მათი და მცირედიღა იქნება ნარჩომი, არად ჩასაგდები. | 14 | სამთა წელთა შინა მოსასყიდლისათა უპატივო იქმნას დიდებაჲ მოაბისა ყოველსა შინა სიმდიდრესა მრავალსა, და დატევებულ იქმნეს შემცირებული და არა პატივცემული.


† www.orthodoxy.ge † ძველი აღთქმა - ესაია წინასწარმეტყველი (თავი 17)

ესაია წინასწარმეტყველი

თავი მეჩვიდმეტე

ახალი ქართულით ძველი ქართულით
 |  |  | სიტყვა დამასკისა:
1 | დამასკოს განაჩენი. აჰა, წაერთმევა დამასკოს ქალაქობა და ნანგრევების გროვად იქცევა! | 1 | აჰა, დამასკოჲ აღებულ იქმნეს ქალაქთაგან და იყოს დაცემულებად
2 | გაუდაბურდება ყაროყერის ქალაქები, ცხვრის ფარათა საძოვრებად იქცევა, დაწვებიან და ვერავინ დააფრთხობს მათ. | 2 | დატევებული უკუნისამდე საწოლად სამწყსოთა და განსასუენებელად, და არა იყოს მდევარი.
3 | არაფერი დარჩება ეფრემის ციხე-სიმაგრისგან, დამასკოს სამეფოსგან და არამის ნატამალისგან, ისრაელიანთა დიდებას გაჰყვებიან, ამბობს ცაბაოთ უფალი. | 3 | და არა მერმეცა იყოს მაგარ, მისალტოლველად მუნ ეფრემისსა და არღა მერმე იყო მეფობა დამასკეს შინა და ნეშტი ასურთა, რამეთუ არა შენ უმჯობეს ხარ ძეთა ისრაჱლისათასა და დიდებისა მათისა, - ამათ იტყჳს უფალი საბაოთ:
4 | იმ დღეს დაილევა იაკობის დიდება და მისი მსუქანი ხორცი დამჭლევდება. | 4 | - იყოს მას დღესა შინა მოკლება დიდებისა იაკობისი და სიპოხენი დიდებისა მისისანი შეირყინენ.
5 | იქნება ისე, თითქოს მომკელს აეღოს ყანა და მისი მკლავს მოემკას თავთავები; იქნება ისე, როგორც რეფაიმის ველზე თავთავები იკრიფება. | 5 | და იყოს, ვითარსახედ უკეთუ ვინ შეჰკრებნ ძნასა მდვბარესა მკლავსა ზედა თჳსსა და თესლი ჴუვილისა გამოქუცნის; და იყოს, ვითარსახედ უკეთუ ვინ შეჰკრებნ ჴუვილთა ჴევნებსა შინა მყარსა.
6 | დარჩება ნამცვრევი, რამდენიც რჩება ზეთისხილის ჩამობერტყვის შემდეგ: ორი, სამი მარცვალი წვერში, ოთხი, ხუთი მსხმოიარე ტოტებზე! ამბობს უფალი, ღმერთი ისრაელისა. | 6 | და დაშთის მას შინა ლელწამი, ანუ ვითარცა კუფხალნი მოსთულებულისა ზეთისხილისანი ორნი, ანუ სამნი მწუერვალსა ზედა ზენაკიდესა, ანუ ოთხნი, ანუ ხუთნი, რომელთა ზედა მისთა დაშთომილნი ზენაკიდეთა, - ამათ იტყჳს უფალი ღმერთი ისრაჱლისა:
7 | იმ დღეს მიიხედავს ადამიანი თავისი შემოქმედისკენ და თვალებს მიაპყრობს ისრაელის წმიდას. | 7 | მას დღესა შინა მოსავ იყოს კაცი შემოქმედისა მიმართ თჳსისა, ხოლო თვალნი მისნი წმიდისა მიმართ ისრაჱლისა ჰხედვიდენ.
8 | აღარ მიხედავს თავისი ნახელავი სამსხვერპლოებისკენ და თავისი თითებით ნაკეთებ აშერებს და მზეებს აღარ მოიკითხავს. | 8 | და არ მოსავ იყვნენ ბომონთა ზედა და საქმეთა ზედა ჴელთა მათთასა, რომელნი ქმნეს თითთა მათთა, და არ მიხედვიდენ ხეთა, არცა საძაგელთა მათთა.
9 | იმ დღეს უღრან და გაუვალ ტყეს დაემსგავსება მისი გამაგრებული ქალაქები, ისრაელიანთაგან მიტოვებული, და გაუდაბურდება. | 9 | მას დღესა იყვნენ ქალაქნი შენნი დატევებულებ, ვითარსახედ დაუტევნეს ამორრეველთა და ეველთა პირისაგან ძეთა ისრაჱლისათა და იყვნენ მოოჴრებულ
10 | რადგან დავიწყებული გყავს შენი ხსნის ღმერთი და კლდე შენი სიმტკიცისა აღარ გახსოვს; რადგან გაგიშენებია ნეტარების ბაღები და უცხო ვაზი ჩაგიყრია. | 10 | მით, რამეთუ დაუტევე ღმერთი, მაცხოვარი შენი, და უფლისა შემწისა შენისა არ მოიჴსენე. ამისთჳს დაჰნერგო სანერგე ურწმუნოჲ და თესლი ურწმუნოჲ.
11 | იმ დღეს ააღორძინებს შენს დარგულს და იმ დილას ააყვავებ შენს დათესილს, მაგრამ ალოობისას უკურნებელ მწუხარებას მოიმკი. | 11 | ხოლო დღესა, რომელსა დანერგო, სცთე და, განთიად თუ სთესო, ყუაოდის სამკალად. რომელსა დღესა მოიმკო, დაუმკჳდრო და ვითარცა მამამან კაცისამან, დაუმკჳდრო ძეთა შენთა.
12 | ვაი, ხმაურს დიდძალი ხალხისა! ხმაურობენ ზღვის ხმაურით. ვაი, ხალხების ღრიალს! ღრიალებენ ადიდებული წყლის ღრიალით. | 12 | ვაჲ სიმრავლესა ნათესავთა მრავალთასა, ვითარცა ზღუა მღელვარე, ეგრეთ აღიძრნეთ და ჩრდილომან ნათესავთა მრავალთამან, ვითარცა წყალმან, იოხროს.
13 | ხალხები ღრიალებენ ადიდებული წყლის ღრიალით; დააფრთხობს მათ და შორს გაიქცევიან, გაიხვეტებიან, ქარისაგან, როგორც მთაზე თივის ბულული და ბზის მტვერი ქარბორბალასგან. | 13 | ვითარცა წყალი მრავალი, ნათესავნი მრავალნი, ვითარცა ოხრაჲ წყლისა მრავლისა იძულებით ყვანებულისა. და გაჴადნეს იგინი და შორად წარდევნნეს იგინი, ვითარცა მტუერი ბზისა განმფიწლველთასა პირისპირ ქარისა და ვითარცა ქარტლსა ურმისთვალისასა მომღებელი ნიავქარი.
14 | დადგება მწუხრი და, აჰა, დაეცემა შიშისზარი და განთიადამდე ვეღარ გაძლებს. ასეთია ჩვენი მტარვალების ხვედრი და ჩვენი მძარცველების წერა. | 14 | მიმწუხრი იყოს გოდება პირველ ვიდრე ცისკრამდე და არა მერმე იყოს ესე ნაწილი წარმტყუენველთა თქვენთა და სამკჳდრებელი თქვენთა დამამკჳდრებულთა.


† www.orthodoxy.ge † ძველი აღთქმა - ესაია წინასწარმეტყველი (თავი 18)

ესაია წინასწარმეტყველი

თავი მეთვრამეტე

ახალი ქართულით ძველი ქართულით
1 | ვაი, ქვეყანას, ფრთებმოშრიალეს, ქუშის მდინარეთა გაღმა! | 1 | ვაჲ ქუეყანისა უმრავლესთა ნავთა ფრთეთა მიერ კერძო მდინარეთა ეთიოპიისათა,
2 | ზღვით რომ აგზავნით მალემსრბოლებს წყალზე მოცურავე ლერწმის - ნავებით! გასწით, მკვირცხლთ მოციქულნო, მოჭიმულ და ალესილ ხალხთან, საშიშარ ერთან დასაბამიდან დღესამომდე, ხალხთა დამთრგუნველთან და გამთელავთან, რომლის ქვეყანას ხევები სერავენ! | 2 | რომელი მიავლენდა ყოველთა წარმართთა ზღჳსა შორის ომირაჲსსა და ეპისტოლეთა წიგნებთა ზედაკერძო წყლისა, რამეთუ ვიდოდიან ქადაგნი სუბუქნი ნათესავისა მიმართ განსაცხრომელისა და უცხოსა ერისა და უსახურისა, ვინ მისსა მიერ კერძო ნათესავი უსასო და დათრგუნვილი.
3 | ქვეყნიერების მკვიდრნო და მიწის ბინადარნო, თვალი გეჭიროთ, როცა დროშა აღიმართება მთებზე და ყური უგდეთ, როცა ბუკს დაჰკრავენ! | 3 | აწ დაიტაცეს მდინარეთა ქუეყანისათა ყოველთა, ვითარცა სოფელი დამკჳდრებული. დამკჳდრებულ იქმნეს სოფელი მათი, ვითარცა ნიშანი აღებულ იქმნეს მთისაგან, ვითარცა ჴმაჲ საყჳრისა სასმენელ იყოს
4 | რადგან ასე მითხრა უფალმა: მე მშვიდად გადმოვიხედავ ჩემი სამყოფლიდან ხვატის კაშკაშივით მოწმენდილზე, ნამის ღრუბელივით მკის პაპანებაში; | 4 | მით, რამეთუ ესრეთ მრქვა მე უფალმან: კრძალულება იყოს ქალაქსა შინა ჩემსა, ვითარცა ნათელი სიცხისა შუადღისა და ვითარცა ღრუბელი ცუარისა დღესა ლეწვისასა.
5 | რადგან რთველის წინ, როცა გადასული იქნება ყვავილობა და ნაყოფი დამწიფებული, დანით აკაფავს ლერწმებს და ყლორტებს მოაშორებს ვაზს. | 5 | იყოს წინაწარ მკისა, ოდეს დასრულდეს ყუავილი და კაწახი აღყუავნეს, ყუავილი მკაწახობი და მიუხუნეს მტევნები მცირენი მანგალთა და რტოებნი მიუხუნეს და აღმოჭრნეს.
6 | ყველაფერი მთის ონავარ ფრინველებს და მიწის მხეცებს დარჩებათ; დაიზაფხულებენ იქ ონავარი ფრინველები და მიწის ყოველი მხეცი იქ დაიზამთრებს. | 6 | და დაუტევნეს ერთბამად მფრინველთა ცისათა და მჴეცთა ქუეაყანისათა და შეკრბენ მის ზედა მფრინველნი ცისანი და ყოველნი მჴეცნი ქვეყანისანი მას ზედა მოვიდენ.
7 | იმ დღეს ძღვენს მიართმევს ცაბაოთ უფალს ცაბაოთ უფლის სახელის ადგილზე, სიონის მთაზე, მოჭიმული და ალესილი ერი, დასაბამიდან დღესამომდე საშიშარი ერი, ხალხი დამთრგუნველი და გამთელავი, რომლის ქვეყანას ხევები სერავენ. | 7 | მას ჟამსა შინა შესწირონ ძღუენი ღმერთსა საბაოთს ერისაგან შეიწრებულისა და განკაფულისა და ერისაგან დიდისა ამიერითგან და საუკუნომდე ჟამად; ერი მოსავი და დათრგუნვილი, რომელ არს ნაწილსა შინა მდინარისა სოფლისა მისისასა ადგილსა, რომელსა სახელი უფლისა საბაოთისი ზედწოდებულ არს - მთა სიონი.


† www.orthodoxy.ge † ძველი აღთქმა - ესაია წინასწარმეტყველი (თავი 19)

ესაია წინასწარმეტყველი

თავი მეცხრამეტე

ახალი ქართულით ძველი ქართულით
1 | ეგვიპტის განაჩენი. აჰა, ამხედრებულია უფალი მსუბუქ ღრუბელზე და მიდის ეგვიპტეში. შეირყევიან მის წინაშე ეგვიპტის კერპები და დაუდნებათ მკერდში ეგვიპტელებს გულები. | 1 | ხილვა ეგჳპტისა, აჰა, უფალი ზის ღრუბელსა ზედა სუბუქსა და მოვალს ეგჳპტედ. და შეიძრნენ ჴელითქმნულნი ეგჳპტისანი პირისაგან მისისა და გულნი მათნი იძლინენ მათ შორის.
2 | ავამხედრებ ეგვიპტელს ეგვიპტელზე: ძმა ძმას დაუწყებს ბრძოლას, მოყვასი მოყვასს, ქალაქი ქალაქს, სამეფო სამეფოს. | 2 | და ზედაღდგენ მეგჳპტელნი მეგჳპტელთა ზედა და ებრძოლოს კაცი ძმასა თჳსსა და კაცი მოყვასსა თჳსსა, ქალაქი ქალაქსა ზედა და შჯული შჯულსა ზედა.
3 | დაიშრიტება ეგვიპტის სული მის წიაღში და ჩავფუშავ მის თათბირს; კერპებს, მჩხიბავებს, მესულთანეებს და ჯადოქრებს დაუწყებენ ძებნას სამკითხაოდ. | 3 | და შეშფოთდეს სული მეგჳპტელთა მათ შორის და განზრახვა მათი განვაქარვო და ჰკითხვიდენ ღმერთთა მათთა და ქანდაკებულთა მათთა და ქუეყანითმჴმობელთა და მუცლითმეზღაპრეთა,
4 | ჩავაგდებ ეგვიპტელებს სასტიკი ბატონის ხელში და მტარვალი მეფე იხელმწიფებს მათზე, ამბობს მეუფე, ცაბაოთ უფალი. | 4 | და მივსცე ეგჳპტე ჴელთა კაცთა უფალთა ფიცხელთასა და მეფენი ფიცხელნი ეუფლნენ მათ, - ამათ იტყჳს უფალი საბაოთ მეფე:
5 | წყალი დაწყდება ზღვაში, ნილოსი დაიწრიტება და დაშრება, | 5 | და სუმიდენ მეგჳპტელნი წყალსა ზღჳსკიდისასა, ხოლო მდინარე მოაკლდეს და განჴმეს.
6 | მდინარეები ამყრალდება, დაიკლებს და დაშრება ეგვიპტის არხები, დაჭკნება ლელი და ლერწამი. | 6 | და მოაკლდენ მდინარენი და მთხრებლნი მდინარისანი და განჴმეს ყოველი შესაკრებელი წყლისა და ყოველი ძირი ლელწმისა და ჭილისა და მდელოჲ.
7 | გადაშიშვლდება მდინარეთა ნაპირები და მდინარეთა შესართავები, გადახმება ჭალებში ნათესი, განქარდება და გაცამტვერდება. | 7 | ნედლი ყოველი გარემოს მდინარისა და ყოველი დათესული მდინარისა ძლით განჴმეს ქარისმხრწნელობითა.
8 | დაღონდებიან მეთევზეები, აკვნესდებიან მდინარეში ანკესის მსროლელნი და წყლებზე ბადეთა გამშლელნი დაიწყებენ გოდებას. | 8 | და სულთ-ითქმიდენ მეთევზურნი და სულთ-ითქმიდენ ყოველნი შთამგდებელნი სამჭედურისანი მდინარედ, და შთამყრელნი ბადეთანი და მესათხევლენი იგლოვდენ.
9 | შერცხვებიან ვარცხნილი სელის მკეთებელნი და მაქმანების მქსოველნი. | 9 | და სირცხჳლმან შეიპყრნეს მოქმედნი სელისა ღებულისანი და მოქმედნი ბისსონსა.
10 | დაილეწება მისი დაზგები, ქირის მუშები დამწუხრდებიან. | 10 | და იყვნენ მოქმედნი ამათნი სალმობასა შინა და ყოველნი მოქმედნი სასუმელთანი შეწუხნენ და სტკიოდიან გულნი.
11 | შეიშალნენ ცოყანის მთავრები, გაცუდდა ფარაონის ბრძენი მრჩევლების თათბირი. როგორღა ეტყვით ფარაონს: ბრძენთა შვილი ვარ მე, აღმოსავლეთის მეფეთა შვილიო? | 11 | და სულელ იქმნეს მთავარნი ტანეოჲსსა, ბრძენნი თანამზრახვალნი მეფისანი, და იყოს განზრახვა მათი სულელ, ვითარ ეტყჳთ მეფესა ძენი გულისხმისმყოფელთანი: ჩუენ ძენი მეფეთა დასაბამითგანთანი?
12 | სად არიან შენი ბრძენები, რომ გამცნონ და გაგაგებინონ, რა გადაუწყვიტა ცაბაოთ უფალმა ეგვიპტეს? | 12 | სადა არიან აწ ბრძენნი შენნი? და მიგითხრან შენ და თქვან: რასა განიზრახავს უფალი საბაოთ ეგჳპტესა ზედა?
13 | გაბრიყვდნენ ცოყანის მთავრები, მოტყუვდნენ ნოფის მთავრები. შეაცდინეს ეგვიპტე მისი ტომების თავკაცებმა. | 13 | მოაკლდეს მთავარნი ტანეოჲსნი და ამაღლდეს მთავარნი მემფისანი და აცთუნებენ ეგჳპტესა ტომობათაებრ.
14 | რეტი დაასხა მათ უფალმა და აატორტმანეს ეგვიპტე ყველა საქმეში, როგორც რწყევისას ტორტმანებს მთვრალი. | 14 | რამეთუ უფალმან განუზავა მათ სული ცთომილებისა და შეაცთუნა ეგჳპტე ყოველთა შინა საქმეთა მათთა, ვითარც შესცთების მთრვალი და მთხევარი ერთბამად.
15 | არაფერი ექნება ეგვიპტეს გასაკეთებელი, რისი გაკეთებაც თავსა და კუდს, შტოსა და ღეროს შეეძლება. | 15 | და არა იყო მეგჳპტელთათჳს საქმე, რომელმან ყო თავი და ბოლო, დაწყებაჲ და დასასრული.
16 | იმ დღეს დიაცებივით იქნებიან ეგვიპტელები, შეშინდებიან და დაფრთხებიან ცაბაოთ უფლის ხელის მოქნევისგან, მათზე რომ მოიქნევს ხელს. | 16 | მას დღესა იყვნენ მეგჳპტელნი, ვითარცა დედანი ძრწოლასა შინა და შიშსა პირისაგან უფლისა საბაოთისა, რომელი მან ზედადასდვას მათ.
17 | შიშისზარად ექცევა ეგვიპტეს იუდას მიწა; ყველას, მის გამხსენებელს, შეაძრწუნებს ცაბაოთ უფლის განაჩენი, მასზე რომ განაჩინა. | 17 | და იყოს სოფელი იუდეანთა მეგჳპტელთათჳს საშიშად; ყოველმან, რომელმანცა მათგანმან სახელ-სდვას, შეშინდენ განზრახვისათჳს, რომელი უფალსა ღმერთსა საბაოთს განუზრახავს მას ზედა.
18 | იმ დღეს ხუთი ქალაქი იქნება ეგვიპტეში, ქანაანურად მოლაპარაკე და ცაბაოთ უფლის დამფიცებელი; ერთს დაერქმევა მზის ქალაქი. | 18 | მას დღესა იყვნენ ქალაქნი ხუთნი ეგჳპტეს შინა მზრახვალნი ენითა ქანანურითა და მფუცავნი სახელსა უფლისა საბაოთისსა - ქალაქი ასედეკ ეწოდოს ერთსა ქალაქსა,
19 | იმ დღეს იქნება უფლის სამსხვერპლო ეგვიპტის ქვეყნის შუაგულში და უფლის სვეტი მის საზღვართან. | 19 | მას დღესა იყოს საკურთხეველი უფლისაჲ სოფელსა მეგჳპტელთასა და ძეგლი საზღვარსა მისსა თანა.
20 | იქნება ეს ცაბაოთ უფლის ნიშად და სასწაულად ეგვიპტის ქვეყანაში, რადგან შეღაღადეს უფალს დამთრგუნველთა გამო და მოუვლენს უფალი მაცხოვარს და პატრონს და იხსნის მათ. | 20 | და იყოს სასწაული საუკუნოდ უფლისა სოფელსა ეგჳპტისასა, რამეთუ ღაღადებდენ უფლისა მიმართ მაჭირვებელთა მათთათჳს, და მოუვლინოს მათ უფალმან კაცი, რომელმან აცხოვნნეს იგინი, სასჯელით აცხოვნნეს იგინი.
21 | გამოეცხადება უფალი ეგვიპტელებს და შეიცნობენ ეგვიპტელები უფალს იმ დღეს; შესწირავენ მსხვერპლსა და ძღვენს, აღუთქვამენ აღთქმებს და აღასრულებენ კიდეც. | 21 | და საცნაურ იყოს უფალი ეგჳპტელთა და იცნან ეგჳპტელთა უფალი მას დღესა შინა და შეწირონ მსხუერპლი, ძღუენსა და აღუთქმიდენ აღთქმათა უფალსა და აღუსრულებდენ.
22 | დაჰკრავს უფალი ეგვიპტეს, დაჰკრავს და განკურნავს კიდეც; მიიქცევიან უფლისაკენ, შეიწყნარებს მათ და განკურნავს. | 22 | და დასცეს უფალმან მეგჳპტელთა წყლულებაჲ და განკურნნეს იგინი. და მოიქცენ უფლისა მიმართ და შეისმინოს მათი და განკურნნეს იგინი კურნებითა.
23 | იმ დღეს გზა გავა ეგვიპტიდან აშურამდე და ივლის აშური ეგვიპტეში და ეგვიპტე აშურში; დაემონება ეგვიპტე უფალს აშურთან ერთად. | 23 | მას დღესა იყოს გზა ეგჳპტით ასსურასტანელთა მიმართ და შევიდენ ასსურასტანელნი ეგჳპტედ და მეგჳპტელნი წარვიდენ ასსურასტანელთა მიმართ და ჰმონებდენ მეგჳპტელნი ასსურასტანელთა.
24 | იმ დღეს მესამე იქნება ისრაელი ეგვიპტესთან და აშურთან ერთად; კურთხევა იქნება ქვეყნის შუაგულში, | 24 | მას დღესა იყოს მესამედი ისრაილისა მეგჳპტელთა შორის და ასსურასტანელთა შორის კურთხეულ ქვეყანასა შინა,
25 | რადგან ბრძანებს კურთხევას ცაბაოთ უფალი: კურთხეულ იყოს ჩემი ერი ეგვიპტე, ჩემ ხელთა ქმნილება აშური და ჩემი სამკვიდრო ისრაელი. | 25 | რომელსა აკურთხა უფალმან საბაოთ მეტყუელმან: კურთხეულ არს ერი ჩუენი ეგჳპტეს შინა და ასსურასტანელთა შორის და სამკჳდრებელი ჩემი ისრაილ.


† www.orthodoxy.ge † ძველი აღთქმა - ესაია წინასწარმეტყველი (თავი 20)

ესაია წინასწარმეტყველი

თავი მეოცე

ახალი ქართულით ძველი ქართულით
1 | იმ წელს მოადგა აშდოდს აშურის მეფის, სარგონის გამოგზავნილი დართანი, ბრძოლა გაუმართა აშდოდს და აიღო იგი. | 1 | წელსა, რომელსა შევიდა ტანათან აზოტედ, მო-რა-ივლინა არნაჲს მიერ, მეფისა ასსურასტანელთასა და ებრძოლა აზოტესა და გამოიღო იგი.
2 | მაშინ გამოუცხადა უფალმა სიტყვა ესაიას, ამოცის ძეს, და უთხრა: წადი, შეიხსენი ჯვალო წელიდან და ხამლები გაიძვრე ფეხზე. ასეც მოიქცა: ტანშიშველმა და ფეხშიშველმა დაიწყო სიარული. | 2 | მაშინ თქუა უფალმან ესაიას მიმართ, ძისა ამოსისა, მეტყუელმან: ვიდოდე და მოიძარცვე ძაძაჲ წელთაგან შენთა, და სანდალნი შენნი მოიხსნენ ფერჴთაგან შენთა. და ქმნა ეგრეთ ესაია, მავალმან შიშველმან და უჴამლიერომან.
3 | თქვა უფალმა: როგორც ჩემი მორჩილი ესაია დადიოდა ტანშიშველი და ფეხშიშველი სამ წელიწადს, ასე იქნება ნიშად და სასწაულად ეგვიპტისთვის და ქუშისთვის. | 3 | და თქვა უფალმან: ვითარსახედ ვალს მონა ჩემი, ესაია, შიშუელი და უჴამლიერო, სამ წელ იყოს სასწაულებად და ნიშებად მეგჳპტელთა და ეთიოპიელთა.
4 | ასე წაასხამს აშურის მეფე ეგვიპტის ტყვეებს და ქუშის ლტოლვილებს - ჭაბუკებს და მოხუცებულთ, ტანშიშველთ და ფეხშიშველთ, უკანალგატიტვლებულთ ეგვიპტის შესარცხვენად. | 4 | ვითარმედ ესრეთ გულისხმა-ყონ და მიიყვანნეს მეფემან ასსურასტანელთამან ტყუედ მეგჳპტელნი და ვთიოპიელნი, ჭაბუკნი და მოხუცებულნი, შიშველნი და უჴამლიერონი და გამომაცხადებელნი სირცხჳლსა ეგჳპტისასა.
5 | შეეშინდებათ და შერცხვებათ ქუშის გამო, მათი იმედისა, და ეგვიპტის გამო, მათი მშვენებისა. | 5 | და სირცხჳლეულ იქმნენ ძლეულნი მეგჳპტელნი ეთიოპელთა ზედა, რომელთა მიმართ იყვნეს მოსავ მეგჳპტელნი, რომელნი იყვნეს დიდება მათდა.
6 | იტყვის ამ ზღვისპირეთის მცხოვრები იმ დღეს: აჰა, რის იმედზე ვყოფილვართ, შეწევნას რომ ვითხოვდით იქ აშურის მეფისგან თავის დასახსნელად! როგორ გადავრჩებით? | 6 | და თქვან დამკჳდრებულთა ჭალაკსა ამას შინა მას დღესა შინა: აჰა, ჩუენ ვიყვენით მოსავ მათდა მიმართ შესაწევნელად. და იგინი ვერ შემძლებელ არიან განრომად მეფისაგან ასსურასტანელთასა, და ვითარ ჩუენ განვერნეთ?


† www.orthodoxy.ge † ძველი აღთქმა - ესაია წინასწარმეტყველი (თავი 21)

ესაია წინასწარმეტყველი

თავი ოცდამეერთე

ახალი ქართულით ძველი ქართულით
1 | ზღვის უდაბნოს განაჩენი. სამხრეთში ამტყდარი გრიგალები, ის მოდის უდაბნოდან, საშინელი ქვეყნიდან. | 1 | ხილვაჲ უდაბნოსა ზღვისა, ვითარცა ნიავქარი უდაბნოსა განვიდეს უდაბნოდ მომავალისა ქვეყანისაგან საშინელისა, ხოლო საშინელ არს ჩუენებაჲ.
2 | სასტიკი ხილვა გამომეცხადა: დამარბეველი არბევს და მძარცველი ძარცვავს. შეიმართე, ელამო, შემოადექ, მიდიავ! ბოლო მოვუღე ყოველ კვნესას. | 2 | და ფიცხლად მომეთხრა მე: შეურაცხისმყოფელი შეურაცხ-ჰყოფს, უშჯულოქმნილი უშჯულოებს ჩემდამო. ელამიტელნი და მოციქულნი სპარსთანი - ჩემდამო მოვლენ. აწ სულთ-ვითქუნე და ნუგეშინის-ვიცე ჩემ ზედა.
3 | ამიტომ მიცახცახებს ნაწლავები, მშობიარის ტკივილებმა შემიპყრო, კრუნჩხვისაგან არაფერი მესმის, შეშფოთებისგან ვერაფერს ვხედავ. | 3 | ამისთჳს აღივსნეს წელნი ჩემნი დაჴსნისა მიერ და სალმობათა შემიპყრეს მე, ვითარცა მშობიერი. ვჰმძლავრე არასმენად, ვისწრაფე არახედვად.
4 | გული მითრთის, მზარავს შიში, სიამის საღამო ძრწოლად გადამექცა. | 4 | გული ჩემი შეცთომილ არს, უშჯულოება ჩემი დაანთქამს. სული ჩემი განჰკრთა შიშად.
5 | ტაბლა გაშლილია, დაგებულია საგებელი; ჭამენ და სვამენ. აღდექით, მთავარნო, გაპოხეთ ფარები! | 5 | განამზადეთ ტაბლაჲ, განამსტურეთ სამსტუროჲ. სუთ, ჭამეთ. აღდგომილთა მთავართა განმზადეთ ფარები.
6 | რადგან ასე მითხრა უფალმა: მიდი, დააყენე დარაჯი. გამოაცხადოს, რასაც დაინახავს! | 6 | რამეთუ ესრეთ თქვა უფალმან ჩემდამო: ვიდოდე, თავი შენი დაადგინე მსტოარად და, რომელიცა იხილო, მიუთხარ.
7 | ხედავს ეტლიონს, დაწყვილებულ ცხენოსნებს, სახედართა ეტლიონს, აქლემების ეტლიონს. აკვირდება, გულისყურით აკვირდება. | 7 | და ვიხილენ მჴედარნი საჴედართა ორთა: მჴედარი ვირისა და მჴედარი აქლემისა. ისმინე სასმენელი მრავალი და მიხადე ურიას სამსტუროდ უფლისა, და თქვა:
8 | იყვირა მჭვრეტელმა; საყარაულო კოშკზე ვდგავარ, უფალო, დღენიადაგ და ჩემს სადარაჯოზე ვარ მთელი ღამეები. | 8 | დავდეგ სრულსა შინა დღესა საჴუმილავსა ზედა ჩემსა და ბანაკისა ზედა ჩემისა დავდეგ მე სრულსა ღამესა.
9 | აჰა, მოდის ეტლიონი, დაწყვილებული ცხენოსნები! კვლავ თქვა: დაეცა, დაეცა ბაბილონი და ყველა კერპი მისი ღმერთებისა მიწას დაენარცხა. | 9 | და აჰა, იგი მოვალს მჴედარი ორბისა. და მიმგებელმან თქვა: დაეცა ბაბილონი და ყოველნი ქანდაკებულნი მისნი და ჴელითქმნულნი მისნი შეიმუსრნეს ქვეყანად მიმართ.
10 | ჩემო გალეწილო და განიავებულო, რაც ცაბაოთ უფლისგან, ისრაელის ღვთისგან, გავიგონე, ის გამოგიცხადეთ. | 10 | ისმინეთ დაშთომილთა და სალმობიერთა ისმინეთ, რომელნი მესმნეს უფლისა საბაოთისაგან, რომელნი ღმერთმან ისრაელისამან მომითხრნა ჩვენ.
11 | დუმას განაჩენი. მე მომძახიან სეყირიდან: ყარაულო, ღამის რომელია? ყარაულო, ღამის რომელია? | 11 | სიტყუა იდუმეასა: ჩემდამო ჴმობდ სიერით გამო: სცევდ არდაბაგთა, რასა ჰვალალაებ მცველი ღამითგან? ვთქუ:
12 | ამბობს ყარაული: დილა დგება და ღამეა მაინც. თუ კითხვა გინდათ, იკითხეთ; გაბრუნდით და ისევ მოდით! | 12 | მცველი მოვიდა განთიად და ღამეცა. უკეთუ ეძიებთ, მოიქეცით, მოვედით და ჩემ თანა დაემკვიდრენით მაღნარსა შინა.
13 | არაბთა განაჩენი. არაბთა ტყეში გაათიეთ ღამე, დედანის ქარავნებო! | 13 | სიტყვა არაბიასათჳს მაღნარსა: მაღნარსა შინა მწუხრი დაიძინონ გზასა ზედა დედანისსა, შემთხუევასა შინა.
14 | წყალი მიაგებეთ მწყურვალებს, თემას ქვეყნის მკვიდრნო, პურით დახვდით ლტოლვილებს. | 14 | წყურიელსა წყალი მოართვით, დამკჳდრებულთა სოფლისა შორის თემანისსა, პური მიაგებეთ მლტოლვარეთა,
15 | რადგან მახვილებს გაექცნენ, გალესილ მახვილებს, მოჭიმულ მშვილდს და ბრძოლის სასტიკებას. | 15 | სიმრავლისათჳს მლტოლვარეთასა და სიმრავლისათჳს ცთომილთასა და სიმრავლისათჳს მახჳლისა და სიმრავლისათჳს მორთხმულთა მშვილდვათაჲსა და სიმრავლისათჳს დაცემულთასა ბრძოლასა შინა,
16 | რადგან ასე მითხრა უფალმა: ერთ წელიწადში, ქარავნობის ვადაში, ბოლო მოეღება კედარის მთელ დიდებას. | 16 | რამეთუ ესრეთ მრქუა მე უფალმან: მერმეცა წელიწადი, ვითარცა წელიწადი მოსასყიდლისა, მოაკლდეს დიდება ძეთა კედარისა,
17 | მცირეღა იქნება მამაც კედარელ მშვილდოსანთა დანარჩომი, რადგან უფალს, ისრაელის ღმერთს აქვს ნაბრძანები. | 17 | და ნეშტი მშჳლდვათა რისხვისა ძლიერთა ძეთა კედარისათა იყოს მცირე, რამეთუ უფალმან ღმერთმან ისრაელისამან ესრეთ ზრახა.


† www.orthodoxy.ge † ძველი აღთქმა - ესაია წინასწარმეტყველი (თავი 22)

ესაია წინასწარმეტყველი

თავი ოცდამეორე

ახალი ქართულით ძველი ქართულით
1 | ხილვის ხეობის განაჩენი. რა დაგემართათ, ყველანი რომ ბანზე გამოშლილხართ? | 1 | სიტყუა ჴევისა სიონისა: რაჲ იქმნა შენდა აწ, რამეთუ აღხუედით ყოველნი ერდოებთა ამაოთა?
2 | გნიასით სავსევ, აჩოჩქოლებულო ქალაქო, შფოთიანო ქალაქო! შენი განგმირულნი მახვილით არ განგმირულან და ბრძოლაში არ დახოცილან. | 2 | აღივსო ქალაქი მღაღადებელთაგან, ქალაქი მოზახული, წყლულნი შენნი არა წყლულნი მახჳლისანი, არცა მკუდარნი შენნი მკუდარნი ბრძოლისანი.
3 | შენი მთავრები, ყველანი ერთად, მშვილდს გაექცნენ, ყველა შენი მოძიებული შებორკილია, ყველა შორს გაქცეული შებორკილია! | 3 | ყოველნი მთავარნი შენნი წარივლტნეს ერთბამად მშჳლდისა მიერ, და წარსხმულნი ფიცხლად შეკრულნი არიან, და შემძლებელნი შენ შორის შორად წარივლტოდეს.
4 | ამიტომ ვთქვი: დამეხსენით, ტირილით გავმწარდები! არ მანუგეშოთ ჩემი ერის ასულის დაღუპვის გამო. | 4 | ამისთჳს ვთქუ: ფლობილ-მყავთ მე, მწარედ ვიტირო. ნუ განსძლიერდებით ნუგეშინის-ცემად ჩემდა, შემუსრვასა ზედა ასულისა ერისა ჩემისასა,
5 | რადგან ზრიალის, დგრიალის და ფორიაქის დღე ხილვის ხეობაში მეუფისგან, ცაბაოთ უფლისგანაა; გალავანს ანგრევს და კივილი მთას სწვდება. | 5 | რამეთუ დღე შფოთებისა და წარწყმედისა და დათრგუნვილებისა და შეცთომილებისა უფლისა მიერ საბაოთისსა; შორის ჴევსა სიონისასა სცთებიან მცირითგან ვიდრე დიდადმდე, სცთებიან მთათა ზედა.
6 | ელამს კაპარჭი მოაქვს, ეტლოსნები და მხედრები მოდიან, და კიროსმა ფარი გააშიშვლა. | 6 | ხოლო ელამიტელთა მოიღეს ფარები ამჴედრებულთა ცხენთა ზედა და შესაკრებელთა განწყობილისა.
7 | შენი რჩეული ყანები ეტლებმა აგივსეს და ცხენოსნები კარიბჭეს მიაწყდნენ. | 7 | და იყვნენ, რჩეულნი ჴევნებნი შენნი აღივსნენ ეტლებითა, ხოლო ცხენთა აღმოყორნენ ბჭენი შენნი.
8 | აეხადა საფარველი იუდას და შენ მოიკითხე იმ დღეს საჭურველი მაღნარის სახლში. | 8 | და გამოაჩინენ ბჭენი იუდასნი და მიჰხედვიდენ მას დღესა რჩეულთა მიმართ სახლთა ქალაქისათა.
9 | ნახეთ, რომ ბევრია ნაპრალი დავითის ქალაქში და ქვემო ტბორში წყალი დააგუბეთ. | 9 | და გამოაცხადებდენ დაფარულთა სახლებისა მწუერვალისა დავითისთა და ვიხილე, რამეთუ უმრავლესნი არიან და გარემიაქციეს წყალი ძუელისა საბანელისა ქალაქისა შორის.
10 | აღრიცხული გაქვთ სახლები იერუსალიმში და ანგრევთ სახლებს გალავნის გასამაგრებლად. | 10 | და სახლნი იერუსალიმისისი აღრიცხუენით. და დავარღჳვნე სიმაგრედ ზღუდედ ქალაქისათა.
11 | მოაწყვეთ წყალსატევი ორ კედელს შორის ძველი ტბორის წყლისათვის, მაგრამ არად აგდებთ მის შემქმნელს, არ უყურებთ მას, ვინც დასახა იგი დიდი ხნის წინათ. | 11 | და ჰქმენით თავისა თჳსისა წყალი საშუალ ორთა ზღუდეთასა უშინაგანეს ძუელისა საბანელისა. და არა მიხედენით პირველითგანვე მოქმედისა მიმართ მისისა, და მომგებელი მისი შორით არა იხილეთ.
12 | იმ დღეს მოგიწოდათ მეუფემ, ცაბაოთ უფალმა, რომ გეტირათ და გეგლოვათ, თავი მოგეპარსათ და ჯვალო შემოგერტყათ წელზე. | 12 | და მოუწოდა უფალმან საბაოთ მას დღესა შინა ტირილსა და ტყებასა და აღპარსვასა და მორტყმასა ძაძისასა,
13 | მაგრამ, აჰა, ლხინი და სიხარულია, ხარების ჟლეტა და ცხვრების ხოცვა, ხორცის ჭამა და ღვინის სმა. ვჭამოთ და ვსვათო, ხვალ მაინც დავიხოცებითო. | 13 | ხოლო მათ ყვეს შუება და მხიარულება და მკლველთა ზუარაკებთასა და დამწყუედელთა ცხოვართასა, რაჲთა ჭამონ ჴორცი და სუან ღჳნო მეტყუელთა: ვჭამოთ და ვსუათ, რამეთუ ხვალე მოვკუდებით.
14 | გამოეცხადა ჩემს ყურს ცაბაოთ უფლისაგან: არ გეპატიებათ ეს დანაშაული სიკვდილამდე, თქვა მეუფემ, ცაბაოთ უფალმა. | 14 | და აღსაბურველებულ არიან ესენი ყურთა შორის უფლისა ღმრთისა საბაოთისთა და არ მიგეტეოს თქუენ ცოდვა ესე, ვიდრემდისცა მოჰკუდეთ, - თქუა უფალმან ღმერთმან ძალთამან.
15 | ასე თქვა მეუფემ, ცაბაოთ უფალმა: ადექი, მიდი მაგ კარისკაცთან, შებნასთან, სასახლეს რომ განაგებს; | 15 | ამათ იტყჳს უფალი ღმერთი: ვიდოდე, შევედ პასტოფორიონად სომანისის მიმართ მეუნჯისა და არქუ მას:
16 | აქ რა გესაქმება, აქ ვინა გყავს, აქ რომ ითხრი სამარეს? მაღალზე გაუჭრია საფლავი, კლდეში გამოუკვეთავს განსასვენებელი. | 16 | რაჲ შენდა აქა? და რაჲ არს შენი აქა? რამეთუ გამოჰკუეთე აქა თავისა შენისა საფლავი და ჰყავ თავისა შენისა მაღალი სამარე და დასწერე თავისა შენისა კარავი კლდესა შორის.
17 | აჰა, დაგამხობს უფალი ძლიერი დამხობით და დაგჭმუჭნის, | 17 | აჰა, აწ უფალი საბაოთ გამოავლენს კაცსა აღსპოლვად შენდა და მიგიღოს შესამოსელი შენი და კიდარი შენი.
18 | როგორც გორგალს გორგლად დაგგორგლავს, ბურთივით გაგაგორებს ვრცელ მიწაზე. იქ მოკვდები და იქ იქნება შენი დიდების ეტლები - შენი ბატონის სახლის თავსლაფი! | 18 | და გჳრგჳნი შენი დიდებული და განგაგდოს შენ სოფლად დიდად და განუზომელად, და მუნ მოჰკუდე, და დასვა საჭურველი შენი რჩეული შეურაცხქმნილად და სახლი მთავრისა შენისა დასათრგუნველად.
19 | გადაგაყენებ შენი სამსახურიდან და გადავარდები შენი ადგილიდან. | 19 | და მოგსპოს შენ განმგეობისაგან შენისა და დგომისაგან შენისა დაგამჴუას შენ.
20 | იმ დღეს მოვუხმობ ჩემს მორჩილს ელიაკიმს, ხილკიაჰუს ძეს. | 20 | და იყოს მას დღესა შინა, უწოდო ყრმასა ჩემსა ელიაკიმსა ქელკისსა,
21 | და შენი შესამოსელით შეგმოსავ, შენს სარტყელს შემოვარტყამ და ხელში ჩავაბარებ შენს ძალაუფლებას. ის იქნება მამა იერუსალიმის მკვიდრთათვის და იუდას სახლისთვის. | 21 | და შევჰმოსო მას შესამოსელი შენი და გჳრგჳნი შენი მივსცე მას, და მპყრობლობა და გასაგებელი შენი მივსცე ჴელთა მისთა; და იყოს, ვითარცა მამა იერუსალიმს შინა დამკჳდრებულთა შორის და კაცთა იუდასთა.
22 | მხარზე გადავკიდებ დავითის სახლის გასაღებს და მის გაღებულს ვერავინ დაკეტავს; დაკეტავს და ვერავინ გააღებს. | 22 | და მივსცე მას კლიტე სახლისა დავითისა, მჴართა ზედა მისთა მიიღოს, და არა იყოს მჴდომ მისა, და დაკლიტოს და არა იყოს გამღებელ მისა; და განაღოს და არა ვინ იყოს დამკლეტელ მისა. და მივსცე მას დიდებაჲ დავითისი, და მთავრობდეს და არა იყოს მაცილობელ.
23 | სამსჭვალივით ჩავარჭობ მყარ ადგილზე და მამამისის სახლის დიდების ტახტად შეიქნება. | 23 | და დავადგინო იგი მთავრად ადგილსა შორის სარწმუნოსა და იყოს საყდრად დიდებისა სახლისა მამისა მისისა.
24 | მასზე ჩამოკიდებენ მამამისის სახლის მთელს დიდებას - მოდგმას და მონაშენს, ყველა მცირე ჭურჭელს თასიდან ყოველ ქოთნამდე. | 24 | და იყოს მოსავ მისადმი ყოველი დიდებული სახლსა შინა მამისა მისისასა მცირითგან ვიდრე დიდამდე, ყოველი ჭურჭელი მცირე ჭურჭლისაგან აგანოთთაჲსა, და იყვნენ დამოკიდებულ მისსა.
25 | იმ დღეს, ამბობს ცაბაოთ უფალი, მოირყევა მყარ ადგილზე ჩარჭობილი სამსჭვალი, გადატყდება და ჩამოვარდება, და მოსწყდება ტვირთი, ზედ რომ აწევს, რადგან უფალმა ბრძანა. | 25 | მას დღესა შინა, - ამათ იტყჳს უფალი საბაოთ, - აღიძრას კაცი დამტკიცებული ადგილსა სარწმუნოსა და დაეცეს და მოისპოს, და მოესრულოს დიდებაჲ მყოფი მის ზედა, რამეთუ უფალი იტყოდა.


† www.orthodoxy.ge † ძველი აღთქმა - ესაია წინასწარმეტყველი (თავი 23)

ესაია წინასწარმეტყველი

თავი ოცდამესამე

ახალი ქართულით ძველი ქართულით
 |  |  | ხილვა ტჳროსისა
1 | ტვიროსის განაჩენი. ივალალეთ, თარშიშის ხომალდებო, რადგან დაქცეულია ტვიროსი, აღარც სახლებია, აღარც მისასვლელი! ქითიმის ქვეყნიდან გამოეცხადა მას. | 1 | ვალალაებდით ნავნი კარქიდონისანი, რამეთუ წარწყმდეს, და არღა მერმე მოვლენ ქუეყანისაგან კიტიელთასა, მოიყვანნეს ტყუენი.
2 | დადუმდით, ზღვისპირეთის მცხოვრებნო, და შენ, ვინც ივსებოდი ზღვათა დამლახველი ციდონელი ვაჭრებით! | 2 | ვისსა მსგავს იქმნნეს დამკჳდრებულნი ჭალაკსა ამას შინა? ვაჭარნი ფინიკიათა, წიაღმვლელნი ზღჳსანი წყალსა ზედა მრავალსა,
3 | დიდი წყლებით მისდიოდა შიხორის მარცვალი ნილოსის ნამკალი - მისი ჭირნახული, და იყო ხალხების ბაზარი. | 3 | თესლი ვაჭართა მათ, ვითარცა სალეწავისა შემოღებულისა, მფრდელნი ნათესავთა.
4 | გრცხვენოდეს, ციდონო! რადგან ზღვამ თქვა, ზღვის ძალა ამბობს: სალმობაში არ ვყოფილვარ და არც მიშვია, ვაჟკაცები არ გამომიკვებავს და ქალწულები არ გამიზრდია. | 4 | რცხუენოდენ სიდონსა, - თქუა ზღუამან, - ხოლო ძალმან ზღჳსამან თქუა: არა მელმოდა, არცა ვშობდ, არცა აღვზარდენ ჭაბუკნი, არცა აღვამაღლენ ქალწულნი.
5 | როგორც კი მიაწევს ხმა ეგვიპტემდე, შეძრწუნდებიან ტიროსის გამო. | 5 | ხოლო ოდეს სასმენელ იქმნეს ეგჳპტისა, მიიხუნეს იგინი სალმობამან ტჳროსისა ძლით.
6 | თარშიშში წადით, ივალალეთ, ზღვისპირეთის მცხოვრებნო! | 6 | წარვედით კარქიდონად, ვალალაებდით დამკჳდრებულნი ჭალაკსა ამას შინა.
7 | ეს არის თქვენი მოზეიმე ქალაქი, რომელსაც ძველ დღეებში აქვს დასაბამი? საკუთარი ფეხით გადაიხვეწება შორეთში! | 7 | არა იგი იყო გინებაჲ თქუენი პირველითგან პირველ მიცემად მისდამდე. წარიყვანებდენ მას ფერჴნი მისნი შორიელად გარდასახლებად.
8 | ვინ გადაუწყვიტა ეს ტვიროსს, გვირგვინთა მიმნიჭებელს, რომლის ვაჭრები მთავრები არიან და მისი სოვდაგრები - ქვეყნის დიდებულნი? | 8 | ვინ განიზრახა ესენი ტჳროსსა ზედა? ანუ კნინებ არსა, ანუ ვერ ძალუც? ვითარცა ვაჭარნი მისნი მთავარნი ქანანისანი და მფრდელნი მისნი დიდებულ ქუეყანისანი.
9 | გაბაოთ უფალმა გადაუწყვიტა ეს, რომ გაეცუდებინა ყოველი მშვენების სიამაყე და დაემცირებინა ქვეყნის დიდებულნი. | 9 | უფალმან საბაოთ განიზრახა განქარვებად გინება დიდებულთა და უპატივო-ყოფად ყოველი დიდებული ქუეყანასა ზედა.
10 | გადაიარე ნილოსივით შენი მიწა, თარშიშის ასული, სხვა გასასვლელი აღარ არის! | 10 | იქმოდე ქუეყანასა შენსა, და რამეთუ ნავნი არა მერმეცა მოვლენ კარქიდონით.
11 | ხელი მოუღერა ზღვას და შეძრა სამეფოები; უფალმა ბრძანა ქანაანზე, დაექციათ მისი ციხე-სიმაგრენი. | 11 | ხოლო ჴელი შენი არღა მერმე შემძლებელ არს ზღჳსა მიმართ განმაძჳნებელი მეფეთა, უფალმან საბაოთ ამცნო ქანანისათჳს წარწყმედად ძალი მისი.
12 | თქვა: ვეღარ იზეიმებ, ციდონის ქალწულო, დათრგუნულო, ადექი, ქითიმში გადადი, მაგრამ იქაც არ გექნება საშველი. | 12 | და თქუან: არღა მერმე არა შევსძინოთ გინებად და მძლავრებად ქალწული, ასული სიდონისაჲ, არამედ აღჴდე ფერჴითა ზღუასა და უკეთუ მიხვიდე კიტიელთამი, არცა მუნ იყოს განსუენება შენი.
13 | აჰა, ქალდეველთა ქვეყანა! ადრე არ იყო ეს ხალხი. აშურმა დააფუძნა ის ველურთაგან. მიადგეს კოშკები და დაამხეს მისი სასახლეები, ნანგრევებად აქციეს. | 13 | და ქუეყანად ქალდეველთად ერი არღარა დაშთა; ასური დაემკჳდრა და წარტყუენეს იგინი, რამეთუ ზღუდე მისი დაეცა.
14 | ივალალეთ, თარშიშის ხომალდებო, რადგან იავარქმნილა თქვენი სიმტკიცე! | 14 | ვალალებდით ნავნი კარქიდონისანი, რამეთუ წარწყმდა სიმაგრე თქუენი.
15 | იმ დღიდან იქნება, რომ არავის ემახსოვრება ტვიროსი სამოცდაათ წელიწადს ერთი მეფის ზეობის კვალობაზე. სამოცდაათი წლის ბოლოს აუხდება ტიროსს მეძავის სიმღერა. | 15 | და იყოს მას დღესა შინა, დატევებულ იქმნეს ტჳროსი წელთა სამეოცდაათთა, ვითარცა ჟამსა მეფისა ერთისასა, ვითარცა ჟამსა კაცისასა. და იყოს შემდგომად სამეოცდაათთა წელთასა, იყოს ტჳროსი, ვითარცა ჴმანელობა მეძვისა.
16 | აიღე ქნარი, მოიარე ქალაქი, დავიწყებულო მეძავო; დაუკარ ტკბილად, ბევრი იმღერე, რომ გაგიხსენონ! | 16 | მიიღე ქნარი, იშუებდ ქალაქი მეძავი დატევებული, კეთილად მექნარეობდ, მრავლად ჴმანელობდ, რაჲთა საჴსენებელი შენი იქმნეს.
17 | სამოცდაათი წლის თავზე მოხედავს უფალი ტვიროსს და ისიც დაიბრუნებს თავის გასამრჯელოს; დაიწყებს ბოზობას ქვეყნიერების ყველა სამეფოსთან დედამიწის ზურგზე. | 17 | და იყოს შემდგომად სამეოცდათთა წელთასა, მოხედვა-ყოს უფალმან ტჳროსისა და კუალად მოეგოს პირველებრვე. და იყოს სავაჭრო ყოველთა მეფობათა მკჳდროვნისათა პირსა ზედა ყოვლისა ქუეყანისასა.
18 | მისი ნავაჭრი და გასამრჯელო უფლისათვის იქნება შეწირული. არც დაუნჯდება, არც დაიბეჭდება, რადგან უფლის წინაშე მცხოვრებთათვის იქნება მისი ნავაჭრი, რომ მაძღრისად ჭამონ და დიდებულად შეიმოსონ. | 18 | და იყოს ვაჭრობა მისი და სასყიდელი წმიდაჲ უფლისაჲ; არა სამისოდ შეკრებულ იქმნეს, არამედ დამკჳდრებულთად წინაშე უფლისა. იერუსალიმს შინა იყოს ყოველი ვაჭრობა მისი ჭამად და სუმად და გაძღომად დასანიშნავად საჴსენებელისა წინაშე უფლისა.


† www.orthodoxy.ge † ძველი აღთქმა - ესაია წინასწარმეტყველი (თავი 24)

ესაია წინასწარმეტყველი

თავი ოცდამეოთხე

ახალი ქართულით ძველი ქართულით
1 | აჰა, გააპარტახებს უფალი მიწას და გააცამტვერებს, დაკრუნჩხავს მის ზედაპირს და გაფანტავს მის მცხოვრებთ. | 1 | აჰა, უფალი განჰხრწნის მკჳდროანსა და მოაოჴროს იგი და გამოაცხადოს პირი მისი და განთესავს დამკჳდრებულთა მის შორის.
2 | რა ერი და რა მღვდელი მაშინ, რა ყმა და რა მისი ბატონი, რა მოახლე და რა მისი ქალბატონი, რა მყიდველი და რა გამყიდველი, რა მოვალე და რა მევალე, რა მსესხებელი და რა მევასხე! | 2 | და იყოს ერი, ვითარცა მღდელი, და ყრმა, ვითარცა უფალი, და მჴევალი, ვითარცა უფალა. და იყოს მსყიდელი, ვითარცა გამსყიდელი, და მოვასხე, ვითარცა მავასხებელი, და თანამდები, ვითარცა რომლისა თანა-ედვას.
3 | მთელი ქვეყანა გაპარტახდება და პირწმინდად გაიძარცვება, რადგან უფალმა წარმოთქვა ეს სიტყვა. | 3 | ხრწნილებით განიხრწნას ქუეყანა და ტყუეობით წარიტყუენოს ქუეყანა, რამეთუ პირმან უფლისამან თქუნა ესენი.
4 | დამწუხრდა, დაღონდა ქვეყანა; დაჭკნა, დაღონდა სოფელი, დაჭკნენ ქვეყნიერთა დიდებულნი. | 4 | იგლოვა ქვეყანამან და განიხრწნა მკჳდროანი, იგლოვეს მაღალთა ქუეყანისათა.
5 | წაიბილწა მიწა მის მკვიდრთა ქვეშ, რადგან გადაუდგნენ რჯულს, დაარღვიეს კანონი, გატეხეს საუკუნო აღთქმა. | 5 | და ქუეყანამან იუშჯულოა დამკჳდრებულთა ზედა მისთა მით, რამეთუ თანაწარჰჴდეს შჯულსა და შეცვალნეს ბრძანებანი, განიქარვეს აღთქუმა საუკუნო.
6 | ამიტომ წყევლა ჭამს მიწას და ისჯებიან მისი მკვიდრნი; ამიტომ გადაიბუგნენ მიწიერნი და მცირენიღა გადარჩნენ. | 6 | ამისთჳს წყევამან შეჭამოს ქუეყანა, რამეთუ ცოდეს დამკჳდრებულთა მისთა. ამისთჳს გლახაკნი იყვნენ მკჳდრნი შორის ქუეყანისა და დაშთენ კაცნი მცირენი.
7 | გამწარდა მაჭარი, დაჭკნა ვაზი, კვნესის ყველა გულმხიარული. | 7 | იგლოოს ღჳნომან, იგლოვოს ვენაჴმან, სულთ-ითქუნენ ყოველთა მოხარულთა სულითა.
8 | გაცუდდა დაფდაფთა მხიარულება, შეწყდა მოზეიმეთა ყიჟინა, გაცუდდა ქნარის მხიარულება. | 8 | დაცხრომილ არს სიხარული ბობღანთა, დაცხრომილ არს თავჴედობა და სიმდიდრე უთნოთა, დაცხრომილ არს ჴმა ქნარისა.
9 | აღარ მღერიან ღვინის სმისას, გაუმწარდა თაფლუჭი მის მსმელს. | 9 | სირცხჳლეულ იქმნეს, არ სუმიდეს ღჳნოსა, მწარე იქმნა მსუმელთათჳს თაფლუჭი.
10 | დაინგრა ნარბევი ქალაქი, გამოიკეტა ყველა სახლი, ვერავინ შედის. | 10 | მოოჴრდა ყოველი ქალაქი, დაიკლიტნენ სახლებნი არშესლვად.
11 | ღვინოს მისტირიან ქუჩებში, ჩამწარდა ყოველი სიხარული, განიდევნა მხიარულება ქვეყნიდან. | 11 | ვალალაებდით ღჳნისათჳს ყოვლით კერძო, დაცხრომილ არს ყოველი სიხარული ქუეყანისა, წარვიდა ყოველი შუება.
12 | უდაბურება დასადგურდა ქალაქში და ჩამოიქცა კარიბჭე. | 12 | და დაშთომილ იქმნენ ქალაქნი ოჴერნი და სახლნი დატევებულნი წარწყმდენ.
13 | რადგან ასე იქნება შუაგულ ქვეყანაში, ხალხთა შორის, როგორც ზეთისხილის ჩამობერტყვის დროს, როგორც მცვრევის დროს, როცა დამთავრებულია რთველი. | 13 | ესე ყოველნი იყვნენ ქუეყანისა შორის საშუალ წარმართთასა, ვითარსახედ უკეთუ ვინ მოიკუფხლნენ იგინი და უკეთუ დასცხრეს მსთულებელი.
14 | ხმას იმაღლებენ და ყიჟინებენ, ზღვიდან დასძახიან უფლის დიდებას. | 14 | ესენიცა ჴმითა ყიოდიან, რამეთუ დაშთომილნი ქუეყანასა ზედა იშუებდენ ერთბამად დიდებითა უფლისათა, რამეთუ აღიმღრუეს წყალი ზღჳსა მის შორის.
15 | ამიტომ ადიდეთ უფალი აღმოსავლეთში და უფლის, ისრაელის ღვთის სახელი - ზღვისპირეთში. | 15 | ამისთჳს დიდება უფლისა ჭალაკთა შორის იყოს ზღჳსათა, მათ შორის სახელი უფლისაჲ დიდებულ იყოს. უფალო, ღმერთო ისრაილისაო!
16 | ქვეყნის კიდიდან გვესმის გალობა: დიდება მართალს! მაგრამ მე ვთქვი: ვაგლახ მე! ვაგლახ მე! ვაი მე! მზაკვარნი მზაკვრობენ, მზაკვარნი ზაკვით იმოსებიან. | 16 | ფრთეთაგან ქუეყანისათა ნიშნი გუესმნეს სასოებად კეთილმთნობისა. და თქვა: საიდუმლო ჩემი მე და ჩემთა. და იტყჳან: ვაჲ შეურაცხმყოფელთა, რომელნი შეურაცხ-ჰყოფენ შჯულსა.
17 | შიში, ხარო და ხაფანგია შენს წინ, ქვეყნის მკვიდრო! | 17 | შიში და მთხრებლი და მახე იყოს თქუენ ზედა დამკჳდრებულთა ქუეყანასა ზედა.
18 | შიშის ხმაზე გაქცეული ხაროში ჩავარდება, ხაროდან ამოსული ხაფანგში გაებმება; რადგან გაიღება ცათა სარკმელები და მიწის საფუძვლები შეზანზარდება. | 18 | და იყოს, რომელი ევლტოდის შიშსა, შთავარდეს მთხრებლსა, ხოლო თანაწარსრული მთხრებლისაგან შეპყრობილ იქმნეს მახისა მიერ, რამეთუ სარკუმელნი ცისანი განეხუნენ და შეიძრნენ საფარველნი ქუეყანისანი.
19 | ფეთქებით აფეთქდა დედამიწა, ნაფოტებად დანაფოტდა დედამიწა, დამხობით დაემხო დედამიწა. | 19 | შფოთებით შეშფოთდეს ქუეყანა და წარწირვით წარიწიროს ქუეყანა (მიდრკა).
20 | მთვრალივით ბარბაცებს დედამიწა და ხუხულასავით ირყევა; ცოდვამ დაამძიმა, დაეცა და ვეღარ დგება. | 20 | და შერყევით შეირყიოს ქუეყანა, ვითარცა მთრვალი და მებრუე. და შეიძრას, ვითარცა ხილისსაცავი, ქუეყანა. და დაეცეს და ვერ ეძლოს აღდგომად, რამეთუ განძლიერდა მის ზედა უსჯულოება.
21 | მოვა ის დღე და დასჯის უფალი ცათა მხედრობას მაღლა ცაში და მიწის მეფეებს დაბლა მიწაზე. | 21 | და იყოს მას დღესა შინა, მოაწიოს უფალმან სამკაულსა ზედა ცისასა ჴელი მისი და მეფეთა ზედა ქუეყანისათა.
22 | შეიყრებიან ერთად ტუსაღებივით დილეგში, კლიტულებში გამოიმწყვდევიან და დიდი ხნის შემდეგ დაისჯებიან. | 22 | და შეკრიბნენ და შეაწყუდინენ სიმაგრესა შინა შესაკრებელი მისი და საპყრობილესა შინა, მრავალთა ნათესავთა ძლით მოსახილავი იყოს მისი.
23 | მაშინ გაფითრდება მთვარე და შერცხვება მზე, რადგან გამეფდება ცაბაოთ უფალი სიონის მთაზე და იერუსალიმში, და თავის უხუცესთა წინაშე გამოაჩენს დიდებას. | 23 | და დადნეს ალიზი და დაეცეს ზღუდე. და სირცხჳლეულ იქმნეს მთოვარე და კდემულ იქმნეს მზე, რამეთუ განმეფნეს უფალი სიონს შინა და იერუსალიმს შინა და წინაშე მოხუცებულთასა იდიდოს.


† www.orthodoxy.ge † ძველი აღთქმა - ესაია წინასწარმეტყველი (თავი 25)

ესაია წინასწარმეტყველი

თავი ოცდამეხუთე

ახალი ქართულით ძველი ქართულით
1 | უფალო, შენ ღმერთი ხარ ჩემი! შენ გადიდებ და შენს სახელს ვმადლობ, რადგან შენ მოიმოქმედე საკვირველებანი - ძველი განგებანი, მტკიცე და სარწმუნო. | 1 | უფალო ღმერთო ჩემო, გადიდო შენ. საგალობელ-ვყო სახელი შენი, რამეთუ ჰქმნენ საკჳრველნი საქმენი, განზრახვა დასაწყისისა ჭეშმარიტი,
2 | რადგან ქვის ყორედ აქციე ქალაქი, ციხე-სიმაგრენი - ნანგრევებად, უცხოთა სასახლე აღარ არის ქალაქში, აღარასოდეს აშენდება. | 2 | იყავნ, უფალო, რამეთუ დასხენ ქალაქნი მიწად, ქალაქნი ძლიერნი დაცემად საფარველნი მათნი, ქალაქი უთნოთაჲ საუკუნოდ არ აღეშენოს.
3 | ამიტომ მოწიწებით გახსენებენ ძლიერი ხალხები, მტარვალთა ქალაქებს შიში ექნებათ შენი. | 3 | ამისთჳს გაკურთხოს შენ ერმან გლახაკმან, და ქალაქნი კაცთა მიმძლავრებულთა მოშიშთა შენთანი გაკურთხევდენ შენ,
4 | რადგან შენა ხარ საპყართა სიმტკიცე, გლახაკთა სიმტკიცე მათ გასაჭირში, თავშესაფარი ქარიშხალში, ჩრდილი პაპანებაში; რადგან მტარვალთა სუნთქვა კედელს მიხლილი ქარიშხალია, | 4 | რამეთუ ექმენ ყოველსა ქალაქსა მდაბალსა შემწე და შეურვებულთა ნაკლულევანებისათჳს საფარველ. კაცთაგან უკეთურთა იჴსნი მათ,
5 | როგორც ხვატი უდაბნოში. უცხოთა ხმაურს შენ აცხრობ; როგორც ხვატი ღრუბლის ჩრდილში, ასე ითრგუნება მტარვალთა სიმღერა. | 5 | საფარველი წყურიელთა და სული კაცთა მიმძლავრებულთა, ვითარცა კაცნი სულკნინნი წყურიელნი სიონს შინა, რამეთუ იჴსნის მათ კაცთაგან უთნოთა, რომელთაცა მიმცენ ჩუენ. სიცხე საფარველსა შორის ღრუბლისასა, ნერგი ძლიერი დაამდაბლოს.
6 | გაუმართავს ცაბაოთ უფალი ყველა ხალხს ამ მთაზე ნადიმს მსუყე კერძებით, ნადიმს ძველი ღვინით, ძვლის ტვინიანი მსუყე კერძებით, ძველი, დაწმენდილი ღვინით. | 6 | და უყოს უფალმან საბაოთ მთასა ამას ზედა ყოველთა ნათესავთა სასუმელი ჴმანელობათა, სასუმელი თხლეთა; სუმიდენ მხიარულებით, სუმიდენ ღჳნოსა, იცხებდენ მირონთა,
7 | გააუქმებს ამ მთაზე საფარველს, ერებს რომ აფარია და საბურველს, ხალხებს რომ ბურავთ. | 7 | და მოეცნენ მთასა ამას შორის განცემასა; მიეც ესე ყოველთა წარმართთა, რამეთუ ზრახვა ესე ყოველთა მიმართ წარმართთა
8 | შთანთქავს სიკვდილს სამუდამოდ და მოსწმედს ცრემლს უფალი ღმერთი ყოველ პირისახეს, წარხოცავს თავისი ერის სირცხვილს მთელი ქვეყნიდან, რადგან უფალმა ბრძანა. | 8 | შთანთქნა სიკუდილმან და შეუძლო და კუალად ღმერთმან მოსპო ყოველი ცრემლი ყოვლისაგან პირისა; ყუედრება ერისა მისისა მოსპო ყოვლისაგან ქუეყანისა, რამეთუ პირი უფლისაჲ იტყოდა ამათ.
9 | იტყვიან იმ დღეს: აჰა, ეს არის ღმერთი ჩვენი, მას ვესავდით და გვიხსნა! ეს არის უფალი, მას ვესავდით! ვიშვათ და გავიხაროთ მისმიერი ხსნით! | 9 | და თქუა უფალმან მას დღესა: აჰა, უფალი, ღმერთი ჩვენი, რომლისა მიმართ მოსავ ვართ. და მხიარულ ვართ მაცხოვარებისა ჩუენისა ზედა, რამეთუ ესე არს უფალი, რომლისა არს მოლოდება. ვიხარებდეთ და ვიშვებდეთ მაცხოვარებასა ჩუენსა.
10 | რადგან დაადგრება უფლის ხელი ამ მთას და გაითელება მოაბი თავის ადგილზე, როგორც ჩალა ითელება სანეხვეზე. | 10 | და ვიშუებთ, რამეთუ განსუენება მოსცეს ღმერთმან მთისა ამის ზედა; და დაითრგუნოს მოაბელაჲ ადგილსა შინა თჳსსა, ვითარსახედ დასთრგუნვენ კალოსა ურემთა ზედა.
11 | ხელებს გაშლის მის შუაგულში, როგორც მოცურავე შლის საცურაოდ ხელებს, მაგრამ დასცემს უფალი მის სიამაყეს მისი ხელის ხრიკებთან ერთად. | 11 | და აღიხუნეს ჴელნი თჳსნი, ვითარ განჰმარტებს მბანელი საცურავად. ვითარსახედ მანცა დაამდაბლა წარსაწყმედელად, ეგრეთ დამდაბლდეს და დაამდაბლოს გინება მისი, რომელთა ზედა მიყვნა ჴელნი.
12 | ჩამოაქცევს, დაამხობს შენი გალავნის მაღალ ბურჯებს, მიწასთან გაასწორებს. | 12 | და სიმაღლე მისალტოლველისა სახლისა შენისასა დაამდაბლოს და შთავიდეს ვიდრე იატაკადმდე, ვიდრე მტუერამდე.


† www.orthodoxy.ge † ძველი აღთქმა - ესაია წინასწარმეტყველი (თავი 26)

ესაია წინასწარმეტყველი

თავი ოცდამეექვსე

ახალი ქართულით ძველი ქართულით
1 | იმ დღეს იმღერებენ ამ სიმღერას იუდას ქვეყანაში: მაგარი ქალაქი გვაქვს; ხსნას დაგვიდებს ზღუდედ და გალავნად. | 1 | მას დღესა შინა გალობდენ გალობასა ამას ქვეყანასა ზედა იუდაჲსსა მეტყუელნი: აჰა, ქალაქი მტკიცე და საცხოვნებელი ჩუენი, მოსდგას ზღუდე და გარეზღუდე.
2 | გააღეთ ჭიშკრები, შემოვიდეს მართალი ერი, რწმენის შემნახველი! | 2 | განახუენით ბჭენი, შევედინ ერი დამცველი სიმართლისა
3 | ზრახვაშეურყეველს მშვიდობაში იფარავ, რადგან შენზეა მონდობილი. | 3 | და დამცველი ჭეშმარიტებისა, შემწე სიმართლისა და დამცველი მშჳდობისა,
4 | მიენდეთ უფალს უკუნისამდე, რადგან უფალი ღმერთია საუკუნო კლდე. | 4 | რამეთუ შენდამი, უფალო, ვესევდით ვიდრე საუკუნოსამდე. ღმერთმან დიდმან საუკუნემან,
5 | რადგან დაამდაბლა მაღლის მკვიდრნი, აღზევებული ქალაქი; დაამხო იგი, მიწასთან გაასწორა, გააცამტვერა. | 5 | რომელმან დამდაბლებით შთაიყვანენ დამკჳდრებულნი მაღალთა შინა, ქალაქთა მტკიცეთა შთაამჴობ და შთაიხუამ, ვიდრე იატაკამდე.
6 | თრგუნავს მას ფეხი, ბეჩავის ფეხი, მათხოვართა ტერფები. | 6 | და დასთრგუნვიდენ მათ ფერჴნი მშჳდთანი და მდაბალთა კუალნი დავრდომილთანი.
7 | სწორია მართალთა გზა. შენ ასწორებ მართალთა სავალს. | 7 | გზა კეთილ მსახურთა წრფელ იქმნა და განმზადებულ გზა კეთილ მსახურთა,
8 | შენი სამსჯავროს გზაზედაც, უფალო, შენ გესავდით; შენს სახელს და შენს სახსენებელს ელტვოდა სული. | 8 | რამეთუ გზა უფლისაჲ განკითხვა. ვესევდით სახელისა მიმართ შენისა და საჴსენებელისა მიმართ, რომლისა გულისმთქუმელ იყო სული ჩემი.
9 | ჩემი სამშვინველი გნატრობდა ღამღამობით, ჩემი სული გეძებდა ჩემს გულში დილით; რადგან, როდესაც მსჯავრს სდებდი ქვეყანას, სამყაროს მკვიდრთა სიმართლე ისწავლეს. | 9 | ღამითგან აღიმსთობს სული ჩემი შენდამი, ღმერთო, მით, რამეთუ ნათელ არს ბრძანებანი შენნი ქუეყანასა ზედა. ისწავეთ სიმართლე დამკჳდრებულთა ქუეყანისათა,
10 | შეწყალებულ იქნება ბოროტეული, მაგრამ სიმართლეს ვერ ისწავლის; იუკუღმართებს წრფელ ქვეყანაში და უფლის დიდებას არად ჩააგდებს. | 10 | რამეთუ დადუმნა უღმრთოჲ და რომელმან არა ისწაოს სიმართლე ქუეყანასა ზედა, ჭეშმარიტება არა ყოს, მოისპენ უღმრთოჲ, რაჲთა არა იხილოს დიდებაჲ უფლისაჲ.
11 | უფალო, შემართულია შენი ხელი, მაგრამ ვერ ხედავენ. დაინახონ შენი შური შენი ხალხის გამო და შერცხვებათ; ცეცხლმა შეჭამოს შენი მტრები. | 11 | უფალო! მაღალ შენი მკლავი და არა იცოდეს, ხოლო მცნობელნი სირცხჳლეულ იქმნენ. შურმან მიიღოს ერი უსწავლელი. და აწ ცეცხლმან შეჭამნეს წინააღმდგომნი.
12 | უფალო, შენ მოაფენ მშვიდობას ჩვენზე; შენ გვიკეთებ ყველა ჩვენ საქმეს. | 12 | უფალო, ღმერთო ჩვენო! მშჳდობა მომეც ჩუენ, რამეთუ ყოველნი მომაგენ ჩუენ.
13 | უფალო, ღმერთო ჩვენო! შენს გარდა სხვა მეუფენი გვბატონობდნენ, მაგრამ მხოლოდ შენში ვახსენებთ შენს სახელს. | 13 | უფალო, ღმერთო ჩუენო! მომიგენ ჩუენ, უფალო, თჳნიერ შენსა სხვა არა ვიცით, სახელსა შენსა სახელ-ვსდებთ,
14 | მკვდრები არიან, არ გაცოცხლდებიან; აჩრდილები აღარ აღდგებიან, რადგან შენ დასაჯე და მოსპე ისინი. მათი სახსენებელი წარხოცე. | 14 | ხოლო მკუდართა სიცოცხლე არა იხილონ, არცა მკურნალთა არა ვერ აღადგინონ. ამისთჳს მოჰჴადე და წარსწყმიდე და აღიღე ყოველი წული მათი.
15 | შენ გაგიმრავლებია ხალხი, უფალო, გაგიმრავლებია ხალხი! განდიდებულხარ, განგივრცია ქვეყნის კიდეები. | 15 | დაჰრთენ მათ ძჳრნი, უფალო! დაჰრთენ ძჳრნი დიდებულთა ქუეყანისათა და დართენ ყოველნი კიდენი ქუეყანისანი.
16 | უფალო, შენ გეძებდნენ გასაჭირში, გულში ლოცულობდნენ, შენ კი უმზადებდი სასჯელს. | 16 | უფალო, ჭირსა შინა მოგიჴსენეთ შენ. ჭირსა შინა მცირესა, ანუ წურთა შენი ჩვენდა.
17 | როგორც ორსული ქალი, შობად მიწევნული, იტანჯება, კივის ტკივილისგან, ასე ვართ ჩვენ, უფალო, შენ წინაშე! | 17 | და ვითარცა ლმობილი მიეახლებინ შობად და სალმობასა მისსა ზედა ღაღადებნ, ეგრეთ ვექმნენით საყვარელსა შენსა შიშისა შენისათჳს, უფალო!
18 | მუცლადვიღეთ, ტანჯვაში ვიყავით და აჰა, ქარი ვშობეთ; ქვეყანას ხსნა ვერ მოვუტანეთ, არ დაეცნენ ქვეყნიერების მცხოვრებნი. | 18 | შორის მუცლისა მივიღეთ და ვილმეთ და ვშევით, სული მაცხოვარებისა შენისა ვყავთ ქუეყანასა ზედა. არა დავეცნეთ, არამედ დაეცნენ დამკჳდრებულნი ქუეყანასა ზედა.
19 | გაცოცხლდებიან შენი მკვდრები, აღდგებიან გვამები; გაიღვიძეთ და იყიჟინგთ, მტვერში დავანებულნო! რადგან ნათლის ცვარია შენი ცვარი და აჩრდილთა ქვეყანაზე მოაფენ მას. | 19 | აღდგენ მკუდარნი, და აღემართნენ საფლავთაშინანი და იშუებდენ შორის ქუეყანასა, რამეთუ ცუარი შენმიერი საკურნებელ მათდა არს, ხოლო ქუეყანა უთნოთა დაეცეს.
20 | წადი, ჩემო ხალხო, შედით თქვენ-თქვენ ოთახებში და გამოიკეტეთ კარი. მცირეხანს შეაფარე თავი, ვიდრე რისხვა გადაივლიდეს. | 20 | აბიჯე, ერო ჩემო, შევედ საუნჯეთა შენთა! დაჰჴშენ კარნი შენნი. დამიმალე მცირედ, რაბამ ვიდრემდისცა წარჴდეს რისხვა უფლისაჲ,
21 | რადგან, აჰა, უფალი გამოდის თავისი ადგილიდან ქვეყნის მკვიდრთა დასასჯელად მათი ცოდვისთვის; მიწა გამოაჩენს თავის სისხლს და აღარ დაფარავს თავის დახოცილებს. | 21 | რამეთუ, აჰა, უფალი წმიდისაგან ადგილისა მოაწევს რისხვასა მისსა დამკჳდრებულთა ზედა ქუეყანისა შორის, მოხილვად უშჯულოებასა დამკჳდრებულთა ქუეყანისათასა ძჳნად მათდა და გამოაცხადოს ქუეყანამან სისხლი მისი, და არა დამალნეს მოკლულნი მერმე.


† www.orthodoxy.ge † ძველი აღთქმა - ესაია წინასწარმეტყველი (თავი 27)

ესაია წინასწარმეტყველი

თავი ოცდამეშვიდე

ახალი ქართულით ძველი ქართულით
1 | იმ დღეს დასჯის უფალი სასტიკი, დიდი და ძლიერი მახვილით ლევიათანს, გველს მოსრიალეს, და ლევიათანს, გველს დაკლაკნილს, და მოკლავს გველეშაპს, ზღვაში მყოფელს. | 1 | მას დღესა მოაწიოს უფალმან მახჳლი წმიდაჲ და დიდი და ძლიერი ვეშაპსა ზედა გუელსა მლტოლვარესა, ვეშაპსა ზედა გუელსა გულარძნილსა, და მოკლას ვეშაპი მას დღესა ზღვასა შინა.
2 | იმ დღეს იმღერეთ სანატრელ ვენახზე: | 2 | მას დღესა შინა ვენაჴი კეთილი გულისსათქუმელი, მთავრობა მის ზედა.
3 | მე, უფალი, მცველი ვარ მისი, ყოველწამს ვარწყულებ და ვიცავ დღითა და ღამით, რათა არავინ დააზიანოს. | 3 | მე, ქალაქი მაგარი, ქალაქი გარემოცვული, ამაოდ ვასუამ მას, რამეთუ გამოღებულ იქნეს ღამე, ხოლო დღისი დაეცეს ზღუდე.
4 | რისხვა არ არის ჩემში; მაგრამ დამიყარონ ბრძოლაში ნარ-ეკალი! გადავთელავ მათ და ერთიანად გადავწვავ. | 4 | არა არს, რომელი არ ზედდაესხა მას; ვინ დამდვას მე ცვად ლელწმისა ველსა შინა? ბრძოლისა ამისთჳს შეურაცხ-ვყავ იგი, აწ უკუე ამისთჳს ქმნნა უფალმან ყოველნი, რაოდენნი განაჩინნა.
5 | ან მოეჭიდოს ჩემს სიმტკიცეს, ზავი დამიდოს, დამიდოს ზავი! | 5 | დავიწუხენ, ჴმობდენ ყოველნი დამკჳდრებულნი მათ შორის, ვყოთ მშჳდობა მისსა. მშჳდობა ვყოთ მომავალთა.
6 | დადგება ჟამი და ფესვს გაიდგამს იაკობი, გაიხარებს და ყლორტებს გამოყრის ისრაელი და მთელს ქვეყნიერებას აავსებს ნაყოფით. | 6 | შვილნი იაკობისნი გამორჩნენ და აღყუავნეს ისრაჱლ, და აღივსოს მკჳდროანი ნაყოფითა მისითა.
7 | თუ უგვემია იგი მისთა მგვემელთა გვემით, თუ უხოცია იგი მისთა მხოცელთა ხოცვით? | 7 | ნუ, ვითარცა მან დასცა, იგიცა იწყლასა ეგრეთ? ანუ ვითარცა მან მოკლა, იგიცა ეგრეთ მოიკლასა?
8 | უკიდურეს რისხვაში შენ სჯი მას გადახვეწით. აიტაცებდა თავისი ძლიერი ქროლვით აღმოსავლეთის ქარიან დღეს. | 8 | მბრძოლმან და მაყუედრებელმან განავლინნეს იგინი. არა შენ ხარა მწურთელი სულითა შენითა მძჳნვარედ მოწყუედისა მათისა სულითა გულისწყრომისათა?
9 | ამიტომ წარიხოცება ამით: იაკობის დანაშაული და, აჰა, ეს იქნება მისი ცოდვის მიტევების ნაყოფი; როცა კირის ნაფშხვენებივით აქცევს სამსხვერპლოს ლოდებს, როცა აღარ იდგებიან აშერები და მზის კერპები. | 9 | ამისთჳს მოისპოს უშჯულოვებაჲ იაკობისი. და ესე არს კურთხევა მისი, ოდეს მოუსპო მას ცოდვაჲ, ოდეს დაისხნენ ყოველნი ქვანი ბომონთანი დაჭრილებად, ვითარცა მტუერი წულილი, და არა ეგნენ კერპნი მათნი
10 | რადგან უდაბნოსავით გამარტოსულდა ციხე-სიმაგრე. მიაგდეს და მიატოვეს საცხოვრებელი, ხბო დაბალახობს იქ, იქ ბინავდება და მის ფოთლებს კორტნის. | 10 | და ხენი მათნი მოკუეთილებ, ვითარცა მაღნარი შორიელი. დამკჳდრებული სამწყსოჲ განჭრილ იყოს, ვითარცა სამწყსო დატევებული, და იყოს მრავალ ჟამ საძოვნელად, და მუნ განისუენებდენ სამწყსონი.
11 | როცა გახმება მისი ტოტები და ჩამოიმტვრევა, მივლენ ქალები, რომ ცეცხლი წაუკიდონ, რადგან უგუნურია ეს ხალხი, ამიტომ არ შეიბრალებს მისი შემქმნელი და მისი გამომსახველი არ შეიწყალებს. | 11 | და შემდგომად ჟამისა არა იყოს მისსა არარაჲ მწუანე განჴმობისათჳს, დედანი მომავალნი ხილვისაგან მოვედით, რამეთუ არა ერი არს მქონებელი გულისჴმის-ყოფისა. ამისთჳს არ შეიწყალნეს იგინი, რომელმან შექმნნა იგინი, არცა რომელმან აღზილნა იგინი, არ მოწყალე ექმნეს მათ.
12 | იმ დღეს გალეწავს უფალი თავთავებს ევფრატიდან ეგვიპტის ხევამდე და თქვენც, ისრაელიანებო, სათითაოდ აიკრიფებით. | 12 | და იყოს მას დღესა შინა, აღმოღობოს უფალმან დანახეთქით მდინარისათ, ვიდრე რინოკუსურომდე, ხოლო თქუენ შეკრიბენით ძენი ისრაჱლისანი თითოეულნი.
13 | ამ დღეს ახმიანდება დიდი საყვირი და მოვლენ აშურის ქვეყანაში დაკარგულნი და ეგვიპტის ქვეყანად გაგდებულნი, რომ თაყვანისცენ უფალს წმიდა მთაზე იერუსალიმში. | 13 | და იყოს მას დღესა შინა, დაჰბერონ საყჳრსა დიდსა, და მოვიდენ წარწყმედულნი სოფელსა შინა ასსურატანელთასა და წარწყმედულნი ეგჳპტეს შინა და თაყუანი-სცეს უფალსა მთასა ზედა წმიდასა, იერუსალჱმს.


† www.orthodoxy.ge † ძველი აღთქმა - ესაია წინასწარმეტყველი (თავი 28)

ესაია წინასწარმეტყველი

თავი ოცდამერვე

ახალი ქართულით ძველი ქართულით
1 | ვაი, ეფრემის მემთვრალეთა სიამაყის გვირგვინს და მისი დიდებული მშვენების დამჭკნარ ყვავილს, ღვინით დაძლეულთა პოხიერი მინდვრების თავზე! | 1 | ვაჲ გჳრგჳნსა გინებისასა, მიზდურნი ეფრემისნი, ყუავილი დამოვრდომილი დიდებისა თხემსა ზედა მთისა ზრქელისასა, მთრვალნი თჳნიერ ღჳნისა.
2 | აჰა, უფლის ძლიერი და მაგარი, როგორც სეტყვის თქეში, დამქანცველი ქარიშხალი, როგორც წყალდიდობის ნიაღვარი, მიწას დაანარცხებს თავისი ხელით. | 2 | აჰა, ძლიერი და ფიცხელი უფლისა მიერ, გულისწყრომაჲ უფლისაჲ და რისხვა, ვითარცა სეტყუა გარდამომავალი, არმქონებელი სართულსა, იძულებით გარდამომავალი. ვითარცა წყლისა ფრიადისა სიმრავლემან წარმღებმან სოფლისამან, შორის ქუეყანისა ყვის განსუენება ჴელთა და ფერჴთა.
3 | ფეხით გაითელება ეფრემის მემთვრალეთა სიამაყის გვირგვინი! | 3 | და დაითრგუნოს გჳრგჳნი გინებისა, მიზდურნი ეფრემისნი.
4 | მისი დიდებული მშვენების დამჭკნარი ყვავილი სახიერი მინდვრების თავზე იქნება როგორც ნაადრევი ხილი, ზაფხულამდე მოუწევნელი, რომელსაც თვალს მოჰკრავს თუ არა მნახველი, ხელთ იგდებს და იმწამსვე ყლაპავს. | 4 | და იყოს ყუავილი დამოვრდომილი სასოებისა დიდებისა მისისა მწუერვალსა ზედა მთისა მაღლისასა, ვითარ წინამორბედი ლეღჳსა, რომლისა მხილველმან მისმან პირველ ჴელითა თჳსითა პყრობამდე ინების შთანთქმა მისი.
5 | იმ დღეს ცაბაოთ უფალი იქნება დიდების გვირგვინი და ბრწყინვალე ჯიღა თავისი ერის ნარჩომისათვის. | 5 | მას დღესა ეყოს უფალი საბაოთ გჳრგჳნ სასოებისა, შეთხზულ დიდებისა დაშთომილსა ერისასა ეგჳპტეს შინა.
6 | და სამართლის სულად სამსჯავროში მჯდომელისთვის, ძლიერებად - მომხდურთა უკუმქცეველისათვის კარიბჭიდან. | 6 | და დაშთეს სულითა საშჯელისათა, საშჯელისა მიერ და ძალისა მაყენებელი მოკლვად,
7 | მაგრამ ესენიც ბარბაცებენ ღვინისაგან და ირხევიან თაფლუჭისგან; მღვდელი და ქადაგი ბარბაცებენ თაყლუჭისგან, ჩანთქმული ღვინით, ირხევიან თაფლუჭისგან, ბარბაცებენ ხილვების დროს, მერყეობენ სამართლის განკითხვისას. | 7 | რამეთუ ესენი ღჳნითა შეცთომილნი არიან, შესცთეს თაფლუჭისა მიერ, მღდელი და წინასწარმეტყუელი განჰკრთეს ღჳნისა მიერ, შეირყინეს მთრვალობისაგან თაფლუჭისასა, შესცთეს, ესე იგი არს - განკრთეს.
8 | რადგან ყოველი სუფრა სავსეა ნარწყევით, სუფთა ადგილი აღარ დარჩა. | 8 | განზრახვასა ამას სადმე წყევასა ჭამდენ, რამეთუ ესე განზრახვა ანგაჰრებისათჳს არს.
9 | ვინ უნდა დამოძღვროს ცოდნით და ვის უნდა ჩააგონოს ამბავი? - რძეს მოწყვეტილთ, ძუძუანასხლეტთ? | 9 | ვის მიუთხრენით ძჳრნი და ვის მიუთხარით ჰამბავი განსძღებულთა სძისაგან, განყენებულთა ძუძუსაგან?
10 | რადგან რჩევა რჩევაზე, რჩევა რჩევაზე, წესი წესზე, წესი წესზე, ცოტა აქ, ცოტა იქ; | 10 | ჭირი ჭირსა ზედა შეიწყნარე, სასოებასა ზედა სასოებაჲ. მერმე მცირედღა შემწიკულება ბაგეთა.
11 | რადგან ლუღლუღა ბაგეებით და უცხოთა ენით დაელაპარაკება ამ ხალხს. | 11 | ენისა მიერ სხვისა, რამეთუ ეზრახებოდიან ერსა ამას
12 | მან უთხრა მათ: აჰა, საშვებელი, მიეცით შვება მაშვრალს! აჰა, განსვენება! მაგრამ მოსმენა არ უნდოდათ. | 12 | მეტყუელნი მათნი: ესე განსუენებაჲ მსუმელისა, და ესე შემუსრვა, და არა ინებეს სმენად.
13 | მაშინ უფლის სიტყვად იქცევა მათთვის რჩევა რჩევაზე, რჩევა რჩევაზე, წესი წესზე, წესი წესზე, ცოტა აქ, ცოტა იქ, რომ იარონ და გულაღმა გადაყირავდნენ, დაილეწონ, მახეში მოექცნენ და შეპყრობილ იქნენ. | 13 | და იყოს მათდა სიტყუა იგი უფლისაჲ: ჭირი ჭირთა ზედა შეიწყნარეთ, სასოებაჲსა ზედა სასოება. მცირედღა მერმე მცირედ, რაჲთა წარვიდენ და დაეცნენ მართლუკუნ და შეიმუსრნენ, დაზღვეულ იქმნენ და წარწყმდენ.
14 | ამიტომ ისმინეთ უფლის სიტყვა, მაგინებელნო, ამ ხალხის მბრძანებელნო იერუსალიმში! | 14 | ამისთჳს ისმინეთ სიტყუა უფლისაჲ კაცთა შეიწრებულთა და მთავართა ერისა ამისთა იერუსალჱმს შინა,
15 | რადგან ამბობთ: აღთქმა გვაქვს დადებული სიკვდილთან და კავშირი შევკარით შავეთთან; როცა წარმხოცელი შოლტი ჩამოივლის, ვერ მოგვწვდება, რადგან სიცრუე გავიხადეთ თავშესაფრად და ტყუილი - საფარველად. | 15 | რამეთუ სთქუთ: ვყავთ აღთქუმა ჯოჯეხეთისა თანა და სიკუდილისა თანა ზავნი, გრიგალი მოღებული უკეთუ მოვიდეს, არა თქუენ ზედა მოვიდეს, დავდევით ტყუილით სასოება ჩუენი, და ტყუილითა დავეფარნეთ?
16 | ამიტომ ასე ამბობს უფალი ღმერთი: აჰა, ქვა დავდგი სიონზე საძირკვლად, ქვა გამონაცადი, ძვირფასი ქვაკუთხედი, მყარი საძირკველი; მასზე დანდობილი, არ აჩქარდება. | 16 | ამისთჳს ესრეთ იტყჳს უფალი ღმერთი ჩუენი: აჰა, ესერა, დავსდებ საფუძველთა სიონისათა, ლოდსა ფრიად პატიოსანსა, რჩეულსა თავსაკიდურსა პატიოსანსა საფუძველთა მისთა, და რომელსა ჰრწმენეს იგი, არასადა ჰრცხუანეს.
17 | დავდებ სამართალს ლარად და სიმართლეს - შვეულდ, და სეტყვა წარხოცავს სიცრუის თავშესაფარს და წყალი წაიღებს ტყუილის საფარველს. | 17 | დავდვა სასჯელი სასოებად, ხოლო მოწყალება სასწორით, რომელნი ესვენ ამაოდ ტყუვილსა, არა თანაწარგუჴდეს ჩუენ გრიგალი.
18 | გაცუდდება თქვენი აღთქმა სიკვდილთან და თქვენი კავშირი შავეთთან ვერ გაძლებს; როცა წარმხოცელი შოლტი ჩამოივლის, მისი გასათელი შეიქნებით. | 18 | ნუუკუე მიგჳღოსცა ჩუენ აღთქმა იგი სიკუდილისა და სასოება ჩუენი, არა ჯოჯოხეთსა თანა დაადგრეს; გრიგალმან მომავალმან უკეთუ წარვლოს, იყოს იგი დასათრგუნველად.
19 | როგორც კი ჩამოივლის, შეგიპყრობთ თქვენ; რადგან ყოველ დილით ჩამოივლის, დღისით და ღამით. მისი ამბის გაგონებაც კი ზარდამცემი იქნება. | 19 | ოდეს წარვლოს, აღგიხუნეს თქუენ, განთიად წარჴდეს დღე და ღამესა შინა იყოს სასოება ბოროტი; ისწავეთ სმენად, შეიწრებულნო,
20 | რადგან მოკლე იქნება საწოლი ფეხის გასაშლელად და ვიწრო იქნება საბანი გადასახურავად. | 20 | ვერ ძალ-გჳც ბრძოლად, ხოლო ჩუენ უძლურებთ შეკრებად ჩუენდა.
21 | რადგან აღიმართება უფალი როგორც ფერაციმის მთაზე, შეიძვრის როგორც გიბყონის ველზე თავისი საქმის, უცხო საქმის აღსასრულებლად და თავისი ქმედების, საოცარი ქმედების ჩასადენად. | 21 | ვითარცა მთა უთნოთა, და აღდგეს უფალი და იყოს ჴევსა შინა გაბაონისასა. გულისწყრომისა თანა ყვნეს საქმენი მისნი, სიმწარისა საქმე, ხოლო გულისწყრომა მისი უცხომან იჴუმიოს. და სიმწარე მისი გაუცხოებულმან.
22 | ახლა მოეშვით შეგინებას, რომ არ მოგიჭიროთ თქვენმა საკვრელებმა, რადგან გავიგე რომ გადაწყვეტილია მეუფისგან, ცაბაოთ უფლისგან მთელი ქვეყნის განადგურება. | 22 | და თქუენ ნუ იხარებთ, ნუცა განძლიერდებიან საკრველნი თქუენნი მით, რამეთუ შესრულებულნი და შემოკლებულნი საქმენი მესმნეს უფლისაგან საბაოთისა, რომელნი ყვნეს ყოველსა ზედა ქუეყანასა.
23 | ყურადიღეთ და ისმინეთ ჩემი ხმა, გაიგონეთ და შეისმინეთ ჩემი სიტყვა: | 23 | ყურად იღეთ და ისმინეთ ჴმისა ჩემისა, მოიხილეთ და ისმინენით სიტყუანი ჩემნი.
24 | განა სულმუდამ ხნავს მხვნელი დასათესად? განა სულმუდამ აბრუნებს და ფარცხავს თავის მიწას? | 24 | ნუ სრულსა დღესა ჰგულავს მჴნველსა ჴნევაჲ, ანუ წინგამზადება თესლისა პირველ ქვეყანის მოქმნისა.
25 | განა არ ასწორებს მის ზედაპირს, მიმოფანტავს სოინჯს და თესავს კვლიავს, ჩადებს ხორბალს ხნულში და ქერს თავის ადგილზე და ასლს ყანის კიდეებზე? | 25 | არა ოდეს მოაწრფელის პირი მისი, მაშინ დასთესის მცირედ სონიჯი, ანუ ძირაკი. და კუალად დასთესის იფქლი და ქრთილი და ფეტჳ და ასლი საზღვართა შინა შენთა.
26 | ესა აქვს წესად დადებულთ, მისმა ღმერთმა დამოძღვრა იგი. | 26 | და განისწავლო მშჯავრითა ღმრთისა შენისათა და განიშუა,
27 | რადგან კევრით არ ლეწაკენ სოინჯს და ურმის ბორბალს არ ატარებენ კვლიავზე, რადგან სოინჯი კეტით იცეხვება და ჯოხით - კვლიავი. | 27 | რამეთუ არა სიფიცხით განიბერტყების სონიჯი, არცა თუალი ურმისა მოავლის ძირაკსა ზედა, არამედ კუერთხითა განიბერტყების სონიჯი,
28 | პური ილეწება, მაგრამ ბოლომდე არ ინაყება; გრიალებენ ურმის ბორბალი და ცხენები, მაგრამ არ ნაყავენ მას. | 28 | ხოლო ძირაკი პურისა თანა იჭამოს, რამეთუ არა უკუე განგირისხნე თქუენ, არცა ჴმამან სიმწარისა ჩემისამან დაგთრგუნნეს თქუენ.
29 | ესეც ცაბაოთ უფლისგან მოდის; საკვირველია მისი რჩევა და სიბრძნე მისი - დიდებული. | 29 | და ესე უფლისაგან საბაოთისა განვიდა ნიშები. ზრახეთ და აღამაღლეთ ამაო ნუგეშინის-ცემა.


† www.orthodoxy.ge † ძველი აღთქმა - ესაია წინასწარმეტყველი (თავი 29)

ესაია წინასწარმეტყველი

თავი ოცდამეცხრე

ახალი ქართულით ძველი ქართულით
1 | ვაი არიელს, არიელს, ქალაქს, დავითი სადაც დაბანაკდა! მიუმატე წელიწადს წელიწადი, ერთმანეთს მიჰყვეს დღესასწაულები. | 1 | ვაჲ ქალაქსა არიილსა, რომელსა დავით ებრძოლა, შეკრიბენით ხუარბალნი წელიწდისანი წელიწადსა ზედა, რამეთუ შჭამოთ მოაბსა თანა,
2 | შევაჭირვებ არიელს, ატყდება ვაი და ვიში და არიელად შეიქნება ჩემთვის. | 2 | რამეთუ ვაჭირვო არიილსა. და იყოს ძალი მისი და სიმდიდრე ჩემდა.
3 | ბანაკად შემოგადგები ირგვლივ და კოშკებს შემოგავლებ, გოდოლებს აღვმართავ შენს წინააღმდეგ. | 3 | და მოვადგე შენ ზედა, ვითარცა დავით, და განვაწყო შენთჳს პატნეზი. და დავადგინე შენთჳს გოდოლნი.
4 | ჩაიფლობი, მიწიდან დაიწყებ ლაპარაკს და ჩაიხშობა შენი ნათქვამი, ლანდივით ამოვა შენი ხმა მიწიდან და მტვერიდან აჩურჩულდება შენი ნათქვამი. | 4 | და დამდაბლდენ სიტყუანი შენნი ქუეყანად და დაჴდენ სიტყუანი შენნი ქუეყანად მიმართ, და იყოს, ვითარცა მჴმობელნი ქვეყანით გამო, ჴმა შენი და იატაკისა მიმართ ჴმა შენი მოუძლურდეს.
5 | მტვრის კორიანტელივით იქნება შენი ურიცხვი მტერი და განიავებულ ბზესავით - ურიცხვი მტარვალი. მოხდება უცბად ანაზდეულად. | 5 | და იყოს, ვითარცა მტუერი ურმისთვალისაგან, სიმდიდრე უთნოთა და ვითარცა ბრე მიმოღებული.
6 | ცაბაოთ უფალი გამოგეცხადება გრგვინვით და მიწისძვრით და მაღალი ხმით, ქარიშხლით და გრიგალით და შემჭმელი ცეცხლის ალით. | 6 | და იყოს, ვითარცა წერტილი, მეყსა შინა უფლისა მიერ საბაოთისა, რამეთუ ზედმოხედვა იყოს ქუხილისა თანა და ძრვის, და ჴმისა დიდისა ნიავქარი მომავალი და ალი ცეცხლისა შემჭამელი.
7 | სიზმარივით, ღამეულ ჩვენებასავით იქნება არიელზე გალაშქრებული დიდძალი ხალხი და ყველა, ვინც თავს ესხმის მას და მის ციხე-სიმაგრეებს, ვინც მას აჭირვებს. | 7 | და იყოს, ვითარცა ზმანებული ძილსა შინა, სიმდიდრე ყოველთა წარმართთა, რავდენთა ილაშქრეს იერუსალიმსა ზედა და ყოველთა გალაშქრებულთა ისრაილსა ზედა, და ყოველნი შეკრებულნი მის ზედა და მაჭირვებელნი მისნი.
8 | როგორც მშიერს ესიზმრება, თითქოს ჭამდეს, გაეღვიძება და, აჰა, ცარიელი აქვს მუცელი; როგორც მწყურვალს ესიზმრება, თითქოს სვამდეს, გაეღვიძება და, აჰა, ღონემიხდილია და სწყურია მის სულს. ასე იქნება დიდძალი ხალხი, რომელიც თავს ესხმის სიონის მთას. | 8 | და იყვნენ, ვითარცა ძილსა შინა მსუმელნი და მჭამელნი, და აღ-რადგიან, ამაო იყვის სიზმარი მათი და ვითარსახედ იზმანებს წყურიელი ვითარცა მსუმელი, და აღ-რა-დგის, მერმე სწყურინვე, ხოლო სული მისი ცალიერად ესვიდა, ეგრეთ იყოს სიმდიდრე ყოველთა წარმართთა, რავდენთა განილაშქრეს იერუსალიმსა ზედა და მთასა სიონსა.
9 | თავი გაიშტერეთ და გაშტერდით! თავი დაიბრმავეთ და დაბრმავდით! მთვრალები არიან, მაგრამ არა ღვინით, ბარბაცებენ, მაგრამ არა თაფლუჭით. | 9 | დაიჴსნენით და განჰკერთით და მებრუე იქმნენით არა თაფლუჭისაგან, არცა ღჳნისაგან,
10 | რადგან გადმოღვარა თქვენზე უფალმა ძილქუშის სული და დაგიხუჭათ თვალები, წინასწარმეტყველნო, და დაგიფარათ თავები, მისნებო. | 10 | რამეთუ გუასვა ჩუენ უფალმან სული ლმობიერებისა. და დაუწუხნეს თვალნი მათნი და წინაწარმეტყუელთა მათთანი და მთავართა მათთანი, რომელნი ხედვენ ფარულთა.
11 | იქნება თქვენთვის მთელი ეს ხილვა როგორც დაბეჭდილი წიგნის სიტყვები, რომელსაც აძლევენ წიგნის მცოდნეს და ეუბნებიან: წაიკითხე, ის კი ამბობს: არ შემიძლია, რადგან დაბეჭდილია წიგნი. | 11 | და იყვნენ თქვენდა ყოველნი ესე სიტყუანი, ეითარცა სიტყუანი წიგნისა ამის დაბეჭდულისანი, რომელნი-იგი მისციან კაცსა ზედმიწევნულსა წერილთასა და ჰრქუან: აღმოიკითხე ესე! და ჰქვის: ვერ ძალ-მიც აღმოკითხვად, რამეთუ დაბეჭდულ არს.
12 | ეძლევა წიგნი წიგნის უცოდინარს და ეუბნებიან: წაიკითხე, ის კი ამბობს; არ ვიგი წიგნი. | 12 | და მიეცეს წიგნი ესე ჴელთა კაცისა არ ზედმიწევნულისა წერილთასასა და ჰრქვან მას: წარიკითხე ესე! და თქუას: არ ზედმიწევნულ ვარ წერილთა.
13 | თქვა უფალმა: რაკი პირით მომიახლოვდა ეს ხალხი და ბაგით მადიდებს მხოლოდ, გულით კი შორს არის ჩემგან და გაზეპირებულ ანდერძად ექცათ ჩემდამი მოწიწება, | 13 | და თქუა უფალმან: მახს მე ერი ესე, გაგებითა პატივ-მცემენ მე, ხოლო გული მათი შორს განყენებულ არს ჩემგან, და ამაოდ თნობენ ჩემდამო მასწავლელნი ნამცნებთა კაცთასა და მოძღუარებათა.
14 | ამიტომ, აჰა, საკვირველს რასმე მოვახდენ ამ ხალხზე, გასაოცარს და საკვირველს; დაიკარგება მათ ბრძენთა სიბრძნე და მათ გონიერთა გონიერება უჩინო იქნება. | 14 | ამისთჳს, აჰა, მე შევსძინო გარდაცვალვბა ერისა ამის და გარდავცვალნე იგინი, და წარვწყმიდო სიბრძნე ბრძენთა და გულისჴმის-ყოფა გულისჴმიერთა დავფარო.
15 | ვაი მათ, ვინც ღრმად მალავენ უფლისაგან თავიანთ ზრახვებს და ბნელში აქვთ თავიანთი საქმეები, და ამბობენ: ვინ არის ჩვენი დამნახველი, ვინ არის ჩვენი მცნობელი? | 15 | ვაჲ, რომელნი ღრმასა განზრახვასა ჰყოფენ და არა უფლისა მიერ. ვაჲ, რომელნი ფარულსა განზრახვასა ჰყოფენ და არიან ბნელსა შინა საქმენი მათნი, და იტყჳან: ვინ გჳლხინა ჩვენ? და ვინ გჳცნნეს ჩვენ, ანუ რომელთა ჩვენ ვჰყოფთ?
16 | თქვე უკუღმართებო! თუ შერაცხილა თიხა მექოთნის სწორად? თუ უთქვამს შექმნილს შემქმნელისთვის, ან შეგიქმნივარო? თუ უთქვამს ნასახს დამსახველისთვის, გაგება არ გაქვსო? | 16 | არა ვითარცა თიჴა მეკეცისა შეირაცხოსა? ნუ ჰრქვასა აღზელილმან აღმზელელსა: არა შენ აღმზილე მე? ანუ შექმნულმან შემოქმედსა: არა გულისჴმიერად შემქმენ მე.
17 | ცოტაც, სულ ცოტაც და გადაიქცევა ლიბანი ხოდაბუნად და ხოდაბუნი მაღნარად შეირაცხება. | 17 | არღა მერმე მცირედ ჟამისა, და გარდაიცვალოს ლიბანი, ვითარცა მთა ქერმელი, და მთა ქერმელი მაღნარად შეირაცხოს.
18 | გაიგონებენ იმ დღეს ყრუები წიგნის სიტყვებს და ბრმათა თვალები ბნელიდან და უკუნიდან გამოიხედავენ. | 18 | და ისმენდენ მას დღესა შინა ყურნი სიტყვათა წიგნისათა და ბნელისშინანი და ნისლისშინანი თვალნი ბრმათანი ხედვიდენ.
19 | ბედშავს მოემატება სიხარული უფალში და ღარიბი-ღატაკნი ისრაელის წმიდაში გაიხარებენ. | 19 | და იშუებდენ გლახაკნი უფლისა მიერ მხიარულებით, და განწირულნი კაცთაგანნი სიხარულით.
20 | რადგან აღარ იქნება მტარვალი და ბოლო მოეღება მაგინებელს, ამოწყდებიან ერთიანად ბოროტ საქმეზე მღვიძარენი; | 20 | მოაკლდა უშჯულოჲ და წარწყმდა ამპარტავანი და მოისრნეს, რომელნი უშჯულოებდეს უკეთურებასა ზედა,
21 | რომლებიც სიტყვით აცთუნებენ ადამიანს, მახეს უგებენ კარიბჭესთან მომჩივანს და არაფრის გულისთვის აძევებენ მართალს. | 21 | და რომელნი მცოდველ-ჰყოფენ კაცთა სიტყვისა მიერ, ხოლო ყოველთა მამხილებელთა ბჭეთა ზედა საბრჴესა დაუდებენ, და გუერდქცეულყვეს უსამართლოთა მიერ მართალი.
22 | ამიტომ ასე ეუბნება უფალი იაკობის სახლს, აბრაამის გამომსყიდველი: ამიერიდან არ იქნება შერცხვენილი იაკობი, ამიერიდან არ გაუფითრდება სახე. | 22 | ამისთჳს ამათ იტყჳს უფალი სახლსა ზედა იაკობისსა, რომელი განისაზღვრა აბრაჰამისგან: არსირცხჳლეულ იქმნეს აწ იაკობი, არცა პირი გარდაცვალოს აწ ისრაჱლმან,
23 | რადგან როცა დაინახავს თავის მონაგარს, ჩემს ხელთა ქმნილებას, თავის წიაღში, წმიდაყოფენ ჩემს სახელს, წმიდაყოფენ იაკობის წმიდას და ისრაელის ღვთის შიში ექნებათ. | 23 | არამედ ოდეს იხილნენ შვილთა მათთა საქმენი ჩემნი ჩემთჳს, წმიდაყონ სახელი ჩემი, და წმიდა-ყონ წმიდაჲ იგი იაკობისი, და ღმერთსა ისრაელისასა ეშიშვოდიან.
24 | ჭკუადაბნეულნი გონს მოეგებიან და ჭირვეულნი დაიმოძღვრებიან. | 24 | და ცნან სულითა ცთომილთა გულისხმის-ყოფა, ხოლო მდრტჳნავთა ისწაონ მორჩილება და ენათა ბრგვნილთა ისწავონ თქუმად მშჳდობა.


† www.orthodoxy.ge † ძველი აღთქმა - ესაია წინასწარმეტყველი (თავი 30)

ესაია წინასწარმეტყველი

თავი ოცდამეათე

ახალი ქართულით ძველი ქართულით
1 | ვაი ამბოხებულ შვილებს, ამბობს უფალი, რჩევას რომ მიჰყვებიან, მაგრამ არა ჩემსას! ზრახვას რომ იზრახავენ, მაგრამ არა ჩემის სულისას, რათა ცოდვა მიუსართონ ცოდვას. | 1 | ვაჲ შვილთა განდგომილთა ამათ, - იტყჳს უფალი - ჰყავთ განზრახვა არა ჩემ მიერ და ზავნი არა სულისა მიერ ჩემისა, შეძინებად ცოდვანი ცოდვათა ზედა,
2 | ეგვიპტეში რომ ჩადიან და ჩემს ბაგეებს არ ეკითხებიან, რათა ფარაონის მფარველობა ეძებონ და ეგვიპტის ჩრდილს შეაფარონ თავი! | 2 | რომელნი ვიდოდეს შთასვლად ეგჳპტედ, ხოლო მე არა მკითხეს შეწევნად ფარაოს მიერ და დაფარვად მეგჳპტელთა მიერ,
3 | სირცხვილად ექცევათ მათ ფარაონის მფარველობა და ეგვიპტის ჩრდილში შეფარება - დამცირებად. | 3 | რამეთუ იყოს საფარველი ფარაოსი სირცხჳლად თქუენდა და მოსავთათჳს ეგვიპტისა მიმართ საყუედრელ,
4 | რადგან მათი მთავრები ცოყანში არიან და მათმა მოციქულებმა ხანეს მიაღწიეს. | 4 | რამეთუ არიან შორის ტაიანისა მთავარნი და ქადაგნი ბოროტნი.
5 | ყველა სირცხვილს ჭამს იმ ხალხის გამო, რომელიც ვერ გამოადგებათ მათ, ვერც იხსნის, ვერც უშველის, მხოლოდ შეარცხვენს და მოაყივნებს. | 5 | ცუდად შურებიან ერისა მიმართ, რომელმან არა არგოს მათ, არცა შესაწევნელად, არცა სარგებელად, არამედ სირცხჳლად და ყუედრებად,
6 | ნეგების პირუტყვთა განაჩენი. ტანჯვისა და წვალების ქვეყნის გავლით, საიდანაც გამოდიან ხვადი და ძუ ლომი, ასპიტი და მფრინავი გველეშაპი, ჩოჩრების ზურგით მიაქვთ თავიანთი დოვლათი და აქლემების კუზით - თავიანთი განძეულობა იმ ხალხთან, რომელიც არ გამოადგებათ. | 6 | ხილვა ოთხფერჴთა უდაბნოსა შინათა ჭირსა შინა და იწროებასა. ლომი და ლეკვი ლომისაჲ, მუნით ასპიდნი, შვილისწულნი ასპიდთა მფრინვალეთანი, რომელთა მოჰქონდა ვირთა ზედა და აქლემთა სიმდიდრე მათი ნათესავისა მომართ, რომელმან არა არგოს მათ შესაწევნელად, არამედ სირცხჳლად და ყუედრებად.
7 | ეგვიპტის შემწეობა ფუჭი და ამაოა, ამიტომ შევარქვი მას უქმად მოტრაბახე. | 7 | მეგჳპტელნი ამაოდ და ცუდად გარგებენ თქუენ. მიუთხარ მათ, ვითარმედ ამაო არს ნუგეშინის-ცემაჲ ეგე თქუენი.
8 | ახლა წადი და ფიქალზე დაუწერე ეს მათ და წიგნში ამოკვეთე, რომ დარჩეს სამომავლოდ, უკუნისამდე. | 8 | აწ უკუე დაჯდომილმან დაწერენ ფიცარსა ზედა ესენი და წიგნსა შინა, ვითარმედ იყვნენ დღეთა მიმართ ჟამად ესენი და უკუნისამდე,
9 | რადგან ურჩია ეს ხალხი, მატყუარა შვილები არიან, შვილები, რომელთაც არ უნდათ უფლის რჯულის გაგონება; | 9 | რამეთუ ერი ურჩი არს, ძენი მტყუარნი, რომელთა არა ჰნებავს სმენად შჯული ღმრთისაჲ,
10 | რომლებიც ეუბნებიან მისნებს: ნურაფერს ხედავთ, და წინასწარმეტყველთ: ნუ გვიწინასწარმეტყველებთ სიმართლეს, გვითხარით საამური სიტყვები, სასეიროდ გვიწინასწარმეტყველეთ! | 10 | რომელნი ეტყჳან წინასწარმეტყუელთა: ნუ მომითხრობთ ჩუენ სხვასა შეცთომილებასა.
11 | გზიდან გადადექით, ბილიკიდან გადაუხვიეთ, ისრაელის წმიდა მოგვაშორეთო. | 11 | და მიმაქცევთ ჩვენ გზისა ამისგან, და მიმიხუამთ ჩუენგან ალაგთა ამათ, და აწ აიღეთ ჩუენგან სიტუანი წმიდისა ისრაელისა.
12 | ამიტომ ასე ამბობს ისრაელის წმიდა: რადგან შეიძულეთ ეს სიტყვა, ძალადობის და ცბიერების იმედი გაქვთ და ამას ემყარებით, | 12 | ამისთჳს ესრეთ იტყჳს წმიდა ისრაელისა, ვითარმედ ურჩ ექმნენით სიტყუათა ამათ. და მოსავ იქმნენით სიცრუესა ზედა, და იდრტჳნენით და მოსავ იქმნენით სიტყვასა ამას ზედა.
13 | ამიტომ ეს დანაშაული იქნება თქვენთვის მაღალ კედელზე გაჩენილი ბზარივით, რომელიც გაარღვევს მას და ერთ წამში, ანაზდეულად ჩამოაქცევს. | 13 | ამისთჳს იყოს თქუენდა ცოდვა ესე, ვითარცა ზღუდე დაცემული მეყსეულად ქალაქისა მაგრისა გამოღებულისა, რომლისა მეყსეულად წარმოდგის დაცემაჲ.
14 | დაინგრევა, როგორც იმსხვრევა მექოთნეთა ჭურჭელი, უწყალოდ დალეწილი, და ერთ ნატეხსაც ვერავინ იპოვნის მის ნამსხვრევებში, რომ კერიდან ცეცხლი აიღოს ან საგუბარიდან წყალი ამოხაპოს. | 14 | დაცემა მისი იყოს, ვითარცა შემუსრვა კეცისჭურჭლისა კეცისა განწულილებად, ვიდრე არ პოვნადმდე მათ შორის ნალეწისა, რომლისა მიერ აღიღო ცეცხლი და რომლისა მიერ აღმოივსო მცირედი წყალი.
15 | რადგან ასე ამბობს უფალი ღმერთი, ისრაელის წმიდა: უკან მოქცევით და დავანებით გადარჩებოდით, სიმშვიდეში და სასოებაში იქნებოდა თქვენი ძალა, მაგრამ არ ინდომეთ, | 15 | ესრეთ იტყჳს უფალი, უფალი წმიდა ისრაილისა: ოდეს მოქცეულმან სულთ-ითქუნე, მაშინ სცხოვნდე და სცნა, სადა იყავ, რამეთუ ესევდი ამაოთა მიმართ. ამაო იქმნა ძალი თქუენი და არა გნებავსყე სმენა,
16 | თქვით: არა, ცხენებით გავიქცევით, ამიტომაც გაიქცევით! მკვირცხლებზე ავმხედრდებითო, იმიტომაც მკვირცხლები იქნებიან თქვენი მდევრები. | 16 | არამედ სთქუთ: ცხენებითა ვივლტოდით, ამისთჳს ივლტოდით და სთქუთ: სუბუქთა ზედა ვიქმნეთ მჴედარ, ამისთჳს სუბუქნი იყვნენ მდევარნი თქუენნი.
17 | ათასი გაიქცევა ერთის მუქარაზე; ხუთის მუქარაზე ყველანი გაიქცევით, ვიდრე სამანივით არ შერჩებით მთის წვერს და მაღლობს - ნიშანივით. | 17 | ჴმისა მიერ ერთისა ივლტოდიან ათასნი და ჴმისა მიერ ხუთთასა ივლტოდიან მრავალნი, ვიდრემდის დაშთეს, ვითარცა საყე, მთასა ზედა და, ვითარცა ნიშანი, ქონებული ბორცუსა ზედა.
18 | მაინც სურს უფალს თქვენი შეწყალება და მაინც აღდგება თქვენს შესაბრალებლად, რადგან სამართლის ღმერთია უფალი, ნეტარია ყოველი მისი მოესავი. | 18 | და კუალად ეგოსვე ღმერთი შეწყალებად თქუენდა. ამისთჳს ამაღლდეს წყალობის-ყოფად თქუენდა მით, რამეთუ მსაჯულ არს უფალი ღმერთი ჩუენი. და სადა დატევებულ იქმნეს დიდებაჲ თქუენი, ნეტარ არიან ყოველნი დადგრომილნი მის თანა
19 | რადგან ერი სიონში იცხოვრებს, იერუსალიმში; აღარ გექნება სატირალი, წყალობით შეგიწყალებს შენი ღაღადების ხმაზე; როგორც კი მოესმება, პასუხს გაგცემს. | 19 | მით, რამეთუ ერმან წმიდამან სიონს შინა დაიმკჳდროს და იერუსალემმან ტირილით იტირა: შემიწყალე მე. შეგიწყალოს შენ, ჴმისაებრ ღაღადებისა შენისა, რაჟამს გიხილა, შეგიწყალა შენ.
20 | მოგცემთ უფალი ჭირში პურსა და სიმწარეში წყალს და აღარ დაიმალება თქვენი მოძღვარი და იხილავენ თქვენს მოძღვარს თქვენი თვალები. | 20 | და მოგცეს თქვენ უფალმან პური ჭირისა, და წყალი იწრო, და არღა მერმე არ მიგეახლნენ შენ მაცთუნებელნი შენნი, რამეთუ თუალნი შენნი ჰხედვიდენ მაცთურთა შენთა,
21 | თქვენს ყურებს მოესმება სიტყვა თქვენს უკან: აჰა, გზა, იარეთ მასზე, როცა მარჯვნივ ან მარცხნივ გადაუხვევთ. | 21 | და ყურთა შენთა ესმოდიან სიტყუანი უკუანა შენსა მაცთომთანი, რომელნი იტყოდინ: ესე არს გზაჲ, ვიდოდით ამას შინა, გინა მარჯუენით, გინა მარცხენით.
22 | სიბილწედ შერაცხავთ ვერცხლით მოჭედილ თქვენს კერპებს და თქვენი აღალმების ოქროს შესამოსელს, გაფანტავთ როგორც სიბინძურეს, განვედო, ეტყვით. | 22 | და აღიხუნე კერპნი მოვეცხლულნი და მოოქროვებულნი, დაწულილებულ ქმნნე და განჰფიწლნე, ვითარცა წყალნი დაშტანისა, და, ვითარცა სკორე, დასთხინე იგინი.
23 | მოსცემს წვიმას შენს თესლს, რომელსაც დათესავ მიწაზე, და პურს - მიწის მოსავალს, რომელიც მსუყე და მაწიერი იქნება; იბალახებს იმ დღეს შენი საქონელი გაშლილ საძოვარზე. | 23 | მაშინ იწყოს წჳმა თესლსა ქუეყანისა შენისასა და პური ხუარბლისა შენისა იყოს სავსებით და მსუყედ, და ძოვდენ საცხოვარნი შენნი მას დღესა შინა ადგილსა პოხიერსა და ვრცელსა.
24 | ხარები და ვირები, მიწას რომ ამუშავებენ, მარილიან საკვებს შეჭამენ, გადარჩეულს ნიჩბითა და სანიავებლით. | 24 | კურონი თქვენნი და ჴარნი მოქმედნი ქუეყანისანი ჭამდენ ბზესა აღქმნილსა ქრთილითა განფიწლულითა.
25 | ყოველ მაღალ მთაზე და ყოველ შემაღლებულ გორაკზე გაჩნდება ღელეები, წყლის ნიაღვრები დიდი შემუსრვის დღეს, როცა დაეცემიან გოდოლები. | 25 | და იყოს ყოველსა ზედა მთასა მაღალსა და ყოველსა ზედა ბორცუსა განსაცხრომელსა წყალი წარმდინარი მას დღესა შინა, ოდეს წარწყმდენ მრავალნი და ოდეს დაეცნენ გოდოლნი.
26 | მთვარის ნათელი მზის ნათელივით იქნება და მზის ნათელი გაშვიდკეცდება შვიდი დღის ნათელივით; მაშინ შეუხვევს უფალი ჭრილობას თავის ერს და თავის დანარტყამს განუკურნავს. | 26 | და იყოს ნათელი მთოვარისა, ვითარცა ნათელი მზისა, და ნათელი მზისა იყოს შჳდ წილ დღესა შინა, ოდეს განჰკურნებდეს უფალი შემუსრვილებასა ერისა თჳსისასა და სალმობაცა წყლულისა შენისა განიკურნოს.
27 | აჰა, უფლის სახელი შორიდან მოდის; გიზგიზებს მისი რისხვა და შენივთდა კვამლი, მისი ბაგეები სავსეა წყრომით და მისი ენა მჭამელი ცეცხლია. | 27 | აჰა, სახელი უფლისაჲ. აჰა, მოვალს ჟამისა მიერ მრავლისა მგზნებარე გულისწყრომა დიდებისა თანა, სიტყუა ბაგეთა მისთა, სიტყუაჲ რისხვითა სავსე და რისხვა გულისწყრომისა, ვითარცა ცეცხლი, შეშჭამდეს.
28 | მისი სუნთქვა, როგორც მოვარდნილი ნიაღვარი, ყველამდე უწვდენს, რომ გაცხრილოს ხალხები აღსპოლვის ცხრილში; რომ ლაგამი ამოსდოს ყბაზე ხალხებს გზა-კვალის ასარევად. | 28 | და სული მისი, ვითარცა წყალი ჴევსა შინა მქანარი, მოვიდეს, ვიდრე კისრამდე და განიწვალოს შეძრწუნებად ნათესავი საცთურსა ზედა ამაოსა და დევნა-უყოს მათ საცთომელად. და ეწიოს მათ პირისპირ მათსა.
29 | სიმღერა გექნებათ როგორც დღესასწაულის განათვლის ღამეს და გულის სიხარული როგორც სალამურით მიმავალს უფლის მთაზე, ისრაელის კლდეზე ასასვლელად. | 29 | არა მარადის ჯერ-არს თქუენდა სიხარული და შესლვა სიწმიდეთა მიმართ ჩემთა მარადის, ვითარცა მედღესასწაულეთა, და ვითარცა მოხარულთა შესლვად ავლისა თანა მთად მიმართ უფლისა ღმრთისა მიმართ წმიდისა ისრაჱლისასა.
30 | გამოსცემს უფალი თავის დიდეხულ ხმას და თავის შემართულ მკლავს გამოაჩენს მძვინვარე რისხვაში და შემჭმელი ცეცხლის ალში, მეხისტეხაში და თავსხმაში, ქვის სეტყვაში. | 30 | და სასმენელ-ყოს უფალმან დიდებაჲ ჴმისა მისისა და გულისწყრომა მკლავისა მისისა აჩუენოს გულისწყრომისა თანა და რისხვისა და ალისა შეშჭამდეს და ტეხა მაიძულებელი, და ვითარცა წყალი და სეტყვაჲ გარდამოსრული დაპატიჟებით,
31 | რადგან უფლის ხმაზე დაფრთხება აშური, როცა ატყდება კვერთხის ცემა. | 31 | რამეთუ ჴმისაგან უფლისა იძლინენ ასსურასტანელნი წყლულებითა, რომლითაცა დასცნეს იგინი.
32 | ყოველ ჩავლაზე დამსჯელი კეტისა, რომელსაც მათზე შემართავს უფალი, დაფდაფთა და ქნართა ხმა გაისმება და მოღერებული მკლავით შეებმება მათ. | 32 | და იყავნ მისსა გარემოს, ვინა იყო მისსა სასოებაჲ შეწევნისა, რომლისა მიმართ ესვიდა. ესენი ბობღნითა და ნესტჳთა და ქნარითა ბრძოდენ მას განცხრომისა მიერ, რამეთუ უწინარეს დღეთასა მიეჴადოს.
33 | რადგან დიდიხნის მოწყობილია კოცონი, მეფისთვის გამზადდა, გაღრმავდა და გაფართოვდა. უხვად არის მასზე ცეცხლი და შეშა. უფლის სუნთქვა, როგორც გოგირდის ნიაღვარი, გააჩაღებს მას. | 33 | ნუ შენცა განემზადე გამეფებად, ჴევი ღრმა, ხე ნაძჳსა? ცეცხლი და შეშანი მრავალნი, გულისწყრომა უფლისა, ვითარცა ჴევი წუნწუბისა მიერ მგზებარე.


† www.orthodoxy.ge † ძველი აღთქმა - ესაია წინასწარმეტყველი (თავი 31)

ესაია წინასწარმეტყველი

თავი ოცდამეთერთმეტე

ახალი ქართულით ძველი ქართულით
1 | ვაი ეგვიპტეში ჩამავალთ შემწეობისთვის, ცხენებისა და ეტლების მოიმედეთ, რადგან ბევრია, და მხედრებზე დანდობილთ, რადგან ძალზე ძლიერები არიან. არ უყურებენ ისრაელის წმიდას და უფალს არ ეკითხებიან. | 1 | ვაჲ შთამომავალთა ეგჳპტედ შეწევნისათჳს, რომელნი მოსავ არიან ცხენთა მიმართ და ეტლთა მიმართ; რამეთუ არიან მრავალ და ცხენებსა ზედა სიმრავლე ფრიად: და არა იყვნეს მოსავ წმიდისა მიმართ ისრაჱლისასა, და უფალი არა გამოიძიეს.
2 | მაგრამ ბრძენია ის და უბედურება მოაქვს. არ გადათქვამს თავის სიტყვებს, წინ აღუდგება უკეთურთა სახლს და ავისმქმნელთა შემწეობას. | 2 | და თავადმან ბრძენმან მოაწინა მათ ზედა ძჳრნი და სიტყვაჲ მისი არა შეურაცხ იქმნეს, და ზედააღდგენ სახლთა ზედა კაცთა ბოროტთასა და სასოებასა ზედა მათსა ამაოსა,
3 | კაცნია ეგვიპტელნი, არა ღმერთნი; მათი ცხენები ხორცია, არა სული. როცა უფალი მოიქნევს ხელს, წაიფორხილებს შემწე და დაეცემა შეწევნილიც. და ყველანი ერთიანად დაიღუპებიან. | 3 | მეგჳპტელისა კაცისა და არა ღმრთისამიმართთასა, ჴორცებსა ცხენთასა, და არა არს შეწევნა, ხოლო უფალმან მოაწიოს ჴელი მისი მათ ზედა, და დაშურებიან შემწენი, და ერთბამად ყოველნი წარწყმდენ,
4 | რადგან ასე მითხრა უფალმა: როგორც ბრდღვინავს ლომი ან ლომის ბოკვერი თავის მსხვერპლზე, თუნდაც შემოადგეს მწყემსების გუნდი, არ ეშინია მათი ყვირილისა და არც მათ სიმრავლეს უფრთხის - ასე ჩამოვა ცაბაოთ უფალი საომრად სიონის მთაზე და მის გორაკზე. | 4 | რამეთუ ესრეთ მრქუა მე უფალმან: ვითარსახედ ოდეს იყჳრნეს ლომმან, ანუ ლეკუმან ლომისამან ნადირსა ზედა, რომელი შეიპყრას და დაიზახნეს მას ზედა, ვიდრე არა აღივსნიან მთანი ჴმითა მისითა, და იძლინეს და სიმრავლითა გულისწყრომისათა წიწნეულ იქმნეს, ეგრეთ გარდამოვიდეს უფალი საბაოთ მოლაშქრებად მთასა ზედა სიონსა, მთათა ზედა მისთა,
5 | როგორც ჩიტი ბარტყებს, ასე დაიფარავს ცაბაოთ უფალი იერუსალიმს, დაიფარავს და იხსნის, მოუფრთხილდება და გადაარჩენს. | 5 | ვითარცა მფრინველნი მფრინვალენი, ეგრეთ შეეწევის უფალი საბაოთ იერუსალჱმსა, შეეწევის და განარინებს, და მოურნე ექმნეს და აცხოვნოს.
6 | დაუბრუნდით მას, ისრაელიანებო, ვისაც ღრმად განუდექით! | 6 | მოიქეცით ღრმასა განზრახვასა განმზრახნი და უშჯულოსა, ძენი ისრაჱლისანი,
7 | რადგან მოისვრის იმ დღეს ყოველი კაცი თავის ვერცხლის კერპებს და თავის ოქროს კერპებს, რომლებიც თქვენმა ცოდვილმა ხელებმა გააკეთეს. | 7 | რამეთუ მას დღესა უარ-ყვნენ კაცთა ჴელითქმნულნი მათნი ვეცხლისანი და ოქროსანი, რომელნი ქმნნეს ჴელთა მათთა.
8 | არკაცური მახვილით დაეცემა აშური და არაადამიანური მახვილი შეჭამს მას; მახვილს გაექცევა, მის ჭაბუკებს კი დაიმონებენ. | 8 | და დაეცეს ასურ არა მახჳლითა მამაკაცისათა, არცა მახჳლმან კაცისამა შეჭამოს იგი და ივლტოდის არა პირისაგან მახჳლისა, ხოლო ჭაბუკნი იყვნენ მოუძლურებულ.
9 | შიშით ჩაუვლის თავის კლდეს და დაფრთხებიან მისი მთავრები დროშის წინაშე, ამბობს უფალი, რომელსაც ცეცხლი აქვს სიონზე და სახმილი - იერუსალიმში. | 9 | რამეთუ კლდესა შეეყვნენ, ვითარცა პატნეზთა, და იძლინენ. ხოლო მლტოლვარე მოისპოს. ამათ იტყჳს უფალი: ნეტარ არს, რომელსა აქუნდეს თესლი სიონს შინა და სახლეული იერუსალჱმს შინა.


† www.orthodoxy.ge † ძველი აღთქმა - ესაია წინასწარმეტყველი (თავი 32)

ესაია წინასწარმეტყველი

თავი ოცდამეთორმეტე

ახალი ქართულით ძველი ქართულით
1 | აჰა, სიმართლით იმეფებს მეფე და მთავრები სამართლიანად იმთავრებენ. | 1 | რამეთუ, აჰა, მეფე მართალი მეფობდეს, და მთავარნი მშჯავრისა თანა მთავრობდენ.
2 | თითოეული იქნება როგორც საფარი ქარში, თავშესაფარი ავდარში, როგორც წყლის ნაკადულები უდაბნოში, როგორც მაღალი კლდისგან დაფენილი ჩრდილი ურწყულ მიწაზე. | 2 | და იყოს კაცი მფარავი სიტყვათა თჳსთა. და დაიფაროს, ვითარცა წყლისა მიერ მქანრისა. და გამოჩნდეს სიონს შინა, ვითარცა მდინარე მქანარი, დიდებული შორის ქუეყანასა წყურიელსა,
3 | არ დაიბინდება მხედველთა თვალები და მსმენელთა ყურები გამახვილდება. | 3 | და არღა მერმე იყვნენ მოსავ კაცთა მიმართ, არამედ ყურნი მათნი მისცნენ მორჩილებად მათდა.
4 | თავქარიანთა გული ეზიარება ცოდნას და ჩლიფიანთა ენა ნათლად ამეტყველდება. | 4 | და გულმან უძლურთამან მოიხილოს მორჩილებად, და ენათა ბრგუნვილთა მალიად ისწავონ ზრახვა მშჳდობისა.
5 | აღარ დაერქმევა უგვანს ღირსეული და გაიძვერას აღარ ეთქმის პატიოსანი. ძუნწს ხელგაშლილად არ მოიხსენებენ. | 5 | და არღა მერმე არა ჰრქუან სულელსა: მთავრობდ. და არღა მერმე არა ჰრქუან მსახურთა შენთა: დუმენ,
6 | რადგან უგვანი უგვანად ლაპარაკობს და მისი გული ბოროტს იზრახავს, რათა უკეთურება ჩაიდინოს და უფალზე მრუდედ ილაპარაკოს, ცარიელზე დატოვოს მშიერი და მწყურვალს სასმელი წაართვას. | 6 | რამეთუ სულელმან სულელნი თქუნეს, და გულმან მისმან ამაონი განიგონნეს სრულ-ყოფად უშჯულოებითთა და თქუმად ღმრთისა მიმართ შეცთომილებისა, განთესვად სულთა მშიერთა და სულთა წყურიელთა ცალიერყოფად,
7 | ძუნწს ბოროტი აქვს იარაღი, მზაკვრობას იზრახავს, რომ ბედშავი ცრუ სიტყვებით დაღუპოს, მართალსაც რომ ამბობდეს გლახაკი. | 7 | რამეთუ განზრახვა ბოროტთა უშჯულოთა განიზრახავს განხრწნად მდაბალთა სიტყუათა მიერ ცრუთა და განქარვებად სიტყვათა მდაბალთა საშჯელსა შინა.
8 | ღირსეული კი ღირსეულს იზრახავს და ღირსებაზე დგას. | 8 | ხოლო კეთილმსახურთა გულისხმიერნი განიზრახნეს და განზრახვა იგი ჰგიეს.
9 | უზრუნველო ქალებო, წამოდექით, უსმინეთ ჩემს ხმას! უდარდელო ასულნო, ყურად იღეთ ჩემი ნათქვამი! | 9 | დედანი მდიდარნი აღდეგით და ისმინეთ ჴმისა ჩემისა, ასულთა სასოებით ისმინეთ სიტყუანი ჩემნი.
10 | ერთი წელიც და შეშფოთდებით, უდარდელნო, რადგან ბოლო მოეღება რთველს, მოსავლის აღების ჟამი არ დადგება. | 10 | დღეთა წვლიწდისათა ჴსენება-ყავთ სალმობით სასოებისა თანა: განკაფულ არს მსთულებელი, დაცხრომილ არს, თესლი არღარა მოვიდეს მერმე.
11 | გეშინოდეთ, უზრუნველნო, შფოთავდეთ, უდარდელნო! განიძარცვეთ, გაშიშვლდით და წელი მოისარტყლეთ. | 11 | განჰკრთით, შეწუხენით მოსავნი, განიძარცუენით, შიშეულ იქმნენით, გარემოისხთ ძაძა წელთა თქუენთა.
12 | მკერდს იცემდეთ სანატრელი ყანების გამო, ნაყოფიერ ვენახთა გამო. | 12 | და ძუძუთა ზედა იტყებდით, აგარაკისათჳს გულისსათქმელისა და ვენაჴისა ნაყოფისა,
13 | ჩემი ხალხის მიწის გამო, სადაც ძეძვი და ეკალი გაიხარებს; ვაგლახ, ყველა მხიარული სახლის გამო, მოზეიმე ქალაქთა გამო! | 13 | ქუეყანასა ზედა ერისა ჩემისა ეკალნი და თივა აღმოსცენდეს, და ყოველთაგან სახლთა სიხარული აღებულ იქმნეს, ქალაქი მდიდარი,
14 | რადგან დარბაზები დაცარიელდება და ხმაურიან ქალაქს მიატოვებენ; ბორცვი და გოდოლი გამოქვაბულად იქცევა უკუნისამდე, კანჯართა საჯირითოდ, ჯოგების საძოვრად. | 14 | სახლნი დატევებულნი, სიმდიდრე ქალაქისა დაუტეონ, სახლნი გულისსათქმელნი, და იყვნენ დაბნებნი ქუაბებ ვიდრე უკუნისამდე, სიხარულ ვირთა ველურთა, სასაძოვრე მწყემსთა.
15 | ვიდრე არ გადმოვა ჩვენზე ზეგარდმო სული და უდაბნო წალკოტად არ გადაიქცევა და წალკოტი მაღნარად არ შეირაცხება. | 15 | ვიდრემდისცა მოვიდეს თქუენ ზედა სული მაღლისაგან, და იყოს უდაბნო ქერმელი და ქერმელი მაღნარად შეირაცხოს.
16 | მაშინ დაივანებს უდაბნოში სამართალი და სიმართლე დამკვიდრდება წალკოტში. | 16 | და განისუენებდეს უდაბნოს შინა მშჯავრი და სიმართლემან შორის კარმელისა დაიმკჳდროს.
17 | მაშინ სამართალი შეიქმს მშვიდობას და შვება და მყუდროება იქნება სამართლის ნაყოფი უკუნისამდე. | 17 | და იყუნენ საქმენი სიმართლისანი მშჳდობით, დაიპყრას სიმართლემან განსუენება და მოსავებ იყვნენ ვიდრე საუკუნოსამდე.
18 | დამკვიდრდება ჩემი ერი მშვიდობის სამყოფელში, მყუდრო სავანეებში და უზრუნველ სადგომებში. | 18 | და დაიმკჳდროს ერმან მისმან ქალაქსა შინა მშჳდობისასა, და მკჳდრ იქმნეს სასოებით და განისუენებდენ სიმდიდრისა თანა.
19 | მოვა სეტყვა და ტყე დაბლა ჩამოიწევს და ქალაქი ბარად გაივაკებს. | 19 | ხოლო სეტყუა გარდამო-თუ-ვიდეს, არა თქუენ ზედა მოვიდეს და იყვნენ მკჳდრ ქმნილნი მაღნართა შინა მინდობილ, ვითარცა ველობსა ზედა.
20 | ბედნიერები ხართ, ვინც ყველგან თესავთ, სადაც წყალია, და ნებაზე უშვებთ ხარს და სახედარს! | 20 | ნეტარ არიან მთესველნი ყოველსა ზედა წყალსა, სადა ჴარი და ვირი თრგუნავს.


† www.orthodoxy.ge † ძველი აღთქმა - ესაია წინასწარმეტყველი (თავი 33)

ესაია წინასწარმეტყველი

თავი ოცდამეცამეტე

ახალი ქართულით ძველი ქართულით
1 | ვაი შენ, დამარბეველო, თავად დაურბეველო, გამცემო და თავად გაუცემელო! როცა მოათავებ რხევას, შენც დაირბევი; როცა შეწყვეტ გამცემლობას, შენ გაგცემენ! | 1 | ვაჲ საარებულმყოფელთა თქვენთა, ხოლო თქუენ არა ვინ გყოფს საარებულ, და შეურაცხისმყოფელი თქუენი, არ შეურაცხისმყოფელი; ტყუე იქმნენ შეურაცხისმყოფელნი და მიეცნენ და, ვითარცა მღილი სამოსლისა ზედა, ეგრეთ იძლინენ.
2 | უფალო, შეგვიწყალე, შენ გესავთ! იყავი მათ მკლავად დილაობით და ჩვენს სახსრად გასაჭირში! | 2 | უფალო, შვგჳწყალენ ჩუენ, რამეთუ შენდამი ვესავთ. იქმნენინ თესლი ურწმუნოთა წარსაწყმედელად, ხოლო მაცხოვარება ჩუენი ჟამსა შინა ჭირისასა.
3 | შენი ხმის გრიალზე გარბიან ერები, წამოიმართები და იფანტებიან ხალხები. | 3 | ჴმისათჳს შიშისა შენისა განჰკრთეს ერნი შიშისაგან შენისა და განითესნეს ნათესავნი.
4 | აიკრიფება თქვენი ნადავლი, როგორც კრეფს ბოცომკალი; დაესხმის, როგორც კალიის ურდო ესხმის. | 4 | ხოლო აწ შეკრბენ ტყუენი თქუენნი მცირითგან და დიდით, ვითარსახედ უკეთუ ვინ შეჰკრებნ მკალთა, ეგრეთ გემღერდენ თქუენ.
5 | აღზევებულია უფალი, რადგან მაღლაა დავანებული, აავსო სიონი სამართლითა და სიმართლით. | 5 | წმიდა არს ღმერთი დამკჳდრებული მაღალთა შინა, აღივსო სიონი მშჯავრითა და სიმართლითა
6 | ის იქნება შენი დროების სიმტკიცე, სახსართა სიუხვე, სიბრძნე და ცოდნა; უფლის შიშია მისი საუნჯე. | 6 | შჯულისა მიერ განეცნენ; საუნჯეთა შორის მაცხოვარება თქუენი. მუნ სიბრძნე და ზედმიწევნულობა და კეთილმსახურება უფლისა მიმართ; ესე საუნჯენი სიმართლისანი.
7 | აჰა, აყვირდებიან მათი ბუმბერაზნი გარეთ, მშვიდობის მოციქულნი მწარედ ატირდებიან. | 7 | აჰა, შიშისა მის მისისა, იგინი შეშინდენ, რომელთა ეშიშვით, შეშინდენ თქუენგან, რამეთუ ქადაგნი მოივლინნენ მთხოელნი მშჳდობისა, მწარედ მტირალნი მვედრებელნი მშჳდობისანი,
8 | გაუდაბურდა გზები, გადაშენდა მგზავრი; დარღვეულია აღთქმა, მოწმენი ათვალწუნებული, ადამიანი არადჩაგდებული. | 8 | რამეთუ გზანი მესამეთანი მოოჴრდენ. დაცხრომილ არს შიში წარმართთა და ამათდა მიმართ აღთქუმა აღიღების და არა შეჰრაცხდეთ მათ კაცად.
9 | გლოვობს, მწუხარებს მიწა, შერცხვენილია ლიბანი, გადამჭკნარი; შარონი უდაბნოს დაემსგავსა, ხაშანს და ქარმელს დასცვივდა ფოთოლი. | 9 | იგლოვა ქუეყანამან, ჰრცხუენა ლიბანსა, საწყლობელ იქმნა სარონ; საჩინოდ იყოს გალილეაჲ და კარმელი.
10 | ახლა აღვდგები, ამბობს უფალი, ახლა ავმაღლდები, ახლა ავიმართები. | 10 | აწ აღვდგე, - იტყჳს უფალი: აწ ავმაღლდე, აწ ვიდიდო,
11 | თივით ორსულნო, ჩალას დაბადებთ; ცეცხლია თქვენი სუნთქვა, თქვენივე შემჭმელი. | 11 | აწ იხილოთ, აწ სირცხჳლეულ იქმნნეთ, ამაო იყოს ძალი სულისა თქუენისა, ცეცხლი შეგჭამდეს თქუენ.
12 | საკირის საწვავად იქცევიან ხალხები, აკაფელი ძეძვივით ჩაიწვებიან ცეცხლში. | 12 | და იყვნენ წარმართნი აღტყინებულ, ვითარცა ეკალნი ყანობირსა შინა, მივრდომილნი და დათრგუნვილნი.
13 | გესმათ, შორეულნო, ჩემი ნამოქმედარი, გეცოდინოთ, ახლობელნო, ჩემი ძლიერება! | 13 | ესმეს შორიელთა, რომელნი ვქმნენ და ცნან მახლობელთა ძალი ჩემი.
14 | შეშინდნენ ცოდვილნი სიონზე, შიშისზარმა შეიპყრო უკეთურნი; რომელი ჩვენგანი გაუძლებს მშთანთქმელ ცეცხლს? რომელი ჩვენგანი გაუძლებს მარადიულ სახმილსო? | 14 | განდგეს სიონსშინანი უშჯულონი, რამეთუ ცეცხლი ეტყინების, ძრწოლამან შეიპყრნეს უთნონი. ვინ მოგითხრას თქუენ ადგილი საუკუნოჲ?
15 | მართლად მსვლელი და წრფელად მოუბარი, ძალადობით მონახვეჭის მოძულე, ქრთამისაგან ხელის დამფერთხავი, ყურის დამხშობი სისხლიან ამბავზე და თვალის დამხუჭველი ბოროტების ცქერაზე - | 15 | მავალი სიმართლისა მიერ, მზრახვალი წრფელსა გზასა, მოძულე უშჯულოვებისა და უმართლობისა და ჴელთა განმაყენებელი ქრთამთაგან დამამძიმებელი ყურთა, რაჲთა არა ისმინოს მშჯავრი სისხლისა, დამწუხველი თუალთა, რაჲთა არა იხილოს უსამართლოებაჲ.
16 | აი, ვინ დაივანებს მაღალში; კლდეთა სიმაგრეები იქნება მისი საფარი, მიეცემა მური და ექნება წყალი დაუწყვეტელი. | 16 | ესე დაემკჳდროს მაღალსა შინა ქუაბსა კლდისა ძლიერისასა. პური მიეცეს მას და წყალი მისი სარწმუნოჲ.
17 | შენი თვალები იხილავენ მეფეს თავის მშვენებაში, დაინახავენ შორეულ ქვეყანას. | 17 | მეფე დიდებით იხილოთ, და თუალთა თქუენთა იხილონ ქუეყანა შორიელი.
18 | შენი გული გაიხსენებს შიშს: სად არის აღმრიცხველი? სად არის ამწონელი? სად არის გოდოლთა აღმრიცხველი? | 18 | სულმან თქუენმან იწვართოს შიში. სადა არიან ღრამატიკოსნი? სადა არიან თანამზრახვალნი? სადა არს რიცხჳ მიმოქცევთა? მცირე და დიდი ერი,
19 | თავგასულ ხალხს არ იხილავ, ხალხს მძიმედ მეტყველს, ვისიც არავის ესმის, ენაბორძიკას, ვისაც ვერავინ უგებს. | 19 | რომელთა არცა განიზრახეს, არცა ჴმაჲმაღლისა მიერვე არსმენად ერისა ბიწიანისა და არა არს მსმენელისა გულისხმის-ყოფაჲ.
20 | შეხედე სიონს, ჩვენი დღესასწაულების ქალაქს. შენი თვალები იხილავენ იერუსალიმს, მყუდრო სავანეს, აუშლელ კარავს! არ დაიძვრის სამარადისოდ მისი პალოები და არცერთი მისი საბელი არ გაწყდება. | 20 | აჰა, სიონი ქალაქი მაცხოვარებისა ჩუენისა, თუალთა შენთა იხილნენ, იერუსალჱმ, ქალაქო მდიდარო, კარავნი, რომელნი არ შეირყინენ, არცა შეიძრნენ, მანანი კარავისა მისისანი საუკუნესა ჟამსა, არცა საბელნი მისნი არა განირღუენ.
21 | რადგან იქ გვეყოლესა უფლის ძალი მდინარეთა და ფართე არხების ნაცვლად; ნიჩბებიანი ხომალდი ვერ შევა მასში და ძლიერი გემი იქ ვერ გაივლის. | 21 | რამეთუ სახელი უფლისაჲ დიდ არს თქუენდა, ადგილი თქუენდა იყოს მდინარენი და დანახეთქნი ბრტყელნი და ვრცელნი. არა ვიდოდის გზასა მას ნავი მართებული, რამეთუ ღმვრთი ჩემი დიდ არს, არ თანაწარმჴდეს მე.
22 | რადგან უფალია ჩვენი მსაჯული, უფალია ჩვენი რჯულმდებელი, უფალია ჩვენი მეფე; ის გვიხსნის ჩვენ. | 22 | უფალი, მამაჲ ჩუენი, უფალი, მსაჯული ჩუენი, უფალი, მთავარი ჩუენი, უფალი, მეფჱ ჩუენი, უფალი, მაცხოვარი ჩუენი, და მან გუაცხოვნნეს ჩუენ.
23 | მოშვებულია შენი სახელები, ვეღარ იჭერს ფუძეზე ანძას და ვეღარ იშლება იალქნები. მაშინ განაწილდება დიდძალი ნადავლი, კოჭლებიც დაიწყებენ ალაფობას. | 23 | განირღუეს საბელნი შენნი, რამეთუ არ განძლიერდა. ნაქუსი შენი მიდრკა, არ შთამოიჴსნენ აფრის ქსელნი. არა აღიღოს ნიშანი, ვიდრემდის არა მიეცეს ტყუედ, ვინცა მრავალნი თანა მკელობელთა ჰყოფდენ ტყუეობასა.
24 | არ იტყვის მცხოვრები, ავად ვარო. ხალხს, მასში დამკვიდრებულს, მიეტევება დანაშაული. | 24 | და არა თქუას მათ შორის მან ერმან: დავშუერ, რამეთუ მიეტეოს მათ ცოდვა.


† www.orthodoxy.ge † ძველი აღთქმა - ესაია წინასწარმეტყველი (თავი 34)

ესაია წინასწარმეტყველი

თავი ოცდამეთოთხმეტე

ახალი ქართულით ძველი ქართულით
1 | ახლოს მოდით, ერებო, რომ გაიგონოთ! ყურადღებით იყავით, ხალხებო! გაიგონოს მიწამ და მისმა სავსებამ, ქვეყანამ და ყოველმა მისმა აღმონაცენმა! | 1 | შემოკრიბენით ნათესავნი და ისმინეთ, მთავარნო! ისმინეთ ქუეყანამან და დამკჳდრებულთა მას შინა, მკჳდროანმან და ერმან მისშორისმან.
2 | რადგან უფლის რისხვაა ყველა ერზე და გაცეცხლება მთელს მათ მხედრობაზე; შერისხა ისინი, დასახოცად გასწირა. | 2 | მით, რამეთუ გულისწყრომაჲ უფლისაჲ ყოველთა ზედა წარმართთა და რისხვა რიცხუსა ზედა მათსა წარწყმედად მათდა და მიცემად მათდა მოსასრველად,
3 | მათი დახოცილები გადაიყრებიან, მათი გვამები სიმყრალეს აუშვებენ და მთები დალბებიან მათი სისხლისგან. | 3 | ხოლო წყლულნი მათნი დაცჳვენ და მკუდარნი. და აღვიდეს საყნოსი მათი, და დასოვლდენ მთანი სისხლისაგან მათისა.
4 | დალბება ცის მთელი მხედრობა და ცა ეტრატივით დაიგრაგნება, ჩამოცვივა მთელი მხედრობა, როგორც ფურცელი ცვივა ვაზს და მჭკნარი ფოთოლი - ლეღვის ხეს. | 4 | და დადნენ ყოველნი ძალნი ცისანი, და წარიგრაგნოს ცაჲ, ვითარცა წიგნი. და ყოველნი ვარსკულავნი დამოცჳვენ, ვითარცა ფურცელნი ვენაჴისაგან და ვითარცა დაცჳვიან ფურცელნი ლეღჳსაგან.
5 | რადგან დაითრო ცაში ჩემი მახვილი; აჰა, დაეშვება ის ედომზე და ჩემგან შერისხულ ხალხზე დასასჯელად. | 5 | დაითრო ჴრმალი ჩემი შორის ცისა, აჰა, იდუმეასა ზედა გარდამოვიდეს და ერსა ზედა წარწყმედისასა მშჯავრისა თანა.
6 | უფლის მახვილი სავსეა სისხლით, გაპოხილია ქონით, კრავთა და თიკანთა სისხლით, კერძების თირკმელთა ქონით; რადგან მსხვერპლშეწირვა აქვს უფალს ბოცრაში და დიდი ხოცვა ედომის მიწაზე. | 6 | მახჳლი უფლისაჲ აღივსო სისხლითა, განზრქა ცმელისაგან კრავთასა და ცმელისაგან ვაცთა და ვერძთასა, რამეთუ მსხუერპლი უფლისაჲ ბოსორს და დაკლვა დიდი იდუმეას შინა.
7 | კამეჩები დაეცემიან მასთან ერთად და ხბორები ხარებთან ერთად, დაითრობა სისხლით მიწა და ქონით გაიპოხება მისი მტვერი. | 7 | და დაეცნენ მდიდარნი და ვერძნი და კურონი, და დაითროს ქუეყანა სისხლისა მიერ და განძღეს მიწა ცმელითა მათითა.
8 | რადგან შურისგების დღე აქვს უფალს, ნაცვალგების წელი სიონის სარჩელისთვის. | 8 | რამეთუ დღე სასჯელისა არს უფლისა და წელიწადი კუალად-გებისა საშჯელისა სიონისა წარმოდგა.
9 | მისი ხევები კუპრად გადიქცევა და მისი მტვერი - გოგირდად, მისი მიწა მოგიზგიზე კუპრი გახდება. | 9 | და გარდაიქცენ ჴევნებნი მისნი ფისად და ქუეყანა მისი წუნწუბას. და იყოს ქუეყანა მისი, ვითარცა ფისი მგზებარე
10 | არ ჩაქრება არც დღე, არც ღამე; უკუნისამდე იდინებს კვამლი, თაობიდან თაობამდე უკაცრიელი იქნება და არავინ იქნება იქ გამვლელი სამარადისოდ. | 10 | ღამე და დღე, და არ დაშრტეს საუკუნესა ჟამსა. და აღვიდეს კუამლი მისი ზემო ნათესავთამი და ჟამსა შინა მრავალსა მოოჴრდეს.
11 | ჭოტი და ზღარბი დაიმკვიდრებენ მას, ბუკიოტი და ყორანი დაიბუდებენ მასში; გასჭიმავს მასზე უსახურობის ლარს და უდაბურობის შვეულს. | 11 | დაემკჳდრნენ მას შინა მფრინველნი, და გრძღაბნი, და ძერანი და ყორანნი, და დადებულ იქმნეს მის ზედა საბელი ქუეყანისსაზომელი ოჴრებისა, და ვირკენტავროსნი დაემკჳდრნენ მის შორის.
12 | მისი აზნაურნი სამეფოს ვერ გამოაცხადებენ იქ; მისი მთავარნი გადაშენდებიან. | 12 | მთავარნი მისნი არა იყვნენ, რამეთუ მეფენი მათნი და მთავარნი და დიდებულნი მისნი იყვნენ წარსაწყმედელად.
13 | მის დარბაზებში ეკალი ამოვა, ქაცვი და ძეძვი - მის ციხე-სიმაგრეებში, ტურების სადგომად იქცევა და სირაქლემათა საცხოვრებლად. | 13 | და აღმოსცენდენ ქალაქთა შინა მათთა საეკლენი ხენი და სიმაგრეთა შორის მისთა. და იყოს საყოფელ სირინოსთა, და ეზოებ სირაქლემთა,
14 | ყოველი ჯურის მხეცი შეეყრება ერთმანეთს, ოჩოკოჩი ოჩოკოჩს დაუწყებს ხმობას; აქ დაიბუდებს ალი და იპოვის სადგურს. | 14 | და შეემთხჳნენ ეშმაკნი ვირკენტავროსთა, და ჴმობდეს მოყვასი მოყვსისა მიმართ. მუნ განისუენებდენ ვირკენტავროსნი, რამეთუ პოვეს თავთა თჳსთა განსუენებაჲ.
15 | აქ მოიკალათებს გველი, დაყრის კვერცხეხს, გამოჩეკავს და თავის ჩრდილში მოუყრის თავს; აქ მოიყრიან თავს ძერები სათითაოდ. | 15 | მუნ დაიბუდა გრძღაბმან, და დაჰმარხნა ქუეყანამან ყრმანი მისნი კრძალულებით. მუნ შეიმთხჳნეს ირემნი და იხილნეს პირნი ურთიერთასნი,
16 | მოძებნეთ უფლის წიგნში და წაიკითხეთ: არცერთი მათგანი არ დააკლდება, სათითაოდ საძებარნი არ იქნებიან, რადგან თავად მისმა ბაგემ ბრძანა და მისმა სულმა თავი მოუყარა. | 16 | რიცხუეულად წარვლეს და ერთი მათგანი არ წარწყმდა. მოყუასმან მოყუასი არა გამოიძიეს, რამეთუ უფალმან ამცნო მათ და სულმან მისმან შეკრიბნა იგინი.
17 | მან უყარა მათ წილი და მისმა ხელმა დაუდგინა საზღვარი; საუკუნოდ დაიმკკიდრებენ მას, თაობიდან თაობამდე იქ იცხოვრებენ. | 17 | და მან დააგდოს მათ ზედა წილი, და ჴელმან მისმან განნაწილნა ძოვნად საუკუნედმდე ჟამად, დაიმკჳდრნედ ნათესავთამდე ნათესავთასა, განისუენებდენ მის ზედა.


† www.orthodoxy.ge † ძველი აღთქმა - ესაია წინასწარმეტყველი (თავი 35)

ესაია წინასწარმეტყველი

თავი ოცდამეთხუთმეტე

ახალი ქართულით ძველი ქართულით
1 | მოილხენს უდაბნო და ხრიოკი, გაიხარებს ტრამალი და შროშანივით აყვავდება. | 1 | იხარებდ, უდაბნო წყურიელი. და იშუებდინ უდაბნოჲ და ყუაოდენ, ვითარცა შროშანნი.
2 | აყვავდება და გაიხარებს, იქნება ლხენა და სიხარული; ლიბანის დიდება მიეცემა მას, ქარმელის და შარონის სიდიადე; იხილავენ ისინი უფლის დიდებას და ჩვენი ღმერთის სიდიადეს. | 2 | და აღყუავნენ და იშუებდენ მდინარენი იორდანისანი, და დიდებაჲ ლიბანისა მოეცეს მას და პატივი კარმელისა, და ერმან ჩემმან იხილოს დიდებაჲ უფლისაჲ და სიმაღლე ღმრთისაჲ.
3 | გააძლიერეთ ღონემიხდილი ხელები და მოკვეთილი მუხლები გაიმაგრეთ! | 3 | გაძლიერდით ჴელნი დაჴსნილნი და მუჴლნი განრღუეულნი.
4 | უთხარით გულშემდრკალთ: გამაგრდით, ნუ გეშინიათ! აჰა, ღმერთი თქვენი, მოვა შურისგება, ღვთის საზღაური; ის მოვა და გიხსნით თქვენ. | 4 | ნუგეშინის-ეცით სულმოკლეთა გონებითა: განძლიერდით, ნუ გეშინინ. აჰა, ღმერთი ჩუენი საშჯელსა ნაცვლად მიაგებს, და ნაცვალ-აგოს. თჳთ მოვიდეს და მაცხოვნეს ჩუენ.
5 | მაშინ აეხილებათ თვალები ბრმებს და ყრუებს სასმენელნი გაეხსნებათ. | 5 | მაშინ აღეხუნეს თუალნი ბრმათანი. და ყურთა ყრუთასა ესმოდის.
6 | მაშინ ირემივით იხტუნებს მკელობელი და მუნჯის ენა იგალობებს, რადგან ამოხეთქავს უდაბნოში წყალი და ტრამალზე - ნიაღვრები. | 6 | მაშინ ვლდებოდის კოჭლი, ვითარცა ირემი, და ცხად იყოს ენაჲ ძლით მზრახვალი, რამეთუ გამოეცა უდაბნოს შინა წყალი და ჴევი შორის ქუეყანასა წყურიელსა.
7 | დასიცხული მიწა ტბორად გადიქცევა და ხრიოკები წყაროსთვლებად; ტურების სადგომი, სადაც ბუდობენ, ლელით და ლერწმით გადამწვანდება. | 7 | და ურწყული იყოს მწურნებად, და ქუეყანასა შინა წყურიელსა წყარო წყლისა იყო. მუნ სიხარული მფრინველთა, საყოფელი სამწყსოთა და მწყურნები ლელწმისა, და არა წარჰჴდეს მუნ არაწმიდაჲ.
8 | შარაგზა იქნება იქ და წმიდა გზა დაერქმევა მას; უწმიდური იქ ვერ გაივლის; გზიანად მავალისთვის იქნება იგი და ბრიყვები არ იყიალებენ. | 8 | იყოს მუნ გზა წმიდაჲ და გზად წმიდად ეწოდოს. არა წარვიდეს მიერ არაწმიდაჲ, არცა იყოს მუნ გზა არაწმიდა. ხოლო განთესულნი ვიდოდიან მას ზედა. არა შესცთეს.
9 | არ გამოჩნდება იქ ლომი და სასტიკი მხეცი არ დაადგება მას, არ გაჭაჭანდება იქ; მხოლოდ გამოხსნილნი ივლიან. | 9 | და არა იყოს მუნ ლომი, არცა მჴეცთა ბოროტთაგანი, არა აღვიდეს მის ზედა, არცა იპოოს მუნ, არამედ ვიდოდიან მას ზედა გამოჴსნილნი და შეკრებულნი უფლისა მიერ.
10 | უფლის გამოსყიდულნი დაბრუნდებიან და მხიარული ყიჟინით მივლენ სიონზე, საუკუნო სიხარული იქნება მათ თავზე, შვება და სიხარული ეწევა მათ და ტანჯვა-წუხილი განშორდებათ. | 10 | მოიქცენ და მოვიდენ სიონად სიხარულისა თანა და სიხარული საუკუნოჲ ზეშთა თავისა მათისა, ქება და მხიარულება და შუება ეწიოს მათ. წარჴდა სალმობა და მწუხარება და სულთქმა.


† www.orthodoxy.ge † ძველი აღთქმა - ესაია წინასწარმეტყველი (თავი 36)

ესაია წინასწარმეტყველი

თავი ოცდამეთექვსმეტე

ახალი ქართულით ძველი ქართულით
1 | მეფე ხიზკიაჰუს მეთოთხმეტე წელს მოადგა სანხერიბი, აშურის მეფე, იუდას ყველა ციხე-ქალაქს და აიღო ისინი. | 1 | და იქმნა, ოთხდამეათესა წელსა მეფე-ყოფისა ეზეკიასსა აღმოვიდა სენაქირიმ, მეფე ასსურასტანელთა, ქალაქთა ზედა იუდეასათა მაგართა და გამოიხუნა იგინი.
2 | გაგზავნა აშურის მეფემ რაბშაკე ლაქიშიდან იერუსალიმისკენ მეფე ხიზკიაჰუსთან დიდძალი ჯარით; და დადგა იგი ზემო ტბორის წყალსადინართან, მრეცხავთა მინდვრის გზაზე. | 2 | და მიავლინა მეფემან ასსურასტანელთამან რაფსაკი ლაქისით იერუსალიმად, მეფისა მიმართ ეზეკიასსა ძალისა თანა მრავლისა და დადგა სლვასა თანა წყლისა საბანელისა ზენაჲსასა, შორის გზასა აგარაკისა მმურკნველისასა.
3 | გავიდნენ მასთან სასახლის მოურავი ელიაკიმ ხილკიაჰუს ძე, შებნა მწერალი და იოახ ასაფის ძე, მემატიანე. | 3 | და გამოვიდა მისდა მიმართ ელიაკიმ ქელკიასი, განმგე, და სომნა მწიგნობარი და იოახ ასაფისი, მოსაჴსენებელთმწერალი.
4 | უთხრა მათ რაბშაკემ: უთხარით ხიზკიაჰუს, ასე ამბობს-თქო დიდი მეფე, აშურის მეფე: რისი იმედი გაქვს, ასე რომ დაიმედებულხარ? | 4 | და ჰრქვა მათ რაფსაკმან: თქუთ სადმე ეზეკიას მიმართ, ამათ იტყჳს მეფე დიდი, მეფე ასსურასტანელთა: ვისსა მოსავ ხარ?
5 | გეუბნები: განა მხოლოდ სიტყვები - თათბირი და სიმამაცე უნდა ბრძოლას, ახლა ვისი იმედი გაქვს, რომ გადამიდექი? | 5 | ნუ განზრახვითა, ანუ სიტყუებითა ბაგეთათა იქმნების წყობაჲ? და აწ ვისსა მიმართ ესავ, რამეთუ ურჩ ხარ ჩემდა?
6 | აჰა, მაგ გატეხილი ლერწმის - ეგვიპტის იმედი გაქვს, რომელსაც თუ კაცი დაეყრდნო, ხელში შეერჭობა და გაუხვრეტს. ასეთია ფარაონი, ეგვიპტის მეფე, ყველასათვის, ვისაც კი მისი იმედი აქვს. | 6 | აჰა, მოსავ ხარ კუერთხისა მიმართ ლელწმისასა, შეფქულისა ამის ეგჳპტედ მიმართ, რომელსა მი-თუ-ვინ-ეყრდნას მის ზედა, შევიდეს ჴელად მისსა. ესე არს ფარაო, მეფე ეგჳპტისა, და ყოველნი მოსავნი მისდამი.
7 | რომ მეუბნებით, უფლის, ჩვენი ღმერთის იმედი გვაქვსო, ეს ის ღმერთი ხომ არ არის, გორაკები და სამსხვერპლოები რომ გაუუქმა ხიზკიაჰუმ და უთხრა იუდას და იერუსალიმს: ამ სამსხვერპლოსთან ეცით თაყვანიო? | 7 | ხოლო უკეთუ იტყჳთ: ჩემდამო, უფლისა მიმართ ღმრთისა ჩუენისა ვესავთ; არა იგი არსა, რომელსა მიუხუნა ეზეკიამან მაღალნი მისნი და საკურთხეველნი მისნი? და ჰრქვა: იუდასა და იერუსალიმს პირისპირ საკურთხეველისა ამის თაყუანის-ეცი.
8 | ახლა მოდი და გაეჯიბრე ჩემს ბატონს, აშურის მეფეს; ათას ცხენს მე მოგცემ და, აბა, მხედრებს თუ იშოვი მათთვის. | 8 | აწ მოუჴედით უფალსა ჩემსა, მეფესა ასსურასტანელთასა, და მიგცე თქუენ ორათასი ცხენი, უკეთუ შეუძლოთ მიცემად მჴედართა მათ ზედა.
9 | აბა, როგორ უკუაქცევ ერთ მოხელეს ჩემი ბატონის უმდაბლეს მსახურთაგან, როცა თავად ეგვიპტის ეტლების და ცხენების იმედზე ხარ? | 9 | და ვითარ შემძლებელ ხართ გარემიქცევად პირისა მიმართ ადგილთმთავრისა ერთისა, მრწემებ არიან მოსავნი მეგჳპტელთა მიმართ ცხენისა და მჴედრისა.
10 | მერედა, განა უფლის ნების გარეშე მოვადექი ამ ადგილს გასანადგურებლად? უფალმა მიბრძანა: დაეცი მაგ ქვეყანას და გაანადგურეო! | 10 | და აწ ნუ თჳნიერ უფლისა აღმოვედითა სოფელსა ამას ზედა ბრძოლად ამისსა? უფალმან თქვა ჩემდამო: აღვედ მის ზედა და განხრწენ იგი.
11 | მიუგეს ელიაკიმმა, შებნამ და იოახმა რაბშაკეს: ელაპარაკე შენს მორჩილთ არამის ენაზე, რადგან გვესმის. იუდაურად ნუ გველაპარაკები ამ ხალხის გასაგონად, გალავანზე რომ არიან. | 11 | და თქუეს მისდა ელიაკიმ და სომნა და იოახ: ზრახევდ მონათა მომართ შენთა ასურებრ, რამეთუ გუესმის ჩუენ, და ნუ ჰზრახავ ჩუენდამო იუდეანებრ. და რად ჰზრახავ ყურებისა მიმართ კაცთა მდგომარეთასა ზღუდესა ზედა?
12 | უთხრა მათ რაბშაკემ: მარტო შენს ბატონთან და შენთან სალაპარაკოდ როდი გამომგზავნა ჩემმა ბატონმა, არამედ მაგ ხალხთანაც, გალავანზე რომ დამჯდარა, რომ თქვენთან ერთად ჭამოს თავისი განავალი და სვას თავისი ფსელი. | 12 | და თქვა რაფსაკმან მათდამი: ნუ უფლისა მიმართ თქუენისა, ანუ თქუენდა მიმართ მომავლინა მე უფალმან ჩემმან თქუმად სიტყვათა ამათ, არა კაცთა მომართ მსხდომარეთა ზღუდეთა ზედა, რაჲთა ჭამონ სკორე მათი და სუან ფსელი მათი თქუენითურთ ერთბამად?
13 | დადგა რაბშაკე და ხმამაღლა გაჰყვირა იუდაურად და თქვა: ისმინეთ სიტყვა დიდი მეფისა, აშურის მეფისა. | 13 | და დადგა რაფსაკი და ჴმა-ყო ჴმითა დიდითა იუდიანებრ და თქვა: ისმინენით სიტყვანი მეფისა ასსურასტანელთასანი!
14 | ასე ამბობს მეფე: არ შეგაცდინოთ ხიზკიაჰუმ, რადგან ვერ გიხსნით იგი. | 14 | ამათ იტყჳს მეფე: ნუ გაცთუნებსთ თქუენ იზეკია სიტყუებითა, რომლითა ვერ შემძლებელ არს ჴსნად თქუენდა.
15 | ნუ გაიმედებთ ხიზკიაჰუ უფლით, გვიხსნის უფალი და არ ჩაუგდებსო ხელში ამ ქალაქს აშურის მეფეს. | 15 | და ნუ გეტყჳნ თქუენ ეზეკია, ვითარმედ: გჳჴსნეს ჩუენ ღმერთმან და არა მიეცეს ქალაქი ესე ჴელთა მეფისა ასსურასტანელთასათა.
16 | ნუ დაუჯერებთ ხიზკიაჰუს, რადგან ასე ამბობს აშურის მეფე: დამიზავდით და გადმოდით ჩემს მხარეზე; ჭამოს თითოეულმა თავისი ყურძენი და ლეღვი, სვას თავისი ჭის წყალი, | 16 | ნუ ისმენთ ეზეკიასსა. ამათ იტყჳს მეფე ასსურასტანელთა: უკეთუ გნებავს ქველმეტყუელების და გამოსლვად ჩემდამო, და ჭამეთ კაცად-კაცადმან ვვნაჴი თჳსი და ლეღუნი, და სუთ წყალნი ჯურღმულისა თქუენისა,
17 | სანამ მოვიდოდე და წაგიყვანდეთ თქვენი ქვეყნისნაირ ქვეყანაში, პურისა და ღვინის ქვეყანაში, ყანებისა და ვენახების ქვეყანაში. | 17 | ვიდრემდის მოვიდე და მიგიყვანნე თქუენ ქუეყანისა მიმართ, ვითარცა ქუეყანისა თქუენისა იფქლისა და ღჳნისასა, ქუეყანისა პურისა და ვენაჴთასა.
18 | არ შეგაცდინოთ ხიზკიაჰუმ, რომ ამბობს, გვიხსნისო უფალი. რომელი ხალხის ღმერთს უხსნია თავისი ქვეყანა აშურის მეფის ხელიდან? | 18 | ნუ გაცთუნებნ თქუენ ეზეკია მეტყუელი და გეტყჳნ: ღმერთმან მიჴსნნეს ჩუენ, ნუ იჴსნნესა ღმერთთა ნათესავთასა თითოეულმან სოფელი თჳსი ჴელისაგან მეფისა ასსურასტანელთასა?
19 | სად არიან ხამათისა და არფადის ღმერთები? სად არიან სეფარვაიმის ღმერთები? თუ იხსნეს სამარია ჩემი ხელიდან? | 19 | სადა არს ღმერთი ემათისა და არფათისა, და სადა ღმერთი ქალაქისა სემფარუემისა? ნუ განარინოს სამარია ჴელისაგან ჩემისა?
20 | რომელ ღმერთს უხსნია ამ ქვეყნების ღმერთთა შორის თავისი ქვეყანა ჩემი ხელიდან, რომ უფალმა იხსნას ჩემი ხელიდან იერუსალიმი? | 20 | ვინ არს ყოველთა ამათ ღმერთთაგანი, რომელმან განარინა ქუეყანა თჳსი ჴელისაგან ჩემისა? რამეთუ ღმერთმან თქუენმან იჴსნეს იერუსალიმი ჴელისაგან ჩემისა?
21 | დუმდა ხალხი და პასუხს არ აძლევდა, რადგან მეფისგან ჰქონდათ ნაბრძანები, არ გაეცათ პასუხი. | 21 | და დადუმნეს და არა ვინ მიუგო მას სიტყვა ბრძანებისათჳს მეფისა არას მიგებად მისსა.
22 | მივიდნენ ელიაკიმ ხილკიაჰუს ძე, სასახლის მოურავი, შებნა მწერალი და იოახ ასაფის ძე, მემატიანე, ხიზკიაჰუსთან შემოხეული სამოსელით და მოახსენეს რაბშაკეს სიტყვები. | 22 | და შევიდა ელიაკიმ ქელკიასი, განმგე, და სომნა მწიგნობარი ძალისა და იოახ ასაფისი, მოსაჴსენებელთმწერალი, მომბძარველნი სამოსელთანი, ეზეკიას მიმართ და მიუთხრნეს მას სიტყუანი რაფსაკისნი.


† www.orthodoxy.ge † ძველი აღთქმა - ესაია წინასწარმეტყველი (თავი 37)

ესაია წინასწარმეტყველი

თავი ოცდამეჩვიდმეტე

ახალი ქართულით ძველი ქართულით
1 | როცა გაიგონა ეს ხიზკიაჰუმ, სამოსელი შემოიხია, ჯვალოთი შეიმოსა და უფლის სახლში შევიდა. | 1 | და იყო სმენასა შინა მეფისა ეზეკიაჲსსა, განხეთქნა სამოსელნი თჳსნი და გარემოისხა ძაძაჲ და აღვიდა სახიდ უფლისა.
2 | გააგზავნა ელიაკიმი, სასახლის მოურავი, შებნა მწერალი და ჯვალოთი მოსილი მღვდელმთავრები ესაია წინასწარმეტყველთან, ამოცის ძესთან. | 2 | და მიავლინა ელიაკიმ გამგე და სომნა მწიგნობარი და მოხუცებულნი მღდელთანი, მორტყმულნი ძაძებითა, ესაიაჲს მიმართ, ძისა ამოსისა წინაწარმეტყუელისა.
3 | უთხრეს: ასე ამბობს ხიზკიაჰუ: გაჭირვების, სასჯელის და შერცხვენის დღე არის ეს დღე, რადგან საშოს კარს არიან მომდგარი ბავშვები, მაგრამ არ არის შობის ღონე. | 3 | და ჰრქუეს მას: ამათ იტყჳს ეზეკია: დღე ჭირისა და ყუედრებისა და მხილებისა და რისხვისა არს დღესისა დღე, რამეთუ მოიწია ლმობაჲ შობისა, ხოლო ძალი არა აქუს შობად.
4 | ვინძლო გაიგონოს უფალმა, შენმა ღმერთმა, სიტყვები რაბშაკესი, რომელიც აშურის მეფემ, მისმა ბატონმა, გამოგზავნა, რათა დაემცირებინა ცოცხალი ღმერთი და ეგინებინა სიტყვებით, რომლებიც გაიგონა უფალმა, შენმა ღმერთმა. აღავლინე ლოცვა დარჩენილთათვის, ვინც კი არიან. | 4 | შე-თუ-ვითარ-ისმინნეს უფალმან, ღმერთმან შენმან, სიტყუანი რაფსაკისნი, რომელნი მოავლინნა მეფემან ასსურასტანელთამან ყუედრებად ღმრთისა მ.აცხოვრისა და ყუედრებად სიტყუათა, რომელნი ესმნეს უფალსა, ღმერთსა შენსა, და ვედრება-ყავ უფლისა მიმართ, ღმრთისა შენისა დატევებულთა ამათთჳს.
5 | მივიდნენ მეფე ხიზკიაჰუს მორჩილნი ესაიასთან. | 5 | და მოვიდეს ყრმანი მეფისა ეზეკიაჲსნი ესაიაჲს მომართ.
6 | უთხრა მათ ესაიამ: ასე უთხარით თქვენს ბატონს: ასე ამბობს-თქო უფალი: ნუ გეშინიათ გაგონილი სიტყვებისა, რითაც მაგინებენ აშურის მეფის მსახურნი. | 6 | და ჰრქუა მათ ესაიამან: ესრეთ სთქუათ უფლისა მიმართ თქუენისა: ამათ იტყჳს უფალი: ნუ შეშინდები სიტყვათაგან, რომელნი გესმნეს, რომელნი მაყუედრნეს მე მოციქულთა მეფისა ასსურასტანელთასათა.
7 | აჰა, მივუვლენ სულს და გაიგებს ამბავს და თავის ქვეყანაში გაბრუნდება. მისივე ქვეყანაში დავცემ მახვილით. | 7 | აჰა, შევავლინო მისდამი სული, და მსმენელი ამბვისა მიიქცეს სოფლად მისსა და დაეცეს მახჳლითა ქუეყანასა შინა მისსა.
8 | დაბრუნდა რაბშაკე და, აჰა, ლიბნას ეომება აშურის მეფე, რადგან გაიგო, რომ ლახიშიდან დაძრულა იგი. | 8 | და მიიქცა რაფსაკი და ეწია მეფესა ასსურასტანელთასა, მო-რაჲ-ეცვა მას ლობნაჲ, და მსმენელ იქმნა მეფე ასსურასტანელთა, რამეთუ ლტოლვილ იქმნა ლაქისით,
9 | თირჰაკაზე, ქუშის მეფეზეც, გაიგო, უთხრეს: აჰა, შენთან საომრად გამოვიდაო. მაშინ ისევ გაუგზავნა მოციქულები ხიზკიაჰუს და დააბარა მათ: | 9 | ვითარმედ გამოვიდა თარათა, მეფე ეთიოპელთა, დასხმად მისსა, და მსმენელი შეიქცა და მიავლინნა მიმთხრობნი ეზეკიაჲს მიმართ მეტყუელმან:
10 | ასე უთხარით ხიზკიაჰუს, იუდას მეფეს: არ შეგაცდინოს-თქო შენმა ღმერთმა, რომლის იმედიც გაქვს, რომ ფიქრობ, არ ჩავარდებაო იერუსალიმი აშურის მეფის ხელში. | 10 | ესრეთ არქუთ ეზეკიასა, მეფესა იუდეასასა: ნუ გაცთუნებნ შენ ღმერთი შენი, რომლისა შენ მოსავ ხარ, მისდამი მეტყუელი: არ მიეცეს იერუსალემი ჴელთა მეფისა ასსურასტანელთასასა.
11 | ხომ გსმენია, რა უყო აშურის მეფემ ყველა ქვეყანას, როგორ ააოხრა ისინი. შენ რა გიხსნის? | 11 | ანუ არა გესმნეს, რომელნი უყვნეს მეფეთა ასსურასტანელთასა ყოველსა ქუეყანასა, ვითარ წარწყმიდეს? ხოლო შენ განმერეა?
12 | აბა, თუ უხსნიათ ღმერთებს თავ-თავისი ხალხები, რომლებსაც მუსრი გაავლო ჩემმა მამა-პაპამ - გოზანი, ხარანი, რეცეფი; ყედენიანები, თელასარში რომ არიან? | 12 | ნუ განარინნეს იგინი, ღმერთთა წარმართთასა, რომელნი წარწყმიდნეს მამათა ჩემთა: ღოზანი, ხარრანი და რამფისი, რომელნი არიან სოფელსა შინა თეემათისასა.
13 | სად არიან ხამათის მეფე, არფადის მეფე, სეფარვაიმ-ქალაქის, ჰენაღისა და ღივას მეფე? | 13 | სადა არიან მეფენი ემათისანი და არფათისანი? და სადა ქალაქისა სამპფარუიმისანი: ენა და ღავან?
14 | გამოართვა ხიზკიაჰუმ წერილი მოციქულებს, წაიკითხა, ავიდა უფლის სახლში და უფლის წინაშე გაშალა წერილი. | 14 | და მოიღო ეზეკიამან წიგნი მიმთხრობელთაგან და აღმოიკითხა იგი, და აღვიდა სახიდ უფლისა, და განაღო იგი წინაშე უფლისა.
15 | ილოცა ხიზკიაჰუმ უფლისადმი და თქვა: | 15 | და ილოცა ეზეკიამან, უფლისა მიმართ მეტყუელმან:
16 | ცაბაოთ უფალო, ღმერთო ისრაელისა, ქერუბიმებზე მჯდომელო! შენ ხარ ერთადერთი ღმერთი ქვეყნიერების ყველა სამეფოსი, შენი შექმნილია ცა და მიწა | 16 | უფალო საბაოთ, ღმერთო ისრაილისაო, მჯდომარეო ქერუვიმთა ზედა, შენ ხარ ღმერთი მხოლოდ ყოვლისა მეფობისა მსოფლიოსა, შენ შექმნენ ცაჲ და ქუეყანა.
17 | ყური მოაპყარ, უფალო, და ისმინე; თვალი გაახილე, უფალო, და დაინახე; გაიგონე სანხერიბის სიტყვები, ცოცხალი ღვთის საგინებლად რომ შემოთვალა. | 17 | მოყავ, უფალო, ყური შენი, ისმინე, უფალო! განახუენ, უფალო, თვალნი შენნი, მოიხილე, უფალო, და იხილენ სიტყვანი, რომელნი მოავლინნა სენაქირიმ, მეფემან ასსურასტანელთამან, ყუედრებად ღმრთისა მაცხოვრისა,
18 | მართალია, უფალო, რომ მოაოხრეს აშურის მეფეებმა ხალხები და მათი ქვეყნები, | 18 | რამეთუ ნანდვილვე მოაოჴრეს მეფეთა ასსურასტანისათა მკჳდროანი ყოველი და სოფელი მათი
19 | ცეცხლს მისცეს მათი ღმერთები და გაანადგურეს, რადგან ღმერთები კი არ ყოფილან ისინი, არამედ ხისგან და ქვისგან კაცის ხელით ნაკეთები საგნები. | 19 | და შეყარნეს კერპნი მათნი ცეცხლად, რამეთუ არა ღმერთნი იყვნეს, არამედ საქმეებ ჴელებისა კაცთასა, ძელ და ქვა, და წარწყმიდნეს იგინი.
20 | აწ გვიხსენ, უფალო, ღმერთო ჩვენო, მისი ხელიდან, რათა გაიგოს ქვეყნიერების ყველა სამეფომ, რომ შენ ხარ უფალი, ერთადერთი ღმერთი. | 20 | ხოლო შენ, უფალო, ღმერთო ჩუენო, გჳჴსნენ ჩუენ ჴელისაგან მათისა, რაჲთა ცნას ყოველმან მეფობამან ქუეყანისამან, ვითარმედ შენ მხოლო ხარ ღმერთ.
21 | შეუთვალა ესაია ამოცის ძემ ხიზკიაჰუს: ასე ამბობს უფალი ღმერთი ისრაელისა: შევიწყნარე, რასაც მევედრებოდი აშურის მეფის, სანხერიბის წინააღმდეგ. | 21 | და მიივლინა ესაია, ძე ამოსისი, ეზეკიას მიმართ და ჰქვა მას: ამათ იტყჳს უფალი, ღმერთი ისრაჱლისა: მესმნეს, რომელნი ილოცენ ჩემდამო სენაქირიმისთჳს, მეფისა ასსურასტანელთასა.
22 | აი, სიტყვა, რომელიც უფალმა ბრძანა მის წინააღმდეგ, დაგცინის ქალწული ასული სიონისა, თავს აქნევს შენს უკან ასული იერუსალიმისა. | 22 | ესე არს სიტყუა, რომელი თქუა მისთჳს ღმერთმან: განგგმო შენ და განგბასრა შენ, ქალწული, ასული სიონისა; შენ ზედა თავი შეხარა, ასულო იერუსალჱმისაო.
23 | ვის ლანძღავდი, ვის აგინებდი? ვისზე აღიმაღლე ხმა და ვისზე შემართე მედიდურად თვალი? ისრაელის წმიდაზე! | 23 | ვის აყუედრე და განაძჳნე, ანუ ვისსა მიმართ აღიმაღლე ჴმაჲ შენი, და არა აღიხუენ სიმაღლედ თუალნი შენნი წმიდისა მიმართ ისრაჱლისასა,
24 | შენს მორჩილთა პირით ლანძღავდი უფალს და ამბობდი: ჩემი უამრავი ეტლით ავედი მთის წვერზე, ლიბანის ფერდზე. გავჩეხე მაღალი ნაძვები, რჩეული ალვები, შევაღწიე მის უკიდურეს სამყოფელში, მის უღრან ტევრში. | 24 | რამეთუ მიმთხრობელთა მიერ აყუედრე უფალსა, რამეთუ შენ სთქუ: სიმრავლითა ეტლთა ჩემთათა მე აღვედ სიმაღლისა მიმართ მთათასა და დასასრულთა მიმართ ლიბანისათა, და მოვკაფე სიმაღლე ნაძჳსა მისისა, და სიკეთე კვიპაროსისა, და შევედ სიმაღლედ, კერძოთა მაღნარისათა.
25 | ამოვთხარე და შევსვი წყალი, საკუთარი ფეხის ტერფებით ამოვაშრე ეგვიპტის მდინარეები. | 25 | და დავდევ ჴიდი და მოვაოჴრენ წყალნი და ყოველი შესაკრებელი წყლისა.
26 | ნუთუ არ გსმენია, რომ მე დიდი ხნის წინათ მქონდა ეს გამზადებული, ძველთაგანვე მქონდა დასახული? ახლა მოვაწიე, რომ ნანგრევებად ქცეულიყო ციხე-ქალაქები. | 26 | არა გესმნეს ესენი ძუელად, რომელნი ვყვენ? მე დღეთათგან პირველთათ განვაწესე, ხოლო აწ განვაჩინე მოოჴრებად ნათესავნი სიმაგრეთა შორის
27 | მათ მცხოვრებლებს ღონე მიეხადათ, შეშინდნენ და შერცხვნენ, მინდვრის ბალახივით შეიქნენ, მწვანე ჯეჯილივით, ბანზე მოდებული ხავსივით, შეღერებამდე დაშაშრული თავთავივით. | 27 | და დამკჳდრებულნი შორის ქალაქთა მაგართა, დავაყენენ ჴელნი, და განჴმეს და იქმნეს, ვითარცა თივა ჴმელი ერდოთა ზედა და ვითარცა კლერტი.
28 | ვიცი შენი ჯდომა, შენი გამოსვლა და შესვლა, შენი სიცოფე ჩემ წინააღმდეგ. | 28 | ხოლო აწ განსუენება შენი და გამოსლვა შენი და შესლვა შენი მე უწყი.
29 | იმის გამო, რომ ცოფობ ჩემ წინააღმდეგ და მისწვდა ჩემს ყურებს შენი ამპარტავნობის ამბავი, ნესტოებში რგოლებს გაგიყრი და პირში ლაგამს ამოგდებ, იმავე გზით დაგაბრუნებ, რომლითაც მოხვედი. | 29 | ხოლო გულისწყრომა შენი, რომელსა განსწყერ და სიმწარე შენი აღმოვიდა ჩემდამო, და განვაცუა ხრატუკი ცხჳრსა შენსა და აღვირ პირსა შენსა, და მიგაქციო შენ გზასა, რომელსა მოხუედ მას ზედა.
30 | ეს გქონდეს ნიშნად: ამ წელიწადს ნაგერალი ჭამეთ, მეორე წელიწადს - ველურად გაზრდილი, მესამე წელიწადს თესეთ და მოიმკეთ, ჩაყარეთ ვაზი და ჭამეთ ნაყოფი. | 30 | ხოლო ესე შენდა სასწაულ: ჭამენ წელიწადსა ამას, რომელნი სთესენ, ხოლო წელიწადსა მეორესა _ ნეშტი, ხოლო მესამესა თესეთ და განლეწეთ, და დაჰნერგენით ვენაჴნი და ჭამეთ ნაყოფი მათი.
31 | კვლავ გაიდგამს ქვემოთ ფესვს იუდას სახლის დარჩენილი ნატამალი და მაღლა ნაყოფს გამოიღებს. | 31 | და იყვნენ დაშთომილნი იუდეას შინა, განიბან ძირი ქუე და ყვნენ თესლნი ზე.
32 | რადგან იერუსალიმიდან გამოვა დანარჩომი და ნატამალი - სიონის მთიდან; ცაბაოთ უფლის შური აღასრულებს ამას. | 32 | რამეთუ იერუსალჱმით გამოვიდენ დაშთომილნი და განრინებულნი მთისაგან სიონისა, შურმან უფლისა საბაოთისამან ყვნეს ესენი.
33 | ამიტომაც ამბობს უფალი აშურის მეფეზე: ვერ შევა ამ ქალაქში, ისარს ვერ შეისვრის, ვერ მიეჭრება ფარმომარჯვებული და მიწაყრილს წინ ვერ აღუმართავს. | 33 | ამისთჳს ესრეთ იტყჳს უფალი მეფესა ზედა ასსურასტანელთასა: არ შემოვიდეს ქალაქსა ამას, არცა სტყორცოს მას ზედა ისარი, არცა ზედადადვას მის ზედა ფარი, არცა ამრგულივოს მის ზედა პატნეზი,
34 | უკან გაბრუნდება იმავე გზით, რომლითაც მოვიდა, ვერ შევა ამ ქალაქში, ამბობს უფალი. | 34 | არამედ გზასა, რომელსა მოვიდა, მის მიერვე მიიქცეს და ქალაქსა ამას შინა არ შემოვიდეს. ამათ იტყჳს უფალი:
35 | მე დავიფარავ ამ ქალაქს, რომ ვიხსნა ის ჩემთვის და დავითისთვის, ჩემი მორჩილისთვის. | 35 | შეწევნა-ყო მწედ ქალაქისა ამის, განრინებად მისსა ჩემთჳს და მათთჳს, მონისა ჩემისა დავითისა.
36 | გავიდა უფლის ანგელოზი და მუსრი გაავლო აშურის ბანაკში ასოთხმოცდახუთი ათას კაცს. ადგნენ დილით და, აჰა, მკვდარია ყველა. | 36 | და გამოვიდა ანგელოზი უფლისაჲ და მოკლა ბანაკისაგან ასსურასტენელთასა ასოთხმეოცდახუთი ათასეული, და აღდგომილთა განთიად პოვნეს ყოველნი სხეულნი მკუდარნი.
37 | აიყარა, წავიდა, გაბრუნდა სანხერიბი, აშურის მეფე, და ცხოვრობდა ნინევეში. | 37 | და უკუნქცეული წარვიდა სენაქირიმ, მეფე ასსურასტანელთა, და დაადგრა ნინევს შინა.
38 | ერთხელაც, როცა ლოცულობდა თავისი ღმერთის, ნისროქის სახლში, მახვილით მოკლეს ის ადრამელექმა და შარეცერმა, მისმა შვილებმა, და არარატის ქვეყანას შეაფარეს თავი. მის ნაცვლად მისი ძე, ესარხადონი გამეფდა. | 38 | და თაყვანის-ცემასა შინა მისსა შორის სახლსა ასარახ ღმრთისა მისისასა ადრამელიქ და სარასარ, ძეთა მისთა, დასცეს იგი მახჳლებითა, ხოლო იგინი განრომილ იქმნეს სომხეთად, და მეფე იქმნა ასორდან, ძე მისი, მის წილ.


† www.orthodoxy.ge † ძველი აღთქმა - ესაია წინასწარმეტყველი (თავი 38)

ესაია წინასწარმეტყველი

თავი ოცდამეთვრამეტე

ახალი ქართულით ძველი ქართულით
1 | იმ ხანებში სასიკვდილოდ დასნეულდა ხიზკიაჰუ. მივიდა მასთან ესაია ამოცის ძე, წინასწარმეტყველი, და უთხრა: ასე ამბობს უფალი: ანდერძი დაუტოვე შენს სახლს, რადგან მოკვდები, ვერ გადარჩებიო. | 1 | და იყო მას ჟამსა შინა, მოუსუსურდა ეზეკია ვიდრე სიკუდიდმდე და მოვიდა მისსა ესაია, ძე ამოსისი, წინაწარმეტყუელი და თქუა მისდამი: ამათ იტყჳს უფალი: განაწესე სახლისათჳს შენისა, მოჰკუდები რამეთუ შენ, და არა სცხოვნდე.
2 | კედლისკენ მიაბრუნა პირი ხიზკიაჰუმ და შეევედრა უფალს: | 2 | და მიიქცია ეზეკიამან პირი თჳსი კედლად მიმართ და ილოცა უფლისა მიმართ,
3 | უფალო! გაიხსენე, მტკიცედ და წრფელად რომ დავდიოდი შენს წინაშე, კეთილად რომ ვიქცეოდი შენს თვალში. და მწარედ ატირდა ხიზკიაჰუ. | 3 | მეტყუელმან: ჵ უფალო, მოიჴსენე, უფალო, ვითარ ვიდოდე წინაშე შენსა ჭეშმარიტებისა თანა გულისა მიერ ჭეშმარიტისა და სათნონი წინაშე შენსა ვყვენ. და ტიროდა ეზეკია ტირილსა დიდსა.
4 | იყო უფლის სიტყვა ესაიას მიმართ, მეტყველი: | 4 | და იქმნა სიტყვა უფლისაჲ ესაიას მიმართ, მეტყუელი:
5 | წადი და უთხარი ხიზკიაჰუს: ასე ამბობს-თქო უფალი, დავითის, მამაშენის ღმერთი: გავიგონე შენი ვედრება, დავინახე შენი ცრემლი და, აჰა, კიდევ თხუთმეტ წელიწადს შევმატებ შენს დღეებს. | 5 | ვიდოდე და არქუ ეზეკიასა: ამათ იტყჳს უფალი, ღმერთი დავითის, მამისა შენისა: მესმა ლოცვისა შენისა და ვიხილნე ცრემლნი შენნი. აჰა, შევსძინე ჟამსა ზედა შენსა წელიწადი ათხუთმეტი.
6 | დაგიხსნი შენ და ამ ქალაქს აშურის მეფის ხელიდან და დავიფარავ ამ ქალაქს. | 6 | და ჴელისაგან მეფისა ასსურასტანელთასა გიჴსნა მე შენ, და მწედ ქალაქისა ამის შეწევნა-ვყო.
7 | ეს იყოს შენთვის სასწაულად უფლისაგან, რომ აღასრულებს უფალი იმ სიტყვას, რომელიც თქვა: | 7 | ხოლო ესე შენდა სასწაულ უფლისა მიერ, ვითარმედ ყოს უფალმან სიტყვა ესე.
8 | აჰა, ათი საფეხურით დავაბრუნებ უკან მზის ჩრდილს, რომელიც უკვე ჩამოსულია ახაზის საფეხურებზე. და უკან დაბრუნდა მზე ათი საფეხურით საფეხურებზე, რომლებიც უკვე ჩავლილი ჰქონდა. | 8 | აჰა, მოვაქცევ აჩრდილთა აღსავალთასა, რომელთა შთავიდა მზე ათთა ხარისხთა სახლისა მამისა შენისათა უკუნქცევად მზე ათთა ხარისხთა. და აღმოვიდა მზე ათთა აღსავალთა, რომელთა შთავიდა აჩრდილი.
9 | წერილი ხიზკიაჰუსი, იუდას მეფისა, როცა სნეული იყო და განიკურნა სნეულებისგან: | 9 | ლოცვაჲ ეზეკია მეფისა, რაჟამს დასნეულდა და აღდგა:
10 | ვიფიქრე, შავეთის ბჭეებს მივადექი-მეთქი ჩემი ცხოვრების შუაძალზე, წამერთვა-მეთქი დარჩომილი წლები; | 10 | მე ვთქუ სიმაღლესა შინა დღეთა ჩემთასა: წარვიდე ბჭეთა მიმართ ჯოჯოხეთისათა, დაუტევნე წელიწადნი ნეშტნი.
11 | ვიფიქრე, ვერ ვიხილავ-მეთქი უფალს, უფალს ცოცხალთა ქვეყანაზე, ვეღარ ვნახავ-მეთქი ადამიანს წუთისოფლის მცხოვრებთა შორის; | 11 | ვთქუ: არღა მერმე არ ვიხილო მაცხოვარება ღმრთისაჲ ქუეყანასა ზედა ცხოველთასა, არღა მერმე არ ვიხილო კაცი მერმე დამკჳდრებულთა თანა.
12 | აიყარა-მეთქი ჩემი ყოფა და გამეცალა, როგორც მწყემსის კარავი; დავახვიე-მეთქი ჩემი სიცოცხლის ძაფი და, აჰა, ძირში მომკვეთს-მეთქი. დღიდან ღამემდე ბოლოს მიღებდი. | 12 | მოვაკლდი ნათესაობისაგან ჩემისა, დაუტევე ნვშტი ცხორებისა ჩემისა, განვიდა და წარვიდა ჩემგან, ვითარცა დამშლელი კარავსა აღმართებულსა, სული ჩემი იქმნა ჩემ თანა, ვითარცა ქსელი მიზდურისა მიახლებულისა გამოკუეთად.
13 | დილამდე ველოდი, რომ ლომივით შემიმუსრავდა ძვლებს; დღიდან ღამემდე ბოლოს მიღებდი. | 13 | მას დღესა შინა მივეცი ვიდრე განთიადმდე, ვითარცა ლომსა, ეგრეთ შემუსრნა ყოველნი ძუალნი ჩემნი,
14 | როგორც წერო, როგორც მერცხალი, ისე ვჭყიოდი. მტრედივით მოვთქვამდი; თვალები მაღლა მქონდა აპყრობილი: უფალო, გამიჭირდა, მიშველე-მეთქი! | 14 | რამეთუ დღისაგან ვიდრე ღამისამდე მივეცი, ვითარცა მერცხალმან, ეგრეთ ჴმა-ვყავ, და ვითარცა ტრედმან, ეგრეთ ვიწუართე, რამეთუ მოაკლდეს თუალნი ჩემნი მიხედვასა ჩემსა ცად უფლისა მიმართ, რომელმან განმარინა მე და მომისპო ჩემი სალმობა სულისა.
15 | რა მეთქმის? მითხრა და აასრულა: სულგამწარებული გავათრევ ჩემს წლებს. | 15 | რასა ვიტყოდე, ანუ რასა მეტყოდეს, ოდესცა იქმოდეს, რამეთუ მან განაგო ყოველნი წელიწადნი ჩემნი სიმწარით სულნი ჩემნი.
16 | უფალო, ამით ცოცხლობს კაცი და ამ ყველაფერშია ჩემი სულის სიცოცხლე. შენ აღმადგინე და გამაცოცხლე. | 16 | უფალო, რამეთუ მისთჳს მიგეთხრა შენ და აღადგინე ცხორება ჩემი და ნუგეშინისცემული ვცხონდი.
17 | აჰა, ჩემი სიმრთელისთვის ვიწვნიე სიმწარე და შენ ამოზიდე ჩემი სული არარაობის ორმოდან, რადგან შენს ზურგს უკან მოისროლე ჩემი ცოდვები. | 17 | აჰა, მშჳდობა ჩემი მიიქცა სიმცირედ, ულხინე სულსა ჩემსა, რაჲთა არა წარწყმდეს, და განჰყარენ უკუანაგან ჩემსა ყოველნი ცოდვანი ჩემნი,
18 | რადგან შავეთი არ გმადლობს შენ, სიკვდილი არ დაგიწყებს დიდებას, ქვესკნელში ჩამავალთ აღარა აქვთ შენი სიმტკიცის იმედი. | 18 | რამეთუ არა ჯოჯოხეთისშინანი გაქებდენ შენ, არცა მომკუდარნი გაკურთხევდენ შენ, არცა ესვიდენ ჯოჯოხეთისშინანი მოწყალებასა შენსა.
19 | ცოცხალი, მხოლოდ ცოცხალია, რომ გმადლობს შენ, როგორც მე დღეს; მამა აუწყებს შვილებს შენს სიმტკიცეს. | 19 | ცოცხალნი გაკურთხევდენ შენ ვითარსახედ და მე, რამეთუ დღესითგან ყრმანი ვქმნნე, რომელნი მიუთხრობდენ სიმართლესა შენსა.
20 | უფალი მყავს სახსრად და ჩვენც ავახმიანებთ ჩემს საკრავებს მთელი სიცოცხლე უფლის სახლში. | 20 | უფალო მაცხოვარებისა ჩემისაო; და არა დავსცხრე მაკურთხეველი შენი საფსალმონისა თანა ყოველთა დღეთა ცხორებისა ჩემისათა წინაშე სახლისა ღმრთისა.
21 | თქვა ესაიამ: მოიტანეთ ლეღვის ტყლაპი, წყლულზე დაადეთ და მორჩება. | 21 | და თქუა ესაია ეზეკიას მიმართ: მოიღე კუერი ლეღუთაგან, და დაგალე და იცხე და მრთელ იყო. და თქუა ეზეკიამან: ესე სასწაული, რამეთუ აღვიდე მე სახიდ უფლისა ღმრთისა?
22 | თქვა ხიზკიაჰუმ: რა იქნება იმის ნიშნად, რომ შევძლებ უფლის სახლში ასვლას? |  |


† www.orthodoxy.ge † ძველი აღთქმა - ესაია წინასწარმეტყველი (თავი 39)

ესაია წინასწარმეტყველი

თავი ოცდამეცხრამეტე

ახალი ქართულით ძველი ქართულით
1 | ამ დროს გამოუგზავნა მეროდახ-ბალადან ბალადანის ძემ, ბაბილონის მეფემ, ხიზკიაჰუს წერილები და ძღვენი, რადგან გაგებული ჰქონდა, რომ ავად იყო და მომაგრდა. | 1 | მას ჟამსა შინა მოავლინნა მაროდახ, ძემან ლაადანისმან, მეფემან ბაბილოვნისამან, ეპისტოლენი და მოციქულნი და ძღუენნი ეზეკიასსა, რამეთუ ესმა, ვითარმედ მოუსუსურდა ვიდრე სიკუდიდმდე და აღდგა.
2 | გაიხარა ხიზკიაჰუმ და დაათვალიერებინა მათ თავისი საუნჯე - ოქრო-ვერცხლი, ნელსურნელებანი, ძვირფასი ზეთი, საჭურველის სახლი და ყველაფერი, რაც კი მის საგანძურებში იპოვებოდა. ერთი ნივთიც არ დარჩენილა არც მის სახლში და არც მთელს მის სამფლობელოში, რომ არ ეჩვენებინოს მათთვის ხიზკიაჰუს. | 2 | და განიხარა მათ ზედა ეზეკიამან სიხარული დიდი და უჩუენა მათ სახლი ნეხოთაჲსა და შტახსისა, და საკუმეველთა და მიჰრონთა, და ვეცხლისა და ოქროსა, და ყოველნი სახლნი ჭურჭელთა ფასისათანი და ყოველნი, რავდენნი იყვნენ საუნჯეთა შინა მისთა. და არა იყო არარაჲ, რომელი არა უჩუენა მათ ეზეკიამან სახლსა შინა მისსა.
3 | მივიდა ესაია წინასწარმეტყველი ხიზკიაჰუსთან და უთხრა: რა თქვეს ამ კაცებმა და საიდან მოვიდნენ შენთან? მიუგო ხიზკიაჰუმ: შორი ქვეყნიდან მოვიდნენ, ბაბილონიდან. | 3 | და მოვიდა ესაია წინაწარმეტყუელი ეზეკიას მომართ და თქუა მისდამი: რასა იტყჳან კაცნი ესე? და ვინა მოვიდეს შენდა? და თქუა ეზეკიამან: ქუეყანისაგან შორიელისა მოვიდეს ჩემდამო ბაბილონისაგან.
4 | თქვა: რა ნახეს შენს სახლში? მიუგო ხიზკიაჰუმ: ყველაფერი ნახეს, რაც სახლში მაქვს. არაფერი დარჩენილა ჩემს საგანძურებში, რომ არ მეჩვენებინოს მათთვის. | 4 | და თქუა ისაია: რა იხილეს სახლსა შინა შენსა? და თქუა ეზეკიამან: ყოველნი სახლისა ჩემისაშინანი იხილნეს და არა არს სახლსა შინა ჩემსა, რომელი არა იხილეს, არამედდა საუნჯეთა ჩემთა შორისნიცა.
5 | უთხრა ესაიამ ხიზკიაჰუს: ისმინე ცაბაოთ უფლის სიტყვა: | 5 | და ჰრქუა მას ესაიამან: ისმინე სიტყუა უფლისა საბაოთისა.
6 | აჰა, დადგება ჟამი და ყველაფერს, რაც სახლში გაქვს, და რაც შენს მამა-პაპას დღემდე მოუხვეჭავს, ბაბილონში წაიღებენ. აღარაფერი დარჩება, ამბობს უფალი. | 6 | აჰა, დღენი მოვლენ და მიიხუნენ ყოველნი სახლისა შენისაშორისნი, და რავდენნი შეკრიბნეს მამათა შენთა ვიდრე დღისამდე ამის, ბაბილონად შთაიხუნენ, და არცა ერთი რაჲ არ დაუტეონ.
7 | წაასხამენ შენს შვილებსაც, რომელნიც შენგან გამოვლენ, რომელთაც შენ წარმოშობ, და საჭურისებად გახდიან ბაბილონის მეფის სასახლეში. | 7 | ხოლო თქვა ღმერთმან: ვითარმედ შვილთაგან შენთა, რომელნი ჰშვენ, მიიყვანნენ და ყვნენ საჭურისებრ სახლსა შინა მეფისა ბაბილოვნელთასასა.
8 | უთხრა ხიზკიაჰუმ ესაიას: კარგია უფლის სიტყვა, შენ რომ წარმოთქვი. დასძინა: რადგან ჩემს დროში მაინც იქნება მშვიდობა და სიმტკიცე. | 8 | და თქუა ეზეკიამან ესაიას მიმართ: კეთილ არს სიტყვა უფლისაჲ, რომელსა იტყოდა; იქმნენით აწ მშვიდობა და სიმართლე დღეთა შინა ჩემთა.


† www.orthodoxy.ge † ძველი აღთქმა - ესაია წინასწარმეტყველი (თავი 40)

ესაია წინასწარმეტყველი

თავი მეორმოცე

ახალი ქართულით ძველი ქართულით
1 | ანუგეშეთ, ანუგეშეთ, ჩემი ხალხი, ამბობს თქვენი ღმერთი. | 1 | ნუგეშინის-სცემდით, ნუგეშინის-სცემდით ერსა ჩემსა, _ იტყჳს უფალი.
2 | მოუოხეთ გული იერუსალიმს და ახარეთ, რომ დასრულდა მისი ლაშქრობა, რომ მიტევებულია მისი დანაშაული, რომ ორმაგად მიეზღო უფლის ხელით მისი ცოდვებისათვის. | 2 | მღდელნი ეტყოდეთ გულსა იერუსალემისასა: ნუგეშინის-ეცით მას, რამეთუ აღივსო სიმდაბლე მისი, რამეთუ დაჴსნილ არს ცოდვა მისი, რამეთუ შეიწყნარნა ჴელისაგან უფლისა მრჩობლნი ცოდვანი მისნი.
3 | ხმაა მღაღადებლისა: უდაბნოში გაამზადეთ უფლის გზა, მოასწორეთ ტრამალზე სავალი ჩვენი ღვთისათვის! | 3 | ჴმაჲ მღაღადებელისა უდაბნოსა შინა: განჰმზადეთ გზა უფლისაჲ, წრფელ-ყვენით ალაგნი ღმრთისა თქუენისანი.
4 | ყოველი ტაფობი მაღლა აიწევს და ყოველი მთა და ბორცვი დადაბლდება. ფერდობი დავაკდება და მთაგრეხილები გასწორდება. | 4 | ყოველი ჴევი აღივსოს და ყოველი მთა და ბორცვი დამდაბლდეს, და იყვნენ ყოველნი გულარძნილნი წრფელად და ღირღოანნი გზებად ვაკებად.
5 | გამოცხადდება უფლის დიდება და ყოველი ხორციელი ერთად იხილავს, რადგან უფლის პირი ლაპარაკობს. | 5 | და გამოჩნდეს დიდება უფლისაჲ და იხილოს ყოველმან ჴორცმან მაცხოვარება ღმრთისაჲ, რამეთუ უფალი იტყოდა:
6 | ხმა ამბობს: ახარე. კითხულობს: რა ვახარო? ბალახია ყოველი ხორციელი და ყოველი მშვენება მისი - მინდვრის ყვავილი. | 6 | ჴმამან მღაღადებელისამან ჴმა-ყავ და თქუ: რაჲ ჴმა-ვყო? ყოველი ჴორცი თივა და ყოველი დიდებაჲ კაცისა, ვითარცა ყუავილი თივისა.
7 | ხმება ბალახი, ჭკნება ყვავილი, როცა უფლის ქარი დაუბერავს მას. ასეა, ბალახია ხალხი. | 7 | განჴმა თივა და ყუავილი დამოსცჳვა, რამეთუ სულმან უფლისამან განვლო მის შორის, რამეთუ მართლიად თივა არს ერი ესე.
8 | გახმება ბალახი, დაჭკნება ყვავილი, ჩვენი ღვთის სიტყვა კი დგას საუკუნოდ. | 8 | განჴმა თივა და ყუავილი დამოცჳვა, ხოლო სიტყვა ღმრთისა ჩუენისა ჰგიეს უკუნისამდე.
9 | ადი მთამაღალზე, მახარობელო სიონო! აღიმაღლე შენი ხმაძლიერი, მახარობელო იერუსალიმო! აღიმაღლე, ნუ გეშინია! უთხარი იუდას ქალაქებს, აქ არის-თქო თქვენი ღმერთი! | 9 | მთასა ზედა მაღალსა აღვედ მახარებელი სიონისა, აღიმაღლე ძალითა ჴმაჲ შენი მახარებელმან იერუსალიმისამან. აღამაღლეთ, ნუ შეშინდებით მეტყუელნი ქალაქთა იუდაჲსთანი.
10 | აჰა, მოვა უფალი ღმერთი ძლიერებით და იხელმწიფებს მისი მკლავი, აჰა, საზღაური მასთანაა და მის წინაშეა გასამრჯელო. | 10 | აჰა, ღმერთი ჩუენი. აჰა, უფალი, უფალი ძალისა თანა მოვალს და მკლავი უფლებისა თანა. აჰა, სასყიდელი მისი მის თანა და საქმე წინაშე მისსა,
11 | როგორც მწყემსი, დამწყესავს ის თავის ფარას, თავისი მკლავით მოუყრის თავს კრავებს და თავისი უბით წაიყვანს, და დედაცხვარს წინ გაუძღვება. | 11 | ვითარცა მწყემსი მწყსიდეს სასამწყსოსა მისსა და მკლავითა მისითა შეკრიბნეს კრავნი. და მუცელქმნულთა ნუგეშინის-სცეს.
12 | ვის ამოურწყავს წყალი თავისი პეშვით და ცა მტკაველით ვის გაუზომავს, ვის დაუთვლია მიწის მტვერი, ვის აუწონია მთები სასწორზე და მთაგრეხილები - პინებზე? | 12 | ვინ აღწყო ჴელითა წყალი და ცაჲ მტკავლითა და ყოველი ქუეყანა მჯიღითა? ვინ აწონნა მთანი სასწორითა და ბორცუნი უღლითა?
13 | ვის დაუსაზღვრავს უფლის სული და ვინ განასწავლა ის თავისი რჩევით? | 13 | ვინ ცნა გონებაჲ უფლისაჲ, ანუ ვინ თანამზრახვალ მისსა იქმნა, რომელმანცა მოზავებულ-ყო იგი?
14 | ვის სთხოვა რჩევა, რომ განსწავლულიყო, ვინ აცოდინა მას სამართლის გზა, ვინ აცოდინა სიბრძნე და გონების გზა ვინ ჩააგონა? | 14 | ანუ რასამე მიმართ განაზრახა და მოაზავა იგი, ანუ ვინ უჩუენა მას მშჯავრი, ანუ გზაჲ გულისხმის-ყოფისა ვინ უჩუენა მას? ანუ ვინ წინაწარ მისცა მას, და ნაცვლად მიეგოს მას?
15 | აჰა, სარწყულის ერთი წვეთივით არიან ხალხები და ქვიშასავით სასწორის პინებზე. აჰა, მტვერივით ახვეტავს კუნძულებს! | 15 | უკეთუ ყოველნი წარმართნი, ვითარცა ნაწუეთნი კარდალისაგან, და, ვითარცა წამი სასწორისა, შეირაცხნეს და, ვითარცა ნერწყუა, შეირაცხნენ.
16 | ლიბანი არ ეყოფა დასაწვავად და მისი მხეცები აღსავლენ მსხვერპლად! | 16 | ხოლო ლიბანე ვერ კმა არს საგზებელად და ყოველნი ოთხფერჴნი ვერ კმა ყოვლად დასაწუველად.
17 | ყველა ხალხი არარაობაა მის წინაშე, ფუჭად და ამაოდ შეირაცხებიან მის თვალში. | 17 | და ყოველნი წარმართნი, ვითარცა არარაჲ არიან და არარა სადმე შეირაცხნეს.
18 | ვის მიამსგავსებ ღმერთს და რომელ მსგავსებას დაუყენებ გვერდით? | 18 | ვის მიამსგავსეთ უფალი და რასა მსგავსებასა ამსგავსეთ იგი?
19 | ხელოსნის ჩამოსხმულია კერპი, ოქრომჭედლისგან ოქროთი დაფერილი და ვერცხლის შიბებით შემკული. | 19 | ნუ ხატი შექმნა ხურომან? ანუ ოქრომჭედელმან, გამომდნობელმან ოქროსამან, მოოქროვილ-ყო იგი? მსგავსება შეჰმზადა იგი,
20 | ვისაც ენანება ეს შესაწირავი, ულპობელ ხეს ირჩევს, და ეძებს მარჯვე ოსტატს ისეთი კერპის გასაკეთებლად, რომ არ ბარბაცებდეს. | 20 | რამეთუ ულპოლველსა ხესა გამოარჩევს ხუროჲ და სიბრძნით ეძიებს, ვითარ აღჰმართოს მისი ხატი? და რაჲთა არა იძრვოდის,
21 | ნუთუ არ იცით, ნუთუ არ გსმენიათ, ნუთუ არ გემცნოთ დასაბამიდან? ნუთუ არ გაგიგიათ ქვეყნის დაფუძნებიდან? | 21 | არა სცანთა, არა გესმაყე, არა მიგეთხრა დასაბამითგან თქუენ, არა სცნეთ საფუძველნი ქუეყანისანი?
22 | ის ზის მიწის კამარაზე და მისი მკვიდრნი კალიებს გვანან; გაფინა ცა მსუბუქი ქსოვილივით და კარავივით გაშალა საცხოვრებლად. | 22 | რომელსა უპყრიეს სიმრგულე ქუეყანისანი და დამკჳდრებულნი მას ზედა, ვითარცა მკალნი, რომელმან დაადგინა, ვითარცა კამარა, ცაჲ და გადაართხნა, ვითარცა კარავი დამკჳდრებად,
23 | არარაობად აქცევს მთავრებს, არაფრად აგდებს ქვეყნის მსაჯულებს. | 23 | რომელმან მისცნა მთავარნი არარასა მიმართ მთავრობად, ხოლო ქუეყანა, ვითარცა არარაჲ, შექმნა,
24 | ის იყო დაინერგნენ, ის იყო ჩაითესნენ, ის იყო მიწაში ფესვი გაიდგეს, რომ დაუბერა მათ და გადახმენ, ჩალასავით გახვეტა ისინი ქარიშხალმა. | 24 | რამეთუ არა ნუ სთესვიდენ, არცა არ დაჰნერგონ, არცა არ განძირნეს ქუეყანად ძირი მათი. მოჰბეროს მათ ზედა და განჴმეს, და ნიავქარმან, ვითარცა ქარქუეტნი, აღიხუნეს იგინი.
25 | ვის შემადარებთ, რომ გავუტოლდე? ამბობს წმიდა. | 25 | აწ უკუე რასა მამსგავსეთ მე? და ავმაღლდე, იტყჳს წმიდაჲ,
26 | ზეცად აღაპყარით თვალნი და შეხედეთ, ვინ შექმნა ესენი? მან, ვისაც სათვალავით გამოჰყავს მათი მხედრობა; ვინც სახელდებით უხმობს მათ ყველას, არავინ დააკლდება ძალამოსილს და ყოვლადძლიერს. | 26 | აღიხილენით სიმაღლედ მიმართ თვალნი თქუენნი, და იხილეთ, ვინ აჩუენნა ესე ყოველნი, გამომყვანებელმან რიცხჳსაებრ სოფლისა თჳსისამან. ყოველთა სახელით უწოდის მრავლისაგან დიდებისა და სიმტკიცისა ძლიერებისასა, არარა შეგცილდა შენ,
27 | რატომ ამბობ, იაკობ, და რატომ ლაპარაკობ, ისრაელ, დაფარულიაო ჩემი გზა უფლისაგან და ღვთისგან განუკითხავიაო ჩემი სამართალი? | 27 | რამეთუ ნუ იტყჳ, იაკობ, და რაჲ იზრახე, ისრაილ? დაეფარა გზა ჩემი ღმრთისაგან. და ღმერთმან ჩემმან მშჯავრი ჩემი მიმიღო და განმეშორა.
28 | განა არ იცი? ნუთუ არ გსმენია? მარადიული ღმერთია უფალი, ქვეყნის კიდეების შემქმნელი. არ იღლება და არ იქანცება, მიუწვდომელია მისი განგება. | 28 | და აწ არა სცნა, არა თუმცა გესმა ღმერთი საუკუნე, ღმერთმან, რომელმან შეჰმზადნა კიდენი ქუეყანისანი, არ მოემშიოს, არცა დაშურეს, არცა არს მოპოვნება ცნობიერებისა მისისა,
29 | ის აღონიერებს დაღლილ-დაქანცულს და უძლურს ძალას ჰმატებს. | 29 | მიმცემელი მშიერთა ძალსა და არლმობილთა მწუხარებასა,
30 | იღლებიან ჭაბუკები და იქანცებიან, მაგარი ვაჟკაცები ემხობიან. | 30 | რამეთუ მშიერ იქმნენ ჭაბუკნი, და დაშურენ ჭაბუკანი, და რჩეულნი უძალო იყვნენ,
31 | უფლის მოსავნი კი განიახლებენ ძალას, არწივივით გაშლიან ფრთებს, გაიქცევიან და არ დაიღლებიან, ივლენ და არ დაიქანცებიან. | 31 | ხოლო მოთმინეთა ღმრთისათა იცვალონ ძალი, ფრთეცენებულ იქმნენ, ვითარცა არწივნი; რბიოდიან და არა დაშურენ, ვიდოდიან და არ შეემშიოს.


† www.orthodoxy.ge † ძველი აღთქმა - ესაია წინასწარმეტყველი (თავი 41)

ესაია წინასწარმეტყველი

თავი ორმოცდამეერთე

ახალი ქართულით ძველი ქართულით
1 | იდუმეთ ჩემს წინაშე, ზღვისპირელნო! ხალხებმა განიახლონ ძალი, რომ ახლოს მოდგნენ და მაშინ ილაპარაკონ! ერთად მოვახლოვდეთ მსჯავრისათვის. | 1 | განახლდებოდეთ ჩემდა ჭალაკნი, რამეთუ მთავართა იცვალონ ძალი. მიეახლნედ და იტყოდენ, ერთბამად მაშინ მშჯავრსა მიუთხრობედ.
2 | ვინ აღძრა აღმოსავლეთით იგი, ვისაც გამარჯვება ხვდება ყოველ ნაბიჯზე? მის წინაშე მიიყვანა ხალხები და მეფეები დაუმორჩილა. მან გაუცამტვერა მახვილი, ჩალასავით დაულეწა მშვილდი. | 2 | ვინ აღადგინა აღმოსავალთაგან სიმართლე? უწოდა მას? ფერჴისფერჴ მისსა ვიდოდის, მისცეს წინაშე მრავალთა ნათესავთასა და მეფენი განაცჳბრნეს და მისცნეს ქუეყანად მახჳლნი მათნი და, ვითარცა ქარქუეტნი, განყრილნი მშჳლდნი მათნი.
3 | დაედევნება მათ, მშვიდობით ჩაივლის გზაზე, სადაც ფეხი არავის დაუდგამს. | 3 | და დევნა-უყოს მათ და განვლოს მშჳდობით გზა ფერჴთა მისთა.
4 | ვინ ჩაიდინა ეს, ვინ მოიმოქმედა? თაობათა გამომხობმა დასაბამით. მე ვარ უფალი - პირველი და უკანასკნელი. მე ვარ იგი. | 4 | ვინ იმოქმედნა და ყვნა ესენი? უწოდა მას მწოდებელმან მისმან დასაბამითგან ნათესავთათ, მე ღმერთი პირველი და მომავალთა შინა მევე ვარ.
5 | დაინახეს ზღვისპირელებმა და შეეშინდათ, ქვეყნის კიდეები შეძრწუნდნენ, მოახლოვდნენ და მოვიდნენ. | 5 | იხილეს წარმართთა და შეეშინა კიდეთა ქუეყანისათა, მოეახლნეს და მოვიდეს ერთბამად.
6 | ერთმანეთს ეშველებიან, ერთი მეორეს ეუბნებიან: გამაგრდი! | 6 | თითოეულნი მშჯელი მოყუასსა და ძმასა თჳსსა შეწევნად, და თქუეს:
7 | მოქანდაკე ამხნევებს ჩამომსხმელს, უროთი მბეგველი - გვერდზე მცემელს; ეტყვის ნაწიბურზე, კარგიაო, და ამაგრებს ლურსმნებით, რომ არ ირყეოდეს. | 7 | განძლიერდა კაცი ხუროჲ და მჭედელი, მცემელი კუერისა, ერთბამად ჭედდეს, ოდესმე უკუე თქჳს: შებრძვინვა კეთილ არს, განაძლიერნეს იგინი სამსჭუალთა მიერ. დაჰსხმენ მათ და არა შეიძრნენ,
8 | შენ კი, ისრაელ, ჩემო მორჩილო, იაკობ, რომელიც ამოგარჩიე, ჩემი საყვარელი აბრაამის თესლო, | 8 | ხოლო შენ, ისრაილ, ყრმა ჩემი ხარ. იაკობ, რომელი გამოვირჩიე, თესლი აბრაჰამისი, რომელი შევიყვარე,
9 | რომელიც წამოგიყვანე ქვეყნის კიდეებიდან და მისი შორი კუთხეებიდან გამოგიხმე, გითხარი: ჩემი მორჩილი ხარ შენ, ამოგარჩიე და არ უკუგაგდებ-მეთქი. | 9 | რომელსა შევეწიე, კიდეთაგან ქუეყანისათა და სამსტუროთაგან მისთა გიწოდე შენ და გარქუ: შენ ყრმა ჩემი ხარ, გამოგირჩიე შენ, და არ დაგიტეო შენ.
10 | ნუ გეშინია, რადგან შენთანა ვარ მე; ნუ დაფრთხები, რადგან შენი ღმერთი ვარ მე; გაგამხნევებ და შეგეწევი ჩემი მხსნელი მარჯვენით-მეთქი. | 10 | ნუ გეშინინ, რამეთუ შენ თანა ვარ. ნუ შესცთები, რამეთუ მე ვარ ღმერთი შენი, რომელმან განგაძლიერე შენ, და შეგეწიე შენ, და მოგიკრძალე შენ მარჯუენითა მართლითა ჩემითა.
11 | აჰა, შერცხვება და მიიმალება ყველა შენი მრისხველი, არარად იქცევიან და დაიღუპებიან-მეთქი შენი მოდავენი. | 11 | აჰა, ჰრცხუენეს და ჰკდემეს ყოველთა წინააღმდგომთა შენთა, რამეთუ იყვნენ, ვითარცა არმყოფნი, და წარწყმდენ ყოველნი წინმოსაჯულნი შენნი.
12 | ძებნას დაუწყებ მათ და ვერ იპოვნი, შენს მოშუღარ ხალხს; არარად იქცევიან შენს წინააღმდეგ ომის ამტეხნი. | 12 | იძინე იგინი და ვერ ჰპოვნე კაცნი უცნობელქმნილნი შენდამი, რამეთუ იყვნენ, ვითარცა არმყოფნი, და არა იყვნენ წინააღმდგომ მბრძოლნი შენნი,
13 | რადგან მე ვარ უფალი, შენი ღმერთი, შენი მარჯვენის განმამტკიცებელი, მთქმელი შენდა მიმართ: ნუ გეშინია, მე შეგეწევი. | 13 | რამეთუ მე ვარ ღმერთი შენი, მპყრობელი მარჯუენისა შენისა, რომელმან გარქუ შენ: ნუ გეშინინ, რამეთუ შეგეწიო შენ.
14 | ნუ გეშინია მატლო იაკობ, ერთი შეწვა ისრაელო! მე შეგეწევი, ამბობს უფალი და შენი გამომსყიდველი ისრაელის წმიდა. | 14 | ნუ გეშინინ, შვილო ჩემო, იაკობ, შემცირებულო ისრაილ. მე შეგეწიე შენ, - იტყჳს ღმერთი, მჴსნელი შენი, წმიდაჲ ისრაილ.
15 | აჰა, გაქცევ გალესილ, ახალთახალ, დაკბილულ კევრად; გალეწავ მთებს და დააქუცმაცებ, ბზესავით გახდი მთაგრეხილებს. | 15 | აჰა, გყავ შენ, ვითარცა თვალნი ურმისანი, მლეწველნი ახალთანი ხერხისსახედ, და განჰლეწო მთაჲ და დააწულილნე ბორცუნი და, ვითარცა მტუერი, დასხნე.
16 | გაანიავებ და ქარი წაიღებს მათ, ქარიშხალი გაფანტავს; შენ კი გაიხარებ უფალში, ისრაელის წმიდაში განდიდდები. | 16 | და განჰფიწლნე, და ქარმან აღიხუნეს იგინი და ნიავმან განაბნიეს იგინი, ხოლო შენ იშუებდე წმიდათა შორის ისრაილისათა.
17 | ჩაგრულნი და უპოვარნი წყალს ეძებენ, მაგრამ არ არის; ენა გამშრალი აქვთ წყურვილისგან. მე, უფალი, შევეხმიანები, ისრაელის ღმერთი მათ არ მივატოვებ. | 17 | და იხარებდენ გლახაკნი ნაკლულევანნი, რამეთუ ეძიებდენ წყალსა, და არა იყოს; ენა მათი წყურილისაგან განჴმა. მე, უფალმან ღმერთმან, მე შევისმინო, ღმერთმან ისრაილისამან, და არ დაუტევენ იგინი,
18 | გავხსნი ნაკადულებს ხმელგორებზე და წყაროებს ტრამალებში; უდაბნოს წყლის ტბორად ვაქცევ, ხრიოკ მიწას - წყაროსთვალად. | 18 | არამედ აღვახუნე მთათა ზედა მდინარენი და საშუალ ველთასა წყარონი, შევქმნა უდაბნო მწყურნებად და ქუეყანა წყურიელი წყლისსადინელთა შორის.
19 | დავრგავ უდაბნოში ნაძვს, ურთხელს, მურტსა და ზეთისხილს; აღვმართავ ტრამალზე ალვას ნეკერჩახლთან და ბზასთან ერთად. | 19 | დავდვა ურწყულსა ქუეყანასა ნაძჳ, და ბზაჲ მჳრსინი და კჳპაროსი და ვერხჳ,
20 | რათა დაინახონ და გაიგონ, მიხვდნენ და დარწმუნდნენ, რომ უფლის ხელმა მოიმოქმედა და ისრაელის წმიდამ შექმნა ეს. | 20 | რაჲთა იხილონ და ცნან და გულისხმა-ყონ და ზედმიიწინენ ერთბამად, ვითარმედ ჴელმან უფლისამან ქმნნა ესენი, და წმიდამან ისრაჱლისამან აჩუენნა.
21 | წარმოადგინეთ თქვენი სარჩელი, ამბობს უფალი. მოიტანეთ თქვენი საჩივრები, ამბობს იაკობის მეუფე. | 21 | მოახლებულ არს საშჯელი თქუენი, - იტყჳს უფალი ღმერთი, მოეახლნეს განზრახვანი თქუენნი, - იტყჳს მეფე იაკობისი.
22 | მოდგნენ და გაგვიცხადონ მოწევნადი. გამოგვიცხადეთ დასაბამი, რომ განვჭვრიტოთ და მივხვდეთ მის დასასრულს, ანდა მომავალი გვამცნეთ. | 22 | მოგეახლნედ და მიგითხრნედ თქუენ, რომელნი შეგემთხჳნენ თქუენ, ანუ პირველნი რანი იყვნეს, თქუთ, და ზედმივაწიოთ გონებაჲ და ვცნათ, რანი უკუანასკნელნი და ზედმომავალნი?
23 | გამოგვიცხადეთ მოსახდენი და მივხვდეთ, რომ ღმერთები ხართ. ქმენით კეთილი, გინდა ბოროტი, რომ ვუყურებდეთ და ვხედავდეთ თქვენთან ერთად. | 23 | მითხრენით ჩვენ, მიუთხრენით ზედმომავალნი უკანასკნელისა ზე და ვცნათ, ვითარმედ ღმერთნი ხართ, ქველის-მყოფლობდით და მეძჳრეობდით, და დაგჳკჳრდეს და ვიხილოთ ერთბამად, ვითარმედ ვინა ხართ თქუენ,
24 | აჰა, არარაობა ხართ და თქვენი საქმეც არარაობაა; სისაძაგლეს ირჩევენ თქვენით. | 24 | და ვინა საქმიერობანი თქუენნი? ქუეყანისაგან საძაგელნი გამოგირჩინა თქუენ.
25 | ჩრდილოეთიდან აღვძარი და მოვიდა; მზის აღმოსავლიდან უხმობს ჩემს სახელს და მოდის; მთავრები თითქოს თიხაა და მეთუნესავით დაჯეგავს აყალოს. | 25 | ხოლო მე აღვადგინო ბღუარით გამო და მზისაღმოსავალთათ გამო, იწოდნენ სახელითა ჩემითა, მოვიდოდედ მთავარნი და, ვითარცა თიჴა მეკეცისა, და, ვითარცა მეკეცე დამრთგუნველი თიჴისა, ეგრეთ დაითრგუნნეთ,
26 | ვინ გამოაცხადა დასაბამით, რომ გვცოდნოდა? ადრიდანვე, რომ გვეთქვა: ის მართალია? მაგრამ არავის გამოუცხადებია, არავის უცნობებია, არავის გაუგია თქვენი ნათქვამი. | 26 | რამეთუ ვინ მიუთხრობს დასაბამისათა? რაჲთა ვცნნეთ და წინასწარღა ეიტყოდით, ვითარმედ: ჭეშმარიტ არს. არა არს პირველ მეტყუელი, არცა მსმენელი თქუენთა სიტყვათა.
27 | მე პირველმა სიონს: აჰა, აჰა, ისინი-მეთქი! და იერუსალიმს: მახარობელს მოგცემ-მეთქი! | 27 | დასაბამი სიონსა მივსცე და იერუსალჱმსა ნუგეშინის-ვსცე გზასა ზედა,
28 | გავიხედე და არავინ იყო, არ იყო მრჩეველი მათ შორის, რომ შევკითხოდი და პასუხი გაეცათ. | 28 | რამეთუ წარმართთაგან, აჰა, არც ერთი, და კერპთაგან მათთა არა იყო მიმთხრობი. და უკუეთუ ვჰკითხო მათ: ვინ ხართ? არა მომიგონ მე,
29 | აჰა, არარანი არიან ყველანი, ფუჭია მათი საქმეები, მათი კერპები ქარია და სიცარიელე. | 29 | რამეთუ არიან მოქმედნი თქუენნი და ამაოდ შემაცთუნებელნი თქუენნი.


† www.orthodoxy.ge † ძველი აღთქმა - ესაია წინასწარმეტყველი (თავი 42)

ესაია წინასწარმეტყველი

თავი ორმოცდამეორე

ახალი ქართულით ძველი ქართულით
1 | აჰა ჩემი მორჩილი, რომლისთვისაც ხელი მაქვს ჩავლებული; ჩემი რჩეული, რომელიც მოისურვა ჩემმა გულმა. მასზე გარდამოვავლინე ჩემი სული, ის გაუჩენს სამართალს ხალხებს. | 1 | იაკობ, ყრმა ჩემი, შევეწიო მას. ისრაილ, რჩეული ჩემი, შეიწყნარა იგი სულმან ჩემმან. მივეც სული ჩემი მის ზედა. სამართალი წარმართთა გამოართუას.
2 | ის არ იყვირებს და არ აუწევს ხმას, არავის გააგონებს თავის ხმას ქუჩაში. | 2 | არ ღაღადებდეს, არცა დააცადოს, არცა სასმენელ იქმნეს გარვ ჴმაჲ მისი.
3 | გადატეხილ ლერწამს არ დაულეწავს და მბჟუტავ პატრუქს არ ჩაუქრობს, სამართალს სიმართლით გააჩენს. | 3 | ლელწამი განტეხილი არა შემუსროს და პატრუკი მკუმოლვარე არა დაშრიტოს,
4 | არ შედრკება და არ მოეშვება, ვიდრე ქვეყნად სამართალს არ დაამყარებს. მის რჯულს მოელიან ზღვისპირელნი. | 4 | არამედ ჭეშმარიტებად გამოიღოს მშჯავრი. განაბრწყინვოს და არ მოესრულოს, ვიდრემდის დადვას ქუეყანასა ზედა მშჯავრი, და სახელისა მიმართ მისისა წარმართნი ესვიდენ.
5 | ასე ამბობს ღმერთი, უფალი, ცათა შემოქმედი და მათი გარდამთხმელი, მიწის გადამშლელი მისი ნაყოფებითურთ, სუნთქვის მიმნიჭებელი მის მცხოვრებთათვის და სულისა - მასზე მავალთათვის: | 5 | ესრეთ იტყჳს უფალი ღმერთი, რომელმან შექმნა ცაჲ და ქუეყანაჲ და დაამტკიცა იგი და დაამყარა იგი და მისშორისნი და მისცა ერსა მისსა სამშჳნველი, რომელი არს მას ზედა, და სული ყოველთა მთრგუნველთა მისთა.
6 | მე, უფალმა, წრფელად მოგიწოდე და ხელი ჩაგჭიდე, შეგინახვ და დაგადგინე აღთქმად ერისთვის, სინათლედ ხალხებისთვის, | 6 | მე, უფალმან ღმერთმან, გიწოდე შენ სიმართლისა მიერ, და გიპყრა ჴელისა შენისა, და განგაძლიერო შენ. და მიგცე შენ აღთქუმად ნათესავსა, ნათლად წარმართთა,
7 | რომ ბრმებს თვალები აეხილოთ, რომ საპყრობილედან გამოვიდნენ ტყვეები და დილეგიდან - ბნელში მსხდომარენი. | 7 | განხუმად თუალებსა ბრმათასა და გამოყვანებად საკრველთაგან შეკრულთა, და სახელისაგან საპყრობილისა მსხდომარეთა ბნელსა შინა.
8 | მე ვარ უფალი, ეს არის ჩემი სახელი; ჩემს დიდებას არ მივცემ სხვას და ჩემს ქებას - გამოქანდაკებულ კერპებს. | 8 | მე ვარ უფალი ღმერთი, ესე არს სახელი ჩემი. დიდებაჲ ჩემი სხუასა არა მივსცე, არცა სათნოებანი ჩემნი წახნაგებულთა.
9 | აჰა, ამხდარია წინანდელნი და ამიერიდან ახალს გამოგიცხადებთ; ვიდრე აღმოცენდებოდეს, გაცნობებთ. | 9 | დასაბამისანი, აჰა, მოვიდეს და ახალთა მე მიუთხრობ, და პირველ მითხრობისა განგეცხადა თქუენ.
10 | უმღერეთ უფალს ახალი სიმღერა, მისი სადიდებელი ქვეყნის კიდეთაგან, ვინც ზღვაში დახვალთ და ყველამ, რაც მას ავსებს, კუნძულებო და მისთა მკვიდრნო! | 10 | უგალობეთ უფალსა გალობა ახალი, მთავრობა მისი ადიდეთ, სახელი მისი კიდითგან ქუეყანისათ შთამავალთა ზღუად და მცურვალეთა მისთა, ჭალაკთა და მკჳდრთა მათთა.
11 | ხმა აღიმაღლოს უდაბნომ და მისმა ქალაქებმა, დაბა-სოფლებმა, სადაც კედარი ცხოვრობს, იზეიმონ კლდეთა მცხოვრებლებმა, მთათა მწვერვალიდან იყიჟინონ! | 11 | იშუებდინ უდაბნოჲ, არვე და დამკჳდრებულნი კიდარისანი, იშუებდენ დამკჳდრებულნი კლდისანი, მწუერვალისაგან მთათასა ჴმა-ყონ,
12 | მიაგონ უფალს პატივი და მისი სადიდებელი ზღვისპირელთა შორის გამოაცხადონ! | 12 | მისცენ ღმერთსა დიდებაჲ, სათნოებათა მისთა ჭალაკთა შორის მიუთხრობდენ.
13 | როგორც გმირი, გამოვა უფალი; როგორც მეომარი, შურით აღივსება, აგრგვინდება, ყიჟინასაც დასცემს, ძალას გამოაჩენს მტრების წინააღმდეგ. | 13 | უფალი ღმერთი ძალთა გამოვიდეს და შემუსროს ბრძოლაჲ, აღადგინოს შური. და ჴმა-ყოს მტერთა მისთა ზედა ძალისათა:
14 | დიდხანს ვდუმარებდი, ვჩუმდი, თავს ვიკავებდი; ახლა ავკივლდები მშობიარესავით, გავანადგურებ და ვშთანთქავ ერთიანად. | 14 | დავდუმენ ნუ მარადისცა ვდუმნე და თავს-ვიდვა, მოვითმინე, ვითარცა მშობიერმან, განვაცჳბრო და განვაჴმო ერთბამად.
15 | გავაუდაბურებ მთებსა და ბორცვებს და გადავახმობ მათ ყოველ სიმწვანეს, მდინარეებს ხმელეთად ვაქცევ და ამოვაშრობ წყალსატევებს. | 15 | და დავსხნე მდინარენი ჭალაკებად და მწყურნებნი განვაჴმნე.
16 | წავიყვან ბრმებს მათთვის უცნობი წებით და მათთვის უცნობ ბილიკებზე გავატარებ; ბნელს ნათლად ვაქცევ მათ წინაშე და ოღრო-ჩოღროებს - ვაკეებად. აი, ამ საქმეებს მოვიმოქმედებ და არ მივატოვებ მათ. | 16 | და მოვიყვანნე ბრმანი გზასა ზედა, რომელსა არა იცნობდეს, და ალაგნი, რომელნი არა იცნოდეს. მთრგუნველ-ვყვნე იგინი, ვყო ბნელი მათი ნათლად და გულარძნილნი წრფელად; ესე სიტყუანი ვყუნე და არ დაუტევნე იგინი.
17 | უკან დაიხევენ, სირცხვილით შერცხვებიან ქანდაკთა მოესავნი, კერპებს რომ ეუბნებიან: ჩვენი ღმერთები ხართო. | 17 | ხოლო იგინი გარემიიქცეს მართლუკუნ, შერცხუედ სირცხჳლი მოსავთა ქანდაკებულთა მიმართ, რომელნი ეტყჳთ გამოდნობილთა: თქუენ ხართ ღმერთნი ჩუენნი.
18 | ყრუებო, ისმინეთ! ბრმებო, იყურეთ, რომ დაინახოთ! | 18 | ყრუთა ისმინეთ და ბრმათა აღიხილენით ხედვად.
19 | ვინ არის ჩემი მორჩილივით ბრმა და ყრუ ჩემი მოციქულივით, მე რომ გავგზავნე? ვინ არის ბრმა ჩემი გამოსყიდულივით და ბრმა უფლის მორჩილივით? | 19 | და ვინ არს ბრმა, არამედ ყრმანი ჩემნი და ყრუ, არამედ რომელნი ეუფლებიან მათ? და დაბრმეს მონანი ღმრთისანი.
20 | ბევრი გინახავს და არ შეგინახავს; სასმენელი ღია გაქვს და არ გესმის. | 20 | ხოლო იხილეთ მრავალგზის, და არა დაიცევით. განხმულ არიან ყურნი და არა ისმინეთ.
21 | უფალმა ინება თავის სიმართლისთვის განედიდებინა და განეთქვა რჯული. | 21 | უფალსა ღმერთსა ენება, რაჲთა განმართლდეს და განადიდოს ქება.
22 | მაგრამ ეს ხალხი გაძარცულია და დარბეული, გამოქვაბულებში არიან ჩაყრილნი და საპყრობილეებში გამოკეტილნი; ტყვედ მიჰყავთ, მხსნელი კი არ არის; იტაცებენ და არავინ ამბობს: დააბრუნე! | 22 | და ვიხილე და იყო ერი წარტყუენულ და მიმოდატაცებულ, რამეთუ საბრჴე საუნჯეთა შინა ყოვლით კერძო და სახლთა შინა ერთბამად, სადა დამალნეს იგინი, იქმნა საიავროდ და არა იყო განმარინებელი ნატაცები, და არა იყო, რომელმან თქვას: უკუნეც.
23 | რომელმა თქვენგანმა გაიგონა ეს? ყური ვინ მიაპყრო და ვინ მოისმინა მოწევნადი? | 23 | ვინ არს თქვენ შორის, რომელმან ყურად-იხუნეს ესენი? შეისმინეთ ზედმომავალთა შინა.
24 | ვინ მისცა დამარბეველს იაკობი და ისრაელი - მძარცველებს? განა ეს უფალი არ იყო, რომელსაც შევცოდეთ, არ ვიარეთ მის გზებზე და მისი რჯული არ შევისმინეთ? | 24 | ვინ მისცა დასატაცებელად იაკობი და ისრაელი წარმტყუენველთა მისთა? არა ღმერთმან, რომელსა შესცოდეს მას და არა ინებებდეს გზათა შინა მისთა სლვასა, არცა სმენასა სჯულისა მისისასა?
25 | გადმოაფრქვია მათზე თავისი რისხვის ცეცხლი და ომის სისასტიკე გიზგიზებდა მის ირგვლივ და ვერ მიმხვდარიყო, წვავდა და გულისხმაში ვერ ჩავარდნილიყო. | 25 | და მოაწია მათ ზედა რისხვა გულისწყრომისა მისისა და განაძლიერა მათ ზედა ბრძოლა და თანადმომწუველნი გარემო მათსა, და არა ცნეს თითოეულმან მათმან, არცა დაიდვეს გულისა ზედა.


† www.orthodoxy.ge † ძველი აღთქმა - ესაია წინასწარმეტყველი (თავი 43)

ესაია წინასწარმეტყველი

თავი ორმოცდამესამე

ახალი ქართულით ძველი ქართულით
1 | ახლა ასე ამბობს უფალი, შენი შემქმნელი, იაკობ, და შენი გამომსახველი, ისრაელ: ნუ გეშინია, რადგან მე გიხსენი შენ, შენი სახელით მოგიწოდე, ჩემი ხარ შენ. | 1 | და აწ ესრეთ იტყჳს უფალი ღმერთი, რომელმან შეგქმნა შენ, იაკობ, რომელმან აღგზილა შენ, ისრაჱლ: ნუ გეშინინ, რამეთუ გამოგიჴსენ შენ, გიწოდე სახელი შენი, ჩემი ხარ შენ.
2 | როცა წყლებს გადახვალ, შენთან ვიქნები, და მდინარეებს - არ წაგიღებენ; როცა ცეცხლში შეხვალ, არ დაიწვები და ალი არ მოგეკიდება. | 2 | და უკეთუ განხჳდე შორის წყლისა, შენ თანა ვარ და მდინარენი არ წარგღუნიან შენ. და უკეთუ განხჳდე შორის ცეცხლისა, არა დაიწუე, ალმან არ შეგწუას შენ,
3 | რადგან მე ვარ უფალი, შენი ღმერთი, ისრაელის წმიდა, შენი მაცხოვარი; შენს გამოსასყიდად ეგვიპტეს გავიღებ, ქუშსა და საბას - შენს სანაცვლოდ. | 3 | რამეთუ მე, უფალი ღმერთი შენი, წმიდაჲ ისრაილისა, მაცხოვნებელი შენი, ვყავ შენდა ნაცვალ ეგჳპტე და ეთიოპია და სჳლინე შენ წილ.
4 | რადგან შენ ძვირფასი ხარ ჩემს თვალში, რადგან პატივდებული ხარ და მიყვარხარ; სხვა ხალხს გავიღებ შენს სანაცვლოდ და ტომებს - შენი სულისათვის. | 4 | ვინათგან პატიოსან იქმენ წინაშე ჩემსა, იდიდე და მე შეგიყვარო შენ და მივსცნე კაცნი მრავალნი შენ ძლით და მთავარნი თავისა წილ შენისა.
5 | ნუ გეშინია, რადგან შენთანა ვარ; აღმოსავლეთიდან მოვიყვან შენს ნატამალს და დასავლეთიდან შემოგკრებ. | 5 | ნუ გეშინინ, რამეთუ შენ თანა ვარ, აღმოსავალთაგან მოვიყვანო თესლი შენი და დასავალთაგან შეგკრიბო შენ.
6 | ვეტყვი ჩრდილოეთს: გაუშვი! და სამხრეთს: არ დააკავო! მოიყვანე ჩემი ვაჟები შორეთიდან და ჩემი ასულები - ქვეყნის კიდიდან. | 6 | ვრქუა ბღუარსა: მოიყვანენ! და ჩრდილოსა: ნუ აყენებ, მოიყვანენ შვილნი ჩემნი ქუეყანისაგან შორიელისა და ასულნი ჩემნი მწუერვალისაგან ქუეყანისასა,
7 | ყველა, ვინც ჩემი სახელით არის წოდებული და ვინც ჩემი დიდებისთვის შევქმენი, გამოვსახე და გავაჩინე. | 7 | ყოველნი, რავდენნი ზედწოდებულან სახელითა ჩემითა! რამეთუ დიდებისა მიერ ჩემისა შევჰმზადე იგი და შევქმენ იგი.
8 | გამოიყვანონ ხალხი ბრმა, თუმცა თვალხილული, ყრუნი, თუმცა ყურთა მქონებელნი. | 8 | და გამოვიყვანე ერი ბრმა და თუალნი მათნი, ვითარცა თჳთ იგინი, არიან ბრმა, ყურთა ყრუთა მქონებელნი.
9 | ყოველი ხალხი ერთად შეიკრიბოს და შეერთდნენ ერები! ვინ გააცხადებს მათ შორის ამას და წინანდელ ამბებს ვინ გვამცნობს? მოიყვანონ მოწმეები და თავი იმართლონ, მოისმინონ და თქვან: ჭეშმარიტია! | 9 | ყოველნი წარმართნი შეკრბენ ერთბამად და შეკრბენ მთავარნი მათგან; ვინ მიუთხრნეს ესენი? ანუ დასაბამითგანნი ვინ მიგითხრნეს თქუენ? მოიყვანედ მოწამენი მათნი და განმართლდედ, და ისმინედ და თქუედ ჭეშმარიტი.
10 | თქვენა ხართ ჩემი მოწმენი, ამბობს უფალი და ჩემი მორჩილნი, რომელნიც ავირჩიე, რომ გცოდნოდათ და გერწმუნათ ჩემი, მიმხვდარიყავით, რომ მე ვარ ეს. ჩემამდე არ გამოსახულა ღმერთი და ჩემს შემდეგაც არ იქნება. | 10 | მექმნენით მე მოწამე. და მე მოწამე ვარ, - იტყჳს უფალი ღმერთი, - და ყრმა, რომელი გამოვირჩიე, რათა სცნათ და გრწმენესყე და გულისხმაჰყოთ, ვითარმედ მე ვარ. წინასწარ ჩემსა არა იყო სხვა ღმერთი და შემდგომად ჩემსა არა იყოს.
11 | მე ვარ, მე ვარ უფალი და არავინაა ჩემს გარდა მაცხოვარი! | 11 | მე ვარ ღმერთი და არა არს თჳნიერ ჩემსა მაცხოვნებელი.
12 | მე ვთქვი და ვიხსენი და გამოვაცხადე, რომ არ არის თქვენს შორის უცხო ღმერთი, თქვენა ხართ ჩემი მოწმენი, ამბობს უფალი, და მე ღმერთი ვარ. | 12 | მე მიუთხარ და ვაცხოვნე, ვაყუედრე და არა იყოს თქუენ შორის უცხოჲ, თქუენ ჩემდა მოწამე.
13 | დასაბამიდან მე იგივე ვარ და ვერავინ იხსნის ჩემი ხელიდან. მოვიმოქმედებ და ვინ შეცვლის? | 13 | და მე უფალი ღმერთი მერმეცა დასაბამითგან, და არა არს, რომელმან განარინოს ჴელთაგან ჩემთა. ვყო, ვინ გარემიაქციოს იგი.
14 | ასე ამბობს უფალი, თქვენი მხსნელი, ისრაელის წმიდა: თქვენი გულისთვის გავგზავნე ბაბილონს, წამოვასხი ლტოლვილნი ერთიანად და ქალდეველნი, ხომალდებში რომ ყიჟინებდნენ. | 14 | ესრეთ იტყჳს უფალი ღმერთი, მჴსნელი თქუენი, წმიდაჲ ისრაჱლისა: თქუენ ძლით მივავლინო ბაბილონდ, და აღვადგინნე მეოტნი ყოველნი და ქალდეველნი ნავებითა შეიკრნენ.
15 | მე ვარ უფალი, თქვენი წმიდა, ისრაელის შემქმნელი, თქვენი მეფე. | 15 | მე ვარ უფალი ღმერთი, წმიდაჲ თქვენი, რომელმან ვაჩუენე ისრაელი.
16 | ასე ამბობს უფალი, ზღვაში გზის მიმცემი და ბილიკისა ბობოქარ წყლებში; | 16 | ესრეთ იტყჳს უფალი, რომელმან მისცა გზა ზღუასა ზედა და წყალსა ზედა ძლიერსა ალაგი,
17 | ეტლთა და მხედრობის, ლაშქრისა და ძლიერ მეომართა გამომტყუებელი. ერთად დაწვნენ აღუდგომელად, დაილივნენ, სანთელივით ჩაქრნენ. | 17 | გამომყვანებელი ეტლებისა და ცხენისა და ერისა ძლიერისა: არამედ დაიძინეს და არა აღდგენ, დაშრტეს, ვითარცა პატრუკი დაშრეტილი.
18 | ადრინდელი არ გახსოვთ და გარდასულზე არ ფიქრობთ. | 18 | ნუ მოიჴსენებთ პირველთა და დასაბამისთასა ნუ ჰგულისსიტყუავთ.
19 | აჰა, ახალს მოვიმოქმედებ, ახლავე აღმოცენდება. ნუთუ ვერ შეამჩნევთ? გზას გავიყვან უდაბნოში, ტრამალში - მდინარეებს. | 19 | აჰა, მე ვჰყოფ ახალთა, და აღმოჰჴდეს და სცნათ და ვყო უდაბნოს შინა გზა. და ურწყულსა შინა მდინარენი.
20 | პატივს მომაგებენ ველური მხეცები - ტურები და სირაქლემები, რადგან წყალი გავაჩინე უდაბნოში, მდინარეები - ტრამალში, რომ დავარწყულო ჩემი ერი, ჩემი რჩეული. | 20 | მაკურთხევდენ მე ნადირნი ველისანი, სირინოსნი და ასულნი სირთანი, რამეთუ მივეც შორის უდაბნოსა წყალი და მდინარენი შორის ურწყულისა სუმად ნათესავისა ჩემისა რჩეულისა,
21 | ჩემთვის გამოვსახე ეს ერი, ჩემს სადიდებელს იტყვის. | 21 | ერისა ჩემისა, რომელი ვიღვაწე, სათნოებათა ჩემთა მიუთხრობდით.
22 | შენ არ მოგიხმივარ, იაკობ, რომ ჩემთვის დამშვრალიყავ, ისრაელ! | 22 | და არა აწ გიწოდე შენ, იაკობ, არცა მემაშურალე-გყავ შენ, ისრაჱლ!
23 | არ მოგიყვანია ჩემთვის ცხვარი აღსავლენად და საკლავით არ გიცია პატივი; არ მიმსახურებიხარ ძღვენით და არ დამიღლიხარ საკმევლის კმევით. | 23 | არა მომგუარენ მე ცხოვარნი ყოვლად დასაწუელისა შენისანი, არცა მსხუერპლთა მიერ შენთა გადიდებენ, არცა დაგამონე შენ მსხუერპლთა მიერ, არცა მემაშურალე-გყავ შენ გუნდრუკისა მიერ,
24 | არ გიყიდია ჩემთვის ვერცხლით სურნელებანი და არ გაგიძღივარ შენი საკლავების ქონით. შენ კი მამსახურებდი შენი ცოდვებით და მღლიდი შენი დანაშაულებით. | 24 | არცა მომიგე მე ვეცხლითა საკუმეველი, არცა ცმელსა მსხუერპლთა შენთასა გული მითქუმიდა, არამედ ცოდვათა შინა შენთა და უსამართლოებათა შინა შენთა წარმოსდეგ შენ.
25 | მე ვარ, მე, ვინც წარვხოცავდი შენს შეცოდებებს ჩემი გულისთვის და შენს ცოდვებს არ ვიხსენებდი. | 25 | მე ვარ, მე ვარ იგივე აღმჴოცელი უშჯულოებათა შენთა და ცოდვათა შენთა, და არა მოვიჴსენნე.
26 | გამახსენე, განვიკითხოთ ერთმანეთი; მოჰყევი, რომ თავი გაიმართლო. | 26 | ხოლო შენ მოიჴსენენ და განვისაჯნეთ ერთბამად. იტყოდვ შენ უსჯულოებათა შენთა პირველად, რაჲთა განმართლდე.
27 | შენმა პირველმა მამამ შესცოდა და შენი შუამავლები ამიჯანყდნენ მე. | 27 | მამათა შენთა პირველთა და მთავართა თქუენთა იუსჯულოეს ჩემდამო,
28 | ამიტომ დავამდაბლე საწმიდარის მთავრები, დასარისხებლად გადავეცი იაკობი და ისრაელი - შესაგინებლად. | 28 | და შეაგინნეს მთავართა წმიდანი ჩემნი. და მივეც იაკობი წარსაწყმედელად და ისრაილი საყუედრელად.


† www.orthodoxy.ge † ძველი აღთქმა - ესაია წინასწარმეტყველი (თავი 44)

ესაია წინასწარმეტყველი

თავი ორმოცდამეოთხე

ახალი ქართულით ძველი ქართულით
1 | ახლა ისმინე, იაკობ, ჩემო მორჩილო, და ისრაელ, ჩემო რჩეულო! | 1 | ხოლო აწ ისმინე, იაკობ, ყრმაო ჩემო, და ისრაილ, რომელი გამოგირჩიე.
2 | ასე ამბობს უფალი, შენი შემქმნელი და დედის საშოში შენი გამომსახველი, რომელიც შეგეწევა შენ: ნუ გეშინია, ჩემო მორჩილო იაკობ, და იეშურუნ, ჩემო რჩეულო. | 2 | ესრეთ იტყჳს უფალი ღმერთი, რომელმან შეგქმნა შენ და გამოგზილა შენ მუცლითგან: მერმე შეგეწიო შენ, ნუ გეშინინ, ყრმაო ჩემო, იაკობ, და შეყვარებულო ისრაილ, რომელი გამოგირჩიე,
3 | რადგან წყალს მივუღვრი ურწყულს და ნაკადულებს - გამომშრალ მიწას; ჩემს სულს მივუღვრი შენს ნატამალს და ჩემს კურთხევას - შენს შთამომავლებს. | 3 | რამეთუ მე მივსცე წყალი წყურილსა შინა მავალთა შორის ურწყულისა, დავდვა სული ჩემი თესლსა ზედა შენსა და კურთხევანი ჩემნი შვილთა ზედა შენსა.
4 | აღმოცენდებიან როგორც ჯეჯილი მდელოთა შორის, როგორც ტირიფები წყლისპირებზე. | 4 | და აღმოჰჴდენ, ვითარცა საშუალ წყლისა თივაჲ, და, ვითარცა ძეწნი, წარსადინელსა თანა წყლისასა.
5 | ერთი იტყვის: უფლისა ვარ, მეორე იაკობის სახელს დაირქმევს; სხვა დაიწერს საკუთარ ხელზე - უფლისა და ისრაელის სახელით იქნება წოდებული. | 5 | ესრეთ თქუას: ღმრთისაჲ ვარ. და ესრეთ ჴმა-ყოს სახელსა ზედა იაკობისსა და სხუამან ზედაწარწეროს ჴელითა თჳსითა: ღმრთისაჲ ვარ და სახელსა ზედა ისრაილისსა ჴმა-ყოს.
6 | ასე ამბობს უფალი, ისრაელის მეუფე და მისი მხსნელი, ცაბაოთ უფალი: მე ვარ პირველი და მე ვარ უკანასკნელი, და ჩემს გარდა არ არის ღმერთი. | 6 | ესრეთ იტყჳს უფალი ღმერთი, მეფე ისრაჱლისა და მჴსნელი მისი, ღმერთი საბაოთ: მე ვარ პირველი და მევე ამათსა შემდგომად, ჩემსა გარეშე არა არს ღმერთი.
7 | ვინ არის ჩემი მსგავსი? თქვას და გამოაცხადოს, გადმომილაგოს, რა მოხდა მას შემდეგ, რაც ძველი ხალხი დავამკვიდრე; გამოუცხადონ მომავალი და მოწევნადი. | 7 | ვინ ვარ მე? დადეგინ, უწოდენ და განემზადენ, ოდითგან შევქმენ კაცი საუკუნესა და ზედმომავალნი მიგითხრნედ თქუენ.
8 | ნუ შიშობ, ნუ თრთი. განა თავიდანვე მე არ გამცნე, მე არ გამოგიცხადე? თქვენა ხართ ჩემი მოწმენი. განა არის ჩემს გარდა ღმერთი? არ არის სხვა კლდე, არავინ ვიცი. | 8 | ნუ განჰკჳრდებით, ნუცა დაიბურვით, არა დასაბამითგან ყურად-იღეთ და მიგითხარ თქვენ? მოწამე თქუენ ხართ, უკეთუ არს ღმერთი თჳნიერ ჩემსა? და არა იყვნეს
9 | კერპის გამომსახველნი არარაობაა ყველანი და მათი ძვირფასეულობა უსარგებლოა; თავად არიან ამის მოწმენი. ვერაფერს ხედავენ, ვერაფერს მიმხვდარან, ამიტომაც შერცხვებიან. | 9 | მწმასნელნი და მწერალნი ყოველნი ამაო მოქმედნი საწადელთა მათთანი, რომელთა არა არგონ მათ და თქვენვე ხართ მოწამენი მათნი, რამეთუ ვერა ხედვენ და ვერცა გულისხმა-ჰყოფენ, არამედ სირცხჳლეულ იქმნენ ყოველნი.
10 | ვინ გამოსახა ღმერთი და ვინ ჩამოასხა ქანდაკი, არაფრის მაქნისი? | 10 | მწმასნელნი ღმერთთანი და მქანდაკებელნი ურგებსა,
11 | აჰა, შერცხვებიან მისი თანამდგომნი, რადგან ხელოსნებიც ადამის მოდგმისანი არიან; შეიკრიბონ ყველანი, გამოცხადდნენ; ზარი დაეცეთ და შერცხვნენ ერთიანად. | 11 | და ყოველნი, სადათ იქმნეს, განჴმეს და ყრუნი კაცთაგან; შეკრბედ ყოველნი და დადგედ ერთბამად. კდემულ იქმნენ და ჰრცხუენეს ყოველთა ერბამად,
12 | რკინითხურო ჭედავს მას და ამუშავებს ნაკვერცხლებზე, კვერავს ჩაქუჩებით, ამუშავებს მას თავისი მკლავის ძალით; შივდება და ძალა ეცლება; წყალს არ სვამს და ქანცი წყდება. | 12 | რამეთუ აღმახუა ხურომან რკინა, ეჩჳთა შექმნა იგი. და სხჳსა მიერ მოხუეწა იგი და შექმნა მკლავისა მიერ ძალისა თჳსისა, და მოემშიოს და მოუძლურდეს და არა სუას წყალი.
13 | ხითხურო გაჭიმავს ძაფს და შემოხაზავს წვერმახით, ამუშავებს ხელეჩოთი, ფარგლით შემოხაზავს მას და შექმნის მისგან კაცის სახესავით, ადამიანის სილამაზესავით, სახლში დასადგმელად. | 13 | გამომრჩეველმან ხურომან ხისამან აღჰმართა იგი განზომით. და სახოან-ყო იგი, მოწერით შექმნა იგი გამოყურვისა მიერ და შედგმულებისა მიერ შენაწევრა იგი. და შექმნა იგი, ვითარცა მსგავსება მამაკაცისა, და, ვითარცა შუენიერება კაცისა, დადგა იგი სახლსა შინა,
14 | კედრებს გაჩეხავს, შეარჩევს ძელქვას ან მუხას და მოიმარაგებს ტყის ხეთა შორის; დარგავს კედარს და წვიმა გაზრდის. | 14 | რომელმან მოჰკუეთნა თავისა თჳსისად ნაძუნი და მოიღო ველისა რკოჲ და მუხაჲ და შეექცა მას. ხე მაღნარისაგან, რომელი დაჰნერგა უფალმან და წჳმამან განაგრძელა,
15 | დასაწვავად იქცევა ადამიანისთვის: აიღებს მათგან და თბება; ღუმელსაც ახურებს და პურს აცხობს, ღმერთსაც აკეთებს და თაყვანს სცემს, აკეთებს კერპს და განერთხმის მის წინაშე. | 15 | რაჲთა იყოს საგზებელ კაცთა. და მომღებელი მისგან განტფა და აღმაგზებელთა შეაცხვნეს პურნი მათ ზედა, ხოლო ნეშტი შექმნეს ღმერთაებად და თაყვანის-სცემენ მათ.
16 | მის ნახევარს ცეცხლში წვავს, ნახევრით ხორცს ჭამს, მწვადს წვავს და ძღება; თბება კიდეც და ამბობს: ოჰ, გავთბი, ცეცხლი დავინახეო! | 16 | არა ნახევარი მისი დაწუა ცეცხლითა და შეაცხვნეს ნაკუერცხალთა მისთა ზედა პურნი? და შემწუველმან მას ზედა ჴორცისამან ჭამა და განძღა და განმტფარმან თქუა: მეჰამა, რამეთუ განვტეფ და ვიხილე ცეცხლი.
17 | მისი მონარჩენი კი ღმერთად აქცია, თავის კერპად, რომლის წინაშე განრთხმულია, თაყვანს სცემს და ლოცულობს, ეუბნება: დამიფარე, რადგან ღმერთი ხარ ჩემიო. | 17 | ხოლო ნეშტი შექმნა ღმერთად ქანდაკებულად და თაყვანის-სცემს მას და ილოცავს მისდამი მეტყუელი: განმარინე მე, რამეთუ ღმერთი ჩემი ხარ შენ.
18 | არაფერი ესმით, ვერაფერს ხვდებიან, რადგან ამოუქოლათ თვალები, რომ ვერაფერი დაინახონ, და გულები - რომ ვერაფერს მიხვდნენ. | 18 | ვერა იგრძნეს ცნობად, რამეთუ დაშვრეს ხედავად თვალებითა მათითა, და გულისხმის-ყოფად გულითა მათითა.
19 | გულისხმაში ვერ მოდიან, არც ჭკუა აქეთ და არც გონება, რომ თქვან: ნახევარი ცეცხლში დავწვი, პურიც გამოვაცხვე ნაკვერცხლებზე, ხორცი შევწვი და ვჭამე; დანარჩენი სიბილწედ უნდა ვაქციო, ხის ნატეხის წინაშე უნდა განვერთხაო? | 19 | და არა ისიტყუა სულმან მათმან, არცა აგრძნა ცნობამან, ვითარმედ ნახევარი მისი დაწუა ცეცხლისა მიერ და შეაცხვნა ნაკუერცხალთა მისთა ზედა პურნი და შემწუველმან ჴორცისამან ჭამა და ნეშტი მისი საძაგელად შექმნა და თაყვანის-სცემენ მას.
20 | ნაცარს მწყემსავს, მოტყუებული გული გზაკვალს ურევს, ვერ იხსნის თავს და ვერ ამბობს: განა სიცრუე არ არის ჩემს მარჯვენაში? | 20 | ცნედ, ვითარმედ ნაცარ არს გული მათი და სცთებიან. და ვერვის ძალ-უც განრინება სულისა თჳსისა. იხილეთ, არა სთქუათ, ვითარმედ სიცრუვე არს შორის მარჯუენისა ჩემისა.
21 | გაიხსენე ეს, იაკობ და ისრაელ, რადგან ჩემი მორჩილი ხარ! ჩემი გამოსახული ხარ, ჩემი მორჩილი ხარ, ისრაელ, არ დამავიწყდები. | 21 | მოიჴსენენ ესენი, იაკობ და ისრაელ, რამეთუ ყრმა ჩემი ხარ შენ. აღგზილე შენ ყმად ჩემდა. და შენ, ისრაჱლ, ნუ დაივიწყებ ჩემსა,
22 | ნისლივით წარვხოცავ შენს დანაშაულს და ჯანღივით - შენს ცოდვას; დამიბრუნდი, რადგან მე გამოგისყიდე. | 22 | რამეთუ აჰა, აღვჴოცე, ვითარცა ღრუბელი, უშჯულოებანი შენნი და, ვითარცა ნისლი, ცოდვანი შენნი. მოიქეცი ჩემდამო და გამოგიჴსნა მე შენ.
23 | გიხაროდეთ, ცანო, რადგან უფალმა მოიმოქმედა ეს! იყიჟინეთ, მიწის სიღრმეებო, სიხარულით იხმიანეთ, მთებო, ტყევ და ყოველო ხევ, რაც მასში ხარ, რადგან უფალმა გამოისყიდა იაკობი და ისრაელში განდიდდა. | 23 | იშუებდით ცანი, რამეთუ შეიწყალა ღმერთმან ისრაჱლი და ჰნესტუეთ საფუძველთა ქუეყანისათა. ჴმა-ყავთ მთათა მხიარულებაჲ, ბორცუთა და ყოველთა ხეთა მათშორისთა, რამეთუ იჴსნა უფალმან იაკობი, და ისრაელი იშუებდეს.
24 | ასე ამბობს უფალი, შენი გამომსყიდველი და შენი გამომსახველი დედის საშოში: მე ვარ უფალი, რომელმაც ყოველივე შექმნა; მარტომ გადაჭიმა ცა და თავად გადაფინა მიწა, | 24 | ესრეთ იტყვის უფალი, მჴსნელი შენი და გამომზელი შენი მუცლითგან: მე ვარ უფალი, შემასრულებელი ყოველთა, გარდავართხ ცაჲ მარტომან და დავამყარე ქვეყანა.
25 | რომელმაც ჩაშალა ცრუწინასწარმეტყველთა ნიშნები, გამოაჩინა მკითხავთა სიბრიყვე, უკან დაახევინა ბრძენებს და მათი ცოდნა სიგიჟედ აქცია. | 25 | ვინ სხუამან განქარვნა სასწაულნი მუცლითმეზღაპრეთანი და მისნობანი გულითგამონი? მიმაქცეველმან ცნობილთამან მართლუკუნ და განზრახვისა მათისა სულელმყოფელმან,
26 | რომელიც განამტკიცებს თავისი მორჩილის სიტყვას და თავის მოციქულთა რჩევას განასრულებს, რომელიც ეუბნება იერუსალიმს: დასახლდები! და იუდას ქალაქებს: აშენდებით და მის ნანგრევებს მე აღვადგენ! | 26 | და დამადგენელმან სიტყვასა ყრმისა მისისასა და განზრახვასა ანგელოზთა მისთასა ჭეშმარიტმქმნელმან, მეტყუელმან იერუსალიმისამან: მკჳდროან იქმენ! და ქალაქთა იუდეაჲსათამან: აღეშენენით და ოჴერნი მისნი აღმობრწყინდით!
27 | რომელიც ეუბნება ღურღუმელს: ამოშრი და მე დავწრეტ შენს მდინარეებს! | 27 | მეტყუელმან უფსკრულისამან: მოოჴრდი! და მდინარეთა შენთა განვაჴმობ, მეტყუელმან კჳროსისმან: ბრძნობდ! და ნებანი ჩემნი ყვნეს მეტყუელმან ივრუსალიმისამან: აღეშენე! და სახლი წმიდაჲ ჩემი დავაფუძნო.
28 | რომელიც ამბობს კიროსზე: ჩემი მწყემსია და ყოველ სურვილს შემისრულებს! და ეუბნება იერუსალიმს: აშენდები! და სასახლეს: ჩაიყრება შენი საძირკველი! |  |


† www.orthodoxy.ge † ძველი აღთქმა - ესაია წინასწარმეტყველი (თავი 45)

ესაია წინასწარმეტყველი

თავი ორმოცდამეხუთე

ახალი ქართულით ძველი ქართულით
1 | ასე უთხრა უფალმა თავის ცხებულს, კიროსს, რომლის მარჯვენა მიჭირავს, რათა ხალხები დავამხო მის წინაშე და სარტყელი შევუხსნა მეფეებს, რათა კარიბჭენი გაიხსნას მის წინაშე და ჭიშკრები არ ჩაიკეტოს. | 1 | ესრეთ იტყჳს უფალი ღმერთი: ცხებულსა ჩემსა კჳროსს, რომელსა ჟამსა უპყარ ჴელი მარჯუენა მისი, წინაშე მისსა წარმართნი მორჩილებდენ და ძალი მეფეთა განვხეთქო. განვახუნე წინაშე მისსა კარნი და ქალაქნი არა შეიჴშნენ.
2 | მე წაგიძღვები და ოღრო-ჩოღროებს გავასწორებ, სპილენძის კარებს შევლეწავ და რკინის ურდულებს დავამტვრევ, | 2 | მე წინაშე მისსა ვიდოდი და მთანი დავავაკნე, ბჭენი რვალისანი შევმუსრნე და მოქლონნი რკინისანი შევფქვნე.
3 | მოგცემ წყვდიადის საგანძურებს და საიდუმლოდ დამარხულ სიმდიდრეს, რათა მიხვდე, რომ მე უფალი ვარ, შენთვის სახელის მწოდებელი, ისრაელის ღმერთი. | 3 | და მიგცნე შენ, საუნჯენი ბნელნი, დაფარულნი, უხილავნი განგიხუნე შენ, რაჲთა სცნა, ვითარმედ მე ვარ უფალი ღმერთი, რომელმან გიწოდე სახელი შენი - ღმერთი ისრაჱლისა.
4 | ჩემი მორჩილის, იაკობის, და ისრაელის, ჩემი რჩეულის, გულისათვის გიწოდებ სახელს და გნათლავ, თუმცა არ მიცნობ. | 4 | ყრმისათჳს ჩემისა იაკობისსა და ისრაელ რჩეულისა ჩემისა მე გიწოდო შენ სახელითა ჩემითა, და შეგიწყნარო შენ. ხოლო შენ არა მიცან მე, ვითარმედ მე ვარ უფალი ღმერთი. და არა არს მერმე გარეშე ჩემსა.
5 | მე უფალი ვარ და მეტი არავინაა, არ არის ღმერთი ჩემს გარდა. მე გარტყამ სარტყელს, თუმცა არ მიცნობ. | 5 | მე ვარ უფალი და არა ვინ არს გარეშე ჩემსა ღმერთ. განგაძლიერე შენ და არა მიცან მე.
6 | რათა გაიგონ მზის აღმოსავლეთში და დასავლეთში, რომ არავინაა ჩემს გარდა, რომ მე ვარ უფალი და მეტი არავინაა. | 6 | რაჲთა ცნან აღმოსავალთათაგან მზისათაჲთ და დასავალთათგანთა, ვითარმედ არა არს მერმე გარეშე ჩემსა, მე უფალი ღმერთი და არა არს მერმე.
7 | ნათლის გამომსახველი და ბნელის შემქმნელი, მშვიდობისმყოფელი და ჭირის შემქმნელი. მე ვარ უფალი, ამის ყოველის შემოქმედი. | 7 | მე ვარ, რომელმან შევმზადე ნათელი და ვქმენ ბნელი. მე ვარ, რომელი ვიქმ მშჳდობასა და აღვაგებ ბოროტთა. მე ვარ უფალი ღმერთი, მოქმედი ამათ ყოველთა.
8 | იწვეთოს მაღლიდან ზეცამ და ღრუბლებმა ასხურონ სიმართლე, გადაიხსნას მიწა და ხსნამ ინაყოფოს, და სამართალი აღმოცენდეს მასთან ერთად! მე, უფალმა, შევქმენი ეს. | 8 | იშუებდინ ცაჲ ზეგარდამო და ღრუბელნი წთოდედ სიმართლესა. აღმოაცენენ ქვეყანამან და აღმოამორჩენ წყალობა და სიმართლე აღმოაცენენ ერთბამად. მე ვარ უფალი, რომელმან აღგაგე შენ და შემქმნელმან უმჯობესად.
9 | ვაი თავის გამჩენთან მოდავეს, ერთ ნამსხვრევს თიხის ნამსხვრევთაგან! თუ უთქვამს თიხას თავის გამომსახველისთვის: რას აკეთებო? და შენს ქმნილებას არა აქვსო ხელები? | 9 | შეგმზადე, ვითარცა თიჴა მეკეცემან. ნუ მეურნატე მეურნატეობს დღე ყოველ? ნუ ჰრქვასა თიჴამან მეკეცესა: რასა ჰზამ? რამეთუ არა ჰშურები, არცა გქონან ჴელნი. ნუ მიუგოს აღზელილმან აღმზელელისა მიმართ თჳსისა; რასათჳს ესრეთ შემქმენ მე?
10 | ვაი მას, ვინც მამას ეუბნება: რისთვის გამაჩინეთ? და ქალს: რისთვის იტანჯეო? | 10 | ვაჲ, რომელმან ჰრქვას მამასა: რა არს შობაჲ? და დედასა: რაჲ სალმობაჲ?
11 | ასე ამბობს უფალი, ისრაელის წმიდა და მისი გამჩენი: შემეკითხებით ჩემი შვილების მომავალზე და ჩემ ხელთა ქმნილებაზე მიბრძანებთ რასმე? | 11 | რამეთუ ესრეთ იტყჳს უფალი ღმერთი წმიდაჲ ისრაჱლისა, რომელი იქმს ზედმომავალთა: მკითხეთ მე ძეთა და ასულთა ჩემთათჳს და საქმეთათჳს ჴელთა ჩემთასა მომცენით მე.
12 | მე შევქმენი მიწა და ადამი გავაჩინე მასზე, ჩემი ხელით გადავფინე ცა და მთელი მისი მხედრობა განვაწესე. | 12 | მე შევქმენ ქვეყანა და კაცი მას ზედა, მე ჴელითა ჩემითა დავამყარე ცაჲ, მე ყოველთა ვარსკულავთა ვამცენ.
13 | მე აღვძარი ის სიმართლით და ყოველი მისი გზა გავასწორე; ის ააშენებს ჩემს ქალაქს და გაათავისუულებს ჩემს ტყვეებს უსასყიდლოდ და ძღვენის გარეშე, ამბობს ცაბაოთ უფალი. | 13 | მე აღვადგინებ სიმართლისა თანა მეფედ. და ყოველნი გზანი მისნი წრფელებენ. ამან აღაშენოს ქალაქი ჩემი და ტყუეობაჲ ერისა ჩემისა მოაქციოს არა საჴსართა მიერ, არცა ქრთამითა, თქუა უფალმან საბაოთ.
14 | ასე ამბობს უფალი: ეგვიპტის ჭირნახული და ნავაჭრი ქუშისა და საბაელთა, ახოვან კაცთა, შენთან მოვა და შენი იქნება; შენ შეგიდგებიან, წამოვლენ ბორკილდასხმულნი და გეთაყვანებიან, ვედრებას დაგიწყებენ. ნამდვილად შენშია ღმერთი და სხვა ღვთაება არავინაა. | 14 | ესრეთ იტყჳს უფალი საბაოთ: დაშურა ეგჳპტე და ვაჭრობა ეთიოპელთა და საბაიმელნი, კაცნი მაღალნი, შენ ზედა გარდაჴდენ. და შენდა იყვნენ მონებ და უკანა შენსა შეგიდგენ შეკრულნი ბორკილებითა. და თაყვანის-გცემდენ შენ და შენდამი ილოცვიდენ, რამეთუ შენ შორის ღმერთი არს, და თქვან: არა არს ღმერთი თჳნიერ შენსა,
15 | ჭეშმარიტად, შენა ხარ ღმერთი დაფარული, ისრაელის ღმერთი, მაცხოვარი. | 15 | რამეთუ შენ ხარ ღმერთი და არა უწყოდეთ ღმერთი ისრაელისა მაცხოვარი.
16 | შერცხვებიან და შეცბუნდებიან ყველანი, ერთიანად ჩაცვივდებიან სირცხვილში კერპთა მკეთებელნი. | 16 | სირცხჳლეულ და კდემულ იქმნენ ყოველნი წინააღმდგომნი მისნი და ვიდოდიან სირცხჳლსა შინა, განახლდებოდეთ ჩემდამო ჭალაკნი.
17 | უფალი იხსნის ისრაელს საუკუნო ხსნით; არ შერცხვებიან და არ შეცბუნდებიან უკუნითი უკუნისამდე. | 17 | რამეთუ ისრაელი ცხოვნდების უფლისა მიერ მაცხოვარებითა საუკუნოთა არა ჰრცხუენესყე, არცაღა ჰკდემეს ვიდრე საუკუნოდმდე მერმე, რამეთუ არღა მერმე ჰკდემესყე, დაღათუ საცთურისათჳს კერპთასა ჰკდემაყე პირველ.
18 | რადგან ასე ამბობს უფალი, ცათა შემოქმედი (ის არის ღმერთი, რომელმაც მიწა გამოსახა და შექმნა; მან დაამყარა იგი, საუკაცრიელოდ არ შეუქმნია, დასასახლებლად გამოსახა): მე ვარ უფალი და მეტი არავინაა. | 18 | რამეთუ ესრეთ იტყჳს უფალი, რომელმან შექმნა ცაჲ, ესეა ღმერთი, რომელმან გამოაჩინა ქვეყანა და შექმნა იგი, მან განასაზღვრა იგი. არა ცუდად შექმნა იგი, არამედ სამკჳდრებელად: მე ვარ უფალი და არა არს მერმე.
19 | საიდუმლოდ, ბნელი ქვეყნის ადგილზე, არ მილაპარაკნია; არ მითქვამს იაკობის მოდგმისათვის: ამაოდ მეძებთ-მეთქი. მე ვარ უფალი, სიმართლის მთქმელი, სიწრფელეთა გამომცხადებელი. | 19 | არა ფარულსა შორის ვიტყოდე, არცა ადგილსა შინა ქვეყანისა ბნელისასა არა ვარქუ თესლსა იაკობისსა: ამაოჲ იძიეთ. მე ვარ უფალი მეტყუელი სიმართლისაჲ და მიმთხრობელი ჭეშმარიტებისა:
20 | შეგროვდით და მოდით, ახლოს მოდექით ერთად, ხალხებიდან გადარჩენილნო! არაფერი ესმით თავიანთი ხის კერპების მტვირთველებს და იმ ღმერთის მლოცველთ, რომელსაც არ ძალუძს გადარჩენა. | 20 | შეკერბით და მოვედით, განიზრახეთ ერთბამად, რომელნი სცხოვნდით წარმართთაგან ვერ ცნეს აღმღებელთა ძელისათა ქანდაკებული მათი და მლოცველთა ღმერთთა მიმართ, რომელნი ვვრ აცხოვნებენ.
21 | გამოაცხადეთ, მოდექით, მოითათბირეთ ერთმანეთში: ვინ გვასმინა ეს ძველთაგანვე, დიდი ხნის წინათ ვინ გამოაცხადა? ეს მე არ ვიყავი, უფალი? არ არის სხვა ღმერთი ჩემს გარდა; მართალი ღმერთი და მაცხოვარი ჩემს გარდა არავინაა. | 21 | უკეთუ მიუთხრობენ, მიეახლნედ, რაჲთა ცნან ერთბამად, ვინ სასმენელ-ყვნა ესენი დასაბამით, მაშინდითგან მიგეთხრა თქუენ. მე ვარ უფალი ღმერთი. და არა არს სხვა თჳნიერ ჩემსა მართალი და მაცხოვარი, არა არს გარეშე ჩემსა.
22 | ჩემკენ მოიქეცით და გადარჩებით, ქვეყნის ყოველი კუთხისანო, რადგან მე ვარ ღმერთი და სხვა არავინაა. | 22 | მოიქეცით ჩემდამო და სცხოვნდეთ ქუეყანისა დასასრულისანი. მე ვარ ღმერთი და არა არს სხვა.
23 | ჩემი თავი მაქვს დაფიცებული, ჩემი პირიდან გამოვიდა სიმართლე და ჩემი სიტყვა არ გადაითქმის, რადგან ყოველი მუხლი ჩემს წინაშე მოიყრება, ყოველი ენა მე დამიფიცავს. | 23 | თავისა მიმართ ჩემისა ვფუცავ: გამოვიდეს თქუენდა პირისა ჩემისაგან სიმართლე, და სიტყვანი ჩემნი არა გარემიიქცენ,
 |  | 24 | რამეთუ ჩემდა მოდრკეს ყოველი მუჴლი და ფუცვიდეს ყოველი ენა ღმერთსა,
24 | მხოლოდ უფალშია, იტყვიან ჩემზე, სიმართლე და ძალა. მასთან მივლენ და შერცხვებიან ყველანი, ვინც მასზე ჯავრობდნენ. | 25 | მეტყუელი, სიმართლე და დიდებაჲ მისსა მიმართ მივიდეს და სირცხჳლეულ იქმნენ ყოველნი, განმსაზღვრებელნი თავთა თჳსთანი უფლისაგან,
25 | უფალში გამართლდება და განდიდდება მთელი მოდგმა ისრაელისა. | 26 | განმართლდენ, და ღმრთისა მიერ დიდებულ იქმნენ ყოველი თესლი ძეთა ისრაელისათა.


† www.orthodoxy.ge † ძველი აღთქმა - ესაია წინასწარმეტყველი (თავი 46)

ესაია წინასწარმეტყველი

თავი ორმოცდამეექვსე

ახალი ქართულით ძველი ქართულით
1 | ჩაიღუნა ბელი, მოიკაკვა ნებო; მათი კერპები მხეცებს და პირუტყვებს აჰკიდეს. მძიმეა თქვენი სატარებელი, როგორც დაქანცული ცხოველის ტვირთი! | 1 | დაეცა ბილ, შეიმუსრა დაგონ. იქმნეს ქანდაკებულნი მათნი მჴეცად და საცხოვრად აღიხუნენ იგინი შეკრულნი, ვითარცა ტჳრთი მაშურალისა და მშიერისა,
2 | მოიკაკვნენ, ჩაიღუნენ ერთიანად, ვერ შეძლეს ტვირთის გადარჩენა და თავადაც ტყვეობაში წავიდნენ. | 2 | დაჴსნილისა, ვერშემძლებელისა ერთბამად, რომელნი ვერ შემძლებელ იქმნენ განრინებად ბრძოლისაგან, ხოლო იგინი თჳთ ტყუედ წარიხუნენ.
3 | მისმინე, იაკობის სახლო და ისრაელის სახლის მთელო ნარჩომო, ჩემო აყვანილო მუცლიდანვე, საშოდანვე ჩემო ნატარებო: | 3 | ისმინეთ ჩემი, სახლო იაკობისაო და ყოველო ნეშტო ისრაჱლისაო, აღღებულთა მუცლითგან და განსწავლულთა სიყრმითგან
4 | შენს სიბერემდე მე იგივე ვარ და მოხუცობამდე მე გატარებ, მე შეგქმენი და მე აგიყვან, მე გატარებ და მე გადაგარჩენ. | 4 | ვიდრე სიბერემდე: მე ვარ და ვიდრემდის და-ცა-ჰბერდეთ, მევე ვარ, მიგითავსებ თქუენ. მე ვყავ და მე ულხინო, მე აღგამაღლნე და გაცხოვნნე თქუენ.
5 | ვის შემადარებთ, რომ გამისწოროთ? ვის გამიტოლებთ, რომ ვემსგავსო? | 5 | ვის მამსგავსეთ მე? იხილეთ, მოიჴელოვნეთ ცთომილთა
6 | ქისიდან ჰყრიან ოქროს და ვერცხლს სასწორზე წონიან; ქირაობენ ოქრომჭედელს, რომ მისგან ღმერთი გააკეთებინონ. მერე ქედს უხრიან და თაყვანს სცემენ. | 6 | და შემკრებელთა ოქროსათა პავასიკისაგან ვეცხლსა სასწორისა მიერ, და აღსწონნეთ სასწორითა, და მომმიზდებელთა ოქროსმჭედლისათა შექმნნეს ჴელითქმნულნი და მოდრეკით თაყვანის-სცემენ მას.
7 | მხარზე შეიდგამენ და ატარებენ, მერე ჩამოდგამენ თავის ადგილზე. დგას და ადგილიდან არ იძვრის, შესძახიან და პასუხს არა სცემს, გასაჭირში ვერ ეშველება. | 7 | აღიღებენ მას მჴართა ზედა და ვლენან. და უკეთუ დადვან იგი მჴართა ზედა, ეგოს და არა შეიძრას, და ვინცავინ ჴმა-ყოს მისდამი, არ შეისმინოს, ძჳრთაგან ვერ იჴსნის იგი.
8 | ეს გაიხსენეთ და გამაგრდით, გულთან მიიტანეთ, ცოდვილნო! | 8 | მოიჴსენენით ესენი და სულთ-ითქუენით, შეინანეთ, ცთომილნი, მოიქეცით გულითა.
9 | გაიხსენეთ წინანდელნი, დასაბამიერნი, რადგან მე ღმერთი ვარ და არ არის სხვა ღმერთი, არავინაა ჩემი მსგავსი. | 9 | და გეჴსენნედ პირველნი საუკუნითგანნი, რამეთუ მე ვარ ღმერთი და არა სხვა თჳნიერ ჩემსა.
10 | დასაბამითვე ვაცხადებ მომავალს და ძველიდანვე, რაც ჯერ არ მომხდარა. ვამბობ: აღსრულდება ჩემი განზრახული და ყოველ სურვილს ავასრულებ. | 10 | მიმთხრობელი პირველად უკუანასკნელთა წინავე ქმნისა მათისა, და ერთბამად შესრულდა და ვთქუ: ყოველი განზრახვა ჩემი დამტკიცდეს და ყოველნი, რაოდენნი განმიზრახვან, ვყვნე.
11 | გამოვიხმობ აღმოსავლეთიდან ონავარ ფრინველს, შორი ქვეყნიდან - ჩემი განზრახულის აღმსრულებელს; ვთქვი და დიაღაც მოვახდენ; დავსახე და დიაღაც გავაკეთებ. | 11 | მწოდებელნი აღმოსავალთათა მფრინველსა, და ქუეყანისაგან შორიელისა, რომელთათჳს განმზრახველი: და ვიტყოდეცა, და მოვიყვანე, და აღვაგე და ვყავ, მოვიყვანე იგი და წარვმართე გზა მისი.
12 | მისმინეთ მე, გულგაკერპებულნო, სიმართლეს განშორებულნო! | 12 | ისმინეთ ჩემი, რომელთა წარგიწყმედიეს გული შორიელთა სიმართლისაგან.
13 | მოვაახლოვე ჩემი სიმართლე, შორს არ არის, და ჩემეული ხსნა არ დააყოვნებს. მე მივცემ ხსნას სიონს, და ისრაელს - ჩემს დიდებას! | 13 | მივაახლე სიმართლე ჩემი, და არღარა განშორდეს ჭეშმარიტება და მაცხოვარება ჩემმიერი არ მივამყოვრო, მივეც შორის სიონისა მაცხოვარება ისრაელისა სადიდებელად.


† www.orthodoxy.ge † ძველი აღთქმა - ესაია წინასწარმეტყველი (თავი 47)

ესაია წინასწარმეტყველი

თავი ორმოცდამეშვიდე

ახალი ქართულით ძველი ქართულით
1 | ჩამოდი და ჩაჯექი მტვერში, ბაბილონის ასულო! დაჯექი მიწაზე უტახტოდ, ქალდეველთა ასულო! რადგან აღარ გერქმევა ნაზი და ნებიერი. | 1 | შთავედ, დაჯედ ქუეყანად, ქალწული, ასული ბაბილონისა! დაჯედ, შევედ ქვეყანად. არა არს საყდარი, შევედ ბნელსა, ასულო ქალდეველთაო. არღა მერმე შესძინო წოდებად ჩჩჳლი და შუებული.
2 | აიღე დოლაბი და დაფქვი ფქვილი; მოიხადე პირბადე, აიკრიფე კალთები, გაიშიშვლე წვივები და გადადი მდინარეებზე. | 2 | მიიღე წისქჳლი, დაფქევ ფქჳლი. აღსძარცუე საბურველი შენი, აღიკრიბენ მჴეცნი, გამოაჩინენ სხჳლბარკალნი, წიაღჴედ მდინარესა.
3 | გაშიშვლდება შენი სარცხვინელი და გამოჩნდება შენი აუგი. შურს ვიძიებ და ვერავინ დამაკავებს. | 3 | გამოცხადნეს უშუერებაჲ შენი, გამოჩნდენ ყუედრებანი შენნი, სამართალი შენგან მოვიღო, არღა მერმე განგცემ შენ კაცთა.
4 | ჩვენი მხსნელი - ცაბაოთ უფალია მისი სახელი - ისრაელის წმიდაა. | 4 | მჴსნელი შენი, უფალი საბაოთ, სახელი მისი წმიდაჲ ისრაილისა.
5 | იჯექი მდუმარედ და წადი ბნელში, ქალდეველთა ასულო, რადგან აღარ გერქმევა სამეფოთა დედოფალი. | 5 | დაჯედ შენანებული. შევედ ბნელთა, ასული ქალდეველთა, არღარა მერმე გეწოდოს ძალი მეფობისა.
6 | განრისხებული ვარ ჩემს ხალხზე, ტალახად ვაქციე ჩემი წილხვდომილი და ხელში მოგეცი ისინი; არ მოეპყარი მათ სიბრალულით, მოხუცებულს დიდად დაუმძიმე უღელი. | 6 | განსძჳნდი ერსა ზედა ჩემსა, შეაგინე სამკჳდრებული ჩემი. მე მივსცენ იგინი ჴელსა შენსა, ხოლო შენ არა მიეც მათ წყალობა, მოხუცებულისა დაამძიმე უღელი ფრიად,
7 | შენ კი თქვი: საუკუნოდ ვარო ქალბატონი! გულთან არ გაგიკარებია ეს ამბები, არ გიფიქრია მათ აღსასრულზე. | 7 | და სთქუ: უკუნისამდე ვიყო მმთავრობი, არ გულისხმა-ჰყვენ ესენი გულსა შინა შენსა, არცა მოიჴსენენ უკანასკნელნი.
8 | ახლა კი ისმინე ეს, გაფუფუნებულო, მშვიდად რომ ზიხარ და გულში ფიქრობ: მე ვარ და ჩემს მეტი არავინ არისო. ქვრივად არ ვიჯდები და არც შვილმკვდარი ვიქნებიო. | 8 | ხოლო აწ ისმინენინ ესენი შუებულმან მჯდომარემან სასოებით, მეტყუელმან გულსა შინა მისსა. მე ვარ და არა არს სხუაჲ, არა დავჯდე ქურივად, არცა ვაგრძნა სიობლე.
9 | მოვა შენზე წამისყოფით ერთ დღეს ეს ორივე, შვილმკვდარობა და ქვრივობა. სრულად გეწევა შენ ეს, არ გიშველის შენი ურიცხვი გრძნეულებები, შენი მაგარი ჯადოები. | 9 | ხოლო აწ მოვიდენ შენ ზედა ორნი ესე ერთსა შინა დღესა: უშჳლოება და ქურივობა მოიწინენ მეყსეულად შენ ზედა მწამლველობისა მიმართ შენისა და ძალისა მიმართ მსახრვალთა შენთასა.
10 | შენი სიავის იმედი გქონდა, ამბობდი: არავინ არის ჩემი დამნახავიო. შენი სიბრძნე და ცოდნა გაცთუნებდა და ამბობდი გულში: მე ვარ და ჩემს მეტი არავინ არისო. | 10 | ფრიად არს სასოებაჲ სიბოროტისა შენისა, რამეთუ შენ სთქუ: მე ვარ და არა არს სხუაჲ. ცან, ვითარმედ გულისხმის-ყოფა ამათი იყოს და სიძვა შენი სირცხჳლად შენდა და სთქუ გულსა შინა შენსა: მე ვარ და არა არს სხუაჲ,
11 | გეწევა უბედურება და არ გეცოდინება მისი სახსარი, ჭირი დაგატყდება და ვერ აირიდებ; ანაზდად გეწევა განადგურება, ვერც გაიგებ. | 11 | და მოიწიოს შენ ზედა წარწყმედა, და ვერ აგრძნა მთხრებლი და შთავარდე მას შინა და მოიწიოს შენ ზედა საარებულებაჲ და ვერ გეძლოს წმიდა-ქმნად და მოიწიოს შენ ზედა მეყსა შინა წარწყმედა და ვერ სცნა.
12 | იდექი შენს ჯადოებზე და შენს უამრავ გრძნეულებებზე, რისთვისაც ზრუნავდი სიყმაწვილიდანვე! იქნებ გიშველოს, იქნება ზარი დასცე. | 12 | დადეგ აწ სახრვათა მიერ შენთა და მრავლისა მწამლველობისა შენისა, რომელთა ისწავებდ სიჭაბუკით შენითგან, უკუეთუ შეუძლო რგებად შენდა.
13 | დაღლილი ხარ ბევრი თათბირისგან; აბა, წარდგნენ ცათა მზომელნი, ვარსკვლავთმჭვრეტელნი, ახალ მთვარეთა მცნობელნი და გიხსნან მოწევნადისგან! | 13 | უკეთუ ვითარ უძლო განძლიერებად, დაჰშუერ განზრახვათა შინა შენთა, დადგე და განგამართლედ შენ ვარსკულავთმეტყუელთა ცისათა, ამღებელთა ვარსკულავთასა, მიგითხრედ შენ, რაჲ გულვებად არს მოსლვად შენ ზედა.
14 | აჰა, ჩალასავით არიან, ცეცხლმა გადაბუგა ისინი, საკუთარი თავიც ვერ იხსნეს ალისაგან; ნაკვერცხალიც არ დარჩა გასათბობად, არც ცეცხლი მის წინ დასაჯდომად! | 14 | აჰა, ყოველნი, ვითარცა ქარქუეტნი, ცეცხლისა მიერ დაიწუნენ და ვერ განარინონ მათ ალისაგან, რამეთუ გქონან ნაკუერცხალნი ცეცხლისანი დაჯდომად მათ ზედა. ესენი იყვნენ შენდა შეწევნა.
15 | ასე იქნებიან შენთვის ისინი, ვისთანაც შრომობდი და სავაჭროდ დადიოდი სიყმაწვილიდანვე. ყველა თავის გზაზე წახეტიალდება, შენი მშველელი კი არავინ იქნება. | 15 | და დაშვრე შენ ვაჭრობითა შენითა სიჭაბუკითგან. კაცი თავით თჳსით შესცთა, ხოლო შენდა არა იყოს მაცხოვარებაჲ.


† www.orthodoxy.ge † ძველი აღთქმა - ესაია წინასწარმეტყველი (თავი 48)

ესაია წინასწარმეტყველი

თავი ორმოცდამერვე

ახალი ქართულით ძველი ქართულით
1 | ისმინე ეს, იაკობის სახლო, ისრაელის სახელით წოდებულნო, იუდას წყლებიდან გამოსულნო, უფლის სახელის მოფიცარნო, ისრაელის ღმერთს რომ ახსენებთ, თუმცა არა ჭეშმარიტებით და არა სიმართლით! | 1 | ისმინენით ესენი სახლმან იაკობისმან, წოდებულთა სახელსა ზედა ისრაილისასა და წელისაგან იუდასსა გამოსრულთა, რომელნი ჰფუცავთ სახელსა უფლისა ღმრთისა ისრაილისასა, მომჴსენებელნი არა ჭეშმარიტებით, არცა სიმართლით
2 | რადგან წმიდა ქალაქის სახელით იწოდებიან და ისრაელის ღმერთს ემყარებიან - ცაბაოთ უფალია მისი სახელი. | 2 | და მოსავნი სახელსა ქალაქისა წმიდისასა, და ღმრთისა მიმართ ისრაილისასა დამტკიცებულნი, უფალი საბაოთ, სახელი მისი.
3 | თავიდანვე გავაცხადე წინანდელნი, ჩემი ძირიდან არის გამოსული. მე გამოვიტანე სააშკარაოზე; ანაზდად ვმოქმედებდი და სრულდებოდა. | 3 | პირველნი მერმე მიუთხრენ, და პირისაგან გამოვიდა და სასმენელ იქმნა, მეყსა შინა ვყავ და ზედ მოიწია.
4 | რაკი ვიცოდი, რომ ჯიუტი ხარ და რკინის ძარღვები გაქვს კისერზე და სპილენძის შუბლი. | 4 | უწყი მე, ვითარმედ ფიცხელ ხარ, და ძარღუ რკინისა - ქედი შენი და შუბლი შენი - რვალისა.
5 | მე გამცნე შენ თავიდანვე, გამოგიცხადე, ვიდრე ასრულდებოდა, რომ არ გეთქვა; ჩემმა კერპმა აასრულა ეს, ჩემს ბუთსა და ქანდაკს ჰქონდა ნაბრძანებიო. | 5 | და მიგითხრა შენ ძუელადნი, პირველ მოსლვამდე შენ ზედა სასმენელ გიყავ, ნუ სადა სთქვან: კერპთა ჩემთა ყვეს ესე, არამედ რომელთა არა სთქვა: გამოქანდაკებულთა და გამომდნობელთა მამცნეს მე.
6 | შენ მოგისმენია; ახლა იხილეთ ეს ყველაფერი. ნუთუ არ აღიარებთ? ამიერიდან გიცხადებ ახალ ამბებს, დაფარულთ, რომლებიც არ იცოდი. | 6 | ისმინენით ყოველნი და თქუენ არა სცნენით, არამედ სასმენელ შენდა ვყვენ ახალნი ამიერითგან, რომელთა ეგულვების ქმნა.
7 | ახლა ასრულდნენ ისინი და არა წინათ; დღემდე არაფერი გსმენიათ მათზე, რომ არ თქვათ: აჰა, ხომ ვიცოდიო. | 7 | და არა სთქვა: აწ იქმნების და არა ძუელად და არა პირველთა დღეთა ისმინენ იგინი, ნუ იტყჳ: ჰე, უწყნი იგინი.
8 | არც გსმენია და არც იცოდი, აქამდე ყურიც არ გქონია გახსნილი; რადგან ვიცოდი, რომ ღალატს ჩაიდენდი და შემცოდე გერქვა დედის მუცლიდანვე. | 8 | არცა სცან, არცა უწყოდე, არცა დასაბამითგან განახუენ ყურნი შენნი, რამეთუ უწყოდე, ვითარმედ შეურაცხ-მყოფელი შეურაცხ-ჰყოფ და უშჯულოდ მერმე მუცლითგანვე გეწოდოს.
9 | ჩემი სახელის გულისათვის ვაყოვნებ რისხკას და ჩემი დიდებისათვის გარიდებ მას, რომ არ მოგსპო. | 9 | სახელისათჳს ჩემისა გიჩვენო შენ გულისწყრომაჲ ჩემი და დიდებულნი ჩემნი მოვაწინე შენ ზედა, რაჲთა არა მოგასრულო შენ.
10 | აჰა, გამოგადნე, მაგრამ ვერცხლი არ გამოვიდა; სიმწრის ქურაში გამოგცადე. | 10 | აჰა, განყიდე შენ ვეცხლისათჳს, ხოლო განგარინო შენ საჴუმილისაგან სიგლახაკისა.
11 | ჩემი თავისთვის, ჩემი თავისთვის ვაკეთებ ამას, რადგან როგორ შევალახვინო ჩემი სახელი? ჩემს დიდებას სხვას არ მივცემ. | 11 | თჳთ ჩემთჳს გიყო შენ, რამეთუ სახელი ჩემი შემწიკულებულ არს და დიდებაჲ ჩემი სხვასა არა მივსცე.
12 | მისმინე, იაკობ და ისრაელ, ჩემო წოდებულო: ეს მე ვარ, მე ვარ პირველი და მე ვარ უკანასკნელიც. | 12 | ისმინე ჩემი, იაკობ და ისრაილ, რომელსა მე გიწოდ. მე ვარ პირველი და მე ვარ უკუნისამდე.
13 | ჩემმა ხელმა დააფუძნა მიწა და ჩემმა მარჯვენამ გადაჭიმა ცა. მოვუხმობ მათ და ერთად დადგებიან. | 13 | და ჴელმან ჩემმან დააფუძნა ქუეყანაჲ და მარჯუენემან ჩემმან დაამყარა ცაჲ, უწოდო მე მათ და დადგენ ერთბამად.
14 | შეიკრიბენით ყველანი და ისმინეთ: ვინ გამოაცხადა მათ შორის ეს ამბები? უფალმა შეიყვარა იგი. აასრულებს თავის ნება-სურვილს ბაბილონზე და ქალდეველებზე შემართავს მკლავს. | 14 | და შეკრბენ ერთბამად ყოველნი და ისმინონ, ვინ მიუთხრნა მათ ესენი? სიყვარულითა შენითა ვყავ ნება შენი ბაბილონსა ზედა აღებად თესლი ქალდეველთა.
15 | მე, მე ვიყავი, რომ ვილაპარაკე; მოვუწოდე კიდეც, მოვიყვანე და გზა წარვუმართე. | 15 | მე ვთქუ და მე უწოდე; მოვიყვანე იგი და წარვჰმართე გზა მისი.
16 | მომიახლოვდით, ისმინეთ ეს: საიდუმლოდ არც თავიდანვე მილაპარაკნია; რაც რომ ეს მოხდა, მე იქა ვარ. ახლა კი უფალმა ღმერთმა და მისმა სულმა მომავლინა. | 16 | მოიყვანენით და ისმინენით ესენი. არა დასაბამითგან დაფარულად ვიტყოდე, არცა ადგილსა შინა ქუეყანისა ბნელისასა. ოდეს იქმნა, მუნ ვიყავ. და აწ უფალმან მომავლინა მე და სული მისი.
17 | ასე ამბობს უფალი, შენი მხსნელი, ისრაელის წმიდა; მე ვარ უფალი, შენი ღმერთი, დამმოძღვრავი სასიკეთოდ, სავალ გზაზე შენი წარმმართველი. | 17 | ესრეთ იტყჳს უფალი მჴსნელი შენი, წმიდაჲ ისრაილისა: მე ვარ ღმერთი შენი, გიჩუენე შენ პოვნად შენდა გზაჲ, რომელსა შინა ხჳდოდი მას ზედა.
18 | ნეტავ ყურადგეღო ჩემი მცნებები! მაშინ მდინარესავით იქნებოდა შენი სიმრთელე და ზღვის ტალღებივით - შენი სიმართლე. | 18 | და უკუეთუმცა გესმნნეს მცნებანი ჩემნი, ქმნილ იყომცა, ვითარცა მდინარე, მშჳდობაჲ შენი, და სიმართლე შენი, ვითარცა ღელვანი ზღჳსანი.
19 | ქვიშასავით იქნებოდა შენი თესლი და მისი მარცვლებივით - შენი წიაღის ნაშიერი. არ ამოიკვეთებოდა მისი სახელი, არ გაქრებოდა ჩემს წინაშე. | 19 | და იქმნამცა, ვითარცა ქჳშა, თესლი შენი და ნაშობნი შენნი, ვითარცა მიწა ქუეყანისა. არცა აწ არა მოისრას, არცა წარწყმდეს სახელი შენი წინაშე ჩემსა.
20 | გამოდით ბაბილონიდან, გაერიდეთ ქალდეველებს! მხიარული ხმით გამოაცხადეთ, ამცნეთ ეს, ქვეყნის კიდემდე მიაწვდინეთ, თქვით: იხსნა უფალმა, თავისი მორჩილი იაკობი! | 20 | გამოვედ ბაბილონით, მლტოლვარე ქალდეველთაგან. ჴმაჲ სიხარულისა მიუთხართ და სასმენელ იქმენინ. ესე მიუთხართ ვიდრე დასასრულამდე ქუეყანისა და სასმენელ იქმენინ ესე. იტყოდეთ, ვითარმედ: იჴსნა უფალმან მონა თჳსი, იაკობი.
21 | არ მოსწყურებიათ უდაბნოებში, სადაც დაჰყავდა; კლდიდან უდინა მათ წყალი, კლდე გააპო და იჩქეფა წყალმა. | 21 | და უკეთუ სწყუროდის, უდაბნოთა მოიყვანნეს იგინი. წყალი კლდისაგან გამოიყვანოს მათდა. განიპოს კლდე და დიოდის წყალი. და სუმიდეს ერი ჩემი, არა არს სიხარული უთნოთა, - იტყჳს უფალი.
22 | არ არის მშვიდობა, ამბობს უფალი, ბოროტეულთათვის. |  |


† www.orthodoxy.ge † ძველი აღთქმა - ესაია წინასწარმეტყველი (თავი 49)

ესაია წინასწარმეტყველი

თავი ორმოცდამეცხრე

ახალი ქართულით ძველი ქართულით
1 | მისმინეთ, ზღვისპირელნო, და გამიგონეთ, შორეულო ხალხებო! უფალმა მუცლიდან მომიწოდა, დედის წიაღიდან ახსენა ჩემი სახელი. | 1 | ისმინეთ ჭალაკთა და მოიხილეთ წარმართა, მრავლით ჟამითგან დეგით, - იტყჳს უფალი, - მუცლითგან დედისაისათ გიწოდა შენ სახელი ჩემი.
2 | გალესილი მახვილივით ქმნა ჩემი ბაგე, თავისი ხელის ჩრდილში დამმალა; წამახული ისარივით გამხადა და თავის კაპარჭში შემინახა. | 2 | და დადვა პირი ჩემი, ვითარცა მახჳლი მკუეთი, და საფარველსა ქუეშე ჴელისა მისისასა დამფარა მე. დამდვა მე, ვითარცა ისარი რჩეული, და კაპარჭსა შინა მისსა დამფარა მე.
3 | მითხრა: ჩემი მორჩილი ხარ, ისრაელ, შენით გამოვაჩენ ჩემს დიდებას. | 3 | და მრქუა მე: მონაჲ ჩემი ხარ, ისრაილ, და შენ შორის ვიდიდო.
4 | მე კი ვამბობდი: ამაოდ დავშვერ, ფუჭად და უსაზმნოდ დავხარჯე ძალა. ჭეშმარიტად, უფალთან არის ჩემი სამართალი და ჩემს ღმერთთან - ჩემი საზღაური! | 4 | და მე ვთქუ: ცუდად დავშუერ, ამაოთა მიმართ და არარათა მიმართ მივეც ძალი ჩემი, ამისთჳს საშჯელი ჩემი უფლისა მიერ და შრომა ჩემი წინაშე ღმრთისა ჩემისა.
5 | ახლა ამბობს უფალი, მუცლიდანვე ჩემი გამომსახველი თავის მორჩილად, რომ თავისკენ მიაქციოს იაკობი და ისრაელი თავისთან შეკრიბოს, რათა ვიდიდო უფლის თვალში და ჩემი ღმერთი იყოს ძალი ჩემი. | 5 | და აწ ესრეთ იტყჳს უფალი, აღმზელელი ჩემი, მუცლითგან მონად თავისა თჳსისა: შესაკრებელი იაკობისი, და ისრაილ მის თანა შევკრიბო, და ვიდიდო მე წინაშე უფლისა. და ღმერთი ჩემი იყოს ძალ ჩემდა.
6 | თქვა: ცოტაა, ჩემი მორჩილი რომ იყავი იაკობის შტოთა აღსადგენად და ისრაელის ნატამალის მოსაქცევად; ხალხების ნათელად გაგხდი, რომ ჩემმა ხსნამ ქვეყნის კიდემდე მიაღწიოს. | 6 | და თქუა ჩემდამო: დიდ არს შენდა ესე წოდებაჲ შენი მონად ჩემდა დადგენად ტომთა იაკობისთა და განთესულებასა ისრაილისასა მოქცევაჲ. აჰა, დაგდევ შენ აღთქუმად ნათესავთა, ნათლად წარმართთა, ყოფად მაცხოვარებად ვიდრე უკუანასკნელამდე ქუეყანისა.
7 | ასე ეუბნება უფალი, ისრაელის გამომსყიდველი, მისი წმიდა, დაბეჩავებულს, ხალხებისგან შეზიზღებულს, ხელმწიფეთა მონას: მეფენი დაინახავენ და წამოდგებიან, მთავარნი თაყვანს სცემენ უფლის გამო, რომელიც მტკიცეა, და ისრაელის წმიდის გამო, რომელმაც შენ ამოგარჩია. | 7 | ესრეთ იტყჳს უფალი, მჴსნელი ღმერთი ისრაილისა: წმიდა-ყავთ, რომელი ბიწიან-ჰყოფს სულსა მისსა, მოძაგებული წარმართთა მიერ მონათა მთავართასა, მეფეთა იხილონ იგი და აღდგენ მთავარნი და თაყუანი-სცემდენ უფალსა, რამეთუ სარწმუნო არს წმიდა ისრაილისა, და გამოგირჩიე შენ.
8 | ასე ამბობს უფალი: მოწყალების ჟამს შეგიწყნარე და ხსნის დღეს შეგეწიე, დაგიცავ და გაგხდი აღთქმად ხალხისათვის ქვეყნის აღსადგენად, უკაცრიელ სამკვიდროთა დასანაწილებლად, | 8 | ესრეთ იტყჳს უფალი: ჟამსა შეწყნარებულსა შევისმინე შენი, და დღესა შინა მაცხოვარებისასა შეგეწიე შენ, და მიგეც შენ აღთქუმად წარმართთა, დაწყნარებად ქუეყანისა და დამჳდრებად სამკჳდრებელთა უშენთა.
9 | გამომწყვდეულთათვის სათქმელად: გამოდით! და ბნელში მყოფთათვის: გამოჩნდით! გზებზე დაიწყებენ ძოვას და ყოველ ხმელგორზე ექნებათ საძოვარი. | 9 | მეტყუელად წარმართთა საკრველთშინანი გამოვედით და ბნელისშინანი გამოჩნდით, შორის ყოველთა გზათა ძოვდენ და შორის ყოველთა ალაგთა საძოვარი მათი.
10 | არ მოშივდებათ და არ მოსწყურდებათ, ვერას დააკლებს მათ ხვატი და მზის არმური, რადგან მათი შემბრალებელი გაუძღვება მათ და წყლის სათავეებთან მიიყვანს. | 10 | არ მოემშიოს, არცა მოეწყუროს, არცა დასცნეს იგინი სიცხემან, არცა ავნოს მზემან, არამედ, რომელსა ეწყალიან იგინი, ნუგეშინის-სცემენ მათ. წყაროებისა მიმართ წყალთაჲსა მიიყვანნეს იგინი.
11 | ყოველ მთას ჩემსას გზად გადავაქცევ და ჩემი შარაგზები მაღლა აიწევა. | 11 | და დავდვა ყოველი მთაჲ ბზად და ყოველი ალაგი საძოვრად მათდა.
12 | აჰა, ესენი შორიდან მოდიან, აჰა, ესენი - ჩრდილოეთიდან და დასავლეთიდან, ესენი კი - სინიმის ქვეყნიდან! | 12 | აჰა, ესენი შორით მოვლენ, ესენი ჩრდილოსაგან და ზღჳსა, ხოლო სხვანი ქუეყანისაგან სპარსთასა.
13 | გაიხარე, ცაო, და ილხინე, მიწავ, სიხარულით იყიჟინეთ მთებო, რადგან ანუგეშა უფალმა თავისი ხალხი და შეიბრალა თავისი წამებულნი. | 13 | იხარებდით ცანი და იშუებდით ქუეყანა, დამოადინეთ მთათა შუებაჲ და ბორცუთა სიმართლე, რამეთუ შეიწყალა ღმერთმან ერი თჳსი, და მდაბალთა ერისა მისისათა ნუგეშინის-სცა.
14 | თქვა სიონმა: მიმატოვა უფალმა და მეუფემ დამივიწყაო. | 14 | თქვა სიონმან: დამიტევა მე უფალმან და უფალმან დამივიწყა მე.
15 | განა დაივიწყებს ქალი თავის ჩვილს? არ შეიბრალებს თავისი მუცლის ნაშიერს? მათ რომც დაივიწყონ, მე არ დაგივიწყებ შენ. | 15 | ნუ დაივიწყოს დედაკაცმან ყრმისა თჳსისა, ანუ არ შეიწყალნეს ნაშობნი მუცლისა მისისანი, დაღათუ ესენიცა დაივიწყნეს დედაკაცმან, გარნა მე არ დაგივიწყო შენ, - იტყჳს უფალი, -
16 | აჰა, ხელისგულებზე მყავხარ გამოსახული, შენი კედლები მუდამ ჩემს წინაა. | 16 | აჰა, ჴელითა ჩემითა გამოვხატენ ზღუდენი შენნი და წინაშე ჩემსა ხარ მარადის.
17 | აჩქარდებიან შენი მშენებელნი; შენი დამაქცევარნი და მაოხრებელნი კი წავლენ შენგან. | 17 | და მალიად აღიშენო მის წილ, რომელ დაირღუე და მომაოჴრებელნი შენნი განვიდენ შენგან.
18 | თვალი მოატარე ირგვლივ და იხილე: ყველანი შეკრებილან, შენთან მოდიან! როგორც მე ვარ ცოცხალი, ამბობს უფალი, ასე შეიმოსავ სამკაულად ყველას და მოირთვები მათით, როგორც პატარძალი. | 18 | აღიხუენ გარემოს თვალნი შენნი და იხილენ ყოველნი: აჰა, შეკრბეს და მოვიდეს შენდამო. ცხოველ ვარ მე, - იტყჳს უფალი, - ვითარმედ ყოველნი იგი გარეშეიმოსნეს და მოიბლარდნნეს იგინი, ვითარცა სამკაული სძლისა.
19 | რადგან შენს ნაოხარში და უკაცრიელ ადგილებში, შენს აკლებულ მიწაზე, ახლა ნამდვილად ვიწროდ იქნები მის მცხოვრებთა გამო. შენი ჩამყლაპავნი კი გაგშორდებიან. | 19 | რამეთუ ოჴერნი შენნი. განხრწნილნი და დაცემულნი, აწ შეიწრდენ დამკჳდრებულთა მიერ. და განგეშორნეს შენგან შთამთქმელნი შენნი,
20 | კიდეც გეტყვიან ყურში კვლავ შეძენილი შენი შვილები: მევიწროება ადგილი. მიმიშვი, რომ ვიცხოვრო! | 20 | რამეთუ თქვან ყურთა მიმართ შენთა ძეთა შენთა, რომელნი წარსწყმიდენ იწრო არს ჩემდა ადგილი, მექმენ მე ადგილ, რომელთა დავიმკჳდრო.
21 | იტყვი გულში; ვინ გამიჩინა ესენი? მე ხომ შვილმკვდარი ვიყავი, ბერწი, განდევნილი და მოწანწალე. ვინ გამიზარდა? მარტო რომ ვიყავი დარჩენილი, ესენი სადღა იყვნენ? | 21 | და თქუ გულსა შინა შენსა: ვინ მიშვნა მე ესენი? რამეთუ მე უშვილო ვარ და ქურივ, მწირ და მოკლებულ, ხოლო ესენი ვინ აღმიზარდნა მე? რამეთუ მე დავშთი მარტოჲ. ხოლო ესენი ჩემდა სადა იყვნეს?
22 | ასე ამბობს უფალი ღმერთი: აჰა, ხალხებისკენ გავიწვდი ხელს და ერებს აღვუმართავ ჩემს დროშას; უბით წამოიყვანენ შენს ვაჟებს და შენი ასულეხი მხრებზე ეყოლებათ აყვანილი. | 22 | ესრეთ იტყჳს უფალი უფალი: აჰა, აღვიღებ ჴელსა ჩემსა წარმართთა მიმართ და ჭალაკთა მიმართ აღვიღო სასწაული, და მოჰყვანდენ ძენი წიაღთა მიერ, ხოლო ასულნი შენნი მჴართა ზედა აღიხუნენ და მოაქუნდენ.
23 | მეფეები შენი გამზრდელები იქნებიან, მათი დედოფლები კი - შენი ძიძები; პირქვე დამხობით გცემენ თაყვანს და შენ ფეხთა მტვერს დაუწყებენ ლოკვას, რათა გაიგონ, რომ მე უფალი ვარ და არ შერცხვება ჩემს მოიმედეს. | 23 | და იყვნენ მეფენი მძუძე შენდა. ხოლო მმთავრობნი მზარდულ შენდა. პირსა ზედა ქუეყანისასა თაყვანის-გცემდენ შენ და მიწასა ფერჴთა შენთასა ლოშნიდენ და სცნა, ვითარმედ მე ვარ უფალი, და არა ჰრცხუენეს, რომელთა დამითმონ მე.
24 | თუ წართმევია ოდესმე ძლიერს ნადავლი ან თუ წასვლია ტყვე გამარჯვებულს? | 24 | ნუ მი-მე-ვინ-იღისა გმირისაგან ნატყუენავი? უკეთუ წარმოსტყუენოს ვინმე უსამართლოდ, განერესა?
25 | ჭეშმარიტად, ასე ამბობს უფალი: რომც წაერთვას ტყვე ძლიერს და ნადავლი წაუვიდეს ძალმომრეს, გამოგესარჩლები შენს მოსარჩლესთან და შენს შვილებს გადავარჩენ. | 25 | ესრეთ იტყჳს უფალი: უკუეთუ ვინ წარტყუენოს გმირი, მიიღონ ნატყუენავი, ხოლო მიმღებელი ძლიერისაგან განერესა? ხოლო მე საშჯელი შენი ვსაჯო, და მე ძენი შენნი ვიჴსნნე.
26 | საკუთარ ხორცს შევაჭმევ მჩაგვრელებს და, როგორც მაჭრით, ისე დათვრებიან საკუთარა სისხლით. მაშინ გაიგებს ყოველი ხორციელი, რომ მე ვარ უფალი, შენი მხსნელი და გამომსყიდველი, იაკობის ძლიერი. | 26 | და ჭამდენ მაჭირვებელნი შენნი ჴორცთა მათთა. და სუმიდენ, ვითარცა ღჳნოსა ახალსა, სისხლსა მათსა, და დაითრვნენ. და მგრძნობელ იქმნეს ყოველი ჴორცი, ვითარმედ მე ვარ უფალი, მჴსნელი შენი, და შემწე ძალისა იაკობისი.


† www.orthodoxy.ge † ძველი აღთქმა - ესაია წინასწარმეტყველი (თავი 50)

ესაია წინასწარმეტყველი

თავი ორმოცდამეათე

ახალი ქართულით ძველი ქართულით
1 | ასე ამბობს უფალი: სად არის დედაშენის გაყრის წიგნი, რომლითაც გავუშვი იგი? ან რომელი ჩემი მევალისთვის მიმიყიდიხართ? აჰა, თქვენი ცოდვების გამო ხართ გაყიდულნი და თქვენს დანაშაულთა გამოა გაშვებული დედათქვენი. | 1 | ესრეთ იტყჳს უფალი: ვქმენ ესე წიგნი დედისა თქუენისა, რომლითა განვავლინე იგი? ანუ ვისმან მოვალემან განგყიდენ თქუენ? აჰა, ცოდვათა მიერ თქუენთა განისყიდენით და უშჯულოებათა თქუენთათჳს განვავლინე დედა თქუენი
2 | რატომ არავინ იყო, როცა მოვედი; როცა ვიძახდი და არავინ იყო პასუხის გამცემი? მოკლე ხომ არ არის ჩემი ხელი და იქნებ არ ძალუძს გამოსყიდვა? ან იქნებ არ არის ჩემში ძალა დასახსნელად? აჰა, ზღვებს ვაშრობ ჩემი დამუქრებით, უდაბნოდ ვაქცევ მდინარეებს, მისი თევზები ლპებიან უწყლობით და წყურვილით იხოცებიან. | 2 | მით, რამეთუ მოვედ და არა იყო კაცი, უწოდდი და არა იყო მსმენელი: ნუ ვერ ძალ-უცა ჴელსა ჩემსა გამოჴსნად, ანუ ვერ შემძლებელ ვარ განრინებად? აჰა; მხილებითა ჩემითა მოვაოჴრე ზღუაჲ და დავსხნე მდინარენი ოჴრად, და განჴმენ თევზნი მათნი არყოფისაგან წყლისა და მოკუდენ წყურილისა მიერ.
3 | მე ვმოსავ ცას წყვდიადით და ჯვალოს ვაფარებ მოსასხამად. | 3 | შევჰმოსო ცასა ბნელი და, ვითარცა ძაძა შევქმენ, შესამოსელი მისი.
4 | უფალმა ღმერთმა მომცა სწავლულთა ენა, რომ შემეძლოს დამაშვრალის სიტყვით გამხნევება. ის აღვიძებს, ყოველი დილით აღვიძებს ჩემს ყურს, რომ მესმოდეს, როგორც სწავლულებს ესმით. | 4 | უფალმან, უფალმან მცეს მე ენა სწავლულებისა ცნობად, ოდეს ჯერარს თქუმად სიტყჳსა, დამდვა მე განთიად, შემძინა მე ყური სმენად.
5 | უფალმა ღმერთმა გამიხსნა სასმენელი და მე არ გავურჩებულვარ, უკან არ მივქცეულვარ. | 5 | და სწავლა უფლისაჲ განახუამს ყურთა ჩემთა, ხოლო მე არა ურჩ ვარ, არცა ვაცილობ.
6 | ზურგი მქონდა მიშვერილი ჩემი მცემელისთვის და ყბები - წვერების მგლეჯელისთვის; არ დამიფარავს პირისახე დამცირებისგან და ფურთხებისგან. | 6 | ზურგი ჩემი მივეც გუემათა და ღაწუნი ჩემნი ყურმილის-ცემათა, ხოლო პირი ჩემი არ განვაყენე სირცხჳლისაგან ნერწყუვათასა.
7 | მაგრამ უფალი ღმერთი შემეწეოდა მე, ამიტომაც არ დავმცირებულვარ; ამიტომაც კაჟად ვაქციე ჩემი პირისახე და ვიცი, რომ არ შევრცხვები. | 7 | და უფალი შემწე ჩემდა იქმნა, ამისთჳს არა მრცხუენა, არამედ დავდევ პირი ჩემი, ვითარცა მყარი კლდე, და ვაგრძენ, ვითარმედ არა მრცხუენეს,
8 | ახლოს არის ჩემი გამმართლებელი. ვინ არის, რომ მედავება? დავდგეთ ერთად, ვინ არის ჩემი მომჩივანი? ახლოს მოვიდეს. | 8 | რამეთუ მახლობელ არს განმამართლებელი ჩემი, ვინ არს მოსაჯული ჩემი? წინააღმიდეგინ მე და ვინ არს განმკითხველ ჩემდა? მომეახლენ მე.
9 | აჰა, უფალი შემეწევა; ვინ გამამტყუნებს? აჰა, სამოსელივით გაცვთებიან ყველანი, ჩრჩილი შეჭამთ მათ. | 9 | აჰა, უფალი შემეწევის მე. ვინ განმაბოროტოს მე? აჰა, ყოველნი თქვენ, ვითარცა სამოსელი, დასძუელდეთ და ვითარცა მღილმან, შეგჭამნეს თქუენ.
10 | ვინ არის თქვენში უფლის მოშიში, ყურისმგდებელი მისი მორჩილის ხმისა, ვინ დადის ბნელში და არა აქვს ნათელი? ესავდეს უფლის სახელს. | 10 | ვინ არს თქუენ შორის მოშიში უფლისაჲ? ისმინედ ჴმისა მონისა მისისა, რომელნი ვლენან ბნელსა შინა, არა არს მათდა ნათელი. ესევდით სახელისა მიმართ უფლისა და განმტკიცდით ღმრთისა მიმართ.
11 | აჰა, ცეცხლის წამკიდებლებო, კოცონების გამჩაღებლებო, ყველანი შემოდით თქვენი ცეცხლის ალში და თქვენს გაჩაღებულ კოცონებში. ეს დაგემართებათ ჩემი ხელით: კერპებისთვის შეიწირებით. | 11 | აჰა, ყოველნი თქუენ ცეცხლსა აღაგზებთ და განაძლიერებთ ალსა. ვიდოდეთ ნათლითა ცეცხლისა თქუენისაჲთა და ალითა, რომელი აღაგზენით ჩემთჳს. იქმნეს თქუენდა ესენი, მწუხარებასა შინა დაიძინოთ.


† www.orthodoxy.ge † ძველი აღთქმა - ესაია წინასწარმეტყველი (თავი 51)

ესაია წინასწარმეტყველი

თავი ორმოცდამეთერთმეტე

ახალი ქართულით ძველი ქართულით
1 | მისმინეთ, სიმართლის მადევარნო, უფლის მძებნელნო! შეხედეთ კლდეს, საიდანაც ხართ გამოკვეთილნი, და ორმოს ღრმულს, საიდანაც ხართ ამოთხრილნი! | 1 | ისმინეთ ჩემი, რომელნი სდევთ სამართალსა და ეძიებთ უფალსა. მიხედენით მყარისა მიმართ კლდისა, რომელი გამოჰკუეთეთ და მთხრებლად მღჳმესა, რომელი აღმოჰჴნარცუეთ.
2 | შეჰედეთ აბრაამს, თქვენს მამას, და სარას, თქვენს მშობელს, რადგან როცა ერთი იყო, მაშინ მოვუწოდე მას, ვაკურთხე და გავამრავლე. | 2 | მიხედენით აბრაჰამის მიმართ, მამისა თქუენისა, და სარრა მლმობელისა თქუენისა, რამეთუ ერთი იყო და უწოდე მას, და ვაკურთხე იგი, და შევიყვარე იგი და განვამრავლე იგი.
3 | რადგან ანუგეშებს უფალი სიონს, ანუგეშებს ყოველ მის ნაოხარს; სამოთხედ გადააქცევს მის უდაბნოს და უფლის ბაღად მის ტრამალს, სიხარული და შვება გაჩნდება იქ, სამადლობელი და გალობის ხმები. | 3 | და შენცა აწ ნუგეშინის-გცე, სიონ, და ნუგეშინის-ვსცე ყოველთა ოჴერთა მისთა და დავსხნე ოჴერნი მისნი, ვითარცა სამოთხე შუებისა, და დასავალითკერძონი მისნი, ვითარცა სამოთხე უფლისაჲ. შუებაჲ და მხიარულებაჲ ჰპოონ მას შინა, აღსაარება და ჴმაჲ ქებისა.
4 | გამიგონე, ჩემო ერო, და ჩემო ტომო, ყური დამიგდე, რადგან ჩემგან გამოვა რჯული და სინათლედ დავუდგენ ხალხებს ჩემს სამართალს. | 4 | ისმინეთ ჩემი ერმან ჩემმან და მეფეთა ჩემდამო ყურად-იღეთ, რამეთუ შჯული ჩემ მიერ გამოვიდეს და სასჯელი ჩემი ნათლად წარმართთა.
5 | ახლოვდება ჩემი სიმართლე, მოაწია ჩემმა ხსნამ და ჩემი მკლავი განსჯის ხალხებს. მე დამენდობიან ზღვისპირელნი და ჩემი მკლავის იმედი ექნებათ. | 5 | მოახლებულ არს ადრე სიმართლე ჩემი და გამოვიდეს ნათლად მაცხოვარებაჲ ჩემი, და მკლავისა მიმართ ჩემისა წარმართნი ესვენ. მე ჭალაკნი მელიან და მკლავისა მიმართ ჩემისა ესვენ.
6 | თვალი ააპყარით ცისკენ და დაბლა მიწას დახედეთ; რადგან ცა კვამლივით განქარდება და მიწა სამოსელივით გაცვთება, მისი მცხოვრებნი ქინქლებივით დაიხოცებიან; ჩემი ხსნა კი საუკუნოდ დარჩება და ჩემი სიმართლე არ დაირღვევა. | 6 | აღიხუენით ცად მიმართ თვალნი თქუენნი და დაჰხედენით ქუეყანად თქვენ ქუე, რამეთუ ცაჲ, ვითარცა კუამლი, დაემყარა, ხოლო ქვეყანაჲ, ვითარცა სამოსელი, დაძუელდეს. ხოლო დამკჳდრებულნი მისნი, ვითარცა იგინი, მოკუდებიან. ხოლო მაცხოვარებაჲ ჩემი უკუნისამდე იყოს და სიმართლე ჩემი არა მოაკლდეს.
7 | მისმინეთ, სიმართლის მცოდნენო, ხალხო, ვისაც გულში გაქვთ ჩემი რჯული. ნუ გეშინიათ კაცთაგან შეურაცხებისა და მათი ლანძღვა-გინება ნუ შეგაკრთობთ; | 7 | ისმინეთ, რომელთა იცით შჯაჲ, ერო ჩემო, რომლისა შჯული ჩემი გულსა შინა არს თქუენსა! ნუ ეშიშვით ყუედრებასა კაცთასა და გიობასა მათსა ნუ იძლევით,
8 | რადგან სამოსელივით შეჭამს მათ ჩრჩილი და მატყლივით შეჭამს მათ ჭია; ჩემი სიმართლე კი საუკუნოდ დარჩება და ჩემი ხსნა თაობიდან თაობაში გადავა. | 8 | რამეთუ ვითარცა სამოსელი შეიჭამოს ჟამისაგან და ვითარცა მატყლი შეიჭამოს მღილისა მიერ, ხოლო სიმართლე ჩემი უკუნისამდე იყოს და მაცხოვარება ჩემი ნათესავებსა ნათესავთასა.
9 | აღდექ, აღდექ, ძალი შეიმოსე, უფლის მკლავო! აღდექ, როგორც ძველ დროში, ძველ თაობებში. განა შენ არა ხარ რაჰაბის გამკვეთელი, ურჩხულის გამგმირავი? | 9 | აღდეგ, აღდეგ, იერუსალიმ, და შეიმოსე ძალი მკლავისა შენისა, აღდეგ ვითარცა დასაბამისშორისსა დღესა, ვითარცა ნათესავი საუკუნე, არა შენ ხარა უამპარტავნო იგი, რომელმან მოსწყალ ვეშაპი?
10 | განა შენ არ ამოაშრე ზღვა, დიდი უფსკრულის წყლები? და ზღვის სიღრმეები გზად გადააქციე თავდახსნილთა გადასავლელად? | 10 | არა შენ ხარა, რომელმან მოაოჴრე ზღუაჲ. წყალი სიმრავლე უფსკრულისა? რომელმან დასდევ სიღრმე ზღჳსა გზად წიაღსავალად გამოჴსნილთა და განრინებულთა,
11 | უფლის გამოსყიდულნი მობრუნდებიან და გახარებულნი მოვლენ სიონზე; მარადიული სიხარული იქნება მათ თავზე, ლხენას და სიხარულს ეწევიან, ვაება და კვნესა კი უკუიქცევა. | 11 | რამეთუ უფლისა მიერ მოიქცენ და მოვიდენ სიონდ შუებითა და მხიარულებითა საუკუნოჲთა, რამეთუ თავსა მათსა ზედა შუებაჲ და მხიარულებაჲ ეწიოს მათ. წარჴდა სალმობაჲ, მწუხარებაჲ, და სულთქმაჲ.
12 | მე ვარ, მე, თქვენი ნუგეშისმცემელი! ვინა ხარ, რომ გეშინია მკვდარი კაცისა და ადამის ძისა, ბალახად რომ შეირაცხება? | 12 | მე ვარ, მე ვარ ნუგეშინისმცემელი შენი; ცან, ვითარად მყოფი შიშნეულ იქმენ კაცისაგან მოკუდავისა და ძისაგან კაცისა, რომელნი ვითარცა თივანი განჴმეს.
13 | დაგვიწყებია უფალი, შენი შემქმნელი, ცათა გარდამთხმელი და მიწის დამფუძნებელი, და გეშინია მუდამდღე, გამუდმებით, მჩაგვრელის რისხვისა, დასაღუპავად რომ ემზადება. მაგრამ სად არის მჩაგვრელის რისხვა? | 13 | და დაივიწყე ღმერთი შემოქმედი შენი და შემოქმედი ცისა და ქუეყანისა და ეშიშოდე ყოველთა დღეთა პირსა გულისწყრომისა მაჭირვებელისა შენისასა, ვითარსახედ განიზრახა აღებაჲ შენი და აწ სადა არს გულისწყრომაჲ მაჭირვებელისა შენისა?
14 | მალე გათავისუფლდება დამონებული, არ მოკვდება დილეგში და არ მოაკლდება პური. | 14 | რამეთუ ცხოვნებასა შინა შენსა არა დადგეს, არცა დაიყოვნოს. არ მოაკუდინოს განსახრწნელად და არა მოაკლოს პური მისი,
15 | მე ვარ უფალი, შენი ღმერთი, რომელიც აღელვებს ზღვას და ბობოქრობენ მისი ზვირთები. ცაბაოთ უფალია მისი სახელი. | 15 | რამეთუ მე ვარ უფალი ღმერთი შენი, რომელი შევძრავ ზღუასა და ვაოჴრებ ღელვათა მისთა - უფალი, უფალი საბაოთ, - სახელი ჩემი.
16 | ჩავდევი ჩემი სიტყვები შენს ბაგეებში და ჩემი ხელის ჩრდილში შეგიფარე, რათა დავნერგო ახალი ცა და დავაფუძნო ახალი მიწა, რომ ვუთხრა სიონს: ჩემი ერი ხარ! | 16 | დავსხნე სიტყუანი ჩემნი პირსა შინა შენსა და საგრილსა ქუეშე ჴელისა ჩემისასა დაგფარო შენ, რომლისა მიერ დავამტკიცე ცაჲ და დავაფუძნე ქუეყანაჲ და ვარქუ სიონსა: ერი ჩემი ხარ.
17 | გაიღვიძე, გაიღვიძე, ადექი, იერუსალიმო, რომელმაც შესვი უფლის ხელიდან მისი რისხვის თასი, ძირისძირამდე შესვი ფიალა, სიბრუკის თასი. | 17 | აღდეგ, აღდეგ, აღემართე იერუსალიმ! მსმელო ჴელისაგან უფლისა სასუმელსა გულისწყრომისა მისისასა, რამეთუ სასუმელი დაცემისა, ბარძიმი გულისწყრომისა ჩემისა, შესვი და წარმოაცალიერე.
18 | არავინ არის მისი წინამძღოლი მის ნაშობ ვაჟებს შორის და ხელის ჩამჭიდებელი მის გაზრდილ ვაჟებს შორის. | 18 | და არა იყო ნუგეშინისმცემელი შენი ყოველთაგან შვილთა შენთა, რომელნი ჰშვენ. და არა იყო შემწე ჴელისა შენისა, არცა ყოველთაგან ძეთა შენთა, რომელნი აღამაღლენ.
19 | ეს ორი რამ შეგემთხვა შენ; ვინ შეგიცოდებს? დაღუპვა და დაქცევა, შიმშილი და მახვილი! ვითი განუგეშო? | 19 | ორნი ესე მჴდომ შენდა, ვინ შეწუხნეს შენ თანა? დაცემაჲ და შემუსრვაჲ, სიყმილი და მახჳლი, ვინ ნუგეშინის-გცეს შენ?
20 | შენს შვილებს ქანცი გაუწყდათ, ყოველი ქუჩის თავში ყრიან, ბადეში გახვეულ ირმებივით, სავსენი უფლის რისხვით, შენი ღვთის მძვინვარებით. | 20 | ძენი შენნი წარწირულნი, მძინარენი კიდესა ზედა ყოვლისა გამოსავალისასა, ვითარ ჭაკუნტელი კერძომგბარი, რომელნი სავსე არიან გულისწყრომითა უფლისაჲთა, დაჴსნილნი უფლისა მიერ ღმრთისა.
21 | ამიტომ გაიგონე ეს, ბედშავო, მთვრალო, მაგრამ უღვინოდ! | 21 | ამისთჳს ისმინე დამდაბლებულმან და მთრვალმან არღვინისგან.
22 | ასე ამბობს შენი მეუფე, უფალი და შენი ღმერთი, მოსარჩლე თავისი ხალხისა: აჰა, გართმევ შენი ხელიდან სიბრუვის თასს, ფიალას, თასს ჩემი რისხვისა, რომ მეტჯერ აღარ შესვა იგი. | 22 | ესრეთ იტყჳს უფალი ღმერთი, განმკითხუველი ერისა მისისა: აჰა, მოვიღე ჴელისაგან შენისა სასუმელი დაკუეთებისა, ბარძიმი გულისწყრომისა ჩემისა, და არა შესძინო სუმად მისსა.
23 | და ხელში მივცემ მას შენს მტანჯველებს, რომლებიც გეუბნებოდნენ: დაწექი, რომ გადაგიართთ, და შენც მიწასავით გახადე შენი ზურგი და ქუჩასავით - გამვლელთათვის. | 23 | მერმე მივსცე იგი ჴელებსა მიმმძლავრებელთა შენთასა და დამამდაბლებელთა შენთასა, რომელთა ჰრქუეს სულსა შენსა: მოდერკ, რაჲთა წარჰვლოთ და დაჰსხენ სწორად ქუეყანისა საშუალნი შენნი გარეშე თანწარმავალთათჳს.


† www.orthodoxy.ge † ძველი აღთქმა - ესაია წინასწარმეტყველი (თავი 52)

ესაია წინასწარმეტყველი

თავი ორმოცდამეთორმეტე

ახალი ქართულით ძველი ქართულით
1 | გაიღვიძე, გაიღვიძე, შეიმოსე ძალი შენი, სიონო! შეიმოსე შენი დიდების სამოსელი, იერუსალიმო, წმიდა ქალაქო, რადგან აღარ შემოგივა წინდაუცვეთელი და უწმიდური! | 1 | აღდეგ, აღდეგ, სიონ! შეიმოსე ძალი შენი, სიონ! და შენ შეიმოსე დიდებაჲ შენი, იერუსალიმ, ქალაქმან წმიდამან! არღა მერმე შესძინოს განვლად შენ შორის დაუცუეთელმან და არაწმიდამან.
2 | ჩამოიფერთხე მტვერი, აღდექ, ტყვე იერუსალიმო! გაიხსენი შენი ქედის საკვრელები, დატყვევებულო სიონის ასულო! | 2 | განიყარე მტუერი და აღდეგ და დაჯედ, იერუსალიმ! განიძარცუე საკრველი ქედისა შენისა, ტყუემან ასულმან სიონისამან.
3 | რადგან ასე ამბობს უფალი: მუქთად იყავით გაყიდულნი და უსასყიდლოდ გამოისყიდებით. | 3 | რამეთუ ამათ იტყჳს უფალი: მედად განისყიდენით და არა ვეცხლისა მიერ გამოიჴსნნეთ.
4 | რადგან ასე ამბობს უფალი, ღმერთი: ეგვიპტეში იყო ჩასული ჩემი ერი ოდესღაც საცხოვრებლად და აშური თრგუნაედა მას არაფრისთვის. | 4 | ესრეთ იტყჳს უფალი: ეგჳპტედ შთავიდა ერი ჩემი პირველად მსხემობად მუნ და ასსურასტანელთადმი იძულებით მიყვანებულ იქმნეს.
5 | რა მინდა აქ ახლა, ამბობს უფალი, როცა ჩემი ხალხი მუქთად არის წაყვანილი. მისი მთავარნი ქვითინებენ, ამბობს უფალი, და გამუდმებით, დღენიადაგ, ილანძღება ჩემი სახელი. | 5 | და აწ რად აქა ხართ? - ამათ იტყჳს უფალი: რამეთუ ერი ჩემი წარიტყუენა მედად, გიკჳრსყე და ჰვალალაებთ, - ამათ იტყჳს უფალი: თქუენ მიერ მარადის სახელი ჩემი იგმობვის წარმართთა შორის.
6 | ამიტომ შეიცნობს ჩემი ერი ჩემს სახელს; ამიტომ სწორედ იმ დღეს, შეიცნობს, რომ ეს მე ვარ, ვინც ლაპარაკობს: აჰა, მე ვარ! | 6 | ამისთჳს ცნას ერმან ჩემმან სახელი ჩემი მას დღესა შინა, ვითარმედ მე ვარ თავადი, მეტყუელი: აქა ვარ.
7 | რა საამურია მთებზე მახარობლის ნაბიჯები, მშვიდობის გამომცხადებლის, სიკეთის მახარობლის, ხსნის გამომცხადებლის, რომელიც ეუბნება სიონს: გამეფდა შენი ღმერთი! | 7 | ვითარ შუენიერ არიან მთათა ზედა, ვითარცა ფერჴნი მახარებელისანი, სასმენელსა მშჳდობისასა, ვითარცა მახარებელისანი კეთილთა, რამეთუ სასმენელ-ვყო მაცხოვარებსა შენი, მეტყუელმან სიონისამან - იმეფოს ღმერთმან შენმან,
8 | აჰა, გაისმა ხმა შენი დარაჯების! ერთად აუწიეს სმას და ყიჟინებენ, რადგან თვალდათვალ ხედავენ, რომ ბრუნდება სიონზე უფალი. | 8 | რამეთუ ჴმაჲ მცველთა შენთაჲ ამაღლდა და ჴმითა ერთბამად იხარებდენ, რამეთუ თვალნი თუალთა მიმართ ხედვიდენ, ოდესცა შეიწყალოს უფალმან სიონი.
9 | იყიჟინეთ ერთად, იერუსალიმის ნაოხარნო, რადგან ანუგეშა უფალმა თავისი ხალხი, გამოისყიდა იერუსალიმი. | 9 | ჴმა-ეცით სიხარული ერთბამად ოჴერთა იერუსალიმისათა, რამეთუ შეიწყალა უფალმან იგი და გამოიჴსნა იგი.
10 | გაიშიშვლა უფალმა თავისი წმიდა მკლავი ყველა ხალხის წინაშე და იხილავენ ქვეყნის კიდეები ხსნას ჩვენი უფლისა. | 10 | და გამოაცხადოს უფალმან მკლავი თჳსი წმიდაჲ წინაშე ყოველთა წარმართთასა.
11 | წამოდით, წამოდით, გამოდით მანდედან! უწმიდურს ნუ მიეკარებით. გამოდით მისგან! განიწმიდენით, უფლის საჭურჭლის მტვირთველნო! | 11 | და იხილონ ყოველთა მწუერვალთა ქუეყანისათა მაცხოვარებაჲ ღმრთისა ჩუენისამიერი. განეშორენით, განეშორენით, გამოვედით მიერ, არაწმიდასა ნუ შეეხებით. გამოვედით საშუალ მისსა, განესაზღურენით მომღებელნი ჭურჭელთა უფლისათა,
12 | რადგან ფაცაფუცით არ გამოხვალთ და სირბილით არ ივლით, რადგან უფალი წაგიძღვებათ და ისრაელის ღმერთი გამოგყვებათ უკან. | 12 | რამეთუ არა შფოთებით გამოხჳდეთ, არცა სივლტოლით ხჳდოდით, რამეთუ წინავიდოდის უპირველეს თქუენსა უფალი და რომელმან შეგკრიბნა თქუენ, ღმერთი ისრაჱლისა.
13 | აჰა, მოჭკვიანდება ჩემი მორჩილი, გაიმართება, აღზევდება და დიდად ამაღლდება. | 13 | აჰა, გულისხმა-ყოს ყრმამან ჩემმან და ამაღლდეს და იდიდოს და განიცხროს ფრიად,
14 | რაზომ აძრწუნებდა ბევრს შენი ხილვა (რადგან არავინ იყო მასზე მახინჯი კაცთა შორის და მასზე შეურაცხი ადამის ძეთა შორის!), | 14 | ვითარსახედ განკჳრდენ შენ ზედა მრავალნი, ეგრეთ უდიდებლობდეს კაცთაგან სახეები და დიდებაჲ შენი ძეთაგან კაცთასა.
15 | იმზომ გაიხარებს შენზე ბევრი ხალხი, პირს მოკუმავენ მეფეები, რადგან მოუთხრობელს იხილავენ და ჯერარსმენილს გაიგონებენ. | 15 | ესრეთ უკჳრდეს წარმართთა მრავლად მის ზედა და შეიყონ მეფეთა პირი მათი, რამეთუ რომელთა არა მიეთხრა მისთჳს, იხილონ და, რომელთა არა ესმა, გულისხმა-ყონ.


† www.orthodoxy.ge † ძველი აღთქმა - ესაია წინასწარმეტყველი (თავი 53)

ესაია წინასწარმეტყველი

თავი ორმოცდამეცამეტე

ახალი ქართულით ძველი ქართულით
1 | ვინ დაიჯერა ჩვენგან სმენილი და უფლის მკლავი ვის გამოეცხადა? | 1 | უფალო, ვის ჰრწმენა სასმენელი ჩუენი და მკლავი უფლისაჲ ვის გამოეცხადა?
2 | ამოიზარდა როგორც მორჩი მის წინაშე და როგორც ფესვი ურწყული მიწიდან; არც ღირსება ჰქონია და არც მშვენება, რომ ზედ შეგვეხედა, არც იერი, რომ მივეზიდეთ. | 2 | მიუთხართ წინაშე მისსა, ვითარცა ყრმაჲ და ვითარცა ძირი ქუეყანასა წყურიელსა; არა არს სახე მისი, არცა დიდებაჲ, და ვიხილეთ იგი და არა აქუნდა სახე მისი, არცა სიკეთე,
3 | საძულველი იყო, კაცთაგან ათვალწუნებული, გატანჯული და სნებამორეული, ერთი იმათგანი, ვისაც პირს არიდებენ. საძულველი იყო და არად ვაგდებდით. | 3 | არამედ სახე მისი უპატივო და მოკლებულ უფროს ყოველთა ძეთა კაცთასა. კაცი მყოფი წყლულებასა შინა და მეცნიერი თავს-დებად გუემულებასა, გარემიიქცია პირი მისი, უპატივო იქმნა და არ შეირაცხა.
4 | ნამდვილად კი, მან იკისრა ჩვენი სნებები და იტვირთა ჩვენი სატანჯველი; ჩვენ კი გვეგონა, ღვთისგან იყო ნაცემ-ნაგვემი და დამცირებული. | 4 | ესე გუემულებათა ჩუენთა იტჳრთავს და ჩუენ ძლით ლმობილ არს, და ჩუენ შეჰვრაცხეთ იგი ყოფად ტკივილსა შინა და წყლულებასა შინა ღმრთისა მიერ და განბოროტებასა შინა.
5 | მაგრამ ის ჩვენი ცოდვებისთვის იყო დაჭრილი, ჩვენი უკეთურობებისთვის დალეწილი; მასზე იყო სასჯელი ჩვენი სიმრთელისთვის და მისი წყლულებით ჩვენ განვიკურნეთ. | 5 | ხოლო იგი იწყლა ცოდვათა ჩუენთათჳს და გუემულ არს უსჯულოებათა ჩვენთათჳს, წურთა მშჳდობისა ჩუენისა მის ზედა, წყლულებითა მისითა ჩუენ განვიკურნენით.
6 | ყველანი ცხვრებივით დავეხეტებოდით, თითოეული ჩვენ-ჩვენ გზას ვადექით, უფალმა კი მას შეჰყარა ყოველი ჩვენგანის უკეთურება. | 6 | ყოველნი, ვითარცა ცხოვარნი, შევსცეთით. კაცი გზასა შესცთა და უფალმან განსცა იგი ცოდვათა ჩვენთათჳს.
7 | ევნო და ეწამა, მაგრამ არ დაუძრავს ბაგე; კრავივით დასაკლავად მიიყვანეს და, როგორც ცხვარი დუმს მპარსველთა წინაშე, მასაც არ დაუძრავს ბაგე. | 7 | და იგი განბოროტებისათჳს არა აღაღებს პირსა თჳსსა, ვითარცა ცხოვარი, კლვად მიმართ მიიყვანა და, ვითარცა კრავი, წინაშე მრისველისა თჳსისა უჴმოჲ, ეგრეთ არა აღაღებს პირსა თჳსსა.
8 | საპყრობილედან და სამსჯავროდან იქნა წაყვანილი და ვინ იფიქრებდა მის მოდგმაზე, როცა ცოცხალთა მიწიდან მოიკვეთა; ჩემი ხალხის ცოდვებისთვის დაისაჯა. | 8 | სიმდაბლესა შინა მსჯავრი მისი აღებულ იქმნა, ნათესავი მისი ვინ მიუთხრას, რამეთუ აღებულ არს ქუეყანისაგან ცხოვრებაჲ მისი, უსჯულოებათაგან ერისათა მოვიდა სიკუდიდ.
9 | მიეცა სამარხი ბოროტეულთა გვერდით და მდიდართან ერთად თავის სიკვდილში, რადგან სიავე არ ჩაუდენია და მის ბაგეში სიცრუე არ ყოფილა. | 9 | და მივსცნე უკეთურნი დაფლვისა მისისა წილ და მდიდარნი სიკუდილისა მისისა წილ, რამეთუ უსჯულოებაჲ არა ქმნა, არცა იპოვა ზაკვაჲ პირსა შინა მისსა.
10 | უფალმა ინება მისი ტანჯვა და სნება შეჰყარა. როცა გასწირავ მის სიცოცხლეს ცოდვის გამოსასყიდ მსხვერპლად, იხილავს იგი თავის ნაგრამს, გაუხანგრძლივდება დღეები, უფლის ნება მისი ხელით წარიმართება. | 10 | და უფალსა ჰნებავს განწმედაჲ მისი წყლულებისაგან, უკუეთუ მისცნეთ ცოდვათა ძლითნი. სულმან თქვენმან იხილოს თესლი გრძელსაწუთოჲ და ჰნებავს უფალსა ჴელითა მისითა მოსპობაჲ ტკივილისაგან სულისა მისისა,
11 | თავის სულისკვეთების ნაყოფს იხილავდა და დაამდებოდა; მისი სიბრძნით ბევრს გაამართლებს მართალი, ჩემი მორჩილთ, და სხვათა შეცოდებებს იტვირთავს. | 11 | ჩუენებად მისსა ნათელი და აღზელად გულისხმის-ყოფითა, განმართლებად მართალი კეთილმმონებელი მრავალთა, და ცოდვანი მათნი მან აღიხუნეს.
12 | ამიტომ მრავალში მივცემ მას წილს და ძლიერებთან ერთად გაინაწილებს ნადავლს, რადგან სასიკვდილოდ გაწირა თავი და ცოდვილთა შორის შეირაცხა; მრავალთა ცოდვები ჰქონდა გვირთად და ცოდვილებს ესარჩლებოდა. | 12 | ამისთჳსცა მან თავადმან დაიმკჳდრნეს მრავალნი და ძლიერთა განანაწილოს იავარი ამის წილ, რომელ განეცა სიკუდიდ სული მისი, და უსჯულოთა თანა შეირაცხა, და მან ცოდვანი მრავალნი აღიხუნა, და ცოდვათა მათთათჳს მიეცა.


† www.orthodoxy.ge † ძველი აღთქმა - ესაია წინასწარმეტყველი (თავი 54)

ესაია წინასწარმეტყველი

თავი ორმოცდამეთოთხმეტე

ახალი ქართულით ძველი ქართულით
1 | გაიხარე, ბერწო, უშობელო! სიხარულით აყიჟინდი, სალმობის განუცდელო! რადგან მიტოვებულს მეტი შვილები ეყოლება, ვიდრე გათხოვილს, ამბობს უფალი. | 1 | იხარებდ, ბერწი არმშობელი, ღაღადებდ და ჴმობდ, არმლმობელ, რამეთუ მრავალ არიან შვილნი ოჴრისანი უფროს, ვიდრე მქონებელისანი ქმარსა, რამეთუ თქუა უფალმან:
2 | გააფართოვე შენი კარვის ადგილი და გადაჭიმონ შენი ჩარდახების გადასახურავნი. ნუ დაინანებ, დააგრძელე შენი თოკები და გაამაგრე შენი პალოები. | 2 | განავრცელე ადგილი კარვისა შენისა და მოსაკიდელნი ეზოთა შენთანი აღჰმართენ, ნუ ჰრიდებ, განაგრძელენ საბელნი შენნი, და მანანი შენნი განაძლიერენ.
3 | რადგან მარჯვნივ და მარცხნივ განივრცობი, შენი მოდგმა ხალხებს დაიმკვიდრებს და უკაცრიელ ქალაქებს დაასახლებენ. | 3 | მერმეცა მარჯუენით კერძო და მარცხენით კერძო განჰფინენ, და თესლმან შენმან წარმართნი დაიმკჳდრნეს და ქალაქნი მოოჴრებულნი დაიმკჳდრნე.
4 | ნუ გეშინია, რადგან არ შერცხვები; ნუ დაიმალები, რადგან არ იქნები შეგინებული, რადგან დაივიწყებ ყრმობისდროინდელ სირცხვილს და შენი ქვრივობის მოყივნებას აღარ გაიხსენებ. | 4 | ნუ გეშინინ, რამეთუ გრცხუენა, ნუცა გეკდიმების, რამეთუ იყუედრე, რამეთუ სირცხჳლი საუკუნოჲ დაივიწყოს და ყუედრებაჲ ქურიობისა შენისა არა მოიჴსენოს მერმე,
5 | რადგან შენი შემქმნელია შენი ქმარი, ცაბაოთ უფალია მისი სახელი; ისრაელის წმიდაა შენი გამომსყიდველი, მთელი ქვეყნის ღმერთად წოდებული. | 5 | რამეთუ უფალი შემოქმედი შენი, უფალი, საბაოთ სახელი მისი, და გამომჴსნელი შენი, თჳთ იგი ღმერთი ისრაილისა, ყოველსა ქუეყანასა იწოდოს.
6 | რადგან უფალმა მოგიხმო, როგორც ცოლს, გაშვებულს და სულგამწარებულს, როგორც ყრმობისდროინდელ ცოლს, შეძულებულს, ამბობს შენი ღმერთი. | 6 | არა ვითარცა დედაკაცსა დატევებულსა და სულმოკლესა გიწოდა შენ უფალმან, არცა ვითარცა დედაკაცსა სიჭაბუკითგან მოძულებულსა. თქუა ღმერთმან შენმან:
7 | მცირე ხნით მყავდი მიტოვებული და დიდი შებრალებით შეგკრებ. | 7 | არამცირედსა ჟამსა დაგიტევე შენ და წყალობისა მიერ დიდისა შეგიწყალო შენ.
8 | ერთწამს რისხვით დავიფარე სახე შენგან და საუკუნო წყალობით შეგიბრალებ, ამბობს შენი გამომსყიდველი უფალი. | 8 | გულისწყრომისა მიერ მცირისა გარემივიქციე პირი ჩემი შენგან და წყალობისა მიერ საუკუნოსა შეგიწყალო შენ. თქუა მჴსნელმან შენმან უფალმან:
9 | რადგან ეს ნოეს წყლებია ჩემთვის: როგორც დავიფიცე, რომ აღარ მოვავლენდი ნოეს წყლებს ქვეყანაზე, ასე ვფიცავ, რომ აღარ განვრისხდები შენზე და აღარ დაგემუქრები. | 9 | წყლითგან ქმნილით ნოეს ზე ესე არს ჩემდა, ვითარ-იგი ვეფუცე მას ჟამსა მას შინა ქუეყანასა არა განწყრომად შენ ზედა მერმე,
10 | რადგან მთები შეიძვრებიან და ბორცვები შეირყევიან, ჩემი შენდამი წყალთბა კი არ შეიძვრის და ჩემი სამშვიდობო აღთქმა არ შეირყევა, ამბობს შენი მწყალობელი უფალი. | 10 | არცა ქადებითა ჩემითა გარდაცვალებად მთათა, არცა ბორცუნი შენნი გარდაიძრნენ ესრეთ, არცა ჩემმიერი წყალობა მოგაკლდეს შენ, არცა აღთქმაჲ მშჳდობისა შენისა გარდაიცვალოს, რამეთუ თქუა მლხინებელმან შენმან უფალმან;
11 | დაჩაგრულია, ქარნაცემო, უნუგეშებელო! აჰა, შემოგიშენებ კედლებს ძვირფასი ქვებით და საფუძვლად საფირონს დაგიდებ. | 11 | ლხინება იყავ შენდა მდაბალ და დაუწყნარებელ-მყოფად იწოდო, ვიდრე ნუგეშინის-გცეს შენ. აჰა, განგიმზადო შენ ანთრაკი ქვად და საფუძველთა შენთა საპფირონი.
12 | ლალის ქონგურებს და ელვარე ქვის კარიბჭეებს გაგიკეთეა, მთელი გალავანი პატიოსანი ქვებისგან გექნება. | 12 | და აღვაშენნე გოდოლი შენი იასპითა და ბჭეთა შენთა ქვანი ბროლისანი და ზღუდენი შენი ქვითა რჩეულითა.
13 | შენი ვაჟები, ყველანი, უფლის დამოძღვრილნი იქნებიან და დიდი იქნება შენი ვაჟების კეთილდღეობა. | 13 | და ყოველნი ძენი შენნი განსწავლულნი ღმრთისანი და მრავალი მშჳდობაჲ შვილთა შენთა.
14 | სიმართლით განმტკიცდები, შორს იქნები გასაჭირისგან, რადგან არაფრის შეგეშინდება, და საფრთხისაგან, რადგან არ მოგეკარება. | 14 | და სიმართლისა მიერ აღეშენო, განეყენე უსამართლოსაგან, და არ შეგეშინოს, და ძრწოლა არ მიგეახლოს შენ.
15 | კი მოგიხდებიან, მაგრამ არა ჩემგნით; შენი მომხდური შენს წინაშე დაეცემა. | 15 | აჰა, მწირნი მოვლენ შენდა ჩემ მიერ, და გემსხემნენ შენ, და შენდა მიმართ მოილტოდიან.
16 | აჰა, მე შევქმენი მჭედელი, რომელიც უბერავს ცეცხლის მუგუზლებს და ჭედავს იარაღს თავისი ხელობით. მევე შევქმენი დამღუპველი, რომ ანადგუროს. | 16 | აჰა, მე აღგაგე შენ, არა ვითარცა მჭედელმან მბერავმან ცეცხლისა მიერ ნაკუერცხალთამან და გამომღებელმან ჭურჭელსა საქმედ, ხოლო მე აღგაგე შენ არა წარსაწყმედელად ხრწნილებისა.
17 | ყოველი იარაღი, შენს წინააღმდეგ გამოჭედილი, გაცუდდება და ყოველ ენას, შენს წინააღმდეგ აღმდგარს სამსჯავროზე, გაამტყუნებ. ესაა წილხვედრი უფლის მორჩილთა და მათი გამართლება ჩემგნით, ამბობს უფალი. | 17 | ყოველსა ჭურჭელსა განხრწნადსა შენდამი არ წარემართოს, და ყოველი ჴმაჲ უკუეთუ აღდგეს შენ ზედა საშჯელად, მათ ყოველთა სძლო. ხოლო თანამდებნი შენნი იყვნენ წუხილსა შინა. არს სამკჳდრებელი აღმაშენებელთა უფლისათა და თქუენ იყვნეთ ჩემდა მართალ, - იტყჳს უფალი.


† www.orthodoxy.ge † ძველი აღთქმა - ესაია წინასწარმეტყველი (თავი 55)

ესაია წინასწარმეტყველი

თავი ორმოცდამეთხუთმეტე

ახალი ქართულით ძველი ქართულით
1 | ჰოი, მწყურვალნო, ყველანი წყალთან მიდით, და ვერცხლის უქონელნო, წადით, იყიდეთ და ჭამეთ! წადით და იყიდეთ უვერცხლოდ და უსასყიდლოდ ღვინო და რძე! | 1 | წყურიელნი წარვედით წყლისა მიმართ და რავდენთა არა გაქუს ვეცხლი, მოარულთა იყიდეთ, და ჭამეთ და ვიდოდეთ და იყიდეთ თჳნიერ ვეცხლისა და ფასისა,
2 | რისთვის ხარჯავთ ვერცხლს, თუ ბურს ვერ შოულობთ? რისთვის შრომობთ, თუ ვერ ძღებით? მე მომისმინეთ და შეჭამთ საუკეთესოს, ნოყიერი საკვებით დაიტკბობთ სულს. | 2 | ღჳნოჲ და ცმელი. რაჲსათჳს პატივს-სცემთ ვეცხლსა? შრომა თქუენი არა პურთათჳს არს და რუდენებაჲ თქუენი არა სიმაძღრედ? ისმინეთ ჩემი და ჭამენით კეთილნი და განიშუას კეთილთა შინა სულმან თქუენმან.
3 | ყური მომაპყარით და ჩემთან მოდით; მისმინეთ და იცოცხლებს თქვენი სული. დაგიდებთ საუკუნო აღთქმას დავითის მტკიცე სიქველეთა გამო. | 3 | ეკრძალენით ყურითა თქუენითა და შეუდეგით გზათა ჩემთა. შეისმინეთ ჩემი და ცხონდეს კეთილთა შინა სული თქუენი და აღგითქუა თქუენ აღთქმაჲ საუკუნო, ღირსნი დავითისნი სარწმუნონი.
4 | აჰა, დავსვი ხალხების მოწმედ, ხალხების ბელადად და მბრძანებლად. | 4 | აჰა, საწამებელად წარმართთა შორის მივეც იგი მთავრად და მბრძანებელად წარმართთა.
5 | აჰა, ხალხს, რომელსაც არ იცნობ, მოუწოდებ, და ხალხი, რომელიც არ გიცნობს, შენსკენ გამოეშურება უფლის, შენი ღმერთის გამო და ისრაელის წმიდის გამო, რადგან მან განგადიდა შენ. | 5 | აჰა, წარმართნი, რომელთა არა გიცოდეს შენ, გიწოდდენ შენ და ერნი, რომელნი არა გიცნობდეს შენ, შენდამი მოივლტოდიან, უფლისათჳს ღმრთისა შენისა და წმიდისა ისრაჱლისა, რამეთუ გადიდა შენ.
6 | ეძებეთ უფალი, როცა შეიძლება მისი პოვნა; მოუხმეთ მას, როცა ახლოს არის იგი. | 6 | იძიეთ უფალი და ჰპოოთ, რაჲ მოხადეთ, ხოლო რაჟამს მოგეახლოს თქვენ,
7 | მიატოვოს ბოროტეულმა თავისი გზა და ცოდვილმა კაცმა - თავისი ზრახვები; მიაქციოს უფლისკენ და ის შეიწყალებს მას, და ჩვენი ღმერთისკენ, რადგან მრავალგზის მიმტევებელია. | 7 | დაუტევენ უთნოომან გზანი მისნი და კაცმან უშჯულომან განზრახვანი მისნი, და მოიქეცინ უფლისა მომართ და შეწყალებულ იქმნეს, რამეთუ ფრიად მიგიტევნეს ცოდვანი თქუენნი.
8 | რადგან ჩემი ზრახვები არ არის თქვენი ზრახვები და ჩემი გზები არ არის თქვენი გზები, ამბობს უფალი. | 8 | რამეთუ არა არიან განზრახვანი ჩემნი, ვითარცა განზრახვანი თქუენნი, არცა ვითარცა გზანი თქუენნი, გზანი ჩუენნი, - იტყჳს უფალი,
9 | რადგან როგორც ცა არის მაღალი მიწაზე, ასევე მაღალია ჩემი გზები თქვენს გზებზე და ჩემი ზრახვები თქეენს ზრახვებზე. | 9 | არამედ ვითარცა განშორებულ არს ცაჲ ქუეყანისაგან, ეგრეთ განშორებულ არს გზაჲ ჩემი გზათაგან თქუენთა და გაგონებანი თქვენნი გაგონებისაგან ჩემისა.
10 | რადგან როგორც წვიმა და თოვლი ჩამოდის ციდან და უკან არ ბრუნდება, თუ არ მორწყა მიწა, თუ არ აშობინა და არ აღმოაცენებინა, რომ მისცეს თესლი მთესველს და პური მჭამელს, | 10 | რამეთუ ვითარ-იგი უკუეთუ გარდამოვიდეს წჳმაჲ ანუ თოვლი ცისაგან, და არა მიიქცეს, ვიდრემდის არა დაათროს ქვეყანა და გამოშვას და გამომორჩოს, და მოსცეს თესლი მთესველსა და პური ჭამად.
11 | ასევე იქნება ჩემი სითყვა, რომელიც გამოდის ჩემი პირიდან. ფუჭად არ დაბრუნდება ჩემთან, თუ არ აღასრულა ჩემი ნება და არ მიაღწია იმას, რისთვისაც მივავლინე. | 11 | ეგრეთ იყოს სიტყუა ჩემი, რომელი უკუეთუ გამოვიდეს პირისაგან ჩემისა, არა მოიქცეს ჩემდამო ცალიერი, ვიდრემდის არა აღესრულოს ყოველნი, რაოდენნი ვინებენ. და წარვჰმართნე გზანი შენნი და ბრძანებანი ჩემნი დაიცვნე,
12 | რადგან სიხარულით გახვალთ და მშვიდობით იქნებით ნატარები; მთები და ბორცვები მხიარულ ყიჟინას დასცემენ თქვენს წინაშე და მინდვრის ყველა ხე ტაშს შემოჰკრავს. | 12 | რამეთუ შუებისა მიერ გამოხვიდეთ და სიხარულისა მიერ განისწავლნეთ, რამეთუ მთანი და ბორცუნი ვლდებოდიან, შემწყნარებელნი თქუენნი, სიხარულსა შინა, და ყოველთა ხეთა ველისათა დაიტყუელნენ რტოებითა.
13 | ეკლის ადგილზე ალვისხე ამოვა და ქაცვის ადგილზე მურტი ამოვა; და იქნება უფლისათვის სახელად და საუკუნო ნიშნად, რომელიც არ წაიშლება. | 13 | და ტჳვისა წილ აღმოსცენდეს კჳპაროზი და ღჳვისა წილ მურტი. და იყოს უფალი სახელად და სასწაულად საუკუნოდ, და არა მოაკლდეს.


† www.orthodoxy.ge † ძველი აღთქმა - ესაია წინასწარმეტყველი (თავი 56)

ესაია წინასწარმეტყველი

თავი ორმოცდამეთექვსმეტე

ახალი ქართულით ძველი ქართულით
1 | ასე ამბობს უფალი: შეინახეთ რჯული და ქმენით სამართალი, რადგან სადაც არის, მოვა ჩემი ხსნა და ჩემი სამართალი გაცხადდება. | 1 | ამათ იტყჳს უფალი: დაიცევით მსჯავრი და ყავთ სიმართლე, რამეთუ მოეახლა მაცხოვარება ჩემი მოსლვად და წყალობაჲ ჩემი გამოჩინებად.
2 | ნეტარია ის კაცი, ვინც აკეთებს ამას და ადამის ძე, ვინც ამას ეჭიდება; უმწიკვლოდ შემნახველი შაბათისა და ყოველი ავის ქმნისგან ხელის დამყენებელი. | 2 | ნეტარ არს მამაკაცი, რომელმან ყუნეს ესენი და კაცი ჴელმყოფი ამათი და დამცველი შაბათთაჲ არშეგინებად და დამცველი ჴელთა მისთა არაქმნად ცრუთა.
3 | ნუ იტყვის უცხოს შვილი, უფალს მიკრული, უფალმა ჩემს ხალხს მომწყვიტაო, და ნუ იტყვის საჭურისი, აჰა, გამხმარი ხე ვარო, | 3 | ნუ იტყჳნ სხვა ნათესავი შეახლებული უფლისა მიმართ მეტყუელი: გამოსაზღურებით გამომისაზღურებს მე უფალი ერისაგან ჩემისა. და ნუ იტყჳნ საჭურისი, ვითარმედ: მე ვარ ხე ჴმელი,
4 | რადგან ამბობს უფალი: საჭურისებს, რომლებიც ინახავენ ჩემს შაბათებს, ირჩევენ ჩემთვის სასურველს და მტკიცედ უჭირავთ ჩემი აღთქმა, | 4 | რამეთუ ამათ იტყჳს უფალი: საჭურისთა, რაოდენთაცა დაიმარხნენ ბრძანებანი ჩემნი, და აღირჩინენ, რომელნი მე მნებვან, და შეეწეოდიან აღთქმაჩემთა.
5 | მივცემ ჩემს სახლში და ჩემს კედლებს შორის ძეგლს და სახელს, ჩემს ვაჟებზე და ასულებზე უკეთესს, საუკუნო სახელს მივცემ, რომელიც არ წაიშლება. | 5 | მივსცე მათ სახლსა შორის ჩემსა და ზღუდესა შინა ჩემსა ადგილი სახელოანი, უმჯობესი ძეთა და ასულთასა, და სახელი საუკუნოჲ მივსცე მათ, და არა მოაკლდეს,
6 | უცხოთა შვილებს, რომლებიც მიეკრნენ უფალს, რომ ემსახურონ უფალს და უყვარდეთ მისი სახელი, რომ იყვნენ მისი მორჩილნი, ყველას, შაბათის უმწიკვლოდ შემნახველს და ჩემი აღთქმის მტკიგედ დამჭერს, | 6 | და უცხონათესავნი, შეახლებულნი უფალსა, მსახურებად მისსა და შეყვარებად სახელი უფლისაჲ, ყოფად მისსა მონებად და მჴევლებად და ყოველნი დამმარხველნი შაბათთა ჩემთანი არშეგინებად და შემწყნარებელნი აღთქმისა ჩემისანი.
7 | მივიყვან ჩემს წმიდა მთაზე და ჩემს სამლოცველო სახლში გავახარებ. მათი აღსავლენნი და მათი მსხვერპლნი სასურველი იქნება ჩემს სამსხვერპლოზე, რადგან ჩემს სახლს ყველა ხალხის სამლოცველო სახლი დაერქმევა. | 7 | შევიყუანნე იგინი მთად წმიდად ჩემდა და ვახარო მათ სახლსა შინა ლოცვისა ჩემისასა, ყოვლად დასაწუელნი მათნი და მსხუერპლნი მათნი იყუნენ მითუალულ მსხუერპლისსაცავსა ზედა ჩემსა, რამეთუ სახლი ჩემი სახლ ლოცვის იწოდოს ყოველთათჳს წარმართთა.
8 | ამბობს უფალი ღმერთი, გაფანტული ისრაელის შემკრები: კიდევაც შევკრებ და მივუმატებ უკვე შეკრებილებს. | 8 | თქუა უფალმან ღმერთმან, შემკრებელმან განთესულთა ისრაილისათამან, ვითარმედ: შევკრიბო მის ზედა შესაკრებელი, ყოველნი მჴეცნი ველურნი.
9 | ველის მხეცებო და ტყის მხეცებო, ყველანი მოდით და ჭამეთ! | 9 | მოვედით, ჭამეთ ყოველთა მჴეცთა მაღნარისათა.
10 | დარაჯები ბრმები არიან ყველანი, უმეცრები არიან ყველანი; მუნჯი ძაღლები არიან, ყეფა არ შეუძლიათ, თვლემენ, ძირს ყრიან, ძილის მოყვარულნი. | 10 | იხილეთ, რამეთუ დაბრმეს ყოველნი, არა ცნეს გაგონებად, ყოველნი ძაღლებ უჴმო, ვერშემძლებელნი ყეფად. მესიზმრენი საწოლითა, მოყუარენი ჰრულისანი,
11 | ხარბი ძაღლები არიან, გაუმაძღარნი. მწყემსებს არაფრის გაგება არა აქვთ, ყველა თავის გზას ადგას, თითოეული თავის კერძ ანგარებას ეძებს. | 11 | და ძაღლნი ურცხჳნონი სულითა, არმეცნიერნი განძღომად და არიან უკეთურნი, არმცოდნელნი გულისხმის-ყოფასა, ყოველნი გზათა თჳსთა შეუდგეს. თითოეული ძჳნად თჳსსა ანგაჰრებს კიდითგან მისით.
12 | მოდით, ვიშოვი ღვინოს და დავთვრეთო სასმელით; დღესაც გვეყოფა და ხვალისთვისაც ბევრი დარჩებაო! | 12 | მოვედით, მოვიღოთ ღჳნოჲ და ვიჴუმიოთ იგი სიმთრვალედ და არს ესევითარი დღე ხვალე დიდ შენთჳს, ვითარ ფრიად.


† www.orthodoxy.ge † ძველი აღთქმა - ესაია წინასწარმეტყველი (თავი 57)

ესაია წინასწარმეტყველი

თავი ორმოცდამეჩვიდმეტე

ახალი ქართულით ძველი ქართულით
1 | იღუპება მართალი კაცი და არავინ არის, გულთან რომ მიიტანოს; ქველი ხალხი იხოცება, მაგრამ ვერავინ ხვდება, რომ ბოროტების მიზეზით იღუპება მართალი. | 1 | იხილეთ, ვითარ წარწყმდა მართალი, და არა ვინ მოელის გულითა და კაცნი მართალნი აღიხუმიან, და არა ვინ გულისხმა-ჰყოფს, რამეთუ პირისაგან სიცრუისასა აღებულ არს მართალი.
2 | ის გადის სამშვიდობოს; განისვენებენ თავ-თავიანთ საწოლებში წრფელი გზით მავალნი. | 2 | იყოს მშჳდობით დაფლვაჲ მისი, აღღებულ არს შორისისაგან.
3 | ახლოს მოდექით, ჯადოქრის შვილებო, მემრუშეთა და მეძავთა თესლო! | 3 | ხოლო თქუენ, მოიყვანეთ აქა, ძენო უსჯულონო! თესლნო მემრუშისა და მეძვისანო!
4 | ვის ამასხარავებთ, ვის წინააღმდეგ მოგიღიავებიათ პირი? ვისთვის გამოგიყვიათ ენა? განა ცოდვის შვილები არა ხართ თქვენ, სიცრუის თესლი? | 4 | ვისსა შორის იშუებდით და ვისსა შორის აღაღეთ პირი თქუენი? და ვისსა ზედა განსძართ ენაჲ თქუენი? არა თქუენ ხართა შვილნი წარწყმედისანი, ნათესავნი უსჯულონი,
5 | რომ გახურებულხართ მუხებს შორის, ყოველი ხემხვივანის ქვეშ, ბავშვთა დამკვლელნო ხევებში, კლდეთა ნაპრალებში? | 5 | რომელნი ევედრებოდეს კერპთა ხეთა ქუეშე ვარჯოვანთა, დამფლველნი შვილთა თქუენთანი ჴევთა შინა და შორის უვალ კლდეთასა,
6 | რიყის ქვებშია თქვენი ხვედრი; ისინია, ისინი შენი წილი, სწორედ მათ უღვრიდი საღვრელს და ძღვენს სწირავდი. როგორ ავიტანო ეს დამშვიდებით? | 6 | ადგილსა ლეღოვანსა? იგი შენდა ნაწილ, ესე შენდა სამკჳდრებელ. მათ განუფენდ მსხუერპლებსა, და მათ მიართუემდ საკლველებსა. ამათ ზედა უკუე არ განვრისხნეა? - იტყჳს უფალი, -
7 | მაღალ და დიდ მთაზე გაქვს მოწყობილი საწოლი; იქაც კი ახვედი მსხვერპლის შესაწირად. | 7 | მთასა ზედა მაღალსა და განსაცხრომელსა, მუნ საწოლი შენი და მუნ აღიხუენ მსხუერპლნი შენნი.
8 | კარსა და წყრთილებს უკან დაგისვამს შენი ნიშნები, რადგან ჩემგან გაიშიშვლე თავი და მაღლა ახვედი, გააფართოვე შენი საწოლი და კავშირი შეჰკარი მათთან, შეიყვარე მათი საწოლი კაცობის შემყურემ. | 8 | და უკანა წყირთლთა კარისა შენისათა დაჰსხენ საჴსენებელნი შენნი მგონებელმან, ვითარმედ, უკეთუ განსდგე ჩემგან, უმეტესი რაჲმე გაქუს. შეიყუარენ მძინარნი შენ თანა და განამრავლე სიძვაჲ შენი მათ თანა.
9 | წახვედი მეფესთან ზეთნაცხები, გაიუხვე ნელსაცხებლები, შორიდან აგზავნი მოციქულებს, ქვესკნელამდე დაიმდაბლე თავი. | 9 | და მრავალნი ჰყუენ მრუშებად შორიელნი შენგან. მიავლინენ მოციქულნი მიერ კერძო საზღუართა შენთა და გარემიიქეც და დაჰმდაბლდი ვიდრე ჯოჯოხეთამდე.
10 | დაგღალა ბევრმა სიარულმა, მაგრამ არ გითქვამს: ფუჭიაო. სიცოცხლეს გრძნობდი ხელში, ამიტომაც არ დაცემულხარ. | 10 | მრავალგზობათა შენთა დაჰშუერ და არა სთქუ: დავსცხრე. განძლიერებული იქმოდე ამათ, ამისთჳს არმემოქენე მე.
11 | ვის უფრთხოდი და ვისი გეშინოდა, რომ მღალატობდი და არ გახსოვდი, გულზე არ გქონდი დადებული? ალბათ რომ ვდუმდი კარგა ხანი, იმიტომაც არ გქონდა ჩემი შიში. | 11 | შენ ვისგან წიწნეულსა შეგეშინა? და მეცრუე მე, და არ მომიჴსენე მე, არცა მომიღე მე გაგონებისა შორის შენისა, არცა გულისა შორის შენისა, და მე, მხილველი შენი, უგულებელს-გყოფ და ჩემგან არ შეიშინე.
12 | მე გიცხადებდი შენს სიმართლეს და საქმეებს, მაგრამ სარგებლობა არ მოჰქონდა შენთვის. | 12 | და მე მიუთხრობ სიმართლესა ჩემსა და ძჳრთა შენთა, რომელთა არარაჲ გარგონ შენ.
13 | როცა შემომღაღადებ, მაშინ გიხსნას შენი კერპების კრებულმა. ყველას ერთიანად აიტაცებს ქარი, ქროლვა წაიღებს. ჩემი მოსავი კი ქვეყანას დაიმკვიდრებს და ჩემს წმიდა მთას დაეპატრონება. | 13 | ოდეს ჴმა-ჰყო, განგარინედ შენ ჭირსა შინა შენსა, რამეთუ ესე ყოველნი ქარმან მიიხუნეს და არარა-ყუნეს იგინი ნიავქარმან, ხოლო შემოდგომილთა ჩემთა მოიგონ ქუეყანაჲ და დაიმკჳდრონ მთა წმიდაჲ ჩემი.
14 | თქვა: გატკეპნეთ, გატკეპნეთ, გზა გაამზადეთ! მოაშორეთ ბორკილი ჩემი ხალხის გზას! | 14 | და თქუენ განწმიდენით პირისაგან მისისა გზანი და აღიღეთ საბრჴე გზისაგან ერისა ჩემისა.
15 | რადგან ასე ამბობს მაღალი და აღზევებული, მარადმსუფევი და წმიდასახელიანი: მე ვსუფევ მაღალში და სიწმიდეში, მაგრამ მე ვარ ტანჯულთანაც და სულით გლახაკთან, რათა ცხოველვყო გლახაკთა სული და ცხოველვყო ტანჯულთა გული. | 15 | ამათ იტყჳს უფალი მაღალი, მაღალთა შინა დამკჳდრებული, საუკუნე წმიდაჲ წმიდათა შორის, სახელი მისი უფალი მაღალი, წმიდათა შორის განსუენებული და სულმოკლეთა მიმცემელი სულგრძელებისა და მიმცემელი ცხორებისა შემუსრვილთა გულითა.
16 | რადგან საუკუნოდ არ ვიქნები დამუქრებული და სამუდამოდ არ ვიქნები განრისხებული, რადგან ჩემგნით არის სული ხორცშესხმული და სამშვინველნი მე შევქმენი. | 16 | არა საუკუნომდე შურ-ვიგო თქუენგან, არცა მიმდემად განგარისხნე თქუენ, რამეთუ სული ჩემგან გამოვიდეს და მშჳნვაჲ ყოველი მე შევქმენ.
17 | მისი ანგარების ცოდვის გამო განვრისხდი და ვგვემე იგი, სახე დავმალე და ვმრისხანებდი; ის კი, განდგომილი, მადიოდა თავისი გულის გზით. | 17 | ცოდვისათჳს მცირისა შევაწუხე იგი და დავეც იგი, და მივიქციე პირი ჩემი მისგან, და შეწუხნა და ვიდოდა მჭმუნვარე წინაშე ჩემსა, გზათა შორის გულისა მისისათა.
18 | მე დავინახე მისი გზები და განვკურნავ მას, წავუძღვები და მივუზღავ ნუგეშს მას და მის თანამგლოვართ. | 18 | გზანი მისნი ვიხილენ, და განვკურნე იგი და ნუგეშინის-ვეც მას. და მივეც მას ნუგეშინის-ცემა ჭეშმარიტი მგლოვარეთა მათ.
19 | და შევუქმნი სიტყვას ბაგეებში: მშვიდობა, მშვიდობა შორებელთ და ახლობელთ! ამბობს უფალი, და განვკურნავ მას. | 19 | დავბადე ნაყოფი მშჳდობაჲ მშჳდობასა ზედა, რომელნი ახლოს და რომელნი შორს არიან. და თქუა უფალმან: განვკურნნე იგინი.
20 | ბოროტეულნი აღელვებულ ზღვას გვანან, რომელიც ვერ წყნარდება, და მისი ტალღები ისვრიან ლაფსა და ტალახს. | 20 | ხოლო ცრუნი, ვითარცა ზღუაჲ აღდუღებული, ეგრეთ იღელვებოდიან და განსუენებად ვერ შემძლებელ იყუნენ.
21 | არ არის მშვიდობა, ამბობს ჩემი ღმერთი, ბოროტეულთათვის. | 21 | არა არს სიხარული უთნოთა, - იტყჳს უფალი ღმერთი.


† www.orthodoxy.ge † ძველი აღთქმა - ესაია წინასწარმეტყველი (თავი 58)

ესაია წინასწარმეტყველი

თავი ორმოცდამეთვრამეტე

ახალი ქართულით ძველი ქართულით
1 | ხმამაღლა იყვირე, თავს ნუ დაიზოგავ; ბუკივით აღიმაღლე ხმა და გამოუცხადე ჩემს ხალხს მისი დანაშაული და იაკობის სახლს მისი ცოდვები. | 1 | ჴმა-ყავ ძლიერად და ნუ ჰრიდებ, ვითარცა საყჳრმან, აღიმაღლე ჴმაჲ შენი, და მიუთხრენ ერსა ჩემსა ცოდვანი მათნი და სახლსა იაკობისსა უსჯულოებანი მათნი.
2 | ყოველდღე მეძებენ მე და ჩემი გზების გაგება სურთ იმ ხალხის მსგავსად, სიმართლით რომ იქცევიან და თავიანთი ღმერთის სამართალს არ ივიწყებენ; მართალს სამართალს მეკითხებიან და ღმერთთან სიახლოვე სურთ. | 2 | მე დღესა დღისაგან მეძიებენ და ცნობად გზათა ჩემთა გული უთქუამს, ვითარცა ერსა სიმართლისმოქმედსა, და მსჯავრსა ღმრთისა მისისა არდამტევებელსა, მთხოენ მე მსჯავრსა მართალსა და მიახლებად ღმრთისა გული უთქვამს
3 | რისთვის ვმარხულობთ, თუკი არ გვხედავ? რისთვის ვიტანჯავთ თავს, თუკი არ გვამჩნევ? აჰა, მარხვის დროს სიამეს ეძებთ და ყოველგვარ ჟინს იკლავთ. | 3 | მეტყუელთა, ვითარმედ: ვიმარხეთ და არა იხილე, დავიმდაბლენით სულნი ჩუენნი და არა სცან. - რამეთუ დღეთა შინა მარხვათა თქუენთასა იპოებიან ნებანი თქუენნი და ყოველთა ჴელისქუეშეთა თქუენთა, დაჰქენჯნით
4 | აჰა, მარხულობთ, რომ იდავოთ და იშუღლოთ, და ბოროტად ურტყათ მუშტები, არ მარხულობთ როგორც დღეს, რათა ცას მისწვდეს თქვენი ხმა. | 4 | სასჯელთამი და ლალვათა იმარხავთ და ჰგუემთ თითთმწყლველობით მდაბალსა, რაჲსა იმარხავთ ჩემდად? რაჲთა დღეს სასმენელ იქმნეს ღაღადებისა მიერ ჴმაჲ თქუენი?
5 | განა ასეთი მარხვაა სასურველი ჩემთვის, როცა კაცი თავს იტანჯავს და ლერწამივით ხრის თავს და ქვეშ ჯვალო და ნაცარი აქვს დაგებული? განა ამას ჰქვია მარხვა და უფლის სათნო დღე? | 5 | არა ესე მარხვაჲ გამოვირჩიე და დღე დამდაბლებისა კაცისა სულისა თჳსისა, არცა მო-თუ-იდრიკო, ვითარცა გრკალი, ქედი შენი, და ძაძაჲ და ნაცარი დაირეცო, არცა ეგრეთ ეწოდოს მარხვაჲ შეწყნარებული და დღე სათნოჲ უფლისაჲ.
6 | განა ეს არ არის მარხვა, მე რომ ავირჩიე: რომ დახსნა ბოროტების საკვრელნი, დაწყვიტო უღლის აპეურები, თავისუფლად გაუშვა დათრგუნვილნი და დალეწო ყველა უღელი? | 6 | არა ეგევითარი მარხვა გამოვირჩიე მე, - იტყჳს უფალი, - არამედ განჴსენ ყოველი საკრველი სიცრუისა, დაარღჳენ გულარძნილებანი მძლავრებითთა თანცვალებათანი, განავლინენ შეპყრობილნი მიტევებით და ყოველი აღწერილი უსამართლოჲ განხეთქე.
7 | რომ მშიერს გაუყო შენი პური და უსახლკარო ღარიბ-ღატაკნი სახლში შეიყვანო, რომ შემოსო შიშველი, როცა დაინახავ, და შენს სისხლსა და ხორცს არ დაემალო? | 7 | დაუნეცვე მშიერსა პური შენი და გლახაკნი უსართულონი შეიყვანენ სახიდ შენდა, იხილო თუ შიშუელი, შეჰმოსე და თჳსთაგანი თესლისა შენისათა არა უგულებელს-ჰყო.
8 | მაშინ განთიადივით გამობრწყინდება შენი ნათელი და დაჩქარდება შენი განკურნება, შენი სიმართლე წაგიძღვება წინ და უფლის დიდება უკან გამოგყვება. | 8 | მაშინ განეფინოს მსთუად ნათელი შენი, და კურნებანი შენნი მალე აღმოჴდენ და წინაგივიდოდეს წინაშე შენსა სიმართლე შენი, და დიდებამან ღმრთისამან გარეშეგიცვას შენ.
9 | მაშინ მოუხმობ და ხმას გაგცემს უფალი; შეჰღაღადებ და იტყვის: აქ ვარ! თუ შეწყვეტ ჩაგვრას, ცილისწამებას და ავსიტყვაობას; | 9 | მაშინ ჴმა-ჰყო და ღმერთმან ისმინოს შენი, მერმე იტყოდიღა შენ, გრქუას: აჰა, აქა ვარ. უკეთუ მოსპო შენგან საკრველი და ჴელის-დადება და სიტყუა დრტჳნვისა,
10 | თუ სულს არ დაიშურებ მშიერისთვის და ტანჯულ კაცს გულს მოუფონებ, წყვდიადში ამოგიბრწყინდება ნათელი და შენი ბნელი შუადღესავით იქნება. | 10 | და სცე მშიერსა პური სულით გამო შენით, და სული დამდაბლებული აღავსო, მაშინ აღმობრწყინდეს ბნვლსა შინა ნათელი შენი, და ბნელი შენი, ვითარცა შუადღე.
11 | უფლის მიერ იქნები მუდამ ნატარები და გვალვებში სულს დაგიამებს; ძვლებს გაგიმაგრებს და იქნები მორწყული ბაღივით და წყაროსავით, რომლის წყლები არასოდეს დაშრება. | 11 | და იყოს ღმერთი შენი შენ თანა მარადის, და განსძღე, ვითარცა გული უთქუამს სულსა შენსა, და ძუალნი შენნი განპოხნენ, და იყო, ვითარცა მტილი დამთრვალი, და ვითარცა წყაროჲ, რომელსა არა მოაკლდის წყალი და, ძუალნი შენნი, ვითარცა მდელოჲ, აღმოსცენდენ და განპოხნენ და დაიმკჳდრონ ნათესავთა შორის ნათესავთასა.
12 | აგიშენდება ძველი ნაოხარნი, აღადგენ ძველისძველ საძირკვლებს და დაგერქმევა დანგრეულის ამშენებელი, გზათა განმაახლებელი მკვიდრი ხალხისათვის. | 12 | და აღეშენნენ ოჴერნი შენნი საუკუნენი, და იყვნენ საფუძველნი შენნი საუკუნებ ნათესავთა შორის ნათესავთასა, და გეწოდოს მაშენებელ ზღუდისა, და ალაგნი საშუალმყოფნი დააცხრვნე.
13 | თუ შეაბრუნებ შენს ფეხს შაბათისგან, რომ დათრგუნო სურვილი ჩემს წმიდა დღეს, შერაცხავ შაბათს სანეტაროდ და უფლის წმიდად მის განსადიდებლად, და პატივს მიაგებ მას, არ მოიქცევი შენი ჩვეულებით, სურვილს არ აისრულებ და ფუჭსიტყვაობას არ მოჰყვები, | 13 | უკუეთუ მოაქციო ფერჴი შენი შაბათთაგან არაქმნად ნებათა შენთა დღესა შინა წმიდასა, და უწოდი შაბათთა ფუფუნეულ წმიდა ღმრთისა შენისა, არა აღიღო ფერჴი შენი საქმესა ზედა, არცა სთქუა სიტყუაჲ რისხვით პირისაგან შენისა.
14 | მაშინ ინეტარებ უფალში, დედამიწის მაღლობებზე დაგსვამ და იაკობის, მამაშენის, მემკვიდრეობით გამოგკვებავ, რადგან უფლის ბაგეებმა ბრძანა. | 14 | და იყო მოსავ უფლისა მიმართ და აღგიყვანოს შენ კეთილთა ზედა ქუეყანისათა, და გაჭამოს შენ სამკჳდრებელი იაკობ მამისა შენისაჲ, რამეთუ პირი უფლისაჲ იტყოდი ამათ.


† www.orthodoxy.ge † ძველი აღთქმა - ესაია წინასწარმეტყველი (თავი 59)

ესაია წინასწარმეტყველი

თავი ორმოცდამეცხრამეტე

ახალი ქართულით ძველი ქართულით
1 | აჰა, არ დამოკლებულა უფლის ხელი რომ ხსნა არ შეეძლოს, და არ დამძიმებულა მისი ყური, რომ ვერ ისმინოს. | 1 | ნუ ვერშემძლე არსა ჴელი უფლისაჲ ცხოვნებად შენდა? ანუ დაამძიმა ყური თჳსი არსმენად.
2 | მხოლოდ თქვენი უკეთურებანი იყო გამყოფი თქვენსა და თქვენს ღმერთს შორის და თქვენმა ცოდვებმა დაფარეს მისი სახე თქვენგან და აღარ ესმოდა მას, | 2 | არამედ ცოდვანი თქუენნი განსწვალებენ შორის თქუენსა და ღმრთისა, და ცოდვათა თქუენთათჳს მიიქცია პირი თჳსი თქუენგან არშეწყალებად,
3 | რადგან თქვენი ხელები სისხლით არის შებღალული და თითები თქვენი - უკეთურებით; თქვენი ბაგეები სიცრუეს მეტყველებენ, თქვენი ენა სიბილწეს ლაპარაკობს. | 3 | რამეთუ ჴელნი თქუენნი შებღალულ არიან სისხლითა და თითნი თქუენნი ცოდვათა შინა, ხოლო ბაგეთა თქუენთა თქუეს უსჯულოებაჲ და ენაჲ თქუენი სიცრუესა იწურთიდა.
4 | არავინ მოითხოვს სიმართლით და არავინ განიკითხვის ჭეშმარიტებით; ფუჭია მათი საესავი და ცრუობენ; ჩაესახვით ამაოება და ტყუილს ბადებენ. | 4 | არც ერთი იტყჳს სიმართლეთა, არცა არს სასჯელი ჭეშმარიტი. მოსავ იქმნეს ამაოთა მიმართ და ზრახვენ ცუდთა, რამეთუ მიუდგებიან ტკივილსა და შობენ უსჯულებასა.
5 | ასპიტის კვერცხებს ჩეკავენ და ობობას აბლაბუდას ქსოვენ; მათი კვერცხების მჭამელი კვდება და, თუ გატყდა, უნასი იჩეკება. | 5 | კუერცხნი ასპიტთანი განტეხნეს და ქსელსა დედაზარდლისასა ქსოენ, და მგულებელმან კუერცხთა მათთა ჭამისამან შე-რა-მუსრნა, ღრიაკალი პოვა და მას შინა ვასილისკოსი.
6 | მათი აბლაბუდა სამოსელისთვის არ ვარგა და თავიანთ ნაკეთებს ვერ ჩაიცვამენ; მათი ნაკეთები უკეთური ნაკეთებია და ძალადობაა მათ ხელებში. | 6 | ქსელი მათი არ იყოს შესამოსლად, არცაღა გარემოისხან საქმეთაგან მათთა, რამეთუ საქმენი მათნი საქმე უსჯულოებისა,
7 | ფეხები სიავისკენ გაურბით და უბრალო სისხლის დასაღვრელად მიიჩქარიან; მათი ზრახვები უკეთური ზრახვებია, ნგრევა და პარტახია მათ გზებზე. | 7 | ხოლო ფერჴნი მათნი უკეთურებასა შინა რბიან, მალენი დათხევად სისხლსა უმიზეზოსა, და გულისსიტყუანი მათნი გულისსიტყუანი უცნობოთანი, შემუსრვაჲ და საარსებულება გზათა შორის მათთა.
8 | მშვიდობის გზები მათ არ უწყიან და მათ ბილიკებზე არ არის სამართალი; თავადვე გაიმრუდეს გზა-სავალი და მასზე მავალმა არავინ იცის მშვიდობა. | 8 | და გზაჲ მშჳდობისა არა უწყიან და არა არს მსჯავრი გზათა შინა მათთა, რამეთუ ალაგნი მათნი გულარძნილ არიან, რომელთა მოგზაურობენ და არა უწყიან მშჳდობაჲ.
9 | ამიტომაც განგვშორდა სამართალი და ვერ გვწვდება სიმართლე. მოველით ნათელს და, აჰა, წყვდიადია! გაბრწყინებას - და ბნელში დავდივართ! | 9 | ამისთჳს განეყენა სამართალი მათგან და არა ეწიოს მათ სიმართლე. მორა-ელოდეს იგინი ნათელსა, იქმნა მათდა ბნელი. მომლოდენი ცისკრისანი უჟამოსა შინა ვიდოდეს.
10 | ბრმებივით ვეპოტინებით კედლებს და ხელებს ვაცეცებთ, თითქოს თვალები არ გვქონდეს; ვფორხილობთ შუადღისას როგორც ბინდში, როგორც მკვდრები უკუნეთში. | 10 | ეძიებენ, ვითარცა ბრმაჲ, კედელსა და, ვითარცა არმქონებელნი თუალთანი. ეძიებენ. დაეცნენ შუასამხრის, ვითარცა შუაღამე, ვითარცა მოსიკუდიდნი, სულთითქუმენ,
11 | დათვებივით ვღრიალებთ ყველანი და მტრედებივით ვკვნესით; მოველით სამართალს და არ ჩანს, ხსნას და შორს არის ჩვენგან. | 11 | ვითარცა დათჳ და ვითარცა ტრედი, ერთბამად ვიდოდიან. ვჰგებდით მსჯავრსა და არა არს მაცხოვარება, შორად განდგა ჩუენგან,
12 | რადგან გამრავლდა ჩვენი დანაშაულები შენს წინაშე და ჩვენი ცოდვები ჩვენს წინააღმდეგ მოწმობენ; რადგან ჩვენთანაა ჩვენი დანაშაულები და ჩვენი შეცოდებანი ჩვენვე ვუწყით: | 12 | რამეთუ მრავალ არს უსჯულოება ჩუენი წინაშე შენსა, და ცოდვანი ჩუენნი აღმიდგეს ჩუენ, რამეთუ უსჯულოებანი ჩუენნი ჩუენ შორის და სიცრუენი ჩუენნი ვცნენით.
13 | უფლის ღალატი და უარყოფა, ჩვენი ღვთისაგან განრიდება, ავის და უკუღმართის ზრახვა, სიცრუის ჩაფიქრება და გულიდან აღმოთქმა. | 13 | ვიუთნოეთ, ვეცრუენით უფალსა, განუდეგით წინაშედგომისაგან ღმრთისა ჩუენისა. ვზრახენით ცრუნი და ვიურწმუნოეთ, მიუდეგით და ვიწუართენით გულისაგან ჩუენისა სიტყუანი ცრუნი.
14 | უკუიქცა სამართალი და სიმართლე შორს გადგა, რადგან წაფორხილდა ქუჩაში ჭეშმარიტება და სიწრფელე ვეღარ შემოდის. | 14 | და განვდეგით უკანაგან მსჯავრისა, და სიმართლე შორად განგუწუართა, რამეთუ განკფდა გზათა შორის მათთა ჭეშმარიტებაჲ და უგულარძნილოსა მიერ ვერ ეძლო განვლად.
15 | გამქრალია ჭეშმარიტება და სიავეს განრიდებული ძლეულია; უფალი ხედავს და თვალში ავად უჩანს, რომ არ არის სამართალი. | 15 | და ჭეშმარიტებაჲ მოეღო და გარდააქციეს გაგონება მათი გულისხმისყოფისაგან, და იხილა უფალმან და არა სთნდა მას, რამეთუ არა იყო მსჯავრი.
16 | ხედავს, რომ არ არის კაციშვილი, და უკვირს, რომ არავინაა ქომაგი. მაშინ მისი მკლავი ეშველება და მისი სიმართლე განამტკიცებს მას. | 16 | და იხილა და არა იყო მამაკაცი, და განიცადა და არა იყო შემწე, და მიაგო მათ მკლავითა თჳსითა და მოწყალება დაამტკიცა.
17 | ჯავშანივით შეიმოსა სიმართლე და ხსნის მუზარადი დაირქვა თავზე; ნაცვალგების სამოსელი ჩაიცვა და მოსასხამივით მოისხა შური. | 17 | და შეიმოსა სიმართლე; ვითარცა ჭაჯუ-ჭური, და გარემოიდვა თავის გარემო, ჩაფხუტი მაცხოვარებისა თავსა ზედა მისსა, და მოიბლარდნა შესამოსელი შურისძიებისა და გარემოსასხმელი, ვითარცა შურის-გებაჲ,
18 | საქმეთაებრ მიუზღავს ყველას: მტრებს - რისხვას, მოძულეთ - საქმეთაებრ, ზღვისპირელებს, საქმეთაებრ მიუზღავს. | 18 | და ყუედრება წინააღმდგომთა, და ჭალაკთა შური იძიონ შურის-გებითა.
19 | შეუშინდებიან დასავლეთში უფლის სახელს და მზის აღმოსავლეთში - მის დიდებას, რადგან ნიაღვარივით მოვა მტერი, უფლის ქარი გამორეკავს მათ. | 19 | და ეშიშვოდიან დასავალითნი სახელსა უფლისასა და მზისაღმოსავალითნი სახელსა დიდებულისასა, რამეთუ მოვიდეს, ვითარცა მდინარე მაიძულებელი, რისხვაჲ უფლისა მიმართ, მოვიდეს გულისწყრომისა თანა.
20 | მოუვა გამომსყიდველი სიონს და მათ, ვინც ცოდვას განერიდნენ იაკობში, ამბობს უფალი. | 20 | და მოვიდეს სიონისათჳს მჴსნელი და გარეწარაქციოს უთნოობაჲ იაკობისაგან, - იტყჳს უფალი.
21 | აჰა, ეს არის ჩემი აღთქმა მათთვის, ამბობს უფალი: ჩემი სული, რომელიც შენზეა, და ჩემი სიტყვები, რომლებიც ჩავდევი შენს ბაგეებში, არ მოსცილდება შენს ბაგეებს, შენი ნაშიერის ბაგეებს, შენი ნაშიერის ნაშიერის ბაგეებს, ამბობს უფალი ამიერიდან და უკუნისამდე. | 21 | და ესე არს ჩემ მიერ აღთქმა მათდა, - თქვა უფალმან, - სული ჩემი, რომელი არს შენ ზედა და სიტყუანი, რომელნი მივსცენ პირსა შენსა, არა მოაკლდენ პირისაგან შენისა და პირისაგან თესლისა შენისა, - თქუა უფალმან, - ამიერითგან და საუკუნოდმდე.


† www.orthodoxy.ge † ძველი აღთქმა - ესაია წინასწარმეტყველი (თავი 60)

ესაია წინასწარმეტყველი

თავი მესამოცე

ახალი ქართულით ძველი ქართულით
1 | აღდექ, განათდი, რადგან მოაწია შენმა ნათელმა და უფლის დიდება გაბრწყინდა შენზე. | 1 | განათლდი, განათლდი, იერუსალიმ! რამეთუ მოიწია ნათელი შენი, და დიდებაჲ ღმრთისაჲ შენ ზედა აღმობრწყინდა.
2 | რადგან, აჰა, წყვდიადი დაფარავს ქვეყანას და ბნელი - ხალხებს, შენზე კი უფალი ინათებს და მისი დიდება გამოგეცხადება. | 2 | აჰა, ბნელმან დაფაროს ქუეყანაჲ და ნისლი წარმართთა ზედა, ხოლო შენ ზედა გამოჩნდეს უფალი და დიდებაჲ მისი შენ ზედა იხილვოს.
3 | ხალხები მოვლენ შენს ნათელზე და შენი სხივის ელვარებაზე. | 3 | და ვიდოდიან მეფნი ნათელსა შენსა და წარმართნი ბრწყინვალებასა შენსა.
4 | ირგვლივ მოატარე თვალი და იხილე: ყველანი შეკრებილან და შენსკენ მოდიან; შენი ვაჟები შორიდან მოვლენ და შენს ასულებს მხრებით მოიყვანენ. | 4 | აღიხილენ, აღიხუენ გარემოს თვალნი შენნი, და იხილენ შეკრებულნი შვილნი შენნი. მოვიდნენ ძენი შენნი შორით, და ასულნი შენნი მჴართა ზედა აღებულ იქმნენ.
5 | მაშინ დაინახავ და გაბრწყინდები, აგიძგერდება და გაგეხსნება გული, რადგან შენკენ მოიქცევა ზღვის სიუხვე და ხალხთა დოვლათი შენთან მოვა. | 5 | მაშინ იხილო და გიხაროდის, და განჰკრთე გულითა, რამეთუ გარდამოცვალოს შენდამი სიმდიდრე ზღჳსა, და წარმართთა და ერთა.
6 | უამრავი აქლემები დაგფარავენ, მიდიანის და ყეფას კოზაკები; ყველანი შებადან მოვლენ, ოქროსა და გუნდრუკს მოგიტანენ და უფლის სადიდებლებს გააცხადებენ. | 6 | და მოვიდეს შენდა კოლტები აქლემთა, და დაგფარონ შენ აქლემთა მადიამისათა და გეფარისათა, ყოველნი საბაჲთ მოვიდენ, მომღებელნი ოქროჲსა, და გუნდრუკსა შესწირვიდენ შენდა და ქვასა პატიოსანსა და მაცხოვარებითა უფლისაჲთა ხარებულ იყვნენ.
7 | კედარის მთელი ცხვარი შენთან შეგროვდება, ნებაიოთის ვერძები შენს სამსახურში იქნებიან, ნებით ავლენ ჩემს სამსხვერპლოზე და ჩემი დიდების სახლს განვადიდებ. | 7 | და ყოველნი ცხოვარნი კედარისანი შემოკრბენ შენდა, და ვერძნი ნაბეოთისნი მოვიდენ შენდა, და შეიწირნენ შეწყნარებულნი მსხუერპლისაცავსა ზედა ჩემსა, და სახლი სალოცველისა ჩემისა იდიდოს.
8 | ვინ არის, ღრუბელივით რომ მოფრინავს და მტრედივით თავისი სამტრედისკენ? | 8 | ვინ არიან ესენი, რომელნი, ვითარცა ღრუბელნი, ფრინვენ და, ვითარცა ტრედნი, მართუეთა თანა ჩემდა მომართ არს სიონ.
9 | რადგან მე მელიან ზღვისპირელნი, თარშიშის ხომალდები სათავეში დგანან, რომ შორიდან მომიყვანონ შენი ვაჟები მათ ვერცხლთან და ოქროსთან ერთად უფლის, შენი ღვთის სახელისთვის და ისრაელის წმიდისათვის, რადგან მან განგადიდა შენ. | 9 | მე ჭალაკნი მელოდეს, და ნავნი თარშისანი პირველთა შორის მოყვანებად შვილთა შენთა შორით, და ოქროსა და ვეცხლსა მათსა მათ თანა სახელისათჳს უფლისა წმიდისათჳს ისრაილისა დიდებულ-ყოფად,
10 | ააშენებენ უცხოთა ძენი შენს კედლებს და მათი მეფენი დაგიწყებენ სამსახურს; თუმცა რისხვით გგვემე, მაგრამ სიყვარულით შეგიბრალებ. | 10 | და აღაშენნენ უცხოტომთა ზღუდენი შენნი, და მეფენი მათნი წარმოგიდგენ შენ, რამეთუ რისხვითა ჩემითა დაგეც, და წყალობითა ჩემითა შეგიყუარენ შენ.
11 | მუდამ ღია იქნება შენი კარიბჭენი, არ ჩაიკეტება დღითა და ღამით, რათა მოგიტანონ ხალხთა დოვლათი და მათი მეფეები მოგიყვანონ. | 11 | და განეხუნენ ბჭენი შენნი სამარადისოდ დღე და ღამე, არა დაეჴშნენ, შემოღებად შენდა ძალსა ნათესავთასა და მეფეთა მოგურილთა,
12 | რადგან ხალხი და სამეფო, რომელიც არ დაგემორჩილება, დაიღუპება და ეს ხალხები განადგურდებიან. | 12 | რამეთუ ნათესავი და მვფენი, რომელნი შენ არა გმსახურებდენ, წარწყმდენ, და ნათესავნი მოოჴრებით მოოჴრდენ.
13 | ლიბანის დიდება შენთან შოვა, ალვა, ნეკერჩხალი და ბზა - ერთიანად, ჩემი საწმიდარის ადგილის გასამშვენებლად, რომ ჩემი კვარცხლბეკი განვადიდო. | 13 | და დიდებაჲ ლიბანისა შენდა მოვიდეს საროჲსსა მიერ და ფიჭჳსა და ნაძჳსა ერთბამად დიდებად ადგილი წმიდაჲ ჩემი, და ადგილი ფერჴთა ჩემთა ვადიდო.
14 | ქედმოხრილნი მოვლენ შენს წინაშე შენი მჩაგვრელების შვილები და შენს ფეხთა ტერფებთან დაემხობა ყველა შენი მოძულე; გიწოდებენ საუფლო ქალაქს, სიონს ისრაელის წმიდისა. | 14 | და მოვიდოდიან შენდამი ძენი დამამდაბლებელთა შენთანი და განმაძჳნებელთა შენთანი შეშინებულნი, თაყუანის-სცემენ კუალთა ფერჴთა შენთასა ყოველნი, რომელნი გაჭირვებდენ შენ, და გეწოდოს ქალაქ უფლისა, სიონ, წმიდისა ისრაილისა,
15 | ნაცვლად იმისა, რომ იყო მიტოვებული და მოძულებული, ვისაც არავინ ეკარება, საუკუნო მშვენებად გაგხდი, სიხარულად თაობიდან თაობაში. | 15 | ქმნისათჳს შენისა დატევებულ და მოძულებულ, და არა იყო შემწე, და დაგდვა შორის სიხარულ საუკუნო მხიარულება ნათესავთასა,
16 | ხალხთა ღალით გამოიკვებები და მეფეთა დოვლათით გამოიზრდები, და გეცოდინება, რომ მე ვარ უფალი, შენი მხსნელი და გამომსყიდველი, იაკობის ძლიერი. | 16 | და სწოვდე სძესა წარმართთასა და სიმდიდრესა მეფეთასა შჭამდე შენ, და სცნა, ვითარმედ მე ვარ უფალი მაცხოვნებელი შენი და გამომჴსნელი შენი, ღმერთი ისრაილისა.
17 | სპილენძის ნაცვლად ოქროს მოგიტან და რკინის ნაცვლად მოგიტან ვერცხლს, ხეების ნაცვლად - სპილენძს და ქვების ნაცვლად - რკინას. შენს განმგებელად მშვიდობას გავხდი და ზედამხედველად - სიმართლეს. | 17 | და რვალისა წილ მოგართვან შენ ოქროჲ, ხოლო რკინისა წილ მოგართუან ვეცხლი, და ძელისა წილ მოგართვან რვალი, ხოლო ქვისა წილ რკინაჲ და მივსცნე მთავარნი შენნი მშჳდობით და ზედამხედველნი შენნი სიმართლით.
18 | აღარ გაისმება ძალადობა შენს ქვეყანაში, ძარცვა და გლეჯა - შენს საზღვრებში; ხსნას უწოდებ შენს კედლებს და სადიდებეღას - შენს კარიბჭეებს. | 18 | და არა ისმეს ქუეყანასა შინა შენსა უსამართლოებაჲ, არცა შემუსრვაჲ, არცა საარებაჲ საზღუართა შორის შენთა, არამედ ეწოდოს მაცხოვარება ზღუდეთა შენთა და ბჭეთა შენთა წახნაგებულ.
19 | დღისით მზე აღარ გექნება მნათობად და არც მთვარის ბრწყინვალება გაგინათებს: უფალი გეყოლება საუკუნო მნათობად და შენი ღმერთი - შენს დიდებად. | 19 | და არა იყოს შენდა მზე ნათლად დღისა, არცა აღმოსავალი მთოვარისაჲ განგინათლებდეს შენ ღამესა, არამედ იყოს შენდა უფალი-ნათელ საუკუნე და ღმერთი - დიდება შენდა,
20 | აღარ ჩაესვენება შენი მზე და შენი მთვარე აღარ დაცხრება, რადგან უფალი გეყოლება საუკუნო მნათობად და შენი გლოვის დღეები დასრულდება. | 20 | რამეთუ არა დაჰჴდეს მზე შენი, და მთოვარე შენი არა მოაკლდეს; რამეთუ იყოს შენდა უფალი ნათელ საუკუნე, და აღესრულნენ დღენი გლოისა შენისანი.
21 | შენი ერი ერთიანად მართალი იქნება და საუკუნოდ დაიმკვიდრებს ქვეყანას ჩემი დარგული მორჩი, ჩემ ხელთა ქმნილება, რათა იდიდოს. | 21 | და ერი შენი ყოველი მართალ და დაიმკჳდრონ ქუეყანაჲ საუკუნოდ, და მცველი ნერგსა საქმესა ჴელთა მისთასა სადიდებელად.
22 | მცირე ათასად გადაიქცევა და უმრწემესი - ძლიერ ხალხად. მე, უფალი, თავის დროზე დავაჩქარებ ამას. | 22 | შემცირებული იყოს ათასეულად და კნინი ნათესავად დიდად. მე, უფალმან, ჟამად-ჟამად შევკრიბნე იგინი.


† www.orthodoxy.ge † ძველი აღთქმა - ესაია წინასწარმეტყველი (თავი 61)

ესაია წინასწარმეტყველი

თავი სამოცდამეერთე

ახალი ქართულით ძველი ქართულით
1 | სული უფლისა, ღვთისა, ჩემზეა გადმოსული, რადგან მცხო მე უფალმა გლახაკთათვის სახარებლად; მომავლინა გულშემუსვრილთა განსაკურნებლად, ტყვეთათვის თავისუფლების გამოსაცხადებლად და შებორკილთა ასახსნელად. | 1 | სული უფლისაჲ ჩემ ზედა, რომლისა ძლით მცხო მე, მახარებელად გლახაკთა მომავლინა მე. განკურნებად შემუსრვილთა გულითა, ქადაგებად ტყუეთა განტევებასა და ბრმათა ახილვასა,
2 | გამოსაცხადებლად უფლის წყალობის წელიწადისა და ჩვენი ღვთის შურისგების დღისა, სანუგეშებლად ყოველი მგლოვიარისა; | 2 | წოდებად წელიწადი უფლისაჲ შეწყნარებული, და დღე ნაცვლისმოგებისა ღმრთისა ჩემისა, ნუგეშინის-ცემად ყოველთა მგლოვარეთა,
3 | დასაწესებლად, რომ სიონზე მგლოვიარეთ მისცენ გვირგვინი ნაცრის ნაცვლად, სიხარულის ზეთი - გლოვის ნაცვლად, ქება-დიდების სამოსელი - მჭმუნვარების სულის ნაცვლად, რათა ეწოდოთ მათ სიმართლის მუხები - საუფლო ნერგი, რომ იდიდონ. | 3 | მიცემად მგლოვარეთა სიონი დიდებად, ნაცრისა წილ საცხებელი შუებისაჲ მგლოვარეთა, სამკაული დიდებისაჲ სულისა წილ მოწყინებისა, და იწოდნენ: ნათესავებ სიმართლისა, დანერგულ უფლისა სადიდებელად.
4 | ააშენებენ ძველთაძველ ნაოხარებს, აღადგენენ წინადროინდელ უკაცრიელ ადგილებს და განაახლებენ დანგრეულ ქალაქებს, თაობიდან თაობაში უკაცრიელთ. | 4 | და აღაშენენ ოჴერნი საუკუნითგანნი, მოოჴრებულნი პირველად. აღადგენდენ და განაახლებდენ ქალაქთა ოჴერთა, მოოჴრებულთა ნათესავითგან ნათესავადმდე.
5 | დადგებიან უცხონი და დამწყესავენ თქვენს ცხვარს, უცხოთა შვილები იქნებიან თქვენი მიწათმოქმედნი და მევენახენი. | 5 | და მოვიდენ უცხონათესავნი, მმწყსელნი ცხოვართა შენთანი, და უცხოტომნი მჴნველნი და ვენაჴისმოქმედნი.
6 | თქვენ კი უფლის მღვდლებად იქნებით წოდებულნი და ჩვენი ღვთის მსახურნი დაგერქმეგათ; ხალხთა დოვლათს შეჭამთ და მათი დიდება გადმოვა თქვენზე. | 6 | ხოლო თქუენ მღდელ უფლისა გეწოდოს, და მელიტანიე ღმრთისა ჩუენისა გეწოდოს თქუენ, ძალსა წარმართთასა შჭამდეთ, და სიმდიდრესა მათსა ზედა საკჳრველ იყვნეთ.
7 | სირცხვილის ნაცვლად ორმაგად მოგეზღვებათ; შეურაცხების ნაცვლად თავიანთ წილზე გაიხარებენ, ამიტომ თავიანთ ქვეყანაში ორმაგ წილს დაიმკვიდრებვნ. საუკუნო სიხარული ექნებათ მათ. | 7 | ნაცვლად სირცხჳლისა თქუენისა მრჩობლი სიხარული და ნაცვლად პატივისა თქუენისა მხიარულებაჲ, ესრეთ მეორედ დაიმკჳდრონ ქუეყანაჲ, და სიხარული საუკუნოჲ ზეშთა თავისა მათისა,
8 | რადგან მე, უფალს, მიყვარს სამართალი და მძულს ძალადობა და უკეთურება, სიყვარულით მივაგებ მათ საზღაურს და საუკუნო აღთქმას დავუდებ. | 8 | რამეთუ მე ვარ უფალი, მოყუარე სიმართლისაჲ და მოძულე ნატაცებთა სიცრუისაგანთაჲ, და მივსცე შრომაჲ მათი მართალთა, და აღთქმაჲ საუკუნოჲ აღუთქუა მათ.
9 | განითქმება მათი თესლი ხალხებში და მათი მოდგმა ერებს შორის, და ყოველი მათი დამნახველი აღიარებს, რომ ისინი უფლისაგან კურთხეული თესლია. | 9 | და საცნაურ იყოს წარმართთა შორის თესლი მათი და ნაშვისნაშობნი მათნი საშუალ ერთა, ყოველნი მხილველნი მათნი იცნობდეს მათ, ვითარმედ ესე არიან თვსლნი კურთხეულნი ღმრთისა მიერ და შუებით იშუებდენ უფლისა მიმართ.
10 | ლხენით ვილხენ უფალში და ხარობს ჩემი სული ჩემს ღმერთში, რადგან შემმოსა ხსნის სამოსელით სიმართლის მოსასხამი მომასხა; როგორც სიძე იმკობა გვირგვინით და როგორც დედოფალი ირთვება სამკაულებით. | 10 | იხარებს სული ჩემი უფლისა მიმართ, რამეთუ შემმოსა მე სამოსელი საცხოვარებისაჲ და კუართი მხიარულებისაჲ, ვითარცა სიძესა, გარემომდვა მიტრაჲ და, ვითარცა სძალი, შემამკო მე სამკაულითა.
11 | რადგან როგორც მიწა აღმოაცენებს თავის ამონაზარდს და ბაღი ამოზრდის თავის დანათესს, ასევე უფალი ღმერთი ამოზრდის სიმართლეს და სადიდებელს ყოველი ხალხის წინაშე. | 11 | და ვითარცა ქვეყანა, აღმაორძინებელი ყუავილსა მისსა, და ვითარცა მტილი განამორჩებნ რაჲ თესლთა მისთა, ეგრეთ აღმოაცენებს უფალი სიმართლესა და სიხარულსა წინაშე ყოველთა წარმართთასა.


† www.orthodoxy.ge † ძველი აღთქმა - ესაია წინასწარმეტყველი (თავი 62)

ესაია წინასწარმეტყველი

თავი სამოცდამეორე

ახალი ქართულით ძველი ქართულით
1 | სიონის გამო არ დავდუმდები და იერუსალიმის გამო არ დავმშვიდდები, ვიდრე ნათელივით არ გამოჩნდება მისი სიმართლე და ანთებული ლამპარივით მისი ხსნა. | 1 | სიონისათჳს არა დავდუმნე და იერუსალიმისათჳს არ დავაცადო, ვიდრემდისცა გამოვიდეს, ვითარცა ნათელი, სიმართლე ჩემი, ხოლო მაცხოვარება ჩემი, ვითარცა ლამპარი, აღენთოს.
2 | დაინახავენ ხალხები შენს სიმართლეს - და ყოველი მეფე შენს დიდებას; გიწოდებენ ახალ სახელს, რომელსაც უფლის ბაგეები გამოკვეთენ. | 2 | და იხილონ ნათესავთა სიმართლე შენი და მეფეთა დიდებაჲ შენი, გიწოდის შენ სახელი შენი ახალი, რომელი უფალმან სახელ-სდვას მას.
3 | იქნები მშვენების შარავანდად უფლის ხელში და სამეფო გვირგვინად შენი ღვთის მარჯვენაში. | 3 | და იყო გჳრგჳნ შუენიერების ჴელსა შინა უფლისასა და შარავანდ მეფობისა ჴელსა შინა ღმრთისა შენისასა.
4 | აღარ დაგიძახებენ მიტოვებულს და შენს ქვეყანას აღარ დაერქმევა უკაცრიელი, რადგან გეწოდება ჩემი სასურველი და შენს ქვეყანას - დაპატრონებული, რადგან შენ ჰსურხარ უფალს და ქვეყანას პატრონი ეყოლება. | 4 | და არღა მერმე გეწოდოს დატევებულ, და ქუეყანასა შენსა არა ერქუას ოჴერ, რამეთუ შენ გეწოდოს ნება ჩემი და ქუეყანასა შენსა მკჳდროანი, და სათნო იყოს უფალმან შენ შორის, და ქუეყანა შენი დამკჳდრებულ იქმნედ.
5 | როგორც ყმაწვილი ეპატრონება ქალწულს, ასე დაგეპატრონებიან შენი შვილები; როგორც ხარობს სიძე დედოფლით, ასე გაიხარებს შენით შენი ღმერთი. | 5 | და ვითარცა ჭაბუკმან დამკჳდრებულმან ქალწულსა თანა, ეგრეთ დაიმკჳდრონ ძეთა შენთა შენ თანა. და იყოს, ვითარსახედ იხარებს სიძე სძალსა ზედა, ეგრეთ იხარებდეს უფალი შენ ზედა.
6 | შენს გალავანზე, იერუსალიმო, დავაყენე ყარაულები; არასოდეს დადუმდებიან, არც დღისით, არც ღამით. უფლის გამახსენებელნო, ნუ დაიდუმებთ! | 6 | და ზღუდეთა შენთა ზედა, იერუსალიმ, დავადგინნე მცველნი სრულსა დღესა და სრულსა ღამესა, რომელნი სრულიად არა დადუმნენ, მომჴსენებელნი უფლისანი.
7 | ნუ მოასვენებთ მას, ვიდრე არ დაამყარებს იერუსალიმს და არ გახდის მას სადიდებლად ქვეყანაზე. | 7 | რამეთუ არა არს თქუენდა მსგავს, უკეთუ განჰმართო და ჰყო იერუსალიმი საქადულ ქუეყანასა ზედა.
8 | დაიფიცა უფალმა თავისი მარჯვენა და მკლავი თავის ძლიერების. თუ მივცე კვლავ ხორბალი საზრდოდ შენს მტრებს და თუ შესვან უცხოთა შვილებმა შენი ღვინო, შენი ჭირნახული! | 8 | ფუცა უფალმან დიდებისა მიმართ თჳსისა და ძალისა მიმართ მკლავისა თჳსისა, უკეთუ მერმე მივსცე იფქლი შენი და ჭამადნი შენნი მტერთა შენთა, და უკეთუ მერმე სუმიდენ ძენი უცხონი ღჳნოსა შენსა, რომელსა ზედა დაჰშუერ,
9 | რადგან მისი მომკალნი თავად შეჭამენ მას და იტყვიან უფლის ქებას; მისი მკრეფელნი თავად შესვამენ ჩემი საწმიდარის ეზოებში. | 9 | არამედ შემკრებელნი ჭამდენ მათ და აქებდენ უფალსა, და შემკრებელნი სუმიდენ მათ ეზოთა შინა ჩემთა წმიდათა,
10 | შედით, შედით, კარიბჭეებში, გაუმზადეთ სავალი ხალხს! მოასწორეთ, მოასწორეთ გზა, გაწმიდეთ ქვებისგან! დროშა აღუმართეთ ხალხებს. | 10 | განვედით ბჭეთა მიერ ჩემთა, და გზა-უყავთ ერსა ჩემსა, და ქვანი გზისაგან განასრიენით, აღიღეთ სასწაული წარმართთა მიმართ,
11 | აჰა, გამოუცხადა უფალმა ქვეყნის კიდეებს: უთხარით სიონის ასულს: აჰა, მოდის შენი ხსნა. აჰა, მასთანვეა მისი საზღაური და მის წანაა მისი გასამრჯელო! | 11 | რამეთუ, აჰა, უფალმან ყო სასმენელ, ვიდრე დასასრულამდე ქვეყანისა. არქუთ ასულსა სიონისასა: აჰა, მაცხოვარი მოვიდა შენდა, მქონებელი სასყიდელსა თჳსსა, და საქმე მისი წინაშე პირსა მისსა.
12 | დაარქმევენ მას: წმიდა ერი, უფლის გამოსყიდული. შენ კი დაგერქმევა: მოძებნილი ქალაქი, მიუტოვებელი. | 12 | და უწოდოს მას ერი წმიდაჲ. გამოჴსნილ უფლისა მიერ. ხოლო შენ გეწოდოს გამოძიებულ ქალაქ და არდატევებულ.


† www.orthodoxy.ge † ძველი აღთქმა - ესაია წინასწარმეტყველი (თავი 63)

ესაია წინასწარმეტყველი

თავი სამოცდამესამე

ახალი ქართულით ძველი ქართულით
1 | ეს ვინ არის, ედომიდან რიამ მოდის, ბოცრადან - მეწამულით მოსილი? ეს ვინ არის თავისი ბრწყინვალე სამოსელით, თავისი ძალის სიდიადით მომავალი? ეს მე ვარ, სიმართლის მეტყველი, ხსნის შემძლებელი! | 1 | ვინ არს ესე მომავალი ედომით გამო, სიმეწამულე სამოსელთა მისთა ბოსორით გამო? ესე შუენიერ სამოსლის თანა მისისა, მაიძულებელ ძალისა მიერ; მე სიტყჳს-ვმგებლობ სიმართლესა და მსჯავრსა მაცხოვარებისასა.
2 | რატომ არის წითელი შენი ტალავარი და შენი სამოსელი საწნახელში დაწურულივით? | 2 | რაჲსათჳს შენნი მეწამულ შესამოსელნი და საბლარდნელნი შენნი, ვითარცა წნეხისაგან საწნეხლისა, სავსედ დათრგუნვილისა,
3 | მე მარტო ვწურავდი ღვინოს და ხალხთაგან არავინ იყო ჩემთან. ვწურავდი ჩემი რისხვისას და ვწნეხავდი ჩემი მძვინვარებისას, და მისი სისხლი მოესხურა ჩემს სამოსელს და შევბღალე ჩემი ტალავარი. | 3 | საწნეხელი დავთრგუნე მარტომან, და ნათესავთაგანი არა არს მამაკაცი ჩემ თანა და დავთრგუნენ იგინი გულისწყრომისა მიერ, და დავფქვენ იგინი, ვითარცა ქუეყანა, და შთავიყვანე სისხლი მათი ქუეყანად მიმართ და შეისვარა სამოსელი ჩემი,
4 | რადგან შურისგების დღე ჩემს გულშია და ჩემ გამოსყიდულთა წელიწადი დამდგარია. | 4 | რამეთუ დღე მისაგებელისა მოიწია მათ ზედა, და წელიწადი გამოჴსნისა წარმოდგა.
5 | მიმოვიხედე და არ იყო შემწე, დავიქანცე და არ იყო მშველელი: ჩემმა მკლავმა მიხსნა მე და ჩემმა რისხვამ მიშველა მე. | 5 | და მე ვიხილე, და არა იყო შემწე, და განვიცადე და არა ვინ თანაიღუწიდა, და გამოიჴსნნა იგინი მკლავმან ჩემმან, და გულისწყრომა ჩემი ეწია.
6 | დავთრგუნე ხალხები მძვინვარებით და დავათვრე ჩემი რისხვით, მიწაზე დავღვარე მათი სისხლი. | 6 | და დავთრგუნენ იგინი რისხვითა ჩემითა, და შთავიყვანე სისხლი მათი ქუეყანად მიმართ.
7 | მადლს მივაგებ უფალს, ქება-დიდებას უფალს ყველა წყალობისთვის, რაც მოიმოქმედა ჩვენთვის უფალმა, და დიდი სიკეთისთვის, ისრაელის სახლისადმი რომ მოიმოქმედა თავისი სიბრალულით და დიდი სიყვარულით. | 7 | წყალობა უფლისაჲ მოვიჴსენე, სათნოებანი უფლისანი ყოველთა შინა, რომელ მომაგებს ჩუენ. უფალი, მსაჯულ სახიერ სახლისა ისრაილისა, მოაწევს ჩუენ ზედა წყალობისაებრ მისისა და სიმრავლისაებრ სიმართლისა მისისა.
8 | თქვა: ჩემი ხალხია ისინი, შვილებია, არ ცრუობენ, და მოევლინა მათ მხსნელად. | 8 | და თქუა: არა ერი ჩემი არსა შვილებ? არა უარ იქმნენ, და ექმნა მათ მაცხოვარება
9 | ყველა მათ გასაჭირში მათთვის უჭირდა და მისი პირის ანგელოზმა იხსნა ისინი. სიყვარულით და სიბრალულით გამოისყიდა, ხელში აიყვანა და დაატარებს უკუნითიდან. | 9 | ყოვლისაგან ჭირისა მათისა; არცა მოციქულმან, არცა ანგელოზმან, არამედ თჳთ უფალმან აცხოვნნა იგინი სიყუარულისათჳს მათისა და რიდებისა მათისა, თჳთ მან იჴსნნა იგინი და აღიხუნა იგინი და აღამაღლნა იგინი ყოველთა დღეთა საუკუნოჲსათა.
10 | მაგრამ აჯანყდნენ და შეაწუხეს მისი წმიდა სული, ამიტომაც მტრად გაუხდა მათ და ბრძოლა გაუმართა. | 10 | ხოლო იგინი ურჩ ექმნნეს და განაძჳნეს სული წმიდაჲ მისი, და გარდაექცა მათ უფალი მტერად და იგი ებრძოლა მათ.
11 | მაშინ გაიხსენა მოსეს ძველი დღეები მისმა ხალხმა: სად არის მათი ამომყვანი ზღვიდან თავისი ფარის მწყემსთან ერთად? სად არის თავისი წმიდა სულის ჩამდგმელი მათ წიაღში, | 11 | და მოიჴსენა დღეთა საუკუნეთა. სადა არს მოსე და ერი მისი? სადა არს, რომელმან აღმოიყვანა ქუეყანისაგან მწყემსი ცხოვართა თჳსთა? სადა არს, რომელმან დადვა მათ შორის სული წმიდაჲ?
12 | წარმმართველი მოსეს მარჯვენისა თავისი დიდებული მკლავით? გამპობელი წყლებისა მათ წინაშე საუკუნო სახელის შესაქმნელად? | 12 | რომელმან აღმოიყვანა მარჯუენითა მოსე, მკლავმან დიდებისა მისისამან, ესრეთ მოიყვანე ერი შენი. განძლიერდა წყალი პირისპირ მისსა, ქმნად თავისა თჳსისა სახელსა საუკუნესა.
13 | მორევში მათი გამომყვანი წაუფორხილებლად უდაბნოს ცხენებივით? | 13 | განიყვანნა იგინი უგზოჲსა მიერ, ვითარცა ცხენი უდაბნოსაგან, და არა დაშურეს.
14 | ხეობაში ჩასული ნახირივით დაავანა ისინი უფლის სულმა. ასე მიუძღვებოდი შენს ხალხს შენი დიდებული სახელის შესაქმნელად. | 14 | და ვითარცა საცხოვარი ველისაგან, შთამოვიდა სული უფლისა მიერ და გზა-უყო მათ. ესრეთ განიყვანე ერი შენი, ყოფად იგი სახელად დიდებისა.
15 | გადმოიხედე ციდან და იხილე შენი წმიდა და დიდებული სამყოფელიდან: სად არის შენი შური და ძლიერება? შენი გულისწუხილი და სიბრალული შემწყდარია ჩემს მიმართ. | 15 | მოიქეც ცით გამო, და იხილე სახლით გამო წმიდით შენით და დიდებით. სადა არს შური შენი და ძალი შენი, სადა არს სიმრავლე წყალობისა შენისა და შემწყნარებელობათა შენთა, რამეთუ თავს-მისხენ ჩვენ?
16 | შენა ხარ ჩვენი მამა, რადგან აბრაამმა არ უწყის ჩვენი თავი და ისრაელი არა გვცნობს ჩვენ; შენ, უფალი, ხარ ჩვენი მამა. ჩვენი გამომსყიდველია შენი სახელი უკუნითიდან. | 16 | რამეთუ შენ ხარ მამა ჩუენი, რამეთუ აბრაჰამმან არა მიცნა ჩუენ, და არცა ისრაილ შემისწავლნა ჩუენ, არამედ შენ, უფალო მამაო ჩუენო, მიჴსნენ ჩუენ, დასაბამითგან სახელი შენი ჩვენ ზედა არს.
17 | რისთვის გადაგვახვევინე, უფალო, შენი გზებიდან, რისთვის გაგვიქვავე გულები, რომ აღარ გვეშინია შენი? მობრუნდი შენს მორჩილთან შენი სამკვიდროს შტოთა გულისათვის! | 17 | რაჲსა შემაცთუნენ ჩუენ, უფალო, გზისაგან შენისა, განაფიცხენ გულნი ჩუენნი არშეშინებად შენგან, მოიქეც მონათა შენთათჳს და ნათესავისათჳს სამკჳდრებელისა შენისა.
18 | მცირეხანს ეპყრა შენს წმიდა ხალხს, ჩვენმა მტრებმა გათელეს შენი საწმიდათი. | 18 | რომელთა მცირედ დავიმკჳდროთ მთისა წმიდისა შენისა. წინააღმდგომთა ჩუენთა შეგუაიწრეს ჩუენ და დათრგუნეს სიწმიდე შენი.
19 | ისე ვართ, თითქოს არ გეხელმწიფოს ჩვენზე უკუნითიდან, თითქოს ზედ არ გვეწეროს შენი სახელი! | 19 | ვიქმნენით ვითარცა დასაბამსა, ოდეს არა გუმთავრობდ ჩუენ, არცა იწოდა სახელი შენი ჩვენ ზედა.


† www.orthodoxy.ge † ძველი აღთქმა - ესაია წინასწარმეტყველი (თავი 64)

ესაია წინასწარმეტყველი

თავი სამოცდამეოთხე

ახალი ქართულით ძველი ქართულით
1 | ნეტავ გააპობდე ცას და ჩამოხვიდოდე! დადნებოდნენ მთები შენს წინაშე! როგორც გიზგიზებს ცეცხლმოკიდებული ფიჩხი, როგორც წყალს ადუღებს ცეცხლი! რომ აცოდინო შენი სახელი შენს მტრებს! შეძრწუნდებოდნენ შენს წინაშე ხალხები. | 1 | უკეთუ განაღო ცაჲ, ძრწოლამან შეიპყრნეს შენგან მთანი.
 |  | 2 | და დადნენ, ვითარცა ცჳლი დადნების ცეცხლისაგან; და შეწუნეს ცეცხლმან წინააღმდგომნი და საჩინო იყოს სახელი უფლისაჲ წინააღმდგომთა შორის, პირისაგან შენისა წარმართნი შეშფოთნენ.
2 | როცა ახდენდი სასწაულებს, რომელთაც არ ველოდი, ჩამოდიოდი და მთები დნებოდნენ შენს წინაშე. | 3 | ოდეს ჰყოფდე დიდებულთა, ძრწოლამან შეიპყრნეს შენგან მთანი.
3 | უკუნითიდან არ სმენიათ, ყური არ მოუკრავთ, თვალს არ უხილავს სხვა ღმერთი შენს გარდა, რომელიც ასე მოქცეოდეს თავის მოიმედეს. | 4 | საუკუნითგან არა გუესმა, არცა თვალთა ჩუენთა იხილეს ღმერთი თჳნიერ შენსა და საქმენი შენნი, რომელთა ჰყოფ მომლოდეთათჳს წყალობისათა,
4 | შენ ეგებები მას, ვინც სიხარულით სჩადის სიმართლეს და ახსოვხართ თავის გზებზე. აჰა, მრისხანე, რადგან ცოდვა გვაქვს ჩადენილი, რა ხანია, და როგორღა გადავრჩებით? | 5 | რამეთუ მიეგებოს მოქმედთა სიმართლისათა, და გზანი შენნი მოჴსენებულ იქმნენ. აჰა, შენ განრისხენ და ვცოდეთ ჩუენ, ამისთჳს შევსცეთით
5 | ყველანი უწმიდურებივით შევიქენით და ყოველი ჩვენი სიქველე წარმავალი სამოსელივითაა; ფოთოლივით ვართ ყველანი დამჭკნარნი და ჩვენი ცოდვებისგან, როგორც ქარისგან, წაღებულნი. | 6 | და ვიქმნენით, ვითარცა არაწმიდანი, ჩუენ ყოველნი და ვითარცა ძონძი დაშტანისაჲ, ყოველი სიმართლე ჩვენი. და დამოვსცჳვნით, ვითარცა ფურცელნი უსჯულოებათა ჩუენთათჳს. ესრეთ ქარმან წარმიხუნეს ჩუენ და არა არს მხდელი სახელისა შენისაჲ
6 | არავინაა შენი სახელის მხმობელი, რომ გამოიფხიზლოს თავი და მოგეჭიდოს, რადგან სახე დაფარული გაქვს ჩვენგან და გვადნობ ჩვენივე ცოდვების ხელით. | 7 | და მომჴსენებელი შედგომისა შენისა, რამეთუ მიიქციე პირი შენი ჩუენგან და გუამცენ ჩუენ ცოდვათა ჩუენთათჳს.
7 | ახლა კი, უფალო, ჩვენი მამა ხარ, ჩვენ თიხა ვართ და შენ ჩვენი გამომსახველი. შენი ხელის ქმნილება ვართ ყველანი. | 8 | და აწ, უფალო, მამა ჩუენი ხარ შენ, ხოლო ჩუენ თიჴა, საქმე ჴელთა შენთა ყოველნი.
8 | მეტისმეტად ნუ მრისხანებ, უფალო, და სამარადისოდ ნუ გახსოვს ჩვენი ცოდვა. აჰა, მოგვხედე, შენი ხალხი ვართ ყველანი! | 9 | ნუ მრისხავ ჩუენ, უფალო, ფრიად და ნუ ჟამსა შინა მოიჴსენებ ცოდვათა ჩუენთასა. და აწ მოიხილე, უფალო, რამეთუ ერი შენი ვართ ჩუენ ყოველნი.
9 | შენი წმიდა ქალაქები უდაბნოდ იქცა; გაუდაბურდა სიონი, გაუკაცრიელდა იერუსალიმი! | 10 | ქალაქი წმიდისა შენისა იქმნა ოჴერ სიონი, ვითარცა ოჴერ იქმნა იერუსალიმი,
10 | ჩვენი სახლი, წმიდა და დიდებული, სადაც ჩვენი მამა-პაპა ქებას აღგივლენდა, ცეცხლს მიეცა და ჩვენი სანატრელი ადგილები გაუკაცრიელდა. | 11 | საწყევარ სახლი წმიდაჲ ჩუენი და დიდებაჲ ჩუენი, რომელი აკურთხეს მამათა ჩემთა, იქმნა ცეცხლით მომწუარ და ყოველნი დიდებულებანი დაეცნეს.
11 | ნუთუ არ შეგძრავს, უფალო, ეს ამბები? ნუთუ კვლავ იდუმებ და გაგვტანჯავ მეტისმეტად? | 12 | და ამათ ყოველთა ზედა თავს-იდევ, უფალო, და დაიდუმე და დამამდაბლენ ჩუენ ფრიად.


† www.orthodoxy.ge † ძველი აღთქმა - ესაია წინასწარმეტყველი (თავი 65)

ესაია წინასწარმეტყველი

თავი სამოცდამეხუთე

ახალი ქართულით ძველი ქართულით
1 | მე შევაცნობინე ჩემი თავი მათ, ვისაც არ ვუკითხივარ; აღმოვუჩნდი მათ, ვისაც არ ვუძებნივარ; მე ვუთხარი: აქა ვარ, აქა ვარ-მეთქი, ხალხს, რომელსაც არ უხსენებია ჩემი სახელი. | 1 | საჩინო ვექმენ ჩემთა არმეძიებელთა. ვეპოე ჩემთა არგამომკითხველთა. ვარქუ: აქა ვარ! - ნათესავსა, რომელთა არა ხადეს სახელსა ჩემსა.
2 | დღენიადაგ ხელს ვიშვერ მოჯანყე ხალხისაკენ, რომელიც უკეთური გზით დადის, თავისი ზრახვების კვალზე; | 2 | განვიპყრენ ჴელნი ჩემნი ყოველსა დღესა ერისა მიმართ ურჩისა და მაცილობელისა, რომელნი არა ვიდოდეს გზასა კეთილსა, არამედ შემდგომად ცოდვათა მათთა.
3 | ხალხისაკენ, რომელიც დაუფარავად შეურაცხმყოფს გამუდმებით, მსხვერპლს სწირავს ჭალებში და აგურებზე საკმეველს აკმევს. | 3 | ერი ესე განმაძჳნნებელი ჩემი წინაშე ჩემსა, მარადის ესენი აკუმევენ მტილებთა შინა და უკმევენ ალიზთა შინა
4 | დამჯდარა საფლავებს შორის და გამოქვაბულებში აღამებს, ჭამს ღორის ხორცს და მურდალი შეჭამადი უდგათ ჭურჭლებში. | 4 | ეშმაკთა, რომელნი არა არიან და საფლავთა შინა და ქუაბთა შინა დაიძინებენ სიზმართათჳს, რომელნი ჭამენ ჴორცსა ღორისასა და წუენსა ნაგებთასა, შეგინებულ არიან ყოველნი ჭურჭელნი მათნი
5 | ამბობენ: განვედ, არ მომეკარო, რადგან შენზე წმიდა ვარო! ეს კვამლია ჩემს ნესტოებში, ცეცხლი, რომელიც მთელი დღე გიზგიზებს. | 5 | რომელნი იტყჳან: შორს ჩემგან, ნუ შემომეხები მე, რამეთუ წმიდა ვარ. ესე კუამლი გულისა წყრომისა ჩემისაჲ, ცეცხლი აღატყდების მის შორის ყოველთა დღეთა.
6 | აჰა, დაწერილია ჩემს წინაშე: არ დავდუმდები, ვიდრე საზღაურს არ მივაგებ; საზღაურს მივაგებ მათ უბეს. | 6 | აჰა, დაწერილ არს წინაშე ჩემსა: არ დავიდუმო, ვიდრემდისცა მივაგო და კუალად ვაგე წიაღთა მათთა
7 | მათი ცოდვებისთვის და მათი მამა-პაპის ცოდვებისთვის ერთიანად, ამბობს უფალი, ყველას, ვინც საკმეველს აკმევდა მთებზე და გორაკებზე, და მგმობდნენ მე; უბეში მივუზომავ მათ წარსულ საქმეებს. | 7 | ცოდვანი მათნი და მამათა მათთანი ერთბამად, - იტყჳს უფალი, - რომელნი უკუმევდეს მთათა ზედა და ბორცუთა ზედა, მაყუედრეს მე; კუალად ვაგნე საქმენი მათნი წიაღსა მათსა.
8 | ასე ამბობს უფალი: როცა ყურძნის მტევანში წვენი იპოვება, ამბობენ: ნუ გააფუჭებ, რადგან კურთხევაა მასში. ასევე მოვიქცევი მეც ჩემს მორჩილთა გულისათვის, რათა ყველა არ დავღუპო. | 8 | ესრეთ იტყჳს უფალი: ვითარსახედ იპოვების კუფხალი ტევანსა შინა და იტყჳან: ნუ განჰრყუნი მას, რამეთუ კურთხევა უფლისაჲ არს მის შორის, ეგრეთ ვყო მმონებელისათჳს ჩემისა, ამისათჳს არა წარვწყმიდნე ყოველნი,
9 | გამოვიყვან იაკობისგან თესლს და იუდადან ჩემი მთების მემკვიდრეს; დაიმკვიდრებენ მათ ჩემი რჩეულნი და ჩემი მორჩილნი და დასახლდებიან იქ. | 9 | და გამოვიყვანო იაკობისაგან თესლი და იუდაჲსაგან და დაიმკჳდროს მთაჲ წმიდაჲ ჩემი, და დაიმკჳდრონ რჩეულთა ჩემთა და მონათა ჩემთა და დაეშენნენ მუნ.
10 | გახდება შარონი ცხვრის საძოვარად და ყაქორის ხეობა - საქონლის სადგომად, ჩემი ერისათვის, რომელიც მომძებნის. | 10 | და იყვნენ მაღნარსა შინა ეზონი სამწყსოთანი და ჴევი აქორისი განსასუენებელად მროწეულთა ერისა ჩემისათა, რომელთა გამომიძიეს მე.
11 | თქვენ კი, უფლის მიმტოვებელნო, ჩემი წმიდა მთის დამვიწყებელნო, გადისათვის სუფრის გამშლელნო და მენისათვის თასის ამვსებნო, | 11 | ხოლო თქუენ, დამტევებელნი ჩემნი და დამვიწყებელნი მთისა წმიდისა ჩემისანი და განმზადებულნი ეშმაკისათჳს ტაბლისანი და აღმავსებელნი ბედისათჳს განზავებულისანი,
12 | სამახვილოდ გაგწირავთ და ყველანი დასაკლავად დაიჩოქებთ, რადგან გეძახდით და არ გამაგონეთ, გელაპარაკებოდით და არ გესმოდათ, ავს სჩადიოდით ჩემს თვალში და, რაც მე არ მომწონდა, იმას ირჩევდით. | 12 | მე განგცნე თქუენ მახჳლისა მიმართ, ყოველნი კლვითა დაეცნეთ, რამეთუ გიწოდე თქუენ და არ შეისმინეთ. ვიტყოდე და ურჩ იქმნენით და ჰყავთ ბოროტი წინაშე ჩემსა, და რომელნი არ მინდეს, გამოირჩიენით.
13 | ამიტომ ასე ამბობს უფალი ღმერთი: აჰა, მაძღარნი იქნებიან ჩემი მორჩილნი, თქვენ კი იშიმშილებთ! აჰა, დარწყულებული იქნებიან ჩემი მორჩილნი, თქვენ კი გეწყურებათ! აჰა, გაიხარებენ ჩემი მორჩილნი, თქვენ კი შერცხვებით! | 13 | ამისთჳს ამათ იტყჳს უფალი: აჰა, მმონებელნი ჩემნი ჭამდენ, ხოლო თქუენ გშიოდის. აჰა, მმონებელნი ჩემნი სუმიდენ, ხოლო თქუენ გწყუროდის. აჰა, მმონებელნი ჩემნი იშუებდენ, ხოლო თქუენ გრცხუენოდის.
14 | აჰა, იყიჟინებენ ჩემი მორჩილნი, გულმხიარულნი, თქვენ კი იყვირებთ გულმწუხარენი და ივალალებთ სულგამწარებულნი! | 14 | აჰა, მმონებელნი ჩემნი იხარებდენ მხიარულებით, ხოლო თქუენ ჰღაღადებდეთ ტკივილისათჳს გულისა თქუენისა და შემუსრვისაგან სულისა ჰვაებდეთ.
15 | დაუტოვებთ თქვენს სახელს დასაწყევლად ჩემს რჩეულებს, მოგაკვდინებთ უფალი ღმერთი და თავის მორჩილთ სხვა სახელს დაარქმევს. | 15 | რამეთუ დაუტევეთ სახელი თქუენი სამაძღროდ რჩეულთა ჩემთა, ხოლო თქუენ მოგსრავს უფალი, ხოლო მმონებელთა ჩემთა ეწოდოს სახელი ახალი,
16 | ვინც კურთხეული იქნება ამ ქვეყანაზე, ჭეშმარიტების ღმერთისგან იქნება კურთხეული; ვინც მოფიცარი იქნება ამ ქვეყანაზე, ჭეშმარიტების ღმერთის მოფიცარი იქნება; რადგან დავიწყებული იქნება წარსული სალმობანი და ჩემს თვალებს მიეფარება. | 16 | რომელი იკურთხოს ქუეყანასა ზედა. აკურთხევდენ ღმერთსა ჭეშმარიტსა და მფუცავნი ქუეყანასა ზედა ფუცვენ ღმერთსა ჭეშმარიტსა, რამეთუ დაივიწყონ ჭირი მათი პირველი და არა აღვიდეს გულსა ზედა მათსა,
17 | რადგან, აჰა, შევქმნი ახალ ცას და ახალ მიწას, აღარ გაიხსენება წინანდელნი და ფიქრადაც არავის მოუვა. | 17 | რამეთუ იყოს ცაჲ ახალი და ქუეყანა ახალი. და არღა მოიჴსენონ პირველთა მათ, არცა არა მოუჴდეს გულსა მათსა ზედა,
18 | მხოლოდ იხარებთ და იმხიარულებთ სულმუდამ ჩემს შექმნილზე, რადგან, აჰა, შევქმნი იერუსალიმს სამხიარულოდ და მის ხალხს - გასახარებლად. | 18 | არამედ შუებაჲ და მხიარულებაჲ პოონ მას შინა, რამეთუ, აჰა, მე ვჰყოფ იერუსალიმსა სიხარულად და ერსა ჩემსა შუებად.
19 | მეც გავიხარებ იერუსალიმის გამო და ვიმხიარულებ ჩემი ხალხის გამო; აღარ გაისმება იქ ხმა ტირილისა და ხმა მოთქმისა. | 19 | და ვიხარებდე იერუსალიმსა ზედა, და ვიშუებდე ერსა ჩემსა ზედა, და არღა ისმეს მის შორის მერმე ჴმაჲ ტირილისა, არცა ჴმაჲ ყივილისა.
20 | არ იქნება იქ არც ბავშვი და არც მოხუცებული, რომლის დღეები არ იყოს ავსებული; რადგან ჭაბუკივით მოკვდება ასი წლის კაცი, ცოდვილი კი ას წელსაც დაწყევლილი იქნება. | 20 | არცა იქმნეს მუნ უჟამოჲ და მოხუცებული, რომელმან არა აღავსოს ჟამი თჳსი, რამეთუ იყოს ჭაბუკი ასთა წელთა, ხოლო, რომელი მოკუდეს ცოდვილი, არა ასთა წელთა დაწყეულ იყოს.
21 | ააშენებენ სახლებს და იცხოვრებენ, ჩაყრიან ვაზებს და მათ ნაყოფს შეჭამენ. | 21 | და აშენებდენ სახლთა, და იგინი დაემკჳდრნენ, დაჰნერგვიდენ ვენაჴთა, და იგინი ჭამდენ ნაყოფთა მათთა.
22 | არ ააშენებენ სხვის საცხოვრებელად, არ დარგავენ სხვის შესაჭმელად, რადგან ჩემი ხალხის ასაკი ხის ასაკივით იქნება და თავადვე გაცვეთენ საკუთარი ხელის ქმნილებას ჩემი რჩეულები. | 22 | და არა აღაშენნენ და სხვანი დაემკჳდრნენ, და-არა-ჰნერგვიდენ და სხვანი ჭამდენ, რამეთუ დღეთაებრ ხისა ცხოვრებისათა იყვნენ დღენი ერისა ჩემისანი, საქმეთა ნაშრომთა მათთასა დააძუელებენ,
23 | ფუჭად აღარ დაშვრებიან ისინი და დასაღუპად აღარ დაბადებენ შვილებს; რადგან უფლის კურთხეული მოდგმა იქნებიან ისინი და მათი შთამომავალნი მათთანავე იქნებიან. | 23 | რამეთუ რჩეულნი ჩემნი არ დაშურებიან ცუდად, არცა შვილ-ისხმენ საწყევარად, რამეთუ თესლი კურთხეული არს ღმრთისა მიერ და შვილისწულნი მათნი მათ თანა იყუნენ.
24 | ისე მოხდება, რომ ვიდრე მომიხმობდნენ, ხმას გავცემ; ვიდრე ლაპარაკში იქნებიან, მოსმენილი მექნება უკვე. | 24 | და იყოს, პირველ, ვიდრე ჴმობადმდე მათდა, მე ვისმინო მათი, ჯერეთ თქუმასაღა მათსა ვჰრქუა: რაჲ არს?
25 | მგელი და კრავი ერთად დაიწყებენ ძოვას და ლომი ძროხასავით შეჭამს თივას, გველს კი საჭმელად მტვერი ექნება; არ იბოროტებენ და არც რასმე წაახდენენ მთელს ჩემს წმიდა მთაზე, ამბობს უფალი. | 25 | მაშინ მგელნი და კრავნი ძოვდენ ერთბამად და ლომი, ვითარცა ჴარი ბზესა ჭამდეს. ხოლო გუელი ქუეყანასა, ვითარცა პურსა, და არა ავნებდენ, არცა განჰრყუნიდენ მთასა წმიდასა ჩემსა, - იტყჳს უფალი.


† www.orthodoxy.ge † ძველი აღთქმა - ესაია წინასწარმეტყველი (თავი 66)

ესაია წინასწარმეტყველი

თავი სამოცდამეექვსე

ახალი ქართულით ძველი ქართულით
1 | ასე ამბობს უფალი: ცა ტახტია ჩემი და ქვეყანა კვარცხლბეკი ჩემი. სად არის სახლი, რომელსაც მიშენებთ მე და სად არის ადგილი, ჩემი დასავანებელი? | 1 | ესრეთ იტყჳს უფალი: ცაჲ საყდარ ჩემდა, ხოლო ქუეყანა კუარცხლბეკ ფერჴთა ჩემთა, რომელი სახლი, ადგილი მიშენოთ მე?-თქუა უფალმან, - და რომელი ადგილი განსუენებისა ჩემისა?
2 | ჩემმა ხელმა შექმნა ეს ყველაფერი და ასე გაჩნდა ეს ყველაფერი, ამბობს უფალი. აი, ვის მივაპყრობ მზერას - გლახაკს და სულგამწარებულს, ჩემი სიტყვების მოშიშს. | 2 | რამეთუ ესე ყოველი შექმნნა ჴელმან ჩემმან და ჩემნი არიან ყოველნი ესე, - იტყჳს უფალი, - და ვის ზედა მივიხილო, არამედ ანუ მდაბალსა ზედა და მყუდროსა და მძრწოლარესა სიტყუათაგან ჩემთა?
3 | არის ხარის დამკვლელი და არის კაცის მკვლელი, ცხვრის შემწირველი და ძაღლის კისრის მომგრეხელი, ძღვენის აღმავლენი და ღორის სისხლის დამღვრელი, გუნდრუკის მკმეველი და კერპის მაკურთხეველი. როგორც თითოეულს თავისი გზა აქვს არჩეული და თითოეულის სული თავის სიბილწეში პოულობს ნეტარებას, | 3 | ხოლო უსჯულოჲ, დამკლველი ჩემდა ზუარაკისაჲ, ვითარცა მცემელი კაცისა და მემსხუერპლე სამწყსოჲთ, -ვითარცა დამკლველი ძაღლისა და მომღებელი სამინდოჲსა, ვითარცა სისხლი ღორებრი, მიმცემელი გუნდრუკსა მოსაჴსენებელად, ვითარცა მგმობარი, და ამათ გამოირჩინეს გზანი მათნი და საძაგელებანი მათნი, რომელნი შეიყუარნა სულმან მათმან.
4 | მეც ავარჩევ მათთვის უბედურებებს და შიშისზარს მოვუვლენ მათ, რადგან ვეძახდი და არავინ იყო პასუხის გამცემი, ვლაპარაკობდი და არავის ესმოდა, სიავეს სჩადიოდნენ ჩემს თვალში და, რაც არ მომწონდა, იმას ირჩევდნენ. | 4 | და მე გამოვარჩინე საძაგელებანი მათნი და ცოდვანი მათნი კუალად-ვაგნე მათ, რამეთუ უწოდე მათ და არა მერჩდეს მე, ვეტყოდე და არა ისმინეს და ქმნეს ბოროტი წინაშე ჩემსა და, რომელნი არა მნებვიდეს, აღირჩინეს.
5 | ისმინეთ უფლის სიტყვა, მისი სიტყვის მოშიშნო: ამბობენ თქვენი ძმები - თქვენი მოძულენი და ჩემი სახელისთვის თქვენი უარისმყოფელნი: გამოაჩინოს უფალმა თაეისი დიდება, რომ ვიხილოთო თქვენი სიხარული. მაგრამ შერცხვებიან ისინი. | 5 | ისმინეთ სიტყუაჲ უფლისაჲ მძრწოლარეთა სიტყჳსაგან მისისა, არქუთ ძმად თქუენდა მოძულეთა თქუენთა და მოძულებულთა, რაჲთა სახელი უფლისაჲ იდიდოს, და იხილვოს სიხარულსა შინა მათსა, და იგინი სირცხჳლეულ იქმნენ.
6 | აჰა, ხმა განგაშისა ქალაქიდან, ხმა სასახლიდან, ხმა უფლისა, თავისი მტრებისთვის საზღაურის მიმგებელისა. | 6 | ჴმაჲ ზახილისა ქალაქისაგან, ჴმაჲ ტაძრისაგან, ჴმაჲ უფლისაჲ, რომელი მიაგებს მისაგებელს წინააღმდგომთა.
7 | ვიდრე ასტკივდებოდა, დაბადა; ვიდრე კრუნჩხვა დაემართებოდა, ვაჟი გააჩინა. | 7 | პირველ, ვიდრე ლმობისა შობაჲ, და პირველ, ვიდრე მოსლვად ტკივილსა ლმობათასა, განერა და შვა წული.
8 | ვის სმენია ასეთი ამბავი, ვის უნახავს ასეთი საქმე? თუ შობილა მიწა ერთ დღეში, თუ დაბადებულა ხალხი ერთბაშად, როგორც ასტკივდა სიონს და დაბადა თავისი ვაჟები? | 8 | ვის ესმა ესევითარი და ვინ იხილა ესრეთ? უკუეთუ ილმო დედაკაცმან ერთსა შინა დღესა, ანუ იშვა ნათესავი ერთგზის, რამეთუ ილმო და შუნა სიონმან ყრმანი თჳსნი.
9 | მე ვარ გამღები საშოსი და როგორ არ ვაშობიებ? ამბობს უფალი. როგორ ჩავკეტავ, როცა მე ვარ მამშობიარებელი? ამბობს შენი ღმერთი. | 9 | ხოლო მე მივეც სასოვება ესე და არ მომიჴსენე მე, - თქუა უფალმან, - არა, აჰა, მე მშობელი და ბერწი შევქმნენა, თქუა ღმერთმან?
10 | იმხიარულეთ იერუსალიმთან ერთად და ყველამ გაიხარეთ მისით, მისმა მოყვარულებმა! ლხენით ილხინეთ მასთან ერთად, ყველამ, ვინც მოთქვამდა მასზე! | 10 | იხარებდ, იერუსალიმ, და კრება-ყავთ მას შინა ყოველთა მოყვარეთა მისთა და დამკჳდრებულთა მისთა. იხარეთ სიხარული ყოველთა, რავდენნი ჰგოდებდეთ მის ზედა,
11 | რათა მოსწოვოთ და გაძღეთ მისი მანუგეშებელი ძუძუებით; რათა მოსწოვოთ და დატკბეთ მისი დიდების სიუხვით. | 11 | რაჲთა სწოვდეთ და განძღეთ ძუძუჲსაგან ნუგეშინის-ცემისა მისისა, რაჲთა მწოვნელნი იშუებდეთ. შემოსლვისაგან დიდებისა მისისა.
12 | რადგან ასე ამბობს უფალი: აჰა, მოვაფენ მასზე მშვიდობას, მდინარესავით და ხალხთა დოვლათს მოვარდნილი ნიაღვარივით. გამოიზრდებით, მკლავზე იქნებით აყვანილი და მუხლებზე ნასათუთები. | 12 | ამათ იტყჳს უფალი: აჰა, მე მოვაქციო მათ ზედა, ვითარცა მდინარე მშჳდობისა და ვითარცა ღუარი წარმრღუნელი დიდებასა წარმართთასა. ყრმანი მათნი მჴართა ზედა აღიხუნენ და მუჴლთა ზედა ნუგეშინისცემულ იქმნენ,
13 | როგორც დედა ანუგეშებს კაცს, ისე განუგეშებთ მეც და იერუსალიმში იქნებით ნუგეშცემულნი. | 13 | ვითარ დედაჲ ვინმე ნუგეშინის-სცემნ, ეგრეთ მეცა ნუგეშინის-გცე თქუენ და იერუსალიმს შინა ნუგეშინისცემულ იქმნეთ.
14 | დაინახავთ და გაიხარებს თქვენი გული, ჯეჯილივით აყვავდება თქვენი ძვლები და უფლის ხელი გამოეცხადება მის მორჩილთ, რისხვა კი - მის მტრებს. | 14 | და იხილოთ და განიხაროს გულმან თქუენმან და ძუალნი თქუენნი, ვითარცა მდელოჲ აღმოსცენდეს და ეცნობოს ჴელი უფლისაჲ მოშიშთა მისთა და უთქმიდეს ურჩთა მათ,
15 | რადგან, აჰა, ცეცხლში მოდის უფალი და ქარიშხალივითაა მისი ეტლი, რომ გიზგიზში მოაქციოს თავისი რისხვა და ცეცხლის ალში - თავისი ბრაზი. | 15 | რამეთუ აჰა, უფალი, ვითარცა ცეცხლი, მოიწიოს, და, ვითარცა გრიგალი, ეტლნი მისნი კუალად-გებად შურის-ძიებისა გულისწყრომით და დევნად ალითა ცეცხლისათა,
16 | რადგან ცეცხლით განსჯის უფალი და თავისი მახვილით ყოველ ხორციელს, და ბევრნი იქნებიან უფლის დახოცილნი. | 16 | რამეთუ ცეცხლითა უფლისათა ისაჯოს ყოველი ქუეყანაჲ და მახჳლისა მიერ მისისა ყოველი ჴორცი, მრავალნი წყლულნი იყვნენ უფლისა მიერ,
17 | ისინი, ვინც იწმიდებიან და სუფთავდებიან საკერპო ჭალებში შესასვლელად, სადაც ერთმანეთის გვერდით მდგარნი ჭამენ ღორის ხორცს, უსურმაგს და თაგვებს, ერთიანად დაიღუპებიან, ამბობს უფალი. | 17 | უბიწოქმნილნი და განწმედილნი მტილთა შორის და წინა ბჭეთა შორის მჭამელნი ჴორცსა ღორისასა, და საძაგელებანი და თაგუნი ერთბამად აღიჴოცნენ, თქუა უფალმან.
18 | რადგან მე ვუწყი მათი საქმენი და ზრახვანი. მოდის ჟამი ყველა ხალხისა და ენათა შეკრებისა; მოვლენ და იხილავენ ჩემს დიდებას. | 18 | და მე საქმეთა მათთა და გულისსიტყვათა მათთა მეცნიერ ვარ, და მივაგო მათ. აჰა, მოვალ შეკრებად ყოველთა ნათესავთა და ენათა, და მოვიდენ და იხილონ დიდებაჲ ჩემი.
19 | დავადებ მათ ნიშანს და მათ ნატამალს გავგზავნი ხალხებთან: თარშიშში, ფულში, ლუდში, მშვიდლოსნებთან, თუხალში, იავანში, შორეულ კუნძულებზე, სადაც არ სმენიათ ჩემი ამბავი და არ უხილავთ ჩემი დიდება. ისინი გაუცხადებენ ხალხებს ჩემს დიდებას. | 19 | და დაუტევო-მათ თანა სასწაული და განვავლინნე მათგან ცხოვნებულნი წარმართთა მიმართ თარშიდ და ფუდდ, და ლუდდ, და მოსოხდ, და თოველდ, და ელლადად მიმართ და ჭალაკთა მიმართ შორიელთა, რომელთა არა ესმა სახელი ჩემი, არცა იხილეს დიდებაჲ ჩემი წარმართთა შორის.
20 | წამოიყვანენ შენს ძმებს ყოველი ხალხიდან ძღვნად უფლისათვის ცხენებით და ეტლებით, ტახტრევნებით, ჯორებით და აქლემებით ჩემს წმიდა მთაზე, იერუსალიმში, ამბობს უფალი, როგორც ისრაელიანებს მიაქვთ ძღვენი სუფთა ჭურჭლებით საუფლო სახლში. | 20 | და მოჰგუარნენ ძმანი თქუენნი ყოველთაგან წარმართთა ძღუნად უფალსა და ცხენებისა თანა და ეტლებისა კარაულებისა და კერძოვირთასა საჩრდილობელთა თანა წმიდად ქალაქად იერუსალიმად, - თქვა უფალმან, - ვითარ-იგი მოიღებდეს ძენი ისრაილისანი მსხუერპლებსა მათსა ჩემდამო მხიარულებისა თანა და ფსალმუნისა სახიდ მიმართ უფლისა,
21 | მათგანაც ავიყვან მღვდლებად და ლევიანებად, ამბობს უფალი. | 21 | და მათგანცა მოვიყვანნე ჩემდა მღდელნი და ლევიტელნი, - თქვა უფალმან, -
22 | რადგან როგორც ახალი ცა და ახალი მიწა, რომელთაც შევქმნი, წარდგებიან ჩემს წინაშე, ამბობს უფალი, ასევე წარდგება თქვენი თესლი და თქვენი სახელი. | 22 | რამეთუ ვითარსახედ ცაჲ ახალი და ქუეყანაჲ ახალი, რომელთა მე ვიქმ, რაჲთა ეგოს მარადის წინაშე ჩემსა - იტყჳს უფალი, - ეგრეთვე ეგოს თესლი თქუენი და სახელი თქუენი.
23 | მაშინ იქნება, რომ ახალი მთვარიდან ახალ მთარემდე, შაბათიდან შაბათამდე, მოვა ყოველი ხორციელი ჩემს წინაშე სათაყვანოდ, ამბობს უფალი. | 23 | და იყოს თთუჱ თთჳსაგან და შაბათი შაბათისაგან, მოვიდეს ყოველი ჴორცი თაყუანის-ცემად წინაშე ჩემსა იერუსალიმს შინა, - თქვა უფალმან, -
24 | გამოვლენ და იხილავენ ჩემი შემცოდე ხალხის გვამებს, რადგან მათი მატლი არ მოკვდება და მათი ცეცხლი არ ჩაქრება. და შესაზიზღი იქნებიან ყოველი ხორციელისთვის. | 24 | და განვიდენ და იხილონ ძუალები კაცთა გარდამავალთაჲ ჩემდამო, რამეთუ მატლი მათი არა დაესრულოს, და ცეცხლი მათი არა დაშრტეს, და იყვნენ სახილველ ყოვლისა ჴორცისა.


† www.orthodoxy.ge † ძველი აღთქმა - იერემია წინასწარმეტყველი (თავი 1)

იერემია წინასწარმეტყველი

თავი პირველი

ახალი ქართულით ძველი ქართულით
1 | სიტყვები იერემიასი, ხილკიას ძისა, იმ მღვდელთაგან, ყანათოთში რომ იყვნენ, ბენიამინის ქვეყანაში, | 1 | სიტყუა ღმრთისაჲ, რომელი იქმნა იერემიას ზედა ექელკისისა მღდელთაგანისა, რომელი მკჳდრ იყო ანათოთს შინა. შორის ქუეყანასა ბენიამენისასა,
2 | რომლის მიმართ იყო უფლის სიტყვა იუდას მეფის იოშია ამონის ძის დროს, მისი მეფობის მეცამეტე წელს. | 2 | რომელი იქმნა სიტყვა უფლისაჲ მისდა მიმართ დღეთა შინა იოსიასთა, ძისა ამონისთა, მეფისა იუდაჲსთა, წელსა მეათცამეტესა მეფობისა მისისასა,
3 | და იუდას მეფის იეჰოიაკიმ იოშიას ძის დროს, და იუდას მეფის ციდკია იოშიას ძის, მეთერთმეტე წლის ბოლოს, იერუსალიმის გადასახლებამდე, მეხუთე თვეს. | 3 | და დღეთა შინა იოაკიმისთა, ძისა იოსიასთა, მეფისა იუდასთა, და მიაღსასრულთამდე მეათერთმეტისა წლისა სედეკიასისა, ძისა იოსიასსა, მეფისა იუდაჲსსა, ვიდრე ტყუეობამდე იერუსალიმისა, მეხუთესა შინა თთუესა.
4 | იყო უფლის სიტყვა ჩემს მომართ ნათქვამი: | 4 | და იყო სიტყვა უფლისაჲ ჩემდამო მეტყუელი:
5 | ვიდრე მუცელში გამოგსახავდი, გამოგარჩიე; ვიდრე საშოდან გამოხვიდოდი წმიდა გყავი, ხალხების ქადაგად დაგადგინე. | 5 | პირველ ჩემგან აღზელადმდე მუცელსა შინა გიცი შენ და პირველ გამოსლვისა შენისა საშოთ განგწმიდე შენ, წინაწარმეტყუელად ნათესავისა მიმართ დაგდევ შენ.
6 | მე ვთქვი: ეჰ, უფალო ღმერთო! მე ხომ ლაპარაკი არ ვიცი, რადგან ბავშვი ვარ. | 6 | და ვარქუ: მყოფო მეუფეო, უფალო! აჰა, ვერ ზედმიმწდომ ვარ ზრახვად, რამეთუ უჭაბუკეს ვარ მე.
7 | მითხრა უფალმა: ნუ ამბობ, ბავშვი ვარო, რადგან ყველგან წახვალ, სადაც კი მიგავლენ, და ყველაფერს ილაპარაკებ, რასაც გიბრძანებ. | 7 | და თქუა უფალმან ჩემდამო: ნუ იტყჳ, ვითარმედ უჭაბუკეს ვარ მე, რამეთუ ყოველთა მიმართ, რომელთაცა განგავლინო შენ, მიხჳდე და ყოველთაებრ, რაოდენნიცა გამცნნე, შენ იტყოდი.
8 | ნუ გეშინია მათი, რადგან შენთან ვიქნები, რომ დაგიფარო. ამბობს უფალი. | 8 | ნუ შეშინდები პირისაგან მათისა, რამეთუ შენ თანა ვარ მე განრინებად შენდა, - იტყჳს უფალი.
9 | გამოიწოდა ხელი უფალმა და შეეხო ჩემს ბაგეს; მითხრა უფალმა: აჰა, ჩამიდვია ჩემი სიტყვები შენს ბაგეებში. | 9 | და განყო უფალმან ჴელი მისი და შეახო პირსა ჩემსა და თქვა უფალმან ჩემდამო: აჰა, მიგცენ, სიტყვანი ჩემნი პირსა შენსა.
10 | იცოდე, დამიდგენიხარ დღეს ხალხებზე და სამეფოებზე, რათა აღმოფხვრიდე. და ანადგურებდე, სპობდე და ამხობდე, აშენებდე და რგავდე. | 10 | აჰა, დაგადგინე შენ დღეს ნათესავსა ზედა და მეფობასა აღმოფხურად და აღთხრად და წარწყმედად და აღშენებად და დანერგვად.
11 | იყო უფლის სიტყვა ჩემს მიმართ ნათქვამი; რას ხედავ, იერემია? მივუგე: ნუშის რტოს ვხვდავ. | 11 | და იქმნა სიტყუა უფლისაჲ ჩემდამო მეტყუელი: რასა ხედავ შენ, იერემია? და ვარქუ: არგანსა ნიგუზისასა ვხედავ მე.
12 | მითხრა უფალმა: კარგად ხედავ, რადგან თვალს ვადევნებ ჩემს ნათქვამს, რომ აღსრულდეს იგი. | 12 | და თქუა უფალმან ჩემდამო: კეთილად იხილე მით, რამეთუ მღჳძარე ვარ მე სიტყუათა ზედა ჩემთა ქმნად მათდა.
13 | იყო უფლის სიტყვა ჩემს მომართ ნათქვამი მეორეგზის: რას ხედავ? მივუგე: ათუხთუხებულ ქვაბს ვხედავ, ჩრდილოეთისკენ მიმართულს. | 13 | და იქმნა სიტყუა უფლისაჲ მეორედ ჩემდამო მეტყუელი: რასა ხედავ შენ? და ვარქუ: სიავსა ქუეშეთ მგზებარესა! და პირი მისი პირისაგან ჩრდილოჲსა.
14 | მითხრა უფალმა: ჩრდილოეთიდან დაატყდება თავს უბედურება ქვეყნის ყველა მკვიდრს. | 14 | და თქუა უფალმან ჩემდამო: პირისაგან ჩრდილოსა აღეგზნნენ ბოროტნი ყოველთა ზედა დამკჳდრებულთა ქუეყანისათა,
15 | რადგან, აჰა, მოვუხმობ ჩრდილოეთის სამეფოთა ყველა ტომს, ამბობს უფალი, მოვლენ და თითოეული ტახტს დაიდგამს იერუსალიმის კარიბჭეებთან, მის ყველა კედელთან ირგვლივ და იუდას ყველა ქალაქში. | 15 | რამეთუ, აჰა, მე მოუწოდო ყოველთა მეფობათა ჩრდილოჲსაგან ქუეყანისა, - იტყჳს უფალი, - და მოვიდენ და დადგნენ თითოეულმან სიყდარნი თჳსნი წინა კართა ზედა ბჭეთა იერუსალიმისათასა, და ყოველთა ზედა ზღუდეთა გარემოჲს მისსა და ყოველთა ზედა ქალაქთა იუდაჲსთა.
16 | გამოვუტან მათ განაჩენს ყველა მათი უკეთურობის გამო, რომ დამივიწყეს, უცხო ღმერთებს რომ უკმევდნენ და თაყვანს სცემდნენ საკუთარ ნახელავს. | 16 | და ვიზრახო მათდა მიმართ მსჯავრისა თანა ყოვლისათჳს უკეთურებისა მათისა, ვითარ დამიტევეს მე, და უგეს ღმერთთა უცხოთა და თაყუანისსცეს ნაქმრებსა ჴელთა მათთასა.
17 | შენ, კი წელზე სარტყელი შეირტყი, ადექი და ყველაფერი უთხარი მათ, რასაც გიბრძანებ. ნუ გეშინია მათი, არ შევაშინებინებ შენს თავს. | 17 | და შენ მოირტყენ წელნი შენნი და აღდეგ და თქუენ მათდამი ყოველთა, რაოდენთა გამცნებ მე შენ. ნუ შეიშინებ პირისაგან მათისა, ნუცა სწიწნეულობ წინაშე მათსა, რამეთუ შენ თანა ვარ მე განრინებად შენდა, - იტყჳს უფალი.
18 | აჰა, დამიდგენიხარ დღეს ციხე-ქალაქად, რკინის სვეტად და სპილენძის ზღუდედ მთელი ქვეყნის წინააღმდეგ, იუდას მეფეთა, მის მთავართა და მღვდელთა წინააღმდეგ, ქვეყნის მკვიდრთა წინააღმდეგ. | 18 | აჰა, დაგდევ შენ დღეინდელსა შინა დღესა, ვითარცა ქალაქი ძნელი, და ვითარცა სუეტი რკინისა, და ვითარცა ზღუდე რვალისა ძლიერი, ყოველთა მეფეთა იუდასთად, და მთავართა მისთა და მდღელთა მისთა და ერისა ქუეყანისად.
19 | შეგებრძოლებიან, მაგრამ ვერ გძლევენ, რადგან შენთანა ვარ, ამბობს უფალი, რომ დაგიფარო. | 19 | და გბრძოდიან შენ, და ვერ უძლებდენ შენდამი მით, რამეთუ მე შენ თანა ვარ განრინებად შენდა, - იტყჳს უფალი.


† www.orthodoxy.ge † ძველი აღთქმა - იერემია წინასწარმეტყველი (თავი 2)

იერემია წინასწარმეტყველი

თავი მეორე

ახალი ქართულით ძველი ქართულით
1 | იყო უფლის სიტყვა ჩემს მომართ ნათქვამი: | 1 | და იყო სიტყუა უფლისაჲ ჩემდამო მეტყუელი:
2 | წადი და ყურში ჩასძახე იერუსალიმს: ასე ამბობს-თქო უფალი: მე მახსოვს შენი ყმაწვილური ერთგულება და პატარძლური სიყვარული, როცა მომყვებოდი უდაბნოში, უხნავ-უთეს მიწაზე. | 2 | ვიდოდე და აღმოიკითხე ყურთა მიმართ ძეთა იერუსალიმისათასა მეტყუელმან: ამათ იტყჳს უფალი: მოვიჴსენენ წყალობანი სიჭაბუკისა შენისანი და სიყუარული სრულებისა შენისა. შეუდეგ რაჲ შენ წმიდასა ისრაილისასა, იტყჳს უფალი, - უდაბნოსა ქუეყანასა უთესველსა:
3 | უფლის სიწმიდეა ისრაელი, მისი მოსავლის ნათავარი; ყოველი მისი მჭამელი დადანაშაულდება, უბედურება დაატყდება თავს, ამბობს უფალი, | 3 | წმიდა უფლისა ისრაილი, დასაბამი ნაშრომთა მისთა; ყოველნი მჭამელნი მისნი ცოდვენ, ბოროტნი მოიწინენ მათ ზედა, - იტყჳს უფალი:
4 | ისმინე უფლის სიტყვა, იაკობის სახლო, და ისრაელის სახლის ყოველო საგვარეულოვ! | 4 | ისმინეთ სიტყუა უფლისაჲ, სახლო იაკობისო და ყოველნო ტომნო სახლისა ისრაელისანო!
5 | ასე ამბობს უფალი: რა ნახა ჩემში ცუდი თქვენმა მამა-პაპამ, რომ განმიდგა, ამაოებას რომ აჰყვა და თავადაც ამაოებაში ჩაეფლო? | 5 | ამათ იტყჳს უფალი: რაჲ პოვეს მამათა თქუენთა ჩემ თანა შეცოდებაჲ? რამეთუ განდგეს ჩემგან და ვიდოდეს შემდგომად ამაოსათა და ამაო იქმნენ.
6 | რომ არც უკითხავს, სად არისო უფალი, რომელმაც ამოგვიყვანა ეგვიპტის ქვეყნიდან გვატარა უდაბნოში, შიშველ და დახრამულ მიწაზე, უწყლო და პირქუშ ქვეყანაში, სადაც კაციშვილი არ გაჭაჭანებულა, სადაც ადამიანს არ უცხოვრია? | 6 | და არა თქუეს: სადა არს უფალი აღმომყუანებელი ჩუენი ქუეყანისაგან ეგჳპტისა? და გჳძღოდა ჩუენ უდაბნოსა ზედა ქუეყანასა მას უქმსა და უვალსა, ქუეყანასა შინა ურწყულსა და უნაყოფოსა და აჩრდილსა სიკუდილისასა, ქუეყანასა, რომელსა შინა არ განვლო მის შორის მამაკაცმან, არცა დაემკჳდრა მუნ ძე კაცისა,
7 | მოგიყვანეთ აყვავებულ მიწაზე, რომ მისი ნაყოფი და დოვლათი გეჭამათ. მოხვედით და შებღალეთ ჩემი მიწა, და ჩამი სამკვიდრო სიბილწედ აქციეთ. | 7 | და შემყუანებელი ჩუენი კარმელისა მიმართ ჭამად ნაყოფთა მისთა და კეთილთა მისთა. და შეხუედით და შეაგინეთ ქვეყანა ჩემი და სამკჳდრებელი ჩემი დასდევით საძაგელებად.
8 | არ უთქვამთ მღვდლებს: სად არისო უფალი? რჯულის კაცებმა არ მიცნეს, მწყემსები განმიდგნენ, წინასწარმეტყველნი ბაალის სახელით გაქადაგდნენ და უსარგებლო კერპებს აეკიდნენ. | 8 | მღდელთა არა თქუეს: სადა არს უფალი და მეცნავთა სჯულისა ჩემისათა არა მიცნეს მე. და მწყემსნი უთნოობენ ჩემდამო და წინაწარმეტყუელნი უწინაწარმეტყუელებდეს ბაალსა, და უკუანა ურგებთასა ვიდოდეს.
9 | ამიტომაც კიდევ მექნება თქვენთან დავა, ამბობს უფალი; თქვენს შვილთა შვილებთანაც ვიდავებ. | 9 | ამისთჳს მერმეცა განვისჯებოდი თქუენდამი, - იტყჳს უფალი, - და ძეთა მიმართ ძეთა თქუენთასა განვისაჯოვე,
10 | რადგან, აბა, წადით ქითიელთა კუნძულებზე და ნახეთ, გააგზავნეთ კედარში და კარგად გამოიკვლიეთ, ნახეთ, თუ სადმე მომხდარა ამგვარი რამე. | 10 | რამეთუ განვლეთ ჭალაკთა მიმართ ქეტიიმისთა და იხილეთ, და კიდარადმი მიავლინეთ და გულისხმა-ყავთ ფრიად, და იხილეთ, უკეთუ იქმნეს ესევითარნი.
11 | თუ შეუცვლია რომელიმე ხალხს თავისი ღმერთები, თუმცა არ ყოფილან, ისინი ღმერთები? ჩემმა ერმა კი უსარგებლო კერპებზე გადაცვალა თავისი დიდება! | 11 | უკუეთუ სცვალებენ წარმართნი ღმერთთა მათთა, და იგინი არა არიან ღმერთნი, ხოლო ერმან ჩემმან შეიცვალა დიდებაჲ თჳსი, რომლისაგან არა რგებულ იქმნეს.
12 | შეძრწუნდი ამის გამო, ცაო, შეშფოთდი და გამოშრი, ამბობს უფალი. | 12 | განჰკრთა ამას ზედა ცა და განცჳბრდა უფროს ფრიად, - იტყჳს უფალი.
13 | რადგან ორი დანაშაული ჩაიდინა ჩემმა ერმა: მიმატოვეს მე, ცოცხალი წყაროსთვალი და ამოკვეთეს თავისთვის ჭები, დანგრეული ჭები, წყალს რომ ვერ იკავებენ. | 13 | რამეთუ ორნი ძჳრნიცა ქმნნა ერმან ჩემმან. მე დამიტევეს, წყაროჲ წყლისა ცხოველისაჲ, და უთხარნეს თავთა მათთა ჯურღმულნი გაჴურეტილნი, რომელნი ვერ შემძლებელ არიან დაპყრობად წყლისა.
14 | მონაა ისრაელი თუ სახლისშვილი? აბა, რატომ იქცა ნადავლად? | 14 | ნუ მონაჲ არსა ისრაილი, ანუ სახლის ნაშობი არს იაკობი, რაჲსათჳს წარსატყუენველ იქმნა?
15 | თავს დაღრიალებდნენ ლომები, ხმამაღლა ბდღვინავდნენ, უდაბნოდ უქციეს ქვეყანა; გადამწვარია მისი ქალაქები, გაუკარციელებული. | 15 | მის ზედა იზახდეს ლომნი და მოსცეს ჴმაჲ მათი, რომელთა დააწესეს ქუეყანაჲ მისი უჩინოსაქმნელად, და ქალაქნი მისნი დაიქცეს არადამკჳდრებისა მიერ.
16 | თვით ნოფელებმა და თახფანესელებმაც კი ჩაგიმტვრიეს თავის ქალა. | 16 | და ძეთა მემფისათა და ტაფანაჲსათა გიცნეს შენ და გემღერდეს შენ.
17 | იმის გამო ხომ არ მოიწიე ეს, რომ მიატოვე უფალი, შენი ღმერთი, როცა გზად მიჰყავდი? | 17 | არა ესენი გიყვნაა შენ დატევებამან შენგან ჩემმან, -იტყჳს უფალი ღმერთი შენი, - ჟამსა მოყვანებისა შენისასა გზასა ზედა?
18 | ახლა რად დასდგომიხარ ეგვიპტის გზას? - ნილოსის წყლის დასალევად? რად დასდგომიხარ აშურის გზას? - ევფრატის წყლის დასალევად? | 18 | და აწ რაჲ არს შენი და გზისა ეგჳპტისა, სუმად წყალი გიონისა? და რაჲ შენი და გზისა ასურასტანელთასა, სუმად წყალი მდინარეთა?
19 | ჭკუაზე მოგიყვანს შენი დანაშაული და შენი განდგომილება გამხილებს შენ. იფიქრე და იცოდე, რა მძიმეა და მწარე უფლის, შენი ღვთის, მიტოვება. აღარა გაქვს ჩემი შიში, ამბობს უფალი, ცაბაოთ ღმერთი. | 19 | გასწავლენ შენ განდგომილებამან შენმან და უკეთურებამან შენმან გამხილენ შენ, და ცან და იხილე, ვითარმედ მწარე არს შენდა დატევებაჲ ჩემი, - იტყჳს უფალი ღმერთი შენი, - და არა სათნო ვიყო შენ ზედა, იტყჳს უფალი ღმერთი შენი,
20 | როცა დიდიხნის წინათ დავლეწე შენი უღელი, დავწყვიტე შენი აპეურები, შენ თქვი: აღარ გემორჩილებითო. რადგან ყოველ მაღალ გორაკზე და ყოველი ხემხვივანის ქვეშ წვებოდი მეძავივით. | 20 | რამეთუ საუკუნითგან შეჰმუსრე უღელი შენი, და განჰხეთქენ აპაურნი შენნი და სთქუ: არა გმონო შენ, არამედ წარვიდე ყოველსა ზედა ბორცუსა მაღალსა და ქუეშე ყოველსა ხესა ჩრდილოვანსა, მუნ დავითხიო სიძვისა მიერ ჩემისა,
21 | მე დაგრგე რჩეულ ვენახად, ჭეშმარიტ თესლად დაგთესე. როგორ გადაჯიშდი და უცხო ვაზად როგორ შემეცვალე! | 21 | ხოლო მე დაგნერგე შენ, ვენაჴი ნაყოფის გამომღებელი ყოვლად ჭეშმარიტი, ვითარ გარდაიქეც სიმწარედ ვენაჴი უცხოჲ?
22 | ნაცარტუტითაც რომ იხეხო, რამდენი საპონიც არ უნდა იხმარო, შენი შეცოდება მაინც ლაქად და რჩება ჩემს წინაშე, ამბობს უფალი ღმერთი. | 22 | უკუეთუ განიბანო ბავრუკითა და განიმრავლნე თავისა შენისა მდელონი, შეგინებულვე ხარ უსამართლობათა მიერ შენთა წინაშე ჩემსა, - იტყჳს უფალი,
23 | როგორ ამბობ: არ წამიბილწავს თავი, ბაალებს არ ავკიდებივარო? გაიხსენე შენი საქციელი ველზე, დაფიქრდი, რა გააკეთე, გარეულო დედალო აქლემო, აქეთ-იქით რომ დაჭენაობ? | 23 | ვითარ იტყჳ: არ შევიგინე და უკანა ბაალისსა არა ვიდოდე? იხილენ გზანი შენნი სამრავალკაცოს შინა, და ცან, რაჲ ჰყავ.
24 | ვინ დააკავებს უდაბნოზე შეჩვეულ კანჯარს, როცა სუნთქვაშეკრული გარბის? ნუ დაშვრებიან მისი მძებნელნი; ერთ თვეშიც ვერ მიაგნებენ. | 24 | მწუხრი ჴმითა მისითა ვალალაებდა, გზანი მისნი განავრცნა წყალთა ზედა უდაბნოსათა; გულისთქუმათა შინა სულისა მისისათა სულშემოსილობდა; მიეცა; ვინ მოაქციოს იგი? ყოველნი მეძიებელნი მისნი არა დაშურენ, სიმდაბლესა შინა მისსა პოონ იგი.
25 | დაინდე შიშველი ფეხები და წყურვილისგან გამომშრალი ყელი! შენ კი ამბობ: არა, ამაოა! რადგან უცხოები მიყვარს და მათ ავეკიდებიო! | 25 | მოაქციე ფეჴი შენი გზისაგან ფიცხელისა და ჴორცი შენი წყურილისაგან. ხოლო მან თქუა: ვმჴნდები, ვმჴნდები, რამეთუ შეიყუარნა უცხონი, და შემდგომად მათსა ვიდოდა.
26 | როგორც ქურდს შერცხვება ხოლმე, როცა წაასწრებენ, ასე შეირცხვინა თავი ისრაელის სახლმა, მისმა მეფეებმა, მთავრებმა, მღვდლებმა, წინასწარმეტყველებმა, | 26 | ვითარცა სირცხჳლი მპარავისაჲ, ოდეს შეიპყრას, ეგრეთ სირცხჳლეულ იქმნენ ძენი ისრაილისანი, რამეთუ მათ და მეფეთა მათთა და მთავართა მათთა და მღდელთა მათთა და წინაწარმეტყუელთა მათთა.
27 | ხეს რომ ეუბნებიან: მამა ხარო ჩემი, და ქვას: შენ მშობეო, რადგან ზურგი მომაქციეს მათ და არა სახე. გასაჭირში კი ამბობენ: ადექი და გვიხსენიო. | 27 | ძელსა ჰრქუეს, ვითარმედ: მამაჲ ჩემი ხარ შენ: და ქვასა: შენ მშევ, და მომაქცინეს მე ზურგნი და არა პირნი მათნი. და მას ჟამსა ძჳრთა მათთასა თქუან: აღდეგ და განგუარინენ ჩუენ.
28 | სად არიან შენი ღმერთები, რომლებიც შენთვის გაიკეთე? ადგნენ, თუკი შეუძლიათ შენი ხსნა გასაჭირში. რადგან რამდენი ქალაქიც გაქვს, იმდენი ღმერთი გყავს შენ, იუდა! | 28 | და სადა არიან ღმერთნი შენნი, რომელნი უქმნენ თავსა შენსა? უკეთუ აღდგნენ და განგარინონ შენ ჟამსა შინა განბოროტებისა შენისასა? რამეთუ რიცხჳსაებრ ქალაქთა შენთასა, იყუნეს ღმერთნი შენნი, იუდა. აჰა, და რიცხჳსაებრ საგზაურთა იერუსალიმისათა უზორვიდეს ბაალსა.
29 | რიღასთვის მედავებით? ხომ ყველანი განმიდექით მე, ამბობს უფალი. | 29 | რაჲსათჳს იტყჳთ ჩემდამო? თქუენ ყოველნი უთნო იქმნენით ჩემდამო. - იტყჳს უფალი, -
30 | ამაოდ მიცემია თქვენი შვილები: ჭკუა ვერ ისწავლეს. თქვენმა მახვილმა შეჭამა თქვენი წინასწარმეტყველნი, როგორც გამანადგურებელმა ლომმა. | 30 | და თქუენ ყოველნი უსჯულოებდით, მედად მოვსრენ შვილნი თქუენნი, წურთაჲ არ შეიწყნარეთ. მახჳლმან შეჭამნა წინაწარმეტყუელნი თქუენნი, ვითარცა ლომმან მომსრველმან, და არ შეიშინეთ.
31 | ეჰა, მოდგმავ! შეიგონე უფლის სიტყვა! განა უდაბნო ვიყავი ისრაელისთვის ან ბნელეთი? რატომ ამბობს ჩემი ერი: თავისუფალნი ვართ, შენთან აღარ მოვალთო? | 31 | ისმინეთ სიტყუაჲ უფლისაჲ: ამათ იტყჳს უფალი: ნუ უდაბნო ვექმენ ისრაილსა, ანუ ქუეყანა განკორდებულ მით, რამეთუ თქუა ერმან ჩემმან, და უუფლო ვიყვნეთ და შენდა არღა მოვიდეთ მერმე.
32 | როდის ყოფილა, ქალწულს თვისი სამკაული დაევიწყებინოს ან პატარძალს - თვისი მორთულობანი? ჩემმა ერმა კი რა ხანია, დამივიწყა მე. | 32 | ნუ დაივიწყის სძალმან სამკაული თჳსი და ქალწულმან მკერდის შესაკრავი თჳსი? ხოლო ერმან ჩემმან დამივიწყა მე დღეთა, რომელთა არა არს რიცხჳ,
33 | როგორ გაგიმზადებია შენი გზა სიყვარულის საძებრად? ბოროტებანიც კი შეაჩვიე შენს გზებს! | 33 | რაჲღა კეთილი მოიჴელოვნო გზათა შინა შენთა ძიებად შეყუარებისა? არა ესრე, არამედ შენცა უკეთურებდე შეგინებად გზათა შენთა.
34 | შენი კაბის კალთებს ამჩნევია უდანაშაულო ბეჩავთა სისხლი. ხომ არ წაგისწრია მათთვის სახლის გამოთხრისას? | 34 | და ჴელთა შინა შენთა იპოვა სისხლები სულთა უბრალოთა, არა შეთხრასა შინა ჰპოვენ იგინი, არამედ ნუ ყოველთა თანა მუხათა.
35 | და მაინც ამბობ: უბრალო ვარ, ამცდება მისი რისხვაო. მაგრამ, აჰა, გაგიმართავ დავას, რაკი ამბობ, არ შემიცოდავსო. | 35 | და სთქუ: უბრალო ვარ, არამედ მიიქეცინ გულისწყრომა მისი ჩემგან. აჰა, მე განვისაჯები შენდამი თქუმისათჳს შენგან: არა ვცოდე,
36 | რამდენს დაეხეტები და იცვლი გზებს! ეგვიპტისგანაც ისევე შერცხვები, როგორც აშურისგან შერცხვი. | 36 | რამეთუ უგულებელს-ჰყავ ფრიად და მრჩობლები გზათა შენთა, და ეგჳპტითცა სირცხჳლეულ იქმენ, სირცხჳლეულ იქმენ ასურეთით,
37 | მისგანაც გახვალ თავში ხელისცემით, რადგან გაგიცრუებს უფალი იმედებს და ვერაფერს გამორჩები მათ. | 37 | რამეთუ ამიერცა გან-ვე-ხვიდე, და ჴელნი შენნი თავსა ზედა შენსა, რამეთუ განაგდო უფალმან სასოება შენი, და არ წარგემართოს მას შინა.


† www.orthodoxy.ge † ძველი აღთქმა - იერემია წინასწარმეტყველი (თავი 3)

იერემია წინასწარმეტყველი

თავი მესამე

ახალი ქართულით ძველი ქართულით
1 | ნათქვამია: თუ ქმარი თავის ცოლს გაუშვებს, ისიც წავა მისგან და სხვა კაცს გაჰყვება, განა უკან დაიბრუნებს ქმარი? ხომ წაიბილწება ეს ქვეყანა? შენ ბოზობდი ბევრ საყვარელთან, მაგრამ დამიბრუნდიო, გეუბნება უფალი. | 1 | უკეთუ განავლინოს ქმარმან ცოლი თჳსი. და წარვიდეს მისგან და იქმნეს ქმრისა სხჳსა, ნუ მოქცევით მოიქცესა მისდამი მერმე? არა შეგინებით შეიგინოსა დედაკაცი იგი? და შენცა განჰმეძვენ მწყემსთა შორის მრავალთა და მოაქციე ჩემდამო, - იტყჳს უფალი, -
2 | აბა, აჰხედე გორაკებს და მონახე ადგილი, სადაც არ გაუპატიურებულხარ. გზის პირას ეჯექი, მათ, როგორც არაბი უდაბნოში, და ბილწავდი მიწას შენი ბოზობით და სიბოროტით. | 2 | აღიხუენ თუალნი შენნი მართლიად. და იხილე, სადა არ შემწიკულე, გზათა ზედა დასჯდე მათ თანა, ვითარცა ყუავი მოოჴრებული მარტო. და შეაგინე ქუეყანა სიძვათა მიერ შენთა და უკეთურებათა მიერ შენთა.
3 | შეკავდა წვიმები და გაზაფხულის წვიმაც არ მოსულა. მეძავის შუბლი გქონდა, არ გახსოვდა სირცხვილი. | 3 | და გაქუნდეს მწყემსნი მრავალნი საბრჴედ თავისა თჳსისა, შესახედავი მეძვისა იქმნა შენდა უსირცხვილოებად ყოველთა მიმართ,
4 | წეღან არ იყო, რომ მეძახდი: მამაჩემო, ჩემი სიყმაწვილის წინამძღვარი ხარო. | 4 | არა ვითარცა სახლი მიწოდე მე, და მამა წინამძღუარ ქალწულებისა შენისა?
5 | განა სამუდამოდ იმრისხანებს, ბოლომდე ხომ არ ჩაიმარხავსო! აჰა, თქვი და ჩაიდინე ბოროტება, გაბედე. | 5 | ნუ დაადგრეს უკუნისამდე. ანუ დაცვულ იქმნეს საძლეველად? აჰა, სთქუენ და ჰქმნენ ძჳრნი ესე, და შეუძლე.
6 | მითხრა უფალმა მეფე იოშიას დროს: ნახე, რა ჩაიდინა განმდგარმა ისრაელმა? დადიოდა ყველა მაღალ გორაკზე და ყველა ხემხვივანის ქვეშ და ბოზობდა იქ. | 6 | და თქუა უფალმან ჩემდამო დღეთა შინა იოსია მეფისათა: იხილენ, რომელნი მიყვნა მე სახლიერობამან ისრაილისამან. წარვიდა ყოველსა ზედა მთასა მაღალსა და ქუეშე ყოველსა ხესა ვარჯოანსა, და ისიძვა მუნ.
7 | მე ვთქვი მას შემდეგ, რაც ყოველივე ეს ჩაიდინა: ჩემკენ მოიქეცი-მეთქი! მაგრამ არ მოქცეულა. ხედავდა ამას მისი მოღალატე დაჲ იუდა. | 7 | და ვარქუ შემდგომად სიძვისა მისისა ამათ ყოველთასა: ჩემდა მოაქციე, და არ მოაქცია. და იხილა უზაობაჲ მისი უზავომან იუდა.
8 | დაინახა, რომ გარყვნილების გამო გავუშვი განმდგარი ისრაელი და მივეცი გაყრის წიგნი, მაგრამ არ შეშინებია მოღალატე იუდას, მის დას, და ისიც საბოზაოდ წავიდა. | 8 | და ვიხილე, რამეთუ ყოველთათჳს, რომელთა დატევებულ იქმნა, რომელთა შინა იმრუშებდა სახლობაჲ ისრაილისა, და განვავლინე იგი, და მივეც მას წიგნი განტევებისა ჴელთა ზედა მისთა. და არა შეშინდა უზავი იუდა, დაჲ მისი, და წარვიდა და ისიძვა მანცა.
9 | მოხდა ისე, რომ თავისი საქვეყნო ბოზობით წაბილწა ქვეყანა. ბილწობდა ქვასთან და ხესთან. | 9 | და იქმნა არარად სიძვა მისი, და შესვარა ქუეყანა და იმრუშა ძელი და ქვაჲ.
10 | ყოველივე ამის შემდგაც არ მოქცეულა ჩემკენ წრფელი გულით მოღალატე დაჲ იუდა, არამედ მხოლოდ მოჩვენებით, ამბობს უფალი. | 10 | და ამათ ყოველთა ზედა არა მოიქცა ჩემდამო უზავი იუდაჲ, დაჲ მისი, ყოვლით გამო გულისა მისისათ; არამედ ტყუილით, - თქვა უფალმან.
11 | მითხრა უფალმა: განდგომილი ისრაელი უფრო წრფელი გამოდგა, ვიდრე მოღალატე იუდა. | 11 | და თქვა უფალმან ჩემდამო: განიმართლა სული თჳსი ისრაილმან უზავობისა მიერ იუდაჲსა.
12 | წადი და ჩრდილოეთით გასძახე ეს სიტყვები, ამცნე: მოიქეცი, განდგომილო ისრაელო, ამბობს უფალი. არ მოვაწევ თქვენზე რისხვას, რადგან მოწყალე ვარ, ამბობს უფალი, არ ვიმრისხანებ სამუდამოდ. | 12 | ვიდოდე და წარიკითხენ სიტყუანი ესე ჩრდილოდ მიმართ და თქუა: მოიქეცით ჩემდამო სახლობაჲ ისრაილისა, - იტყჳს უფალი, - და არ განვიმტკიცო პირი ჩემი თქუენ ზედა, რამეთუ მოწყალე ვარ მე, - იტყჳს უფალი, - და არა ძჳრისმჴსენებელი თქუენი უკუნისამდე.
13 | ოღონდ აღიარე დანაშაული, რომ შესცოდე უფალს, შენს ღმერთს, და გზებს მიიკვლევდი უცხო თესლისკენ ყოველი ხემხვივანის ქვეშ, და არ გაიგონეთ ჩემი ხმა, ამბობს უფალი. | 13 | ოდენ ცან უსამართლოება შენი, ვითარმედ უფლისა მიმართ, ღმრთისა შენისა, უთნო იქმენ და გარდასთხიენ გზანი შენნი უცხოთა მიმართ ქუეშე ყოვლისა ხისა ვარჯოვნისა, ხოლო ჴმისა ჩემისა არა ისმინე, - იტყჳს უფალი, -
14 | მოიქეცით, გაქცეულო შვილებო, ამბობს უფალი, რადგან მე ვარ თქვენი პატრონი. სათითაოდ გამოგიყვანთ ქალაქიდან, ორ-ორს - საგვარეულოდან, და მიგიყვანთ სიონში. | 14 | მოიქეცით, ძენი განდგომილისანი, - იტყჳს უფალი, - მით, რამეთუ მე დაგეუფლო თქუენ, და მიგიხუნე თქუენ ერთი ქალაქისაგან და ორნი ტომისაგან, და შეგიყვანნე თქუენ სიონდ.
15 | დაგიყენებთ ჩემი გულით ამორჩეულ მწყემსს და ის დაგმწყემსავთ თქვენ გონივრულად და ბრძნულად. | 15 | და მიგცნე თქუენ მწყემსნი გულისაებრ ჩემისა და გმწყსიდენ თქუენ მმწყსელნი ჴელოვნებით.
16 | როცა გაბევრდებით და იმრავლებთ ქვეყანაზე, იმ დროს, ამბობს უფალი, აღარ იტყვიან: უფლის აღთქმის კიდობანიო. გულშიაც არ გაივლებენ, არც გაიხსენებენ, არც მოისაკლისებენ, აღარ გაკეთდება. | 16 | და იყოს, უკეთუ განმრავლდეთ და აღორძნდეთ ქუეყანასა ზედა, - იტყჳს უფალი, - და მათ დღეთა შინა არა თქვან: მერმე კიდობანი აღთქუმისა წმიდისა ისრაილისა არა აღვიდეს გულსა ზედა, არცა სახელ-იდვას მის შორის, არცა ზედგანიხილვოს და არა იქმნას მერმე მათ დღეთა შინა.
17 | იმხანად უფლის ტახტად იქნება წოდებული იერუსალიმი; მასთან მოიყრის თავს ყველა ხალხი იერუსალიმში უფლის სახელით და აღარ აჰყვებიან ბოროტ გულისთქმას. | 17 | და იყოს, მას ჟამსა შინა უწოდდენ იერუსალიმსა საყდარ უფლისა, და შეკრბენ მისდამი ყოველნი წარმართნი სახელითა უფლისათა იერუსალიმად, და არა ვიდოდიან მერმეცა შემდგომად მოგონებათა მათთა გულისა უკეთურისათა.
18 | იმჟამად მივა იუდას სახლი ისრაელის სახლთან და ერთად წავლენ ჩრდილოეთის ქვეყნიდან იმ ქვეყნისაკენ, რომელიც თქვენს მამა-პაპას დავუმკვიდრე. | 18 | მათ დღეთა შინა თანად მოვიდენ სახლი იუდაჲსი, სახლსა თანა ისრაილისასა, და მოვიდენ ერთბამად ჩრდილოთ გამო და ყოველთაგან სოფლებთა ქუეყანისა მომართ, რომელი დაუმკვიდრეს მამათა მათთა.
19 | ვთქვი: როგორ ჩაგთვალო ჩემს შვილებად და მოგცე სანატრელი ქვეყანა, ხალხთა სამკვიდრო, მშვენიერზე მშვენიერი? ვთქვი: მამას დამიძახებთ და აღარ გაბრუნდებით ჩემგან. | 19 | და მე ვთქუ: იყავნ, უფალო, ოდეს დაგაწესო შენ შვილად, და მიგცე შენ ქუეყანა რჩეულად სამკჳდრებელად სახელოვანი, ღმრთისა ყოვლისა მპყრობელისად წარმართთასა და ვთქუ: მამად მხადო მე და ჩემგან არა განსდგე,
20 | ჭეშმარიტად, როგორც ცოლი ღალატობს თავის მეგობარს, ასე მიღალატე შენც, ისრაელის სახლო, ამბობს უფალი. | 20 | გარნა ვითარ იცრუის დედაკაცმან თანამყოფისამე თჳსისა, ეგრეთ იცრუა ჩემდამო სახლმან ისრაილისამან, - იტყჳს უფალი.
21 | ხმა ისმის შიშველ გორაკებზე, ისრაელიანთა საწყალობელი მოთქმა; რადგან გაიმრუდეს გზა და დაივიწყეს უფალი, თავიანთი ღმერთი. | 21 | ჴმა ბაგეთაგან ისმა ტირილისა და ვედრებისა ძეთა ისრაილისათა მით, რამეთუ იმძლავრნეს გზათა მათთა შინა, დაივიწყეს ღმრთისა წმიდისა მათისა.
22 | მოიქეცით ჩემკენ, გაქცეულო შვილებო! მე განვკურნავ თქვენს განდგომილებას. აჰა, მოვედით შენთან, რადგან შენ უფალი ხარ, ჩვენი ღმერთი. | 22 | მოიქეცით, ძენო მომქცეველნო; და განვჰკურნნე შემუსრვილებანი თქვენნი: აჰა, მიხილენ ჩუენ, შენნი ვართ, რამეთუ შენ უფალი ღმერთი ჩუენი ხარ.
23 | ჭეშმარიტად, სიცრუეა გორაკები და ხალხმრავალი მთები! ჭეშმარიტად უფალში, ჩვენს ღმერთშია ისრაელის ხსნა! | 23 | ნანდვილ ტყუილი სადმე იყვნეს ბორცუნი და ძალი მთათაჲ, გარნა უფლისა მიერ ღმრთისა ჩუენისა მაცხოვარება ისრაილისა.
24 | მაგრამ სირცხვილმა შეჭამა ჩვენი მამა-პაპის ნაჭირნახულევი სიყმაწვილის დროიდან - მათი ცხვარი და ძროხა, ვაჟები და ქალიშვილები. | 24 | ხოლო სირცხჳლმან განლინა რუდუნებანი მამათა ჩუენთანი სიჭაბუკითგან მათით: ცხოვარნი მათნი, და ზუარაკნი მათნი, ძენი მათნი, და ასულნი მათნი.
25 | ჩვენს სირცხვილში ვწევართ და ჩვენივე შერცხვენა გვახურავს ზედ, რადგან ვცოდავთ უფალს, ჩვენს ღმერთს, ჩვენ და ჩვენი მამა-პაპა სიყმაწვილიდან დღემდე და არ გვესმის უფლის, ჩვენი ღვთის სიტყვა. | 25 | დავიძინეთ სირცხჳლსა შინა ჩუენსა, და ზედ დამფარნა ჩუენ უპატივოებამან ჩუენმან მით, რამეთუ წინაშე ღმრთისა ჩუენისა ვცოდეთ ჩუენ და მამათა ჩუენთა სიჭაბუკით ჩუენითგან, ვიდრე ამის დღისამდე, და არა ვისმინეთ ჴმისა უფლისა ღმრთისა ჩუენისა.


† www.orthodoxy.ge † ძველი აღთქმა - იერემია წინასწარმეტყველი (თავი 4)

იერემია წინასწარმეტყველი

თავი მეოთხე

ახალი ქართულით ძველი ქართულით
1 | თუ მოიქცევი, ისრაელო, ამბობს უფალი, ჩემკენ მოიქეცი; თუ მომაშორებ შენს სისაძაგლეებს და აღარ იწანწალებ, | 1 | უკეთუ მოიქცევის ისრაილ, - იტყჳს უფალი, - ჩემდა მომართ მოიქცეს, და უკეთუ მოისპვნეს საძაგელნი მათნი პირისაგან მისისა და პირისაგან ჩემისა შეიშინოს.
2 | დაიფიცებ უფლის სახელს ჭეშმარიტებით, სამართლიანად და სიმართლით, ხალხებიც დაილოცებიან და განითქმიან მასში. | 2 | და ფუცოს: ცხოველ არს უფალი ჭეშმარიტებისა თანა მსჯავრისა მიერ და სიმართლისა და აკურთხევდენ მის შორის ნათესავნი და მის თანა აქებდენ ღმერთსა იერუსალიმს შინა,
3 | რადგან ასე უთხრა უფალმა იუდას ხალხს და იერუსალიმს: გატეხე ყამირი და ეკალბარდებში ნუ დათესავ! | 3 | რამეთუ ამათ ეტყჳს კაცთა იუდაჲსთა და დამკჳდრებულთა იერუსალიმს: იანეულენით თავთა თჳსთად ანეულნი და ნუ სთესავთ ეკალთა ზედა.
4 | წინდაიცვითეთ უფლისათვის და მოიშორეთ გულის ჩუჩა, იუდას ხალხო და იერუსალიმის მკვიდრნო, რათა ცეცხლივით არ აინთოს ჩემი რისხვა თქვენი ბოროტმოქმედების გამო და ისე არ აბრიალდეს, რომ ვერავინ ჩააქროს. | 4 | წინდაიცვითეთ ღმრთისა თქუენისად და წინდაგეცჳთოს დაუცუეთილობაჲ გულისა თქუენისა, კაცნო იუდაჲსნო და დამკჳდრებულნო იერუსალიმს. ნუ გამოვიდეს, ვითარცა ცეცხლი გულისწყრომაჲ ჩემდა, აღეტყინნეთ და არა იყოს დამშრეტელ პირისაგან უკეთურებისა სიმარჯუეთა თქუენთასა.
5 | გააცხადეთ იუდაში და ასმინეთ იერუსალიმშიც, ამცნეთ და დაჰკარით ბუკს ქვეყანაში, იყვირეთ მთელი ძალით და ამცნეთ: შეიკრიბენით და ციხე-ქალაქებში წავიდეთ! | 5 | იქადაგენ იუდას შორის, და სასმენელ იქმნენინ იერუსალიმს შინა. არქუთ და ეცით საყჳრსა ქუეყანასა ზედა. და ღაღად-ყავთ დიდად, არქუთ: შეკერბით და შევიდეთ ქალაქთამი მოზღუდვილთა.
6 | აღმართეთ სიონზე დროშა, თავს უშველეთ, ნუ გაჩერდებით, რადგან უბედურებას მოვაწევ ჩრდილოეთიდან და დიდ გასაჭირს! | 6 | აღმღებელნი შეივლტოდეთ სიონდ. ისწრაფეთ, ნუ სდგათ, რამეთუ ძჳრთა მოვაწევ მე ჩრდილოჲთ გამო და შემუსრვასა დიდსა.
7 | გამოვარდა ლომი თავისი შამბნარიდან და დაიძრა ხალხთა დამღუპველი; გამოდის თავისი სადგომიდან, რათა უდაბნოდ აქციოს შენი ქვეყანა. შენი ქალაქები გაცამტერდება და გაუკაცრიელდება. | 7 | აღმოვიდა ლომი საყუდლისაგან თჳსისა, და მომსრველმან ნათესავი აღიღო და გამოვიდა ადგილისაგან თჳსისა დადებად ქუეყანაჲ შენი მოსაოჴრებელად და ქალაქნი შენნი დაირღუენ უმკჳდროობისა მიერ მათისა.
8 | აბა, შეირტყით ჯვალო, იგლოვდეთ და მოთქვამდეთ, რადგან ჯერ არ გაბრუნებულა ჩვენგან უფლის რისხვის ალი. | 8 | ამათ ზედა გარემოირტყეთ ძაძები. და იტყებდით და ვალალაებდით მით, რამეთუ არა მოიქცა გულისწყრომაჲ რისხვისა უფლისა თქუენგან.
9 | დადგება დღე, ამბობს უფალი, და გული შეუდრკებათ მეფეს და მთავრებს, შეძრწუნდებიან მღვდლები, გაოგნდებიან წინასწარმეტყველნი. | 9 | და იყოს, მას დღესა შინა, - იტყჳს უფალი, - წარწყმდეს გული მეფისა და გული მთავართა, და მღდელნი განჰკრთენ და წინაწარმეტყუელნი განჰკჳრდენ.
10 | ვთქვი; ეჰა, უფალო ღმერთო! ნამდვილად მოგიტყუებია ეს ერი და იერუსალიმი, რომ ეუბნებოდი: მშვიდობა იქნებაო თქვენში, მაგრამ ყელზეა მობჯენილი მახვილი. | 10 | და ვარქუ: ჵ მეუფეო, უფალო, ნუსადა ცთუნებით აცთუნე ერი ესე და იერუსალიმი მეტყუელმან: მშჳდობაჲ იყოს თქუენდა! და შეახო მახჳლმან ვიდრე სულად მათდამდე.
11 | იმჟამად ეტყვიან ამ ერს და იერუსალიმს: მწველი ქარი ქრის უდაბნოს ხმელგორებიდან, ჩემი ერის ასულის გზაზე, არც სანიავებლად და არგ გადასარჩევად. | 11 | მას ჟამსა შინა ჰრქუან ერსა ამას და იერუსალიმსა, სული შეცთომილობისა უდაბნოს შინა, გზაჲ ასულისა ერისა ჩემისა არა უბიწოებად მიმართ, არცა სიღირსედ.
12 | ამაზე უფრო ძლიერი ქარი ატყდება ჩემგან და მაშინ მეც გამოვუცხადებ განაჩენს. | 12 | სული წმიდისა მიმართ სავსებისა მოვიდა ჩემდა ამათგან, ხოლო აწ მე ვთქუნე სასჯელნი ჩემნი მათდა მიმართ.
13 | აჰა, ღრუბელივით ამოდის იგი, ქარბორბალაა მისი ეტლები, არწივზე უსწრაფესია მისი ცხენები. ვაი ჩვენს თავს, გავნადგურდით! | 13 | აჰა, ესერა, ღრუბელი აღმოჴდეს და, ეითარცა ნიავქარი, საჭურველნი მათნი, უსუბუქესნი არწივთასა ცხენნი მათნი, ვაებანი ჩუენ, რამეთუ ვსაარებლებთ.
14 | გულიდან ამოირეცხე ბოროტება, იერუსალიმო, რომ გადარჩე! როდემდის უნდა იბუდოს შენს წიაღში უკეთურმა ზრახვებმა? | 14 | განბანე უკეთურებისაგან გული შენი, იერუსალიმ, რაჲთა სცხოვნდე, ვიდრემდის არიან შენ შორის გულისსიტყვანი ტკივილად შენდა?
15 | რადგან ხმა მოდის დანიდან და ავის მთხრობელი ეფრემის მთიდან! | 15 | მით, რამეთუ ჴმაჲ მიმთხრობელისა დანით მოიწია, და სასმენელ იქმნეს ტკივილი მთით ეფრემისით.
16 | გამოუცხადეთ ხალხებს, ხმა მიიტანეთ იერუსალიმამდე: მტერი მოდის შორი ქვეყნიდან და ყიჟინით აყრუებს იუდას ქალაქებს. | 16 | აღიჴსენეთ, ნათესავნო, აჰა, მოვიდეს, მიუთხართ იერუსალიმს შორის: განსაცდელნი მოვლენ ქუეყანისაგან შორიელისა, და მოსცეს ქალაქთა ზედა იუდაჲსთა ჴმაჲ მათი,
17 | მეველეებივით გარს უვლიან, რადგან ამიჯანყდა მე, ამბობს უფალი. | 17 | ვითარცა მცველნი აგარაკისანი იქმნეს მათ ზედა გარემოს, რამეთუ მე უგულებელს-მყავ, - იტყჳს უფალი:
18 | შენმა საქციელმა და ნამოქმედარმა დაგმართა ეს ყველაფერი; ისე მწარეა ეს შენი ცოდვა, რომ გულამდე გიწია. | 18 | გზათა შენთა და სიმარჯუეთა შენთა გიყვნეს ესენი შენ. და ესე უკეთურება შენი, რამეთუ მწარე არს, რამეთუ შეახო ვიდრე გულად შენდამდე.
19 | ვაი, ჩემი შიგნეული, შიგნეული! მტივა გულის ფიცარი! მიკვნესის გული! ვერ დავდუმდები, რადგან ბუკის ხმა გესმის, სულო ჩემო, საბრძოლო ყიჟინა. | 19 | მუცელი ჩემი, მუცელი ჩემი მელმის და საგრძნობელნი ჩემისა შეირყევიან გულისანი, სული ჩემი განიჭრების და გული ჩემი არა დავსდუმნე, რამეთუ ჴმისა საყჳრისა ისმინა სულმან ჩემმან, ღაღადება ბრძოლათა და საარებაჲ.
20 | უბედურება უბედურებას მოსდევს; გაპარტახდა მთელი ქვეყანა, უცებ გაპარტახდა ჩემი კარვები, წამისყოფაში - ჩემი ჩარდახები. | 20 | შემუსრვათა შემუსრვასა ზედა ხადეთ, რამეთუ საარებულ იქმნა ყოველი ქვეყანა, მყის საარებულ იქმნა კარავი, დაიჴსნნეს ზღუდენი კარვისა ჩემისანი,
21 | როდემდის უნდა ვუყურო დროშას, ვუსმინო ბუკის ხმას? | 21 | ვიდრემდის ვხედვიდე მტოლვარეთა, მესმის ჴმაჲ საყჳრთა.
22 | ეჰ, უგუნურია ჩემი ერი, არ მცნობს მე; ბრიყვი ბავშვები არიან ისინი, გაგება არა აქვთ. ბოროტის საქმნელად ჭკუა ყოფნით, სიკეთის კეთება კი არ იციან. | 22 | მით, რამეთუ წინამძღუართა ერისა ჩემისათა მე არა მიცოდეს; ძენი უცნობონი არიან და არა გულისხმის-მყოფელნი. ბრძენ არიან ბოროტისა ყოფად, ხოლო კეთილისა ქმნასა ვერ შეემეცნნეს.
23 | შევხედე ქვეყანას და, აჰა, უსახური და უდაბურია; ცას და - არა აქვს ნათელი. | 23 | მე ვიხილე ქუეყანასა ზედა და, აჰა, არარაჲ და ცად მიმართ და არა იყვნეს ნათელნი მისნი.
24 | შევხედე მთებს და, აჰა, იძვრიან, ბორცვები ირყევიან ერთიანად. | 24 | ვიხილენ მთანი და იყვნეს მძრწოლარე და ყოველნი ბორცუნი შერყეულ.
25 | შევხედე და, აჰა, აღარ არის ადამიანი, და ცის ფრინველებიც ყველანი გაფრენილან. | 25 | მივხედენ და არა იყო კაცი, და ყოველთა მფრინველთა ცისათა ეშინოდა.
26 | შევხედე და, აჰა, წალკოტი უდაბნოდ ქცეულა, ერთიანად გაცამტვერებულა ქალაქები უფლის წინაშე, მისი რისხვის ალისაგან. | 26 | ვიხილე და, აჰა, კარმელი მოოჴრებულ და ყოველნი ქალაქნი მომწუარ ცეცხლითა პირისაგან უფლისა და პირისაგან რისხვისა გულისწყრომისა უჩინო იქმნნეს.
27 | რადგან ასე ამბობს უფალი: გაუდაბურდება მთელი ქვეყანა, თუმცა საბოლოოდ არ გავანადგურებ. | 27 | ამათ იტყჳს უფალი: ოჴერ იყოს ყოველი ქუეყანა, ხოლო აღსასრული არა ვყო.
28 | ამაზე იგლოვებს დედამიწა და მაღლა ცა დაბნელდება, რადგან უკვე ვთქვი ჩემი განაჩენი, არ შევინანებ და არ გადავთქვამ. | 28 | ამას ზედა იგლოვდინ ქუეყანა და დაბნელდინ ცაჲ ზეგარდამო, რამეთუ ვიტყოდე და არა შევინანო, მივმართე და არა გარემივიქცე მისგან.
29 | ცხენოსანთა და მოისართა ხმას გაურბის მთელი ქალაქი; გარბიან უღრან ტყეებში და კლდეებს ეხიზნებიან; დაცარიელდა მთელი ქალაქი, ერთი მცხოვრებიც არ დარჩენილა. | 29 | ჴმისაგან ცხენობისა და მორთხმულისა მშჳდლისა განეშორა ყოველი სოფლები, შეიმალნეს ქუაბებთამი და სამალავთა შინა დაიმალნეს, და კლდეთა მიმართ აღვიდეს. ყოველი ქალაქი დაშთა, არა მკჳდრ არს მათ შინა კაცი.
30 | რას იზამ, გაპარტახებულო? თუმცა ჩაგიცვამს ძოწეული, ოქროს სამკაულებით მორთულხარ, თვალები სურმით მოგიხატავს, მაგრამ ამაოდ ილამაზებ თავს: შეგიძულეს საყვარლებმა, სასიკვდილოდ დაგდევენ. | 30 | და შენ რაჲ ჰყო? უკეთუ შეიმოსო ძოწეული და შეიმკო სამკაული ოქროსაჲ, და უკეთუ იცხო თვალთა შენთა საგრემილველი, ამაოსა მიმართ არს მომკაულები შენი. განგიშორეს შენ ტრფიალთა შენთა, სულსა შენსა ეძიებენ,
31 | ყვირილი მესმის თითქოსდა მშობიარისა, კივილი ქალისა პირველად რომ შობს, ყვირილი სიონის ასულისა; სულთქვამს და ხელებს იშვერს: ვაიმე, სული ამომდის მკვლელების მოლოდინში! | 31 | რამეთუ ჴმაჲ, ვითარცა მლმობელისა, მესმა სულთქუმათა შენთა, ვითარცა პირველმშობიარისა. ჴმჲ ასულისა სიონისა განიჴსნას და წარადგინნეს ჴელნი მისნი. ვაჲ მე, რამეთუ მოაკლდა სული ჩემი მოკლულთა ზედა.


† www.orthodoxy.ge † ძველი აღთქმა - იერემია წინასწარმეტყველი (თავი 5)

იერემია წინასწარმეტყველი

თავი მეხუთე

ახალი ქართულით ძველი ქართულით
1 | მოიარეთ იერუსალიმის ქუჩები, მიათვალ-მოათვალიერეთ და ეძებეთ მის მოედნებზე. აბა, თუ იპოვნით სამართლიან კაცს, ჭეშმარიტების მძებნელს! მაშინ მივუტევებდი იერუსალიმს. | 1 | რბიოდეთ გზათა შორის იერუსალიმისათა და იხილეთ და ცანთ და იძიეთ უბანთა ზედა მისთა, უკეთუ ჰპოოთ კაცი, ანუ არს მოქმედი მსჯავრისა და მეძიებელი სარწმუნოებისა, და მლხინებელ-ვიყო მათდა, - იტყჳს უფალი.
2 | თუმცა ცოცხალ არს უფალიო, ამბობენ, მაგრამ ცრუდ იფიცავენ. | 2 | ცხოველ არს უფალი, - იტყჳან. ამისთჳს არა ტყუილსა ზედა ფუცვენ? უფალო,
3 | უფალო, განა ჭეშმარიტებისკენ არ არის მიქცეული შენი თვალები? სცემ მათ, მაგრამ არ სტკივათ; ანადგურებ მათ, მაგრამ ჭკუას არ სწავლობენ. კლდესავით გაიმაგრეს სახე, არ სურთ მოქცევა. | 3 | თვალნი შენნი სარწმუნოებად მიმართ, ჰგუემენ იგინი და არა სტკიოდა. მოასრულენ იგინი და არა ინებეს მითუალვად წურთაჲ. განიმყარნეს პირნი მათნი უფროს კლდისა და არა ინებეს მოქცევაჲ.
4 | ვიფიქრე, ბეჩავნი არიან ისინი, უგუნურნი-მეთქი; არ იციან უფლის გზა, თავიანთი ღვთის სამართალი. | 4 | და მე ვთქუ: ნუუკუე გლახაკნი არიან მით, რამეთუ ვერ შეუძლეს, რამეთუ არა იცნეს გზაჲ უფლისაჲ და სასჯელი ღმრთისაჲ.
5 | წავალ წარჩინებულებთან და დაველაპარაკები-მეთქი, მათ ეცოდინებათ უფლის გზა, თავიანთი ღვთის სამართალი, მაგრამ მათაც დაულეწიათ უღელი და დაუყწყვეტიათ აპეურები. | 5 | მივიდე მდიდართა მიმართ და ვეზრახო მათ, რამეთუ მათ იცნეს გზა უფლისაჲ და სასჯელი ღმრთისაჲ და, აჰა, ერთბამად შემუსრეს უღელი, განხეთქნეს საკრველნი.
6 | ამიტომაც დაგლეჯს მათ მაღნარის ლომი, უდაბნოს მგელი გააჩანაგებს მათ; ვეფხვი დაუდარაჯდება მათ ქალაქებს; ყოველი გარეთ გამსვლელი დაიგლიჯება, რადგან გამრავლდა მათი ცოდვები, გახშირდა მათი განდგომილებანი. | 6 | ამისთჳს დაესხა მათ ლომი მაღნარით, და მგელმან ვიდრე სახლთამდე მოსწყჳდნა იგინი, და ვეფხმან იღჳძა ქალაქთა მათთა ზედა. ყოველნი გამომავალნი მათგან მონადირებულ იქმნენ, რამეთუ განმრავლდეს უთნოობანი მათნი ძლიერად გარემიქცევასა მათსა შინა.
7 | როგორ გაპატიებ ამას? შენმა შვილებმა მიმატოვეს მე და ცრუ ღმერთებს იფიცებენ. მე დავაფიცე ისინი, მათ კი გარყვნილება დაიწყეს და საროსკიპოებს მიაწყდნენ. | 7 | რომელთა ამათთჳს მლხინებელ-გყო შენ? ძეთა შენთა დამიტევეს მე და ფუცვიდეს არამყოფთა მიმართ ღმერთთა; და განვაძღენ იგინი და იმრუშებდეს და სახლებსა შინა მეძავთასა ისადგურეს.
8 | ატეხილი, ნასუქარი ულაყები არიან, ერთიმეორის ცოლებს შეჭიხვინებენ. | 8 | ცხენებ დედალთმბორგელ იქმნენ, თითოეული ცოლსა მოყუსისა თჳსისასა შეჰჴჳოდა.
9 | როგორ დავტოვო დაუსჯელნი, ამბობს უფალი, ასეთ სალხს როგორ არ მიაგოს სამაგიერო ჩემმა სულმა? | 9 | ნუ ამათ ზედა მოვიხილოა? - იტყჳს უფალი, - ანუ ნათესავსა ზედა ესევითარსა შურ-იგოს სულმან ჩემმან.
10 | დაუარეთ მის ვაზებს და გაანადგურეთ, მაგრამ საბოლოოდ არ მოსპოთ; ტოტები შეაჭერით, რადგან უფლის არ არიან ისინი. | 10 | აღვედით კაცისთავოანსა მისსა ზედა და დაარღჳენით, ხოლო აღსასრულსა ნუ ჰყოფთ. დაუტევენით საფუძველნი მისნი, რამეთუ უფლისანი არიან,
11 | რადგან ღალატით მიღალატეს ისრაელის სახლმა და იუდას სახლმა, ამბობს უფალი. | 11 | რამეთუ შეურაცხ-ყოფით შეურაცხება-ყო ჩემდამო სახლმან ისრაილისამან, სახლმან იუდაჲსამან, - თქუა უფალმან, -
12 | უარჰყვეს უფალი და თქვეს: აღარ არის იგი და უბედურებაც არ გვეწევაო, არც მახვილს, არც შიმშილს არ ვიხილავთო. | 12 | უტყუა უფალსა თჳსსა, თქუა უფალმან, - და თქუეს: არა არნ ესე, არა მოვიდენ ჩუენ ზედა ბოროტნი, და მახჳლი და სიყმილი არა ვიხილოთ.
13 | წინასწარმეტყველნი ქარით არიან სავსენიო, სიტყვა არ არისო მათში. ასემც დაემართოთ მათ! | 13 | წინასწარმეტყუელნი ჩუენნი იყუნეს ქარად და სიტყვა უფლისაჲ არა იყო მათ შორის. ესრეთ იყოს მათდა.
14 | ამიტომაც ასე ამბობს უფალი, ცაბაოთ ღმერთი: იმის გამო, რომ ამ სიტყვებს ამბობთ, აჰა, ცეცხლივით ჩაგიდებთ ბაგეებში ჩემს სიტყვას. ეს ხალხი შეშა იქნება და ცეცხლი შთანთქავს მათ. | 14 | ამისთჳს ამას იტყჳს უფალი ღმერთი ყოვლისა მპყრობელი: ამის წილ, რომელ სთქუთ სიტყვაჲ ესე, აჰა, მე მივსცენ სიტყვანი ჩემნი პირსა შენსა ცეცხლად, და ერი ესე შეშებ და შეჭამენით იგინი.
15 | აჰა, მოგისევ ხალხს შორიდან, ისრაელის სახლო, ამბობს უფალი, მაგარ ხალხს, ძველისძველ ხალხს, ხალხს, რომლის ენა არ გეცოდინება და ვერ გაიგეს, რას ლაპარაკობს. | 15 | აჰა, მე მოვაწიო თქუენ ზედა ნათესავი შორით, სახლო ისრაილისაო! - იტყჳს უფალი, - ნათესავი დასაბამისა არს, პირველ ნათესავი საუკუნითგანი ნათესავი, რომლის არა გესმოდის ენაჲ მისი, და არცა გესმნენ, რომელსა გეტყოდეს.
16 | ღია სამარეა მისი კაპარჭი, ძლიერი ვაჟკაცები არიან ყველანი. | 16 | კაპარჭნი მისნი, ვითარცა სამარე აღებული, ყოველნი ძლიერ.
17 | გადაჭამს შენს მოსავალს და შენს პურს, შეჭამს შენს ვაჟებს და ასულებს, შეჭამს შენს ცხვარ-ძროხას, შეჭამს შენს ყურძენს და ლეღვს, მახვილით დააქცევს შენს ციხე-ქალაქებს, რომელთა იმედი გაქვს. | 17 | და შეშჭამდენ სამკალსა თქუენსა და პურთა თქუენთა, და შეშჭამდენ ძეთა თქუენთა და ასულთა თქუენთა, და შეშჭამდენ ზუარაკთა თქვენთა და ცხოვართა თქუენთა, და შეშჭამდენ ვენაჴთა თქუენთა და ლეღოანსა თქუენსა და ზეთისხეოანსა თქუენსა, და განლეწნენ ქალაქნი მტკიცენი ჩუენნი, რომელთა ესევდით მათდა მიმართ და მახჳლისა.
18 | იმხანადაც კი, ამბობს უფალი, არ მოგსპობო საბოლოოდ. | 18 | და იყოს, მათ დღეთა შინა, - იტყჳს უფალი ღმერთი შენი, - არა გყუნე აღსასრულ.
19 | როცა იკითხავენ: რის სანაცვლოდ დაგვმართა ეს ყველაფერი უფალმა, ჩვენმა ღმერთმაო, მიუგე: როგორც მე მიმატოვეთ და ემორჩილებოდით უცხო ღმერთებს თქვენს საკუთარ ქკეყანაში, ასევე დაემორჩილებით უცხო ღმერთებს იმ ქვეყანაში, რომელიც თქვენი არ იქნება. | 19 | და იყოს, ოდეს სთქუათ: რაჲსათჳს მიყვნა უფალმან ღმერთმან ჩუენ ყოველნი ესე? და ჰრქუა მათ: მის ძლით, რომელ დამიტევეთ მე და ჰმონეთ ღმერთთა უცხოთა ქუეყანასა შინა თქუენსა, ეგრეთ ჰმსახურთ უცხოთა ქუეყანასა შინა არა თქუენსა.
20 | გამოაცხადეთ ეს იაკობის სახლში და მოასმენინეთ იუდაში: | 20 | მიუთხრენით ესე სახლისა მიმართ იაკობისსა, და სასმენელ იქმნენინ სახლისა მიმართ იუდაჲსსა და არქუთ.
21 | ისმინე ეს, ბრიყვო და უგულო ხალხო, რომელსაც თვალები აქვს და ვერაფერს ხედავს, ყური ასხია და არაფერი ესმის! | 21 | ისმინენ ესენი ერმან სულელმან და უგულომან: თვალნი მათდა, და არა ხედვენ, ყურნი მათდა, და არა ესმისყე.
22 | არ გეშინიათ ჩემი? ამბობს უფალი. როგორ არ კანკალებთ ჩემს წინშე, რომელმაც ქვიშა დავდევი ზღვის სამნად, სამარადისო საზღვრად, რომ მის იქით, ვერ გადავიდეს; ღელდება და ვერ ძლევს, ბობოქრობენ ტალღები და მის იქით ვერ გადადიან. | 22 | ნუ ჩემგან არა შეიშინოთ! - იტყჳს უფალი, - ანუ პირისა ჩემისაგან არ იწიწვოდით, რომელმან დავაწესე ქჳშაჲ საზღუარად ზღჳსა ბრძანებად საუკუნოდ და არა ზეშთაჰჴდეს მას, და აღიძრას და ვერ შეუძლოს, და აღიტყუელონ ღელვათა მისთა და არა ზეშთაჰჴდენ მას.
23 | ამ ხალხს კი მოუთოკავთ და შეუპოვარი გულთ აქვს; განდგნენ და წავიდნენ, | 23 | ხოლო ერისა ამის იქმნა გული ურჩი და ურწმუნოჲ, მიაქციეს და წარვიდეს.
24 | არ თქვეს გულში: გვეშინოდესო უფლის, ჩვენი ღვთისა, რომელიც დროულად გვაძლევს წვიმას - შემოდგომისა და გაზაფხულის წვიმას, თავ-თავის დროზე, და გვინახავს სამკალად დადგენილ შვიდეულებს. | 24 | და არა თქუეს გულთა შინა მათთა: შევიშინოთ უფლისაგან ღმრთისა ჩუენისა, მომცემელისა ჩუენდა წჳმასა, მსთუასა და მცხუედსა ჟამსა შინა, და სრულებისასა ბრძანებასა მკისასა და დამიცვნა ჩვენ.
25 | თქვენმა უკუღმართობამ გაამრუდა ეს ყველაფერი და თქვენმა ცოდვებმა მოგაკლოთ სიკეთე. | 25 | უსჯულოებათა თქუენთა განდრიკნეს ესენი და ცოდვათა თქუენთა მოაკლნეს კეთილნი თქუენგან,
26 | რადგან იპოვებიან ჩემს ერში ბოროტეულნი, რომელნიც ჩასაფრებულან ფრინველთმჭერებივით, დაუდგამთ ხაფანგები და ადამიანებს იჭერენ. | 26 | რამეთუ იპოვნეს ერსა შორის ჩემსა უთნონი და მახენი, ვითარცა საბრჴენი და საბრჴენი, ვითარცა მახე მონადირისა, დაარწყუნეს განსახრწნელად კაცთა
27 | როგორც გალიაა სავსე ფრინველებით, ასევე მათი სახლებია სავსე სიცრუით. ასე გალაღდნენ ისინი და გამდიდრდნენ. | 27 | და შეიპყრობდეს, ვითარცა მახე აღფოლხუებული, სავსე მფრინველებითა, ეგრეთ სახლნი მათნი სავსე ზაკუვითა, ამისთჳს განდიდნეს და გამდიდრდეს,
28 | გასუქდნენ, გადაიპოხნენ, ბოროტებაშიც კი დაწინაურდნენ; სასამართლოში საქმეს არ არჩევენ, ობლის საქმეს, რომ ეშველოს რამე, უპოვართა სამართალს არ განიკითხავენ. | 28 | განსუქნეს და განპოხნეს და გარდაჰჴდეს სიტყვათა ჩემთა და მსჯავრსა, და არა შჯიდეს მსჯავრსა ობლისასა და მსჯავრსა ქურივისასა არ სჯიდეს.
29 | როგორ არ მოვთხოვო პასუხი ამათ გამო? ამბობს უფალი, როგორ არ მიაგოს ასეთ ხალხს სამაგიერო ჩემმა სულმა? | 29 | ნუ ამათ ზედა არ მოვიხილოა? - იტყჳს უფალი, - ანუ ნათესავისაგან ესევითარისა არ შურ-იგოს სულმან ჩემმან?
30 | საშინელი და შემაძრწუნებელი ამბავი ხდება ქვეყანაში. | 30 | განკრთომაჲ და შეძრწუნებანი იქმნეს ქუეყანასა ზედა.
31 | ქადაგნი სიცრუეს ქადაგებენ, მღვდლები ბატონობენ მათი მხარდაჭერით, ჩემს ერს კი მოსწონს ეს. მაგრამ რას იზამთ საბოლოოდ? | 31 | წინაწარმეტყუელნი წინასწარმიმეტყველებენ უმართლოთა და მღდელთა აღიტყუელნეს ჴელნი მათნი და ერმან ჩემმან შეიყვარა ესრეთ და რაჲ ჰყოთ ამის შემდგომადთა შინა?


† www.orthodoxy.ge † ძველი აღთქმა - იერემია წინასწარმეტყველი (თავი 6)

იერემია წინასწარმეტყველი

თავი მეექვსე

ახალი ქართულით ძველი ქართულით
1 | თავს უშველეთ, ბენიამინის ძენო, იერუსალიმიდან, ბუკი დააყვირეთ თეკოაყში და მოეცით ნიშანი ბეთ-ჰაქერემს, რადგან ჩრდილოეთიდან გამოჩნდა ბოროტება და დიდი უბედურება. | 1 | განძლიერდით ძენი ბენიამისანი საშუალისაგან იერუსალიმისა და თეკუაჲთ გამოანიშნეთ საყჳრითა, და ზეშთა ბეთაქარისა აღიღეთ ნიშანი, რამეთუ ძჳრთა ჩამოიჭჳრეს ჩრდილოთ და შემუსრვა დიდი.
2 | ლამაზს და განაზებულს, მოვსპობ სიონის ასულს. | 2 | იყოს შუენიერისა მის და ფუფუნეულისა, და მიგეღოს სიმაღლე შენი, ასულო სიონისაო!
3 | მასთან მივლენ მწყემსები ჯოგებითურთ, კარვებს დასცემენ მის გარშემო, თავ-თავიანთ ნაკვეთებში დამწყესავენ. | 3 | მისსა მიმართ მივიდენ მწყემსნი და სამწყსონი მათნი, და აღდგნენ მას ზედა კარავი გარემო მისა, და მწყსიდეს თჳთოეული ჴელითა თჳსითა.
4 | განემზადეთ საბრძოლველად მის წინააღმდეგ, აღდექით და დავიძრათ შუადღისას! მაგრამ ვაი ჩვენს თავს, იწურება დღე, დაგრძელდა საღამოს ჩრდილები. | 4 | განემზადენით მას ზედა ბრძოლად, აღდეგით და აღვიდეთ მის ზედა შუადღე. ვაჲ ჩვენდა, რამეთუ მიდრკა დღე, რამეთუ მოაკლდებიან აჩრდილნი მწუხრისანი.
5 | აღდექით და დავიძრათ ღამით, გავანადგუროთ მათი დარბაზები! | 5 | აღდეგით და აღვიდეთ ღამე და განვხრწნნეთ საფუძველნი მისნი,
6 | რადგან, ასე ამბობს ცაბაოთ უფალი; გაჩეხეთ ხე და დაახვავეთ იერუსალიმის ირგვლივ. უნდა დაისაჯოს ეს ქალაქი! სავსეა ძალადობით. | 6 | რამეთუ ამათ იტყჳს უფალი ღმერთი ძალთა: აღმოკაფენით ხენი მისნი და განმფენელი იერუსალიმსა ზედა ძალისა, ჵ ქალაქი მტყუარი სრული, - მძლავრებაჲ მის შორის.
7 | როგორც ჭაში გროვდება წყალი, ასე დაგროვდა მასში ბოროტება. ძალადობა და ძარცვა ისმის იქ, სნეულება და ჭრილობებია ჩემს წინაშე მუდამ. | 7 | ვითარ განაცივის ჯურღმულმან წყალი მისი, ეგრე განაციოს უკეთურებამან მისმან უთნობაჲ, და საარებაჲ ისმეს მას შინა წინაშე პირსა მისსა, მარადის ტკივილითა და გუემითა.
8 | ფრთხილად იყავი, იერუსალიმო, არ მიგატოვოს ჩემმა სულმა, არ გადაგაქციოთ უდაბნოდ, უკაცრიელ ქვეყანად! | 8 | იწუართოს იერუსალიმი, ნუ განგეშოროს სული ჩემი შენგან. ნუ გყო შენ ქუეყანად უვალად, რომელი არდამკჳდრებულ იქმნეს,
9 | ასე ამბობს ცაბაოთ უფალი, მოიმცვრიონ ვენახივით ისრაელის ნატამალი! გაიწოდე ხელი, როგორც ყურძნის მკრეფავი იწვდის გოდრებისკენ! | 9 | რამეთუ ამათ იტყჳს უფალი ძალთა: მოჰკუფხლევდით, ვითარცა ვენაჴსა, ნეშტსა ისრაილისასა, ზედმიიქეცით, ვითარცა მსთულებელი კუფხალთა ზედა მისთა.
10 | ვის ველაპარაკო და დავიმოწმო, რომ მისმინოს? აჰა, დაუცვეთელი ყურები აქვთ და არ შეუძლიათ ყურის გდება. აჰა, საცინლად აუგდიათ უფლის სიტყვა, აღარ მოსწონთ. | 10 | ვიეთ მიმართ თქუა და უწამებდე, და სასმენელ იქმნეს? აჰა, უმეტკუეთილებ ყურნი მათნი, და ვერ ძალ-უცყე სმენაჲ. აჰა, სიტყვა უფლისაჲ იქმნა მათდა ყუედრებად მიმართ, არა ინებონ სმენაჲ მისი.
11 | ავსებული ვარ უფლის რისხვით, მეტის ატანა აღარ შემიძლია. გადმოანთხიე ქუჩაში ბავშვებზე და ჭაბუკთა გუნდზე. რადგან ქმარს ცოლითურთ შეიპყრობენ და ჭარმაგს ხანდაზმულთან ერთად. | 11 | და გულისწყრომაჲ ჩემი აღვავსე და დავაყენე და არა მოვასრულენ იგინი. მივფინო ჩჩჳლთა ზედა გარეშე და შესაკრებელსა ზედა ჭაბუკთასა ერთბამად, რამეთუ ქმარი და ცოლი შეპყრობილ იქმნენ, მოხუცებული სავსისა თანა დღითა.
12 | სხვებს გადაეცემა მათი სახლები, ყანები და ცოლები, როცა ხელს შევმართავ ამ ქვეყნის მკვიდრებზე, ამბობს უფალი. | 12 | და გარდაიცვალნენ სახლნი მათნი სხვათა ველთამი და ცოლები მათი ეგრეთვე, რამეთუ განვირთხამ ჴელსა ჩემსა დამკჳდრებელთა ზედა ამის ქუეყანისათა, - იტყჳს უფალი,
13 | რადგან პატარიდან დიდამდე ყველა მომხვეჭელია: წინასწარმეტყველიდან მღვდლამდე ყველა ყალბისმქმნელი. | 13 | რამეთუ მცირითგან მათით და ვიდრე დიდადმდე, ყოველთა, აღასრულნეს უსჯულონი, მღდელითგან და ვიდრე ცრუწინასწარმეტყველამდე, ყოველთა ქმნეს ტყუილი.
14 | ზერელედ მკურნალობენ ჩემი ერის ჭრილობებს, ამბობენ: მშვიდობააო, მშვიდობა! თუმცა არ არის მშვიდობა. | 14 | და ჰკურნებდეს შემუსრვილებასა ასულისა ერისა ჩემისასა, შეურაცხმყოფნი და მეტყუელნი: მშჳდობაჲ, მშჳდობაჲ! და სადა არს მშჳდობაჲ?
15 | განა თუ რცხვენიათ, სიბილწეს რომ სჩადიან? არა! სულაც არ რცხვენიათ, ამიტომაც დაეცემიან დაცემულთა შორის, წაიფორხილებენ, როცა დავსჯი მათ, ამბობს უფალი. | 15 | სირცხჳლეულ იქმნეს, რამეთუ მოაკლდეს, და არცა, ვითარ სირცხჳლეულთა, შეიკდიმეს და უპატივოებაჲ მათი ვერ აგრძნეს. ამისთჳს დაეცნენ დაცემულებასა შინა მათსა და ჟამსა შინა მოხედვისა მათისასა მოუძლურდენ, - თქუა უფალმან.
16 | ასე ამბობს უფალი: დადექით გზებზე, მიმოიხედეთ და გამოიკითხეთ ძველი სავალი, რომლითაც აჯობებს, იმ გზით იარეთ და სულისთვის შვებას ჰპოვებთ. მათ კი თქვეს: არ ვივლითო. | 16 | ამათ იტყჳს უფალი: დადეგით გზათა ზედა და იხილეთ, და იკითხენით ალაგნი უფლისანი საუკუნენი და იხილეთ, რომელი არს გზა კეთილი, და ვიდოდეთ მას ზედა, და ჰპოოთ უბიწო-ყოფაჲ სულთა თქუენთა. და თქუეს: არა ვიდოდით.
17 | მცველნი დაგიყენეთ და გითხარით: ბუკის ხმას უგდეთ-მეთქი ყური. მათ კი თქვეს: არ დავუგდებთო ყურს. | 17 | დავადგინენ თქუენ ზედა ებგურნი. ისმინეთ ჴმაჲ ნესტჳსა, და თქუეს: არა ვისმინოთ.
18 | ამიტომაც ისმინეთ, ხალხებო! იცოდე, მოწმევ, რა მოუვა მათ. | 18 | ამისთჳს ესმა წარმართთა და რომელნი მწყსიდეს სამწყსოთა მათ შორის, და რაოდენი ვყავ მათ შორის.
19 | ისმინე, მიწავ! აჰა, ბოროტებას მოვაწევ ამ ხალხზე, მათი განზრახვების ნაყოფს. რადგან ყურს არ უგდებენ ჩემს სიტყვებს და ჩემს რჯულს, და შეიძულეს. | 19 | ისმინე, ქუეყანაო! აჰა, მოვაწევ მე ერსა ამას ზედა ძჳრთა, ნაყოფსა მიქცევისა მათისასა, რამეთუ სიტყვასა ჩემსა არა ერჩდეს, და შჯული ჩემი განიშორეს.
20 | რად მინდა საბადან მოტანილი საკმეველი და შორეული ქვეყნის ტკბილი ლერწამი? თქვენი აღსავლენი აღარ მეამება, თქვენი მსხვერპლი აღარ მეტკბობა. | 20 | რაჲსათჳს გუნდრუკსა საბაჲთ მომართუამთ მე და კინამომოსა ქუეყანით შორით. ყოვლადდასაწუელნი თქვენნი არა არიან მითუალულ და მსხუერპლნი თქვენნი არა მეტკბნეს მე.
21 | ამიტომაც ასე ამბობს უფალი; აჰა, საბრკოლს დავუდებ წინ ჩემს ერს და წაიფორხილებენ მასზე მამები და შვილები ერთად, მეზობელი და მისი მოყვასი, და დაიღუპებიან. | 21 | ამისთჳს ამათ იტყჳს უფალი: აჰა, მე მივსცემ ერსა ამას ზედა უძლურებასა, და მოუძლურდენ მის შორის მამანი და ძენი ერთბამად, მეზობელი და მოძმე მისი წარწყმდენ.
22 | ასე ამბობს უფალი: აჰა, მოვა ერი ჩრდილო ქვეყნიდან, დიდძალი ხალხი აღდგება ქვეყნის კიდეებიდან. | 22 | ამათ იტყჳს უფალი: აჰა, ერი მოვალს ჩრდილოჲთ და ნათესავი დიდი, და მეფენი მრავალნი აღდგენ დასასრულისაგან ქუეყანისა.
23 | ისარი და ჰოროლი უჭირავთ ხელში, სასტიკნი არიან და შეუბრალებელნი; ზღვასავით ბობოქრობს მათი ხმა; ცხენებზე ამხედრებულან, როგორც ერთი კაცი; გამზადებულან შენს წინააღმდეგ საბრძოლველად, სიონის ასულო! | 23 | მშჳლდი და მაზრაკი ეპყრასყე, მძჳნვარე არს და არ შეიწყალოს. ჴმაჲ მისი, ვითარცა ზღუაჲ მღელვარე, ცხენებისა მიერ და საჭურველისა. წყობაჰყოფს, ვითარცა ცეცხლი, ბრძოლად შენდამი, ასულო სიონისაო!
24 | გვესმა მათი ამბავი და მოგვიდუნდა ხელები; შეგვიპყრო სატანჯველმა, როგორც მშობიარის ტკივილმა. | 24 | გუესმა სასმენელი ეგე და იჴსნნეს ჴელნი ჩუენნი, ჭირმან მომიცვნა ჩუენ სალმობითა, ვითარ მშობიარისათა.
25 | ნუ გახვალთ ველად, გზას ნუ დაადგებით, რადგან მტრის მახვილი შიშის ზარს სცემს ირგვლივ! | 25 | ნუ განხუალთ აგარაკებად და გზათა ზედა ნუ ხუალთ, რამეთუ მახჳლი მტერთა მკჳდრ არს გარემოს,
26 | ჩემი ერის ასულო! შეირტყი ჯვალო და ნაცარი დაიყარე თავზე, გამართე გოდება მხოლოდშობილზე, მწარე გლოვა, რადგან ანაზდეულად დაგვეცემა შემმუსვრელი. | 26 | ასულო ერისა ჩემისაო! გარემოირტყ ძაძა, გარდაისხ ნაცარი გლოვისაებრ სიყუარულისა. ყავ თავისა შენისა ტყებაჲ საწყალობელი, რამეთუ მეყსა შინა მოიწიოს საარებაჲ თქუენ ზედა.
27 | გამომკვლევად დაგადგინე ჩემს ერში და გამომცდელად, რომ ამოწმებდე და იკვლევდე მათ გზებს. | 27 | გამოსაცდელად მიგეც შენ ერთა შორის შეყენებულთა და ცნობად გამოცდასა შინა ჩემდა გზისა მათისა
28 | ყველანი ჯანყისთავები არიან, ამბის მიმტანნი, სპილენძი და რკინა, ყველანი წარმწყმედელნი არიან. | 28 | ყოველნივე უსმნი მავალნი დრკუდ, ვითარცა რვალი და რკინა, ყოველნი განხრწნილ არიან.
29 | ქშინავს საბერველი, ტყვია მთლიანად შთაინთქა ცეცხლში, მაგრამ ამაოდ გადაიდნო, რადგან ბოროტეულნი არ განცალკევებულან. | 29 | მოაკლდა საბერველი ცეცხლისაგან, მოაკლდა ბრპენი, ცუდი სადმე ვეცხლისმჭედლობს. უკეთურებანი მათნი არა დადნეს.
30 | დაწუნებულ ვერცხლს დაარქმევენ მათ, რადგან დაიწუნა ისინი უფალმა. | 30 | ვეცხლ გამოუცდელ უწოდეთ მათ, რაჲთა გამოუცდელ-ყვნა იგინი უფალმან (ისმინეთ სიტყუაჲ უფლისაჲ ყოველმან იუდეამან).


† www.orthodoxy.ge † ძველი აღთქმა - იერემია წინასწარმეტყველი (თავი 7)

იერემია წინასწარმეტყველი

თავი მეშვიდე

ახალი ქართულით ძველი ქართულით
1 | სიტყვა, რომელიც იყო იერემიას მიმართ უფლისგან თქმული: | 1 | სიტყუა, რომელი იყო იერემიას მიმართ უფლისა მიერ და ჰრქუა:
2 | დადექი უფლის სახლის კარიბჭესთან და გამოაცხადე იქ ეს სიტყვა, თქვი: ისმინე უფლის სიტყვა, მთელო იუდა, ვინც ამ კარიბჭეებით შემოდიხართ უფლის თაყვანისსაცემად. | 2 | დადეგ ბჭეთა სახლისა უფლისათა და აღმოიკითხე სიტყუა ესე და არქუ: ისმინეთ სიტყუაჲ უფლისაჲ ყოველმან იუდეამან, რომელნი შეხუალთ ბჭეთა ამათ თაყუანის-ცემად უფლისა.
3 | ასე ამბობს ცაბაოთ უფალი, ისრაელის ღმერთი: გამოისწორეთ თქვენი ზნე და საქციელი, რათა მტკიცედ დაგასახლოთ ამ ადგილზე. | 3 | ამათ იტყჳს უფალი ძალთა, ღმერთი ისრაჱლისა: განჰმართლენით გზანი თქუენნი და სიმარჯუენი თქუენნი, და დაგამკჳდრნე თქუენ შორის ადგილსა ამას.
4 | ნუ დაენდობით ცრუ სიტყვებს, რომ ამბობენ: უფლის ტაძარია, უფლის ტაძარია, უფლის ტაძარიაო აქ! | 4 | ნუ ესავთ თავთა თჳსთა სიტყუათა ზედა მტყუართა, ვითარმედ რაჲთურთით არას მარგებენ ჩუენ მეტყველნი: ტაძარი უფლისაჲ, ტაძარი უფლისაჲ, ტაძარი უფლისაჲ არს,
5 | თუ გამოისწორებთ ზნესა და საქციელს, თუ სამართლიანად მოექცევით ერთმანეთს, | 5 | რამეთუ უკუეთუ განმმართებელთა განჰმართნეთ გზანი თქუენნი და სიმარჯუენი თქუენნი, და მყოფელთა ჰყოთ მსჯავრი შორის კაცისა და შორის მოყუსისა მისისა,
6 | არ შეავიწროვებთ ხიზანს, ობოლსა და ქვრივს, არ დაღვრით უბრალო სისხლს ამ ადგილზე, არ გაჰყვებით უცხო ღმერთებს თქვენდა საზიანოდ, | 6 | და მწირსა და ობოლსა და ქურივსა არა ჰმძლავრობდეთ, და სისხლსა უბრალოსა არა დასთხევდეთ ადგილსა ამას შინა, და შემდგომად ღმერთთა უცხოთასა არა ხჳდოდით განბოროტებად თქუენდა.
7 | მაშინ დაგასახლებთ ამ ადგილზე, ქვეყანაში, რომელიც მივეცი თქვენს მამა-პაპას უკუნითი უკუნისამდე. | 7 | და დაგამკჳდრნე თქუენ ადგილსა შინა თქუენსა, ქუეყანასა ზედა, რომელი მივეც მამათა თქუენთა საუკუნითგან და ვიდრე საუკუნომდე.
8 | თქვენ კი დანდობილხართ ცრუ სიტყვებს, რომელთაც სარგებლობა არ მოაქვს. | 8 | ხოლო უკუეთუ თქვენ ესვიდეთ სიტყვათა მიმართ ცუდთა, ვინაჲ არას ირგებთ.
9 | ქურდობთ, კაცისმკვლელობთ, ბოზობთ, ცრუდ იფიცავთ, ბაალს უკმევთ, მისდევთ უცხო ღმერთებს, რომელთაც არც იცნობდით, | 9 | და ჰმკლველობდეთ და იმრუშებდეთ და იპარვიდეთ. და ჰფუცვიდეთ უსამართლოსა ზედა, და უკუმევდეთ ბაალსა, და ხჳდოდით შემდგომად ღმერთთა უცხოთა, რომელთა არა უწყით (ბოროტ-ყოფაჲ თქუენდად).
10 | მერე კი მოდიხართ, დგებით ჩემს წინაშე ამ სახლში, რომელიც ჩემი სახელით იწოდება, და ამბობთ; გადავრჩითო, რათა კვლავ აკეთოთ ყველა ეს სისაძაგლე. | 10 | და მოხუედით და დასდეგით წინაშე ჩემსა სახლსა შინა, სადა წოდებულ არს სახელი ჩემი მას ზედა და სთქუთ: განვეშორენით ქმნად ყოველთა ამათ საძაგელებათა.
11 | ავაზაკების ბუნაგი ხომ არ გგონიათ ეს სახლი, რომელიც ჩემი სახელით იწოდება? აჰა, მეც ვხედავ, რომ ასეა, ამბობს უფალი. | 11 | ნუ ქუაბ ავაზაკთა სახლი ჩემი? რომელსა ზედა წოდებულ არს სახელი ჩემი მას ზედა მუნ წინაშე თქუენსა, და, აჰა, ვიხილე, - იტყჳს უფალი,
12 | აბა, წადით ჩემს ადგილზე, სილოამში, სადაც თავდაპირველად დავამკვიდრე ჩემი სახელი, და ნახეთ, რა დავმართე მას ჩემი ერის, ისრაელის, უკეთურების გამო. | 12 | რამეთუ ხჳდოდით ადგილსამი ჩემსა სილომსშინაჲსა, რომელსა დაიკარგა სახელმან ჩემმან მის ზედა მუნ უწინარეს, და იხილეთ, რანი უყვენ მას პირისაგან უკეთურებისა ერისა ჩემისა ისრაჱლისა.
13 | ახლა, რაკი ყველაფერს ამას სჩადიხართ, ამბობს უფალი, არ გესმით, რასაც დილიდან გელაპარაკებით, გეძახით და პასუხს არ მაგონებთ, | 13 | და აწ ამის წილ, რომელ ჰქმნენით ყოველნი ესე საქმენი, და ვიტყოდე თქუენდამი, განთიად ვიტყოდი, და არა ისმინეთ ჩემი, - თქუა უფალმან, - და გიწოდეთ თქუენ, და არა მომიგეთ.
14 | რაც სილოამს დავმართე, იმასვე დავმართებ ამ სახლს, რომელიც ჩემი სახელით იწოდება რიშელსაც ესავთ, და ამ ადგილს, რომელიც მოგეცით თქვენ და თქვენს მამა-პაპას. | 14 | მეცა უკუე უყო სახლსა ამას, რომელსა წოდებულ არს სახელი ჩემი მას ზედა, რომლისამი თქუენ ესავთ მის ზედა და ადგილისა, რომელი მიგეც თქუენ და მამათა თქუენთა, ვითარ-იგი უყავ სილომსა.
15 | მოგისვრით ჩემს თვალთაგან, როგორც ყველა შენი ძმა, ეფრემის მთელი მოდგმა მოვისროლე. | 15 | და განგყარნე თქუენ პირისაგან ჩემისა, ვითარცა განვყარენ ძმანი თქუენნი, - ყოველი თესლი ეფრემისი.
16 | შენ კი, ნუ ილოცებ ამ ხალხისთეის, ნუ აღავლენ ლოცვა-ვედრებას, ნუ შემეხვეწები, რადგან არ მოგისმენ. | 16 | და შენ ნუ ილოცავ მწედ ერისა ამის და ნუ იოხ შეწყალებად მათდა, და ნუ ილოცავ და ნუ მოხუალ ჩემდა ამათთჳს, რამეთუ არა ვისმინო.
17 | განა ვერ ხედავ, რას სჩადიან იუდას ქალაქებში და იერუსალიმის ქუჩებში? | 17 | ანუ არა ჰხედავ, რასა ეგენი ჰყოფენ ქალაქთა შორის იუდაჲსთა და გზათა შორის იერუსალჱმისათა?
18 | შვილები შეშას აგროვებენ, მამები ცეცხლს ანთებენ, დედაკაცები ცომს ზელენ ცის დედოფლისთვის კოტორების გამოსაცხობად; საღვრელს უღვრიან უცხო ღმერთებს ჩემს გასაჯავრებლად. | 18 | ძენი მათნი შეჰკრებენ შეშათა და მამანი მათნი აღატყინებენ ცეცხლსა, და ცოლნი მათნი ნაყენ ცმელსა ქმნად ხავონანი ძალთა ცისათასა, და უგნეს საგებნი ღმერთთა უცხოთა, რაჲთა განმარისხონ მე.
19 | განა მე მაჯავრებენ, ამბობს უფალი, უფრო თავის თავს არცხვენენ. | 19 | ნუ მე განმარისხებენა იგინი? - თქუა უფალმან, - არა თავთა თჳსთა, რაჲთა ჰრცხუენნეს პირთა მათთა.
20 | ამიტომაც, ასე თქვა უფალმა ღმერთმა, აჰა, გადმოინთხევა ჩემი რისხვა და ბრაზი ამ ადგილზე, ადამიანზე და პირუტყვზე, მინდვრის ხეებზე და მიწის ნაყოფზე, აბრიალდება და არ ჩაქრება. | 20 | ამისთჳს ამათ იტყჳს უფალი: აჰა, რისხვა და გულისწყრომაჲ ჩემი განეფინოს ადგილსა ამას ზედა და კაცთა ზედა საცხოვართა და ყოველსა ზედა ხესა ველისასა და ყოველთა ზედა ნაშრომთა ქუეყანისათა, და აღეგზნას და არა დაშრტეს.
21 | ასე ამბობს ცაბაოთ უფალი, ისრაელის ღმერთი: მიუმატეთ აღსავლენი სხვა საკლავს და ჭამეთ ხორცი. | 21 | ამათ იტყჳს უფალი ძალთა, ღმერთი ისრაჱლისა: ყოვლადდასაწუელნი თქუენნი შეკრიბენით მსხუერპლთა თქვენთა თანა და ჭამეთ ჴორცი.
22 | რადგან არაფერი მითქვამს თქვენი მამა-პაპისთვის, არ მომითხოვია მათგან აღსავლენი და საკლავი, როცა ეგვიპტის ქვეყნიდან გამოვიყვანე ისინი. | 22 | რამეთუ არა ვთქუ მამათა მიმართ თქუენთა და არა ვამცენ მათ: დღესა, რომელსა შინა აღმოვიყუანენ იგინი ქუეყანისაგან ეგჳპტისა ყოვლადდასაწუელთათჳს და მსხუერპლთა,
23 | მხოლოდ ეს ვუბრძანე: გაიგონეთ ჩემი ხმა და მე ვიქნები თქვენი ღმერთი-მეთქი, ხოლო თქვენ ჩემი ერი იქნებით; იარეთ ყველა გზაზე, რომელსაც მიგასწავლით, რათა სიკეთეს ეწიოთ-მეთქი. | 23 | არამედ ესე სიტყუაჲ ვამცენ მათ მეტყუელმან: დღესა, რომელსა შინა აღმოვიყვანენ, ისმინეთ ჴმისა ჩემისა, და ვიყო მე თქვენდა ღმრთად, და თქუენ იყუნეთ ჩემდა ერად. და ვიდოდეთ ყოველთა ზედა გზათა ჩემთა, რომელნიცა გამცნენ თქუენ, რაჲთა იყოს თქუენდა.
24 | არ გამიგონეს, ყური არ მათხოვეს, აჰყვნენ თავიანთ ზრახვებსა და ბოროტ გულისთქმას; უკან წავიდნენ და არა წინ. | 24 | და არა ისმინეს ჩემი, არცა მოყვეს ყური მათი, არამედ ვიდოდეს მოგონებათა შინა გულისა მათისა ბოროტისათა, და იქმნეს უკუმართთამი და არა წამართთამი.
25 | იმ დღიდან, რაც თქვენი მამა-პაპა ეგვიპტის ქვეყნიდან გამოვიდა, დღემდე გიგზავნით და გიგზავნით გამუდმებით ჩემს მორჩილთ - წინასწარმეტყველებს. | 25 | დღითგან, რომლით გამოვიდეს მამანი მათნი ქუეყანით ეგჳპტით და ვიდრე დღისამდე ამის, და გამოვავლინენ თქუენდამო ყოველნი მონანი ჩემნი წინაწარმეტყუელნი დღისი და ცისკარსა მივავლინე.
26 | მაგრამ არ მიგონებდნენ და ყურს არ მათხოვებდნენ, ჯიუტობდნენ და თავიანთ მამებზე უფრო უკუღმართად იქცეოდნენ. | 26 | და არა ისმინეს ჩემი, და არა მოყვეს ყური მათი და განიფიცხეს ქედი მათი უფროს მამათა მათთასა.
27 | ეტყვი მათ ყველა ამ სიტყვას, მაგრამ არ მოგისმენენ; დაუძახებ და არ გაგაგონებენ. | 27 | და ჰრქუა მათ სიტყუაჲ ესე და არა ისმინონ შენი, ხადოდი მათ და არარაი მიგიგონ შენ.
28 | უთხარი მათ: ეს არის ხალხი, რომელსაც უფლის, თავისი ღვთის ხმა არ ეყურება და ჭკუას არ სწავლობს. სიწრფელე გაქრა, წაერთვა მათ ბაგეებს. | 28 | და ჰრქუა მათ: ესე ნათესავი, რომელმან არა ისმინა ჴმისა უფლისა ღმრთისა მისისა, არცა შეიწყნარა წურთილებაჲ, მოაკლდა სარწმუნოება და მოღებულ არს ჭეშმარიტებაჲ პირისაგან მათისა.
29 | თმა მოიკვეცე და გადაუარე; გლოვა გამართე ხმელგორებზე, რადგან უფალმა უარყო და მიატოვა მისგან შერისხული მოდგმა. | 29 | აღპარსე თავი შენი და განაგდე და აღიღე ბჭეთა ზედა გლოაჲ, რამეთუ აგამოუცდელა უფალმან და განიშორა ნათესავი მოქმედი ამათი.
30 | რადგან ბოროტებას სჩადიან იუდაელნი ჩემს თვალში, ამბობს უფალი; თავიანთი სიბილწეები შეიტანეს სახლში, რომელიც ჩემი სახელით იწოდება, რათა წაბილწონ. | 30 | რამეთუ ქმნეს ძეთა იუდაჲსთა ბოროტი წინაშე ჩემსა, - იტყჳს უფალი, - და აწ ესმნეს საძაგელნი მათნი შორის სახლისა, რომლისა წოდებულ არს სახელი ჩემი მის ზედა შეგინებად მისსა.
31 | ააშენეს თოფეთის საკერპო ბენ-ჰინომის ველზე, რათა თავიანთი ვაჟები და ასულები მსხვერპლად დასწვან, რაც არ მიბრძანებია მათთვის და ფიქრადაც არ მომსვლია. | 31 | და აღაშენეს ბომონი ტაფეთისი, რომელ არს ჴევსა შინა ძისა ენნომისსა, დაწუად ძეთა მათთა და ასულთა მათთა ცეცხლისა მიერ, რომელი არა ვამცენ მათ, არცა მოვიდა გულსა შინა ჩემსა.
32 | ამიტომაც დადგება ჟამი, ამბობს უფალი, და აღარ ერქმევა ამ ადგილს თოფეთი და ბენ-ჰიმონის ველი, არამედ სასაკლაო ველი, თოფეთში დამარხავენ მკვდრებს უადგილობის გამო. | 32 | ამისთჳს, აჰა, დღენი მოვლენ, - იტყჳს უფალი, - და არღა თქუან მერმე ბომონი ტაფეთისი და ჴევი ძისა ენნომესი, არამედ ჴევი მოწყუედილთა და დაჰფლნენ ტაფეთს შინა არყოფისათჳს ადგილისა.
33 | ამ ხალხის გვამები ცის ფრინველთა და ველის მხეცთა საჯიჯგნი გახდება, და არავინ იქნება მომგერიებელი. | 33 | და იყვნენ მკუდარნი ამის ერისანი საჭმელ მფრინველთა ცისათა და მჴეცთა ქუეყანისათა, და არა იყოს წარმდევნელი.
34 | გავაუქმებ იუდას ქალაქებში და იერუსალიმის ქუჩებში ხმას მხიარულებისას და ხმას სიხარულისას, ხმას სიძისას და ხმას პატარძლისას, რადგან გაუდაბურდება მთელი ქვეყანა. | 34 | და მოვაკლო ქალაქთაგან იუდაჲსთა და საგზაურთაგან იერუსალიმისათა ჴმაჲ კეთილმშუებიარისა და ჴმაჲ მოხარულისა, ჴმაჲ სიძისა და ჴმაჲ სძლისაჲ, რამეთუ მოსაოჴრებელად იყოს ყოველი ქვეყანა.


† www.orthodoxy.ge † ძველი აღთქმა - იერემია წინასწარმეტყველი (თავი 8)

იერემია წინასწარმეტყველი

თავი მერვე

ახალი ქართულით ძველი ქართულით
1 | იმხანად, ამბობს უფალი, ამოყრიან იუდას მეფეთა ძვლებს, მის მათავართა ძვლებს, მღვდელთა ძვლებს, წინასწარმეტყველთა ძვლებს და იერუსალიმის მკვიდრთა ძვლებს მათი საფლავებიდან; | 1 | მას ჟამსა შინა, - იტყჳს უფალი, - გამოიხუნენ ძუალნი მეფეთა იუდაჲსთანი და ძუალნი მთავართა მათთანი, და ძუალნი წინაწარმეტყუელთა მათთანი და დამკჳდრებულთანი იერუსალიმს საფლავთაგან მათთა.
2 | და მიმოფანტავენ მზის, მთვარისა და ცის ვარსკვლავების წიჩაშე, რომლებიც უყვარდათ მათ, რომელთაც ემსახურებოდნენ, რომელთაც მისდევდნენ, რომელთაც ეკითხებოდნენ, რომელთაც თაყვანისცემდნენ. აღარ შეკრებენ და არ დამარხავენ; ნეხვივით ეყრებიან მიწის პირზე. | 2 | და განაჴმნენ იგინი წინაშე მზისა და წინაშე მთოვარისა და წინაშე ყოველთა ვარსკვლავთა და წინაშე ყოვლისა მჴედრობისა ცისასა, რომელნი შეიყუარნეს, და რომელთა ჰმსახურეს, და რომელთასა ვიდოდეს შემდგომად მათსა, და რომელთა ერჩდეს და რომელთა თაყვანის-სცეს მათ. არავინ ეტყებდეს და არცა ტიროდენ, არა შეიკრიბნენ, არცა დაეფლნენ და იყუნენ სამაგალითოდ პირისაგან ქუეყანისა,
3 | სიკვდილი სიცოცხლეზე უმჯობესი იქნება ყველა დანარჩომისთვის, ვინც კი დარჩება ამ ბოროტი მოდგმიდან ყოველ ადგილზე, სადაც კი გამიფანტავს ისინი, ამბობს ცაბაოთ უფალი. | 3 | რამეთუ აღირჩიეს სიკუდილი ვიდრე ცხოვრება და ყოველთა ნეშტთა დაშთომილთა ნათესავისა მისგან უკეთურისა ყოველსა შინა ადგილსა დაშთომილი, რომელსაცა განვჴადნე იგინი მუნ, - რამეთუ ამათ იტყჳს უფალი ძალთა.
4 | ეტყვი მათ: ასე ამბობს უფალი: განა ვინც დაცემულა, არ ამდგარა ან ვინც გაბრუნებულა, არ მობრუნებულა? | 4 | და ჰრქუა მათ: ვითარმედ ამას იტყჳს უფალი: ნუ დაცემული არ აღდგების? ანუ მიქცეული არ მოიქცევის?
5 | რატომ განდგა ეს ხალხი, იერუსალიმო, სამუდამო განდგომით? სიცრუეს ებღაუჭებიან და აღარ უნდათ მობრუნება. | 5 | რაჲსათჳს მიაქცია ერმან ამან და ისრაილმან მიქცევითა ლიბრითა? და დაპყრობილ იქმნეს აღრჩევასა მათსა შინა და არა ინებეს მოქცევად?
6 | ყური მივუგდე და ვუსმენდი, მაგრამ მართალს არ ლაპარაკობენ, არავინ ინანიებს თავის ავკაცობას, ეს რა ჩავიდინეო. ყველა თავის სარბიელზე გარბის, ბრძოლაში შევარდნილი ცხენივით. | 6 | ყურად-იღეთ და ისმინეთ, არა ესრეთ იტყოდიან: არა არს კაცი შემნანებელი უკეთურებისაგან მისისა მეტყუელი: რა ვყავ? არა მოაკლდა მსრბოლი სასრბოჲსაგან თჳსისა, ვითარცა ცხენი ოფლიერი ჴვივილსა შინა მისსა.
7 | ყანჩამაც იცის ცაში თავისი დრო; გვრიტს, მერცხალსა და წეროს არ ეშლებათ მოფრენის ჟამი, ჩემმა ერმა კი არ იცის უფლის განგება. | 7 | და ასიდამან ცათა შინა ცნა ჟამი თჳსი. გურიტმან და მჭურინავმან და მერცხალმან, ველისა სირთა, დაიცვნეს ჟამნი შემოსლვისა მათისანი, ხოლო ერმან ჩემმან არა ცნა სასჯელნი უფლისანი.
8 | როგორ ამბობთ: ბრძენები ვართ, რადგან უფლის რჯულიაო ჩვენთან? კეთილი. აჰა, სიცრუედ უქცევია იგი მწიგნობართა ცრუ კალამს! | 8 | ვითარ იტყჳთ, ვითარმედ ბრძენნი ვართ ჩუენ. და სჯული უფლისაჲ ჩუენ თანა არს? ამაოჲსა მიმართ იყო წილი მტყუარი მწიგნობართა.
9 | თავი შეირცხვინეს ბრძენკაცებმა, დაიბნენ და გაიხლართნენ, აჰა, უარყვეს უფლის სიტყვები და რაღა სიბრძნე აქვთ? | 9 | ერცხჳნა ბრძენთა, და დაინაბნეს და მომედგრდეს, რამეთუ სიტყვა უფლისაჲ აგამოუცდელეს. სიბრძნე რაჲ არს მათ შორის?
10 | ამიტომ მათი ცოლები სხვებს უნდა მივცე, მათი ყანები - ახალ პატრონებს, რადგან პატარიდან დიდამდე ყველა მომხვეჭელია, წინასწარმეტყველიდან მღვდლამდე ყველა ყალბისმქმნელია. | 10 | ამისთჳს მივსცნე ცოლნი მათნი სხუათა და აგარაკნი მათნი მემკჳდრეთა უცხოთა, რამეთუ მცირითგან მათით ვიდრე დიდადმდე მათა ყოველნივე ჰანგრობენ ანგარებასა, წინაწარმეტყუელთაგან ვიდრე მღდელამდე მათა ყოველივე იქმან სიცრუესა.
11 | ზერელედ მკურნალობენ ჩემი ასულის, ჩემი ერის, ჭრილობებს და გაჰყვირიან: მშვიდობა, მშვიდობაო! მაგრამ არ არის მშვიდობა. | 11 | და ულხენდეს შემუსრვილებასა ასულისა ერისა ჩემისასა უპატიოდ და იტყოდეს: მშჳდობა, მშჳდობაჲ. და სადა არა არს მშჳდობა?
12 | განა თუ რცხვენიათ, სიბილწეს რომ სჩადიან? არა! სულაც არ რცხვენიათ, არც კი წითლდებიან. ამიტომაც დაეცემიან დაცემულთა შორის, წაიფორხილებენ, როცა დავსჯი მათ, ამბობს უფალი. | 12 | რცხუენა, რამეთუ საძაგელ იქმნნეს, და სირცხჳლი არავე შეირცხჳნეს და კდემულება არა ცნეს. ამისთჳს დაეცნენ დაცემულთა თანა, ჟამსა მოხედვისა მათისასა მოუძლურდენ,-თქუა უფალმან, -
13 | პირწმიდად გავცლი მათ, ამბობს უფალი, ერთა მტევანიც არ შერჩება ვაზს და ლეღვი - ლეღვისხეს; დაჭკნება ფოთოლი და, რაც მივეცი მათ, ხელიდან წაუვათ. | 13 | და შეჰკრებდენ ნაშრომთა მათთა, - იტყჳს უფალი, - არა არს ყურძენი ვენაჴთა შინა და არა არს ლეღჳ ლეღოანთა შორის. და ფურცელნი დამოსცჳვეს, რომელ მივეცით მათ, გარეწარჴდა.
14 | რას ვუსხედვართ? თავი მოიყარეთ და წავიდეთ ციხე-ქალაქებში, რათა იქ დავიღუპოთ, რადგან უფალმა, ჩვენმა ღმერთმა გაგვწირა დასაღუპად; მოწამლული წყალი შეგვასვა, უფალს რომ შევცოდეთ. | 14 | რაჲსათჳს ვსხდეთ ჩუენ შეკრებულად? და შევიდეთ ქალაქებსა მაგართა, და შევცჳვეთ მუნ, რამეთუ ღმერთმან განმყარნა ჩუენ და მასუა ჩუენ წყალი ნავღლისა, რამეთუ ვცოდეთ წინაშე მისსა.
15 | ველით მშვიდობას, არ არის სიკეთე, განკურნების ჟამს - და, აჰა, საშინელება! | 15 | შევკერბით მშჳდობისათჳს. და არა არიან კეთილნი ჟამსა კურნებისასა. და, აჰა, სწრაფაჲ.
16 | დანიდან ისმის მისი ცხენების ჭიხვინი; მისი მერნების თქარათქურისგან იძვრის დედამიწა; მოდიან, რომ შთანთქან მთელი ქვეყანა, ქალაქები და მათი მკვიდრნი. | 16 | დანით გუესმა ჴმაჲ სიმახჳლისა ცხენთა მისთასა, ჴმისაგან ჴჳვილისა ცხენოსნობისა ცხენთა მისთასა შეიძრა ყოველი ქუეყანა, და მოვიდეს და შეჭამოს ქუეყანა და სავსება მისი, ქალაქი და შინა დამკჳდრებულნი მის შორის
17 | აჰა, მოგისევთ მოუნუსხავ უნასებს და დაგგესლავენ, ამბობს უფალი. | 17 | მით, რამეთუ, აჰა, გამოვავლენ თქუენდამი გუელთა მაკუდინებელთა, რომელთა არა არს სახრვაჲ, და გკბენდენ თქუენ, - იტყჳს უფალი, -
18 | დამძალა ვარამმა, გული შემიღონა. | 18 | უკურნებელად სალმობიერებითა გულისა თქუენისა უღონოქმნულისათა.
19 | აჰა, მოთქვამს ჩემი ასული, ჩემი ერი, შორი ქვეყნიდან: ნუთუ აღარ არის უფალი სიონში? ნუთუ აღარ არის იქ მისი მეუფე? რატომ გამაჯავრეს თავიანთი კერპებით, უცხოთა ამაოებებით? | 19 | აჰა, ჴმაჲ ღაღადებისა ასულისა ერისა ჩემისა ქუეყანისაგან შორიელისა. ნუ უფალი არა არს სიონსა შინა, ანუ მეფე არა არს მუნ? მით, რამეთუ განმარისხეს მე, ქანდაკებულთა მათთჳს და ამაოთა მიერ უცხოთა.
20 | მკის დრო გავიდა, გასრულდა ზაფხული, ჩვენთვის კი არ მოსულა ხსნა! | 20 | წარჴდა მკაჲ, და წარვიდა ლეწვაჲ, და ჩუენ ვერ განვერენით.
21 | ჩემი ასულის, ჩემი ერის უბედურებამ გამაუბედურა, დავნაღვლიანდი, შიშმა შემიპყრო. | 21 | შემუსრვათა ზედა ასულისა ერისა ჩემისათა დაბნელდა შეცბუნებულობაჲ. მძლე მექმნეს მე, ვითარცა სალმობანი მშობიარისანი.
22 | ნუთუ აღარ არის ბალსამონი გალაადში? ნუთუ აღარ არის იქ მკურნალი? რატომ არ უხორცდება ჭრილობა ჩემს ასულს, ჩემს ერს? | 22 | ნუ რიტინი არა არს გაალადს, ანუ მკურნალი არა არს მუნ? რაჲსათჳს არა აღვიდა კურნებად ასული ერისა ჩემისა?
23 | ოჰ, ნეტავ თავი წყლად მექცეს და თვალები - ცრემლის წყაროდ! დღე და ღამ ვიტირებდი ჩემს დახოცილებს! |  |


† www.orthodoxy.ge † ძველი აღთქმა - იერემია წინასწარმეტყველი (თავი 9)

იერემია წინასწარმეტყველი

თავი მეცხრე

ახალი ქართულით ძველი ქართულით
 |  | 1 | ვინ მოსცეს თავსა ჩემსა წყალი და თუალთა ჩემთა წყაროჲ ცრემლთაჲ? და ვსტიროდი ერსა ამას ჩემსა დღე და ღამე მოწყლულთა ასულისა ერისა ჩემისათა.
1 | ნეტავი მქონდეს მოგზაურთა სადგური უდაბნოში! მივატოვებდი ჩემს ერს და გავშორდებოდი, რადგან ყველანი გარყვნილები არიან და მზაკვართა ხროვა! | 2 | ვინ მომცეს მე უდაბნოს შინა სადგური უკანასკნელი? და დაუტევო ერი ჩემი და წარვიდე მისგან, რამეთუ ყოველნი იმრუშებენ კრებულნი შეურაცხმყოფელთანი.
2 | მშვილდივით მოუზიდავთ ენები, სიცრუე და არა სიმართლე ბატონობს ქვეყანაზე, ბოროტებიდან ბოროტებისკენ მიდიან და მე არ მცნობენ, ამბობს უფალი. | 3 | და მორთხმულ-ყვეს ენაჲ მათი, ვითარცა მშჳლდი. ტყუილი და არსარწმუნოებაჲ განძლიერდა ქუეყანასა, რამეთუ ბოროტთაგან ბოროტთა მომართ გამოვიდეს და მე არა მიცნეს, - იტყჳს უფალი.
3 | უფრთხილდით ერთმანეთს, ძმასაც ნუ ენდობით, რადგან ფეხს უდებენ ერთმანეთს ძმები და ცილს სწამებენ ერთმანეთს მეგობრები. | 4 | კაცადი მოყუსისაგან თჳსისა ერიდენით და ძმათა თქუენთა ნუ ესავთ, რამეთუ ყოველი ძმაჲ წიხლითა წიხლვიდეს და ყოველი მეგობარი ზაკულად ვიდოდის.
4 | ერთმანეთს დასცინიან! სიმართლეს არ ლაპარაკობვნ; ენას ტყუილის თქმა ასწავლეს, დაიქანცნენ თვალთმაქცობით. | 5 | კაცადი ძჳნად მოყუსისა თჳსისა მოკიცხარობს, ჭეშმარიტება არა თქუას. ისწავა ენამან მათმან თქმაჲ ტყუილისაჲ. მიჰხუეჭდეს და არა მოაკლეს მიქცევად.
5 | სიცრუეში გიდგას ბინა; სიცრუე უშლის მათ ჩემს შეცნობას, ამბობს უფალი. | 6 | ვახში ვახშსა ზედა, ზაკუაჲ ზაკუასა ზედა. არა ინებეს ცნობაჲ ჩემი, - იტყჳს უფალი.
6 | ამიტომ ასე ამბობს ცაბაოთ უფალი: აჰა, გადავადნობ მათ და გამოვცდი, რადგან სხვაგვარად როგორ მოვიქცე ჩემი ერის ასულისთვის? | 7 | ამისთჳს ამათ იტყჳს უფალი ძალთაჲ. აჰა, მე გავაჴურვნე იგინი და გამოვცადნე იგინი, რამეთუ ვყო პირისაგან უკეთურებისა ასულისა ერისა ჩემისა. ისარ მწყლველ.
7 | წამახული ისარია მათი ენა, სიცრუეს ლაპარაკობს ბაგეებით, თავის მოყვასს მშვიდობას ეუბნება, გულში კი მახეს უგებს. | 8 | ენაჲ მათი, მზაკუარებ სიტყუანი პირისა მათისანი მოყუასსა თჳსსა ჰზრახავს მშჳდობითთა და გულსა თჳსსა შორის აქუს მტერობაჲ.
8 | როგორ არ დავსაჯო ამისათვის, ამბობს უფალი; როგორ არ მივაგო სამაგიერო ასეთ ხალხს ჩემივე ხელით. | 9 | ნუ ამათ ზედა არ მივიხილოა? - იტყჳს უფალი, - ანუ ერსა ზედა ესევითარსა არ შური იგოსა სულმან ჩემმან?
9 | მთების გამო ავტეხავ ტირილსა და მოთქმას, უდაბნოს ქოხების გამოგლოვას, რადგან გადაიბუგენ და აღარავინ შეივლის იქ. აღარ ისმის საქონლის ხმა, ცის ფრინველიდან პირუტყვამდე ყველანი გადაიკარგნენ, წავიდნენ. | 10 | მთათა ზედა აღიღეთ ტყება და ალაგთა ზედა უდაბნოჲსათა გოდება, რამეთუ მოაკლდეს არყოფისაგან კაცთა მრავალთაჲსა. არა ისმინეს ჴმაჲ მყოფობისაჲ მფრინველთაგან ცისათა და ვიდრე საცხოვართამდე განჰკრთეს თქრომით.
10 | ნანგრევებად ვაქცევ იერუსალიმს, ტურების ბუნაგად, გავაუდაბურებ იუდას ქალაქებს, უმკვიდროდ დავტოვებ. | 11 | და მივსცე იერუსალიმი გარდასახლებად და სამკჳდრებელად ვეშაპთა და ქალაქნი იუდაჲსნი უჩინოსაქმნელად დავსხნე არდამკჳდრებისაგან.
11 | სად არის ბრძენი, რომ ამას მიხვდეს? ვისაც უფალი თავისი პირით დალაპარაკებია, ვისაც შეუძლია ამცნოს, რომ დაღუპა ეს ქვეყანა, რამ გადაბუგა უდაბნოსავით, სადაც კაციშვილი არ ჭაჭანებს. | 12 | ვინ არს კაცი გულისხმისმყოფელი? და გულისხმა-უყო ესე და რომელმან სიტყვა პირისა უფლისაჲ ამას თანა მიგითხრას თქუენ, რომლისათჳს წარწყმდა ქუეყანაჲ; დაეტევა, ვითარცა უდაბნოჲ არსაგზაურობისაგან მისისა.
12 | ამბობს უფალი: ეს იმის გამოა, რომ მიატოვეს ჩემი რჯული, რომელიც მათ მივეცი, არ გაიგონეს ჩემი ხმა და არ გაჰყვნენ მას. | 13 | და თქუა უფალმან ჩემდამო: - დატევებისათჳს მათგან სჯულისა ჩემისა, რომელი მივეც წინაშე პირსა მათსა, და არა ისმინეს ჴმისა ჩემისა,
13 | აჰყვნენ თავიანთ გულისთქმას და ბაალებს, რომლებსაც მიაჩვია ისინი მათმა მამა-პაბამ. | 14 | არამედ ვიდოდეს შემდგომად სათნოთა გულისა მათისა უკეთურისათა და შემდგომად კერპთა, რომელნი ასწავნეს მათ მამათა მათთა.
14 | ამიტომ ასე ამბობს ცაბაოთ უფალი, ისრაელის ღმერთი: აჰა, შევაჭმევ ამ ხალხს აბზინდას და შევასმევ მოწამლულ წყალს, | 15 | ამისთჳს, - იტყჳს უფალი ძალთაჲ, ღმერთი ისრაილისაჲ, - აჰა, მე ვაჭამნე მათ ჭირნი და ვასუა მათ წყალი ნავღლისაჲ.
15 | გავფანტავ ხალხებში, რომლებიც არასოდეს გაუგიათ არც მათ და არც მათ მამა-პაპას; მახვილს დავადევნებ უკან, ვიდრე საბოლოოდ არ მოვსპობ. | 16 | და განვაბნინე იგინი წარმართთა შორის, რომელთამი არა უწყოდეს მათ და მამათა მათთა. და მოვავლინო მათ ზედა მახჳლი, ვიდრემდის აღვჴოცნე იგინი მის მიერ.
16 | ასე ამბობს ცაბათათ უფალი: მოუხმეთ მოტირლებს, აქ მოვიდნენ. გაგზავნეთ დახელოვნებული ქალების მოსაყვანად, აქ მოვიდნენ. | 17 | ამათ იტყჳს უფალი ძალთა: მოუწოდეთ შემსხმელთა გოდებისათა, და მოვიდედ. და ბრძენთა დედათა მიავლინენით და იტყოდიან:
17 | იჩქარონ და გამართონ ჩვენზე გლოვა, რომ თვალებიდან ცრემლები გადმოგვცვივდეს, წყალმა იდინოს წამწამებიდან. | 18 | და ისწრაფეთ და მოიღეთ თქუენ ზედა გოდებაჲ, და დამოადინნედ თვალთა თქუენთა ცრემლნი, და წამთა თქუენთა სდიოდედ წყალი,
18 | რომ გლოვის ხმა ისმოდეს სიონიდან: როგორ გავნადგურდით! როგორ შევრცხვით, რომ მივატოვეთ ჩვენი ქვეყანა და დავაგდეთ ჩვენი სახლ-კარი! | 19 | რამეთუ ჴმაჲ საწყალობლობისა ისმა სიონს შინა. ვითარ დავგლახაკენით, გურცხუენა ფრიად, რამეთუ დაუტევეთ ქუეყანაჲ, განვთხიენით კარვებნი ჩუენნი.
19 | აბა, ისმინეთ, ქალებო, უფლის სიტყვა! მიიღოს თქვენმა ყურმა მისი ბაგის წარმონათქვამი! ასწავლეთ თქვენს ასულებს გლოვა და ერთმანეთს - გოდება. | 20 | ისმინეთ, დედანო, სიტყვა ღმრთისაჲ და შეიწყნარნენ ყურთა თქვენთა სიტყვანი პირისა მისისანი და ასწავეთ ასულთა თქუენთა გურინვაჲ და დედაკაცმან მოყუასსა თჳსსა გოდებაჲ,
20 | რადგან სარკმელებით შემოგვივიდა სიკვდილი, შემოდის დარბაზებში, რომ გაგვიწყვიტოს ბავშვები ქუჩებში და ჭაბუკები მოედნებზე. | 21 | რამეთუ აღმოვიდა სიკვდილი სარკმელთა თქუენთაჲთ და შევიდა ქუეყანად მიმართ თქუენად მოსპოლვად ჩჩჳლთა გარეგნით და ჭაბუკთა უბანთაგან.
21 | თქვი, ასე ამბობს უფალი: გადაყრიან ადამიანთა გვამებს როგორც ნეხვს ყანაში; როგორც ძნებს მომკალის უკან და არავინ იქნება შემგროვებელი. | 22 | ესრეთ იტყჳს უფალი: და იყვნენ მკუდარნი კაცთანი მაგალითებად პირსა ზედა ველისა ქუეყანისა თქუენისასა და, ვითარცა თივაჲ, უკუანა მთიბელისა, და არა იყოს შემკრებელ.
22 | ასე ამბობს უფალი: ნუ იკვეხნის ბრძენი თავის სიბრძნეს, ნუ იკვეხნის მამაცი თავის სიმამაცეს, ნუ იკვეხნის მდიდარი თავის სიმდიდრეს. | 23 | ამათ იტყჳს უფალი: ნუ იქადინ ბრძენი სიბრძნისა მიერ თჳსისა, და ნუ იქადინ ძლიერი ძლიერებისა მერ თჳსისა, და ნუ იქადინ მდიდარი სიმდიდრესა ზედა თჳსსა,
23 | თუ დაიკვეხნის, დაიკვეხნოს, რომ გონიერია და მიცნობს, რომ უფალი ვარ, წყალობის, სამართლისა და სიმართლის მოქმედი ამ ქვეყანაზე, რადგან ეს მახარებს მე, ამბობს უფალი. | 24 | არამედ ამას ზედა იქადოდენ მოქადული გულისხმის-ყოფასა და ცნობასა ჩემსა, რამეთუ მე ვარ უფალი მოქმედი წყალობისა და მსჯავრისა და სიმართლისაჲ ქუეყანასა ზედა, რამეთუ ამათ შინა არს ნება ჩემი, - იტყჳს უფალი.
24 | აჰა, მოვა დროება, ამბობს უფალი, როცა დავსჯი ყველა წინდაცვეთილს წინდაუცვეთელთან ერთად - | 25 | აჰა, დღენი მოვლენან, - იტყჳს უფალი, - და მიხედვა-ვყო ყოველთა ზედა მეტკუეთილთა დაუცუეთელობისა მათისათა
25 | ეგვიპტეს, იუდას, ედომს, ყამონიანებს, მოაბს და ყველას, საფეთქელთან თმას რომ იპარსავენ, უდაბნოს მკვიდრთ, რადგან ყველა ეს ხალხი წინდაუცვეთელია, ხოლო მთელი ისრაელის სახლი გულით არის დაუცვეთელი. | 26 | ეგჳპტესა ზედა, და იდუმეასა ზედა, და ედომსა ზედა, და ძეთა ზედა ამმონისთა, და ძეთა ზედა მოაბისთა და ყოველთა ზედა გარემოკუეცილსა პირით კერძო მისით დამკჳდრებულთა უდაბნოს შინა, რამეთუ ყოველნი წარმართნი უმეტკუეთილო არიან ჴორცითა და ყოველი სახლი ისრაილისაჲ უმეტკუეთილებ გულებითა მათითა.


† www.orthodoxy.ge † ძველი აღთქმა - იერემია წინასწარმეტყველი (თავი 10)

იერემია წინასწარმეტყველი

თავი მეათე

ახალი ქართულით ძველი ქართულით
1 | ისმინე სიტყვა, რაც შენზე თქვა უფალმა, ისრაელის სახლო! | 1 | ისმინეთ სიტყუაჲ, რომელი თქვა უფალმან თქუენ ზედა, სახლო ისრაილისაო.
2 | ასე თქვა უფალმა: ნუ გადაიღებთ სხვა ხალხთა ზნეს, ნუ შეგეშინდებათ ციური ნიშნებისა, როგორც სხვა ხალხებს ეშინიათ. | 2 | ამათ იტყჳს უფალი: გზათაებრ წარმართთასა ნუ ისწავებთ და სასწაულთაგან ცისათა ნუ გეშინისყე, რამეთუ ეშიშვიან იგინი პირისაგან მათისა,
3 | რადგან ადამიანთა კერპები არარაობაა, მხოლოდ ტყეში მოჭრილი ხეა იგი, დურგლის ნახელავი. | 3 | რამეთუ სასჯელნი წარმართანი ამაოება, ძელ არს მოკუეთილი მაღნარით, ქმნილი ხუროსა.
4 | ვერცხლითა და ოქროთი დაფერილი, და ლურსმანჩაქუჩით დამაგრებული, რომ არ ირყეოდეს. | 4 | და გამონადნობი, ვეცხლითა და ოქროთა შემკულნი არიან, კუერითა და სამსჭულებითა განამაგრნეს იგინი და არა შეიძრნენ (ვეცხლი წახნაგებული არს. არა ვიდოდის. ვეცხლი დასხმული არს თარშით, მოვიდა ოქროჲ ოფაზისაჲ).
5 | ბოსტანში დადგმულ საფრთხობელასავით არიან, არ ლაპარაკობენ; ხელით დაატარებენ, რადგან სიარული არ შეუძლიათ. ნუ უფრთხით მათ, რადგან არც ბოროტება მოაქვთ, არც სიკეთე. | 5 | (და ოქრომჭედელთა ჴელი, საქმე ჴელოანთა ყოველნი) ჳაკინთსა და პორფირსა შეჰმოსენ მათ აღხუმით აღიხუნიან იგინი, რამეთუ ვერ ვლენედ. ნუ გეშინინყე მათგან, რამეთუ ბოროტი ვერ ქმნან, და კეთილი არა არს მათ შორის.
6 | არავინ არის შენი მსგავსი, უფალო! დიდი ხარ, დიდია სიძლიერით შენი სახელი. | 6 | ვინ არს ვითარ შენ, უფალო? დიდ ხარ შენ და დიდ არს სახელი შენი ძალითა.
7 | ვის არ შეეშინდება შენი, ხალხთა მეუფევ? შენ ერთს შეგშვენის ეს, რადგან არავინაა შენი მსგავსი ხალხთა ბრძენებს შორის და ყველა მათ სამეფოში. | 7 | ვის არა ეშინოდის შენდა, მეფეო წარმართთაო! რამეთუ შენნი არიან, რამეთუ ყოველთა შორის ბრძენთა წარმართთასა და ყოველთა შორის მეუფეთა მათთა ვინ არს, ვითარ შენ, უფალო?
8 | ყველანი შეიშალნენ, გამოტვინდნენ, ხის კერპია მათი ჭკუისმასწავლებელი, | 8 | რამეთუ ერთგზის აღეგზნენ და მოუძლურდენ გულნი ამაოთანი. ძელი არს,
9 | თარშიშის ვერცხლით და უფაზის ოქროთი მოჭედილი, დურგლის ნახელავი, გამომდნობელის ხელიდან გამოსული; ლურჯი და მეწამული სამოსელი მოსავთ, ოსგატთა ხელით დამზადებული. | 9 | ვეცხლ გამოჭედილი თარშით მოღებული და ოქრო ოფაზით ქმნული ხუროსაჲ, და ჴელთა ოქრომჭედელისათა იაკინთე, და ძოწეული სამოსლად მათა ქმნული ბრძენთაჲ.
10 | უფალი კი ჭეშმარიტი ღმერთია, ის არის ცოცხალი ღმერთი და მარადიული მეფე. მისი რისხვისაგან ირყევა მიწა, ვერ უძლებენ მის წყრომას ხალხები. | 10 | ხოლო უფალი ღმერთი ჩუენი ჭეშმარიტ არს, ღმერთი ცხოველი და მეუფე საუკუნოჲ. გულისწყრომითა მისითა შეიძრას ქუეყანაჲ და არა ყონ წარმართთა რისხვაჲ მისი.
11 | ასე უთხარი მათ: ღმერთი, რომელსაც არ შეუქმნია ცა და ქვეყანა, აღიგვება ქვეყნიდან და ამ ცისქვეშეთიდან. | 11 | ესრეთ არქუთ მათ: ღმერთთა რომელთა ცაჲ და ქუეყანაჲ არ შექმნეს, წარწყმდედ ქუეყანისაგან და ქუეშე კერძოსაგან ცისა ამის.
12 | ვინც თავისი ძალით შექმნა ქვეყანა, თავისი სიბრძნით დაამყარა სამყარო, განართხა ცანი თავისი გონებით, | 12 | უფალმან შექმნა ცაჲ და ქუეყანაჲ ძალისა მიერ თჳსისა და აღჰმართა მკჳდროანი სიბრძნისა მიერ მისისა, და ცნობისა მიერ თჳსისა გარდაართხა ცაჲ.
13 | მის ხმაზე ხმაურობს წყლები ცაში, ის კრებს ღრუბლებს ქვეყნის კიდეებიდან, ის წარმოშობს საწვიმრად ჭექა-ქუხილს, აგზავნის ქარს თავისი საგანძურებიდან. | 13 | და ჴმისა მის მოცემისა მისისათა სიმრავლე წყლისა ცისა შორის, და აღმოიყვანნა ღრუბელნი დასასრულით ქუეყანისაჲთ ელვანი წჳმად ქმნნა და გამოიყვანნა ქარნი და ნათელი საუნჯეთაგან მათთა.
14 | ცოდნისგან გაბრიყვდა ადამიანი, თავს ირცხვენს მდნობელი თავისი კერპით, რადგან სიცრუეა მისი ქანდაკი, სული არ უდგას. | 14 | განასულელნა ყოველნი კაცნი მეცნიერებისაგან, სირცხჳლეულ იქმნა ყოველი ოქროჲსმჭედელი წახნაგებულთა თჳსთა ზედა, რამეთუ ცილი იგი გამოადნვეს. არა არს სული მათ თანა.
15 | არარაობაა ისინი, დაცინვის საგანი, აღიგვებიან მათი განკითხვის დღეს. | 15 | ამაონი არიან საქმენი ნამღერნი ჟამსა შინა მოხილვისა მათისასა წარწყმდენ.
16 | ასეთი არ არის იაკობის წილხვედრი, რადგან მისი ნასახია ყველაფერი და ისრაელი მისი სამკვიდროს შტოა. ცაბაოთ უფალია მისი სახელი. | 16 | არა არს ესე ნაწილი იაკობისი, რამეთუ შემოქმედისა ყოველთაჲსა თჳთ არს ნაწილ მისსა და ისრაილ კუერთხ მკჳდრობისა მისისა. უფალ ძალთა არს სახელი მისი.
17 | აკრიფე მიწიდან შენი ბარგი, ციხე-ქალაქში მცხოვრებო! | 17 | შეკრიბე გარეშით გუამები, დამკჳდრებულო რჩეულთა შორის,
18 | რადგან ასე თქვა უფალმა: აჰა, შურდულივით მოვისვრი ამჯერად ქვეყნის მცხოვრებლებს; შევაჭირვებ მათ, რომ მიპოვონ. | 18 | რამეთუ ამათ იტყჳს უფალი: აჰა, მე უსაფრჴეებ დამკჳდრებულთა ქუეყანისა ამისთა ჭირისა მიერ. და ვაჭირვო მათ, რაჲთა იპოოს.
19 | ვაი, უბედურო თავო, უკურნებელო წყლულო! ვფიქრობდი, გადავიტანდი ამ სნეულებას. | 19 | ვაება შემუსრვასა შენსა ზედა, სალმობიერ არს წყლული შენი. მეცა ვთქუ: ნანდჳლვე ესე არს წყლულება ჩემი.
20 | დაცარიელდა ჩემი კარავი, დაწყვეტილია ყველა თოკი, შვილები წამივიდნენ; აღარავინ მყავს კარვის გამშლელი და ფარდების გამჭიმავი. | 20 | მეწია მე კარავი ჩემი, საარებულ იქმნა, წარწყმდა და ყოველნი ეზონი ჩემნი განირღუეს. ძენი ჩემნი და ცხოვარნი ჩემნი არა არიან. არა არს მერმე ადგილი კარვისა ჩემისაჲ, ადგილი ეზოთა ჩემთაჲ,
21 | რადგან შეიშალნენ მწყემსები და აღარ ეკითხებიან უფალს, ამიტომაც უჭკუოდ იქცევიან და მთელი სამწყსო დაეფანტათ. | 21 | რამეთუ მწყემსთა იუცნობოეს და უფალი არ გამოიძიეს. ამისთჳს არა გულისხმა-ყო ყოველმან სამწყსომან და განიბნინეს
22 | აჰა, ხმა მოდის და მიწა იძვრის ჩრდილოეთიდან, რომ უდაბნოდ და ტურების ბუნაგად აქციოს იუდას ქალაქები. | 22 | ჴმაჲ სასმენელისა, აჰა, მოვალს. და ძრვა დიდი ქუეყანისაგან ჩრდილოსა, დასხმად ქალაქთა იუდაჲსთა უჩინოსაქმნელად და საბუდრად სირთა.
23 | ვიცი, უფალო, რომ ადამიანის ნებაზე არ არის მისი გზა, რომ მიმავალი კაცი ვერ წარმართავს თავის ნაბიჯებს. | 23 | უწყი, უფალო, ვითარმედ არა კაცისა არს გზაჲ მისი, არცა მამაკაცი ვიდოდის, და წარჰმართოს სლვაჲ თჳსი.
24 | დამსაჯე, უფალო, ოღონდ სიმართლით და არა რისხვით, რომ არარაობად არ მაქციო. | 24 | გუასწავლენ ჩუენ, უფალო, გარნა განკითხვისა და ნუ გულისწყრომისა მიერ, რაჲთა არა შემცირებულ-მყუნე ჩუენ.
25 | გადმოანთხიე შენი რისხვა ხალხებზე, რომლებიც არ გცნობენ და ტომებზე, რომლებიც არ უხმობენ შენს სახელს, რადგან მათ შეჭამეს იაკობი, შეჭამეს იგი, ბოლო მოუღეს მას და გააპარტახეს მისი სადგომები. | 25 | გარდაასხ გულისწყრომაჲ შენი წარმართთა ზედა, არმეცნიერთა შენთა და მეფობათა ზედა, რომელთა სახელსა შენსა არა ხადეს, რამეთუ შეჭამეს იაკობი, და მოასრულეს ისრაილი და საძოარი მისი მოაოჴრეს.


† www.orthodoxy.ge † ძველი აღთქმა - იერემია წინასწარმეტყველი (თავი 11)

იერემია წინასწარმეტყველი

თავი მეთერთმეტე

ახალი ქართულით ძველი ქართულით
1 | სიტყვა, რომელიც იყო იერემიას მიმართ უფლისგან ნათქვამი: | 1 | სიტყვა, რომელი იყო იერემიაჲს მიმართ უფლისა მიერ, და თქუა:
2 | ისმინე ამ აღთქმის სიტყვები და გამოუცხადე იუდას ხალხს და იერუსალიმს. | 2 | ისმინე სიტყუა ანდერძისაჲ ამის და სთქუა კაცთა მიმართ იუდაჲსთა და დამკჳდრებულთა იერუსალიმს.
3 | უთხარი მათ, ასე ამბობს უფალი, ისრაელის ღმერთი: წყეული იყოს კაცი, ვინც არ გაიგონებს ამ აღთქმის სიტყვებს, | 3 | და იტყოდი მათდამი: ამათ იტყჳს უფალი ღმერთი ისრაილისაჲ: დაწყეულ იყავნ კაცი, რომელმან არა ისმინნეს სიტყუანი ამის ანდერძისანი,
4 | რომელიც მივეცი თქვენს მამა-პაპას, როცა ეგვიპტის ქვეყნიდან გამოვიყვანე, რკინის ქურიდან, და ვუთხარი: გაიგონეთ ჩემი ხმა და ყველაფერი შეასრულეთ, რასაც გიბრძანებთ, მაშინ იქნებით ჩემი ერი და მე თქვენი ღმერთი ვიქნები. | 4 | რომელი ვამცენ მამათა თქუენთა დღესა შინა, რომელსა აღმოვიყვანენ იგინი ქუეყანისაგან ეგჳპტისა, საჴუმილისაგან რკინისა, მეტყუელმან: ისმინეთ ჴმისა ჩემისა, და ყვენით ყოველნი, რომელნიცა გამცნნე თქუენ, და იყვნეთ ჩემდა ერად და მე ვიყო თქუენდა ღმერთად,
5 | რათა შესრულდეს ფიცი, რომელიც დავუდევი თქვენს მამა-პაპას, რომ მივცემდი მათ ქვეყანას, რძითა და თაფლით მდინარს, როგორც დღეს არის. | 5 | რაჲთა დავამტკიცო ფიცი, რომელსა ვეფუცე მამათა თქუენთა, მიცემად მათდა ქუეყანაჲ მადინებელი სძესა და თაფლსა, ვითარცა დღესა ამას. და მიგება-ყვეს და თქუეს: იყავნ, უფალო!
6 | მითხრა უფალმა: გამოაცხადე ეს სიტყვები იუდას ქალაქებში და იერუსალიმის ქუჩებში, უთხარი: გაიგონეთ ამ აღთქმის სიტყვები და შეასრულეთ ისინი. | 6 | და თქუა უფალმან ჩემდამო: წარიკითხენ სიტყუანი ესე ქალაქთა შორის იუდასთა და გარეშე იერუსალიმისა მეტყუელმან: ისმინეთ სიტყვანი ამის ანდერძისანი და ყვენით იგინი,
7 | რადგან ვაფრთხილებდი თქვენს მამა-პაპას, როცა გამომყავდა ისინი ეგვიპტის ქვეყნიდან, და დღემდეც განუწყვეტლივ გაფრთხილებთ: გაიგონეთ ჩემი ხმა! | 7 | რამეთუ წამებით უწამე მამათა თქუენთა დღესა მას, რომელსა გამოვიყვანენ იგინი ქუეყანით ეგჳპტით, და ვიდრე აქა დღედმდე აღიმსთობდ, უწამებდ და ეტყოდე: ისმინეთ ჴმისა ჩემისა, და არა ისმინეს.
8 | მაგრამ არ გაიგონეს, ყური არ მომაპყრეს, ყველა თავის ბოროტ გულისთქმას აჰყვა, და მეც მოვაწიე მათზე სიტყვები ამ აღთქმისა, რომლის შესრულება ვუბრძანე მათ და არ შეასრულეს. | 8 | და გარეწარ-ყვნეს სასმენელნი მათნი. და ვიდოდა კაცადი ნებასა გულისა თჳსისა ბოროტისა და მოვიხუენ მათ ზედა სიტყვანი ესე ამის ანდერძისანი, რომელ ვამცენ მათ ყოფად, და არა ისმინეს.
9 | მითხრა უფალმა: შეთქმულნი არიან იუდაელნი და იერუსალიმის მკვიდრნი. | 9 | და თქუა უფალმან ჩემდამო: იპოვა საკრველი კაცთა შორის იუდასთა და დამკჳდრებულთა შორის იერუსალემს.
10 | კვლავ მიუბრუნდნენ უკეთურებებს მათი მამა-პაპისა, რომელთაც არ სურდათ ჩემი სიტყვების გაგონება; წაჰყვნენ სხვა ღმერთებს თაყვანისსაცემად. დაარღვიეს ისრაელის სახლმა და იუდას სახლმა ჩემი აღთქმა, რომელიც მივეცი მათ მამა-პაპას. | 10 | მიიქცეს უსამართლოებათა მიმართ მამათა მათთა პირველთასა, რომელთა არა ინებეს სმენად სიტყუათა ჩემთა და, აჰა, ესენიცა ვლენან უკუანა ღმერთთა უცხოთასა მსახურებად მათდა. და განაქარვეს სახლმან ისრაჱლისამან და სახლმან იუდასამან ანდერძი ჩემი, რომელი აღუთქუ მამათა მათთა მიმართ.
11 | ამიტომ ასე ამბობს უფალი: აჰა, დავატეხ მათ გასაჭირს, რომელსაც თავს ვერ დააღწევენ; შემომღაღადებენ, მაგრამ არ მოვუსმენ. | 11 | ამისთჳს ამათ იტყჳს უფალი: აჰა, მე მოვაწინე მათ ზედა ძჳრნი, რომელთაგან ვერ შემძლებელ იყვნენ გამოსლვად მათგან, და ღაღადებდენ ჩემდამო და არა ვისმინო მათი.
12 | წავლენ იუდას ქალაქები და იერუსალიმის მკვიდრნი და შეჰღაღადებენ ღმერთს, რომელთაც უკმევენ, მაგრამ ისინი ვერ იხსნიან მათ გასაჭირის ჟამს. | 12 | და ვიდოდიან ქალაქნი იუდაჲსნი და მკჳდრნი იერუსალიმისანი და ღაღადებდენ ღმერთთა მიმართ მათთა, რომელთა-იგი უკუმევენ მათ. ხოლო მათ ვერ იჴსნენ იგინი ჟამსა შინა განშორებისა მათისასა,
13 | რადგან რამდენი ქალაქიც გაქვს, იმდენი ღმერთი გყავს, იუდავ! რამდენი ქუჩაც არის იერუსალიმში, იმდენი სამარცხვინო სამსხვერპლო გაქვს აღმართული, ბაალის შესაბოლებელი სამსხვერპლო. | 13 | რამეთუ რიცხჳსაებრ ქალაქთა შენთასა იყვნენ ღმერთნი შენნი, იუდა. და რიცხჳსაებრ გამოსავალთა იერუსალიმისათა დააწესნეს ბომონნი, სირცხვილისა საკმეველი კუმევად ბაალისსა.
14 | ნუ ილოცავ ამ ხალხისთვის, ნუ აღავლენ მათთვის ლოცვა-ვედრებას, რადგან არ გავიგონებ მათ ღაღადისს ჩემდამი, როცა გასაჭირში იქნებიან. | 14 | და შენ ნუ ილოცავ ერისა ამისთჳს, და ნუ მევედრები მათთჳს ვედრებისა მიერ და ლოცვისა, რამეთუ არა შესმენით იქმნენ ჟამსა შინა, რომელსა მხადოდიან მე, ჟამსა შინა განბოროტებისა მათისასა.
15 | რა უნდა ჩემს სატრფოს ჩემს სახლში, როცა ამდენი უკეთურება აქვს ჩადენილი? განა უბედურებას აგაშორებს სამსხვერპლო ხორცი, ბოროტებას რომ სჩადიხარ და ხარობ? | 15 | რად შეყუარებულმან სახლსა შინა ჩემსა ქმნა საძაგელი: ნუ ლოცვანი და ჴორცი წმიდაჲ მოგისპობენ შენგან ბოროტთა შენთა, ანუ ამათ განარინონ?
16 | ამწვანებული, მშვენიერი, ნაყოფსავსე ზეთისხილი გიწოდა სახელად უფალმა, მაგრამ დიდი გრგვინვის ხმაზე ცეცხლი წაეკიდა და გაუფუჭდა რტოები. | 16 | ზეთისხილი შუენიერი, ჩრდილკეთილი ხილვით, გიწოდა უფალმან სახელი შენი. ჴმასა ზედა მეტკუეთილობისა მისისა, აღატყდა ცეცხლი მის ზედა, დიდი ჭირი შენ ზედა გინებულ იქმნეს რტონი მისნი.
17 | ცაბაოთ უფალმა, შენმა დამნერგავმა, უბედურება გიწინასწარმეტყველა ისრაელის სახლის და იუდას სახლის ბოროტების წილ, რომელსაც სჩადიოდნენ ჩემს გასაჯავრებლად, როცა ბაალს უკმევდნენ. | 17 | და უფალმან ძალთამან, დამნერგველმან შენმან, თქუნა შენ ზედა ძჳრნი უკეთურებისა წილ სახლისა ისრაილისა და სახლისა იუდასსა, რამეთუ ქმნეს თავთა მათთად განრისხება ჩემი, უკუმევდეს რაჲ იგინი ბაალსა.
18 | უფალმა მაცოდინა და ვიცი, მაშინ დამანახვა მათი საქმეები. | 18 | უფალო, გულისხმა-მიყავ მე და ვცნა, მაშინ ვიხილენ სიმარჯვენი მათნი.
19 | უბიწო კრავივით მივყავდი დასაკლავად, მე კი არ ვიცოდი, რას მიპირებდნენ: მოვსპოთ ხე, ვიდრე ნედლიაო, ამოვძირკვოთ ცოცხალთა ქვეყნიდან, რომ აღარ იხსენიებოდესო მისი სახელი. | 19 | მე, ვითარცა კრავმან უმანკომან მოყვანებულმან დაკლვად, არა ვცან. ჩემ ზედა ისიტყუეს გულისსიტყუა ბოროტი მეტყუელთა: მოდით და შეურიოთ ძელი პურსა თანა მისსა, აღვჴოცოთ იგი ქუეყანით ცოცხალთაჲთ, და სახელი მისი არა მოჴსენებულ იქმნეს მერმე.
20 | ცაბაოთ უფალო, მართალო მსაჯულო, გულთამხილავო, მომასწარი შენს შურისძიებას მათზე, რადგან ჩემი საქმე შენთვის მომინდვია. | 20 | უფალო საბაოთ, მსჯელო მართალო, გამომცდელო თირკმელთა და გულისაო, მიხილავსმცა შენ მიერი შურის-გება მათ ზედა, რამეთუ შენდა მიმართ განვაცხადე სამართალი ჩემი.
21 | ამიტომ ასე ამბობს უფალი ყანათოთის ხალხზე, მოკვლას რომ გიპირებს და გეუბნება: ნუ ქადაგობ უფლის სახელით, თორემ ჩვენი ხელით მოკვდებიო. | 21 | ამისთჳს ამათ იტყჳს უფალი კაცთა ზედა ანათოელთა, მეძიებელთა სულისა ჩემისათა, მეტყუელთა: არ წინასწარმეტყუელებდე სახელითა უფლისათა, თუ არა მოჰკუდე ჴელთა მიერ ჩუენთა.
22 | ამიტომ ასე ამბობს ცაბაოთ უფალი: ჰა, დავსჯი მათ, ჭაბუკები მახვილით გაწყდებიან, მათი ვაჟები და ასულები შიმშილით დაიხოცებიან. | 22 | ამისთჳს ამათ იტყჳს უფალი საბაოთ: აჰა, მე ზედმივიხილო მათ ზედა, ჭაბუკნი მათნი მახვილისა მიერ მოკუდენ და ძენი მათნი აღესრულნენ სიყმილისა მიერ.
23 | არავინ დარჩება მათგან, რადგან უბედურებას მოვუტან ყანათოთის ხალხს, როცა მათი განკითხვის წელიწადი დადგება. | 23 | და დანაშთომი არა იყოს მათი, რამეთუ მოვაწინე ძჳრნი მკჳდრთა ზედა ანათოთის თანა წელიწადსა მოხედვისა მათისასა.


† www.orthodoxy.ge † ძველი აღთქმა - იერემია წინასწარმეტყველი (თავი 12)

იერემია წინასწარმეტყველი

თავი მეთორმეტე

ახალი ქართულით ძველი ქართულით
1 | მართალი იქნები, უფალო, როცა დავას დაგიწყებ. მაინც მოგახსენებ სამდურავს; რატომ წყალობს ბედი ბოროტმოქმედს, რატომ არიან უზრუნველად მატყუარები? | 1 | მართალ ხარ შენ, უფალო, რამეთუ მიგიგო შენდამი, გარნა სასჯელნი ვთქუნე შენდამი. რად, რამეთუ გზაჲ უთნოთაჲ წარემართების? იეფის ყოველთა უგულებელს-მყოფელთა უგულებელს-ყოფათასა.
2 | შენ დანერგე ისინი და გაიდგეს კიდეც ფესვი, ნაყოფიც გამოიღეს; მათ ბაგეთაგან ახლოსა ხარ, მაგრამ შორსა ხარ მათი ზრახვებიდან. | 2 | დაჰნერგენ იგინი და განიძირეს. შვილიერ იქმნეს, და ყვეს ნაყოფი. მახლობელ ხარ შენ პირისა მათისა და შორს თირკმელთაგან მათთა.
3 | მაგრამ მე მიცნობ, უფალო. მხედავ და გამოცდილი გყავს ჩემი გული. ცხვარივით გარეკე ისინი დასაკლავად და ნიშანი დაადე დახოცვის დღისთვის. | 3 | და შენ, უფალო, მიცი მე, გამოსცადე გული ჩემი წინაშე შენსა და შეკრიბენ იგინი, ვითარცა ცხოვარნი კლვადნი, უბიწო-ჰყვენ იგინი დღისათჳს დაკლვისა მათისა.
4 | როდემდის უნდა გლოვობდეს მიწა და ხმებოდეს მინდვრის ბალახი? პირუტყვი და ფრინველი იღუპება მიწის მკვიდრთა უკეთურების გამო, რომ ამბობენ, ჩვენს ბოლოს ვერ ხედავსო. | 4 | ვიდრემდის იგლოვდეს ქუეყანაჲ და ყოველი თივაჲ ველისაჲ განჴმეს უკეთურებისაგან დამკჳდრებულთა მას ზედა? უჩინო იქმნეს საცხოვარნი და მფრინველნი, რამეთუ თქუას: არა იხილნეს უფალმან გზანი ჩვენნი.
5 | თუ ფეხით სირბილი გქანცავს, როგორ გაეჯიბრები ცხენებს? თუ მშვიდობიან ქვეყანაში უიმედოდ ხარ, რა გეშველება, როცა იორდანე ადიდდება? | 5 | შენნი ფერჴნი რბიან და დაგჴსნიან შენ, ვითარ განემზადები ჰუნეთა ზედა? და ქუეყანასა ზედა მშჳდობისასა შენ ესავ, ვითარ ჰყოფ ოხრასა ზედა იორდანისასა?
6 | რადგან შენი ძმებიცა და მამაშენის სახლიც, გღალატობენ. ისინიც კი გისევენ ბრბოს. ნუ ერწმუნები მათ, თუნდაც სასიკეთოდ გელაპარაკებოდნენ. | 6 | რამეთუ ძმანიცა შენნი და სახლი მამისა შენისა, და იგინიცა გეცრუვნეს შენ, და მათცა ჴმა-ყვეს უკანისაგან შენისა, შენ ზედა შეკრბეს, ნუ ირწმუნებ მათდამი, რამეთუ იტყოდიან შენდამი მშჳდობითთა.
7 | მივატოვე ჩემი სახლი, დავაგდე ჩემი სამკვიდრო, ჩემი სულზე უტკბესი მის მტრებს ჩავუგდე ხელში. | 7 | დაუტევე სახლი ჩემი და დავაგდე სამკჳდრებელი ჩემი. მივეც შეყუარებული სული ჩემი ჴელთა მტერთა მისთასა.
8 | ჩემი სამკვიდრო მაღნარის ლომივით გახდა; შემომღრიალებს, რადგან შევიძულე. | 8 | იქმნა სამკჳდრებელი ჩემი ჩემდა, ვითარცა ლომი მაღნარსა შინა. მოსცა ჩემ ზედა ჴმაჲ მისი, ამისთჳს მოვიძულე იგი.
9 | ჭრელი ონავარი ფრინველია ჩემი სამკვიდრო, ონავარი ფრინველები შემოადგენ ირგვლივ, წადით, შეყარეთ გარეული მხეცები, მოიყვანეთ და შეაჭმევინეთ იგი. | 9 | ნუ ქუაბი აფთრისაჲ სამკჳდრებელი ჩემი ჩემდა, ანუ ქუაბნი გარემოს მისსა? მას ზედა ვიდოდეთ. შეკრიბენით ყოველნი მჴეცნი ველისანი და მოვიდენ ჭამად მისსა.
10 | უამრავმა მწყემსმა გაანადგურა ჩემი ვენახი, გათელეს ჩემი ყანა, ჩემი ნანინანაგრი ყანა გატიალებულ უდაბნოდ აქციეს. | 10 | მწყემსთა მრავალთა განრყუნეს ვენაჴი ჩემი, შეაბილწებდეს ნაწილსა ჩემსა. მისცეს ნაწილი გულისსათქმელი ჩემი უდაბნოდ მიუალად,
11 | გაატიალეს და შემომტირის გატიალებული; მთელი ქვეყანა გატიალდა, მაგრამ არავინაა გულშემატკივარი. | 11 | დაიდვა უჩინო საქნელად წარწყმედისა, ჩემ მიერ უჩინო-ყოფითა უჩინო იქმნა ყოველი ქუეყანაჲ, რამეთუ არა არს მამაკაცი დამდებელი გულსა შინა.
12 | უდაბნოს ყველა გორაკს შეესივნენ ავაზაკები, რადგან უფლის მახვილი ჭამს ყველაფერს ქვეყნის კიდიდან ქვეყნის კიდემდე. არცერთ ხორციელს არ ექნება მშვიდობა. | 12 | ყოველთა ზედა ალაგთა უდაბნოსა შორის მოვიდეს საარებულნი, რამეთუ მახჳლმან უფლისამან შეჭამოს კიდითგან ქუეყანისაჲთ და ვიდრე კიდემდე ქუეყანისა არა არს მშჳდობაჲ ყოვლისა ჴორცისა.
13 | დათესეს ხიარბალი და ეკალი მოიმკეს. დაშვრნენ და სარგებელი ვერ ნახეს. გრცხვენოდეთ ამ თქვენი მოსავლისა - უფლის რისხვისა. | 13 | სთესენით იფქლნი და ეკალნი მოიმკენით. ნაწილნი მათნი არსარგებელ ეყვნენ მათ. სირცხჳლეულ იქმნენით სიქადულისაგან თქუენისა, ყუედრებისაგან წინაშე უფლისა,
14 | ასე ამბობს უფალი: ყველა ჩემს ბოროტ მეზობელს, რომელთაც ხელჰყვეს სამკვიდრო, ჩემს ერს რომ დავუმკვიდრე, წარვხოცავ მათი ქვეყნიდან, და იუდას სახელსაც წარვხოცავ მათთან ერთად. | 14 | რამეთუ ამათ იტყჳს უფალი: ყოველთათჳს მეზობელთა ბოროტთა, შემხებელთა სამკჳდრებელისა ჩემისათა, რომელი განვიკერძე ერი ჩემი ისრაელი, აჰა, მე აღვიხუნე იგინი ქუეყანისაგან მათისა და სახლი იუდაჲსი გამოვიყვანო შორის მათსა.
15 | წარვხოცავ და მერე კვლავ შევიწყალებ, თავ-თავის სამკვიდროში და თავ-თავის ქვეყანაში დავაბრუნებ ყველას. | 15 | და იყოს, შემდგომად გამოყვანებისა მათისა ჩემგან მოვაქციო და შევიწყალნე იგინი და დავამკჳდრნე იგინი კაცადი სამკჳდრებელსა ზედა თჳსსა და კაცადი ქუეყანასა ზედა თჳსსა.
16 | თუ ისწავლიან ჩემი ერის გზას, რომ დაიფიცონ ჩემი სახელი, ცოცხალ არს უფალი, როგორც მათ ასწავლეს ჩემს ერს ბაალის ფიცი, ისინიც აშენდებიან ჩემს ერთად ერთად. | 16 | და იყოს, უკეთუ მსწავლელთა ისწავონ გზაჲ ერისა ჩემისა, ფუცვად სახლისა მიმართ ჩემისა, ცხოველ არს უფალი, ვითარცა ასწავეს ერსა ჩემსა ფუცვად ბაალისა მიმართ, და აღეშენენ საშუალ ერისა ჩემისა.
17 | მაგრამ თუ არაფერს გაიგონებენ, სრულიად ამოვძირკვავ ამ ხალხს და გავანადგურებ, ამბობს უფალი. | 17 | ხოლო არა თუ მოიქცენ და მოვსპო ნათესავი იგი მოსპობით და წარწყმედით, - თქვა უფალმან.


† www.orthodoxy.ge † ძველი აღთქმა - იერემია წინასწარმეტყველი (თავი 13)

იერემია წინასწარმეტყველი

თავი მეცამეტე

ახალი ქართულით ძველი ქართულით
1 | ასე მითხრა უფალმა: წადი, იყიდე ტილოს სარტყელი და წელზე შემოირტყი, წყალში არ ჩადო. | 1 | ესრეთ იტყოდა უფალი ჩემდამო: ვიდოდე და მოიგე თავისა შენისა, გარემოსარტყმელი სელისა, და გარემოიდევ გარემო წელთა შენთა, და წყალსა შინა არა განვიდეს.
2 | ვიყიდე სარტყელი უფლის სიტყვისამებრ, და შემოვირტყი წელზე. | 2 | და მოვიგე მოსარტყმელი სიტყჳსაებრ უფლისა და მოვიდევ წელთა გარემო ჩემთა.
3 | მეორეგზის იყო უფლის სიტყვა ჩემს მომართ ნათქვამი: | 3 | და იყო სიტყუაჲ უფლისაჲ ჩემდამო მეტყუელი:
4 | აიღე სარტყელი, რომელიც იყიდე და წელზე გაქვს. ადექი, წადი ფერათს და დამალე იქ, კლდის ნაპრალში. | 4 | მოიღე მოსარტყმელი გარემოჲსი წელთა შენთაჲ, და აღდეგ და ვიდოდე ევფრატად მიმართ, და დამალე ეგე მუნ სიჴურელესა შინა კლდისასა.
5 | წავედი და დავმალე იგი ფერათში, როგორც უფალმა მიბრძანა. | 5 | და წარვედ და დავმალე იგი ევფრატსა ზედა, ვითარცა მამცნო მე უფალმან.
6 | გამოხდა ხანი მრავალი და მითხრა უფალმა: ადექი, წადი ფერათს და აიღე იქიდან სარტყელი, რომლის დამალვა მე გიბრძანე. | 6 | და იყო შემდგომად დღეთა მრავალთა და თქუა უფალმან ჩემდამო: აღდეგ, ვიდოდე ევფრატად მიმართ და აღიღე მუნით მოსარტყმელი, რომელი გამცენ შენ დამალვად მუნ.
7 | წავედი ფერათს, გავთხარე და ამოვიღე სარტყელი იმ ადგილიდან, სადაც დამალული მქონდა. აჰა, დამპალიყო სარტყელი, აღარაფრად ვარგოდა. | 7 | და წარვედ ევფრატად მიმართ მდინარედ, დავთხარე და მოვიღე მოსარტყმელი ადგილისაგან, რომელსა დავჰფალ იგი მუნ. და, აჰა, განხრწნილ იყო, რომელი არა იჴმაროს არარად.
8 | იყო უფლის სიტყვა ჩემს მომართ ნათქვამი: | 8 | და იქმნა სიტყვა უფლისაჲ ჩემდამო
9 | ასე ამბობს უფალი: ასევე ფუჭად ვაქცევ იუდას მედიდურობას და იერუსალიმის უზომო ამპარტავნობას. | 9 | მეტყუელი: ამათ იტყჳს უფალი: ესრეთ განვხრწნა გინებაჲ იუდაჲსი და გინებაჲ იერუსალიმისა,
10 | ეს ბოროტი ხალხი, რომელსაც არ უნდა ჩემი სიტყვის გაგონება, აჰყოლია თავის გულისთქმას და მისდევს სხვა ღმერთებს, რომ ემსახუროს და თაყვანისცეს მათ, დაემსგავსება ამ სარტყელს, რომელიც არაფრად აღარ ვარგა. | 10 | ქალაქისა ამის, და ერისა ჩემისა, გინებაჲ არმნებებელთა სმენად სიტყუათა ჩემთა და მავალთა ნებასა გულისა მათისათა, უკანა ღმერთთა უცხოთასა, მსახურებად მათდა და თაყუანის-ცემად მათდა და იყვნენ, ვითარცა მოსარტყმელი ესე, რომელი არა იჴმაროს არარად,
11 | რადგან როგორც კაცის წელზეა მიკრული სარტყელი, ასევე მივიკარი მე ისრაელის მთელი სახლი და იუდას მთელი სახლი, ამბობს უფალი, რათა ქცეულიყვნენ ჩემს ერად, სახელად და დიდებად და მშვენებად. მაგრამ არ ისმინეს. | 11 | რამეთუ ვითარ-იგი მოსარტყმელი წელთა ზედა კაცისათა, ეგრეთ შემოვიახლე თავისა მომართ ჩემისა სახლი ისრაჱლისა და ყოველი სახლი იუდაჲსი, - თქუა უფალმან, - ყოფად ჩემდა ერად სახელოვნად, სიქადულად და დიდებად, და არ შეისმინეს ჩემი.
12 | უთხარი მათ ეს სიტყვა: ასე თქვა უფალმა, ისრაელის ღმერთმა: ყველა ტიკი ღვინით ივსება. გეტყვიან: განა არ ვიცით, რომ ღვინით ივსება ყველა ტიკი? | 12 | და სთქუა ერისა მიმართ სიტყვა ესე: ამას იტყჳს უფალი ღმერთი ისრაჱლისა: ყოველი თხიერი აღივსოს ღჳნითა. და იყოს, უკეთუ თქვან შენდამი არ მცნობთა: ვერ მცანით, ვითარმედ ყოველი თხიერი აღივსოს ღვინითა?
13 | უთხარი მათ: ასე ამბობს-თქო უფალი: აჰა, დათრობამდე ავავსებ ამ ქვეყნის ყველა მკვიდრს, მეფეებს, რომელნიც დავითის ტახტზე სხედან, მღვდლებს, წინასწარმეტყველებს და იერუსალიმის ყველა მკვიდრს, | 13 | და სთქუა მათდამი: ამათ იტყჳს უფალი: აჰა, მე აღვავსებ ყოველთა დამკჳდრებულთა ამის ქუეყანისათა და მეფეთა მათთა მსხდომარეთა, ძეთა დავითისთა, საყდართა ზედა მისთა, და მღდელთა და წინაწარმეტყუელთა და იუდას და ყოველთა დამკჳდრებულთა იერუსალჱმს მთრვალობითა.
14 | ერთმანეთზე შევაჭყლეტ მამებსა და შვილებს, ამბობს უფალი. არ შევიწყალებ, არ შევიბრალებ და არ დავინდობ დაღუპვისგან. | 14 | და განვაბნევ მათ და მამაკაცსა და ძმასა მისსა, და მამათა მათთა და ძეთა მათთა. მის შორის არა ვისურვო, - იტყვის უფალი, - და არა ვერიდო, არა შევიწყალნე განხრწნისგან მათისა.
15 | ისმინეთ და ყურადიღეთ, ნუ გამედიდურდებით, რადგან უფალი ლაპარაკობს. | 15 | ისმინეთ და ყურად-იღეთ და ნუ აღჰმაღლდებით, რამეთუ უფალი იტყოდა:
16 | მიაგეთ პატივი უფალს, თქვენს ღმერთს, ვიდრე არ ჩამოუბნელებია, ვიდრე არ წაფორხილებულხართ მწუხრის მთებზე. სინათლის იმედი გექნებათ, მაგრამ წყვდიადად გადააქცევს, სიბნელედ შეცვლის. | 16 | მიეცით უფალსა ღმერთსა ჩუენსა დიდებაჲ პირველ შერიჟუებისა და პირველ წარკუეთებისა ფერჴთა თქუენთა მთათა ზედა ბნელთა და მოელოდით ნათელსა, და მუნ აჩრდილი სიკუდილისაჲ, და დაისხნეთ სიბნელედ.
17 | თუ ამას არ გაიგონებთ, იდუმალ იტირებს ჩემი სული თქვენი სიჯიუტის გამო, მწარედ აქვითინდება, ცრემლები წასკდება ჩემს თვალებს, რადგან ტყვედ წაასხამენ უფლის სამწყსოს. | 17 | არა თუ ისმინოთ, დაფარულად ტიროდეს სული თქუენი პირისაგნ გინებისათა, და ცრემლოოდეთ ცრემლით და გარდმოადინეთ თუალთაგან თქუენთა ცრემლნი, რამეთუ შეიმუსრა სამწყსო უფლისაჲ.
18 | უთხარი მეფეს და დედოფალს: ჩამოდით ტახტიდან და ძირს დასხედით, რადგან მოგეხადათ თქვენი მშვენიერი გვირგვინი. | 18 | არქუთ მეფესა და მმძლავრებელთა, დამდაბლდით და დასხედით, რამეთუ დაიჴსნა თავისაგან თქუენისა გჳრგჳნი დიდებისა თქუენისა.
19 | სამხრეთის ქალაქები ჩაკეტილია და არავინაა გამღები. განდევნილია მთელი იუდა, პირწმინდად განდევნილი. | 19 | ქალაქნი ბღუარითკერძონი შეიჴშნეს და არა იყო განმღები. გარდაისახლა იუდა. აღასრულა გარდასახლებაჲ სრული.
20 | აახილეთ თვალი და შეხედეთ ჩრდილოეთიდან მომავალთ. სად არის სამწყსო, შენ რომ ჩაგაბარეს, შენი მშვენიერი ფარა? | 20 | აღიხუენ თუალნი შენნი, იერუსალჱმ, და იხილენ მომავალნი ჩრდილოთ, სადა არს სამწყსოჲ, რომელი მიგეცა შენ, ცხოვარნი დიდებისა შენისანი.
21 | რას იტყვი, როცა მოგთხოვენ პასუხს? შენ თავად ასწავლე მათ, როგორ ებატონათ შენზე. განა კრუნჩხვები არ გაგტანჯავს მშობიარე ქალივით? | 21 | რაჲ სთქუა, ოდეს აღგიხილვიდენ შენ? და შენ ასწავენ მათ შენ ზედა სასწავლელნი. დასაბამად სალმობათა მოგიცვან შენ, ვითარცა დედაკაცი მშობი.
22 | იტყვი გულში: რატომ მეწია ეს ყველაფერი? - დიდი დანაშაულის გამოა, რომ გაგშიშვლებია კალთები და ქუსლები გამოგჩენია. | 22 | და უკუეთუ სთქუა გულსა შინა შენსა: რაჲსათჳს დამემთხუნეს მე ესენი? სიმრავლისათჳს უმართლობისა შენისა, აღგესაბურველნეს უკუანაკერძონი შენნი განსაქიქებელად ქუსლთა შენთა.
23 | თუ შეიცვლის ზანგი თავის კანს და ვეფხვი თავის აჭრელებულ ბეწვს? თქვენც, სიბოროტეს დაჩვეულნი, თუ შეძლებდით სიკეთის ქმნას? | 23 | უკუეთუ ცვალოს ეთიოპელმან ტყავი თჳსი და ვეფხმან სიჭრელენი მისნი, და თქუენცა შეუძლოთ კეთილისა ქმნაჲ მოსწავლეთა ბოროტთასა.
24 | გავანიავებ მათ ბზესავით უდაბნოს ქარში. | 24 | და განვხრწნენ იგინი, ვითარცა ქარქუეტი მოღებული ქარისაგან უდაბნოდ.
25 | ეს არის შენი წილი. ეს ხვედრი გეკუთვნის ჩემგან, ამბობს უფალი, რაკი დამივიწყე და სიცრუის იმედი გქონდა. | 25 | ესე არს ნაწილი შენი და ხუედრი ურჩებისა თქუენისაჲ ჩემდა, იტყვის უფალი, - ვითარცა დამივიწყე მე და ესევდი ცრუთა მიმართ.
26 | მეც აგიწევ კალთებს პირისახემდე და გამოჩნდება შენი სირცხვილი, | 26 | და მეცა აღვსაბურველნე უკანაკერძონი შენნი წინაშე პირსა შენსა, და იხილოს გინებულებაჲ შენი.
27 | შენი გარყვნილება, ავხორცობა, და ბილწი ზრახვები. ველის ბორცვებზე დავინახე შენი სიბილწენი. ვაი შენ, იერუსალიმო! ნუთუ აღარ გასუფთავდები? როდემდის? | 27 | და მრუშებაჲ შენი და ჴუვილი შენი, და უცხოქმნულებაჲ სიძვისა შენისა ბორცუთა ზედა და ველთა შორის ვიხილენ საძაგელნი შენნი. ვაჲ შენდა, იერუსალჱმ, რამეთუ არა განსწმდი უკანა ჩემსა, ვიდრემდის იყო შენ?


† www.orthodoxy.ge † ძველი აღთქმა - იერემია წინასწარმეტყველი (თავი 13)

იერემია წინასწარმეტყველი

თავი მეთოთხმეტე

ახალი ქართულით ძველი ქართულით
1 | უფლის სიტყვა, რომელიც იყო იერემიას მიმართ, გვალვის გამო. | 1 | სიტყუაჲ უფლისაჲ, რომელი იყო იერემიაჲს მიმართ უწჳმროებისათჳს.
2 | გლოვობს იუდა, ჩაკვდნენ მისი ჭიშკრები, თავი ჩაქინდრეს; იერუსალიმი ხმამაღლა კივის. | 2 | იგლოვა იუდეამან, და ბჭენი მისნი დაცალიერდეს, და დაბნელდეს ქუეყანასა ზედა, და ღაღადებაჲ იერუსალჱმისაჲ აღვიდა.
3 | დიდებულნი წყალზე გზავნიან თავიანთ ყმებს, მიდიან ჭებთან და წყალს ვერ პოულობენ. ცარიელი ჭურჭლებით ბრუნდებიან უკან გაწბილებულნი, სირცხვილისაგან თავს იბურავენ. | 3 | და დიდ-დიდთა მისთა წარავლინნეს ჭაბუკნი მათნი მერწყულად. მივიდეს ჯურღმულთა ზედა, და ვერ პოვეს წყალი და მიაქცინეს ჭურჭელნი მათნი ცალიერად. ჰრცხუენა და კდემულ იქმნეს და დაიფარნეს თავნი მათნი.
4 | დასკდა მიწა, რადგან წვიმა არ მოსულა ქვეყანაში; დაირცხვინეს მიწის მუშაკებმა, თავი დაიბურეს. | 4 | და საქმენი ქუეყანისანი მოაკლდეს, რამეთუ არა იყო წჳმაჲ. სირცხჳლეულ იქმნეს მუშაკნი, დაიფარნეს თავნი მათნი
5 | შველმაც კი მიაგდო ნუკრი, ველზე რომ დაბადა, რადგან ბალახი აღარ იზრდება. | 5 | ირემნი ველთა ზედა იზუებვოდეს და დაუტევებდეს, რამეთუ არა იყო მწუანე.
6 | გარეული ვირები შემდგარან ბორცვზე და ჰაერს ყლაპავენ ტურებივით; თვალები დაევსოთ, რადგან აღარ არის ბალახი. | 6 | ვირნი ველურნი დადგეს ბორცვთა ზედა, მოიზიდნეს ქარნი, ვითარცა ვეშაპმან. მოაკლდა თუალთა მათთა, რამეთუ არა იყო თივა.
7 | თუმცა ჩვენი უკეთურებანი გვამხილებენ, უფალო, შენი სახელის გულისთვის მაინც ჰყავი წყალობა! უზომოა ჩვენი განდგომილება, შევცოდეთ შენს წინაშე. | 7 | უკუეთუ ცოდვანი ჩემნი წინადამიდგეს ჩუენ, უფალო, მყვენ ჩუენ სახელისა შენისათჳს, რამეთუ მრავალ არიან ცოდვანი ჩუენნი წინაშე შენსა. შენ შეგცოდეთ.
8 | ისრაელის სასოვ და მხსნელო გასაჭირში! რადა ხარ მდგმურივით ამ ქვეყანაში, მგზავრივით, ღამის გასათევად რომ გაჩერებულა? | 8 | თმენაო ისრაჱლისაო უფალო, დაგჳჴსნენ ჟამსა შინა ბოროტსა. რაჲსათჳს იქმენ, ვითარცა რაჲ მსხემი, ქუეყანასა ზედა და ვითარცა მის ქუეყანისა მიმქცევი სავანედ?
9 | რადა ხარ, როგორც კაცი გაოგნებული, როგორც გმირი, რომელსაც შველა არ შეუძლია. შენ ხომ ჩვენს შორისა ხარ, უფალო? ჩვენ ხომ შენი სახელით ვიწოდებით, ნუ მიგვატოვებ! | 9 | ნუ იყოფი, ვითარცა კაცი მძინარი, ანუ ვითარცა მამაკაცი შემძლებელი განრინებად და შენ ჩუენ შორის ხარ, უფალო. და სახელი შენი ზედწოდებულ არს ჩუენ ზედა. ნუ დამივიწყებ ჩუენ.
10 | ასე ამბობს უფალი ამ ხალხზე: რაკი უყვარდათ ხეტიალი და ფეხებს არ ასვენებდნენ, უფალმაც არ შეიტკბო ისინი; ახლა იხსენებს მათ უკეთურებას და სჯის ცოდვებისათვის. | 10 | ვსრეთ ეტყჳს უფალი ერსა ამას: შეიყუარეს ძრვაჲ ფერჴთა მათთაჲ და არა ჰრიდეს. და ღმერთმან არ სათნო იყო მათ შორის. აწ მოიჴსენოს უსჯულოებათა მათთაჲ და ზედმიიხილოს ცოდვათა მათთა.
11 | მითხრა უფალმა: ნუ ილოცებ ამ ხალხისთვის მის სასიკეთოდ. | 11 | და თქუა უფალმან ჩემდამო: ნუ ილოცავ ერისა ამისთჳს საკეთილოდ,
12 | შეუდგებიან მარხვას, მაგრამ მე არ მოვისმენ მათ ვედრებას. მომიტანენ აღსავლენს და შესაწირავს, მაინც არ შევიტკბობ მათ, რადგან მახვილით, შიმშილით და შავი ჭირით ვაპირებ მათ ამოწყვეტას. | 12 | რამეთუ უკუეთუ იმარხვიდენ, არა ვისმინო ვედრებისა მათისაჲ. და უკუეთუ შემოსწირვიდენ ყოვლადდასაწუელთა და მსხვერპლთა, არა სათნო ვიყო მათ შორის, რამეთუ მახჳლისა მიერ და სიყმილისა და სიკუდილისა მე მოვასრულნე იგინი.
13 | ვთქვი: ეჰა, უფალო ღმერთო, წინასწარმეტყველნი ეუბნებიან მათ: არ იხილავთ მახვილს და არ მოესწრებითო შიმშილობას; მტკიცე მშვიდობას მოგანიჭებთო ამ ადგილზე. | 13 | და ვთქუ: მყოფო უფალო მეუფეო! აჰა, წინასწარმეტყუელნი მათნი. წინაწარმეტყუელებენ და იტყჳან. არა იხილოთ მახჳლი და სიყმილი არა იყოს თქვენ შორის, რამეთუ ჭეშმარიტებაჲ და მშჳდობაჲ მივსცე ქუეყანასა ზედა და ადგილსა ამას შინა.
14 | მითხრა უფალმა: სიცრუეა, რასაც წინასწარმეტყველნი ჩემი სახელით ქადაგებენ. მე არ გამომიგზავნია, არ დამირიგებია ისინი, არ მილაპარაკნია მათთან. ცრუ ხილვებს, მისნობას, სიყალბეს და თავიანთი გულის გამონაგონს გიქადაგებენ ისინი. | 14 | და თქუა უფალმან ჩემდამო: ცილსა წინაწარმეტყუელებენ წინაწარმეტყუელნი სახელსა ზედა ჩემსა. არა მივავლინენ იგინი, და არა ვამცენ მათ, და არა ვიტყოდე მათდა მიმართ, რამეთუ ხილვათა ცრუთა და მისნობათა და სახრვათა და აღრჩევათა გულისა მათისათა გიწინაწარმეტყუელებენ თქვენ იგინი.
15 | ამიტომ ასე ამბობს უფალი წინასწარმეტყველებაზე: ქადაგებენ ჩემი სახელით, თუმცა მე არ გამომიგზავნია ისინი; ამბობენ, მახვილი და შიმშილობა არ იქნებაო ამ ქვეყანაში, მაგრამ თავად ეს წინასწარმეტყველნი გაწყდებიან მახვილითა და შიმშილით. | 15 | ამისთჳს ამათ იტყჳს უფალი წინაწარმეტყუელთათჳს: მწინაწარმეტყუელებთა სახელითა ჩემითა და მე არ მოვავლინენ იგინი. რომელნი იტყჳან: მახჳლი და სიყმილი არა იყოს ქუეყანასა ამას ზედა სიკუდილისა მიერ, ვითარცა ვიტყჳ, მოკუდენ და სიყმილისა მიერ, მოესრულნენ წინაწარმეტყუელნი.
16 | ის ხალხიც, რომელსაც ისინი უქადაგებენ, შიმშილისა და მახვილის მსხვერპლი გახდება და იერუსალიმის ქუჩებში დაიყრება. დამმარხველიც არ ეყოლებათ მათ, არც მათ ცოლებს, არც მათ ვაჟებს, არც მათ ასულებს. მათ ბოროტებას მათვე გადავანთხევ. | 16 | და ერი, რომელთა ეგენი უწინაწარმეტყველებენ მათ, და იყუნენ დაცჳვნებულ საგზაურთა ზედა იერუსალიმისათა პირისაგან მახჳლისა და სიყმილისა. და არა იყოს დამფლველი მათი და ცოლნი მათნი და ძენი მათნი და ასულნი მათნი, და გარდავასხნე მათ ზედა ძჳრნი მათნი.
17 | უთხარი მათ ეს სიტყვა: ღვარეთ ცრემლები, ჩემო თვალებო, დღითა და ღამით, განუწყვეტლივ! რადგან უბედურება დაატყდა თავზე ქალწულს, ასულს ჩემი ერისა, წყლული სჭირს ძალზე მძიმე! | 17 | და სთქუა მათდა მიმართ სიტყუაჲ ესე: დამოადინენით თვალთაგან თქუენთა ცრემლნი დღე და ღამე და ნუ მოაკლდებინ, რამეთუ შემუსრვითა დიდითა შეიმუსრა ქალწული ასული ერისა ჩემისა და წყლულებითა სალმობიერითა ფრიად.
18 | გავდივარ ველად და, აჰა - მახვილით განგმირულნი! შევდივარ ქალაქში და, აჰა - შიმშილით დახოცილნი! წინასწარმეტყველიც და მღვდელიც კი უგონოდ მიმოდიან ქვეყნად. | 18 | გან-თუ-ვიდე ველად, და, აჰა, წყლულებანი მახჳლისანი, და შე-თუვიდე ქალაქად, და აჰა, ტკივილი სიყმილისაჲ, რამეთუ მღდელი და წინაწარმეტყუელი წარვიდეს ქუეყანად, რომელი არა იცოდეს.
19 | ნუთუ საბოლოოდ შეიძულე იუდა? ნუთუ შეიზიზღა შენმა სულმა სიონი? რატომ დაგვლახვრე ისე, რომ ვეღარ ვიკურნებით? მშვიდობის იმედი გვაქვს და არ ჩანს სიკეთე; ველით განკურნების ჟამს და, აჰა - საშინელება! | 19 | ნუ შეურაცხ-მყოფელმან შეურაცხ-ჰყავ იუდა, და სიონით განეშორა სული შენი. რაჲსათჳს დამცენ ჩუენ? და არა არს ჩუენდა კურნებაჲ? დავითმინეთ მშჳდობისათჳს, და არა არიან კეთილნი ჟამად კურნებისად და, აჰა, შფოთი.
20 | ვაღიარებ, უფალო ჩვენს უგუნურებებს, ჩვენი მამა-პაპის დანაშაულს, რადგან ცოდვილნი ვართ შენს წინაშე. | 20 | ვაგრძნენით, უფალო, ცოდვანი ჩუენნი, უსამართლოებანი მამათა ჩუენთანი, ვითარმედ ვცოდეთ წინაშე შენსა.
21 | ნუ შეგვიძულებ, შენი სახელის გულისთვის, ნუ დაამდაბლებ შენი დიდების ტახტს. გაიხსენე, ნუ დაარღვევ შენს აღთქმას ჩვენთან. | 21 | დააცხრვე სახელისა შენისათჳს. ნუ წარსწყმედ საყდარსა დიდებისა შენისასა. მოიჴსენე, ნუ განაქარვებ აღთქმასა შენსა ჩუენ თანა.
22 | თუ არის ხალხთა კერპებს შორის ვინმე წვიმის მომყვანი? ან იქნებ თავისთავად იძლევა ცა წვიმას? ეს ხომ შენა ხარ, უფალო, ჩვენო ღმერთო? შენ გესავთ, რადგან შენი შექმნილია ეს ყოველივე. | 22 | ნუ არსა კერპთა შორის წარმართთასა მაწჳმებელი? და უკუეთუ ცამან მოსცეს სიმაძღრე თჳსი, არა შენ ხარა თავადი, უფალი, ღმერთი ჩუენი? და დაგითმობთ შენ, რამეთუ შენ ჰქმნენ ყოველნი ესე.


† www.orthodoxy.ge † ძველი აღთქმა - იერემია წინასწარმეტყველი (თავი 15)

იერემია წინასწარმეტყველი

თავი მეთხუთმეტე

ახალი ქართულით ძველი ქართულით
1 | მითხრა უფალმა: მოსე და სამუელიც რომ წარდგნენ ჩემს წინაშე, მაინც არ მომიბრუნდება გული ამ ხალხზე. გაყარე ჩემგან, წავიდნენ. | 1 | და თქუა უფალმან ჩემდამო: უკუეთუ დადგეს მოსე და სამუილ წინაშე ჩემსა, არა არს სული ჩემი მათდა მიმართ. განავლინე ერი ესე პირისა ჩემისაგან, განვიდენ.
2 | თუ გკითხეს: სად წავიდეთო? მიუგე: ასე თქვა უფალმა: ვისაც შავი ჭირი უწერია - შავი ჭირისკენ, ვისაც მახვილი - მახვილისკენ, ვისაც შიმშილი - საშიმშილოდ, ვისაც ტყვეობა - ტყვეობაში. | 2 | და იყოს, უკუეთუ თქუან შენდამი: სადა განვიდეთ? და სთქუა მათდამი, - ამათ იტყჳს უფალი, - რაოდენნი სიკუდილადმი, - სიკუდილადმი. და რაოდენნი მახჳლადმი, - მახჳლადმი, და რაოდენნი სიყმილამდი, - სიყმილადმი, და რაოდენნი ტყუეობადმი, - ტყუეობადმი.
3 | მოვუვლენ მათ ოთხ რამეს, ამბობს უფალი: მახვილს - დასახოცად, ძაღლებს - დასაგლეჯად, ცის ფრინველებს და მიწის მხეცებს - შესაჭმელად და გასანადგურებლად. | 3 | და შურ-ვიგო მათ ზედა ოთხგუარად, - იტყჳს უფალი - მახჳლი სიკუდიდ მიმართ და ძაღლნი. განბძარვად მიმართ, და მჴეცნი ქუეყანისანი და მფრინველნი ცისანი ჭამისა მიმართ და განხრწნისა.
4 | საფრთხობელად გაგხდი მათ დედამიწის ყველა სამეფოსთვის იუდას მეფის, მენაშე ხიზკიას ძის გამო, რაც მან ჩაიდინა იერუსალიმში. | 4 | და განვსცნე ეგენი ჭირთა მიმართ ყოველთა მეფობათა ქუეყანისათა მანასისთჳს, ძისა ეზეკიასა, მეფისა იუდაჲსთა, ყოველთათჳს, რომელნი ქმნნეს იერუსალჱმს შინა.
5 | რადგან ვის შეებრალები, იერუსალიმო? ვის დაენანები? ვინ მოტრიალდება, რომ იკითხოს შენი ამბავი? | 5 | ვინ ჰრიდოს შენ ზედა, იერუსალჱმ და ვინ შეიშინოს შენ ზედა? ანუ ვინ მოაქციოს მშჳდობისა მომართ შენისა?
6 | შენ მიმატოვე მე, ამბობს უფალი, უკან გაბრუნდი. ამიტომაც ხელს მოგიღერებ და დაგღუპავ. დამღალა შეწყალებამ. | 6 | შენ გარემიმექეც მე, - იტყჳს უფალი, - შემდგომად სლვისაგან და განვყოფ ჴელსა ჩემსა, და განგრყუნე შენ და არღარა ულხინო მათ.
7 | გავანიავე ისინი სანიავებლით ქვეყნის კარიბჭეთა მიღმა; ძირიანად ამოვაგდე, გავანადგურე ჩემი ერი, რადგან არ მოიქცნენ თავიანთი გზიდან. | 7 | და განვსთესნე იგინი განთესვისა მიერ ბჭეთა შორის ერისა ჩემისათა. უშვილო იქმნეს და წარწყმდეს ერი ჩემი მკჳდრობისათჳს მათისა და არა მოიქცეს.
8 | ზღვის ქვიშასავით გამიმრავლდნენ მისი ქვრივები; მივუსიე ჭაბუკის დედას შუადღის ამაოხრებელი, უეცრად დავატეხე მათ შიში და ზარი. | 8 | განმრავლდეს ქურივნი მათნი უფროს ქჳშისა ზღჳსა. მოვაწივ დედასა ზედა ჭაბუკთასა საარებაჲ შუადღე. მივაგდე მის ზედა მყის ძრწოლაჲ და სწრაფაჲ.
9 | ღონემიხდილია შვიდის მშობელი, სულს ღაფავს, შუადღისას ჩაესვენა მისი მზე; შერცხვენილია და გაწბილებული. დანარჩენებს მახვილს მივცემ მათი მტრის წინაშე, ამბობს უფალი. | 9 | უშვილო იქმნა მშობელი შჳდთაჲ, შებოროტნა სული მისი, დაჰჴდა მზე მის ზედა ჯერეთ განმშოვლებასა დღისასა. სირცხჳლეულ იქმნა და ეყუედრა, ნეშტნი მათნი მახჳლსა მივსცნე წინაშე მტერთა მათთა, - თქუა უფალმან, -
10 | ვაიმე, დედაჩემო, მთელი ქვეყნის მბრალდებელად და მოდავედ რომ გიშობივარ! არც გამისესხებია და არცვის უსესხებია ჩემგან, და მაინც ყველანი მე მწყევლიან. | 10 | ვაჲ ჩემდა, დედაო! ვითარცა ვინ მშევ მე? მამაკაცი დასჯილი და განმკითხველი ყოველსა ქუეყანასა. არ თანა-მედვა, არცა მეთანამდებებოდა არა ვინ, ძალი ჩემი მოაკლდა მწყევართა ჩემთა შორის.
11 | ამბობს უფალი: რომ არ გამეთავისუფლებინე სასიკეთოდ, არც მტრებს მოგისევდი სიმძიმილის და გასაჭირის ჟამს. | 11 | იყავნ, უფალო, წარმართება მათდა. არა თუმცა წარმოვდეგ შენდა ჟამსა შინა ძჳრთა მათთასა და ჟამსა შინა ჭირისა მათისასა საკეთილოდ მტერთა მიმართ.
12 | რას დააკლებს რკინა ჩრდილოეთის რკინას და სპილენძს? | 12 | უკუეთუ იცნობოს ძჳნად და ზღუდედ რვალისად ძალი შენი?
13 | შენს დოვლათს და განძეულობას, რაც შენს საზღვრებშია, უსასყიდლოდ დავატაცებინებ ყველა შენი ცოდვის გამო. | 13 | და საუნჯენი შენნი იავრად მივსცნე ნაცვლად ყოველთათჳს ცოდვათა შენთა, ყოველთა შორის საზღუართა შენთა.
14 | შენს მტრებს გავატან ქვეყანაში, რომელიც შენ არ იცი; რადგან ჩემი რისხვით ანთებული ცეცხლი თქვენ შემოგენთებათ. | 14 | და დაგამონო შენ გარემო მტერთა შენთა ქუეყანასა ზედა, რომელ არა იცი. რამეთუ ცეცხლი აღატყდა გულისწყრომისა ჩემისაგნ თქუენ ზედა, და აეგზნას.
15 | შენ იცი, უფალო, გამიხსენე და მომხედე, გაუსწორდი ჩემს მდევრებს. ნუ დამღუპავს შენი სულგრძელობა; იცოდე, შენი გულისთვის ვითმენ დამცირებას. | 15 | უფალო, მომიჴსენე მე და მომხედე მე და უბრალო-მყავ მე მდევართა ჩემთაგან. ნუ სულგრძელებისა შენისადმი დამმარხავ მე. ცან, ვითარ მოვიღე შენ ძლით ყუედრებაჲ.
16 | ნაპოვნია შენი სიტყვები და მე ვჭამე ისინი; შვება და გულის სიხარული იყო ჩემთვის შენი სიტყვა, რადგან შენი სახელით ვიწოდები, უფალო, ცაბაოთ ღმერთო. | 16 | უგულებელსმყოფელთაგან სიტყვათა შენთასა. მოასრულეს იგინი. და იყავნ სიტყუაჲ შენი ჩემდა ნუგეშინის-საცემელ და სიხარულ გულისა ჩემისა, რამეთუ ზედწოდებულ არს სახელი შენი ჩემ ზედა, უფალო ყოვლისა მპყრობელო.
17 | ლაზღანდარებში არ ვმჯდარვარ და არ გავლაღებულვარ; ცალკე ვიჯექი შენს ხელქვეშ, რადგან ამავსე ბრაზით. | 17 | არა დავჯდე შესაკრებელსა შორის მათ თანა, იმღერიედ რაჲ, არამედ ვიშიშვოდე პირისაგან ჴელისა შენისა. მარტოვებით ვჯდე, რამეთუ სიმწარითა აღვივსე.
18 | ამდენხანს რად გასტანა ჩემმა სენმა? რატომ გამიარჯლდა ჭრილობა და არ იკურნება? მატყუარა ხევი ხარ ჩემთვის, წყალგამშრალი. | 18 | რაჲსათჳს შემაწუხებელნი ჩემნი მძლევენ? წყლულება ჩემი მტკიცე არს. ვინაჲ განვიკურნო? ქმნილ იქმნა ჩემდა, ვითარცა წყალი ცრუჲ, არმქონებელი რწმენისა.
19 | ამიტომ ასე ამბობს უფალი: თუ შეინანებ, მოგაბრუნებ, რომ დადგე ჩემ წინაშე; თუ ძვირფასიანს გამოარჩევ უფასურისგან, ჩემს ბაგესავით იქნები. ისინი მობრუნდნენ შენსკენ, შენ არ მიუბრუნდე მათ. | 19 | ამისთჳს ამათ იტყჳს უფალი: უკუეთუ მოაქციო, და კუალად-გაგო შენ, წინაშე პირსა ჩემსა დასდგე. და გამო-თუ-იყვანო პატიოსანი უღირსისაგან, ვითარცა პირი ჩემი იყო, და მოაქციონ მათ შენდა, და შენ არა მიაქციო მათდამი?
20 | დაგაყენებ ამ ხალხის წინ სპილენძის მაგარ კედლად; შეგებრძოლებიან, მაგრამ ვერ გძლევენ, რადგან შენთან ვიქნები, რომ გიხსნა და დაგიფარო, ამბობს უფალი. | 20 | და მიგცე შენ ერსა ამას, ვითარცა ზღუდე რვალისაჲ მაგარი და გბრძოდიან შენ და ვერ უძლებდენ შენდამი მით, რამეთუ შენ თანა ვარ ცხოვნებად შენდა, - თქუა უფალმან,
21 | დაგიფარავ ბოროტმოქმედთაგან და დაგიხსნი უწყალოთა ხელიდან. | 21 | და განრინებად შენდა ჴელისაგან ბოროტისა და გიჴსნა მე შენ ჴელისაგან სიყმილთასა, - იტყჳს უფალი ღმერთი ისრაჱლისა.


† www.orthodoxy.ge † ძველი აღთქმა - იერემია წინასწარმეტყველი (თავი 16)

იერემია წინასწარმეტყველი

თავი მეთექვსმეტე

ახალი ქართულით ძველი ქართულით
1 | იყო უფლის სიტყვა, ჩემს მომართ ნათქვამი: | 1 | და იყო სიტყუაჲ უფლისაჲ ჩემდამო მეტყუელი:
2 | ნუ მოიყვან ცოლს და ნუ გეყოლება ვაჟები და ასულები ამ ადგილზე. | 2 | და შენ ნუ ისუამ ცოლსა. და არა იშვეს შენდა ძე, არცა ასული ადგილსა ამას შინა,
3 | რადგან ასე ამბობს უფალი ვაჟებზე და ასულებზე, რომლებიც ამ ადგილზე დაიბადებიან, დედებზე, რომლებიც მათ შობენ და მამებზე, რომლებიც მათ ჩასახავენ ამ ქვეყანაში. | 3 | რამეთუ ამათ იტყჳს უფალი ძეთათჳს და ასულთა, ქმნილთა ადგილსა ამას შინა და დედათა მათთათჳს მლმობელთა მათთა და მამათა მათთათჳს მშობელთა მათთა, ქუეყანასა ამას შინა.
4 | საზარელი სიკვდილით დაიხოცებიან, დაუტირებელნი და დაუმარხავნი ნეხვივით ეყრებიან მიწაზე. მახვილითა და შიმშილით ამოწყდებიან და მათი გვამები ცის ფრინველთა და მიწის მხეცთა კერძი გახდება. | 4 | სიკუდილისა მიერ, ვითარცა ვიტყჳ, მოკუდენ. არა იტყებნენ და არა დაიფლნენ. სამაგალითოდ პირსა ზედა ყოვლისა ქუეყანისასა იყვნენ, და მახჳლისა მიერ დაეცნენ და სიყმილისა მიერ მოესრულნენ. და იყუნენ მძორნი მათნი საჭმელ მფრინველთა ცისათა და მჴეცთა ქუეყანისათა.
5 | რადგან ასე ამბობს უფალი: ნუ შეხვალ მგლოვიარე სახლში, ნუ წახვალ მათ სატირალზე მისასამძიმრებლად, რადგან ჩემი მშვიდობა წავართვი ამ ხალხს, ამბობს უფალი, ჩემი მადლი და თანაგრძნობა. | 5 | ამათ იტყჳს უფალი: ნუ შეხუალ მწყობრობასა მათსა და ნუ მიხვალ ტყებად და ნუ ეგლოვ მათ, რამეთუ განვაკიდვე მშჳდობაჲ ჩემი ერისა ამისაგან, - იტყჳს უფალი, - და წყალობა ჩემი და შეწყნარებანი ჩემნი.
6 | დაიხოცებიან დიდნი და მცირენი ამ ქვეყანაში, არავინ დამარხავს მათ და არც დაიტირებს, არავინ ჩამოიხოკავს სახეს და მათთვის თავს არ გადაიპარსავს. | 6 | და მოკუდენ დიდნი და მცირენი ქუეყანასა ამას შინა. არა დაეფლნენ, არცა ეტყებდენ მათ, არცა რაჲთურთით ქმნან არარაჲ და არა აღიპარსნენ და არცა იტირნენ.
7 | არავინ გატეხს პურს ჭირისუფლის სანუგეშებლად, არავინ შეასმევს მათ სანუგეშებელ თასს მამისა და დედის გამო. | 7 | და არცა განტყდეს პური გლოვასა შინა მათთასა ნუგეშინის-საცემელად მკუდარსა ზედა. არა ასუან მას სასუმელი ნუგეშინის-საცემელად მამასა მისსა ზედა და დედასა მისსა ზედა.
8 | არ წახვიდე ლხინის სახლში მათთან ერთად დასაჯდომად, სმად და ჭამად. | 8 | სახიდ ანკანაკობისა მათისა არა შეხჳდე ოდესცა თანდაჯდომად მათ თანა, ჭამად და სუმად,
9 | რადგან ასე ამბობს ცაბაოთ უფალი, ისრაელის ღმერთი: აჰა, გავაუქმებ ამ ადგილას თქვენს თვალწინ და თქვენს მოსწრებაში - ხმას შვებისას და ხმას მხიარულებისას, ხმას სიძისას და ხმას პატარძლისას. | 9 | მით, - რამეთუ ამათ იტყჳს უფალი ძალთა ღმერთი ისრაჱლისა, - აჰა, მე დავარღუევ ადგილისა ამისგან წინაშე თუალთა თქუენთა დღეთა შინა თქუენთა ჴმასა სიხარულისასა და ჴმასა შუებისასა და ჴმასა სიძისასა და ჴმასა სძლისასა.
10 | როცა იქნება და გამოუცხადებ ამ ხალხს ყველა ამ სიტყვას და შეგეკითხებიან: რისთვის გვიპირებს უფალი ამ დიდ უბედურებას? რა დანაშაული გვაქვს, რა შევცოდეთ ჩვენს უფალ ღმერთსო? | 10 | და იყოს, ოდეს მიუთხრნე ერსა ამას ყოველნი ესე სიტყუანი, და თქუან შენდამო: რასათჳს თქუნა უფალმან ჩუენ ზედა ყოველნი ესე ძჳრნი? რაჲ არს სიცრუენი ჩუენი, და რაჲ ცოდვაჲ ჩუენი, რომელი ვცოდეთ წინაშე უფლისა ღმრთისა ჩუენისა?
11 | უპასუხე: იმისთვის, რომ მიმატოვა თქვენმა მამა-პაპამ, ამბობს უფალი, წაყვნენ უცხო ღმერთებს, ემსახურებოდნენ და თაყვანს სცემდნენ მათ. მიმატოვეს და ჩემი რჯულიც დაივიწყეს. | 11 | და ჰრქუა მათ: მის წილ, რომელ დამიტევეს მამათა თქუენთა, - იტყჳს უფალი, - და ვიდოდეს უკანა ღმერთთა უცხოთასა და ჰმსახურეს მათ, და თაყუანის-სცეს მათ, და მე დამიტევეს და სჯული ჩემი არა დაიმარხეს.
12 | თქვენ კი თქვენს მამა-პაპას გადააჭარბეთ ბოროტებაში, აჰყოლიხართ ბოროტ გულისთქმას და ყურს არ მიგდებთ. | 12 | და თქუენცა იუკეთურეთვე უფროს მამათა თქუენთასა და, აჰა, თქუენ ხუალთ კაცადნი უკანა სათნოთა გულისა თქუენისათა არსმენად ჩემდა.
13 | ამიტომაც გაგაგდებთ ამ ქვეყნიდან სხვა ქვეყანაში, რომელსაც არ იცნობთ და არც თქვენი მამა-პაპა იცნობდა, რათა დღედაღამ ემსახუროთ იქ უცხო ღმერთებს, რადგან შეუბრალებელი ვიქნები თქვენს მიმართ. | 13 | და განგთხინე თქუენ ქუეყანისა ამისგან ქუეყანად. მიმართ, რომელი არა იცით თქუენ და მამათა თქუენთა, და ჰმსახუროთ მუნ ღმერთთა უცხოთა დღე და ღამე, რომელთა არა მოგცენ თქვენ წყალობაჲ.
14 | აჰა, დადგება ჟამი, ამბობს უფალი, როცა აღარ იტყვიან: ვფიცავ უფალს, რომელმაც ეგვიპტის ქვეყნიდან გამოიყვანა ისრაელიანებიო, | 14 | ამისთჳს, აჰა, დღენი მოვლენ, - იტყჳს უფალი, - და არა თქუან მერმე: ცხოველ არს უფალი, რომელმან აღმოიყვანნა ძენი ისრაილისანი ქუეყანით ეგჳპტით,
15 | არამედ: ვფიცავ უფალს, რომელმაც გამოიყვანა ისრაელიანები ჩრდილოეთის ქვეყნიდან და ყველა ქვეყნიდან, სადაც კი განდევნილი ჰყავდა ისინიო, რადგან დავაბრუნებ მათ თავიანთ მიწაზე, რომელიც მათ მამა-პაპას მივეცი. | 15 | არამედ ცხოველ არს უფალი, რომელმან აღმოიყვანნა ძვნი ისრაილისანი ქუეყანისაგან ჩრდილოსა და ყოველთაგან სოფლებთა, სადა განიჴადნეს მუნ. და კუალად ვაგნე იგინი ქუეყანასა მათსა, რომელი მივეც მამათა მათთა.
16 | აჰა, გამოვგზავნი უამრავ მეთევზეს, ამბობს უფალი, მათ დასაჭერად. მერე გამოვგზავნი ურიცხვ მონადირეს, და ჩამორეკავენ მათ ყველა მთიდან და ყველა გორაკიდან, კლდის ნაპრალებიდან. | 16 | აჰა, მივავლენ მრავალთა მონადირეთა და მოინადირნენ იგინი. და ამათსა შემდგომად მივავლენ მრავალთა მთხევლართა, - იტყჳს უფალი, - და მოითხევლნენ იგინი ზედა კერძო ყოვლისა მთისა და ზედა კერძო ყოვლისა ბორცჳსა და ჴურელებისაგან კლდეთასა,
17 | რადგან თვალი მიჭირავს ყველა მათ გზაზე, ვერ დამემალებიან და არც მათი დანაშაული დაიფარება ჩემს თვალთაგან. | 17 | რამეთუ თუალნი ჩემნი ყოველთა ზედა გზათა მათთა და არ დაიფარნენ უსამართლოებანი მათნი წინაშე თუალთა ჩემთა.
18 | ჯერ ორმაგად ვაზღვევინებ მათ მათი დანაშაულისა და ცოდვების გამო, რომ წარყვნეს ჩემი მიწა. საკერპო გვამებით და სისაძაგლეებით რომ აავსეს ჩემი სამკვიდრო. | 18 | და ნაცვალ-ვაგო მრჩობლეულად სიცრუეთა მათთა და ცოდვათა მათთა მათ წილ, რომელ შეაგინეს ქუეყანა ჩემი, მძორებისა მიერ საძაგელებათა მათთასა და უსჯულოებათა მათთა მიერ, რომლითა შესცოდეს სამკჳდრებელსა ჩემსა.
19 | უფალო, ჩემო ძალავ და ძლიერებავ, ჩემო თავშესაფარო გასაჭირის ჟამს, შენთან მოვლენ ხალხები ქვეყნის კიდეებიდან და იტყვიან: მხოლოდ სიცრუე დაიმკვიდრა ჩვენმა მამა-პაბამ, მხოლოდ არარაობა, სარგებლობა რომ არ ჰქონია. | 19 | უფალო, ძალო ჩემო და შემწეო ჩემო და მისალტოლველო ჩემო დღეთა შინა ძჳრთა ჩემთასა შენდამი, წარმართნი მოვიდენ დასასრულით ქუეყანისათ და თქუან, ვითარმედ: ნაცილად მოიგნეს მამათა ჩუენთა კერპნი და არა არს სარგებელი მათ თანა.
20 | თუ შექმნის ადამიანი თავისთვის ღმერთებს? არ იქნებიან ისინი ღმერთები! | 20 | უკუეთუ ყუნეს კაცმან თავისა თჳსისად ღმერთნი, და იგინი არა არიან ღმერთ.
21 | ამიტომ, აჰა, ჭკუას ვასწავლი მათ ამჯერად: დავანახვებ ჩემს მკლავსა და ძლიერებას, და ეცოდინებათ, რომ უფალია ჩემი სახელი. | 21 | აჰა, მე განუცხადო მათ ჟამსა ამას შინა ჴელი ჩემი, და ვაცნობო მათ ძალი ჩემი, და ცნან, ვითარმედ სახელი ჩემი უფალ.


† www.orthodoxy.ge † ძველი აღთქმა - იერემია წინასწარმეტყველი (თავი 17)

იერემია წინასწარმეტყველი

თავი მეჩვიდმეტე

ახალი ქართულით ძველი ქართულით
1 | რკინის საჭრეთელით არის დაწერილი იუდაელთა ცოდვები და ალმასის წვერით არის ამოკვეთილი მათი გულის ფიცარზე და თქვენს სამსხვერპლოთა რქებზე. | 1 | ამათ იტყჳს უფალი: ცოდვაჲ იუდაჲსი შთაწერილ არს ნაწერსა შინა, რკინასა შინა ფრჩხილითა ადამანტინისაჲთა, შთაწებული მკერდსა ზედა ფიცრისა გულისა მათისასა და რქათა შორის საკურთხეველთა მათთასა.
2 | ამიტომაც ახსოვთ მათ შვილებს თავიანთი სამსხვერპლოები და აშერები ხემხვივანებთან და მაღალ ბორცვებზე. | 2 | ესრეთ, ოდესცა მოიჴსენნენ ძეთა მათთა საკურთხეველთა მათთაჲ და სერტყთა მათთაჲ ხესა შორის ვარჯოანსა და ბორცუთა ზედა განსაცხრომელთა.
3 | ჩემს მთას მინდვრად, შენს დოვლათს და მთელს განძეულობას დავატაცებინებ, შენს გორაკებს ცოდვის გამო მთელს შენს საზღვრებში. | 3 | და მთათა ველსა შორის ძალი შენი და ფასნი შენნი იავრად მივსცნე და მაღალნი შენნი ცოდვათა შენთათჳს, ყოველთა შორის საზღვართა შენთა.
4 | შენც წაგერთმევა სამკვიდრო, რთშელიც შენთვის მქონდა მოცემული, და დაგამორჩილებ შენს მტრებს იმ ქვეყანაში, რომელსაც არ იცნობ, რადგან აღაგზნეთ ჩემი რისხვის ცეცხლი, რომელიც საუკუნოდ იგიზგიზებს. | 4 | და დაშთე მარტოჲ და დაჰმდაბლდე სამკჳდრებელისაგან შენისა, რომელი მიგეც შენ და დაგამონო შენ მტერთა შენთა ქუეყანასა შინა, რომელი არა უწყოდი, რამეთუ ცეცხლი აღგზებულ არს გულისწყრომისაგან ჩემისა, ვიდრე საუკუნომდე ეგზებოდის.
5 | ასე ამბობს უფალი: დაწყევლილია კაცი, რომელსაც ადამიანის იმედი აქვს და ხორციელში ეძებს შემწეობას, გულით კი შორდება უფალს. | 5 | ესრეთ იტყჳს უფალი: წყეულ იყავნ კაცი, რომელსა სასოება აქუს კაცისა მიმართ, და განიმტკიცოს ჴორცი მკლავისა თჳსისაჲ, და უფლისაგან განდგეს გული მისი.
6 | იქნება იგი მარტოხელა ბუჩქივით უდაბნოში, ვერსაიდან მოელოდება სიკეთეს, რადგან იცხოვრებს გადახრუკულ ტრამალზე, მარილიან, უკაცრიელ ქვეყანაში. | 6 | და იყოს ვითარ ველური გრიკი უდაბნოს შინა, რომელი არა იხილავს, ოდეს მოვიდენ კეთილნი. და დაეშენოს ალდატსა, ქუეყანასა უდაბნოსა, ქუეყანასა შინა მარილიანსა, რომელი არა დაიმკჳდრების.
7 | კურთხეულია კაცი, რომელიც ესავს უფალს და უფალია მისი საესავი. | 7 | და კურთხეულ არს კაცი, რომელი ესვიდა უფლისა მიმართ. და იყოს უფალი სასო მისსა.
8 | იქნება იგი წყლის პირას დარგულ ხესავით, რომელსაც მდინარესთან აქვს ფესვები გადგმული; არ უყურებს, რომ დადგება ხვატი, მწვანე ფოთლები ექნება მუდამ, არ უფრთხის გვალვიან წელიწადს და არასოდეს ელევა ნაყოფი. | 8 | და იყოს, ვითარცა ხე ნოყიერი წყალსა ზედა, და ნოტიასა ზედა განიხუნეს ძირნი მისნი. და არა შეშინდეს, ოდეს მოვიდეს სიცხე. და იყოს მის შორის მორჩები სერტყოვნები, წელიწადსა უწჳმროებისასა არა შეშინდეს და არა მოაკლოს, ყოფად ნაყოფი.
9 | უნდოა ყველას გული და უკურნებელი, ვინ შეიცნობს მას? | 9 | ღრმა არს გული უფროს ყოველთასა და კაც არს. და ვინ ცნას იგი?
10 | მე, უფალი, გულთამხილავი ვარ და ზრახვათა გამომცნობელი, რათა თითოეულს მივაგო თავისი საქციელის მიხედვით, როგორც მისი მოქმედება იმსახურებს. | 10 | მე, უფალი, გამომწულილველი გულთა, გამომცდელი თირკმელთა მიცემად კაცადისა გზათაებრ მისთა და ნაყოფთაებრ სიმარჯუეთა მისთაჲსა.
11 | მწყერი აზის კვერცხებს, რომლებიც თავად არ დაუდვია. ასეთია კაცი, რომელიც უსამართლოდ იხვეჭს ქონებას; ცხოვრების შუაძალზე გამოეცლება ხელიდან და საბოლოოდ ცარიელზე დარჩება. | 11 | ჴმა-ყო კაკაბმან, შეიკრიბნა, რომელნი არა შვნა. მყოფელმან სიმდიდრესა მისსა არა განკითხვით, განზოგებასა დღეთა მისთასა დაუტეონ იგი და უკანასკნელთა შინა მისთა იყოს უცნობელ.
12 | დიდების ტახტი ამაღლებულია დასაბამიდან, ჩვენი საწმიდარის ადგილსამყოფელი. | 12 | საყდარ დიდების ამაღლებულ, სიწმიდე ჩუენი,
13 | ისრაელის სასოებავ, უფალო! ყველა შერცხვება, ვინც კი მიგატოვებს. შენგან განდგომილნი ქვიშაზე დაიწერებიან, რადგან მიატოვეს ცხოველმყოფელი წყაროსთვალი - უფალი. | 13 | დასაბამითგან ადგილ სიწმიდისა ჩვენისა. თმენაჲ ისრაილისა, უფალო, ყოველნი დამტევებელნი შენნი სირცხჳლეულ იქმნედ განმდგომნი ქუეყანასა ზედა დაიწერნედ, რამეთუ დაუტევეს წყაროჲ ცხოვრებისა, უფალი.
14 | განმკურნე, უფალო, და განვიკურნები! გადამარჩინე და გადავრჩები, რადგან შენა ხარ ჩემი დიდება. | 14 | განმკურნე მე უფალო, და განვიკურნო, და მაცხოვნე მე, და ვცხონდე, რამეთუ სიქადული ჩემი შენ ხარ.
15 | აჰა, მეუბნებიან ისინი: სად არის უფლის სიტყვა? აბა, ახდესო! | 15 | აჰა, ესენი იტყჳან ჩემდამო: სადა არს სიტყუაჲ უფლისაჲ? მოვედინ!
16 | არ გაგგქცევივარ მწყემსობისგან; შენ იცი, შავი დღე არ მსურდა. შენს წინაშეა, რაც გამოდის ჩემი პირიდან. | 16 | ხოლო მე არა დავშუერ შედგომილი უკანა შენსა და დღესა კაცისასა გულმან არ მითქუა. შენ უწყი, გამომავალნი ბაგეთა ჩემთაგან წინაშე პირსა შენსა არიან.
17 | ნუ მექმნები დამღუპველად, ჩემო საყუდარო გასაჭირში! | 17 | ნუ მექმნები მე უცხო, მრიდებელი ჩემი დღესა შინა ბოროტსა.
18 | სირცხვილი ჭამონ ჩემმა მდევრებმა, მე ნუ შევრცხვები! შიში ჭამონ, მე ნუ შევშინდები! შავი დღე მოუტანე, ლეწე და კვლავ ლეწე ისინი. | 18 | სირცხჳლეულ იქმნენინ მდევარნი ჩემნი და ნუ მერცხჳნებინ მე. შეძრწუნდენ იგინი და ნუცა შევძრწუნდები მე. მიაწიე მათ ზედა დღე ბოროტი, მრჩობლითა შემუსრვითა შემუსრენ იგინი.
19 | ასე მითხრა უფალმა: წადი და დადექი საერთო კარიბჭესთან, რომლითაც შემოდიან და გადიან იუდას მეფეები, და იერუსალიმის ყველა კარიბჭესთან, | 19 | ესრეთ თქუა უფალმან ჩემდამო: ვიდოდე და დადეგ ბჭეთა ზედა ძეთა ერისა შენისათასა, რომლისა მიერ შევლენ მათ მიერ მეფენი იუდაჲსნი, და რომელთა მიერ გამოვლენ მათ ზედა და ყოველთა ზედა ბჭეთა იერუსალიმისათა.
20 | უთხარი მათ: გაიგონეთ უფლის სიტყვა, იუდას მეფეებო, მთელო იუდავ და იერუსალიმის მკვიდრნო, ამ კარიბჭეებში შემომსვლელნო! | 20 | და სთქუა მათდა მიმართ: ისმინეთ სიტყვა უფლისაჲ მეფეთა იუდაჲსთა და ყოველმან იუდეამან და ყოველმან ისრაილმან, შემავალთა ბჭეთა ამათ შორის.
21 | ასე ამბობს უფალი: თავს გაუფრთხილდით, შაბათ დღეს ტვირთს ნუ აიკიდებთ და იერუსალიმის კარიბჭეებში ნუ შემოიტანთ. | 21 | ამათ იტყჳს უფალი: დაიცვენით სულნი თქუენნი და ნუ აღიღებთ ტჳრთსა დღესა შინა შაბათთასა და ნუ გამოხუალთ ბჭეთა იერუსალიმისათა,
22 | ნუ გამოიტანთ ტვირთს სახლიდან შაბათ დღეს და ნურაფერ საქმეს ნუ გააკეთებთ. იუქმეთ შაბათი დღე, როგორც თქვენი მამა-პაპისთვის მქონდა ნაბრძანები, | 22 | და ნუ გამოგქონან ტჳრთნი სახლთაგან თქუენთა დღესა შინა შაბათთასა, და ყოველი საქმე არა ჰქმნათ. და წმიდა-ყავთ დღე შაბათთაჲ, ვითარცა ვამცენ მამათა თქუენთა.
23 | მაგრამ არ ისმინეს და ყური არ მომაპყრეს; გაჯიუტდნენ, რომ არ ესმინათ და ჭკუა არ ესწავლათ. | 23 | და არა ისმინეს, და არა მოყვეს ყური მათი, და განიფიცხეს ქედი მათი უფროს მამათა მათთასა არსმენად ჩემსა და არშეწყნარებად სწავლაჲ.
24 | თუ ახლა კარგად გამიგონებთ, ამბობს უფალი, და არ შემოიტანთ ამ ქალაქის კარიბჭეებში შაბათ დღეს ტვირთს, იუქმებთ შაბათ დღეს, არაფერ საქმეს არ გააკეთებთ ამ დღეს, | 24 | და იყოს, უკეთუ სმენით ისმინოთ ჩემი, - იტყჳს უფალი, - არა შეღებად ტჳრთი ბჭეთა მიერ ამის ქალაქისათა დღესა შინა შაბათთასა და წმიდაყოფად დღე შაბათთაჲ, არაქმნითა მას შინა ყოველსა საქმესა.
25 | შემოვლენ ამ ქალაქის კარიბჭეებში მეფეები და მთავრები, დავითის ტახტზე მსხდომარენი, ეტლებზე და ცხენებზე ამხედრებულნი, როგორც თვითონ, ისე მათი მთავრები, იუდაელნი და იერუსალიმის მკვიდრნი, და უკუნისამდე იარსებებს ეს ქალაქი. | 25 | და შემოვიდოდიან ბჭეთა მიერ ამის ქალაქისათა მეფენი და მთავარნი, მსხდომნი საყდარსა ზედა დავითისსა, ზედაღმავალნი ეტლებსა ზედა და ცხენებსა მისსა, იგინი და მთავარნი მათნი მამაკაცნი იუდაჲსნი და დამკჳდრებულნი იერუსალიმისანი. და დაეშენოს ქალაქი ესე საუკუნოდ.
26 | მოვლენ იუდას ქალაქებიდან და იერუსალიმის შემოგარენიდან, ბენიამინის ქვეყნიდან, ბარიდან და მთიდან, და სამხრეთოდან მოიტანენ აღსავლენს, საკლავს და შესაწირავს, გუნდრუკს და სამადლობელ ძღვენს უფლის სახლში. | 26 | და მოვიდენ ქალაქთაგან იუდასთა და გარემოს იერუსალიმისა და ქუეყანისაგან ბენიამენისსა, და ველობისაგან და მთისაგან და ჩრდილოდ მიმართისაგან, მომღებელნი ყოვლადდასაწუელთა და მსხუერპლთა და საკმეველთა და მანანასა და გუნდრუკსა და მომღებელნი საქებელად სახლისა მიმართ უფლისა.
27 | თუ არ გამიგონებთ - არ იუქმებთ შაბათ დღეს და აიკიდებთ ტვირთს, შემოხვალთ შაბათ დღეს იერუსალიმის კარიბჭეებში, მაშინ ცეცხლს წავუკიდებ მის კარიბჭეებს და ცეცხლი შეჭამს იერუსალიმის სასახლეებს და არ ჩაქრება. | 27 | და იყოს, არა თუ ისმინოთ ჩემი წმიდა-ყოფად დღე შაბათთაჲ. არა აღღებად ტჳრთნი და შესლვად ბჭეთა იერუსალიმისათა დღესა შინა შაბათთასა, და აღვაგზნა ცეცხლი ბჭეთა მისთა შორის, და შეჭამნეს მრჩობლგზებნი იერუსალიმისანი და არა დაშრტეს.


† www.orthodoxy.ge † ძველი აღთქმა - იერემია წინასწარმეტყველი (თავი 18)

იერემია წინასწარმეტყველი

თავი მეთვრამეტე

ახალი ქართულით ძველი ქართულით
1 | სიტყვა, რომელიც იყო იერემიას მიმართ უფლისგან ნათქვამი: | 1 | სიტყვა ქმნილი უფლისა მიერ იერემიას მიმართ მეტყუელი:
2 | ადექი და ჩადი მეთუნის სახლში, იქ გაგაგონებ ჩემს სიტყვას. | 2 | აღდეგ და შთავედ სახიდ მეკეცისა, და მუნ გესმნენ სიტყუანი ჩემნი.
3 | ჩავედი მეთუნის სახლში და, აჰა, ატრიალებს იგი სათუნე ბორბალს. | 3 | და შთავედ სახიდ მეკეცისა. და, აჰა, იგი იქმოდა საქმესა ქვათა ზედა.
4 | როცა გაუფუჭდა ჭურჭელი, რომელსაც აკეთებდა თიხისგან თავისი ხელით, ხელმეორედ შეუდგა სხვა ჭურჭლის კეთებას, როგორიც მოსწონდა გასაკეთებლად. | 4 | დავარდა ჭურჭელი, რომელსა-იგი იქმოდა თიჴისაგან ჴელთა შინა მისთა, და კუალად შექმნა იგი ჭურჭლად სხუად, ვითარცა სთნდა წინაშე მისსა ქმნად.
5 | იყო უფლის სიტყვა, ჩემს მომართ ნათქვამი: | 5 | და იქმნა სიტყვა უფლისაჲ ჩემდამო მეტყუელი: არქუ მათ:
6 | ხომ შემიძლია ისე მოგექცეთ, როგორც ეს მეთუნე იქცევა, ისრაელის სახლო? ამბობს უფალი: აჰა, როგორც თიხაა მეთუნის ხელში, ისე ხართ ჩემს ხელში, ისრაელის სახლო! | 6 | უკუეთუ ვითარცა მეკეცესა ამას ვერ ძალ-მიც ქმნად თქუენდა, სახლო, ისრაილისაო? აჰა, ვითარცა თიჴაჲ ჴელსა შინა მეკეცისასა, ეგრეთ თქუენ ხართ ჴელთა შინა ჩემთა, სახლო ისრაილისაო!
7 | ერთ წამს გავიფიქრებ რომელიმე ხალხის ან სამეფოს ამოძირკვას, გაცამტვერებას და განადგურებას, | 7 | აღსასრული ვთქუა ნათესავსა ზედა, ანუ მეფობასა მოსპოლვაჲ მათდა და წარწყმედად.
8 | მაგრამ მოიქცევა ეს ხალხი ბოროტებისგან, რომლის გამოც ვაშინებდი მას, და მეც გადავთქვამ ბოროტს, რასაც ვუპირებდი. | 8 | და მოაქციოს ნათესავმან უკეთურებათაგან მათთა და შევინანო ბოროტთათჳს, რომელთა ვსიტყუევდ ყოფად მათდა.
9 | ერთ წამს გავიფიქრებ რომელიმე ხალხის ან სამეფოს აშენებას და დაფუძნებას, | 9 | დასასრული ვთქუა ნათესავსა ზედა და მეფობასა ზედა აღშენებად
10 | მაგრამ ბოროტად მოიქცევა ჩემ თვალში, არ გაიგონებს ჩემს ხმას, და მეც გადავთქვამ სიკეთეს, რომელსაც ვპირდებოდი მას. | 10 | და დანერგვად, და ბოროტი ქმნენ წინაშე ჩემსა არსმენად ჴმისა ჩემისა, და შევინანო კეთილთათჳს, რომელნი ვთქუენ ქმნად მათდა.
11 | ახლა ასე გამოუცხადე იუდაელებს და იერუსალიმის მკვიდრთ: ასე თქვა უფალმა: აჰა, გიმზადებთ ბოროტს, განზრახვა მაქვს თქვენს წინააღმდეგ. მოიქცეს თითოეული თავის ბოროტი გზიდან და გამოისწოროს ზნე და საქციელი. | 11 | და აწ თქუ მამაკაცთა მიმართ იუდაჲსთა და დამკჳდრებულთა მიმართ იერუსალიმს: ესრეთ იტყჳს უფალი: აჰა, მე აღვზელ თქუენ ზედა ბოროტთა და ვსიტყუავ თქუენ ზედა გულისსიტყვასა: მოიქეცინ კაცადი გზისაგან თჳსისა ბოროტისა, და უკეთეს-ჰყვენით სიმარჯუენი თქუენი და გზანი თქუენი
12 | ამბობენ: არამც და არამც! ჩვენ-ჩვენი ზრახვების კვალზე უნდა ვიაროთ და თითოეული ჩვენგანი თავისი ბოროტი გულისთქმის თანახმად უნდა მოიქცესო. | 12 | და თქუეს: ვმჴნდეთ, რამეთუ უკანა განდრეკილებათა ჩუენთასა ვიდოდით და კაცადმან სათნონი გულისა ჩუენისა ბოროტნი ვქმნნეთ.
13 | ამიტომ ამბობს უფალი: აბა, შეეკითხეთ ხალხებს, ვის სმენია ამგვარი ამბავი? უსაზომო სისაძაგლენი ჩაიდინა ქალწულმა - ისრაელმა. | 13 | ამისთჳს, ამათ იტყჳს უფალი: იკითხეთ წარმართთა შორის, ვის ესმნეს ესევითარნი განსაკრთომელნი ფრიად, რომელნი ქმნნა ასულმან ქალწულმან იერუსალიმისამან?
14 | თუ მიატოვებს ლიბანის თოვლი მთათა ტინებს? თუ შეწყდება შორით მომდინარი ცივი წყლები? | 14 | ნუ მოაკლდეს კლდისაგან ძუძუნი, ანუ თოვლი ლიბანისაგან, ანუ მიაქციის წყალი მაიძულებელისა ქარისა მობერვამან?
15 | მაგრამ დამივიწყა ჩემმა ერმა, ამაოებას უკმევენ; გაიმრუდეს გზა, ძველი სავალი, რომ ევლოთ გაუთელავი გზის ბილიკებით. | 15 | რამეთუ დამივიწყა მე ერმან ჩემმან, ცუდისადმი აკმევდეს და მოუძლურდენ გზათა მათთა ზედა, საბელთა საუკუნეთა ზედსლვისათჳს ალაგთა არმქონებელთა გზისათა სავალად.
16 | რომ უდაბნოდ ექციათ თავიანთი ქვეყანა და მარად სასტვინებლად, რათა ყოველი ჩამვლელი შეძრწუნებულიყო და თავი გაექნია. | 16 | და დაწესებად ქუეყანაჲ მათი უჩინოსაქმნელად და სასტჳნველად საუკუნოდ. ყოველნი წარმავლელნი მის მიერ განცჳბრდენ და შეხარნენ თავნი მათნი,
17 | აღმოსავლეთის ქარივით დავფანტავ მათ მათი მტრების წინაშე. ზურგს ვუჩვენებ მათ, არა სახეს, გასაჭირის ჟამს. | 17 | ვითარცა ქარმან შემწუელმან განვაბნინე იგინი წინაშე პირსა მტერთა მათთასა. ქედი და არა პირი უჩუენო მათ დღესა შინა წარწყმედისა მათისასა.
18 | თქვეს: წამო, რამე ვიღონოთ იერემიას წინააღმდეგ; რადგან არ დაკარგვია რჯული მღვდელს, რჩევის უნარი ბრძენკაცს და სიტყვა წინასწარმეტყველს. წამო და ენით ვძლიოთ მას, რომ ყურს აღარ ვუგდებდეთ მის სიტყვებსო. | 18 | და თქუეს: მოვედით, ვსიტყოთ იერემიას ზედა გულისსიტყუა, რამეთუ არა წარწყმდეს შჯული მღდელისაგან და განზრახვაჲ გულისჴმიერისაგან და სიტყვა წინაწარმეტყუელისაგან. მოვედით და გავაბრძოლოთ იგი ენისა მიერ, და არა ვისმინნეთ ყოველნი სიტყუანი მისნი.
19 | ყური მიგდე, უფალო, და ისმინე ჩემი მომჩივრების ხმა. | 19 | ისმინე ჩემი, უფალო, და ისმინე ჴმაჲ სამართლისა ჩემისაჲ.
20 | განა ბოროტით უხდიან სიკეთისთვის? ორმო რომ გამითხარეს დასაღუპად? გამიხსენე შენს წინაშე მდგარი, მათ სასიკეთოდ რომ ვლაპარაკობდი, შენი რისხვა რომ ამეცილებინა მათთვის. | 20 | უკეთუ მიეგებიან ბოროტნი კეთილთა წილ, რამეთუ შეთქუნეს სიტყუანი ძჳნად სულისა ჩემისა და ტანჯვაჲ მათი დამირწყუეს მე? მოიჴსენე დგომაჲ ჩემი წინაშე პირსა შენსა თქმად მათ ძლით კეთილთა, გარემიქცევად გულისწყრომა შენი მათგან.
21 | ამიტომ შიმშილს გააწყვეტინე მათი შვილები, მახვილზე წამოაგე, რათა შვილმკვდარნი შეიქნენ და დაქვრივდნენ მათი ცოლები; სიკვდილმა გაწყვიტოს მათი კაცები, მახვილმა მოსრას მათი ჭაბუკები ომში. | 21 | ამისთჳს მისცენ ძენი მათნი სიყმილსა და შეაწყუდიენ იგინი ჴელთა მახჳლისათა. იქმენინ ცოლნი მათნი უშვილო და ქურივებ, და ქმარნი მათნი იქმენინ მოწყუედილ სიკვდილითა და ჭაბუკნი მათნი დაცემულ მახჳლითა ბრძოლასა შინა.
22 | კვნესა ისმოდეს მათი სახლებიდან, როცა ანაზდად ავაზაკებს მიუსევ, რადგან ორმო გათხარეს ჩემს დასაჭერად და ფეხქვეშ იდუმალ მახეს მიგებენ. | 22 | იქმენინ ღაღადება სახლებსა შინა მათსა, მოავლინენ მათ ზედა ავაზაკნი მყის, რამეთუ ჴელ-ყვეს სიტყვა შეპყრობად ჩემდა, და მახენი დაარწყუნეს ჩემ ზედა.
23 | შენ იცი, უფალო, რომ ყველაფერს ღონობენ ჩემს მოსაკლავად! ნუ მიუტევებ მათ დანაშაულს და ცოდვებს ნუ წარუხოცავ მათ შენს თვალთაგან. აყვნენ დამხობილნი შენს წინაშე. შენი რისხვის ჟამს გაუსწორდი მათ! | 23 | და შენ, უფალო, სცან ყოველი განზრახვაჲ ჩემ ზედა სასიკვდინედ. ნუ ააუბრალოებ უმართლობათა მათთა და ცოდვათა მათთა პირისა შენისაგან ნუ აჰჴოც. იყავნ უძლურებაჲ მათი წინაშე შენსა, ჟამსა შინა გულისწყრომისა შენისასა ყავ მათ შორის.


† www.orthodoxy.ge † ძველი აღთქმა - იერემია წინასწარმეტყველი (თავი 19)

იერემია წინასწარმეტყველი

თავი მეცხრამეტე

ახალი ქართულით ძველი ქართულით
1 | ასე ამბობს უფალი: წადი, იყიდე მეთუნისგან თიხის დოქი, წაიყვანე ხალხის უხუცესნი და მღვდლების უხუცესნი. | 1 | მაშინ თქვა უფალმან ჩემდამო: ვიდოდე და მოიგე კარაბაჲ, გამოზელილი კეცისაჲ, და მოიყვანენ მოხუცებულთაგან ერისათა და მოხუცებულთაგან მღდელთასა.
2 | გადი ბენ-ჰინომის ველზე მეთუნეთა კარიბჭიდან და გამოაცხადე იქ სიტყვები, რომელთაც გეტყვი. | 2 | და განხჳდე სამრავალკაცოდ ძეებისა შვილთა მათთასა, რომელი არს წინა კართა ზედა ბჭისა ხარსიდისასა, და წარიკითხენ მუნ ყოველნი სიტყუანი, რომელნიცა ვთქუნე შენდამი.
3 | თქვი: გაიგონეთ უფლის სიტყვა, იუდას მეფენო და იერუსალიმის მკვიდრნო: ასე თქვა ცაბაოთ უფალმა, ისრაელის ღმერთმა: აჰა, მომაქვს ამ ადგილისთვის უბედურება, რომლის გამგონეს ყველას ყურები აუზრიალდება. | 3 | და ჰრქუა მათ: ისმინეთ სიტყუა უფლისაჲ მეფეთა იუდაჲსთა და კაცთა იუდაჲსთა და დამკჳდრებულთა იერუსალიმს და შემავალთა ამათ ბჭეთა შინა. ამათ იტყჳს უფალი ღმერთი ისრაილისა: აჰა, მე მოვაწევ ერსა ამას ზედა ძჳრთა, ვიდრეღა ყოველსა მსმენელსა მათსა აღუყივდენ ყურნი მისნი.
4 | ეს იმის გულისთვის, რომ დამივიწყეს და გააუცხოვეს ეს ადგილი; უკმევენ აქ უცხო ღმერთებს, რომელთაც არც თვითონ და არც მათი მამა-პაპანი - იუდას მეფეები იცნობდნენ. აავსეს უბრალოთა სისხლით ეს ადგილი. | 4 | მათ წილ, რომელ დამიტევეს მე, და განაუცხოეს ადგილი ესე, და უკმევდეს ამას შორის ღმერთთა უცხოთა, რომელნი არა იცოდნეს მათ და მამათა მათთა და მეფეთა იუდაჲსთა, აღავსეს ადგილი ესე სისხლებითა უბრალოებითა,
5 | აღმართეს ბაალის საკერპოები, რათა ცეცხლში დაუწვან თავიანთი შვილები ბაალს აღსავლენ მსხვერპლად, რაც არ მიბრძანებია მათთვის, არც მითქვამს, ფიქრადაც არ მომსვლია. | 5 | და უშენნეს მაღალნი ბაალსა დაწუად ძენი მათნი ცეცხლითა ყოვლადდასაწუელად ბაალისა, რომელნი არა ვამცნენ მათ, არცა მომეგონა გულსა შინ ჩემსა.
6 | ამიტომ, აჰა, ახლოვდება ჟამი, ამბობს უფალი, და აღარ ერქმევა ამ ადგილს თოფეთი და ბენ-ჰინომის ველი, არამედ სასაკლაო ველი. | 6 | ამისთჳს, აჰა, დღენი მოვლენან, - იტყჳს უფალი, - და არა ეწოდოს მერმე ადგილსა ამას დაცემულება და სამრავალკაცო ძისა ენნომისსა, არამედ სამრავალკაცო სრვისა.
7 | ჩავშლი იუდას და იერუსალიმის თათბირს ამ ადგილას, დავცემ მათ მახვილით მტრების თვალწინ, მათი ხელით, ვინც მოსაკლავად დასდევს მათ. გადავუყრი მათ გვამებს შესაჭმელად ცის ფრინველებს და ველის მხეცებს. | 7 | და მოვსრა განზრახვაჲ იუდაჲსი და განზრახვაჲ იერუსალიმისაჲ ადგილსა ამას შინა, და დავსცნე იგინი მახჳლისა მიერ წინაშე მტერთა მათთა და ჴელებსა შინა მეძიებელთა სულებისა მათისათა, და მივსცნე მკუდარნი მათნი საჭმლად მფრინველთა ცისათა და მჴეცთა ქუეყანისათა.
8 | საფრთხობელად და სასტვენელად ვაქცევ ამ ქალაქს. ყოველი ჩამვლელი შეძრწუნდება და სტვენას მოჰყვება მისი ჭრილობების შემხედვარე. | 8 | და დავდვა ქალაქი ესე უჩინოსაქმნელად და სასტჳნვლად. ყოველი თანაწარმვლელი მის ზედა დაწუხნეს და დაისტჳნოს ყოვლისა ამის წყლულებისათჳს.
9 | საკუთარი ვაჟებისა და ასულების ხორცს შევაჭმევ მათ; ერთმანეთის ხორცს დაუწყებენ ჭამას ალყაში და გაჭირვებაში, როცა მტრები და მათი მესისხლენი შეაჭირვებენ მათ. | 9 | და ჭამდენ ჴორცებსა ძეთა მათთასა და ჴორცებსა ასულთა მათთასა და თითოეული ჴორცთა მოყუსისა თვისისათა ჭამდეს გარემოცვულებასა შინა და გარემოდგომილებასა შინა, რომლითა გარემოადგენ მათ მტერნი მათნი და მეძიებელნი სულთა მათთანი.
10 | გატეხე დოქი იმ ხალხის თვალწინ, თან რომ წამოგყვნენ. | 10 | და შეჰმუსრო კარაბაჲ წინაშე თვალებსა კაცთა გამოსრულთასა შენ თანა.
11 | უთხარი მათ: ასე თქვა ცაბაოთ უფალმა: ასე გავტეხავ ამ ხალხს და ამ ქალაქს, როგორც ტეხს კაცი მეთუნის ჭურჭელს, რომელიც აღარ გამრთელდება. თოფეთში დაუწყებენ დამარხვას, დასამარხავი ადგილი რომ აღარ ექნება. | 11 | და სთქუა მათდა მიმართ: ამათ იტყჳს უფალი ძალთა: ესრეთ შევმუსრო ერი ესე და ქალაქი ესე, ვითარცა შეიმუსრვის ჭურჭელი კეცისაჲ, რომელი არშესაძლებელ იყოს განკურნებად მერმე, და ტაფეთს თანა დაჰფლვიდენ, რამეთუ არა იყოს ადგილი დაფლვად.
12 | ასე მოვექცევი ამ ადგილს, ამბობს უფალი, და მის მცხოვრებლებს; თოფეთს დავამსგავსებ ამ ქალაქს. | 12 | ესრეთ უყო, - იტყჳს უფალი, - ადგილსა ამას და დამკჳდრებულთა მას შინა მიცემად ქალაქი ესე ქუეყანად დაკუეთებულად.
13 | იერუსალიმის სახლები და იუდას მეფეთა სახლები თოფეთის ადგილივით გაუწმიდურდება; ასევე ყველა სახლი, რომლის ბანზეც ცის ვარსკვლავებს უკმევენ და უცხო ღმერთებს უღვრიან საღვრელს. | 13 | და იყვნენ სახლებნი იერუსალიმისანი და სახლნი მეფეთა იუდაჲსთანი, ვითარცა ადგილი დაკუეთებული არაწმიდებათათჳს, რომელნი ქმნნეს სახლთა შინა, რომელთა შინა უკუმევდეს ერდოებსა ზედა მათსა ყოველსა მჴედრობასა ცისასა, დაუგებდეს საგებელთა ღმერთთა უცხოთა.
14 | წამოვიდა იერემია თოფეთიდან, სადაც გაგზავნა იგი უფალმა საქადაგებლად, და გაჩერდა უფლის სახლის ეზოში და გამოუცხადა მთელს ხალხს: | 14 | და მოვიდა იერემია დაცემულებისაგან ტაფეთისა, ვინაჲ მიავლინა იგი უფალმან წყლულებად მუნ, და დადგა ეზოსა შინა სახლისა უფლისასა და თქვა ყოვლისა მიმართ ერისა.
15 | ასე ამბობს ცაბაოთ უფალი, ისრაელის ღმერთი: აჰა, მომაქვს ამ ქალაქისთვის და მისი დაბებისთვის უბედურება, რაც ნათქვამი მაქვს მათზე, რადგან გაჯიუტდნენ და არ გაიგონეს ჩემი სიტყვა. | 15 | ამას იტყჳს უფალი ძალთა, ღმერთი ისრაილისაჲ: აჰა, მე მოვჰჴადნე ქალაქსა ამას ზედა და ყოველთა ზედა ქალაქთა მისთა და დაბათა მისთა ყოველნი ძჳრნი, რომელთა ვიტყოდე მის ზედა, რამეთუ განიფიცხეს ქედი მათი არსმენად სიტყვათა ჩემთა.


† www.orthodoxy.ge † ძველი აღთქმა - იერემია წინასწარმეტყველი (თავი 20)

იერემია წინასწარმეტყველი

თავი მეოცე

ახალი ქართულით ძველი ქართულით
1 | გაიგონა ფაშხურ იმერის ძემ, მღვდელმა, უფლის სახლის ზედამხედველმა და წინამძღვარმა, ეს სიტყვები, იერემია რომ ქადაგებდა, | 1 | და ესმა პასქორს, ძესა ემმირისსა, მღდელსა, და იგი იყო დადგინებულ სახლსა უფლისასა, იერემიას წინაწარმეტყუელება სიტყუათაჲ ამათ.
2 | და სცემა ფაშხურმა იერემია წინასწარმეტყველს და ჩააგდო იგი დილეგში, ბენიამინის ზემო კარიბჭესთან რომ იყო, უფლის სახლში. | 2 | და უხეთქნა პასქორმან იერემიას წინაწარმეტყუელსა და შთააგდო იგი მღჳმესა, რომელი იყო ბჭეთა თანა ბენიამენისსა სახლისა განკიდებულისა ქორედისა, რომელი იყო სახლსა შინა უფლისასა.
3 | მაგრამ მეორე დღეს გამოუშვა ფაშხურმა იერემია დილეგიდან და უთხრა მას იერემიამ: ფაშხურს კი აღარ დაგიძახებს უფალი, არამედ შიშის ზარს ირგვლივ. | 3 | და იყო ხვალისაგან, და გამოიყვანა პასქორმან იერემია მღვიმით და ჰრქუა მას იერემია: არა პასქორ გიწოდა უფალმან სახელი შენი, არამედ გარდასახლებულ
4 | რადგან ასე ამბობს უფალი: აჰა, შიში ზარს დაგცემ შენ და შენს მეგობრებს, დაეცემიან ისინი მტრების მახვილისგან და შენი თვალით იხილავ ამას. ბაბილონელთა მეფის ხელში ჩავაგდებ მთელს იუდას, გადაასახლებს მათ ბაბილონში და მახვილით ამოსწყვეტს. | 4 | მით, რამეთუ ამათ იტყჳს უფალი: აჰა, მე მიგცემ შენ გარდასახლებად ყოველთა თანა მოყვარეთა შენთა, და დაეცნენ მახჳლითა მტერთა მათთაჲთა, და თუალთა შენთა იხილონ. და შენ და ყოველი იუდაჲ მივსცე ჴელთა მეფისა ბაბილოვნისათა, და გარდაასახლენ იგინი ბაბილოვნად და დაჭრნენ იგინი მახჳლითა.
5 | გავცემ ამ ქალაქის მთელს ქონებას, მთელს მის ჭირნახულს, მთელს ძვირფასეულობას და იუდას მეფეების მთელს საგანძურს, და ხელში ჩავუგდებ მათ მტრებს. გაძარცვავენ, დაიტაცებენ და ბაბილონში წაიღებენ. | 5 | და მივსცნე ყოველი ძალი ქალაქისა ამის და ყოველნი ნაშრომნი მისნი და ყოველი პატივი მისი, და ყოველნი საუნჯენი მეფისა იუდაჲსნი მივსცნე ჴელთა მტერთა მათთასა, და წარიხუნენ იგინი ბაბილონად.
6 | და შენც, ფაშხურ, ტყვედ წახვალ ბაბილონს-მთელი შენი სახლითურთ და იქ მოკვდები; იქ დაიმარხებით შენც და ყველა შენი მეგობარი, რომელთაც ცრუდ უწინასწარმეტყველებდი. | 6 | და შენ, პასქორო, და ყოველნი დამკჳდრებულნი სახლსა შინა შენსა, წარხჳდეთ ტყუეობად და ბაბილონად მიხჳდეთ და მუნ მოჰკუდე. და მუნ დაეფლა შენ და ყოველნი მეგობარნი შენნი, რომელთა უწინასწარმეტყუელებდ მათ ცრუსა.
7 | შენ გადამიბირე, უფალო, და მეც დაგყევი; ჩამიჭირე და დამძალე; ყოველდღე საცინლად მიგდებენ, ყველა მამასხრებს. | 7 | შემაცთუნე მე, უფალო, და შევსცეთ. შემიპყარ და მძლე ვიქმენ საცინელად, ყოველი დღე წარვლე განკიცხულმან.
8 | როგორც კი ავლაპარაკდები, ჩივილი აღმომხდება ძარცვა-გლეჯის გამო. ამიტომაც გადამექცა უფლის სიტყვა ყოველდღიურ დაცინვად და დამცირებად. | 8 | რამეთუ განმწარებულითა სიტყჳთა ჩემითა ვიცინოდი უდებლობასა და საარებულობასა მოვხადო, რამეთუ იქმნა სიტყუაჲ უფლისაჲ ჩემდა საყუედრელად და საგიობელ ყოველსა დღესა.
9 | ვიფიქრე: დავივიწყებ მას და აღარ ვილაპარაკებ-მეთქი მისი სახელით, მაგრამ ცეცხლივით ამიგიზგიზდა გულში, ძვლებამდე გამატანა, ვცდილობდი გამეძლო, მაგრამ ვერ შევძელი. | 9 | და ვთქუ: არა სახელ-ვსდვა სახელსა ღმრთისასა და არა ვიტყოდი მერმე სახელსა ზედა მისსა. და იქმნა გულსა შინა ჩემსა, ვითარცა ცეცხლი მგზებარე და მოტყინარე და შემყენებელი შორის ძუალთა ჩემთა, და შეუცავ ყოველგნით, და ვერ ძალ-მიც თავს-დებაჲ,
10 | რადგან მესმის ბრბოსგან ცილისწამება და მუქარა ირგვლივ: დაასმინეთ და ჩვენც დავასმენთ. ჩემი მოზავენი, ჩემს დაღუპვას დადარაჯებულნი, ამბობენ: იქნებ ცთუნებაში ჩავარდეს, მაშინ ვძლევთ მას და შურს ვიძიებთო. | 10 | რამეთუ მესმა გიობაჲ მრავალთაჲ შეკრებულთა ჩემ ზედა მრგულივ, მეტყუელთა: ზედააღდეგით და ზედააღუდგეთ მას ყოველნი კაცნი მიყუარნი მისნი, განიხილეთ წულილ მოგონებაჲ მისი, ანუ შეაცთუნეთ და ვსძლოთ მას, და მოვიღოთ შურისძიებაჲ ჩუენი მისგან.
11 | ჩემთან არის უფალი როგორც ძლიერი მეომარი, ამიტომაც წაიფორხილებენ ჩემი მდევრები, ვერ გაიმარჯვებენ. დიდად შერცხვებიან, რომ უგუნურად მოიქცნენ. სამარადისოდ გასტანს სირცხვილი, არდასავიწყებელი. | 11 | და უფალი ჩემ თანა, ვითარცა მბრძოლი ძლიერი. ამისთჳს მდევნეს და გაგონებად ვერ უძლოყე. ერცხჳნა ფრიად, რამეთუ აგრძნეს უპატიობანი მათნი, რომელნი საუკუნომდე არდავიწყებულ იქმნენ.
12 | ცაბაოთ უფალო! სიმართლის გამომკვლეველო, გულთამხილავო! მოვესწრო შენს შურისგებას მათზე, რადგან შენთვისა მაქვს მინდობილი ჩემი სამართალი! | 12 | უფალო ძალთაო, გამომცდელო სამართალთაო, გულისხმის-მყოფელო თირკმელთა და გულთაო. მიხილავსმცა შენმიერი შურისძიებაჲ მათგან, რამეთუ შენდა მიმართ განვაცხადენ პასუხის-მიცემანი ჩემნი.
13 | უგალობეთ უფალს, ადიდეთ უფალი, რადგან იხსნის ღატაკის სიცოცხლეს ბოროტეულთა ხელიდან. | 13 | უგალობდით უფალსა, აქებდით მას, რამეთუ განარინა სული გლახაკისაჲ ჴელისაგან მბოროტებელთასა.
14 | წყეული იყოს დღე, როცა დავიბადე! დღე, როცა დედაჩემმა მშობა, არ იყოს კურთხეული! | 14 | დაწყეულ დღე, რომელსა ვიშევ მას შინა, დღე, რომელსა შინა მშვა მე დედამან ჩემმან, ნუ იყოფინ ზედლოცვით.
15 | წყეული იყოს კაცი, რომელმაც ახარა მამაჩემს: ვაჟი შეგეძინაო! (რაზომი იყო მისი სიხარული!) | 15 | დაწყეულ კაცი, მახარებელი მამისა ჩემისა, მეტყუელი: გეშვა შენ ძე წული, ნუ მხიარულ იყავნ.
16 | იმ ქალაქებივით დაემართოს ამ კაცს, უფალმა რომ დაამხო შეუბრალებლად, წივილ-კივილი ესმოდეს დილაობით და ბრძოლის ყიჟინა შუადღისას. | 16 | და იყავნ კაცი იგი, ვითარცა ქალაქნი, რომელნი დააქცინა უფალმან გულისწყრომით და არ შეინანა. ესმედ ღაღადებისაჲ განთიად და ვალალაებისაჲ ჟამსა შუადღისასა,
17 | ბარემ საშოშივე მოგეშთე, რომ ჩემს საფლავად ქცეულიყო დედაჩემი და მისი საშო მარად ორსული დარჩენილიყო. | 17 | რამეთუ არ მომკლა მე საშოსა შინა მსაშოებელისა ჩემისასა, და იქმნა დედაჲ ჩემი საფლავ ჩემდა, და საშო მიდგომილებისა საუკუნოჲსა.
18 | რისთვის გამოვედი საშოდან, თუ მხოლოდ სატანჯველს ვნახავდი და სირცხვილში დასრულდებოდა ჩემი დღეები. | 18 | რაჲსა ამისთჳს გამოვედ საშოჲთ, ხილვად შრომათა და ტკივილთა და გარდაჴდეს სირცხჳლსა შინა დღენი ჩემნი?


† www.orthodoxy.ge † ძველი აღთქმა - იერემია წინასწარმეტყველი (თავი 21)

იერემია წინასწარმეტყველი

თავი ოცდამეერთე

ახალი ქართულით ძველი ქართულით
1 | სიტყვა, რომელიც იყო უფლისგან იერემიას მიმართ ნათქვამი, როცა მეფე ციდკიამ მიუგზავნა მას ფაშხურ მალაქიას ძე და მღვდელი სოფონია მაყასეას ძე და დააბარა სათქმელად: | 1 | სიტყუაჲ ქმნილი იერვმიაჲს მიმართ უფლისა მიერ, ოდეს მიავლინა მისდამი სედეკია მეფემან პასხორ, ძე მელქისი, და სოფონია, ძე მაასესი, მღდელისაჲ, მეტყუელმან:
2 | შეეკითხე ჩვენზე უფალს, რადგან საბრძოლველად მოგვადგა ბაბილონის მეფე ნაბუქოდონოსორი. იქნება მოახდინოს ჩვენთვის უფალმა თავისი სასწაულების მსგავსი რამე, და ისიც დაგვანებებს თავს. | 2 | ჰკითხე ჩუენთჳს უფალსა, რამეთუ ნაბუქოდონოსორ, მეფე ბაბილონისაჲ, ზედდადგრომილ არს ჩუენ ზედა. უკუეთუ ყოს, ვითარ უფალმან ჩუენ თანა ყოველთაებრ საკჳრველებათა მისთა და წარვიდეს ჩუენგან.
3 | უთხრა მათ იერემიამ: ასე უთხარით ციდკიას: | 3 | და თქუა მათდა მიმართ იერემია: ესრეთ თქუთ სედეკიაჲს მიმართ.
4 | ასე ამბობს უფალი, ისრაელის ღმერთი: აჰა, წაგართმევთ საბრძოლო იარაღს, ხელში რომ გიჭირავთ, რომლითაც ებრძვით ბაბილონის მეფეს და მოალყე ქალდეველებს გალავანს მიღმა, და დავახვავებ მათ ამ ქალაქის შუაგულში. | 4 | ამათ იტყჳს უფალი ღმერთი ისრაჱლისა: აჰა, მე გარდავაქცინე საჭურველნი საბრძოლელნი თქუენნი, რომელი არს ჴელთა თქუენთა, რომელთა მიერ ებრძვით თქუენ მათ მიერ მეფესა ბაბილონისასა და ქალდეველთა, შემჴშველთა თქუენთა გარეთ ზღუდისა, და შემოვიყვანნე იგინი საშუალ ქალაქისა ამის.
5 | შეგებრძოლებით მოღერებული ხელით და მაგარი მკლავით, რისხვით, გაცხარებით და დიდის გააფთრებით. | 5 | და გებრძოლო თქუენ მე ჴელითა განმარტებულითა და მკლავითა ძლიერითა გულისწყრომისა თანა და რისხვისა დიდისა.
6 | მუსრს გავავლებ ამ ქალაქის მცხოვრებლებს, კაცსა და პირუტყვს; დაიხოცებიან დიდი ჭირისგან. | 6 | და მოვსრნე ყოველნი დამკჳდრებულნი ქალაქსა ამას შინა: კაცნი და საცხოვარნი სიკუდილისა მიერ დიდისა, და მოკუდენ.
7 | ამის შემდეგ, ამბობს უფალი, ჩავაგდებ ციდკიას, იუდას მეფეს, და მის მორჩილებს, ხალხს და ყველას, ვინც ამ ქალაქში ჭირს, მახვილს და შიმშილს გადაურჩა, ნაბუქოდონოსორის, ბაბილონის მეფის ხელში, მათი მტრების ხელში, მის მესისხლეთა ხელში; და იგი მახვილით მოსრავს მათ, არ შეიწყალებს, არ შეიბრალებს, არ დაინდობს. | 7 | და შემდგომად ამათსა ესრეთ იტყჳს უფალი: მივსცე სედეკია, მეფე იუდაჲსი, და ყრმანი მისნი და ერი დაშთომილი ქალაქსა ამას შინა სიკუდილისაგან და მახჳლისა და სიყმილისა ჴელსა ნაბუქოდონოსორ მეფისა ბაბილოვანისასა, და ჴელთა შინა მტერთა მათთა, და ჴელთა შინა მეძიებელთა სულთა მათთასა, და დაჭრნენ იგინი პირითა მახჳლისაჲთა. არა ვერიდო მათ ზედა, და არ შევიწყალნე იგინი და არცა ულხინო მათ.
8 | ამ ხალხს კი უთხარი: ასე ამბობს-თქო უფალი; აჰა, დამიდევს თქვენს წინაშე სიცოცხლის გზა და სიკვდილის გზა. | 8 | და ერისა ამის მიმართ სთქუა: ამათ იტყჳს უფალი: აჰა, მე მიგეც წინაშე პირსა თქუენსა გზა ხარებისა და გზაჲ სიკუდილისაჲ.
9 | ვინც დარჩება ამ ქალაქში, მახვილით ან შიმშილით ან შავი ჭირით მოკვდება. ვინც გავა და ჩაბარდება ქალდეველებს, რომელთაც ალყაში ვყავართ, გადარჩება და ნადავლად ექნება საკუთარი სიცოცხლე. | 9 | მჯდომარე ქალაქსა ამას შინა მოკუდეს მახჳლისა მიერ და სიყმილისა მიერ, და გამომავალი განშორებისათჳს ქალდეველთა მიმართ, შემაწყუდეველთა თქუენთა, ცხონდეს, და იყოს სული მისი საიავროდ და ცხონდეს
10 | რადგან საუბედუროდ მივაქციე ჩემი სახე ამ ქალაქისკენ, არა სასიკეთოდ, ამბობს უფალი; ხელში ჩაუვარდება ბაბილონის მეფეს, რომელიც ცეცხლში დაწვავს მას. | 10 | მით, რამეთუ განვიმტკიცე პირი ჩემი ქალაქსა ამას ზედა საბოროტოდ და არ საკეთილოდ, - თქუა უფალმან, - ჴელთა მეფისა ბაბილოვანისათა მიეცეს, და მოწუას ეგე ცეცხლითა.
11 | იუდას მეფის სახლს: ისმინეთ უფლის სატყვა. | 11 | სახლმან მეფისა იუდაჲსმან ისმინეთ სიტყუაჲ უფლისაჲ.
12 | დავითის სახლო! ასე ამბობს უფალი, ყოველ დილით განიკითხეთ სამართალი და იხსენით მოძალადის ხელიდან გაძარცული, თორემ ცეცხლივით ავარდკბა ჩემი რისხვა, აბრიალდება და არავინ იქნება ჩამქრობი, თქვენი ავკაცობის გამო. | 12 | სახლო დავითისაო, - ამათ იტყჳს უფალი, - შჯიდით განთიად სასჯელსა და წარმართებდით, და განარინებდით მიხუეჭილსა ჴელისაგან მიმხუეჭელთა მისთაჲსა, რათა არა აღეგზნას, ვითარცა ცეცხლი, რისხვაჲ ჩემი, და დასწვიდეს და არა იყოს დამშრეტელ პირისაგან სიცრუისა სიმარჯუეთა თქუნთასა.
13 | აჰა, შენზე მოვდივარ, ველის მკვიდრო, ვაკის კლდეო, ამბობს უფალი, რომ ამბობთ: ვინ დაგვესხმის, ვინ შემოვა ჩვენს სადგომებშიო? | 13 | აჰა, მე შენდამი დამკჳდრებულისა ღელესა სორისსა ველობსა, - ეტყჳს უფალი მეტყველთა, - ვინ შემაშინნეს ჩუენ, ანუ ვინ შევიდეს სამკჳდრებელსა ჩუენსა?
14 | მე დაგსჯით, როგორც იმსახურებთ, ამბობს უფალი, დავანთებ ცეცხლს მის ტყეში და ყველაფერს შეჭამს იგი თავის გარშემო. | 14 | და ზედმოვიხილო თქუენ ზედა ბოროტთაებრ სიმარჯუეთა თქუენთა, - თქუა უფალმან, - და აღვაგზნე ცეცხლი მაღნარსა მისსა შორის, და შეჭამნეს ყოველნი გარემოჲსნი მისნი.


† www.orthodoxy.ge † ძველი აღთქმა - იერემია წინასწარმეტყველი (თავი 22)

იერემია წინასწარმეტყველი

თავი ოცდამეორე

ახალი ქართულით ძველი ქართულით
1 | ასე ამბობს უფალი: ჩადი იუდას მეფის სახლში და გამოაცხადე იქ ეს სიტყვა. | 1 | ამათ იტყჳს უფალი: ვიდოდე და შთახედ სახიდ მეფისა იუდაჲსსა. და სთქუნე მუნ სიტყუანი ესე.
2 | თქვი: გაიგონეთ უფლის სიტყვა, იუდას მეფევ, დავითის მოსაყდრევ, შენ და შენმა მორჩილებმა, და ხალხმა, ამ კარიბჭეებში შემომსვლელმა. | 2 | და ჰრქუა: ისმინე სიტყუა უფლისაჲ მეფემან იუდაჲსმან, მჯდომარემან საყდარსა ზედა დავითისასა, შენ და ყრმათა შენთა და ერმან შენმან და რომელნი შემოვლენ ბჭეთა.
3 | ასე ამბობს უფალი: ქმენით სამართალი და სიმართლე, იხსენით გაძარცული მოძალადის ხელიდან, ნუ დაჩაგრავთ და ნუ გაღლეტთ ხიზანს, ობოლსა და ქვრივს, ნუ დაღვრით ამ ადგილზე უბრალო სისხლს. | 3 | ამათ იტყჳს უფალი: ჰყოფდით სასჯელსა და სიმართლესა და განარინებდით მიმძლავრებულსა ჴელისაგან მიმმძლავრებელისა მისისა, და მწირსა და ობოლსა და ქურივსა ნუ ჰმძლავრობთ, და ნუ უთნოებთ და სისხლსა უბრალოსა ნუ დასთხევთ ადგილსა ამას შინა.
4 | რადგან თუ აასრულებთ ამ სიტყვას, ივლიან ამ სახლის კარიბჭეებით დავითის მოსაყდრე მეფეები, ეტლზე და ცხენებზე ამხედრებულნი, თავად იგი და მისი მორჩილნი და მისი ხალხი. | 4 | მით, რამეთუ, უკუეთუ მყოფელთა ჰყოთ სიტყუაჲ ესე, და შევიდოდიან ბჭეთა ამის სახლისათა მეფენი და მთავარნი, მსხდომნი საყდარსა ზედა დავითისსა და ზედაღმავალნი ეტლებსა ზედა და ცხენებსა, იგი და ყრმანი მისნი და ერი მისი.
5 | თუ არ გაიგონებთ ამ სიტყვებს, ჩემს თავს ვფიცავ, ამბობს უფალი, გაუკაცრიელდება ეს სახლი. | 5 | ხოლო არა თუ ჰყუნეთ სიტყუანი ესე, თავისა ჩემისადმი ვფუცე, - იტყჳს უფალი, - ვითარმედ მოსაოჴრებელად იყოს სახლი ესე.
6 | რადგან ასე ამბობს უფალი იუდას მეფის სახლზე: თუმცა გალაადი ხარ შენ ჩემთვის, ლიბანის მწვერვალი, მაინც უდაბნოდ გაქცევ, მიტოვებულ ქალაქად. | 6 | რამეთუ ამათ იტყჳს უფალი ძჳნად სახლისა მეფისა იუდაჲსისა: გალაად, შენ ხარ ჩემდა დასაბამ ლიბანისა, უკუეთუ არა დაგდვა შენ უდაბნოდ ქალაქებად არდამკჳდრებულებად,
7 | გაგიმზადებ ამაოხრებლებს - თითოეულს თავისი იარაღით, რომ გაგიჩეხონ საუკეთესო კედრები და ცეცხლს მისცენ. | 7 | და მოვაწივნე და წმიდა-ვყვნე შენ ზედა მომსრველნი: მამაკაცი და ცული მისი, და მოჰკუეთნენ რჩეულნი ნაძუნი შენნი და შეყარნენ ცეცხლსა.
8 | ბევრი ხალხები ჩაუვლიან ამ ქალაქს და გამოიკითხავენ ერთმანეთში: რისთვის მოექცა ასე უფალი ამ დიდებულ ქალაქს? | 8 | და განვიდენ წარმართნი მრავალნი ქალაქისა ამის მიერ. და თქუას კაცადმან მოყუსისა მიმართ თჳსისა: რაჲსათჳს უყო უფალმან ესრეთ ქალაქსა ამას დიდსა?
9 | იტყვიან: იმისთვის, რომ მიატოვეს უფლის, თავიანთი ღვთის აღთქმა და უცხო ღმერთებს დაუწყეს თაყვანისცემა და მსახაურება. | 9 | და ჰრქუან: მათ წილ, რომელ დაუტევეს ანდვრძი უფლისა ღმრთისა მათისა და თაყვანის-სცეს ღმერთთა უცხოთა და ჰმსახურეს მათ.
10 | ნუ სტირით მკვდარს, ნუ მოთქვამთ მასზე, იტირეთ წასული, რადგან არასოდეს დაბრუნდება და ვერ იხილავს მშობელ ქვეყანას. | 10 | ნუ სტირთ მომკუდარსა, ნუცა ეგლოვთ მას, და იტირეთ ტირილით განმავალი, რამეთუ არღა მოიქცეს მერმე, არცა იხილოს ქუეყანაჲ მამულისა მისისა
11 | რადგან ასე ამბობს უფალი შალუმზე, იოშიას ძეზე, იუდას მეფეზე, რომელიც მეფობდა მამამისის, იოშიას, ნაცვლად; ვინც გავიდა ამ ადგილიდან, აღარ დაბრუნდება აქ, | 11 | მით, რამეთუ ამათ იტყჳს უფალი სელიმის ზედა, ძისა იოსიაჲსსა, მეფისა იუდაჲსსა, რომელი მეფობდა იოსიას წილ მამისა მისისა, რომელი გავიდა ადგილისა ამისგან, არა უკმოიქცეს მუნ არა მერმე,
12 | არამედ მოკვდება იმ ადგილზე, სადაც გადაასახლეს და ვეღარ იხილავს ამ ქვეყანას. | 12 | რამეთუ ადგილსა მას, რომელსა გარდაასახლეს იგი, მუნ მოკუდეს და ქუეყანა ესე არა იხილოს მერმე.
13 | ვაი იმას, ვინც უსამართლობით იშენებს სახლს და უკანონოდ - ზემოთვალებს; ვინც მუქთად ამუშავებს თავის ახლობელს და გასამრჯელოს არ აძლევს! | 13 | ჵ მაშენებელსა სახლისა თჳსისასა არა სიმართლისა მიერ და ქორებსა თჳსსა არგანკითხვისა მიერ. მის მიერ მოყუასი მისი მოქმედებს მედად და სასყიდელსა მისსა არ მისცემს მას.
14 | ვინც ამბობს: ავიშენებ ფართო სახლს და ვრცელ ზემოთვალს, და გამოჭრის თვისთვის სარკმლებს, კედრით მოაპირკეთებს და წითლად შეღებავს. | 14 | მეტყუელი: უშენე თავსა შენსა სახლი ზომითი-ქორები სანიავოები, განგებულებისა სტუენად და მონივთულები ნაძჳთა, განგლესილები წარნაქითა.
15 | იმიტომ ხომ არ მეფობ, რომ კედარზე შეიშალო? მამაშენიც ხომ ჭამდა და სვამდა, მაგრამ წესსა და სამართალს იცავდა, და სიკეთე იყო მისთვის. | 15 | ნუ ჰმეფობ, რამეთუ შენ განსძჳნდი აქაზისებრ, მამისა შენისა. არა ჭამონ და სუან; და ქმნაჲ მსჯავრისა და სიმართლისა კეთილისაჲ არა ცნეს.
16 | დაჩაგრულისა და უპოვარის სამართალს განიკითხავდა, და სიკეთე იყო. განა ეს არ არის ჩემი ცოდნა? ამბობს უფალი. | 16 | არა საჯეს სასჯელი მდაბალთაჲ, არცა სასჯელი დავრდომილისაჲ. არა ესე არსა შენგან ვერცნობა ჩემი? - იტყჳს უფალი, -
17 | შენი თვალი და გული კი სარგებელს ეძებს, უბრალოთა სისხლის ღვრას, ძარცვა-გლეჯასა და ძალადობას. | 17 | რამეთუ შენდა, აჰა, არა არიან თუალნი, არცა გული შენი კეთილ, არამედ ანგაჰრებასა ზედა შენსა, და სისხლსა ზედა უბრალოსა დათხევად მისსა და ცილისწამებასა ზედა, და უსამართლოებასა, და მკლველობასა ქმნად მათდა.
18 | ამიტომ ასე ამბობს უფალი იეჰოაკიმ იოშიას ძეზე, იუდას მეფეზე: არ იგლოვებენ მას: ვაი, ჩემო ძმაო, და ვაი, ჩემო დაო! არ იგლოვებენ მას: ვაი, ხელმწიფევ, და ვაი, მისო დიდებულებავ! | 18 | ამისთჳს ამათ იტყჳს უფალი იოაკიმის ზედა, ძისა იოსიასსა, მეფისა იუდაჲსსა: ვაჲ კაცსა ამას ზედა, არა ეტყებდენ მას. ვაჲ მე, უფალო, და ვაჲ მე, ძმაო, და ვაჲ მე, დაო, არცა სტიროდიან მას, ჵ საყუარელო!
19 | ვირის დამარხვით დაიმარხება. წაათრევენ და იერუსალიმის კარიბჭეთა იქით გადააგდებენ. | 19 | დაფლვითა ვირისათა დაეფლას, და-რაჲ-ლპეს, ვითარცა სკორე, განითხიოს მიერ კერძო ბჭესა იერუსალიმისასა.
20 | ადი ლიბანზე და მორთე კივილი, ბაშანზე აუწიე ხმას და იკივლე ყაბარიმის მთებიდან, რადგან გაცამტვერდნენ შენი მოყვარულნი! | 20 | აღვედ ლიბანსა ზედა და ღაღად-ყავ და ბასანადმი მიეც ჴმაჲ შენი და ჴმა-ყავ წიაღკერძოდ მიმართ ზღჳსა, შეიმუსრნეს ყოველნი ტრფიალნი შენნი.
21 | გელაპარაკებოდი, როცა უზრუნველად იყავი, მპასუხობდი: არ მესმისო. ასეთი იყო შენი საქციელი სიყრმითგანვე, არ გესმოდა ჩემი სიტყვა. | 21 | ვიტყოდე შენდამი დაცემულებასა შინა შენსა და სთქუ: არა ვისმინო შენი. ესე არს გზაჲ შენი სიჭაბუკით შენითგან, რამეთუ არა ისმინე ჴმისა ჩემისა.
22 | ყველა შენს მწყემსს ქარი გარეკავს, და შენი მოყვარულნი ტყვეობაში წავლენ. მაშინ შერცხვები და გაწბილდები ყველა შენი უკეთურების გამო. | 22 | ყოველთა მწყემსთა შენთა ჰმწყსის ქარი და ტრფიალნი შენნი ტყუეობად მიმართ წარვიდენ, რამეთუ მაშინ შეირცხჳნო და უპატივო იქმნე ყოველთაგან მიყუართა შენთა.
23 | დამჯდარხარ ლიბანში, დაბუდრებულხარ კედართა შორის! როგორ გასაწყლდები, როცა ტკივილები შეგიპყრობს მშობიარე ქალივით. | 23 | დამკჳდრებულმან შორის ლიბანსა, დაბუდებულმან ნაძუთა ზედა სულთ-ითქუნე მოსლვასა შენდა სალმობათა, ვითარცა შობადისათასა.
24 | თავს ვფიცავ, ამბობს უფალი, ჩემი მარჯვენა ხელის ბეჭედიც რომ იყო შენ, ქონიაჰუ იეჰოაკიმის ძევ, იუდას მეფევ, წაგაძრობდი აქედან | 24 | ცხოველ ვარ მე, - იტყჳს უფალი, უკუეთუ ქმნით იქმნეს იექონია, ძე იოაკიმისი, მეფე იუდაჲსი, აღმონაბეჭდავ ჴელისა ჩემისა მარჯუენისა, ვითარმედ მუნითგან გამოგფხურა შენ.
25 | და მიგცემდი ხელში შენს მესისხლეს და შენს შემაშინებლებს - ნაბუქოდონოსორს, ბაბილონის მეფეს და ქალდეველებს. | 25 | და მიგცე შენ ჴელებსა მეძიებელთა სულისა შენისათასა და ჴელებსა, რომელთა შენ იშიშვი, პირისაგან მათისა ჴელსა შინა ნაბუქოდონოსორ, მეფისა ბაბილონისა და ჴელსა შინა ქალდეველთასა.
26 | გაგაგდებთ შენ და შენს მშობელ დედას სხვა ქვეყანაში, სადაც არ შობილხართ, და იქ დაიხოცებით. | 26 | და განგაგდო შენ და დედაჲ შენი, მშობელი შენი, ქუეყანად სხუად, ქუეყანადმი, რომელსა არა იშვენით, მუნ, და მუნ მოჰკუდეთ.
27 | იმ ქვეყნისკენ, საითკენაც გული გაუწევთ დასაბრუნებლად, ვეღარ დაბრუნდებიან. | 27 | ხოლო ქუეყანად, რომელსა იგინი ილოცვენ სულითა მათითა, არა მოიქცენ.
28 | ნუთუ უღირსი ქმნილებაა, ნუთუ გადასაგდებია ეს კაცი ქონიაჰუ, როგორც უსარგებლო რამ ნივთი? რისთვის არიან გაგდებულნი ის და მისი თესლი და გადაყრილნი ისეთ ქვეყანაში, რომელიც არ იცოდნენ? | 28 | შეურაცხ-იქმნა იექონია, ვითარ ჭურჭელი, რომლისა არა არნ საჴმარება მისი, რამეთუ განიგდო იგი და თესლი მისი, და განიჴადა ქუეყანად, რომელი არა უწყოდა.
29 | ქვეყანავ, ქვეყანავ, ქვეყანავ! ისმინე უფლის სიტყვა. | 29 | ქუეყანაო, ქუეყანაო, ქვეყანაო, ისმინე სიტუაჲ უფლისა!
30 | ასე ამბობს უფალი: ჩაწერეთ ეს კაცი როგორც უმემკვიდრო, რომელმაც ვერ გაიხარა თავის დღეში; რადგან ვერ გაიხარებს მისი თესლიდან დავითის მოსაყდრე და იუდას განმგებელი. | 30 | ამათ იტყჳს უფალი: დაწერე მამაკაცი ესე, განაქიქე კაცი, რამეთუ არა აღორძნდეს თესლისა მისისაგან, კაცი მჯდომარე საყდარსა ზედა დავითისსა, მთავარი მერმეცა იუდას შორის.


† www.orthodoxy.ge † ძველი აღთქმა - იერემია წინასწარმეტყველი (თავი 23)

იერემია წინასწარმეტყველი

თავი ოცდამესამე

ახალი ქართულით ძველი ქართულით
1 | ვაი მწყემსებს, რომლებიც ღუპავენ და ფანტავენ ჩემი სამწყსოს ცხვარს, ამბობს უფალი. | 1 | ჵ მწყემსნო წარმწყმედელნო და განმაბნეველნო ცხოვართა საძოვრისა ჩემისათა, - იტყჳს უფალი.
2 | ამიტომ ასე ამბობს უფალი, ისრაელის ღმერთი, მწყემსებზე, რომლებიც მწყესავენ ჩემს ერს: თქვენ გაფანტეთ ჩემი ცხვარი, თქვენ გარეკეთ იგი და ყური არ უგდეთ. აჰა, მე ვუგდებ ყურს თქვენს ბოროტ საქციელს, ამბობს უფალი. | 2 | ამისთჳს ამათ იტყჳს უფალი ღმერთი ისრაელისაჲ მწყემსთა ზედა მმწყსელთა ერისა ჩემისათა: თქუენ განაბნიენით ცხოვარნი ჩემნი, და განაგარეენით იგინი, და არ მოიხილენით იგინი. აჰა, მე შურ-ვიგო თქუენ ზედა ბოროტთაებრ სიმარჯუეთა თქუენთა, - თქუა უფალმან,
3 | მე თავად მოვუყრი თავს ჩემს ცხვარს ყველა ქვეყნიდან, სადაც გავყარე ისინი. დავაბრუნებ მათ თავიანთ საძოვარზე, ინაყოფიერებენ და იმრავლებენ. | 3 | და მე შევიწყნარნე ნეშტნი ერისა ჩემისანი ყოვლისაგან ქუეყანისა, სადა განვაგარეენ იგინი მუნ, და დავადგინნე იგინი საძოვარსა მათსა ზედა, და აღოძრნდენ და განმრავლდენ.
4 | დავუყენებ მწყემსებს და ისინი დამწყესავენ მათ, აღარ შეშინდებიან, არ დაფრთხებიან, არ დაიკარგებიან, ამბობს უფალი. | 4 | და აღუდგინნე მათ მწყემსნი, რომელნი ჰმწყსიდენ მათ, და არღა ეშინოდის მერმე, არცა იწიწვოდიან, არცა ორჴმაობდენღა, - იტყჳს უფალი.
5 | აჰა, დადგება ჟამი, ამბობს უფალი, და აღვუდგენ დავითს მართალ მორჩს; მეფედ იმეფებს და ბრძნულად მოიქცევა; გააჩენს სამართალს და სიმართლეს ქვეყანაში. | 5 | ესერა, დღენი მოვლენ, - იტყჳს უფალი, - და აღუდგინო დავითს აღმოსავალი მართალი, და მეფობდეს მეფე მართალი და გულისჴმა-ყოს და ქმნას განკითხვა და სიმართლე ქუეყანასა ზედა.
6 | მის დროს თავს დაიხსნის იუდა და იმედიანად იცხოვრებს ისრაელი; ეს იქნება მისი სახელი, რომელსაც დაარქმევენ: უფალია ჩვენი სიმართლე. | 6 | დღეთა შინა მისთა ცხონდეს იუდაჲ და ისრაელი დაემკჳდროს სასოებით და ესე სახელ მისსა, რომელი უწოდოს მას უფალმან (იოსედეკ თჳთ წინაწარმეტყუელთა შორის).
7 | ამიტომ, აჰა, დადგება ჟამი, ამბობს უფალი, და აღარ იტყვიან: ვფიცავ უფალს, რომელმაც ეგვიპტის ქვეყნიდან გამოიყვანაო ისრაელიანები, | 7 | ამისთჳს, აჰა, დღენი მოვლენ, - იტყჳს უფალი, - და არა თქუან მერმე: ცხოველ არს უფალი, აღმომყვანებელი ძეთა ისრაელისათა ეგჳპტით.
8 | არამედ: ვფიცავ უფალს, რომელმაც გამოიყვანა და რომელმაც მოიყვანა ისრაელის სახლის თესლი ჩრდილოეთის ქვეყნიდან და ყველა ქვეყნიდან, სადაც გავყარე ისინი. და იცხოვრებენ თავიანთ მიწებზე. | 8 | და ცხოველ არს უფალი აღმომყვანებელი და მომყვანებელი თესლსა სახლისა ისრაჱლისასა ქუეყანისაგან ჩრდილოჲსა და ყოველთაგან სოფლებთა, სადაცა განვაგარეენ იგინი მუნ, და დაემკჳდრნენ ქუეყანასა ზედა მათსა.
9 | წინასწარმეტყველთა გამო მისკდება გული მკერდში და მტეხს ძვლები; მთვრალი კაცივით ვარ, ღვინო რომ მორევია, უფლის გულისთვის, მისი წმიდა სიტყვებისთვის. | 9 | წინაწარმეტყუელთათჳს შეიმუსრა გული ჩემ შორის, შეირყინეს ყოველნი ძუალნი ჩემნი. ვიქმენ, ვითარცა მამაკაცი შემუსრვილი და ვითარცა კაცი შეპყრობილი ღჳნისა მიერ, პირისაგან უფლისა და პირისაგან მისისა,
10 | რადგან გარყვნილი ხალხით გაივსო ქვეყანა; რადგან წყევლისაგან მოთქვამს მიწა, გადახმა უდაბნოს საძოვრები. ბოროტია მათი ზრახვები, მათი ძლიერება უკეთურებაა. | 10 | რამეთუ მრუშებათა მიერ აღივსო ქუეყანაჲ, რამეთუ პირისაგან ამათისა იგლოვა ქუეყანამან. განჴმეს საძოვარნი უდაბნოჲსანი და იქმნა სრბაჲ მათი ბოროტ, და ძალი მათი არა ესრე,
11 | რადგან გაირყვნენ წინასწარმეტყველნიც და მღვდლებიც; ჩემს სახლშიც კი ვპოულობ მათ ნაავკაცარს, ამბობს უფალი. | 11 | რამეთუ მღდელი და წინაწარმეტყუელნი შეიმწიკულნეს, და სახლსა შინა ჩემსა ვიხილენ უკეთურებანი მათნი, - თქუა უფალმან,
12 | ამიტომაც მოლიპული იქნება მათი გზები სიბნელეში, წაიფორხილებენ და დაეცემიან; რადგან უბედურებას მოვუტან მათ განკითხვის წელს, ამბობს უფალი. | 12 | ამისთჳს იქმენინ გზა მათი მათდა საბრჴე ალმურსა შინა, და შებრკოლდენ და დაეცნეს მას შინა მით, რამეთუ მოვჰჴადნე მათ ზედა ძჳრნი წელიწადსა შინა ზედ მიხედვისა მათისასა, - თქუა უფალმან, -
13 | სამარიის წინასწარმეტყველთა შორისაც დავინახე სისაძაგლე: ბაალის სახელით ქადაგებდნენ და აცთუნებდნენ ჩემს ერს - ისრაელს. | 13 | და წინაწარმეტყუელთა შორის სამარიაჲსათა ვიხილენ უსჯულოებანი. წინაწარმეტყუელებდეს სახელსა ზედა ჩემსა ბაალისთჳს და შეაცთუნეს ერი ჩემი ისრაელი.
14 | იერუსალიმის წინასწარმეტყველთა შორისაც ვხედავ სიბილწეს: გარყვნილებას მისდევენ და ცრუობენ, უკეთურთა მხარი უჭირავთ, რომ არცერთი მათგანი არ მოიქცეს თავის უკეთურობისგან. სოდომივით გახდნენ ჩემთვის ყველანი და გომორასავით - მისი მცხოვრებნი. | 14 | და წინაწარმეტყუელთაცა შორის იერუსალემისათა ვიხილენ განსაკრთომელნი მემრუშექმნილთა და მავალთა სიცრუეთა შინა და შემწეთა ჴელთა ბოროტთასა არმოქცევისათჳს კაცადისა გზისაგან მისისა ბოროტისა. იქმნეს ჩემდა ყოველნი, ვითარცა სოდომაჲ და მკჳდრნი მისნი, ვითარცა გომორრაჲ.
15 | ამიტომ ასე ამბობს ცაბაოთ უფალი წინასწარმეტყველებაზე: აჰა, შევაჭმევ მათ აბზინდას და შევასმევ მწარე წყალს, რადგან იერუსალიმის წირსწარმეტყველთაგან მოდის ცთუნება მთელს ქვეყანაში. | 15 | ამისთვის იტყჳს უფალი ძალთა წინაწარმეტყუელთა ზედა: აჰა, მე ვაჭამებ მათ სალმობასა და ვასუამ მათ წყალსა მწარესა, რამეთუ წინაწარმეტყუელთაგან იერუსალიმისათა გამოჴდა შემწიკულება ყოვლისა ქუეყანისად.
16 | ასე ამბობს ცაბაოთ უფალი, არ შეისმინოთ წინასწარმეტყველთა სიტყვები, რასაც გიწინასწარმეტყველებენ, გაცთუნებენ ისინი, მოგონილ ხილვებს გიქადაგებენ, არა უფლისმიერს. | 16 | ესრეთ იტყჳს უფალი, ყოვლისა მპყრობელი: ნუ ისმენთ სიტყვათა წინაწარმეტყუელთასა, რომელნი გიწინასწარმეტყველებენ თქუენ, რამეთუ გაამაოებენ თქუენ იგინი. ხილვასა გულისა მათისასა იტყჳან და არა პირისაგან უფლისა.
17 | ეუბნებიან ჩემს მაგინებლებს: უფალმა თქვა, მშვიდობა გექნებათო. და ყველას, ვინც თავის გულისთქმას აჰყოლია, ეუბნებიან: უბედურება არ დაგემართებათო. | 17 | ეტყჳან ურჩთა სიტყჳსა უფლისათა: მშჳდობა იყოს თქუენდაო, და ყოველთა მავალთა ნებათაებრ მათთა ყოვლისა მავალისა, საცთურითა გულისა მისისაჲთა. ჰრქუას: არა მოვიდენ შენ ზედა ძჳრნი,
18 | რადგან ვინ იდგა უფლის საბჭოში, ვინ ხედავდა და ისმენდა მის სიტყვას? ვინ უგდებდა ყურს მის სიტყვას და ესმოდა? | 18 | რამეთუ ვინ დადგა სახილავსა შორის უფლისასა. და იხილა და ესმნეს სიტყვანი მისნი? ვინ ყურად-იღო სიტყვა მისი და ისმინა?
19 | აჰა, უფლის ქარიშხალი - რისხვა ამოვარდა! ქარბორბალა დაუბერავს და ბოროტეულთ დაატყდება თავს. | 19 | აჰა, ძრვაჲ უფლისა მიერ და რისხვაჲ გამოვალს თანადშესარყეველად, კუალად ქცეული უთნოთა ზედა მოიწია.
20 | არ გაბრუნდება უფლის რისხვა, ვიდრეარ შეასრულებს, ვიდრე არ მიაღწევს განზრახულს. უკანასკნელ დღეებში მიხვდებით ცხადად. | 20 | არღა მერმე მიიქცეს გულისწყრომაჲ უფლისაჲ, ვიდრემდის ყოს იგი და ვიდრემდის დაადგინოს იგი ჴელ-ყოფანი გულისა მისისანი, უკანასკნელთა დღეთასა გულისხმა-ყუნენ იგინი.
21 | მე არ გამომიგზავნია წინასწარმეტყველნი, თავად გამოიქცნენ; არაფერი მითქვამს მათთვის, თავისით წინასწარმეტყველებენ. | 21 | არ მივავლინებდ წინაწარმეტყუელთა, და იგინი რბიოდეს, არ ვიტყოდე მათდა მიმართ, და იგინი წინასწარმეტყველებდეს.
22 | ჩემს საბჭოში რომ მდგარიყვნენ, ჩემს ერს გამოუცხადებდნენ ჩემს სიტყვებს და მოაქცევდნენ მათ ბოროტი გზიდან და ავკაცობიდან. | 22 | და თუმცა დგეს გუამოვნებასა ჩემსა შორის, და ისმინნეს სიტყვანი ჩემნი, ასწავებდესმცა ერსა ჩემსა და მოაქცევდეს მათ გზისაგან მათისა ბოროტისა და ბოროტთაგან სიმარჯუეთა მათთა.
23 | განა მხოლოდ ახლოდანა ვარ ღმერთი? ამბობს უფალი, განა შორიდან არა ვარ ღმერთი? | 23 | ღმერთი მახლობელი მე ვარ, - იტყჳს უფალი, - და არა ღმერთი შორიელი.
24 | სამალავშიც რომ დაიმალოს კაცი, ვერ დავინახავ? ამბობს უფალი. განა მე არ ვავსებ ცასა და მიწას? ამბობს უფალი. | 24 | ნუ დაიმალოს კაცი სამალავსა შინა, და მე არა ვიხილო იგი? - იტყჳს უფალი, - ნუ არა ცასა და ქუეყანასა მე აღვავსებ? - იტყჳს უფალი, -
25 | გავიგონე, რაც თქვეს წინასწარმეტყველებმა, სიცრუეს რომ ქადაგებენ ჩემი სახელით: მესიზმრა, მესიზმრაო! | 25 | მესმნეს, რომელთა იტყჳან წინასწარმეტყველნი, რათა წინასწარმეტყველებენ სახელითა ჩემითა ცრუთა მეტყუელნი: ვიძილისშინეთ ძილისშინა:
26 | როდემდის უნდა იყოს ასე წინასწარმეტყველთა გული, სიცრუეს რომ ქადაგებენ, საკუთარი ცბიერი გულის წინასწარმეტყველნი რომ არიან? | 26 | ვიდრემდის იყოს გულსა შინა წინაწარმეტყუელთასა, რომელნი წინასწარმეტყველებენ ცრუთა, და წინასწარმეტყველებენ ნებათა გულისა მათისათა, რომელნი იგონებენ:
27 | ცდილობენ დაავიწყონ ჩემს ერს ჩემი სახელი თავიანთი ზმანებით, რომელთაც ერთმანეთს უყვებიან, როგორც მათმა მამა-პაპამ დაივიწყა ჩემი სახელი ბაალის გამო. | 27 | დავიწყებასა ერისა ჩემისაგან სახელსა ჩემისასა ძილისშინათა მათთა მიერ, რომელთა მიუთხრობდა კაცადი მოყუსისა მიმართ თჳსისა, ვითარ-იგი დაივიწყეს მამათა მათთა სახელისა ჩემისა ბაალის ძლით?
28 | წინასწარმეტყველმა, ვისაც სიზმარი აქვს, იამბოს სიზმარი; ვისაც ჩემი სიტყვა აქვს, რწმენით ილაპარაკოს ჩემი სიტყვა. სად ბზე და სად ხორბალი? ამბობს უფალი. | 28 | წინაწარმეტყუელმან, რომლისა შორის არს ძილისშინა, შთამოთქუნ ძილისშინაჲ თჳსი, რომლისა შორის სიტყვა ჩემი მისდა მიმართ, შთამოთქუნ სიტყვა ჩემი ჭეშმარიტებით, - იტყჳს უფალი, რაჲ არს ბზე იფქლისა მიმართ?
29 | განა ცეცხლივით არ არის ჩემი სიტყვა? ამბობს უფალი. უროსავით, კლდეს რომ ანგრევს? | 29 | ეგრეთ სიტყვანი ჩემნი არა სიტყვანი ჩემნი, ვითარცა ცეცხლი მოტყინარე, - იტყჳს უფალი, - და ვითარცა წერაქვი განმკუეთი კლდისაჲ?
30 | ამიტომ, აჰა, თავს ვესხმი წინასწარმეტყველებს, ამბობს უფალი, ერთმანეთს რომ პარავენ ჩემს სიტყვებს. | 30 | ამისთჳს, აჰა, მე წინაწარმეტყუელთა მიმართ, - იტყჳს უფალი ღმერთი, - რომელნი იპარვენ სიტყვათა ჩემთა თითოეული მოყუსისაგან თჳსისა.
31 | აჰა, თავს ვესხმი წინასწარმეტყველებს, ამბობს უფალი, თავსას რომ ლაპარაკობენ და ამბობენ, უფლის ნათქვამიაო. | 31 | აჰა, მე წინაწარმეტყუელთა მიმართ, - იტყჳს უფალი, - რომელნი გამოიღებენ ენასა წინასწარმეტყველებათასა და წმასნიან სიცრუით უწყებასა, და მიირულებენ ჰრულსა მათსა.
32 | აჰა, თავს ვესხმი წინასწარმეტყველებს, ცრუ სიზმრებს რომ ხედავენ, ამბობს უფალი. ყვებიან მათ და აცთუნებენ ჩემს ერს თავიანთი ტყუილებით და ტრაბახით. მე კი არ გამომიგზავნია ისინი, არც არაფერი მიბრძანებია მათთვის, არც არაფერში არგიან ამ ხალხს, ამბობს უფალი. | 32 | აჰა, მე წინაწარმეტყუელთა მიმართ, რომელნი წინასწარმეტყველებენ ძილისშინათა ცრუთა, - თქუა უფალმან, - და მიუთხრობენ მათ და აცთუნებენ ერსა ჩემსა ტყუილთა მათთა მიერ და საცთურთა მათთა მიერ. და მე არ მივავლინენ იგინი და არა ვამცენ მათ, და სარგებელი არა არგონ ერსა ამას, - თქუა უფალმან.
33 | თუ შეგეკითხება ეს ხალხი ან წინასწარმეტყველთ, ან მღვდელი, რა არისო უფლის განაჩენი? უთხარი მათ, რა განაჩენია. მე მიგატოვებთ თქვენ, ამბობს უფალი. | 33 | და უკეთუ გკითხოს შენ ერმან ამან, ანუ მღდელმან, ანუ წინაწარმეტყუელმან, მეტყუელმან: რაჲ არს მიმართება უფლისაჲ? და ჰრქუა მათ: თქუენ ხართ მიმართება უფლისაჲ, და დაგამჴუნე თქუენ, - იტყჳს უფალი, -
34 | თუ წინასწარმეტყველი, მღვდელი ან ერისკაცი იტყვის: უფლის განაჩენიაო, დავსჯი იმ კაცს და მის სახლს. | 34 | და წინაწარმეტყუელმან და მღდელმან და ერმან ამათ უკეთუ თქვან მიმართება უფლისაჲ, და შური ვიძიო კაცსა მას ზედა და სახლსა მისსა ზედა,
35 | ასე უთხარით ერთიმეორეს; რა პასუხი იყო უფლისგან? რა თქვა უფალმა? | 35 | რამეთუ ესრეთ იტყჳთ კაცადი მოყუსისა მიმართ თჳსისა და კაცადი ძმისა მიმართ თჳსისა. რაჲ მოგიგო უფალმან? და რაჲ თქუა უფალმან?
36 | ხოლო უფლის განაჩენი მეტად აღარ ახსენოთ, რადგან განაჩენი იქნება ამ კაცისთვის მისი სიტყვა, რადგან თქვენ ასხვაფერებთ ცოცხალი ღმერთის, ცაბაოთ უფლის, ჩვენი ღმერთის სიტყვებს. | 36 | და მიმართება უფლისაჲ ნუ სახელ-იდებინ მერმე, რამეთუ მიმართება უფლისაჲ იყოს კაცისა სიტყვა მისი. გარდააქციენით სიტყუანი ღმრთისა ცხოველისანი, უფლისა ძალთაჲსა ღმრთისა ჩუენისანი.
37 | ასე უთხარი წინასწარმეტყველს: რა გიძასუხა უფალმა? რა თქვა უფალმა? | 37 | ესრეთ სთქუთ წინაწარმეტყუელისა მიმართ: რაჲ მოგიგო შენ უფალმან? და რაჲ თქუა უფალმან?
38 | თუ იტყვით, უფლის განაჩენიაო, ასე ამბობს უფალი: იმის გამო, რომ ამბობთ ამ გამოთქმას - უფლის განაჩენიაო, მე კი შემოგითვალეთ, ნუ ამბობთ-მეთქი, უფლის განაჩენიაო, | 38 | და მიმართებასა უფლისასა ნუ იტყჳთ. ამისთჳს ამათ იტყჳს უფალი: ამის წილ, რომელ სთქუთ სიტყვა ესე, მიმართება უფლისაჲ, და მივავლინე თქუენდამი მეტყუელმან: არა იტყჳთ მიმართებასა უფლისასა.
39 | სრულიად დაგივიწყებთ და დაგაგდებთ თქვენ და ამ ქალაქს, რომელიც თქვენთვის და თქვენი მამა-პაპისთვის მქონდა მოცემული; | 39 | ამისთჳს, აჰა, მე მიგიხუნე თქუენ მიმართებითა, და დაგამჴუნე თქუენ და ქალაქი, რომელი მიგეც თქუენ და მამათა თქუენთა პირისაგან ჩემისა.
40 | ჩაგაგდებთ სამუდამო სირცხვილში და სამუდამო დამცირებაში, რაც არასოდეს იქნება დავიწყებული. | 40 | და მივსცე თქუენ ზედა ყუედრება საუკუნოჲ და უპატიოებაჲ საუკუნოჲ, რომელი არ დავიწყებულ იქმნეს.


† www.orthodoxy.ge † ძველი აღთქმა - იერემია წინასწარმეტყველი (თავი 24)

იერემია წინასწარმეტყველი

თავი ოცდამეოთხე

ახალი ქართულით ძველი ქართულით
1 | დამანახვა უფალმა, აჰა, ლეღვის ორი კალათა დგას უფლის ტაძრის წინ მას შემდეგ, რაც ბაბილონის მეფემ ნაბუქოდონოსორმა გადაასახლა იუდას მეფე იექონია იეჰოიაკიმის ძე, იუდას მთავრები, ხუროები და მჭედლები იერუსალიმიდან და ბაბილონში მიიყვანა. | 1 | და მიჩუენნა უფალმან ორნი კიშტენი ლეღჳსანი, მდებარენი წინაშე პირსა ტაძრისა უფლისასა შემდგომად გარდასახლებისა ნაბუქოდონოსორისაგან, მეფისა ბაბილონისა, იექონიასსა, ძისა იოაკიმ მეფისა იუდაჲსსა და მთავართა იუდაჲსთა და ჴელოვანთა შემწირავთა და მდიდართა იერუსალიმით და შთაყვანებისა მათისა ბაბილონად.
2 | ერთ კალათაში ძალიან კარგი ლეღვია, პირველმოწეული; მეორე კალათაში ძალიან ცუდი ლეღვია; არ იჭმევა, იმდენად ცუდია. | 2 | კიშტე ერთი ლეღჳ, ტკბილი ფრიად, ვითარცა ლეღუნი მსთუანი და კიშტე სხუაჲ ლეღჳ, ჯერკუალი ფრიად, უჭამი ჯერკუალებისაგან მისისა.
3 | მითხრა უფალმა: რას ხედავ, იერემია? მივუგე: ლეღვს, კარგი ლეღვი ძალიან კარგია, ცუდი ლეღვი - ძალიან ცუდი, არ იჭმევა, იმდენად ცუდია. | 3 | და თქუა უფალმან ჩემდამო: რასა ჰხედავ შენ, იერემია? და ვთქუ: ლეღუთა და ტკბილთა ლეღვთა, ტკბილთა ფრიად და ჯერკუალთა ლეღვთა, ჯერკვალთა ფრიად, რომელნი არა იჭამნენ ჯერკუალობისაგან მათისა.
4 | იყო უფლის სიტყვა, ჩემს მომართ ნათქვამი: | 4 | და იქმნა სიტყუა უფლისაჲ ჩემდამო მეტყუელი.
5 | ასე ამბობს უფალი, ისრაელის ღმერთი: ამ კარგი ლეღვებივით გამოვარჩევ გადასახლებულ იუდაელებს, რომელნიც გავუშვი ამ ადგილიდან ქალდეველთა ქვეყანაში მათდა სასიკეთოდ. | 5 | ამათ იტყჳს უფალი ღმერთი ისრაილისაჲ: ვითარცა ლეღუნი ესე ტკბილნი, ეგრეთ დავემონო გარდასახლებულთა იუდაჲსთა, რომელნი განვავლინე ადგილისა ამისგან ქუეყანად ქალდეველთად კეთილთათჳს.
6 | თვალს მივაპყრობ მათ მათდა სასიკეთოდ და დავაბრუნებ ამ ქვეყანაში; ავაშენებ, არ გავანადგურებ; დავნერგავ, არ აღმოვფხერი მათ. | 6 | და კუალად-ვაგნე იგინი ქუეყანადვე ამად. და განვიმტკიცნე მათ ზედა თუალნი ჩემნი კეთილთათჳს, და ავაშენნე იგინი, და არ დავარღჳნე, და დავჰნერგნე იგინი და არ მოვფხურნე.
7 | ჩავუდგამ მათ გულს, რათა მცნობდნენ, რომ უფალი ვარ. ჩემი ერი იქნებიან და მე მათი ღმერთი ვიქნები, რადგან მთელი გულით მოიქცევიან ჩემკენ. | 7 | და მივსცე მათ გული მცნობელი მათგან ჩემი, ვითარმედ მე ვარ უფალი. და იყვნენ ჩემდა ერად და მე ვიყო მათდა ღმერთად, რამეთუ მოიქცენ ჩემდა ფლობითა გულისა მათისაჲთა,
8 | ცუდ ლეღვზე, რომელიც არ იჭმევა სიცუდის გამო, ასე თქვა უფალმა: ასე მოვექცევი იუდას მეფეს ციდკიას, მის მთავრებს, დანარჩენ იერუსალიმს, ამ ქვეყანაში რომ დარჩნენ, და ეგვიპტის ქვეყანაში მცხოვრებთ. | 8 | და ვითარცა ლეღუნი ჯერკუალნი, რომელნი არ იჭმებიან ჯერკუალობისაგან მათისა, - იტყჳს უფალი, - ეგრეთ განვსცე სედეკია, მეფე იუდაჲსი, და დიდ-დიდნი მისნი, და ნეშტი იერუსალიმისაჲ, დაშთომილნი ქუეყანასა ამას შინა და დამკჳდრებულნი ეგჳპტეს შინა.
9 | და გავხდი მათ საფრთხობელად და საუბედუროდ დედამიწის ყველა სამეფოში, სასირცხოდ, საარაკოდ, დასაცინად და შესაჩვენებლად ყველა იმ ადგილზგ, სადაც კი განვდევნი მათ. | 9 | და განვსცნე იგინი განსაბნეველად ყოველთა მეფობათა ქუეყანისათა, და საიგავოდ, და საძულელად და საწყევარად ყოველსა შინა ადგილსა, რომელსა განვაგარევნე ეგენი მუნ.
10 | მივუვლენ მახვილს, შიმშილს და შავ ჭირს, ვიდრე არ აღვგვი იმ ქვეყნიდან, რომელიც მათთვის და მათი მამა-პაპისთვის მაქვს მიცემული. | 10 | და მივავლინო მათდა მახჳლი და სიყმილი და სიკუდილი, ვიდრე მოაკლდენ ქუეყანისაგან, რომელი მივეც მათ და მამათა მათთა.


† www.orthodoxy.ge † ძველი აღთქმა - იერემია წინასწარმეტყველი (თავი 25)

იერემია წინასწარმეტყველი

თავი ოცდამეხუთე

ახალი ქართულით ძველი ქართულით
1 | სიტყა, რომელიც იყო იერემიას მიმართ მთელს იუდას ერზე იუდას მეფის იეჰოაკიმ იოშიას ძის მეოთხე წელს (ეს იყო ბაბილონის მეფის, ნაბუქთდთნოსორის, პირველი წელი), | 1 | სიტყუა ქმნილი იერემიაჲს მიმართ ყოველსა ზედა ერსა, წელსა მეოთხესა იოაკიმისსა, ძისა იოსიაჲსსა, მეფისა იუდაჲსა, ესე წელიწადი პირველი ნაბუქოდონოსორ მეფისა ბაბილონისა.
2 | და რომელიც უქადაგა იერემია წინასწარმეტყველმა მთელს იუდას ერს და იერუსალიმის ყველა მცხოვრებს. | 2 | სიტყვა, რომელ თქუა იერემია წინაწარმეტყუელმან ყოვლისა მიმართ ერისა იუდეაჲსსა და დამკჳდრებულთა მიმართ იერუსალიმისათა მეტყუელმან.
3 | იუდას მეფის, იოშია ამონის ძის მეცამეტე წლიდან ამ დღემდე, უკვე ოცდასამი წელია, რაც მეცხადებოდა უფლის სიტყვა. თავდადებით, განუწყვეტლივ გიქადაგებდით, მაგრამ არ გესმოდათ. | 3 | მეათცამეტით წლითგან იოსია ძისა ამონისსა, მეფისა იუდაჲსსა, და ვიდრე დღისამდე ამის ოცსადასამსა წელსა იქმნა სიტყვა უფლისაჲ ჩემდამო. და ვიტყოდე თქუენდამი აღმსთობი და მეტყუელი, და არა ისმინეთ.
4 | გიგზავნიდათ უფალი თავის მორჩილებს, წანასწარმეტყველებს, განუწყვეტლივ გიგზავნიდათ, მაგრამ თქვენ გაგონება არ გინდოდათ, ყურს არ ათხოვებდით მოსასმენად. | 4 | და მივავლინენ თქუენდამი მონანი ჩემნი წინაწარმეტყუელნი. ცისკარს მივავლენდ და არა ისმინეთ, და არა მოჰყვენთ ყურნი თქუენნი სმენად.
5 | რომ გეუბნებოდნენ: მიატოვეთ თითოეულმა თქვენი ბოროტი გზა და თქვენი ბოროტი საქმეები, იცხოვრეთ იმ მიწაზე, უფალს რომ მოუცია თქვენთვის და თქვენი მამა-პაპისთვის უკუნითი უკუნისამდეო; | 5 | და ვთქუ: მოიქეცით კაცადი გზისაგან თჳსისა ბოროტისა და ბოროტთაგან სიმარჯუეთა თქუენთა, და დაემკჳდრენით ქუეყანასა ზედა, რომელი მიგეც თქუენ და მამათა თქუენთა საუკუნითგან და ვიდრე საუკუნომდე.
6 | ნუ მისდევთ უცხო ღმერთებს სამსახურებლად და თაყვანისსაცემად, ნუ გამაჯავრებთ თქვენი ხელის ნამოქმედარით და მეც არაფერს დაგიშავებთო, | 6 | და ნუ ხუალთ უკანა ღმერთთა უცხოთა მსახურებად მათდა და თაყვანის-ცემად, რაჲთა არა განმარისხოთ მე საქმეთა მიერ ჴელთა თქუენთაჲსა განბოროტებად თქუნდა.
7 | არ გესმოდათ ჩემი, ამბობს უფალი, რომ გაგეჯავრებინათ თქვენი ხელის ნამოქმედარით თქვენსავე საბოროტოდ. | 7 | და არა ისმინეთ ჩემი, - იტყჳს უფალი, - რამეთუ განმარისხეთ მე საქმეთა მიერ ჴელთა თქუენთა განსაბოროტებელად თქუენდა.
8 | ამიტომ ასე თქვა ცაბაოთ უფალმა: რაკი არ გესმოდათ ჩემი სიტყვები, | 8 | ამისთჳს ამათ იტყჳს უფალი ძალთა: ვინაჲთგან არა ირწმუნეთ სიტყუათა ჩემთა,
9 | აჰა, მოვუხმობ ჩრდილოეთის ყველა ტომს, ამბობს უფალი, და ავამხედრებ ამ ქვეყანაზე, მის მცხოვრებლებზე და ირგვლივ ყველა ხალხზე. გავწირავ გასაოხრებლად, შემზარავს და სამარცხვინო სანახავს გავხდი, სამარადისო უდაბნოდ ვაქცევ. | 9 | აჰა, მე მივავლენ და მოუწოდ ყოველთა ტომთა ბღუარისათა, - იტყჳს უფალი, - და ნაბუქოდონოსორ, მეფე ბაბილონისაჲ, მონაჲ ჩემი, და მოვაწინე იგინი ქუეყანასა ამას ზედა, და დამკჳდრებულთა ზედა მისთა და ყოველთა ზედა ნათესავთა გარემოჲსთა მისთა და მოვაოჴრნე იგინი და მივსცნე იგინი უჩინოსაქმნელად, და სასტჳნველად და საყუედრელად საუკუნოდ.
10 | აღვკვეთავ მათგან სიხარულის ხმას და ლხინის ხმას, სიძის ხმას და პატარძლის ხმას, წისქვილის ხმას და ლამპრის ნათელს. | 10 | და წარვწყმიდო მათგან ჴმაჲ სიხარულისაჲ და ჴმაჲ შუებისაჲ, ჴმაჲ სიძისაჲ, და ჴმაჲ სძლისაჲ, და ჴმაჲ საფქველისაჲ, და ნათელი ბაზმაკისაჲ.
11 | გაოხრდება და გაუკაცურდება მთელი ეს ქვეყანა, ბაბილონის მეფის მორჩილებაში იქნებიან სამოცდაათ წელიწადს ეს ხალხები. | 11 | და იყოს ყოველი ესე ქუეყანაჲ განსაქარვებელად და ჰმონებდენ წარმართთა შორის მეფისა ბაბილონისასა სამეოცდაათ წელ.
12 | შესრულდება სამოცდაათი წელი და მე დავსჯი ბაბილონის მეფეს და ამ ხალხს, ამბობს უფალი, ქალდეველთა ქვეყანას მათი დანაშაულის გამო; და სამარადისო უდაბნოდ ვაქცევ მათ. | 12 | და -რა-ესრულნენ სამეოცდაათნი წელნი, შური ვიძიო მეფესა ზედა ბაბილოვანელთასა და ნათესავისა მის, - იტყჳს უფალი, - და დავსხნე იგინი განსაქარვებელად საუკუნოდ.
13 | ავახდენ ამ ქვეყანაზე ყველა სიტყვას, რაც მათზე მითქვამს, ყველაფერს, რაც ამ წიგნშია ჩაწერილი, რაც კი იერემიას უწინასწარმეტყველნია ყველა ამ ხალხზე. | 13 | და მოვაწინე ქუეყანასა მას ზედა ყოველნი სიტყვანი ჩემნი, რომელთა ვიტყოდე ძჳნად მისსა, და ყოველნი დაწერილნი წიგნსა ამას, და რაოდენნი წინაწარმეტუელნა ძჳნად ყოველთა ნათესავთა,
14 | რადგან მათაც დაიმონებენ მრავალრიცხოვანი ხალხები და დიდი მეფეები. მაგრამ მე მივაგებ მათ მათი საქმეებისამებრ და მათი ხელის ნამოქმედარისამებრ. | 14 | რამეთუ ჰმონეს მათ შორის, რამეთუ დაიმონენ იგინიცა ნათესავთა მრავალთა და მეფეთა დიდთა, და მივაგო მათ საქმეთა მათთაებრ და სიმარჯუეთა.
15 | რადგან ასე მითხრა უფალმა, ისრაელის ღმერთმა: გამომართვი რისხვის ღვინით სავსე ეს თასი და შეასვი ყველა ხალხს, ვისთანაც გაგგზავნი. | 15 | ესრეთ თქვა უფალმან ღმერთმან ისრაილისამან ჩემდამო: მიიღე სასუმელი ღჳნისა ურწყოსაჲ ამის ჴელისაგან ჩემისა, და ასუა ყოველთა ნათესავთა, რომელთა მიმართ მე მიგავლენ შენ მათდამი.
16 | შესვან, შებარბაცდნენ და შეიშალონ მახვილის წინაშე, რომელსაც ჩავაგდებ მათ შორის. | 16 | და სუან, დასთხიონ და განბორგნენ პირისაგან მახჳლისა, რომელსა მე მივავლენ შორის მათსა.
17 | გამოვართვი თასი უფალს და შევასვი ყველა ხალხს, ვისთანაც გამაგზავნა უფალმა - | 17 | და მოვიღე სასუმელი ჴელისაგან უფლისა, და ვასუ ყოველთა ნათესავთა, რომელთა მიმართ მიმავლინა მე უფალმან მათ ზედა.
18 | იერუსალიმს, იუდას ქალაქებს და მის მეფეებს და მთავრებს, რომ გაეოხრებინა, გაეხადა შემზარავი და სამარცხვიხო სანახავი და შეეჩვენებინა, როგორც დღეს არიან, | 18 | იერუსალიმსა და ქალაქთა იუდაჲსთა და მეფეთა მისთა, და მთავართა მისთა დასხმად იგინი მოსაოჴრებელად და უვალად, და სასტჳნველ და საწყევარად დღისა ამისებრ:
19 | ფარაონს - ეგვიპტის მეფეს, მის მორჩილთ და მთვრებს, მთელს მის ხალხს, | 19 | და ფარაოს, მეფისა ეგჳპტისასა, და ყრმათა მისთა და დიდ-დიდთა მისთა და ყოველსა ერსა მისსა,
20 | მთელს დასავლეთს, ყუცის ქვეყნის ყველა მეფეს, ფილისტიმელთა ქვეყნის ყველა მეფეს, აშკელონს, ღაზას, ყეკრონს და აშდოდის ნატამალს, | 20 | და ყოველთა თანმრევთა მისთა და ყოველთა მეფეთა ქუეყანისა უცხოტომთაჲსათა, და ასკალონსა, და ღაზასა, და აკკარონსა, და ნეშტსა აზოტისასა,
21 | ედომს და მოაბს, და ყამონელებს, | 21 | და იდუმეასა, და მოაბიტელსა, და ძეთა ამმონისთა,
22 | ტვიროსის ყველა მეფეს და ციდონის ყველა მეფეს, და ზღვისგაღმელ მეფეებს, | 22 | და ყოველთა მეფეთა ტჳროსისა და სიდონისათა, და ყოველთა მეფეთა ჭალაკთასა წიაღკერძოთა ზღჳსათა,
23 | დედანს და თემას და ბუზს, ყველას ვინც საფეთქელთან თმას იპარსავს, | 23 | და დედანსა, და თემანსა, და როსსა და ყოველსა გლისპსა პირისპირ მისსა,
24 | არაბთა ყველა მეფეს, დასავლეთის ყველა მეფეს, უდაბნოში რომ ცხოვრობენ, | 24 | და ყოველთა მეფეთა არაბიაჲსათა და ყოველთა თანმრევთა, რომელნი მევანეობენ უდაბნოს შინა,
25 | ზიმრის ყველა მეფეს, ელამის ყველა მეფეს და მიდიელთა ყველა მეფეს, | 25 | და ყოველთა მეფეთა ზამერისთა, და ყოველთა მეფეთა ელამისათა, და ყოველთა მეფეთა მიდთა, და სპარსთასა.
26 | ჩრდილოეთის ყველა მეფეს, ერთმანეთის ახლობელს და შორებელს, ყველა ქვეყნის სამეფოს, რაც კი დედამიწის ზურგზე არსებობს. მეფე შეშაქი მათ შემდეგ შესვამს. | 26 | და ყოველთა მეფეთა აპლთიოტაჲსათა, მახლობელთა და შორიელთა, კაცადსა ძმისა მიმართ მისისა და ყოველთა მეფობათა პირისზედათა ქუეყანისათა. და მეფემან სისახ სუას შემდგომად მათსა.
27 | უთხარი მათ: ასე ამბობს ცაბაოთ უფალი, ისრაელის ღმერთი: სვით დათრობამდე და წამოარწყიეთ, დაწექით და ნუ ადგებით მახვილის დანახვისას, რომელსაც ჩამოვაგდებ თქვენს შორის. | 27 | და სთქუა მათდა მიმართ: ამათ იტყჳს უფალი ღმერთი ისრაილისაჲ, ყოვლისა მპყრობელი: სუთ და დაითრვენით, დასთხიეთ და დაეცენით, და არა აღსდგეთ პირისაგან მახჳლისა, რომელი მე მივავლინო საშუალ თქუენსა.
28 | თუ უარს იტყვიან და არ გამოართმევენ თასს შესასმელად, უთხარი მათ: ასე თქვა ცაბაოთ უფალმა: უნდა შესვათ! | 28 | და იყოს, ოდეს არ ენებოსყე მიღება სასუმელისაჲ ჴელისაგან შენისა, რაჲთა სუან. და ჰრქვა მათ: ესრეთ თქუა უფალმან: მსმენელთა სუთ,
29 | რადგან, აჰა, სწორედ ამ ქალაქში, რომელიც ჩემი სახელით იწოდება, დავიწყებ განადგურებას. ხომ არ გგონიათ, დაუსჯელნი დარჩეთ? არ დარჩებით დაუსჯელნი, რადგან მახვილს მოვუხმობ ამ ქვეყნის ყველა მკვიდრის წინააღმდეგ, ამბობს ცაბაოთ უფალი. | 29 | რამეთუ, აჰა, ქალაქისაგან, რომელსა ზედა იწოდა სახელი ჩემი მის ზედა, მისგან ვიწყო მე ბოროტებად. და თქვან: განწმედითა განწმდით, არავე განსწმდეთ, რამეთუ მახჳლსა მოუწეს მე ყოველთა ზედა მსხდომარეთა ქუეყანასა ზედა, - თქუა უფალმან ძალთამან.
30 | უქადაგე მათ ეს სიტყვები და უთხარი: ზეგარდამო იგრგვინებს უფალი და თავისი წმიდა სადგომიდან მოიღებს ხმას; მეხივით იგრგვინებს თავის ფარეხზე, ყურძნის მწნეხავივით იყიჟინებს ქვეყნის ყველა მკვიდრზე. | 30 | და შენ წინაწარმეტყუელებდ მათ ზედა სიტყვათა ამათ ჩემთა. და სთქუა მათდა მიმართ. უფალი მაღლით გამოცხადებულ-ჰყოფს, და წმიდისაგან სამკჳდრებელისა მისისა მოსცეს ჴმაჲ თჳსი, სიტყვასა გამოცხადება-ჰყოფს ადგილისაგან თჳსისა და იგინიცა, ვითარცა საწნეხელისმწნეხელნი მიუგებენ ყოველთა მიმართ მსხდომარეთა ქუეყანასა ზედა.
31 | ქვეყნის კიდემდე მიაწევს განგაში, რადგან დავა ექნება უფალს ხალხებთან; ყველა ხორციელის განსჯას აპირებს. ბოროტმოქმედნი მახვილს უნდა მისცეს, ამბობს უფალი. | 31 | მუნ მოსრვაჲ კერძოსა ზედა ქუეყანისასა, რამეთუ სასჯელი უფლისაჲ წარმართთა შორის. საჯოს მან ყოვლისა მიმართ ჴორცისა, ხოლო უთნონი მიეცნენ მახჳლსა, - იტყჳს უფალი.
32 | ასე ამბობს ცაბაოთ უფალი: აჰა, უბედურება მოივლის ხალხებს და დიდი ქარიშხალი ამოვარდება ქვეყნის კიდიდან. | 32 | ესრეთ თქუა უფალმან ძალთამან: აჰა, ძჳრნი მოვლენ ნათესავისაგან ნათესავისა მიმართ და გრიგალი დიდი გამოვალს დასასრულით ქუეყანისათ.
33 | ქვეყნის კიდიდან კიდემდე ეყრებიან იმ დღეს უფლის დახოცილნი. არავინ დაიტირებს, არავინ აკრეფს, არავინ დამარხავს. ნეხვივით ეყრებიან მიწის პირზე. | 33 | და იყვნენ წყლულებანი უფლისა მიმართ დღესა შინა უფლისასა, კერძოჲსაგან ქუეყანისა მიკერძოდმდე ქუეყანისა. არა დაბურენ, არცა შეკრბენ და არა დაეფლნენ, ვითარცა სკორენი ქუეყანისანი, იყვნენ.
34 | ვალალებდეთ, მწყემსებო! ჰკიოდეთ, მტვერი დაიყარეთ, ჯოგის პატრონებო, რადგან დადგა თქვენი დაკვლის ჟამი! გაგფანტავთ და ძვირფასი ჭურჭელივით დაიმსხვრევით. | 34 | ღაღად-ყავთ მწყემსთა და ჴმა-ყავთ და იტყებდით ვერძნი ცხვართანი, რამეთუ სრულ იქმნნეს დღენი თქუენნი დაკლვადმი და განბნევანი თქუენნი, და დაეცნეთ, ვითარცა ვერძნი რჩეულნი.
35 | გასაქცევი აღარ გექნებათ მწყემსებს და თავშესაფარი - ჯოგის პატრონებს. | 35 | და წარწყმდეს სილტოლა მწყემსთაგან და მაცხოვარება ვერძთაგან ცხოვართაჲსა.
36 | აჰა, ისმის მწყემსების კივილი და ჯოგის პატრონთა ვაების ხმა, რადგან აჩანაგებს უფალი მათ საძოვრებს. | 36 | ჴმაჲ ღაღადებისა მწყემსთასა და ღაღადება ვერძებისა ცხოვართასა, რამეთუ მოსპნა უფალმან საძოარნი მათნი.
37 | დაიქცა მშვიდობიანი სადგომები უფლის ცეც ხლოვანი რისხვისგან. | 37 | და დააცხრვნა კეთილნი მშჳდობისანი პირისაგან რისხვისა გულისწყრომისა უფლისა.
38 | გამოვიდა, როგორც ლომი, თავისი სადგომიდან, რადგან გაუდაბურდა მათი ქვეყანა დამღუპველი მახვილისგან და მისი ცეცხლოვანი რისხვისგან. | 38 | დაუტევა კაცადმან, ვითარცა ლომმან, საყუდელი თჳსი, რამეთუ იქმნა ქუეყანა მათი უვალ პირისაგან რისხვისა მახჳლისა დიდისა და პირისაგან რისხვისა გულისწყრომისა მისისა.


† www.orthodoxy.ge † ძველი აღთქმა - იერემია წინასწარმეტყველი (თავი 26)

იერემია წინასწარმეტყველი

თავი ოცდამეექვსე

ახალი ქართულით ძველი ქართულით
1 | იუდას მეფის, იეჰოაკთმ იოშიას ძის მეფობის დასაწყისში ეს სიტყვა იყო ნათქვამი უფლისგან. | 1 | დასაბამსა მეფისა იოაკიმისსა, ძისა იოსიაჲსსა, მეფისა იუდაჲსსა, იქმნა სიტყვა ესე უფლისა მიერ მეტყველი.
2 | ამბობს უფალი: დადექი უფლის სასახლის ეზოში და ამცნე უფლის სახლში თაყვანისსაცემად იუდას ქალაქებიდან მოსულებს ეს სიტყვები, რომელიც გამოგიცხადე მათთვის სათქმელად. ერთი სიტყვაც არ დააკლო. | 2 | ესრეთ თქვა უფალმან: დადეგ ეზოსა შინა სახლისა უფლისასა და აუწყო ყოველსა იუდასა მომავალთა თაყვანის-ცემად შორის სახლისა უფლისა. ყოველნი სიტყუანი, რომელნი გიბრძანენ შენ უწყებად მათდა, ნუ დააკლებ სიტყვასა.
3 | იქნებ გაიგონ და მოიქცნენ თავიანთი ბოროტი გზიდან და მეც თავს შევიკავებ ბოროტისგან, რასაც მათ ვუპირებდი მათი ბოროტი საქმეების გამო. | 3 | ნუუკუე ისმინონ და მოიქცენ კაცადი გზისაგან თჳსისა ბოროტისა და დავსცხრე მე ბოროტთაგან, რომელთა ვსიტყუავ მე ყოფად მათდა ბოროტთათჳს სიმარჯვეთა მათთა.
4 | უთხარი მათ: ასე ამბობს უფალი; თუ არ გამიგონებთ და არ მოიქცევით ჩემი რჯულის თანახმად, როგორც დამიწესებია თქვენთვის, | 4 | და სთქვა მათდა მიმართ: ესრეთ იტყჳს უფალი: არა თუ ისმინოთ ჩემი სლვად შჯულთა შინა ჩემთა, რომელნი მივსცენ წინაშე პირთა თქუენთა,
5 | თუ არ გაუგონებთ ჩემს მორჩილთ - წინასწარმეტყველებს, რომელთაც გამუდმებით გიგზავნიდით და გიგზავნიდით, მაგრამ არ უგონებდით მათ, | 5 | სმენად სიტყუებსა ყრმათა ჩემთა წინაწარმეტყუელთასა, რომელთა მე მივავლენ თქუენდა განთიად, და მივავლინენ და არა ისმინეთ
6 | ისევე მოვექცევი ამ სახლს, როგორც სილოამს მოვექეცი: დედამიწის ყველა ხალხის შესაჩვენებლად გავხდი ამ ქალაქს. | 6 | და მივსცე სახლი ესე, ვითარცა სილომი, და ქალაქი ესე მივსცე საწყევარად ყოველთა წარმართთა ყოვლისა ქუეყანისათა.
7 | უსმენდნენ მღვდლები და წინასწარმეტყველნი იერემიას. როცა ის ამბობდა ამ სიტყვებს უფლის სახლში. | 7 | და ისმინეს მღდელთა და ცრუწინაწარმეტყუელთა და ყოველმან ერმან იერემიასაგან თქმასა ამათ სიტყუათასა სახლსა შინა უფლისასა.
8 | როცა დაასრულა იერემიამ ყველაფრის თქმა, რაც ნაბრძანები ჰქონდა მისთვის უფალს, რომ ხალხისთვის ეთქვა, შეიპყრეს იგი მღვდლებმა და წინასწარმეტყველებმა, მთელმა ხალხმა ყვირილით, მოსაკლავი ხარ! | 8 | და იყო, და-რაჲ-სცხრა იერემია მეტყუელი ყოველთაჲ, რომელნი უბრძანნა მას უფალმან თხრობად ყოვლისა ერისა, და შეიპყრეს იგი მღდელთა და ცრუწინაწარმეტყუელთა და ყოველმან ერმან მეტყუელმან: სიკუდილითა მოკუდეს,
9 | რატომ ქადაგობ უფლის სახელით, რომ ამბობ, სილოამივით დაინგრევაო ეს სახლი და ეს ქალაქიც გაოხრდება და გაუკაცრიელდებაო? შემოადგა მთელი ერი იერემიას უფლის სახლში. | 9 | რამეთუ წინაწარმეტყუელებდი სახელითა უფლისათა მეტყუელი: ვითარცა სილომი იყოს სახლი ესე, და ქალაქი ესე მოოჴრდეს მკჳდრთაგან და განკრბა ყოველი ერი ირემიას ზედა, სახლსა შინა უფლისასა.
10 | გაიგეს ეს ამბავი იუდას მთავრებმა, ავიდნენ სამეფო სახლიდან უფლის სახლში და დასხდნენ უფლის ახალი კარიბჭის შესასვლელთან. | 10 | და ესმა მთავართა იუდაჲსთა სიტყუათა ამათ, და აღვიდეს სახლისაგან მეფისა სახლად უფლისა, და დასხდეს წინა კართა ბჭეთა კარვისა უფლისათასა.
11 | მოახსენეს მღვდლებმა და წინასწარმეტყველებმა მთავრებსა და მთელს ერს: სასიკვდილოა ეს კაცი, რადგან ამ ქალაქის საბოროტოდ ქადაგობს, როგორც თქვენი ყურით გაიგონეთ. | 11 | და თქუეს მღდელთა და ცრუწინაწარმეტყუელთა მთავართა მიმართ და ყოვლისა ერისა მეტყუელთა: სასჯელი სიკუდილისაჲ კაცსა ამას, რამეთუ იწინასწარმეტყუელა ძჳნად ქალაქისა ამის, ვითარცა გესმა ყურითა თქუენითა.
12 | უთხრა იერემიამ ყველა მთავარს და მთელს ერს: უფალმა მომავლინა, რომ ამ ქალაქის წინააღმდეგ მექადაგნა ყველა ეს სიტყვა, რაც გაიგონეთ. | 12 | და თქუა იერემია მთავართა მიმართ და ყოვლისა ერისა მეტყუელმან: უფალმან მომავლინა მე წინაწარმეტყუელებად სახლსა ამას ზედა და ქალაქსა ამას ზედა ყოველთა ამათ სიტყუათა, რომელნი გესმნესყე.
13 | ამიერიდან გამოისწორეთ ზნე და საქციელი და გაიგონეთ უფლის, თქვენ ღვთის ხმა. უფალიც თავს შეიკავებს ბოროტისგან, რასაც გიპირებთ. | 13 | და აწ უმჯობეს-ყვენით გზანი თქუენნი და საქმენი თქუენნი და ისმინეთ ჴმისა უფლისა ღმრთისა თქუენისაჲ, და დასცხრეს უფალი ძჳრთაგან, რომელნი თქუნა თქუენ ზედა.
14 | მე კი, აჰა, თქვენს ხელთა ვარ. რასაც სწორად და სამართლიანად მიიჩნევთ, ის მიყავით. | 14 | და, აჰა, მე ჴელთა შინა თქუენთა, მიყავთ მე, ვითარ შეჰგავს, და ვითარ უმჯობეს-გიჩნსყე თქუენ.
15 | ოღონდ იცოდეთ, თუ მომკლავთ, უბრალო სისხლს დაიდებთ თქვენ, მთელი ქალაქი და მისი მკვიდრნი. რადგან ნამდვილად უფალმა მომავლინა, რომ თქვენს გასაგონად მელაპარაკნა ეს სიტყვები. | 15 | არამედ მცნობელთა ცანთ, მო-თუ-მკლათ მე, ვითარმედ სისხლსა უბრალოსა თქუენ მისცემთ თქუენ ზედა და ქალაქსა ამას და დამკჳდრებულთა ზედა მას შინა, რამეთუ ჭეშმარიტებით მომავლინა მე უფალმან თქუენდა მიმართ თქუმად ყურთა შორის თქუენთა ყოველთა ამათ სიტყუათა.
16 | უთხრეს მთავრებმა და მთელმა ერმა მღვდლებსა და წინასწარმეტყველთ: არ არის ეს კაცი სასიკვდილო, რადგან უფლის, ჩვენი ღვთის სახელით გველაპარაკება. | 16 | და თქუეს მთავართა და ყოველმან ერმან მღდელთა მიმართ და ცრუწინაწარმეტყუელთა მიმართ: არა არს კაცისა ამის სასჯელი სიკუდილისა, რამეთუ სახელითა უფლისა ღმრთისა ჩუენისაჲთა იტყოდა ჩუენდამო.
17 | წამოდგნენ ქვეყნის უხუცესთაგანნი და უთხრეს ხალხის მთელს კრებულს: | 17 | და აღდგეს კაცნი მოხუცებულთა ქუეყანისათანი და თქუეს ყოველსა შესაკრებელსა ერისასა მეტყუელთა:
18 | მიქა მორეშეთელიც წინასწარმეტყველებდა იუდას მეფის, ხიზკიას დროს და ეუბნებოდა მთელს იუდას: ასე ამბობს ცაბაოთ უფალი: ყანად გადაიხნებაო სიონი და ქვის გროვად იქცევაო იერუსალიმი და ტაძრის მთა ტყის ბორცვადო. | 18 | მიქეა მორათელი იყო წინაწარმეტყუელ დღეთა შინა ეზეკია მეფისა იუდაჲსთა, და ჰრქუა ყოველსა ერსა იუდაჲსსა მეტყუელმან: ესრეთ თქუა უფალმან ძალთამან: სიონი, ვითარცა ყანაჲ, მოერქუნოს და იერუსალემი, ვითარცა ხილისსაცავი, იყოს, და მთაჲ სახლისაჲ იყოს სერტყ მაღნარისა.
19 | განა მოუკლავთ იგი იუდას მეფეს ხიზკიას და მთელს იუდას? ხომ შეეშინდათ უფლისა და დაუწყეს ვედრება უფალს, და უფალმაც ხომ თავი შეიკავა ბოროტისგან, რასაც უპირებდა მათ. ჩვენ კი დიდ ბოროტებას ჩავდივართ ჩვენივე თავისთვის. | 19 | ნუ მომკლველმან მოკლა იგი ეზეკია, მეფემან იუდაჲსმან, და ყოველმან იუდამან? არა, რამეთუ შეიშინეს უფლისა და რამეთუ ევედრნეს პირსა უფლისასა, და დასცხრა უფალი ბოროტთაგან, რომელნი თქუნა მათ ზედა, და ჩუენ ვქმნენით ძჳრნი დიდნი სულთა ჩუენთა ზედა.
20 | ერთი ვინმეც წინასწარმეტყველებდა უფლის სახელით - ურია შემაყიას ძე, კირიათ-იეყარიმიდან. წინასწარმეტყველებდა ამ ქალაქისა და ამ ქვეყნის წინააღმდეგ სწორედ იერემიას სიტყვებით. | 20 | და კაცი ვინმე იყო მწინაწარმეტყუელებელი სახელითა უფლისათა, ურია, ძე სამეასი, კარიათიარიმით, და წინაწარმეტყუელებდა ქალაქსა ამას ზედა და ქუეყანისა ამისთჳს ყოველთაებრ სიტყუათა იერემიასთა.
21 | როცა გაიგეს მისი ნათქვამი მეფე იეჰოაკიმმა, მისმა მოყმეებმა და მთავრებმა, მოსაკლავად დაუწყო ძებნა მეფემ. გაიგო ურიამ, შეშინდა და ეგვიპტეში გაიქცა. | 21 | და ესმა მეფესა იოაკიმს და ყოველთა ძლიერთა მისთა და ყოველთა მთავართა სიტყუანი მისნი, და ეძიებდეს მოკლვად მას. და ესმა ურიას და შეეშინა, და ივლტოდა და შევიდა ეგჳპტედ.
22 | გააგზავნა მეფე იეჰოაკიმმა კაცები - ელთანან ყაქბორის ძე და სხვები მასთან ერთად ეგვიპტეში. | 22 | და განავლინნა მეფემან იოაკიმ იელდათარ, ძე ოხრისი, და კაცნი მის თანა ეგჳპტედ.
23 | გამოიყვანეს ურია ეგვიპტიდან და მიჰგვარეს მეფე იეჰოაკიმს, რომელმაც მახვილს მისცა იგი და მისი გვამი მდაბიორთა სასაფლაოზე გადააგდებინა. | 23 | და გამოიყვანეს იგი მიერ და მოიყვანეს იგი მეფისა მიმართ იოაკიმისსა. და მოკლა იგი მახჳლითა და შთააგდო იგი სამარესა ძეთა ერისა მისისათასა,
24 | ხოლო იერემიას ახიკამ შაფანის ძის ხელი იფარავდა, რომ ხალხის ხელში არ ჩავარდნილიყო და არ მოეკლათ. | 24 | გარნა ჴელი აქიკამისი, ძისა საფანისი, იყო იერემიაჲს თანა არამიცემად, იგი ჴელთა ერისათა, არმოკლვად იგი.


† www.orthodoxy.ge † ძველი აღთქმა - იერემია წინასწარმეტყველი (თავი 27)

იერემია წინასწარმეტყველი

თავი ოცდამეშვიდე

ახალი ქართულით ძველი ქართულით
1 | იუდას მეფის, იეჰოაკიმ (ციდკია) იოშიას ძის მეფობის დასაწყისში იყო ეს სიტყვა იერემიას მიმართ უფლისაგან ნათქვამი: | 1 | დასაბამსა მეფისა იოაკიმისსა, ძისა იოსიაჲსსა, მეფისა იუდაჲსსა, იქმნა სიტყუაჲ ესე იერემიაჲს მიმართ უფლისა მიერ მეტყუელი.
2 | ასე მითხრა უფალმა: გააკეთე მოსართავები და უღელი და ქედზე დაიდე; | 2 | ესრეთ თქუა უფალმან ჩემდამო: უქმნენ თავსა შენსა შესაკრავნი და საჴივნი, და მოისხენ გარემოჲს ქედსა შენსა,
3 | შეუთვალე ედომის მეფეს, მოაბის მეფეს, ყამონელთა მეფეს, ტვიროსის მეფეს და ციდონის მეფეს მოციქულთა პირით, რომელნიც იერუსალიმში მოვიდნენ ციდკიასთან, იუდას მეფესთან. | 3 | და წარჰგზავნნე იგინი მეფისა მიმართ იდუმიაჲსა, და მეფისა მიმართ მოაბისა, და მეფისა მიმართ ძეთა ამმონისთაჲსა, და მეფისა მიმართ ტჳროსისა, და მეფისა მიმართ სიდონისა, ჴელითა მიმთხრობელთა მათთა მომავალთაჲთ შემთხუევად მათდა იერუსალემს სედეკიაჲს მიმართ, მეფისა იუდაჲსსა.
4 | დაავალე მათ, ეს უთხრან თავ-თავის ბატონებს, ასე ამბობს-თქო ცაბაოთ უფალი, ისრაელის ღმერთი, ასე უთხარით თქვენს ბატონებს: | 4 | და მიუმცნო მათ უფალთა მათთა მიმართ თქმად: ესრეთ თქუა უფალმან ღმერთმან ისრაელისამან: ესრეთ თქუთ უფალთა მიმართ თქუენთა.
5 | მე შევქმენი მიწა, ადამიანი და ბირუტყვი მიწის პირზე ჩემი დიდი ძალითა და მოღერებული მკლავით, და მას ჩავაბარე, ვინც წრფელად მიჩნდა ჩემს თვალში. | 5 | ვითარმედ შევქმენ ქუეყანაჲ და კაცი და საცხოვარნი, რაოდენნი არიან პირსა ზედა ქუეყანისა ძალითა ჩემითა დიდითა და მკლავისა მიერ ჩემისა მაღლისა. და მივსცე იგი, რომლისაჲცა სთნდეს თუალთა ჩემთა.
6 | ამიერიდან მთელი ეს ქვეყნები ნაბუქოდონოსორს, ბაბილონის მეფეს, ჩემს მორჩილს, უნდა ჩავაბარო ხელში; ველის მხეცებიც მისთვის ჩამიბარებია, რათა ემორჩილებოდნენ მას. | 6 | და აწ მე ვარ, რომელი მივეც ქუეყანაჲ ნაბუქოდონოსორს მონებად მისსა, და მჴეცნი ველისანი საქმრად მივცენ მას,
7 | ყველა ხალხი დაემორჩილება მას, მის შვილს და მის შვილთაშვილს, ვიდრე არ დაუდგება ჟამი მის ქვეყანასაც, როცა დაიმორჩილებენ მრავალრიცხოვანი ხალხები და დიდი მეფეები. | 7 | და მონებად მისსა ყოველნი ნათესავნი და ძესა მისსა და ძესა ძისა მისისასა, ვიდრემდისცა მოიწიოს ჟამი რისხვისა მისისაჲ, და ჰმონონ მას ნათესავთა მრავალთა და მეფეთა დიდთა.
8 | თუ იქნა ისეთი ხალხი და სამეფო, რომლებიც არ დაემორჩილებიან მას, ნაბუქოდონოსორს, ბაბილონის მეფეს, და ქედს არ მოიხრიან ბაბილონის მეფის უღლის ქვეშ; მახვილით, შიმშილით და შავი ჭირით დავსჯი ამ ხალხს, ამბობს უფალი, ვიდრე მისი ხელით საბოლოოდ არ გავანადგურებ. | 8 | და იყოს ნათესავი და მეფობაჲ, რომელმან არა ჰმონოს ნაბუქოდონოსორ მეფესა ბაბილოვნისასა, და რომელთა არა თუ განყონ ქედი მათი უღელსა ქუეშე მეფისა ბაბილოვნისასა, მახჳლისა მიერ და სიყმილისა ზედმივიხილო მათდა, - თქუა უფალმან, - ვიდრემდის მოაკლდენ ჴელსა შინა მისსა.
9 | თქვენ კი, ნუ დაუჯერებთ ნურც თქვენს წინასწარმეტყველებს, ნურც თქვენს მისნებს, ნურც თქვენს სიზმრებს, ნურც თქვენს მკითხავებს და ნურც თქვენს ჯადოქრებს, რომლებიც გეუბნებიან: ნუ დაემორჩილებით ბაბილონის მეფესო. | 9 | და თქუან: ნუ ისმენთ ცრუწინაწარმეტყუელთა თქუენთასა, და მემისნეთა თქუენთასა, და მეძილისშინაეთა თქუენთასა, და მზმნელთა თქუენთასა და მეწამლეთა თქუენთა მეტყუელთასა თქუენდამი: ნუ უქმთ მეფესა ბაბილოვნისასა,
10 | რადგან მხოლოდ სიცრუეს გიწინასწარმეტყველებენ ისინი, რათა მოშორდეთ თქვენს მიწას, რომ მე განგდევნოთ და დაიღუპოთ. | 10 | რამეთუ ტყუილით გიწინაწარმეტყუელებენ თქუენ იგინი განშორებისათჳს თქუენისა ქუეყანისაგან თქუენისა, და მიმოგთესნენ თქუენ, და წარგწყმიდნენ თქუენ.
11 | ხოლო ხალხს, რომელიც მოიხრის ქედს ბაბილონის მეფის უღლის ქვეშ და დაემორჩილება, დავტოვებ თავის მიწაზე, ამბობს უფალი; დაამუშავებენ მას და იცხოვრებენ იქ. | 11 | და ნათესავმან, რომელმანცა განუყოს ქედი მისი უღელსა ქუეშე მეფისა ბაბილონისასა, და უქმოდის მას, და დაუტეო იგი ქუეყანასა ზედა მისსა, - თქუა უფალმან, - და იქმოდის მას ზედა, და დაეშენოს მას ზედა.
12 | ციდკიას, იუდას მეფეს, ვუთხარი იგივე სიტყვები, რომ მოიხარეთ-მეთქი ქედი ბაბილონის მეფის უღლის ქვეშ, დაემორჩილეთ მას და მის ხალხს, და ცოცხალი გადარჩებით-მეთქი. | 12 | და სედეკიაჲს მიმართ, მეფისა იუდაჲსსა, ვიტყოდე ყოველთა ამათ სიტყუათაებრ მეტყუელი: შეყავთ ქედი თქუენი უღელსა ქუეშე მეფისა ბაბილონისასა, და ჰმონეთ მას და ერსა მისსა და ცოცხლებდეთ.
13 | რისთვის უნდა დაიხოცოთ შენ და შენი ერი მახვილით, შიმშილითა და შავი ჭირით, როგორც დაემუქრა უფალი იმ ხალხს, რომელიც არ დაემორჩილება ბაბილონის მეფეს. | 13 | და რაჲსათჳს მოჰკუდებით შენ და ერი შენი მახჳლითა და სიყმილითა და სიკუდილითა, ვითარცა თქუა უფალმან ნათესავისა მიმართ, რომელმან არაჰმონოს მეფისა ბაბილონისასა.
14 | ნუ დაიჯერებთ წინასწარმეტყველთა სიტყვებს, რომ გეუბნებიან: არ დაემორჩილოთო ბაბილონის მეფეს. რადგან სიცრუეს გიწინასწარმეტყველებენ. | 14 | და ნუ ისმენთ ცრუწინაწარმეტყუელთა მეტყუელთასა თქუენდამი: არა უქმოდით მეფესა ბაბილონისასა, რამეთუ ცრუთა გიწინაწარმეტყუელებენ თქუენ იგინი.
15 | რადგან მე არ მომივლენია ისინი, ამბობს უფალი; ცრუდ წინასწარმეტყველებენ ჩემი სახელით, რათა განგდევნოთ და დაიღუპოთ თქვენს წინასწარმეტყველებთან ერთად. | 15 | რამეთუ არ მივავლინენ იგინი, - იტყჳს უფალი, - და გიწინაწარმეტყუელებენ თქუენ სახელითა ჩემითა სიცრუით წარწყმედისათჳს თქუენისა. და წარსწყმდეთ თქუენ და წინაწარმეტყუელნი, წინაჲსწარმეტყუელებანი თქუენნი უსამართლოდ სიცრუესა.
16 | მღვდლებსა და მთელს ამ ერს ველაპარაკე და ვუთხარი: ასე ამბობს-მეთქი უფალი: ნუ დაიჯერებთ თქვენს წინასწარმეტყველთა სიტყვებს, რომ გიქადაგებენ: აჰა, სადაც არის დაბრუნდება ბაბილონიდან უფლის სახლის ჭურჭელიო. რადგან სიცრუეს გიწინასწარმეტყველებენ. | 16 | თქუენ და მღდელთა და ყოველსა ამას ესა - გარქუ მეტყუელმან: ესრეთ თქვა უფალმან: ნუ ისმენთ სიტყვათა წინაწარმეტყუელთა მწინაწარმეტყუელებთა თქუენთა მეტყუელთასა. აჰა, ჭურჭელი სახლისა უფლისაჲ მოიქცეს ბაბილონით მალიად აწ, რამეთუ ცრუთა გიწინაწარმეტყუელებენ იგინი თქუენ და არ მივავლინენ იგინი. და არა არს სიტყვა უფლისაჲ მათ შორის.
17 | ნუ დაუჯერებთ მათ, დაემორჩილეთ ბაბილონის მეფეს და ცოცხლები დარჩებით. რისთვის უნდა აოხრდეს ეს ქალაქი? | 17 | ნუ უსმენთ მათ, ჰმსახურეთ მეფესა ბაბილოვნისასა და ცოცხლებდით და რაჲსათჳს იქმნების ქალაქი ესე ოჴერ?
18 | თუ წინასწარმეტყველნი არიან ისინი და თუ უფლის სიტყვა აქვთ მათ, შეევედრონ ცაბაოთ უფალს, რომ უფლის სახლში, იუდას მეფის სახლში და იერუსალიმში დარჩენილი ჭურჭელი არ წავიდეს ბაბილონს. | 18 | ხოლო წინაწარმეტყუელნი თუ არიან და არს სიტყვა უფლისაჲ მათ შორის, შემემთხჳნედ მე, რამეთუ ესრეთ თქვა უფალმან: და ნეშტნი ჭურჭელნი, რომელი არა მიუღო მეფემან ბაბილონელთამან, რაჟამს წარტყუენა იექონია, იერუსალიმით ბაბილონად მივიდეს, - იტყვის უფალი ძალთა, არამედ არა მისრულთათჳს ნეშტთა ჭურჭელთა სახლისა უფლისა და სახლისა მეფისა იუდაჲსა და იერუსალიმისა ბაბილოვნად,
19 | რადგან ასე ამბობს ცაბაოთ უფალი სვეტებზე, სპილენძის ავაზანზე, კვარცხლბეკებზე და ამ ქალაქში დარჩენილ სხვა ჭურჭელზე, | 19 | რამეთუ იტყჳს უფალი ძალთაჲ: სუეტთათჳს და ზღჳსათჳს და მექონოთთათჳს და ნეშტთა ზედა ჭურჭელთა, რომელნი დაშთომილ არიან ქალაქსა ამას შინა,
20 | რომლებიც არ წაუღია ნაბუქოდონოსორს, ბაბილონის მეფეს, როცა იერუსალიმიდან ბაბილონში გადაასახლა იუდას მეფე იექონია, იეჰოაკიმის ძე, იუდასა და იერუსალიმის წარჩინებულებთან ერთად. | 20 | რომელნი არა წარიხუნა ნაბუქოდონოსორ, მეფემან ბაბილოვანისამან, ოდეს წარტყუენნა იექონია და იოაკიმ, მეფენი იუდაჲსნი, იერუსალიმით ბაბილონად და ყოველნი მთავარნი იუდაჲსნი და იერუსალიმი,
21 | რადგან ასე ამბობს ცაბაოთ უფალი, ისრაელის ღმერთი, უფლის სახლში, იუდას მეფის სახლში და იერუსალიმში დარჩენილ ჭურჭლებზე: | 21 | რამეთუ ესრეთ იტყჳს უფალი ძალთა, ღმერთი ისრაილისაჲ: ჭურჭელთა ზედა დაშთომილთა სახლსა შინა უფლისასა და სახლსა შინა მეფისა იუდაჲსსა და იერუსალიმს შინა.
22 | ბაბილონს იქნება წაღებული და იქ დარჩება, ვიდრე არ მოვხედავ მათ, ამბობს უფალი, და არ გამოვატანინებ და არ დავაბრუნებინებ ამ ადგილზე. | 22 | ბაბილონად წარიხუნენ და მუნ იყვნენ, ვიდრე დღედმდე მოძიებისა მათისა, - ესრეთ იტყჳს უფალი, - და აღმოვიხუნე იგინი და მოვაქცინე ამას ადგილსა.


† www.orthodoxy.ge † ძველი აღთქმა - იერემია წინასწარმეტყველი (თავი 28)

იერემია წინასწარმეტყველი

თავი ოცდამერვე

ახალი ქართულით ძველი ქართულით
1 | იმავე წელს, იუდას მეფის ციდკიას მეფობის დასაწყისში, მეოთხე წლის მეხუთე თვეს ხანანია ყაზურის ძემ, გაბაონელმა წინასწარმეტყველმა მითხრა უფლის სახლში მღვდლებისა და მთელი ხალხის თვალწინ: | 1 | და იქმნა წელსა დასაბამით მეფე-ყოფასა სედეკია მეფისა იუდაჲსსა, წელსა მეოთხესა, თთუესა შინა მეხუთესა, თქუა ანანია, ძემან აზორისმან, ცრუწინაწარმეტყუელმან გაბაონელმან სახლსა შინა უფლისასა, - წინაშე თუალებსა მღდელთასა და ყოვლისა ერისასა მეტყუელმან.
2 | ასე ამბობს ცაბაოთ უფალი, ისრაელის ღმერთი: დავლეწე ბაბილონის მეფის უღელი. | 2 | ესრეთ თქვა უფალმან ღმერთმან ისრაილისამან: შევმუსრე უღელი მეფისა ბაბილონისაჲ.
3 | ორ წელიწადში დავაბრუნებ ამ ადგილზე უფლის სახლის მთელს ჭურჭელს, რომელიც წაღებული აქვს ამ ადგილიდან ნაბუქოდონოსორს, ბაბილონის მეფეს, ბაბილონში. | 3 | შემდგომად ორისა წლისა დღეთა, და მოვაქციო მე ადგილსა ამას ყოველი ჭურჭლები სახლისა უფლისაჲ, რომელ წარიღო ნაბუქოდონოსორ, მეფემან ბაბილონისამან, ამის ადგილისაგან და შეიღო იგი ბაბილონად.
4 | იუდას მეფეს, იეჰქონია იეჰოაკიმის ძეს და მთელს გადასახლებულ იუდაელობას, რომელნიც ბაბილონში მივიდნენ, დავაბრუნებ ამ ადგილას, ამბობს უფალი, რადგან დავლეწავ ბაბილონის მეფის უღელს. | 4 | და იექონია, ძე იოაკიმისი, მეფისა იუდაჲსი, და ყოველი გასახლება იუდაჲსი, რომელნი მივიდეს ბაბილონად, მე მოვაქციო ამასვე ადგილსა - თქუა უფალმან ეგრე, - და იექონია და ნატყუენავი იუდაჲსი, რამეთუ შევმუსრო უღელი მეფისა ბაბილონისაჲ.
5 | უთხრა იერემია წინასწარმეტყველმა ხანანია წინასწარმეტყველს მღვდლებისა და უფლის სახლში მდგარი მთელი ხალხის თვალწინ. | 5 | და თქუა იერემია ანანიაჲს მიმართ ცრუწინაწარმეტყუელისა: წინაშე თუალებსა მღდელთასა და ყოვლისა ერისა მდგომარეთასა სახლსა შინა უფლისასა.
6 | თქვა იერემია წინასწარმეტყველმა: ამენ! ასე ქმნას უფალმა! აღასრულოს უფალმა შენი ნათქვამი, რაც იწინასწარმეტყველე უფლის სახლის ჭურჭლისა და გადასახლებულთა დაბრუნებაზე ბაბილონიდან ამ ადგილას. | 6 | და თქუა იერემია წინაწარმეტყუელმან: ჭეშმარიტად ეგრეთ ყავნ უფალლმან, დაამტკიცენ უფალმან სიტყვა შენი, რომელსა შენ წინაწარმეტყუელებ, მოქცევად ჭურჭელთა სახლისა უფლისათა და ყოვლისა განსახლებისათა ბაბილონით ადგილისა ამის მომართ.
7 | ოღონდ მოისმინე ეს სიტყვა, რასაც ვიტყვი შენს გასაგონად და მთელი ხალხის გასაგონად. | 7 | თჳნიერ ისმინეთ სიტყვა უფლისაჲ, რომელსა ვიტყჳ მე ყურთა მომართ თქუენთა და ყურთა მომართ ყოვლისა ერისათა:
8 | წინასწარმეტყველნი, რომელნიც ჩემამდე და შენამდე იყვნენ დასაბამიდან, ომს, უბედურებას და შავ ჭირს უწინასწარმეტყველებდნენ ბევრ ქვეყანას და დიდ სახელმწიფოებს; | 8 | წინაწარმეტყუელნი, ქმნილნი უწინარეს ჩემსა და უწინარესნი თქუენსა საუკუნითგან, წინაწარმეტყუელებდეს ქუეყანასა ზედა მრავალსა და მეფობათა ზედა დიდთა ბრძოლისათჳს და ძჳრთა და სიკვდილისა.
9 | წინასწარმეტყველს, რომელიც მშვიდობას წინასმეტყველებდა, მხოლოდ მისი წინასწარმეტყველების სიტყგის ახდენის შემდეგ სცნობდნენ წინასწარმეტყველად და ჭეშმარიტად უფლის მოციქულად. | 9 | წინაწარმეტყუელი, რომელი წინაწარმეტყუელებდა მშჳდობად მოსლვასა სიტყჳსასა, იცნობებოდა წინაწარმეტყუელი, რომელი მოავლინა მათდა უფალმან სარწმუნოდ.
10 | მაშინ ჩამოხსნა ქედიდახ ხანანია წინასწარმეტყველმა უღელი იერემია წინასწარმეტყველს და დალეწა. | 10 | და მოიხუნა ანანია წინაშე თვალებსა ყოვლისა ერისასა საჴივნი ქედისაგან იერემია წინაწარმეტყუელისა და შემუსრნა იგინი.
11 | თქვა ხანანიამ მთელი ხალხის თვალწინ: ასე ამბობს უფალი: ამნაირად დავლეწავ ნაბუქოდონოსორის, ბაბილონის მეფის, უღელს ორ წელიწადში ყველა ხალხის ქედზე. და წავიდა იერემია წინასწარმეტყველი თავის გზაზე. | 11 | და თქუა ანანია წინაშე თვალთა ყოვლისა ერისათა მეტყუელმან: ესრეთ თქუა უფალმან: ესრეთ შევმუსრო უღელი ნაბუქოდონოსორ მეფისა ბაბილონელისანი დღეთა შინა ორთა წელიწადთასა ქედისაგან ყოველთა ნათესავთაჲსა.
12 | იყო უფლის სიტყვა იერემიას მიმართ მას შემდეგ, რაც დალეწა ხანანია წინასწარმეტყველმა უღელი იერემია წინასწარმეტყველის ქედზე: | 12 | და წარვიდა იერემია წინაწარმეტყუელი გზასა თჳსსა და იქმნა სიტყუაჲ უფლისაჲ იერემიაჲს მიმართ შემდგომად შემუსრვისა ანანია ცრუწინაწარმეტყუელისა საჴივთაჲსა ქედისაგან მისისა მეტყუელი.
13 | წადი და უთხარი ხანანიას, ასე ამბობს-თქო უფალი, ხომ დალეწე ხის უღელი, ახლა რკინის უღელი გაიკეთე მის ნაცვლად. | 13 | ვიდოდე და თქუ ანანიაჲს მიმართ მეტყუელმან: ესრეთ თქუა უფალმან: საჴივნი შეშისანი დაჰმუსრენ და ვქმნნე მათ წილ საჴივნი რკინისანი.
14 | რადგან ასე ამბობს ცაბაოთ უფალი, ისრაელის ღმერთი: რკინის უღელს დავადგამ ქედზე ამ ხალხებს, რათა დაემორჩილონ ნაბუქოდონოსორს, ბაბილონის მეფეს, და დაემორჩილებიან კიდეც; ველის მხეცებსაც მას ჩავაბარებ. | 14 | რამეთუ ესრეთ თქუა უფალმან ძალთამან, ღმერმან ისრაილისამან: უღელი რკინისაჲ დავსდევ ქედსა ზედა ყოველთა ნათესავთასა, რაჲთა უქმოდიან ნაბუქოდონოსორს, მეფესა ბაბილოვნისასა, და მონებდენ მას, და მჴეცნიცა ველისანი მი-ვე-ვსცენ მას.
15 | უთხრა იერემია წინასწარმეტყველმა ხანანია წინასწარმეტყველს: მისმინე, ხანანია. უფალს არ მოუვლენიხარ და ტყუილად აიმედებ ამ ხალხს. | 15 | და ჰრქუა იერემია წინაწარმეტყუელმან ანანიას ცრუწინაწარმეტყუელსა: ისმინე, ანანია, არა მოგავლინა შენ უფალმან და შენ მოსავ-ჰყავ ერი ესე ცრუთა ზედა.
16 | ამიტომ ასე ამბობს უფალი: აჰა, წარგავლენ მიწის პირიდან. წელს მოკვდები, რადგან უფლისგან განდგომას ქადაგებ. | 16 | ამისთჳს ესრეთ თქუა უფალმან: აჰა, მე განგავლენ შენ პირისაგან ქუეყანისა თჳთ ამას საუკუნესა მოსიკვდიდ, რამეთუ განდრეკაჲ სთქუ უფლისა მიმართ.
17 | და მოკვდა ხანანია წინასწარმეტყველი იმავე წლის მეშვიდე თვეს. | 17 | და მოკვდა ანანია ცრუწინაწარმეტყუელი მას წელიწადსა შინა, თთუესა მეშჳდესა.


† www.orthodoxy.ge † ძველი აღთქმა - იერემია წინასწარმეტყველი (თავი 29)

იერემია წინასწარმეტყველი

თავი ოცდამეცხრე

ახალი ქართულით ძველი ქართულით
1 | ეს არის სიტყვები წერილისა, რომელიც იერუსალიმიდან გაუგზავნა იერემია წინასწარმეტყველმა გადასახლებაში მყოფი უხუცესიაბის დანარჩომს, მღვდლებს, წინასწარმეტყველებს და ყველას, ვინც ნაბუქოდონოსორმა გადაასახლა იერუსალიმიდან ბაბილონში. | 1 | და ესე სიტყუანი, რომელნი წარგზავნნა იერემია წინაწარმეტყუელმან იერუსალიმით მოხუცებულთა მიმართ განსახლებისათა და მღდელთა მიმართ და ცრუწინაწარმეტყუელთა და ყოვლისა მიმართ ერისა, ეპისტოლე ბაბილონად მიმართ განსახლებისა და ყოვლისა მიმართ ერისა, რომელნი განსახლნა ნაბუქოდონოსორ იერუსალიმით ბაბილონად.
2 | (ეს მას მერე მოხდა, რაც მეფე იექონია, დედოფალი, კარისკაცები, იუდასა და იერუსალიმის მთავრები, ხუროები და მჭედლები წავიდნენ იერუსალიმიდან); | 2 | შემდგომად გამოსლვისა იექონია მეფისა და მეფიაჲს და საჭურისთა და მთავართა იუდაჲსთა იერუსალიმით და ყოვლისა აზნაურისა და ჴელოვნისა დაპყრობილისა იერუსალიმით,
3 | გაუგზავნა ელყასა შაფანის ძის და გემარია ხილკიას ძის ხელით, რომლებიც მიავლინა იუდას მეფემ ციდკიამ ნაბუქოდონოსორთან, ბაბილონის მეფესთან, ბაბილონში. | 3 | ჴელითა ელეასან, ძისა საფანისითა, და გამარია, ძისა ქელკაჲსითა, რომელნი წარავლინნა სედეკია, მეფემან იუდაჲსმან, მეფისა მიმართ ბაბილონისა ბაბილონად, მეტყუელმან:
4 | ასე ეუბნება ცაბაოთ უფალი, ისრაელის ღმერთი, ყველა გადასახლებულს, ვინც იერუსალიმიდან ბაბილონში გადავასახლე: | 4 | ესრეთ თქვა უფალმან ძალთამან, ღმერთმან ისრაილისამან განსახლებასა ზედა, რომელი განისახლა იერუსალიმით ბაბილონად:
5 | აშენეთ სახლები და დასახლდით, გააშენეთ ბაღები და ჭამეთ მათი ნაყოფები; | 5 | იშენეთ სახლები და დაემკჳდრენით, და დაჰნერგეთ სამოთხები და ჭამენით ნაყოფნი მათნი.
6 | ითხოვეთ ცოლები და გააჩინეთ ვაჟები და ასულები; უთხოვეთ ცოლები ვაჟიშვილებს და გაათხოვეთ ასულები; გააჩინონ შვილები ვაჟებმაც და ასულებმაც. გამრავლდით მანდ და არ შემცირდეთ! | 6 | და მიიყვანენით ცოლნი და შვილ-ისხენით, ძენი და ასულნი, და მიიყვანენით ძეთა თქუენთად ცოლებნი და ასულნი თქუენნი მისცენით ქმართა, და შუნენ ძენი და ასულნი, და განმრავლდით მუნ და ნუ შეჰმცირდებით.
7 | იზრუნეთ იმ ქალაქის კეთილდღეობისთვის, სადაც გადაგასახლეთ, უფალს შეავედრეთ იგი, რადგან მისი კეთილდღეობით თქვენც კეთილდღეობაში იქნებით. | 7 | და იძიეთ მშჳდობად ქუეყანისა, რომლისა მიმართ განგასახლენ თქუენ მუნ და ილოცევდით მის ძლით უფლისა მიმართ, რამეთუ მშჳდობასა მისსა შინა იყოს მშვიდობა თქუენი,
8 | რადგან ასე ამბობს ცაბაოთ უფალი, ისრაელის ღმერთი: არ შეგაცდინონ თქვენს შორის მყოფმა წინასწარმეტყველებმა ან თქვენმა მისნებმა, არ დაუჯეროთ თქვენს სიზმრებს, რომლებიც გესიზმრებათ; | 8 | რამეთუ ესრეთ თქუა უფალმან ღმერთმან ისრაილისამან: ნუ აღგარწმუნებენ თქუენ ცრუწინაწარმეტყუელნი თქუენნი, შორისნი თქუენსა, და ნუ აღგარწმუნებენ თქუენ მისანნი თქუენნი, და ნუ ისმენთ ძილისშორისთა თქუენთასა, რომელთა იძილისშორისებთ თქუენ,
9 | რადგან სიცრუეა, რასაც ისინი გიქადაგებენ ჩემი სახელით; მე არ მომივლენია ისინი, ამბობს უფალი. | 9 | რამეთუ ცრუთა გიწინასწარმეტყუელებენ თქუენ იგინი სახელითა ჩემითა, არ მივავლინენ იგინი, - თქუა უფალმან.
10 | რადგან ასე ამბობს უფალი: როგორც კი შეუსრულდება ბაბილონს სამოცდაათი წელი, მოგხედავთ და აგისრულებთ ჩემს სასიკეთო სიტყვას, ამ ადგილზე დაგაბრუნებთ-მეთქი. | 10 | რამეთუ ესრეთ თქუა უფალმან: ოდეს ეგულების სრულ-ყოფაჲ ბაბილონს სამეოცდაათსა წელსა, ზედმოვიხილოთ თქუენდა და დავადგინნე თქუენ ზედა სიტყვანი ჩემნი კეთილნი მოქცევად თქუენდა ადგილისა ამის მომართ.
11 | რადგან მე ვიცი ჩემი განზრახვები, რაც თქვენთვის განმიზრახავს, ამბობს უფალი, საკეთილდღეო განზრახვები და არა საზიანო, რათა მოგცეთ მომავალი და იმედი. | 11 | რამეთუ მე უწყი გულისსიტყვა, რამეთუ მე ვარ. და ვსიტყუავ თქუენ ზედა, - თქუა უფალმან, - გულისსიტყუასა მშჳდობისასა და არა ძჳრთა, მიცემად თქუენდა ამათ სასოება კეთილი.
12 | მომიხმობთ, მოხვალთ, შემევედრებით და მე მოგისმენთ თქვენ. | 12 | მხადოდით მე და ხჳდოდით და ილოცეთ ჩემდამო, და ვისმინო თქუენი.
13 | დამიწყებთ ძებნას და მიპოვნით, თუ მთელი გულით მეძებეთ. | 13 | და გამომიძიეთ მე, და გეპოვო თქუენ, რაჟამს მიძიოთ მე ყოვლითა გულითა თქუენითა.
14 | მოვიძებნები თქვენთვის, ამბობს უფალი. დაგიბრუნებთ წარტაცებულს, შემოგკრებთ ყველა ხალხისგან და ყველა ადგილიდან, სადაც კი გაგდებული მყავხართ, ამბობს უფალი; დაგაბრუნებთ იმ ადგილას, საიდანაც გადაგასახლეთ. | 14 | გამოგეცხადო თქუენ, - თქუა უფალმან, - და მოვაქციო ტყუეობა თქუენი და შეგკრიბნე თქუენ ყოველთაგან წარმართთა და ყოველთაგან ადგილთა, სადა განგთესენ თქუენ, მუნ, - თქუა უფალმან, და მოგაქცინე თქუენ ადგიდ. ვინაჲ განგასახლენ თქუენ მიერ, - თქუა უფალმან, - და მოგაქცინე თქუენ ადგილსა ამას, ვინა-იგი წარგტყუენენ თქუენ.
15 | რომ ამბობთ, წინასწარმეტყველნი აღგვიდგინაო უფალმა ბაბილონში, | 15 | რამეთუ სთქუთ: დამიდგინნა ჩუენ წინაწარმეტყუელნი ბაბილონს.
16 | ასე ამბობს უფალი მეფეზე, დავითის მოსაყდრეზე, და მთელს ერზე, ამ ქალაქის მკვიდრზე, თქვენს ძმებზე, რომელნიც არ წამოსულან თქვენთან ერთად გადასახლებაში; | 16 | რამეთუ ამათ იტყჳს უფალი მეფისა მიმართ მჯდომარისა საყდარსა ზედა დავითისსა და ყოველსა ზედა ერსა დამკჳდრებულსა ქალაქსა ამას შინა ძმათა თქუენთა, არა განსრულთა თქუენ თანა განსახლებასა შინა.
17 | ასე ამბობს ცაბაოთ უფალი: აჰა, მოვუვლენ მათ მახვილს, შიმშილს და შავ ჭირს, გავხდი მათ დამპალი ლეღვივით, საჭმელად რომ არ ვარგა; | 17 | ამათ იტყჳს უფალი ძალთაჲ, ღმერთი ისრაილისაჲ: აჰა, მე განვავლენ მათდამი მახჳლსა და სიყმილსა და სიკუდილსა, და მივსცე მათ, ვითარცა ლეღუნი სუარიმისნი, რომელნი არა იჭამნენ სიჯერკულისაგან.
18 | მახვილით, შიმშილით და შავი ჭირით დავუწყებ დევნას, გავხდი საფრთხობელად ყველა სამეფოსთვის დედამიწის ზურგზე, შესაჩვენებლად, შესაზარად, სამასხროდ და სასირცხოდ ყველა ხალხში, სადაც გაგდებული მეყოლებიან. | 18 | და დევნა-ვყო უკანა მათსა მახჳლითა და სიყმილითა და სიკუდილითა და მივსცნე იგინი სარყეველად ყოველთა მეფობათა ქუეყანისათა, და საფიცრად და განსაქარვებელად და სასტჳნველად და საყუედრელად და ყოველთა წარმართთა, სადა განვთესენ იგინი, მუნ
19 | იმის სანაცვლოდ, რომ არ ესმოდათ ჩემი სიტყვა, ამბობს უფალი, გიგზავნიდით ჩემს მორჩილთ, წინასწარმეტყველებს, გამუდმებით გიგზავნიდით და არ უსმენდით, ამბობს უფალი. | 19 | მის წილად, რამეთუ არა ისმინეს სიტყვა ჩემი, - იტყჳს უფალი, - მე განვავლინნე მათდა მონანი ჩემნი წინაწარმეტყუელნი აღმმსთობმან და მიმავლენელმან, და არა ისმინეს, - თქუა უფალმან.
20 | თქვენ მაინც გაიგონეთ უფლის სიტყვა, გადასახლებულნო, რომლებიც იერუსალიმიდან ბაბილონში მყავხართ გაგზავნილი. | 20 | და თქუენ ისმინეთ სიტყუა უფლისაჲ ყოველმან განსახლვამან, რომელი განვავლინე იერუსალიმით ბაბილონად, რამეთუ სთქუთ: დაადგინნა უფალმან ჩვენზედა წინაწარმეტყუელნი ბაბილონს შინა.
21 | ასე ამბობს ცაბაოთ უფალი: ისრაელის ღმერთი, ახაბ კოლაიას ძეზე, და ციდკია მაყასიას ძეზე, რომლებიც სიცრუეს გიქადაგებენ ჩემი სახელით. აჰა, ნაბუქოდონოსორის, ბაბილონის მეფის, ხელში ჩავაგდებ მათ და ის დახოცავს მათ თქვენს თვალწინ. | 21 | ესრეთ თქუა უფალმან ძალთამან, ღმერთმან ისრაილისამან, აქიამის ზედა, ძისა კოლიაჲსა, და სედეკიაჲს ზედა, ძისა მაასისა, რომელნი გიწინაწარმეტყუელებენ თქუენ სახელითა ჩემითა უსამართლოდ: აჰა, მე მივსცემ მათ ჴელთა ნაბუქოდონოსორ მეფისა ბაბილოვნისათა და მოსწყჳდნეს იგინი წინაშე თუალთა თქუენთა.
22 | წყევლის იგავად შეიქნებიან ისინი ბაბილონში გადასახლებული იუდაელებისთვის, რომლებიც იტყვიან: გაგხადოს უფალმა ციდკიასავით და ახაბივით, რომლებიც ცეცხლში შეწვა ბაბილონის მეფემ | 22 | და აღიღონ მათ ზედა წყევაჲ ყოველსა შორის განსახლებულობასა იუდაჲსსა ბაბილონს შინა მეტყუელთა: გიყავნ შენ უფალმან, ვითარცა უყო სედეკიას და ვითარცა აქიამს, რომელნი განტაფნა მეფემან ბაბილოვნისამან ცეცხლისა მიერ
23 | იმის გულისთვის, რომ სისაძაგლე ჩაიდინეს ისრაელში, რყვნიდნენ მეზობლის ცოლებს და სიცრუეს ქადაგებდნენ ჩემი სახელით, რაც არ დამივალებია მათთვის. მე ვიცი და მოწმე ვარ, ამბობს უფალი. | 23 | ძლით უსჯულოებისა, რომელ ქმნეს იერუსალიმს შინა, და იმრუშებდეს ცოლებსა მოქალაქეთა მათთასა, და სიტყუა გამოიცხადეს სახელითა ჩემითა ცრუჲ, რომელი რა უბრძანე მათ. და მე ვარ მცნობელი და მოწამე, - იტყჳს უფალი.
24 | შემახია ნეხელამელს უთხარი: | 24 | და სამეაჲს მიმართ ელამიტელისა სთქუა:
25 | ასე ამბობს-თქო ცაბაოთ უფალი, ისრაელის ღმერთი: რაკი შენი სახელით წერილები დაუგზავნე იერუსალიმში მყოფ ხალხს, და მღვდელ სოფონიას, მაყასიას ძეს, და ყველა მღვდელს, რომ | 25 | ამათ იტყჳს უფალი ძალთა, ღმერთი ისრაილისა: მის წილ, რამეთუ შენ წარსცენ სახელითა ჩემითა წიგნნი ყოვლისა მიმართ ერისა იერუსალიმსშინასა: არ მიგავლინე შენ სახელითა ჩემითა, და სოფონიაჲს მიმართ, ძისა მაასესსა, მღდელისა, და ყოვვლთა მღდელთა მეტყუელმან:
26 | უფალმა დაგადგინა მღვდლად იეჰოიადაყ მღვდლის ნაცვლად, რათა ყური გეგდო უფლის სახლში ყოველ ბნედიანისთვის, წინასწარმეტყველად რომ მოაქვს თავი, ხუნდებში ჩაგესვა და დილეგში ჩაგეგდო, | 26 | უფალმან მიგცა შენ მღდლად იოდაეს წილ მღდელისა ყოფად შენ ზედამდგომელად სახლსა შორის უფლისასა, ყოვლისა კაცისა მწინასწარმეტყველებისა და ყოვლისა კაცისა მცბიერისა, რაჲთა მისცე იგი შესაწყუდევლად სინოხს და კატტარრაკატსა მას.
27 | ახლა რატომ არ ამხილებდი იერემია ყანათოთელს, წინასწარმეტყველად რიამ გაგიხდათ. | 27 | და აწ რად არა შეჰრისხენით იერემიას ანათოთელსა წინაწარმეტყუელსა თქუენსა?
28 | რადგან ჩვენც გვითვლიდა ბაბილონში, ხანგრძლივიაო ეს ამბავი! აშენეთ სახლები და დასახლდით, გააშენეთ ბაღები და ჭამეთ მათი ნაყოფიო. | 28 | რამეთუ მოავლინა ჩუენდა ბაბილონად მიმართ მეტყუელმან: შორსღა არს ჟამი, იშენეთ სახლები და დაემკჳდრენით, დაჰნერგეთ სამოთხეში და ჭამეთ ნაყოფი მათი.
29 | ხმამაღლა წაუკითხა სოფონია მღვდელმა ეს წერილი იერემია წინასწარმეტყველს. | 29 | და აღმოიკითხა სოფონია მღდელმან წიგნი ესე ყურთა მიმართ იერემია წინაწარმეტყუელისათა.
30 | მაშინ იყო უფლის სიტყვა იერემიას მიმართ ნათქვამი: | 30 | და იყო სიტყვა უფლისაჲ იერემიაჲს მიმართ მეტყუელი:
31 | შეუთვალე გადასახლებულებს: ასე ამბობს-თქო უფალი შემაყია ნეხელამელზე: რაკი გიქადაგებთ შემაყია, რომელიც მე არ მომივლენია, და ტყუილად გაიმედებთ, | 31 | მიავლინე ყოვლისა მიმართ განსახლვისა მეტყუელნი: ესრეთ იტყჳს უფალი სამეას ზედა ელამიტელისა მეტყველისა: ვინაჲთგან გიწინაწარმეტყუელა თქუენ სამეა, და მე არ მოვავლინე იგი და მოსავ-გყუნა თქუენ ცრუსა ზედა,
32 | ამიტომ, ასე ამბობს უფალი: აჰა, დავსჯი შემაყია ნეხელამელს და მის მოდგმას; კაციშვილი არ დარჩება მისგან ამ ერში, ვერ იხილავს სიკეთეს, რასაც ჩემს ერს გაუკეთებ, ამბობს უფალი, რადგან უფლისაგან განდგომას ქადაგებდა. | 32 | ამისთჳს ესრეთ თქუა უფალმან: აჰა, მე ზედმივიხილო სამეას ზედა ელამიტელსა და ნათესავსა ზედა მისსა, და არა იყოს მისი კაცი მჯდომარე შორის თქუენსა ხილვად კეთილთა, რომელნი მე გიყვნე თქუენ, - თქუა უფალმან, - რამეთუ განდრეკაჲ თქუა ძჳნად უფლისა.


† www.orthodoxy.ge † ძველი აღთქმა - იერემია წინასწარმეტყველი (თავი 30)

იერემია წინასწარმეტყველი

თავი ოცდამეათე

ახალი ქართულით ძველი ქართულით
1 | სიტყვა, რომელიც იყო იერემიას მიმართ უფლისაგან ნათქვამი: | 1 | სიტყვა ქმნილი უფლისა მიერ იერემიაჲს მიმართ წინაწარმეტყუელისა მეტყველი:
2 | ასე ამბობს უფალი, ისრაელის ღმერთი: ჩაიწერე წიგნში ყოველი სიტყვა, რაც გითხარი. | 2 | ესრეთ თქუა უფალმან ძალთამან, ღმერთმან ისრაილისამან, მეტყველმან: დაწერენ შენდად სიტყვანი ყოველნი, რომელნი გამოვაცხადენ შენდამი წიგნსა ზედა,
3 | რადგან, აჰა, დგება ჟამი, ამბობს უფალი, როცა დავაბრუნებ ჩემი ერისგან - ისრაელისგან და იუდასგან წარტაცებულს, ამბობს უფალი; დავაბრუნებ მათ იმ ქვეყანაში, რომელიც მივეცი მათ მამა-პაპას, და დაიმკვიდრებენ მას. | 3 | რამეთუ, აჰა, დღენი მოვლენ, - იტყჳს უფალი ყოვლისა მპყრობელი, - და მოვაქციო განსახლვაჲ ერისა ჩემისა ისრაილისა და იუდაჲსი, - თქუა უფალმან, - და კუალადვაქცინე იგინი ქუეყანად, რომელი მივეც მამათა მათთა, და ეუფლნენ მას.
4 | ეს სიტყვებია, რომელნიც ილაპარაკა უფალმა ისრაელზე და იუდაზე. | 4 | ესე სიტყვანი, რომელნი თქუნა უფალმან ისრაილსა ზედა და იუდასა:
5 | სწორედ ასე თქვა უფალმა: შიშის ხმა გვესმის, თავზარისა, არა მშვიდობის. | 5 | ესრეთ იტყჳს უფალი: ჴმაჲ შიშისაჲ ისმინეთ, ჴმაჲ შიშისა და ვალალებისა, რომელსა ძრწოდენ წელნი თქუენნი, და არა არს ცხოვრება და მშჳდობა.
6 | იკითხეთ, მიიხედ-მოიხედეთ, თუ შობს მამაკაცი? რატომღა ვხედავ, რომ წელზე უჭირავს ხელები ყოველ ვაჟკაცს მშობიარე ქალივით და ყველას მწვანე ფერი დასდებია სახეზე? | 6 | იკითხეთ და იხილეთ, უკეთუ შვა წული? და შიშისათჳს, რომლითა შეპყრობილ იყუნენ წელნი და განრინება მით, რამეთუ ვიხილე ყოველი კაცი და ჴელნი მისნი წელთა ზედა მისთა, ვითარცა შობადისანი, გარდაიქცა. პირები დანდალუკიან იქმნა.
7 | ვაი, რა დიდია ეს დღე! არ ყოფილა მისი მსგავსი. გასაჭირის ჟამია იგი იაკობისთვის და მისგანვეა მისი ხსნა. | 7 | ვაჲ, რამეთუ დიდ დღე იგი და არა არს ეგემლევანი. და ჟამი იწროებისაჲ არს და ჭირისა იაკობისისა, და ამისგანცა.
8 | იმ დღეს იქნება, ამბობს ცაბაოთ უფალი, რომ დავლეწავ მის უღელს შენს ქედზე და დავწყვეტ შენს საკვრელებს. ვეღარ დაიმორჩილებს მას უცხო ხალხი. | 8 | მას დღესა შინა, - თქუა უფალმან ძალთამან, - შევმუსრო უღელი მისი ქედისაგან შენისა, და საკრველნი მისნი განვხეთქნე. და არა უქმოდიან მერმე იგინი უცხოთა.
9 | დაემორჩილებიან უფალს, თავიანთ მეფეს, რომელსაც მე აღვუდგენ. | 9 | და უქმოდიან უფალსა ღმერთსა მათსა და დავით, მეფე მათი, აღუდგინო მათ.
10 | შენ ნუ გეშინია, ჩემო მორჩილო იაკობ, ამბობს უფალი; ნუ ფრთხი, ისრაელ, რადგან აჰა, დავიხსნი შენ თავს შორეთიდან და შენს მოდგმას მისი ტყვეობის ქვეყნიდან. დაბრუნდება იაკობი, იცხოვრებს მშვიდად და მყუდროდ, და აღარ იქნება დამაფრთხობელი. | 10 | ხოლო შენ ნუ გეშინის, ყრმაო ჩემო იაკობ, - თქუა უფალმან, - ნუ იწიწვი, ისრაილ, აჰა, მე გაცხოვნებ შენ შორით და თესლსა შენსა ტყუეობისაგან მათისა. და მოიქცეს იაკობი და დაყუდნეს, და იკეთილვნებოს და არა იყოს შემაშინებელ,
11 | რადგან შენთანა ვარ, ამბობს უფალი, რომ გიხსნა; რადგან ბოლოს მოვუღებ ყველა ხალხს, რომელთა შორისაც მყავხარ გაფანტული; შენ კი არ მოგიღებ ბოლოს; ოღონდ დაგსჯი სამართლიანად, დაუსჯელს არ დაგტოვებ. | 11 | რამეთუ შენ თანა მე ვარ, - თქუა უფალმან, - განრინებად შენდა, რამეთუ ვყო მოკლება ყოველთა შორის წარმართთა, რომელთა მიმართ გაგაბნიე შენ, მუნ. გარნა შენ არა გყო მოკლებულად და გწუართო შენ მსჯავრითა და განმართლებით არა განგამართლო შენ,
12 | რადგან, ასე ამბობს უფალი, უკურნებელია შენი ჭრილობა, სამემკვიდრეოა შენი წყლული. | 12 | რამეთუ ამათ იტყჳს უფალი: იძულებითი არს შემუსრვაჲ შენი, სალმობიერ წყლულები.
13 | არავის გეყოლება განმკითხველი, არავინ მოგივა ჭრილობის შესახვევად. | 13 | არ არს მსჯელ სასჯელისა შენისა, სალმობიერად იკურნე, - სარგებელ არა არს შენდა.
14 | ყველა მეგობარმა დაგივიწყა და არ კითხულთბენ შენს ამბავს, რადგან მტერივით მყავხარ ნაგვემი და სასტიკად დასჯილი დიდი დანაშაულის გამო; გაგიმრავლდა ცოდვები. | 14 | ყოველთა მიყუართა შენთა დაგივიწყეს შენ. არა გამოიკითხონ შენთჳს, რამეთუ წყეულებითა მტერისაჲთა დაგეც შენ წურთაჲ მტკიცე ყოველსა ზედა ცრუობასა შენსა, განმრავლდეს ცოდვანი შენნი, განძლიერდეს უსჯულოებანი შენნი.
15 | რატომ გაკვნესებს შენი ჭრილობა, უკურნებელი სატკივარი? შენი დიდი დანაშაულის გამო, ცოდვები რომ გაგიმრავლდა, გიყავი ეს ყველაფერი. | 15 | რასა ჰჴმობ შემუსრვასა შენსა ზედა? იძულებით არს ლმობა შენი სიმრავლისათჳს უსჯულოებათა შენთაჲსა, რამეთუ განძლიერდეს რაჲ ცოდვანი შენნი, გიყუნეს შენ ესენი.
16 | და მაინც შეიჭმებიან შენი შემჭმელები, შენი მტრები, ტყვეობაში წავლენ ყველანი. აოხრდებიან შენი ამაოხრებლები, გავაძარცვინებ შენს მძარცველებს. | 16 | ამისთჳს ყოველნივე მჭამელნი შენნი შეიჭამნენ და ყოველთა მტერთა შენთა ყოველი ჴორცი მათი მოიჭამონ. სიმრავლესა ზედა უსამართლოებათა შენთასა განმრავლდეს ცოდვანი შენნი, გიყვნეს შენ ესენი და ყოველნი. მაჭირვებელნი შენნი ტყუეობად მიმართ წარვიდენ, და იყვნენ განმყოფელნი შენნი განსაყოფელ. და ყოველნი წარმტყუენველნი თქუენნი მივსცნე წარსატყუენველად.
17 | ჭრილობებს შეგიხორცებ და განგიკურნავ სატკივარს, ამბობს უფალი; რადგან მოკვეთილი გიწოდეს. ეს არის სიონი, რიმლის ამბავსაც არ კითხულთბენ. | 17 | რამეთუ მოვაწინე კურნებანი შენნი, წყლულისაგან სალმობიერისა განგკურნო შენ, - თქუა უფალმან, - რამეთუ განთესულად იწოდე, იონ, ნადირი თქუენი არს, რამეთუ მეძიებელი არა არს მისი.
18 | ასე ამბობს უფალი: აჰა, დავაბრუნებ იაკობის კარვებისგან წარტაცებულს და შევიწყალებ მის დაბებს; აშენდება ქალაქი თავის მიწაყრილზე და სასახლე თავის ადგილზე დაფუძნდება. | 18 | ამათ იტყჳს უფალი: აჰა, მე მოვაქციო განსახლვაჲ საყოფელთა იაკობისთაჲ, და ტყუეობაჲ მისი შევიწყალო. და აღეშენოს ქალაქი სიმაღლესა ზედა მისსა და ტაძარი მსჯავრისაებრ მისისა აღემართოს.
19 | გამოვა მათგან სამადლობელი და ხმა სიცილისა; გავამრავლებ მათ და აღარ შემცირდებიან; განვადიდებ და არ დამცირდებიან. | 19 | და გამოვიდენ მათგან მძნობარნი და ჴმაჲ მემღერთაჲ, და განვამრავლნენ იგინი და არა შემცირდენ და განვფინნე იგინი და არა შეკნინდენ.
20 | იქნებიან მისი შვილები ძველებურად და მისი კრებული მტიცედ იდგება ჩემს წინაშე; და დავსჯი მის დამთრგუნველებს. | 20 | და შევიდენ ძენი მათნი, ვითარცა პირველად, და წამებანი მათნი წინაშე პირსა ჩემსა განმართლდენ და ზედმივიხილო ყოველთა ზედა მაჭირვებელთა მათთა.
21 | მისგანვე იქნება მისი მთავარი და მისივე წიაღიდან გამოვა მისი განმგებელი. მოგიახლოებ მას და ისიც ახლოს მოვა; რადგან ვინ გაბედავს ჩემთან მოსვლას? ამბობს უფალი. | 21 | და იყვნენ უძლიერესნი მათნი მათ ზედა, და მთავარი მათი მათგან გამოვიდეს და შევკრიბნე იგინი და მოიქცენ ჩემდა, რამეთუ ვინ არს ესე, რომელმან მისცა გული თჳსი მოქცევად ჩემდამო? - თქუა უფალმან.
22 | იქნებით ჩემი ერი და მეც თქვენი ღმერთი ვიქნები. | 22 | და იყვნეთ ჩემდა ერად და მე ვიყო თქუენდა ღმრთად,
23 | აჰა, უფლის ქარიშხალი - რისხვა აღიძრა, ქაბორბალა დაატყდება თავს ბოროტეულთ. | 23 | რამეთუ რისხვაჲ უფლისაჲ გამოვიდა გულისწყრომით, გამოვიდა რისხვაჲ მიქცეული უთნოთა ზედა
24 | არ განელდება უფლის ცეცხლოვანი რისხვა, ვიდრე არ აღასრულებს, არ აახდენს განზრახულს. უკანასკნელ დღეებში მიხვდებით ამას. | 24 | მივიდა და არა უკუნიქცეს რისხვაჲ გულისწყრომისა უფლისაჲ, ვიდრემდის ყოს და ვიდრემდის დაადგინოს ჴელ-ყოფაჲ გულისა მისისაჲ. უკანასკნელთა დღეთასა ცნენით იგინი.
25 | იმხანად, ამბობს უფალი, ისრაელის ყველა ტომის ღმერთი ვიქნები და ჩემი ერი იქნებიან ისინი. |  |


† www.orthodoxy.ge † ძველი აღთქმა - იერემია წინასწარმეტყველი (თავი 31)

იერემია წინასწარმეტყველი

თავი ოცდამეთერთმეტე

ახალი ქართულით ძველი ქართულით
1

ასე ამბობს უფალი: უდაბნოში ჰპოვა მადლი მახვილს გადარჩენილმა ხალხმა; წავალ, შვება რომ მიავუგანო მას, ისრაელს.

1

მას ჯამსა შინა, - თქუა უფალმან, - ვეყო მე ღმრთად ნათესავსა ისრაჱლისასა, და იგინი იყვნენ ჩემდა ერად.

2 | შორიდან მომევლინა უფალი: სამარადისო სიყვარულით შეგიყვარე, ამიტომაც მადლი შეგინახე. | 2 | ესრეთ თქუა უფალმან: ვპოე სიტფოჲ უდაბნოს შინა მომსრველთა თანა მახჳლითა, მიმავალნი მაწანებელთამი ისრაჱლისათა. ვიდოდეთ და ნუ მოსრავთ ისრაჱლსა,
3 | კვლავ აგაშენებ და აშენებული იქნები, ისრაელის ქალწულო. კვლავ შეამკობ შენს დაირებს და მხიარულად იროკებ. | 3 | რამეთუ შორით უფალი გამოუჩნდეს მას. სიყუარულითა საუკუნოჲთა შეგიყუარებენ, ამისთჳს მოგიზიდენ შეწყალებად.
4 | კვლავ გააშენებ ვენახებს სამარიის მთებზე; ვინც გააშვნებს, ის მოისთვლის. | 4 | მერმე აღგაშენო შენ, და აღეშენოს ქალწული ისრაჱლისაჲ. მერმე მოიღო ბობღანი შენი და გამოხჳდე მწყობრსა შორის მემღერეთასა.
5 | რადგან დადგება დღე და გამოაცხადებენ ებგურები ეფრემის მთაზე: ადექით, ავიდეთ სიონზე უფალთან, ჩვენს ღმერთთან. | 5 | მერმე დაჰნერგენით ვენაჴებნი მთათა შინა სამარიაჲსათა, დამნერგველთა დაჰნერგენით და აქებდით.
6 | რადგან ასე ამბობს უფალი: უზეიმეთ სიხარული იაკობს, იყიჟინეთ ხალხთა შორის უპირველესისთვის, გამოაცხადეთ, ადიდეთ და იძახეთ: შენ იხსენი, უფალო, შენი ერი, ისრაელის ნატამალი! | 6 | რამეთუ არს დღე ჩინებისა სიტყჳს-მგებელთასა მთათა შორის ეფრემისთა. აღდეგით და აღვიდეთ სიონად უფლისა მიმართ ღმრთისა ჩუენისა,
7 | აჰა, წამოვიყვან მათ ჩრდილო ქვეყნიდან და თავს მოვუყრი ქვეყნას კიდეებიდან; მათთან იქნებიან ბრმა და კოჭლი, ფეხმძიმე და მშობიარე, დიდი კრებული დაბრუნდება აქეთ. | 7 | რამეთუ ამათ ეტყჳს უფალი იაკობსა: განიშჳთ და დაიჴჳვლეთ თავსა ზედა წარმართთასა, სასმენელებ-ყავთ და აქებდით და თქუთ: იჴსნა უფალმან ერი თჳსი, ნეშტი ისრაჱლისაჲ.
8 | ტირილით წამოვლენ და მეც ნუგეშისცემით წამოვუძღვები; წყლის პირებზე ვატარებ სწორი გზებით, არ წაიფორხილებენ, რადგან ისრაელის მამა ვარ მე და ეფრემი ჩემი პირმშოა. | 8 | აჰა, მე მოვიყვანებ მათ ქუეყანისაგან ჩრდილოჲსა და შევკრიბნე იგინი დასასრულით ქუეყანისაჲთ დღესასწაულსა ფასეკისასა და შვილ-ისხას ერი მრავალი, მათ შორის: კოჭლი და ბრმაჲ, მუცელქმნული და მშობელი, ერთბამად ეკკლესიაჲ დიდი და მოიქცენ აქა.
9 | ისმინეთ, უფლის სიტყვა, ხალხებო! გამოუცხადეთ შორეულ კუნძულებს და უთხარით: ვინც გაფანტა ისრაელი, იგივე შეკრებს, მწყემსივით დაიფარავს თავის ფარას. | 9 | ტირილით განვიდეს შენგან და ნუგეშინის-ცემით მოვიყვანნე იგინი გამსუენემან ნაკადულებსა ზედა წყალთასა გზასა შინა წრფელსა. და არღა სცთებოდიან მას ზედა მერმე, რამეთუ ვექმენ ისრაჱლსა მამად და ეფრემი პირმშოჲ ჩემი არს.
10 | რადგან გამოისყიდა უფალმა იაკობი, გამოიხსნა მასზე ძლიერის ხელიდან. | 10 | ისმინეთ სიტყუაჲ უფლისაჲ წარმართთა და მიუთხართ ჭალაკთა შორიელთა. თქუთ: განმფიწლავმან ისრაჱლისამან შეკრიბოს იგი და შეკრიბოს იგი, ვითარცა მაძოვნებელმან სამწყსო თჳსი,
11

მოვლენ და ზეიმს გამართავენ სიონის მაღლობზე; გაეშურებიან უფლის დოვლათისკენ - ხორბლისკენ, ღვინისკეხ, ზეთისკენ და ცხვარ-ძროხისკენ. თავად მორწყულ ბაღს დაემსგავსებიან და არ დაჭკნებინ არასოდეს.

11

რამეთუ იჴსნა უფალმან იაკობი, განარინა იგი ჴელისაგან უმტკიცესთა მისთასა.

12 | მაშინ გაიხარებს ქალწული ფერხულში, გაიხარებენ ჭაბუკები და ბერიკაცები. გლოვას სიხარულად შევუცვლი, ვანუგეშებ და მწუხარებას გავუქარვებ. | 12 | და მოვიდენ და იშუებდენ და იხარებდენ მთასა ზედა სიონისასა, და მოვიდენ და განცჳბრდენ კეთილთა ზედა უფლისათა ქუეყანასა ზედა იფქლისა და ღჳნისა და ნაყოფთასა, და საცხოვართა და ცხოვართა და ზროხათასა. და იყოს სული მათი, ვითარცა ხე ნაყოფიერი და ვითარცა სამოთხე დამთრვალი, და არ მოემშიოსყე მერმე.
13 | დავყურსავ მღვდლებს პოზიერი მსხვერპლით და ჩემი ერი გაძღება ჩემი დოვლათით, ამბობს უფალი; | 13 | მაშინ იხარებდენ ქალწულნი შესაკრებელთა შორის ჭაბუკთათა და მოხუცებულნი მხიარულ იყვნენ ერთბამად. და გარდავაქციო გლოაჲ მათი სიხარულად, და ვყუნე იგინი განმხიარულებულ და ვახარო მათ ჭუილისაგან მათისა.
14 | ასე ამბობს უდალი: ხმა ისმის რამათში, მოთქმა და მწარე ტირილი; რახილი დასტირის თავის შვილებს, არ სურს ნუგეში თავის შვილებზე, რადგან აღარ არიან ისინი. | 14 | განვადიდო და დავათრო სული მღდელთა, ძეთა ლევისთა, და ერი ჩემი კეთილთა ჩემთაგან აღივსოს, - თქუა უფალმან.
15 | ასე ამბობს უფალი, თავი შეიკავე ტირილისგან და ნუღარ დაღვრი ცრემლებს, რადგან არის შენი შრომის საზღაური, ამბობს უფალი; დაბრუნდებიან მტრის ქვეყნიდან. | 15 | ესრეთ თქუა უფალმან: ჴმაჲ ჰრამას შორის ისმა გოდებისა და ტირილისა და ბავთისა, რაქილისა, მტირალისა ძეთა მისთა ზედა, და არა ინება ნუგეშინის-ცემის ძეთა თჳსთა, რამეთუ არა არიან.
16 | არის იმედი შენი მომავლისაა ამბობს უფალი, დაუბრუნდებიან შენი შვილები თავის საზღვრებს. | 16 | ესრეთ თქუა უფალმან: ნუ მოაკლდებინ ჴმაჲ შენი ტირილისაგან და თვალნი შენნი ცრემლთაგან, რამეთუ არს სასყიდელი საქმეთა შენთა, - თქუა უფალმან, - და მოიქცენ ქუეყანისაგან მტერთაჲსა.
17 | ცხადად მომესმა, რომ წუხს ეფრემი: მსჯიდი და დასჯილი ვარ შენგან, როგორც გაუხედნელი მოზვერი. მომაქციე და მოვიქცევი, რადგან შენ ხარ უფალი, ჩემი ღმერთი. | 17 | და იყოს სასოება აღსასრულისა შორის შენისა, - თქუა უფალმან, - და მოიქცენ ძენი შენნი საზღვართა მათთა.
18 | რადგან მოქცევის შემდეგ მოვინანიებ და დასჯის შემდეგ თეძოებზე ხელებს დავიცემ; შერცხვენილი ვარ და გაწბილებული, რადგან ჩემი სიყმაწვილის სირცხვილს ვატარებ. | 18 | მსმენელსა მესმა ეფრემის გოდებისაჲ: მწუართე მე და განვიწუართე, ხოლო მე, ვითარცა ზუარაკი, არ განვისწავლე. მომაქციე მე და მოვიქცე, რამეთუ შენ უფალი ღმერთი ჩემი ხარ.
19 | განა ჩემი ძვირფასი შვილი არ არის ეფრემი? ჩემი ნებიერი ბავშვი არ არის? რამდენჯერ ვახსენებ, იმდენჯერ თვალწინ მიდგას. ამიტომაგ შიგანი მეწვის მის გამო, უნდა შევიბრალო, ამბობს უფალი. | 19 | რამეთუ შემდგომად ტყუეობისა ჩემისა შევინანე და შემდგომად გულისხმის-ყოფისა ჩემისა ვიცემდი თეძოთა ზედა, და სულთ-ვითქუემდ დღეთა ზედა სირცხჳლისა ჩემისათა, და მკდემაცა და შეგივრდი შენ, რამეთუ მოვიღე ყუედრებაჲ სიჭაბუკით ჩემითგან.
20 | აღმართე ნიშები, ჩააყუდე სამანები და დაუკვირდი გზას, სადაც მიდიხარ. დაბრუნდი, ისრაელის ქალწულო! დაუბრუნდი ამ შენს ქალაქებს! | 20 | ძე საყუარელი, ეფრემ, ჩემი, ყრმაჲ მშუენებელი, რამეთუ ვინაჲთგან სიტყუანი ჩემნი მის შორის არიან. ჴსენებით მოვიჴსენო მისი. მერმე ამისთჳს ვისწრაფი მის ზედა. მწყალობელმან შევიწყალო იგი, - თქუა უფალმან.
21

როდემდის უნდა იწანწალო, განდგომილო ასულო? სიახლე მოიტანა უფალმა ქვეყანაზე: დიაცი იფარავს ვაჟკაცს.

21

დადგინენ შენდაღ; სიონ, ებგურნი. ყავ შენდად ტანჯვაჲ. მიეც გული შენი ბეჭთა შენთა გზასა, რომელსა ხუალ, მოიქეც, ქალწულო ისრაჱლისაო. მიიქეც ქალაქთა მიმართ შენთა მგლოარე,

22 | ასე ამბობს ცაბაოთ უფალი, ისრაელის ღმერთი: ამას იტყვიან იუდას ქვეყანაში და მის ქალაქებში, როცა დავაბრუნებ მათ წარტაცებულს: გაკურთხოს უფალმა, სიმართლის სადგურო, მთაო წმიდავ! | 22 | ვიდრემდის მიიქცევი, ასული შეურაცხქმნილი? რამეთუ აღგაგო შენ უფალმან მაცხოვარებად დასანერგველად ახლად, რომლისა მაცხოვარებასა გარეუვიდოდიან კაცნი.
23 | დასახლდება იქ იუდა თავის ქალაქებთან ერთად, მიწისმუშაკნი და ჯოგებთან მოარულნი. | 23 | ესრეთ თქუა უფალმან ძალთამან, ღმერთმან ისრაჱლისამან: მერმეცა თქუან სიტყუაჲ ესე ქუეყანასა შორის იუდაჲსსა და ქალაქთა შორის მისთა, ოდეს მოვაქციო ტყუეობაჲ მათი. კურთხეულ არს უფალი მთასა ზედა მართალსა წმიდასა მისსა,
24 | რადგან სულს მოვათქმევინებ დაღლილ-დაქანცულს და ყოველ ღონემიხდილს. | 24 | და დამკჳდრებულნი მუნ - იუდა და ყოველნი ქალაქნი მისნი - მოქმედებითურთ ქუეყანისაჲთ, და აღებულ იქმნენ შორის სამწყსოსა,
25 | ამაზე გამეღვიძა და დავინახე, რომ მეამა ძილი. | 25 | რამეთუ დავათრვე ყოველი ქუეყანა წყურიელი და ყოველი სული მშიერი აღვავსე კეთილებითა.
26 | აჰა, დგება ჟამი, ამბობს უფალი, და დავთესავ ისრაელის სახლში და იუდას სახლში ადამის თესლს და პირუტყვის თესლს. | 26 | ამისთჳს აღვდეგ, და ვიხილე, და ძილი ჩემი ტკბილ იქმნა ჩემდამო.
27 | როგორც ვუთვალთვალებდი მათ აღმოსაფხვრელად და გასანადგურებლად, დასამხობად და მოსასპობად, და გასაუბედურებლად, ასევე კვლავაც ვუთვალთვალებ, რომ ვაშენებდე და ვრგავდე, ამბობს უფალი. | 27 | აჰა, დღენი მოვლენ, - იტყჳს უფალი, - და დაუთესო სახლსა ისრაჱლისასა და სახლსა იუდაჲსასა თესლი კაცთაჲ და თესლი საცხოვართა.
28 | იმხანად აღარ იტყვიან: მამებმა ჭამეს მკვახე ყურძენი და შვილებს მოეკვეთათო კბილები. | 28 | და იყოს, ვითარცა ვიღჳძებდ, მათ ზედა აღფხურად, და აღჴუარდვად, და დარღუევად და ბოროტებად, და წარწყმედად, ეგრეთ ვიღჳძო მათ ზედა, აღშენებად და დანერგვად, - თქუა უფალმან,
29 | რადგან ყველა თავისი დანაშაულის გამო მოკვდება; ვინც მკვახე ყურძენს შეჭამს, კბილებიც იმას მოეკვეთება. | 29 | მათ დღეთ შინა არღარა თქუან მერმე: მამათა ჭამეს კაწახი და კბილნი შვილთანი მოლხუეს,
30 | აჰა, დადგება ჟამი, ამბობს უფალი, და ახალ აღთქმას დავუდებ ისრაელის სახლს და იუდას სახლს. | 30 | არამედ კაცადი ცოდვასა შინა თჳსსა მოკუდეს, ყოველი კაცი, კაწახის-მჭამელისანი, მოლხუენ კბილნი მისნი.
31

არა ისეთ აღთქმას, რომელიც დავუდევი მათ მამა-პაპას, როცა ხელჩაკიდებული გამომყავდა ისინი ეგვიპტის ქვეყნიდან. დაარღვივს ის ჩემი აღთქმა, თუმცა მე მათი პატრონი ვიყავი, ამბობს უფალი.

31

აჰა, დღენი მოვლენ, - იტყჳს უფალი, - და აღუთქუა სახლსა ისრაჱლისასა და სახლსა იუდაჲსასა აღთქმაჲ ახალი,

32. არა აღთქმისაებრ, რომელი აღუთქუ მამათა მათთა დღესა შინა, პყრობისა ჩემგან ჴელისა მათისასა, გამოყვანებისათჳს მათისა ქუეყანით ეგჳპტით; რამეთუ იგინი არა დაადგრეს აღთქმისა შორის ჩემისა, და მე უდებ ვყვენ იგინი, - თქუა უფალმან,

32 | რადგან ეს არის ის აღთქმა, რომელიც უნდა დავუდო ისრაელის სახლს იმ დროის შემდეგ, ამბობს უფალი. წიაღში ჩავუდებ მათ ჩემს რჯულს და გულზე დავაწერ. მათი ღმერთი ვიქნები მე და ისინი ჩემი ერი იქნებიან. | 32 | რამეთუ ესე არს აღთქმაჲ, რომელი აღუთქუ სახლსა ისრაჱლისასა და სახლსა იუდაჲსასა, შემდგომად მათ დღეთა, - თქუა უფალმან, მიმცემელმან შჯულთა ჩემთამან გონებათა მიმართ მათთა და მკერდსა ზედა გულთა მათთასა დავწერნე იგინი, და ვიყო მათდა ღმერთად, და იგინი იყუნენ ჩემდა ერად.
33 | აღარ დაუწყებენ სწავლებას ერთმანეთს, მეზობელი მეზობელს და ძმა ძმას: შეიცანი უფალიო! რადგან ყველას შეცნობილი ვეყოლები დიდიდან პატარამდე, ამბობს უფალი, რადგან ყველას ვაპატიებ დანაშაულს და აღარ გავუხსენებ ცოდვებს. | 33 | და არა ასწავებდეს კაცადი მოყუასსა თჳსსა, და კაცადი ძმასა თჳსსა მეტყუელი: იცან უფალი, რამეთუ ყოველთა მიცოდიან მე, მცირითგან მათით ვიდრე დიდადმდე მათდა, - თქუა უფალმან, - რამეთუ მლხინებელ ვეყო მე უსჯულოვებათა მათთა და ცოდვათა მათთაჲ არა მოვიჴსენო მერმე.
34 | ასე ამბობს უფალი, რომელიც გვაძლევს მზეს დღის გასანაათებლად, მთვარისა და ვარსკვლავთა წესებს ღამის გასანათებლად, რომელიც აღძრავს ზღვას და აბობოქრებს მის ტალღებს და რომლის სახელი ცაბაოთ უფალია. | 34 | ესრეთ თქუა უფალმან, მომცემელმან მზისამან ნათელად დღისა, სიმტკიცისა მთოვარისა და ვარსკულავთაჲსა სინათლედ ღამისა, და მიმცემმან ღაღადებასა ზღუასა შორის, და ბგერედ ღელვანი მისნი; უფალ ყოვლისა მპყრობელ - სახელი მისი.
35 | თუ ეს წესები მომეშალა, ამბობს უფალი, მაშინ ისრაელის მოდგმაც შეწყდება და აღარ მეყოლება სამუდამოდ ჩემს ერად. | 35 | ნუუკუთუ დასცხრენ შჯულნი ესე პირისაგან ჩემისა, - თქუა უფალმან, - და ნათესავიცა ისრაჱლისაჲ დასცხრეს ყოფადი ნათესავად წინაშე პირსა ჩემსა ყოველთა დღეთა.
36 | ასე ამბობს უფალი: თუ მაღლა ცა გაიზომება და დაბლა მიწის საფუძვლები გამოიკვლეეა, მაშინ მეც მოვიძულებ ისრაელის მთელს მოდგმას ყველაფრისთვის, რაც კი მას ჩაუდენია, ამბობს უფალი. | 36 | ამათ იტყჳს უფალი: აღ-თუ-მაღლდეს ცაჲ განსაცხრომელადმი, და და-თუ-მდაბლდეს იატაკი ქუეყანისაჲ ქუე, მე არგამოუცდელ-ვყო ნათესავი ისრაჱლისაჲ, - თქუა უფალმან, - ყოველთათჳს, რომელნი ქმნნეს.
37 | აჰა, დგება ჟამი, ამბობს უფალი, და აუშენდება ქალაქი უფალს ხანანიელის გოდლიდან კუთხის კარიბჭემდე; | 37 | აჰა, დღენი მოვლენ, - იტყჳს უფალი, - და აღეშენოს ქალაქი უფლისაჲ გოდლითგან ანამეილისით ვიდრე ბჭედმდე კუთხისა.
38 | გადასწვდება გამზომი თოკი გარების მთას და გოყათს შემოუვლის. | 38 | და გამოჴდეს მერმეცა სასოებაჲ, საბელი განზომისაჲ წინაშე მათსა, ვიდრე ბორცუამდე ღარისსა, და გარემოემრგულოს მრგულივ რჩეულთაგან ქვათა კაბათადმი.
39 | მთელი ხეობა გვამებისა და ნაცრისა, ყველა ნახანძრალი ადგილი კიდრონის ხევამდე და ცხენთა კარიბჭის კუთხემდე აღმოსავლეთით - უფლის წმიდა იქნება. არ აღმოიფხვრის, არ განადგურდების უკუნითი უკუნისამდე. | 39 | და ყოველსა ღელესა ფანგარიმითასა და სანაცრისა, და ყოველსა ასარიმოთსა, ვიდრე ნაღუარევამდე ნაძუებისათა, ვიდრე კუთხამდე ბჭისა ცხენთაჲსა აღმოსავალისა, სიწმიდედ უფლისა; და არღა მერმე არ მოიფხურას და არა დაირღუეს მისაუკუნომდე.


† www.orthodoxy.ge † ძველი აღთქმა - იერემია წინასწარმეტყველი (თავი 32)

იერემია წინასწარმეტყველი

თავი ოცდამეთორმეტე

ახალი ქართულით ძველი ქართულით
1 | სიტყვა, რომელიც იყო იერემიას მიმართ უფლისაგან იუდას მეფის, ციდკიას მეათე წელს. ეს წელი იყო ნაბუქოდონოსორის მეთვრამეტე წელი. | 1 | სიტყუაჲ ქმნილი უფლისა მიერ იერემიაჲს მიმართ წელსა მეათესა სედეკია მეფისა იუდაჲსსა; ესე წელი რვა და მეათე ნაბუქოდონოსორ, მეფისა ბაბილოვნისაჲ.
2 | მაშინ გარს ადგა ბაბილონის მეფის ჯარი იერუსალიმს, ხოლო იერემია წინასწარმეტყველი საპატიმროში იყო გამომწყვდეული, იუდას მეფის სასახლეში, | 2 | და ძალმან მეფისა ბაბილოვნისამან შეიცვეს იერუსალჱმი, და იერემია იცვებოდა ეზოსა შინა საპყრობილისასა, რომელ არს სახლსა შორის მეფისა იუდაჲსსა,
3 | სადაც დაამწყვდია იგი იუდას მეფემ, ციდკიამ, ამ სიტყვებით: რატომ ქადაგებ, ასე ამბობსო უფალი, აჰა, ხელში ჩავუგდებო ამ ქალაქს ბაბილონის მეფეს და დაიპყრობსო? | 3 | რომელსა შინა შეაყენა იგი მეფემან სედეკია მეტყუელმან: რად წინაწარმეტყველებ შენ მეტყუელი? ესრეთ თქუა უფალმან: აჰა, მივსცემ ქალაქსა ამას ჴელსა შინა მეფისა ბაბილოანისასა, და დაიპყრეს იგი.
4 | ვერ წაუვაო იუდას მეფე ციდკია ხელიდან ქალდეველებს, რადგან ხელში ჩაუვარდებაო ბაბილონის მეფეს; პირისპირ ექნებაო ლაპარაკი და საკუთარი თვალით შეხედავენო ერთმანეთს. | 4 | და სედეკია, მეფე იუდაჲსი, არა განერეს ჴელთა ქალდეველთასა, რამეთუ მიმცემელმან მივსცე ჴელთა მეფისა ბაბილონისათა, და იზრახოს პირმან მისმან პირისა მიმართ მისისა, და თუალთა ამისთა თუალნი მისნი იხილნენ;
5 | ბაბილონში წაიყვანს ციდკიას და იქ იქნება, ვიღრე მე არ მოვიკითხავო მას, ამბობს უფალი; თუ შეებრძოლებით ქალდეველებს, არ გაგიმარჯვდებათო. | 5 | და ბაბილონად შევიდეს სედეკია, და მუნ დაჯდეს, ვიდრე არა ზედ მივჰხედო მას, - თქუა უფალმან, - რამეთუ ჰბრძავს ქალდეველთა, რომელთა მიმართ ვერ წარემართოს.
6 | თქვა იერემიამ: იყო უფლის სიტყვა ჩემს მომართ ნათქვამი: | 6 | და იყო სიტყუაჲ უფლისაჲ ჩემდამო მეტყუელი:
7 | აჰა, ხანამიელ შალუმის ძე, შენი ბიძაშვილი, მოდის შენთან, რომ გითხრას: იყიდე ჩემი ყანა, ყანათოთში რომ მაქვს, რადგან შენ გევალება მისი ყიდვა სანათესაო წესის თანახმად. | 7 | აჰა, ანამეილ, ძე სალომისი, ძმისა მამისა შენისა, მოვალს შენდა მეტყუელი: მოიგე თავისა შენისად აგარაკი ჩემი, ანათოთს შინა, რამეთუ შენი არს სამართალი ნათესავობისაჲ - დაპყრობად იგი მოსაგებელად.
8 | მოვიდა ჩემთან ხანამიელი, ჩემი ბიძაშვილი, უფლის სიტყვისამებრ, საპატიმროში და მითხრა: იყიდე ყანა, ყანათოთში რომ მაქვს, ბენიამინის მხარეში, რადგან შენ გეკუთვნის მემკვიდრეობით და შენია გამოსყიდვის უფლება. იყიდე. მაშინ მივხვდი, რომ ეს უფლის სიტყვა იყო. | 8 | და მოვიდა ჩემდა ანამეილ, ძე სალომისი, ძმისა მამისა ჩემისაჲ, სიტყჳსაებრ უფლისა, ეზოსა საპყრობილისასა და მრქუა მე: მოიგე აგარაკი ჩემი, ანათოთს შინა, ქუეყანასა ბენიამენისსა, რამეთუ შენი არს სამართალი და შენი ნათესავობაჲ მოგებად სამკჳდრებელად, და შენ უხუცეს ხარ, და ვცან, რამეთუ სიტყუაჲ უფლისაჲ არს.
9 | ვიყიდე ყანა ხანამიელისგან, ჩემი ბიძაშვილისგან, ყანათოთში, და მივუწონე ჩვიდმეტი შეკელი ვერცხლი. | 9 | და მოვიგე აგარაკი ანამელისაგან, ძისა სალომისა, ძმისა მამისა ჩემისა, ანათოთს შინა, ქუეყანასა ბენიამენისსა, და მიუწონე მას ვეცხლი შჳდთა სიკილათა, და ათთა ვეცხლთა;
10 | დავწერე წიგნი, დავბეჭდე, დავუძახე მოწმეებს და სასწორზე ავწონე ვერცხლი. | 10 | და დავწერე წიგნსა შინა და დავჰბეჭდე, და ვიმოწმენ მოწამენი და მიუწონე ვეცხლი სასწორითა.
11 | ავიღე ნასყიდობის წიგნი, წესისა და კანონის მიხვდვით დაბეჭდილი, და მისი ღია ასლი, | 11 | და მოვიღე წიგნი მოგებისაჲ დაბეჭდული, და მცნებაჲ და სამართალნი, და აღმოკითხული და გამოცხადებული.
12 | და მივეცი ნასყიდობის წიგნი ბარუქ ნერიას ძეს, მახსეიას ძეს, ხანმიელის, ჩემი ბიძაშვილის თვალწინ, მოწმეების თვალწინ, რომელთაც ხელი მოაწერეს ნასყიდობის წიგნს, და ყველა იუდაელის თვალწინ, რომელნიც საპატიმროში ისხდნენ. | 12 | და მივეც წიგნი მოგებისა ბარუქს, ძესა ნირისსა, ძისა მაასისსა, წინაშე თუალთა ანამეილისთა, ძისა სალომისთა, ძმისა მამისა ჩემისათა, და წინაშე თუალებსა მდგომარეთასა და დამწერელთა წიგნსა მოგებისასა, და წინაშე თუალებსა ყოველთა იუდეანთასა, მსხდომარეთა ეზოსა საპყრობილისასა.
13 | დავავალე მათ თვალწინ ბარუქს და ვუთხარი: | 13 | და მიუწერე ბარუქს წინაშე თუალთა მათთა მეტყუელმან:
14 | ასე ამბობს ცაბაოთ უფალი, ისრაელის ღმერთი: აიღე ეს დაწერილები - ეს ნასყიდობის წიგნი, როგორც დაბეჭდილი, ისე ღია, და ჩადევი თიხის ჭურჭელში, რომ დიდხანს ინახებოდეს. | 14 | ამათ იტყჳს უფალი, ყოვლისა მპყრობელი, ღმერთი ისრაჱლისაჲ: მიიღე წიგნი მოგებისაჲ, ესე დაბეჭდული და წიგნი ესე აღმოკითხული და გამოცხადებული, და დაუსხნე ესენი ჭურჭელსა შინა კეცისასა, რაჲთა ეგენ ვიდრე დღეთამდე მრავალთა.
15 | რადგან ასე ამბობს ცაბაოთ უფალი, ისრაელის ღმერთი: კვლავაც იქნება ყიდვა-გაყიდვა სახლებისა, ყანებისა და ვენახებისა ამ ქვეყანაში. | 15 | რამეთუ ესრეთ თქუა უფალმან, მიერთისა მპყრობელმან: მერმეცა მოიგებოდიან სახლნი და აგარაკნი და ვენაჴნი ქუეყანასა ამას შინა.
16 | გადავეცი ნასყიდობის წიგნი ბარუქ ნერიას ძეს და ასე ვილოცე უფლისადმი, | 16 | და ვილოცე უფლისა მიმართ შემდგომად მიცემისა ჩემგან წიგნისა მოგებისა ბარუქსა, ძესა ნერისსა, მეტყუელმან:
17 | ეჰა, უფალო ღმერთო! შენი შექმნილია ცა და მიწა დიდი ძალითა და მოღერებული მკლავით. არაფერია შენთვის შეუძლებელი. | 17 | მყოფო, უფალო, უფალო! აჰა, შენ შეჰქმენ ცაჲ და ქუეყანაჲ ძალითა შენითა დიდითა და მკლავითა შენითა მაღლითა; არ დაიმალოს შენგან არა რაჲ,
18 | წყალობას მოაფენ ათასებზე და შვილებს მოჰკითხავ მამების დანაშაულს მათ შემდეგ, დიდო ღმერთო, ძლიერო, რომლის სახელი ცაბაოთ უფალია. | 18 | მყოფელისა წყალობასა ათასეულთამდე და მიმგებელისა ცოდვათა მამათასა წიაღთა შვილთა მათთასა შემდგომად მათთა. ღმერთო დიდო და ძლიერო, - უფალი ძალთა სახელი მისი,
19 | დიდგანმზრახველო და მრავალმოქმედო, რომელსაც ღია გაქვს თვალები ადამის ძეთა საქციელის მიმართ, რათა მიაგო თითოეულს თავისი საქციელისა და თავისი ნამოქმედარის მიხედვით. | 19 | რომელ დიდ არს განზრახვითა და ძლიერ საქმეებითა, ყოვლისა მპყრობელი სახელ - დიდი უფალი, - თუალნი შენნი განღებულ ყოველთა მიმართ გზათა ძეთა კაცთასა მიცემად თითოეულისა გზისა მისისაებრ და ნაყოფთაებრ სიმარჯუეთა მათთასა,
20 | რომელმაც მოახდინე ნიშები და სასწაულები ეგვიპტის ქვეყანაში, და დღემდე ახდენ ისრაელში და ადამის მოდგმაში, და მოიხვეჭე სახელი, როგორიც დღესა გაქვს. | 20 | რომელმან ჰქმნენ სასწაულნი და ნიშნი ქუეყანასა შორის ეგჳპტისასა, ვიდრე დღისამდე ამის, და ისრაჱლისა შორის და კაცთა შორის, და ჰყავ შენდა სახელ, ვითარცა დღე ესე,
21 | შენ გამოიყვანე შენი ერი ისრაელი ეგვიპტის ქვეყნიდან ნიშებითა და სასწაულებით, მაგარი ხელითა და მოღერებული მკლავით, დიდი შიშისზარის მეოხებით. | 21 | და გამოიყვანე ერი შენი ისრაჱლი ქუეყანისაგან ეგჳპტისაჲსა სასწაულებისა მიერ და ნიშებისა, და ჴელისა მიერ მტკიცისა, და მკლავისა მიერ მაღლისა, და ჩუენებათა მიერ დიდთა.
22 | მიეცი მათ ეს ქვეყანა, რომელიც მათთვის გქონდა აღთქმული მისაცემად, ქვეყანა, რძითა და თაფლით მდინარი. | 22 | და მიეც მათ ქუეყანაჲ ესე, რომელსა ეფუცე მამათა მათთა მიცემად მათდა ქუეყანაჲ მადინებელი თაფლსა და სძესა.
23 | მოვიდნენ და დაიმკვიდრეს იგი, მაგრამ არ გაიგონეს შენი ხმა, არ იარეს შენს რჯულზე, არ შეასრულეს შენი ნაბრძანები და შენ შეამთხვიე მათ ყველა ეს უბედურება. | 23 | და შემოვიდეს და მიიღეს იგი, და არა შეისმინეს ჴმისა შენისაჲ, და შჯულსა შინა შენსა არა ვიდოდეს, ყოველნი, რაოდენთა ამცნებდ მათ ქმნად, არა ქმნნეს, და ჰყავ შემთხუევაჲ მათი ყოველთა ამათ ძჳრთა.
24 | აჰა, მიწაყრილები შემოადგა ქალაქს მის დასაპყრობად; მახვილს, შიმშილსა და შავ ჭირს მიცემული ქალაქი უვარდება ხელში ქალდეველებს, რომლებიც უტევენ მას. უკვე ახდა შენი ნათქვამი, თავადაც ხედავ. | 24 | აჰა, ერი მოსრულ არს ქალაქსა ამას ზედა დაპყრობად მისსა; და ქალაქი მიეცა ჴელთა ქალდეველთა, მბრძოლთა მისთასა პირისაგან მახჳლისა და სიყმილისა და სიკუდილისა, ვითარცა სთქუ, ეგრეთ იქმნა, აჰა, შენ ჰხედავ.
25 | და მაინც მეუბნები, უფალო ღმერთო: იყიდე ყანა ვერცხლით და მოწმეებს დაუძახეო. მაშინ როცა ქალაქი ქალდეველებს ჩაუვარდა ხელში. | 25 | და შენ, იტყჳ ჩემდამო, მეუფეო, უფალო: მოიგე თავისა შენისად აგარაკი ვეცხლითა. და მოვიგე და დავწერე წიგნი, და დავბეჭდენ და ვიწამენ მოწამენი, და ქალაქი მიეცა ჴელთა ქალდეველთასა.
26 | იყო უფლის სიტყვა იერემიას მიმართ ნათქვამი: | 26 | და იქმნა სიტყუაჲ უფლისა ჩემდამო მეტყუელი:
27 | აჰა, მე ვარ უფალი, ყოველი ხორციელის ღმერთი! განა არის რაიმე შეუძლებელი ჩემთვის? | 27 | მე ვარ უფალი, ღმერთი ყოვლისა ჴორცისაჲ; ნუ ჩემგან დაიმალვის რაჲმეა?
28 | ამიტომ ასე ამბობს უფალი: აჰა, ხელში ჩავუგდებ ამ ქალაქს ქალდეველებს და ნაბუქოდონოსორს, ბაბილონის მეფეს, რომელიც დაიპყრობს მას. | 28 | ამისთჳს ამათ იტყჳს უფალი ღმერთი ისრაელისაჲ: მიცემით მიეცეს ქალაქი ესე ჴელთა ქალდეონ და ჴელთა მეფისა ბაბილონისათა, და წარიღონ იგი.
29 | მოვლენ ქალდეველები, რომლებიც უტევენ ამ ქალაქს, ცეცხლში დასწვავენ ამ ქალაქს, გადაბუგავენ სახლებიანად, რომლის ბანებზე ბაალს უკმევდნენ და უცხო ღმერთებს უღვრიდნენ საღვრელს ჩემს გასაჯავრებლად; | 29 | და მოვიდენ ქალდეველნი, მბრძოლნი ქალაქსა ამას ზედა, და მოწუან იგი ცეცხლითა, და დაწუან სახლები, რომელთა შორის უკუმევდეს ერდოებსა მათსა ზედა ბაალსა, და უგებდეს საგებთა ღმერთთა სხუათა, განსამწარებელად ჩემდა.
30 | რადგან მხოლოდ ბოროტებას სჩადიოდნენ ჩემს თვალში ისრაელიანები და იუდაელები სიყმაწვილიდანვე; რადგან მხოლოდ მაჯავრებდნენ ისრაელირები თავიანთი ხელის ნამოქმედარით, ამბობს უფალი. | 30 | რამეთუ იყვნეს ძენი ისრაელისანი და ძენი იუდაჲსნი მხოლონი მყოფელ ბოროტისა წინაშე თუალთა ჩემთა სიჭაბუკითგან მათით, გარნა რამეთუ ძეთა ისრაელისათა განმარისხეს მე, საქმესა ზედა ჴელთა მათთასა, - თქუა უფალმან, -
31 | რადგან ჩემს რისხვად და წყრომად მყავს ეს ქალაქი მისი აშენებიდან დღემდე, რომ თავიდან მოვიშორო იგი | 31 | რამეთუ რისხვასა ზედა ჩემსა და გულისწყრომასა ზედა ჩემსა იყო ქალაქი ესე, რომლით დღითგან აღაშენეს იგი და ვიდრე დღისამდე ამის, შევცვალო იგი პირისაგან ჩემისა
32 | ისრაელიანთა და იუდაელთა ყველა ბოროტების გამო, რასაც ჩემს გასაჯავრებლად სჩადიოდნენ თავად ისინი, მათი მეფეები, მათი მთავრები, მათი მღვდლები და მათი წინასწარმეტყველები, ყოველი იუდაელი და იერუსალიმის მცხოვრები. | 32 | ყოვლისათჳს უკეთურებისა ძეთა ისრაელისათა და ძეთა იუდაჲსთა, რაჟამს ყვეს განმწარება ჩემი მათ და მეფეთა მათთა, და დიდებულთა მათთა, და მღდელთა მათთა, და წინაწარმეტყუელთა მათთა, კაცთა იუდაჲსთა და მკჳდრთა იერუსალემისათა
33 | ზურგი მომაქციეს, არა სახე; ვასწავლიდი მათ, გამუდმებით ვასწავლიდი, მაგრამ არავინ იყო გამგონე, რომ ჭკუა ესწავლათ. | 33 | და მოაქციეს ჩემდა ზურგი, და არა პირი მათი, და ვასწავე მათ აღმსთობმან და მასწავლელმან, და არა ისმინეს და არა ინებეს მიღებად სწავლა.
34 | დგამდნენ თავიანთ სისაძაგლეებს სახლში, რომელიც ჩემი სახელით იწოდებოდა, რათა შეებღალათ იგი. | 34 | და დასხნეს სიბილწენი მათნი სახლსა შინა, სადა წოდებულ არს სახელი ჩემი მის ზედა,
35 | აშენებდნენ ბაალის გორაკებს ბენ-ჰინომის ველზე, რომ საკუთარი ვაჟები და ასულები შეეწირათ მოლოქისთვის, რაც არ მიბრძანებია მათთვის, ფიქრადაც არ მომსვლია, თუ ასეთი სიბილწის ჩადენა შეიძლებოდა იუდას შესაცდენად. | 35 | შებილწებად მისსა არაწმიდებათა მიერ მათთა, და უშენნეს ბომონნი ბაალსა ჴევსა შინა ძისა ენომისსა, გოდოლნი გევს შინა, შეწირვისათჳს ძეთა მათთაჲსა და ასულთა მათთაჲსა მოლოქისსა, რომელნი არა ვამცნენ მათ, არცა აღვიდა გულსა ზედა ჩემსა ქმნაჲ საძაგელებისაჲ ამის საცოდველად იუდაჲსა.
36 | ახლა კი, ამიტომ ასე ამბობს უფალი, ისრაელის ღმერთი ამ ქალაქზე, რომელზეც თქვენ ამბობთ: მახვილის, შიმშილის და შავი ჭირის წყალობით ჩაუვარდაო ხელში ბაბილონის მეფეს. | 36 | და აწ ესრეთ თქუა უფალმან ღმერთმან ისრაელისამან, ქალაქსა ზედა, რომელსა შენ იტყჳ არმიცემად ჴელთა მეფისა ბაბილონისათა მახჳლითა და სიყმილითა და განვლენითა,
37 | აჰა, თავს მოვუყრი მათ ყოველი ქვეყნიდან, სადაც გავრეკე ისინი ჩემი მძვინვარე რისხვითა და დიდი წყრომით; დავაბრუნებ ამ ადგილზე და საიმედოდ დავასახლებ. | 37 | აჰა, მე შევკრიბნე ყოველთაგან ქუეყანათა, სადა განვსთესენ იგინი მუნ გულისწყრომითა ჩემითა და რისხვითა ჩემითა და განძჳნებითა დიდითა, და მოვაქცინე იგინი ადგილსა ამას, და დავსხნე იგინი სასოებით.
38 | ჩემი ერი იქნებიან ისინი და მე მათი ღმერთი ვიქნები. | 38 | და იყვნენ ჩემდა ერად, და მე ვიყო მათდა ღმერთად.
39 | ჩავუდგამ მათ ერთ გულს და მივცემ ერთ გზას, რომ მუდამ ეშინოდეთ ჩემი თავიანთ სასიკეთოდ და თავიანთი შვილების სასიკეთოდ მათ შემდგომ. | 39 | და მივსცე გული სხუაჲ, რაჲთა მეშიშოდიან ყოველთა დღეთა, რაჲთა კეთილი იყოს მათდა და ძეთა მათთა მათ თანა.
40 | დავდებ მათთან სამარადისო აღთქმას, რომ აღარ მივატოვებ მათ და სიკეთეს არ მოვაკლებ; ჩემს შიშს ჩავუნერგავ გულში, რომ არ განმიდგნენ. | 40 | და უანდერძო მათ ანდერძი საუკუნოჲ, რომელი არ მოვაქციო უკანაგან მათსა, რაჲთა კეთილი უყო მე მათ, და შიში ჩემი მივსცე გულთა შორის მათთა არგანდგომისათჳს მათისა ჩემგან.
41 | გავიხარებ მათით, რომ შემეძლება სიკეთე ვუყო; მტკიცედ დავნერგავ მათ ამ ქვეყანაში მთელი ჩემი გულითა და მთელი ჩემი სულით. | 41 | და მოვიძინე იგინი, და ვიხარებდე მე მათ ზედა კეთილის-ყოფასა შინა ჩემგან მათსა, და დავჰნერგნე იგინი ქუეყანასა ამას ზედა ჭეშმარიტებითა და ყოვლითა გულითა ჩემითა და ყოვლითა სულითა ჩემითა,
42 | რადგან ასე ამბობს უფალი: როგორც მოვუვლინე ამ ხალხს ყველა ეს დიდი უბედურება, ასევე მოვუვლენ მათ ყველა სიკეთეს, რაც აღვუთქვი. | 42 | რამეთუ ესრეთ თქუა უფალმან ძალთამან, ღმერთმან ისრაელისამან: ვითარცა მოვაწიენ ერსა ამას ზედა ყოველნი ესე დიდნი ძჳდნი, ეგრეთ მოვაწინე მე მათ ზედა ყოველნი კეთილნი, რომელნი მე ვთქუენ მათ ზედა.
43 | იყიდიან ყანებს ამ ქვეყანაში, რომელზეც თქვენ ამბობთ, გაუდაბურდაო, ადამიანის და პირუტყვის ჭაჭანება არ არის, ქალდეველებს ჩაუვარდათ ხელში. | 43 | და მოიგნენ მერმეცა აგარაკნი ქუეყანასა შინა, რომელსა შენ იტყჳ, ვითარმედ უვალ არს კაცთაგან და საცხოვართა, და განეცნეს ჴელსა ქალდეველთასა.
44 | ვერცხლით იყიდიან ყანებს, ჩაწერენ წიგნში და დაბეჭდავენ, დაუძახებენ მოწმეებს ბენიამინის მხარეში, იერუსალიმის შემოგარენში, იუდას ქალაქებში, მთისა და ბარის ქალაქებში, და სამხრეთის ქალაქებში; რადგან დავაბრუნებ მათ წარტაცებულს, ამბობს უფალი. | 44 | და მოიგნენ აგარაკნი ვეცხლითა და დაიწეროს წიგნსა შინა, და დაიბეჭდოს და იწამებდენ მოწამეთა - ქუეყანასა შინა ბენიამენისსა და გარემოჲს იერუსალემსა, და ქალაქთა შორის იუდაჲსთა, და ქალაქთა შორის მთისათა, და ქალაქთა შორის სეფილაჲსთა, და ქალაქთა შორის ნაგევისთა, რამეთუ მის ყოველი პირველებრვე, - თქუა უფალმან,


† www.orthodoxy.ge † ძველი აღთქმა - იერემია წინასწარმეტყველი (თავი 33)

იერემია წინასწარმეტყველი

თავი ოცდამეცამეტე

ახალი ქართულით ძველი ქართულით
1 | იყო უფლის სიტყვა იერემიას მიმართ მეორეგზის, როცა ჯერ კიდევ საყრობილეში იყო დამწყვდეული. | 1 | და იქმნა სიტყუაჲ უფლისაჲ მეორედ იერემიაჲს მიმართ, და იგი იყო კრულ ეზოსა შინა საპყრობილისასა მეტყუელი:
2 | ასე ამბობს უფალი, რომელმაც შექმნა მიწა, და უფალი, რომელმაც გამოსახა იგი, რათა დაეფუძნებინა. უფალია მისი სახელი. | 2 | ესრეთ თქუა უფალმან, შემქმნელმან ქვეყანისამან და განმზელელმან მისმან, აღმართეად იგი, - უფალ სახელი მისი.
3 | დამიძახე და პასუხს გაგცემ და გამოგიცხადებ დიდსა და მიუწვდომელ რასმე, რაც აქამდე არ იცოდით. | 3 | ხოლო ჴმა-ყავ ჩემდამო, და მოგიგო მე შენ და მიგითხრნე შენ დიდნი და ძლიერნი, რომელნი არა იცოდენ იგინი,
4 | რადგან ასე ამბობს უფალი, ისრაელის ღმერთი, ამ ქალაქის სახლებზე და იუდას მეფის სახლებზე, რომლებიც დაინგრა მიწაყრილებისა და მახვილის წინაშე, | 4 | რამეთუ ესრეთ თქუა უფალმან, ღმერთმან ისრაელისამან, სახლთათჳს ამის ქალაქისათა და სახლისათჳს მეფისა იუდაჲსასა, დარღუეულთათჳს პატნეზებად და წინსაბრძოლებად, და მახჳლისათჳს.
5 | როცა მოვიდნენ ქალდეველები საბრძოლველად და მათ ასავსებად ადამიანთა გვამებით, რომელნიც მე გავწყვიტე რისხვითა და წყრომით, რადგან მათი ბოროტების გამო პირი შევაქციე ამ ქალაქს. | 5 | მომავალისა ბრძოლად ქალდეველთა მიმართ, და აღვსებად იგი მკუდართაგან კაცთა, რომელნი მოვსრენ რისხვითა ჩემითა და გულისწყრომითა ჩემითა, და მივიქციე პირი ჩემი მათგან ყოველთა უკეთურებათა მათთათჳს.
6 | აჰა, შევუხორცებ მას ჭრილობას და განვკურნავ, მოვარჩენ მათ და გამოვუჩენ მათ უზომო მშვიდობასა და სიმტკიცეს; | 6 | აჰა, მე აღვიღებ მათ ზედა მახჳლსა და აჰა, მე მოვაწიო მათ ზედა შებრძჳლვა და კურნებაჲ, და განვკურნნე იგინი, და ვყო მათთჳს მშჳდობა და სარწმუნოებაჲ.
7 | დავაბრუნებ იუდას და ისრაელის წარტაცებულს და წინანდებურად ავაშენებ მათ. | 7 | და მოვაქციო განსახლვა იუდაჲსი და განსახლვაჲ იერუსალიმისა, და აღვაშენნე იგინი, ვითარცა პირველ.
8 | გავწმედ მათ ყოველგვარი დანაშაულისგან, რითაც შემცოდეს, და ვაპატიებ ყოველგვარ დანაშაულს, რითაც შემცოდეს და განმიდგნენ. | 8 | და განვწმიდნე იგინი ყოველთაგან სიცრუეთა მათთა, რომელნი შემცოდნეს მე და არ მოვიჴსენო ცოდვათა მათთაჲ, რომელნი შემცოდნეს მე, და ულხინო ცოდვათა მათთა, რომელთა მიერ განდგეს ჩემგან.
9 | სიხარულის წყაროდ იქცევა ჩემთვის იერუსალიმი და საქებ-სადიდებლად - ქვეყნის ხალხებისთვის, რომლებიც გაიგებენ ყველა სიკეთეს, რასაც გავუკეთებ მას. შეშინდებიან და თავზარი დაეცემათ ყველა იმ სიკეთისა და კეთილდღეობის გამო, რასაც მას მოვუტან. | 9 | და იყვნენ ჩემდა სახელად სიხარულისა და საქებელად და განსადიდებელად ყოველთა მიერ ნათესავთა ქუეყანისათა, რომელთა ესმნენ ყოველნი კეთილნი, რომელთა მე უყოფ მათ და განჰკრთენ და განმწარდენ ყოველთათჳს კეთილთა და ყოვლისათჳს მშჳდობისა, რომელსა მე უყოფ მათ.
10 | ასე ამბობს უფალი: კვლავ გაისმება ამ ადგილას, რომლის გამოც ამბობთ, გაუდაბურდაო, არც კაცი, არც პირუტყვი არ ჭაჭანებსო, - იუდას ქალაქებში და იერუსალიმის ქუჩებში, აწ უკაცრიელში, სადაც არც კაცი, არც პირუტყვი არ ჭაჭანებს, | 10 | ესრეთ თქუა უფალმან: მერმეცა ისმეს ადგილსა ამას, რომლისათჳს თქუენ იტყჳთ: უდაბნო არსო კაცთაგან და საცხოვართა ქალაქებსა შინა იუდაჲსასა და გარემოჲს იერუსალიმისა მოოჴრებულთა არყოფისაგან კაცთა და საცხოვართასა.
11 | ხმა სიხარულისა და ხმა შვებისა, ხმა სიძისა და ხმა პატარძლისა, ხმა, რომელიც იტყვის: მადლი მოახსენეთ ცაბაოთ უფალს, რადგან კეთილია უფალი და მადლი მისი სამარადისო! და მიიტანენ სამადლობელ მსხვერპლს უფლის სახლში, რადგან დავაბრუნებ ქვეყნიდან წარტყვენილებს, როგორც თავიდანვე იყვნენ, ამბობს უფალი. | 11 | ჴმაჲ სიხარულისა და ჴმაჲ მხიარულებისაჲ, ჴმაჲ სიძისა და ჴმაჲ სძლისაჲ, ჴმაჲ მეტყუელთა: აღუვარებდით უფალსა ყოვლისა მპყრობელსა, რამეთუ სახიერ უფალი, რამეთუ საუკუნეთა არს წყალობაჲ მისი. და შეიხუნენ ძღუენნი ლხინებისათჳს სახიდ უფლისა, რამეთუ მოვაქციო განსახლვაჲ ქუეყანისაჲ, მის ყოველი პირველებრვე, - თქუა უფალმან,
12 | ასე ამბობს ცაბაოთ უდგლი: ამ გაუდაბურებულ ადგილზე და მის ქალაქებში, სადაც არ ჭაჭანებს არც ვაცი, არც პირუტყვი, კვლავ გაჩნდება მწყემსთა ბინები, მათი ჯოგის სადგომები. | 12 | ესრეთ იტყჳს უფალი ძალთაჲ, ღმერთი ისრაილისაჲ; მერმეცა იყოს ადგილსა ამას უდაბნო ქმნილსა არყოფითა კაცთა და საცხოვართაჲთა, და ყოველთა შინა ქალაქთა მისთა, სავანებთა მწყემსთასა, დამაწვენელთა სამწყსოთა მათთასა,
13 | მთისა და ბარის ქალაქებში, სამხრეთის ქალაქებში, ბენიამინის მხარეში, იერუსალიმის შემოგარენში და იუდას ქალაქებში კვლავ გაივლის ცხვარი მისი დამთვლელის ხელში, ამბობს უფალი. | 13 | ქალაქთა შორის მთით კერძოთა და ქალაქთა სეფილაჲსთა და ქალაქთა ნაგევისათა, და ქუეყანასა შინა ბენიამენისსა, და გარემოჲსთა შორის იერუსალემისათა და ქალაქთა შორის იუდაჲსთა. მერმე წარჴდენ ცხოვარნი ჴელსა ზედა მრიცხველისასა, - თქუა უფალმან.
14 | აჰა, დგება ჟამი, ამბობს უფალი, როცა უნდა ავახდინოთ სასიკეთო სიტყვა, რასაც ისრაელის სახლს და იუდას სახლს დავპირდი. | 14 | აჰა, დღენი მოვლენ, - იტყჳს უფალი, - და აღვადგინო სიტყუაჲ ჩემი კეთილი, რომელი ვთქუ სახლსა ზედა ჩემსა ისრაელსა და სახლსა ზედა იუდაჲსასა.
15 | იმ დღეებში და იმჟამად აღმოვუცენებ დავითს ჭეშმარიტ მორჩს და გავაჩენ სამართალს და სიმართლეს ქვეყანაში. | 15 | და მათ დღეთა შინა და მას ჟამსა შინა აღმოუვლინო დავითს აღმოსავალი მართალი და ქმნას მსჯავრი და სიმართლე ქუეყანასა ზედა.
16 | იმ ხანებში თავს დაიხსნის იუდა და საიმედოდ დამკვიდრდება იერუსალიმი და ეს იქნება მისი სახელი: უფალი ხსნაა ჩვენი. | 16 | მათ დღეთა შინა ცხონდეს იუდეა, და იერუსალემი დაემკჳდროს სასოებით. და ესე სახელი, რომელი ეწოდოს: ,,უფალი სიმართლე ჩუენი“.
17 | რადგან ასე ამბობს უფალი: არ მოაკლდება მემკვიდრე დავითს, ისრაელის სახლის ტახტზე მჯდომარე. | 17 | რამეთუ ამათ იტყჳს უფალი: არა მოაკლდეს დავითს მამაკაცი, მჯდომარე საყდარსა ზედა სახლისა ისრაჱლისასა.
18 | არ მოაკლდებათ ლევიანთა მღვდლებს მემკვიდრე, ჩემს წინაშე აღსავლენის შემწირველი, ძღვენის მკმეველი და საკლავის მიმტანი სამარადისოდ. | 18 | და მღდელთა ლევიტელთა არა მოაკლდეს მამაკაცი პირისაგან ჩემისა, აღმომრთმელი ყოვლად დასაწველისაჲ და მკუმეველი საკუმეველისაჲ და მყოფელი საკუერთხსა ყოველთა დღეთა.
19 | იყო უფლის სიტყვა იერემიას მიმართ ნათქვამი: | 19 | და იქმნა სიტყვა უფლისაჲ იერემიას მიმართ მეტყუელი:
20 | ასე ამბობს უფალი: თუ შეგეძლებათ დაარღვიოთ ჩემი აღთქმა დღის მიმართ და ჩემი აღთქმა ღამის მიმართ, რომ თავის დროზე არ ენაცვლებოდეს ერთმანეთს დღე და ღამე, | 20 | ამათ იტყჳს უფალი: უკეთუ განქარდეს აღთქმაჲ ჩემი დღისაჲ და აღთქმაჲ ჩემი ღამისაჲ არყოფითა დღისა და ღამისაჲთა ჟამსა შინა მათსა.
21 | მაშინ დაირღვევა ჩემი აღთქმაც დავითთან - ჩემს მორჩილთან, რომ აღარ ეყოლოს ძე მის ტახტზე გასამეფებელი, და ლევიან მღვდლებთან - ჩემს მსახურებთან. | 21 | და აღთქმაცა ჩემი განქარდეს დავითის თანა, მონისა ჩემისა, არყოფად მისსა ძე, მმეფობი საყდარსა ზედა მისსა, და მღდელთა მიმართ და ლევიტელთა, მწირველთა ჩემთა.
22 | როგორც ცის მხედრობაა აღურაცხელი და ზღვის ქვიშაა განუზომელი, ასევე გავამრავლებ ჩემი მორჩილის - დავითის თესლს, და ლევიანებს, რომლებიც მემსახურებიან მე. | 22 | ვითარცა ვერ აღირაცხვის ძალი ცისაჲ, ვერცა აღითვალვის ქჳშაჲ ზღჳსაჲ, ეგრეთ განვამრავლო თესლი დავითის, მონისა ჩემისაჲ, და ლევიტელთა მწირველთა ჩემთა.
23 | იყო უფლის სიტყვა იერემიას მიმართ ნათქვამი: | 23 | და იქმნა სიტყვა უფლისაჲ, იერემიაჲს მიმართ მეტყუელი:
24 | ხომ დაინახე, რას ამბობს ეს ხალხი: მოიშორაო უფალმა თავისი რჩეული ორი ტომი? ისე შეიძულეს ჩემი ერი, რომ ხალხადაც აღარ მიაჩნიათ. | 24 | არა სადმე იხილეა, რაჲ ერმან ამან თქუა მეტყუელმან: ,,ორნი ტომნი, რომელნი გამოირჩინა უფალმან მათ შორის და, აჰა, განიშორნა იგინი~? და განაძჳნეს ერი ჩემი არყოფად მერმე ნათესავად წინაშე მათსა.
25 | ასე თქვა უფალმა: რომ არ დამედო ჩემი აღთქმა დღის მიმართ და ღამის მიმართ, და წესი ცისა და მიწისთვის, | 25 | ამათ იტყჳს უფალი: უკუეთუ აღთქმაჲ ჩემი დღისა და ღამისა, სიმკაცრენი ცისა და ქუეყანისანი არ განვაწესენ.
26 | მაშინ იაკობისა და დავითის - ჩემი მორჩილის მოდგმასაც მოვიძულებდი და არ ავიყვანდი მისი თესლიდან ხელმწიფეებს აბრაამის, ისაკის და იაკობის თესლისთვის, რადგან ვაპირებ დავაბრუნო მათი წარტყვევნილნი და შევიწყალო ისინი. | 26 | თესლიცა სადმე იაკობისი და დავით, მონისა ჩემისაჲ გამოუცდელ-ვყო, არმოყვანებად მთავარი თესლისაგან მისისა, ნათესავისა მიმართ აბრაჰამისსა და ისაკისსა და იაკობისსა, რამეთუ მოვაქციო მოქცევაჲ მათი და შევიწყალნე იგინი.


† www.orthodoxy.ge † ძველი აღთქმა - იერემია წინასწარმეტყველი (თავი 34)

იერემია წინასწარმეტყველი

თავი ოცდამეთოთხმეტე

ახალი ქართულით ძველი ქართულით
1 | სიტყვა, რომელიც იყო იერემიას მიმართ უფლისაგან ნათქვამი, როცა ნაბუქოდონოსორი, ბაბილონის მეფე, მთელი თავისი ლაშქრითურთ, მისი ხელქვეითი სამეფოები და ხალხები უტევდნენ იერუსალიმს და მის დაბებს. | 1 | სიტყუა ქმნილი იერემიაჲს მიმართ უფლისა მიერ; და ნაბუქოდონოსორ, მეფე ბაბილონისაჲ, და ყოველი ლაშქარი მისი, და ყოველნი მეფობანი ქუეყანისა მთავრობისა მისისანი, და ყოველნი ერნი ჰბრძოდეს რაჲ იერუსალიმსა ზედა და ყოველთა ქალაქთა იუდაჲსთა მეტყუელი:
2 | ასე ამბობს უფალი, ისრაელის ღმერთი: წადი და უთხარი იუდას მეფეს, ციდკიას, უთხარი მას, ასე ამბობს-თქო უფალი: აჰა, ხელში ჩავუგდებ ამ ქალაქს ბაბილონის მეფეს, რომელიც ცეცხლში დასწვავს მას. | 2 | ესრეთ თქუა უფალმან ისრაილისამან: ვლე სედეკიაჲას მიმართ, მეფისა იუდაჲსსა, და არქუ მას: მათდამი ესრეთ თქუა უფალმან: განცემით განეცეს ქალაქი ესე ჴელთა მეფისა ბაბილონისათა, და გამოიღოს იგი და დაწუას იგი ცეცხლითა;
3 | თავად შენ ვერ დაუსხლტები ხელიდან, არამედ შეგიპყრობენ და ხელში ჩაუვარდები. შენი თვალით იხილავ ბაბილონის მეფეს და მისი ბაგე ილაპარაკებს შენს ბაგესთან. წახვალ ბაბილონში. | 3 | და შენ არ განერე ჴელისაგან მისისა, რამეთუ შეპყრობით შეპყრობილ იქმნა და ჴელთა მისთა მიეცე, და თვალთა შენთა თვალნი მისნი იხილნენ, და პირი მისი პირისა შენისა თანა იტყოდის, და ბაბილონად შეხჳდე.
4 | მაინც ისმინე უფლის სიტყვა, ციდკია, იუდას მეფევ! ასე ამბობს უფალი შენზე: მახვილით სიკვდილი არ გიწერია. | 4 | არამედ ისმინე სიტყუაჲ უფლისაჲ, სედეკია, მეფეო იუდაჲსო! ესრეთ თქუა უფალმან: არა მოჰკუდე მახჳლითა;
5 | მშვიდად მოკვდები და, როგორც შენს მამა-პაპას, შენს წინამორბედ მეფეებს, უკმევდნენ საკმეველს, ასევე შენც დაგიკმევენ და, ვაი, ბატონოო, დაგიტირებენ. ნამდვილად ახდება ჩემი ნათქვამი, ამბობს უფალი. | 5 | მშჳდობით მოჰკუდე, და ვითარცა სტიროდეს მამათა შენთა, მეფეყოფილთა, უპირატეს შენსა, ეგრეთ გტიროდიან შენცა: ,,ვაჲ, ვაჲ, უფალო“. და ჯოჯოხეთამდე გეტყებდენ შენ, რამეთუ დიდნი ვსთქუენ, - თქვა უფალმან
6 | უამბო იერემია წინასწარმეტყველმა ციდკიას, იუდას მეფეს, ყოველი ეს სიტყვა იერუსალიმში. | 6 | და იტყოდა იერემია წინაწარმეტყუელი სედეკიაჲს მიმართ, მეფისა იუდაჲსასა, ყოველთა ამათ სიტყვათა იერუსალიმს შინა.
7 | ხოლო ბაბილონის მეფის ლაშქარი შემოსდგომოდა იერუსალიმს და იუდას დანარჩენ ქალაქებს - ლაქიშს და ყაზეკს, რადგან ესენიღა იყვნვნ იუდას ქალაქებს შორის გამაგრებულნი. | 7 | და ძალი მეფისა ბაბილონისა ჰბრძოდა იერუსალიმს ზედა და ქალაქთა ზედა იუდაჲსათა, დაშთომილთა ლაქისსა ზედა და აზიკასსა, რამეთუ ესენი დაშთეს ქალაქთა შორის იუდაჲსათა ქალაქნი მტკიცენი.
8 | სიტყვა, რომელიც იყო იერემიას მიმართ უფლისგან ნათქვამი მას შემდეგ, რაც მეფე ციდკიამ აღთქმა დაადებინა მთელს ხალხს, ვინც კი იერუსალიმში იყო, რომ აზატობა გამოეცხადებინათ, | 8 | სიტყუა ქმნილი იერემიაჲს მიმართ უფლისა მიერ, შემდგომად სრულყოფისა მეფისა სედეკიაჲსაგან, აღთქუმასა ერისა მიმართ იერუსალიმს შინაჲსა წოდებისათჳს მიტევებისა.
9 | რომ ყველას გაეთავისუფლებინა თავისი ყმა და მხევალი, ებრაელი კაცი და ქალი, რათა აღარავის ჰყოლოდა ყმად თავისი მოძმე ებრაელი. | 9 | რაჲთა განავლინოს კაცმან ყრმაჲ თჳსი და კაცადმან ყრმააჲ თჳსი, ებრაელნი და ებრაელაჲ თავისუფალნი, რაჲთა არა ჰმონებდენ იგინი კაცსა იუდასაგან, ძმასა მათსა.
10 | დამორჩილდნენ მთავრები და მთელი ხალხი, ვისაც კი აღთქმა ჰქონდა დადებულთ, რომ გაათავისუფლებდნენ თავ-თავის ყმებსა და მხევლებს და აღარ ეყოლებოდათ ყმა. დამორჩილდნენ და გაათავისუფლეს. | 10 | და მოიქცეს ყოველნი დიდებულნი და ყოველი ერი შესრულნი აღქმასა თანა განვლინებად კაცადი ყრმისა თჳსისა და კაცადი ყრმააჲსა თჳსისა, კაცი ებრაელი, დედაკაცი ებრაელი, რაჲთა არ დაიმონნენ იგინი მერმე, და ისმინეს და განავლინნეს.
11 | მაგრამ ამის შემდეგ გამოეცვალათ გუნება და დაიბრუნეს ყმები და მხევლები, რომლებიც გათავისუფლებული ჰყავდათ, და აიძულეს ისინი კვლავ ყმები და მხევლები გამხდარიყვნენ. | 11 | და მოაქციეს შემდგომად განვლინებისა მის და უკუნიქცნეს ყრმანი და ყრმაანი, რომელნი განევლინნეს თავისუფლად და დაუტევებდეს მათ ყრმებად და ყრმააებად.
12 | იყო უფლის სიტყვა იერემიას მიმართ უფლისგან ნათქვამი: | 12 | და იქმნა სიტყუა უფლისაჲ იერემიაჲს მიმართ მეტყუელი ესრეთ:
13 | ასე ამბობს უფალი, ისრაელის ღმერთი: მე დავდევი აღთქმა თქვენს მამა-პაპასთან, როცა ეგვიპტის ქვეყნიდან, მონობის სახლიდან, გამომყავდა ისინი, ვუთხარი: | 13 | თქვა უფალმან ღმერთმან ისრაილისამან: მე დავდევ აღთქმაჲ მამათა თქუენთა მიმართ, რომელთა დღესა განვარინებ მათ ქუეყანისაგან ეგჳპტისაჲსა, სახლისაგან მონებისა, მეტყუელი:
14 | ყოველ მეშვიდე წელს გაუშვით თითოეულმა თქვენი მოძმე ებრაელი, რომელიც მოგეყიდათ და ექვს წელიწადს გემსახურებოდათ; თავისუფლად გაუშვი-მეთქი შენგან. მაგრამ არ გამიგონა თქვენმა მამა-პაპამ და ყური არ მათხოვა. | 14 | „ოდეს განესრულოს შჳდი წელი, განავლინო ძმაჲ შენი ებრაელი, რომელ მიგეყიდოს შენ და გიქმოდის შენ ექუს წელ, და განავლინო იგი თავისუფლად შენგან~; და არა მერჩდეს მე მამანი თქუენნი და არა მოყვეს ყური მათი.
15 | თქვენ მოინანიეთ და სწორად მოიქეცით ჩემს თვალში რომ თითოეულმა თავისუფლება გამოუცხადა თავის მოძმეს და ჩემს წინაშე აღთქმა დადო ამ სახლში, რომელიც ჩემი სახელით იწოდება. | 15 | და მოიქეცით დღეს ქმნად სიწრფოჲ წინაშე თვალთა ჩემთა, წოდებად კაცადისაგან მიტევება მოყუსისა თჳსისა, და სრულ-ჰყავთ აღთქმაჲ წინაშე პირსა ჩემსა სახლსა შინა, სადა წოდებულ არს სახელი ჩემი მის ზედა;
16 | მერე გუნება გეცვალათ და შელახეთ ჩემი სახელი, დაიბრუნეთ თითოეულმა ყმა და მხევალი, რომლებიც გაშვებული გყავდთთ მათ ნებაზე, და აიძულეთ ისინი კვლავ ყმებად და მხევლებად გაგხდომოდნენ. | 16 | და მიაქციეთ და შეაბილწეთ სახელი ჩემი უკუნქცევით კაცადისაგან ყრმისა თჳსისა და კაცადისაგან ყრმააჲსა თჳსისა, რომელნი განავლინენით თავისუფლად სული მათი, და დაიმორჩილენით იგინი ყოფად თქუენდა ყრმებად და ყრმააებად.
17 | ამიტომ ასე ამბობს უფალი: რაკი არ დამემორჩილეთ და არ გაუშვით თითოეულმა თავისი მოძმე და თითოეულმა თავის მახლობელი, აჰა, მე გამოვუშვებ, ამბობს უფალი, მახვილს, შავ ჭირსა და შიმშილს თქვენზე და გაგხდით სააბუჩოდ ქვეყნის ყველა სამეფოსთვის. | 17 | ამისთჳს ამათ იტყჳს უფალი: თქუენ არა ისმინეთ ჩემი წოდებად-მიტევება კაცადმან ძმისა თჳსისა და კაცადმან მოყუსისა თჳსისა! აჰა, მე გიწოდ თქუენ მიტევებად, - თქუა უფალმან, - მახჳლისადმი და სიკუდილისა და სიყმილისა.
18 | ჩავაგდებ ჩემი აღთქმის დამრღვევებს, ვინც არ შეასრულა აღთქმის სიტყვები, ჩემს წინაშე რომ დადეს, როცა ორად გახლიჩეს ხბო და მის ნაწილებს შორის გაიარეს, | 18 | და მიგცნე თქუენ განსათესველად ყოველთა მეფობათა ქუეყანისათა, და მივსცნე კაცნი იგი გარდამავალნი მცნებისა ჩემისანი, არდამამტკიცებელნი სიტყუათა აღთქუმისა ჩემისათა, რომელ ყვეს წინაშე პირსა ჩემსა, ჴბოჲ, რომელ ქმნეს საქმედ მისსა, და გარდამავალნი შორის ორგანკუეთილებასა მისსა,
19 | იუდას მთავრებს და იერუსალიმის მთავრებს, კარისკაცებს და მღვდელებს, ქვეყნის მთელს ხალხს, რომლებმაც გაიარეს ხბოს ნაწილებს შთრის, | 19 | მთავართა იუდაჲსათა და მთავართა იერუსალიმისათა ძლიერთა, და მღდელთა და ყოველმან ერმან ქუეყანისამან, განმვლელთა საშუალ ორგანკუეთებათა ჴბოჲსათა.
20 | ჩავაგდებ მათ მათი მტრებისა და მათი მესისხლეების ხელში და მათი გვამები ცის ფრინველთა და მიწის მხეცთა საჯიჯგნი გახდება. | 20 | და მივსცნე იგინი ჴელსა მეძიებელთა სულისა მათისასა და ჴელსა მტერთა მათთასა; და მივსცნე მძორნი მათნი საჭმელად მფრინველთა ცისათა და მჴეცთა ქუეყანისათა.
21 | ხოლო ციდკიას, იუდას მეფეს, და მის მთავრებს ჩავაგდებ მათი მტრებისა და მესისხლეების ხელში, ბაბილონის მეფის ლაშქრის ხელში, რომელმაც ახლა დაგანებათ თავი და მოხსნა ალყა. | 21 | და სედეკიაჲ, მეფე იუდაჲსა, და მთავარნი მისნი მივსცნე ჴელსა მტერთა მათთასა და ჴელსა მეძიებელთა სულისა მათისასა და ჴელსა ძალისა მეფისა ბაბილონისასა, მლტოლველნი მათგან.
22 | ასე ვბრძანებ, ამბობს უფალი, და მოვაბრუნებ მათ ამ ქალაქისკენ, შეუტევენ და აიღებენ მას და ცეცხლში დასწვავენ. უდაბნოდ ვაქცევ იუდას ქალაქებს და გავაუკაცურებ. | 22 | აჰა, მე მიუწესო მათ, - იტყჳს უფალი, - და უკმოვაქცინე იგინი ქალაქად ამად, და მბრძოლის-მყოფელთა მის ზედა დაიპყრან იგი და დაწუან ცეცხლითა; და ქალაქნი იუდაჲსანი მივსცნე განსაქარვებელად არყოფისათჳს მკჳდრთაჲსა.


† www.orthodoxy.ge † ძველი აღთქმა - იერემია წინასწარმეტყველი (თავი 35)

იერემია წინასწარმეტყველი

თავი ოცდამეთხუთმეტე

ახალი ქართულით ძველი ქართულით
1 | სიტყვა, რომელიც იყო იერემიას მიმართ უფლისგან იუდას მეფის იეჰოაკიმ იოშიას ძის დროს: | 1 | სიტყვა ქმნილი იერემიას მიმართ უფლისა მიერ დღეთა შინა იოაკიმისთა, ძისა იოსიაჲსთა მეფისა იუდაჲსათა მეტყუელი
2 | წადი რექაბიანთა თემში, ელაპარაკე და მოიყვანე ისინი უფლის სახლში, ერთ-ერთ სენაკში და ღვინო შეასვი. | 2 | ვიდოდე სახიდმი რექაბისა და მიუწოდე მათ სახიდ უფლისა, ერთსა ეზოთაგანსა, და ასუ მათ ღჳნოჲ.
3 | წამოვიყვანე იაზანია, ძე იერემიასი, ძისა ხაბაცინიასი, მისი ძმები, მისი შვილები და რექაბიანთა მთელი თემი, | 3 | და მოვიყვანე იეზონია, ძე იერემიაჲსი, ძისა ხავაზინისი, და ძმანი მისნი, და ძენი მისნი და ყოველი სახლი რექაბისი,
4 | და მივიყვანე ისინი უფლის სახლში ღვთისკაცის, ხანან იგდალიას, სენაკში, რომელიც მთავართა სენაკის გვერდით იყო, მაყასეია შალუმის ძის, ზღურბლის მცველის, სენაკის ზემოთ. | 4 | შევიყვანე სახიდ უფლისა და პასტოფორიონსა ძისა ანანისსა, ძისა ღოდოლიაჲსსა, კაცისა ღმრთისაჲსა, რომელი არს მახლობელ სახლისა მთავართასა, ზენაჲთ პასტოფორიონსა მაასესა, ძისა სელომისსა, რომელი სცვიდა სადგურსა.
5 | წინ დავუდგი რექაბიანთა თემის შვილებს ღვინით სავსე თასები და ფიალები და ვუთხარი მათ: შესვით ღვინო. | 5 | და დავდგი წინაშე პირსა მათსა ძეთა სახლისა რაქაბისთასა ლაგჳნები სავსეები ღჳნითა და სასუმლები, და ვთქუ მათდამი: ესრეთ იტყჳს უფალი: სუთ ღჳნოჲ.
6 | თქვესა ღვინოს არა ვსვამთ, რადგან იონადაბ რექაბის ძემ, ჩვენმა წინაპარმა გვიანდერძა, ღვინოს ნუ დალევთ ნურასოდეს, ნურც თქვენ და ნურც თქვენი შვილებიო. | 6 | და თქუეს: ვერ ვსუათ ღჳნოჲ, რამეთუ იონადაბ, ძემან რექაბისამან, მამამან ჩუენმან, მამცნო მეტყველმან ჩუენმან: „არა სუათ ღჳნოჲ თქუენ და ძეთა თქუენთა ვიდრე საუკუნომდე.
7 | სახლებს ნუ ააშენებთ, თესლს ნუ დათესავთ, ვენახს ნუ გააშენებთ, ნურაფერს იქონიებთ; მხოლოდ კარვებში იცხოვრეთ მთელი სიცოცხლე, რათა დიდხანს იცოცხლოთ დედამიწის ზურგზე, სადაც მდგმურებად ხართო. | 7 | და სახლნი არ აღიშენნეთ, და თესლი არა დასთესოთ, და ვენაჴთა ნუ დაასხამთ, ნუცა იყვნენ თქუენდა, რამეთუ კარავთა შინა ჰმკჳდრობდეთ ყოველთა დღეთა ცხორებისა თქუენისათა, რაჲთა ცოცხალ იყვნეთ დღეთა მრავალთა ქუეყანასა ზედა, რომელსა ზედა თქუენ ხჳდოდით მას ზედა“.
8 | ჩვენც ვემორჩილებით იონადაბ რექაბის ძეს, ჩვენს წინაპარს, ყველაფერში, რაც გვიანდერძა: არ დავლიოთ ღვინო მთელი ჩვენი სიცოცხლე, არც ჩვენ, არც ჩვენმა ცოლებმა, არც ჩვენმა ვაჟებმა და არც ჩვენმა ასულებმა, | 8 | და ვისმინეთ ჴმისა იონადაბისისა, მამისა ჩუენისა, ძისა რაგავისა, ყოველთაებრ, რავდენნი გუამცნნა ჩუენ, არსუმისათჳს ღჳნისა ყოველთა დღეთა ცხორებისა ჩუენისათა, ჩუენ და ცოლთა ჩუენთა, და ძეთა ჩუენთა და ასულთა ჩუენთა,
9 | არ ვაშენოთ სახლები საცხოვრებლად. არა გვაქვს არც ვენახი, არც ყანა, არც ნათესები; | 9 | არაღშენებისათჳს სახლთაჲსა დამკჳდრებად მუნ, და ვენაჴი და აგარაკი და თესლი არა იქმნა ჩუენდა;
10 | ვცხოვრობთ კარვებში და ვემორჩილებით იონადაბს, ჩვენს წინაპარს, და ყველაუერს ისე ვაკეთებთ, როგორც გვიანდერძა. | 10 | და დავეშენენით კარავთა შინა, და ვისმინეთ და ვყავთ ყოველთაებრ, რავდენნი მამცნნა ჩუენ იონადამ, მამამან ჩუენმან.
11 | როცა ნაბუქოდონოსორი, ბაბილონის მეფე, მოადგა ქვეყანას, ჩვენ ვთქვით: წამო, წავიდეთ იერუსალიმში, გავეცალოთ ქალდეველთა და არამელთა ლაშქარს. და ვცხოვრობთ იერუსალიმში. | 11 | და იქმნა, ოდეს აღმოვიდა ნაბუქოდონოსორ, მეფე ბაბილონელთა ქუეყანასა მას ზედა, და ვთქუთ: აღსრულნი შევიდეთ იერუსალიმად პირისაგან ძალისა ქალდეველთაჲსა და პირისაგან ძალისა ასურასტანელთასა, და დავეშენნეთ მუნ იერუსალიმს შინა.
12 | იყო უფლის სიტყვა იერემიას მიმართ ნათქვამი. | 12 | და იქმნა სიტყვა უფლისაჲ ჩემდამო მეტყველი:
13 | ასე ამბობს ცაბაოთ უფალი, ისრაელის ღმერთი: წადი, უთხარი იუდას ხალხს და იერუსალიმის მცხოვრებლებს, ნუთუ აღარ ისწავლით ჭკუას და არ გაიგონებთ ჩემს ნათქვამს? ამბობს უფალი. | 13 | ესრეთ იტყჳს უფალი, ღმერთი ისრაილისა: წარვიდოდე და არქუ კაცსა იუდაჲსასა, დამკჳდრებულთა იერუსალიმისათა: არა შეიწყნაროთ სწავლაჲ სმენად სიტყვათა ჩემთა? - თქუა უფალმან.
14 | სრულდება იონადაბ რექაბის ძის ნაანდერძევი სიტყვები თავისი შთამომავლებისადმი, რომ არ დალიონ ღვინო, და დღემდე არ სვამენ, რადგან ემორჩილებიან თავიანთი წინაპრის ანდერძს. მე კი გამუდმებით გელაპარაკებოდით, მაგრამ ჩემი გაგონებაც არ გინდოდათ. | 14 | და დაამტკიცეს სიტყუა ძეთა იონადაბისთა, ძისა რექაბისთა, რომელი ამცნო შვილთა მისთა არა სუმად ღჳნისა, და არა სუეს ვიდრე დღისამდე ამის, რამეთუ ისმინეს მცნებისა მამისა მათისაჲ; და მე ვითარ ვიტყოდე თქუენდამი, აღმმსთობი და მეტყუელი, და არა ისმინეთ ჩემი.
15 | გამუდმებით ვაბარებდი თქვენთან ჩემს მორჩილთ - წინასწარმეტყველებს: მოიქეცით ბოროტი გზიდან, გამოისწორეთ საქციელი, ნუ მისდევთ სხვა ღმერთებს თაყვანსაცემად და დარჩებით ამ მიწაზე, რომელიც თქვენთვის და თქვენი მამა-პაპისთვის მომიცია-მეთქი, მაგრამ თქვენ ყური არ მათხოვეთ და არ გამიგონეთ. | 15 | და მივავლინენ თქუენდამი მონანი ჩემნი წინასწარმეტყველნი, აღმსთობმან და მიმავლენელმან და მეტყუელმან: ,,მოიქეცით კაცადი გზისაგან თჳსისა ბოროტისა, და უმჯობესებ-ყვენით სიმარჯუენი თქუენნი, და ნუ ხუალთ უკანა ღმერთა სხუათა მსახურებად მათდა და დაემკჳდრენით ქუეყანასა ზედა, რომელი მიგეც თქუენ და მამათა თქუენთა, და არა მოჰყვენით ყურნი თქუენნი და არა ისმინეთ ჩემი.
16 | ასეა, ასრულებენ იონადაბ რექაბის შთამომავლები თავიანთი წინაპრის ნაანდერძევს. ამ ხალხს კი ჩემი გაგონება არ უნდა. | 16 | და ძეთა იონადაბისთა, ძისა რექაბისთა, დაამტკიცეს მცნებაჲ მამისა მათისაჲ, რომელი ამცნო მათ, ხოლო ერმან ამან არა ისმინა ჩემი.
17 | ამიტომ ასე ამბობს უფალი, ცაბაოთ ღმერთი, ისრაელის ღმერთი: აჰა, მოვუვლენ იუდას და იერუსალიმის მცხოვრებლებს ყველა ბოროტებას, რითაც დავემუქრე მათ, იმის გამო, რომ ველაპარაკებოდი და არ მიგონებდნენ, ვუხმობდი და ხმას არ მცემდნენ. | 17 | ამისთჳს ესრეთ თქუა უფალმან ძალთამან, ღმერთმან ისრაილისამან: აჰა, მე მოვიხუნე იუდას ზედა და დამკჳდრებულთა ზედა იერუსალიმისათა ძჳრნი, რომელთა ვიტყოდე მათ ზედა ყოველნი მის წილ, რამეთუ ვიტყოდე მათდამი, და არა ისმინეს, და უწოდე მათ, და არა მომიგეს.
18 | რექაბიანთა თემს უთხრა იერემიამ: ასე ამბობს ცაბაოთ უფალი, ისრაელის ღმერთი, რაკი დაემორჩილეთ თქვენი წინაპრის, იონადაბის ნაანდერძევს, იცავთ მის ყოველ ნაანდერძევს და ყველაფერს ისე აკეთებთ, როგორც მან გიანდერძათ, | 18 | და სახლსა რექაბისსა ჰრქუა იერემია: ამისთჳს თქუა უფალმან ძალთამან, ღმერთმან ისრაილისამან: ვინაჲთგან ისმინეს ძეთა იონადაბისთა, ძისა რექაბისთა, მცნება მამისა მათისა იონადაბისი, და დაიცვნეს თანად ყოველნი მცნებანი მისნი ქმნად ყოველთაებრ, რაოდენნი ამცნა მათ მამამან მათმან.
19 | ამიტომაც, ასე ამბობს ცაბაოთ უფალი, ისრაელის ღმერთი: არასოდეს მოაკლდეს იონადაბ რექაბის ძეს ჩემს წინაშე მდგომელი კაცი. | 19 | ამისთჳს ამათ იტყჳს უფალი ძალთაჲ, ღმერთი ისრაილისაჲ: არა მოაკლდეს მამაკაცი ძეთა იონადაბისთა, ძისა რექაბისთა, წინამდგომი წინაშე პირსა ჩემსა ყოველთა დღეთა ქუეყანისათა.


† www.orthodoxy.ge † ძველი აღთქმა - იერემია წინასწარმეტყველი (თავი 36)

იერემია წინასწარმეტყველი

თავი ოცდამეთექვსმეტე

ახალი ქართულით ძველი ქართულით
1 | იუდას მეფის, იეჰოაკიმ იოშიას ძის მეოთხე წელს იყო უფლისგან ეს სიტყვა იერემიას მიმართ ნათქვამი: | 1 | და იქმნა წელსა მეოთხესა, იოაკიმ ძისა იოსიაჲსსა, მეფისა იუდაჲსასა, იქმნა სიტყვა უფლისაჲ ჩემდამო მეტყველი:
2 | აიღე საწერი გრაგნილი და დაწერე ზედ ყოველი სიტყვა, რაც მითქვამს შენთვის ისრაელზე, იუდაზე და ყველა ხალხზე იმ დღიდან, რაც ლაპარაკი დაგიწყე - იოშიას გამეფებიდან დღემდე. | 2 | მოიღე თავის შენისად ქარტაჲ წიგნისაჲ და დაწერენ მას ზედა ყოველნი სიტყვანი, რომელნი გამოგიცხადენ შენ ისრაილსა ზედა და იუდასა ზედა და ყოველთა ზედა ნათესავთა, რომლით დღითგან ვიტყოდე მე შენდამი დღეთაგან იოსია მეფისა იუდაჲსათა და ვიდრე დღისამდე ამის.
3 | იქნებ შეაფიქრიანოს იუდას სახლი ყველა უბედურებამ, რის ქმნასაც ვუპირებ მათ, იქნებ მიატოვონ თავიანთი ბოროტი გზა და ვაპატიო დანაშაული და შეცოდება. | 3 | ნუუკუჱ ისმინნეს სახლმან იუდაჲსამან ყოველნი ძჳრნი, რომელთა მე სიტყუა-ვყოფდ მათდა, და მოიქცენ კაცადი გზისაგან თჳსისა ბოროტისა, და მლხინებელ ეყო სიცრუეთა მათთა და ცოდვათა მათთა.
4 | უხმო იერემიამ ბარუქ ნერიას ძეს და დაწერა ბარუქმა გრაგნილზე იერემიას კარნახით უფლის ყოველი სიტყვა, რაც ნათქვამი ჰქონდა იერემიასთვის უფალს. | 4 | და მოუწოდა იერემია ბარუქს, ძესა ნირისსა, და დაწერნა ბარუქმან პირისაგან იერემიაჲსსა ყოველნი სიტყუანი უფლისანი, რომელნი გამოაცხადნა მისდამი ქარტასა ზედა წიგნისასა.
5 | დაავალა იერემიამ ბარუქს: მე დამწყვდეული ვარ, არ შემიძლია უფლის სახლში მისვლა. | 5 | და ამცნო იერემია ბარუქსა მეტყუელმან: მე ვიცვები და ვერ ძალმიც შესლვაჲ სახიდ უფლისა.
6 | შენ თვითონ წადი უფლის სახლში და, მარხვის დღეს, ხალხის გასაგონად წაიკითხე ეს გრაგნილი, რომელზეც ჩემი კარნახით გაქვს უფლის სიტყვები დაწერილი; მთელი იუდას ხალხის და მისი ქალაქვბიდან მოსულთა გასაგონად წაიკითხე. | 6 | და შეხჳდე შენ და აღმოიკითხო ქარტასა ამას შინა, რომელნიცა დასწერენ პირისაგან ჩემისა სიტყვანი უფლისანი, ყურთა მიმართ ერისათა სახლსა შინა უფლისასა დღესა მარხვისასა, და ყურთა შორის ყოვლისა იუდაჲსათა, რომელნი მოვლენ ქალაქთაგან მათთა, აღმოუკითხო მათ.
7 | იქნებ მისწვდეს მათი მუდარა უფალს და მოიქცნენ თავიანთი ბოროტი გზიდან, რადგან დიდია რისხვა და წყრომა, რითაც დააშინა უფალმა ეს ხალხი. | 7 | ნუუკუე დავარდეს წყალობა მათი წინაშე პირსა უფლისასა, და მოიქცენ გზისაგან მათისა ბოროტისა, რამეთუ დიდ არს გულისწყრომაჲ და რისხვაჲ უფლისაჲ, რომელ თქუა ერსა ამას ზედა.
8 | ყველაფერი ისე გააკეთა ბარუქ ნერიას ძემ, როგორც დაავალა მას იერემია წინასწარმეტყველმა, რომ წაეკითხა წიგნიდან უფლის სიტყვები უფლის სახლში. | 8 | და ყვნა ბარუქმან ყოველთაებრ, რაოდენნი ამცნნა იერემია წინაწარმეტყუელმან - აღმოკითხვაჲ წიგნსა შინა სიტყვათა უფლისათა სახლსა შორის უფლისასა.
9 | იუდას მეფის, იეჰოაკიმ იოშიას ძის, მეხუთე წელს, მეცხრე თვეს, გამოუცხადეს მარხვა უფლის წინაშე იერუსალიმის მთელს ხალხს და ყველას, ვინც კი იუდას ქალაქებიდან იერუსალიმში იყო მოსული. | 9 | და იქმნა წელსა მეხუთესა იოაკიმისსა, ძისა იოსიაჲსა, მეფისა იუდაჲსა, თუესა შინა მეცხრესა, იეკკლისიეს, მარხვაჲ წინაშე პირსა უფლისასა ყოველმან ერმან იერუსალიმისამან და ყოველმან ერმან მომავალთა ქალაქთაგან იუდაჲსათა იერუსალიმდ სახლისა იუდაჲსამან.
10 | წაიკითხა ბარუქმა წიგნიდან მთელი ხალხის გასაგონად იერემიას სიტყვები უფლის სახლში, გემარიას, შაფან მწერლის ძის ოთახში, რომელიც მდებარეობდა ზემო ეზოში, უფლის სახლის კარიბჭის შესასვლელთან. | 10 | და იყო და იკითხვიდა ბარუქ წიგნსა შინა სიტყვათა იერემიაჲსთა შორის სახლისა უფლისა, სახლსა შინა გამარიაჲსსა, ძისა საფანისსა, მწიგნველისასა შორის ეზოსა ზენაჲთ კარისწინათა თანა ბჭეთა სახლისა ახლისათა, ყურთა მიმართ ყოვლისა ერისათა.
11 | გაიგონა მიქაიამ, შაფანის ძემ, გემარიას ძემ, უფლის სიტყვები, წიგნიდან წაკითხული, | 11 | და ესმნეს მიქეას, ძესა გამარიაჲსსა, ძისა საფანისსა, ყოველნი სიტყუანი უფლისანი წიგნისაგან.
12 | ჩავიდა მეფის სახლში, მეფის მწერლის ოთახში, სადაც იჯდა ყველა მთავარი, ელიშამაყ მწერალი, დალაია შემაყიას ძე, ელნათან ყაქბორის ძე, გემარია შაფანის ძე, ციდკია ხანანიას ძე და ყველა მთავარი. | 12 | და შთავიდა სახიდ მეფისა, სახიდ მწიგნველისა, და აჰა, მუნ სხდეს ყოველნი მთავარნი: ელისამა მწიგნველი, და სალეა, ძე სამეოჲსი, და ელდათან, ძე აქობორისა, და გამარია, ძე საფანისი, და სედეკია, ძე ანანიაჲსი, და ყოველნი მთავარნი.
13 | მოახსენა მათ მიქაიამ ყოველი სიტყვა, რაც გაიგონა, როცა ბარუქი წიგნიდან კითხულობდა ხალხის გასაგონად. | 13 | და მიუთხრნა მათ მიქეა ყოველნი სიტყვანი, რომელნი ესმნეს, აღმოიკითხვიდა რაჲ ბარუქ ყურთა მიმართ ერისათა.
14 | მაშინ გაგზავნეს მთავრებმა ბარუქთან იეჰუდი, ნეთანიას ძე, შელამიას ძე, ქუშის ძე და შეუთვალეს: აიღე ხელში გრაგნილი, რომელსაც ხალხის გასაგონად კითხულობდი, და მოდი. აიღო ბარუქ ნერიას ძემ ხელში გრაგნილი და მივიდა მათთან. | 14 | და მიავლინეს ყოველთა მთავართა ბარუქის მიმართ იუდი, ძე მათანისი, ძისა სელემისი, ძისა ხუსისი, მეტყველთა: წიგნსა, რომელსა შენ აღმოიკითხავ მას შინა ყურთა მიმართ ერისათა, მოიღე იგი ჴელსა შენსა და მოვედ. და მიიღო ბარუქ, ძემან ნისისმან, წიგნი ჴელსა ზედა თჳსსა და შთავიდა მათდამი.
15 | უთხრეს: დაჯექი და წაიკითხე ჩვენს გასაგონად. წაიკითხა ბარუქმაც მათ გასაგონად. | 15 | და ჰქუეს მას მთავართა: კუალად აღმოიკითხე ყურთა მომართ ჩუენთა, და აღმოიკითხა ბარუქმან ყურთა მიმართ მათთა.
16 | როცა მოისმინეს ყოველი სიტყვა, შეეშინდათ ერთმანეთის და უთხრეს ბარუქს: გვითხარი, რატომ ჩაიწერე მისი კარნახით ეს სიტყვვბი? | 16 | და იყო, ვითარცა ესმნეს ყოველთა მთავართა, ყოველნი იგი სიტყვანი, განიზრახეს კაცადმან მოყუსისა მიმართ თჳსისა და თქუეს ბარუქის მიმართ. მიმთხრობელნი მიუთხრობთ მეფესა ყოველთა ამათ სიტყუათა.
17 |  | 17 | და ბარუქს ჰკითხეს მეტყუელთა: მომითხარ ჩუენ, ვინაჲ დასწერენ ყოველნი ესე სიტყუანი?
18 | უთხრა მათ ბარუქმა: თავად მკარნახობდა ამ სიტყვებს და მეც ვიწერდი წიგნში მელნით. | 18 | და თქუა ბარუქმან: პირისაგან იერემიაჲსისა, რამეთუ მომითხრობდა იგი ჩემდამო ყოველთა ამათ სიტყუათა, და მე ვწერდ წიგნსა შინა მელნითა.
19 | უთხრეს მთავრებმა ბარუქს: წადი და დაიმალეთ შენ და იერემია, კაციშვილმა არ გაიგოს თქვენი სამყოფელი! | 19 | და ჰქუეს ყოველთა მთავართა ბარუქს: წარსრული დაიმალე შენ და იერემია. კაცი ნუ სცნობნ, სადა იყვნეთ თქუენ.
20 | ეახლნენ კარზე მეფეს (გრაგნილი კი ელიშამაყ მწერლის ოთახში შეინახეს) და მოახსენეს მეფეს ყოველი სიტყვა. | 20 | და შევიდეს მეფისა მიმართ ეზოდ და წიგნი მისცეს დასამარხავად სახლსა შინა ელისამა მწიგნველისასა, და მიუთხრნეს მეფესა ყოველნი ესე სიტყუანი.
21 | გაგზავნა მეფემ იეჰუდი გრაგნილის მოსატანად; მოიტანა იეჰუდიმ იგი ელიშამაყ მწერლის ოთახიდრ და წაიკითხა მეფისა და ყველა მთავრის გასაგონად, ვინც მეფესთან იდგა. | 21 | და მიავლინა მეფემან იუდი, მოღებად წიგნისა მის და მოიღო იგი იუდი სახლისაგან ელისამისა მწიგნველისა, და აღმოიკითხა იუდი ყურთა მიმართ მეფისათა, და ყურთა მიმართ ყოველთა მთავართა მდგომარეთასა გარემოჲს მეფისა.
22 | ხოლო მეფე საზამთრო სასახლეში იჯდა, რადგან მეცხრე თვე იყო, და მის წინ მაყალი ენთო. | 22 | და მეფე ჯდა სახლსა შინა საზამთროსა, თუესა მეცხრესა და კერაკნი ცეცხლისანი პირისპირ მისსა.
23 | წაიკითხავდა თუ არა იეჰუდი სამ-ოთხ სვეტს, მოჭრიდა მეფე მწერლის დანით და ჩააგდებდა ცეცხლში, მაყალში რომ ენთო, ვიდრე მთელი გრაგნილი მთლიანად არ დაიწვა მაყალის ცეცხლში. | 23 | და იყო, აღმო-რაჲ-იკითხის იუდი სამი კეფი, ანუ ოთხი, მოჰკუეთდის მათ საჭრელითა მწიგნველისაჲთა და შთააგდებდის ცეცხლსა კერაკსა მას ზედა, ვიდრემდის არაჲ დააკლდა წიგნისაჲ ცეცხლსა მას კერაკთასა.
24 | არ შეშინებულან, არც სამოსელი შემოუგლეჯიათ მეფეს და მის მორჩილთ, როცა ყველა ეს სიტყვა მოისმინეს. | 24 | და არა გამოიძიეს, არცა დაიპნეს სამოსელნი მათნი მეფემან და ყოველთა ყრმათა მისთა, რომელთა ესმნეს ყოველნი ესე სიტყუანი.
25 | კიდეც ევედრებოდნენ მეფეს ელნათანი, დელაია და გემარია, არ დაეწვა გრაგნილი, მაგრამ არ გაუგონა მათ. | 25 | და ელდათან და გოდოლია და დაგგეა ღამარია ჰმოქენობდეს მეფესა არაწჳსათჳს წიგნისა, და არა ისმინა მათი.
26 | უბრძანა მეფემ უფლისწულ იერახმიელს, სერაია ყაზრიელის ძეს და შელემია ყაბდიელის ძეს, მოეყვანათ მწერალი ბარუქი და წინასწარმეტყველი იერემია. მაგრამ უფალმა დაიფარა ისინი. | 26 | და ამცნო მეფემან იერემელიას, ძესა მეფისასა, და სარეას, ძესა ეზრიილისასა, სელამეას, ძესა ამიილისსა შეპყრობა ბარუქისი მწიგნობრისაჲ და იერემია წინაწარმეტყუელისაჲ და დაიმალნეს უფლისა მიერ.
27 | იყო უფლის სიტყვა ირემიას მიმართ ნათქვამი მას შემდეგ, რაც მეფემ დაწვა გრაგნილი და ყოველი სიტყვა, რომელიც დაწერილი ჰქონდა ბარუქს იერემიას კარნახით: | 27 | და იქმნა სიტყვა უფლისაჲ იერემიაჲს მიმართ შემდგომად დაწვისა მეფისა მიერ ქარტასა, მქონებელსა ყოველთა ამას სიტყუათასა, რომელნი დაწერნა ბარუქმან პირისაგან იერემიასსა მეტყუელი:
28 | აიღე სხვა გრაგნილი და დაწერე მასზე ყოველი სიტყვა, რაც იმ პირველ გრაგნილზგ ეწერა, რომელიც იუდას მეფემ, იეჰოაკიმმა დაწვა. | 28 | კუალად მოიღე შენ წიგნი სხუაჲ და დაწერენ ყოველნი ესე სიტყუანი მყოფნი ქარტასა შინა, რომელი დაწუა იოაკიმ, მეფემან იუდაჲსმან.
29 | თქვი იეჰოაკიმზე, იუდას მეფეზე: ასე ამბობს-თქო უფალი: შენ დაწვი ეს გრაგნილი და ამბობდი: რატომ დაწერე, რომ უეჭველად მოვა ბაბილონის მეფე, ამოაგდებს ამ ქვეყანას, ამოაგდებს ადამიანისა და პირუტყვის სახსენებელსო? | 29 | და იოაკიმის მიმართ მეფისა იუდაჲსასა სთქუა: ესრეთ თქუა უფალმან, - შენ დასწუ ქარტაჲ ესე მეტყუელმან: რასათჳს დასწერე მას ზედა მთქუმელმან, ვითარმედ: შემომავალი შემოვიდეს მეფე ბაბილონისაჲ, და მოსრას ქუეყანაჲ ესე და მოაკლდეს მისგან კაცი და საცხოვარი?
30 | ამიტომ ასე ამბობს უფალი იეჰთაკიმ იუდას მეფეზე: არ ეყოლება მას შთამომავალი, დავითის მოსაყდრე. ეგდება მისი გვამი დღის ხვატში და ღამის ყინვაში. | 30 | ამისთჳს, ესრეთ თქუა უფალმან იოაკიმს ზედა, მეფისა იუდაჲსასა: არა იყო მისსა მჯდომარე საყდარსა ზედა დავითისსა, და მძორი მისი იყოს დაგდებულ სიცხესა დღისასა და ნეფხუასა ღამისასა.
31 | დავსჯი მას, მის მოდგმას და მის მორჩილებს მათი დანაშაულის გამო; მოვუვლენ მათ - იერუსალიმის ყველა მცხოვრებს და იუდას ხალხს ყველა უბედურებას, რითაც ვემუქრებოდი, მაგრამ არ ესმოდათ. | 31 | და ზედმივიხილო მის ზედა, და თესლსა ზედა მისსა და ყრმათა ზედა მისთა, და მოვაწინე მათ ზედა და მკჳდრთა ზედა იერუსალიმისათა და ქუეყანასა ზედა იუდაჲსასა ყოველნი ძჳრნი, რომელთა ვიტყოდე, და არა ისმინეს ჩემი.
32 | აიღო იერემიამ მეორე გრაგნილი და მისცა იგი ბარუქ ნერიას ძეს, მწერალს, და მანაც დაწერა მასზე იერემიას კარნახით ყოველი სიტყვა იმ წიგნისა, რომელიც დაწვა ცეცხლში იეჰოაკიმმა, იუდას მეფემ. მას კიდევ დაემატა სხვა ბევრი მსგავსი სიტყვა. | 32 | და მოიღო ბარუქმან ქარტაჲ სხუაჲ და დაწერნა მას ზედა პირისაგან იერემიაჲსსა, ყოველნი სიტყუანი წიგნისანი, რომელნი დაწუნა იოაკიმმან, მეფემან იუდაჲსამან, და მერმეცა შეეძინნეს მას სიტყუანი უმრავლესნი ვითარ იგინი.


† www.orthodoxy.ge † ძველი აღთქმა - იერემია წინასწარმეტყველი (თავი 37)

იერემია წინასწარმეტყველი

თავი ოცდამეჩვიდმეტე

ახალი ქართულით ძველი ქართულით
1 | გამეფდა ქონია იეჰოაკიმის ძის ნაცვლად ციდკია იოშიას ძე, რომელიც ნაბუქოდონოსორმა, ბაბილონის მეფემ, გაამეფა იუდას ქვეყანაში. | 1 | მეფე იქმნა სედეკია, ძე იოსიაჲსი, ნაცვლად იექონიაჲსა, ძისა იოაკიმისა, რომელი მეფე-ყო ნაბუქოდონოსორ, მეფემან ბაბილონისამან, მეფობად იუდაჲსასა.
2 | არ ესმოდათ არც მას, არც მის მორჩილებს, არც მდაბიო ხალხს უფლის სიტყვები, რომელსაც იერემია წინასწარმეტყველის ხელით აცხადებდა იგი. | 2 | და არა ისმინნეს მან და ყრმათა მისთა და ერმან ქუეყანისამან სიტყუანი უფლისანი, რომელნი თქუნა ჴელითა იერემიაჲსითა.
3 | მიუგზავნა მეფე ციდკიამ იეჰუქალ შელემიას ძე და სოფონია მაყასეს ძე, მღვდელი, იერემია წინასწარმეტყველს, შეუთვალა: შეევედრე ჩვენთვის უფალს, ჩვენს ღმერთს. | 3 | და მიავლინა მეფემან სედეკია იოახას, ძე სელიმისი და სოფონია, ძე მაასესი, მღდელი იერემიაჲს მიმართ წინაწარმეტყუელისა მეტყუელმან: ლოცვიდე ჩუენთჳს უფლისა ღმრთისა ჩემისა.
4 | მაშინ თავისუფლად მიდი-მოდიოდა იერემია, ჯერ კიდევ არ დაემწყვდიათ საპყრობილეში. | 4 | და იერემია მოვიდა და გავლო საშუალ ქალაქისა, და არ მიიყუანეს იგი საპყრობილედ, და ძალი ფარაოჲსი გამოვიდა ეგჳპტით. და ესმა ქალდეველთა, მომცველთა იერუსალიმისათა, სასმენელი მათი, და წარვიდეს იერუსალიმით.
5 | ამასობაში გამოვიდა ფარაონის ლაშქარი ეგვიპტიდან და გაიგეს ეს ამბავი იერუსალიმზე მიმდგარმა ქალდეველებმა და მოხსნეს ალყა. |  |
6 | იყო უფლის სიტყვა იერემია წინასწარმეტყველის მიმართ ნათქვამი; | 5 | და იყო სიტყუაჲ უფლისაჲ იერემიაჲს მიმართ მეტყუელი:
7 | ასე ამბობს უფალი, ისრაელის ღმერთი: ასე უთხარით იუდას მეფეს, რომელმაც ჩემთან გამოგგზავნათ შესაკითხად: აჰა, თავის ქვეყანაში, ეგვიპტეში, დაბრუნდება ფარაონის ლაშქარი, თქვენს დასახმარებლად რომ გამოვიდა. | 6 | ესრეთ თქუა უფალმან ღმერთმან ისრაელისამან: ესრეთ ჰსიტყო მეფისა მიმართ იუდაჲსა, მომავლინებელისა შენდამი, გამოძიებად ჩემდა. აჰა, ძალი ფარაოჲსი გამოსრული შეწევნად თქუენდა, უკუნიქცენ ქუეყანად მათდად, ქუეყანად ეგჳპტისა.
8 | მობრუნდებიან ქალდეველები, შეუტევენ ამ ქალაქს, აიღებენ და ცეცხლში დაწვავენ. | 7 | და უკმოიქცენ ქალდეველნი, და ჰბრძოდენ ქუეყანასა ამას, და დაიპყრან იგი და დაწუან იგი ცეცხლითა.
9 | ასე ამბობს უფალი: თავს ნუ მოიტყუებთ, უეჭველად გაგვეცლებიანო ქალდეველები, რადგან არ გაგეცლებიან. | 8 | რამეთუ ესრეთ თქუა უფალმან: ნუ მოიღებთ სულთა თქუენთა მეტყუელნი: წარმრბენელნი წარვიდენ ჩუენგან ქალდეველნი, რამეთუ არა წარვიდენ,
10 | კიდეც რომ დაამარცხოთ ქალდეველთა მთელი ლაშქარი, თქვენ რომ გიტევთ, და მხოლოდ დაჭრილებიღა დარჩნენ მათგან თავ-თავის კარვებში, ისინი მაინც წამოდგებიან და გადაწვავენ ამ ქალაქს. | 9 | არამედ დაღათუ მოსრათ ყოველი ძალი ქალდეველთა, მბრძოლთა თქუენთაჲ, და დაშთენ ვინმე დაგურემულნი მამაკაცნი მათ შორის - კაცადი ადგილსა თჳსსა, იგინი აღდგენ და დაწუან ქალაქი ესე ცეცხლითა.
11 | როცა ქალდეველთა ლაშქარი ფარაონის ლაშქრის შიშით გაეცალა იერუსალიმს, | 10 | და იქმნა, ოდეს აღმოვიდა ძალი ქალდეველთა იერუსალიმით პირისაგან ძალისა ფარაოსისა,
12 | დააპირა იერემიამ იერუსალიმიდან გასვლა, რომ წასულიყო ბენიამინის მხარეში, რათა იქ ხალხში წილი დაედო. | 11 | გამოვიდა იერემია იერუსალიმით წარსლვად ქუეყანად ბენიამენისა სყიდად მუნით პურისა საშუალ ერისა.
13 | ბენიამინის კარიბჭესთან რომ მივიდა, იქ დახვდა საყარაულოს უფროსი, სახელად ირია ძე შელემიასი, ძე ხანანიასი, და მან შეიპყრო იერემია წინასწარმეტყველი და უთხრა: ქალდეველებთან გადადიხარო! | 12 | და იქმნა იგი ბჭესა თანა ბენიამენისსა, და მუნ კაცი, რომლისა დაივანის სარუია, ძემან სელემისმან, ძისა ანანიაჲსმან, და შეიპყრა იერემია მეტყუელმან: ქალდეველთა მიმართ შენ ილტვი.
14 | მიუგო იერემთამ: ტყუილია. არ გადავდივარ ქალდეველებთან. მაგრამ არ დაუჯერა ირიამ იერემიას, შეიპყრო იგი და მთავრებთან მიიყვანა. | 13 | და ჰრქუა იერემია: ცილ არს, არა ქალდეველთა მიმართ მივივლტი მე. და არა ისმინა მისი, და შეიპყრა სარუიამან იერემია და შეიყვანა იგი მთავართა მიმართ.
15 | გაურისხდნენ მთავრები იერემიას, სცემეს და ჩააგდეს საპატიმროში, იონათან მწერლის სახლში, რადგან სატუსაღო სახლად ჰქონდათ იგი. | 14 | და განმწარდეს მთავარნი იერემიას ზედა, და გუემეს იგი, და მისცეს იგი სახიდ საპყრობილისა კრულისა მცველად, სახიდ იონათან მწიგნველისა, რამეთუ სახლი მისი შექმნეს საპყრობილედ, რამეთუ მოვიდა ერი სახიდ მღჳმისა და ქერეთად.
16 | როცა იერემია ჩავიდა დილეგში და კარგა ხანი დაჰყო იქ, | 15 | და შევიდა იერემია სახიდ მღჳმისა და შესაწყდობელად, და დაჯდა მუნ დღეთა მრავალთა იერემია.
17 | გაგზავნა მეფე ციდკიამ კაცი, მოაყვანინა იგი და შეეკითხა თავის სახლში საიდუმლოდ: არის სიტყვა უფლისაგან? მიუგო იგრემიამ: არის. ბაბილონის მეფის ხელში ჩავარდები. | 16 | და მიავლინა მეფემან სედეკია, და მოუწოდა მას, და გამოჰკითხა მას მეფემან სახლსა შინა თჳსსა იდუმალ, და ჰრქუა მას: უკუეთუ არს სიტყუაჲ უფლისა მიერ? და მან ჰრქუა: არს. და თქუა: ჴელთა მეფისა ბაბილოვნისათა მიეცე.
18 | უთხრა იერემიამ მეფე ციდკიას: რა დაგიშავე ან შენ ან შენს მორჩილებს, ან ამ ხალხს, სატუსაღოში რომ ჩამაგდეს? | 17 | და ჰრქუა იერემია მეფესა სედეკიას: რაჲ გმძლავრე შენ და ყრმათა შენთა და ერსა ამას, რამეთუ თქუენ მიმეცით მე სახიდ საპყრობილისა?
19 | სად არიან თქვენი წინასწარმეტყველნი, რომ გიწინასწარმეტყველებდნენ: არ დაგეცემათ თქვენ და ამ ქვეყანას ბაბილონის მეფეო? | 18 | და სადა არიან წინაწარმეტყუელნი თქუენნი, რომელნი გიწინაწარმეტყუელებდეს თქუენ მეტყუელნი: ვითარმედ არა მოვიდეს მეფე ბაბილონისაჲ ქუეყანასა ამას ზედა?
20 | ახლა ისმინე, მეფე-ბატონო, მოგწვდეს ჩემი მუდარა: ნუ დამაბრუნებ იონათან მწერლის სახლში მოსაკვდავად. | 19 | და აწ უფალო ჩემო მეფე! დავარდინ წყალობა ჩემი წინაშე პირსა შენსა და რად მიმაქცევ მე სახიდ იონათან მწიგნველისა? და არა მოვკუდე მუნ.
21 | ბრძანა მეფე ციდკიამ და ჩააბარეს იერემია საყარაულო ეზოში, და აძლევდნენ ყოველდღიურად ერთ პურის კოკორს ხაბაზთა რიგიდან, ვიდრგ არ გათავდა პურის მარაგი ქალაქში. და ასე იჯდა იერემია საყარაულო ეზოში. | 20 | და მიუწესა მეფემან სედეკია და შეაგდეს იგი სახლსა საპყრობილისასა, და მისცემდეს მას პურსა ერთსა დღივ გარეშე, რომელსა განსცემდეს, ვიდრე არა მოაკლდეს პურნი ქალაქისაგან. და დაჯდა იერემია ეზოსა შინა საპყრობილისასა.


† www.orthodoxy.ge † ძველი აღთქმა - იერემია წინასწარმეტყველი (თავი 38)

იერემია წინასწარმეტყველი

თავი ოცდამეთვრამეტე

ახალი ქართულით ძველი ქართულით
1 | გაიგონეს შეფატია მათანის ძემ, გედალია ფაშხურის ძემ, იუქალ შელემიას ძემ და ფაშხურ მალქიას ძემ სიტყვები, რომელსაც იერემია ეუბნებოდა ხალხს. | 1 | და ესმა სოფონიას, ძესა ნათანისსა, და გოდოლიას, ძესა პასქორისსა, და იოაქაზს, ძესა სელემისსა, და პასქორს, ძესა მელიქისსა, სიტყვათა, რომელთა იტყოდა იერემია, ყოვლისა მიმართ ერისა მეტყუელი:
2 | ასე ამბობს უფალი: ვინც დარჩება ამ ქალაქში, მახვილით ან შიმშილით ან შავი ჭირით მოკვდება, ხოლო ვინც გადავა ქალდეველებთან, გადარჩება. ნადავლად საკუთარი სიცოცხლე ექნება და იცოცხლებს. | 2 | ესრეთ თქუა უფალმან: მჯდომარე ქალაქსა ამას შინა მოკუდეს მახჳლისა მიერ და სიყმილისა და სიკუდილისა, და განმავალი ქალდეველთა მიმართ ცხონდეს. და იყოს სული მისი მოპოვნებულ და ცხოვნდეს.
3 | ასე ამბობს უფალი: ბაბილონის მეფის ლაშქარს ჩაუვარდება ხელში ეს ქალაქი და დაიპყრობს მას ბაბილონის მეფე. | 3 | რამეთუ ამათ იტყჳს უფალი: მიცემით მიეცეს ქალაქი ესე ჴელთა ძალისა მეფისა ბაბილოანისათა, და დაიპყრას იგი.
4 | უთხრეს მთავრებმა მეფეს: სიკვდილით უნდა დაისაჯოს ეს კაცი იმის გამო, რომ იმედს უკარგავს ამ ქალაქში დარჩენილ მეომრებს და მთელს ხალხს ამგვარი ლაპარაკით. რადგან მშვიდობას კი არ ეძებს ეს კაცი ამ ხალხისთვის, არამედ უბედურებას. | 4 | და ჰრქუეს მთავართა მეფესა: მოიკალნ აწ კაცი იგი, რამეთუ იგი დაჰჴსნის ჴელებსა კაცთა მბრძოლთა დაშთომილთასა ქალაქსა ამას შინა და ჴელთა ყოვლისა ერისათა დაჰჴსნის მეტყუელი მათდამი მსგავსად სიტყვათა ამათ, რამეთუ კაცი ესე არუწყებისმთხრობლობს ერისა ამის მშჳდობასა, არამედ რამეთუ ძჳრთა.
5 | თქვა მეფე ციდკიამ: აჰა, თქვენს ხელშია იგი. რადგან არაფერი შეუძლია, რადგან რას გააწყობს მეფე თქვენს წინააღმდეგ? | 5 | და თქვა მეფემან სედეკია: აჰა, ეგე ჴელთა შინა თქუენთა, რამეთუ ვერ ეძლო მათდა მიმართ მეფესა სიტყვა.
6 | აიყვანეს იერემია და ჩააგდეს უფლისწულ მალქიას ჭაში, საყარაულო ეზოში რომ იყო. ბაწრებით ჩაუშვეს შიგ იერემია. წყალი არ იდგა ჭაში, მხოლოდ შლამი იყო და ჩაეფლო იერემია შლამში. | 6 | და მიიყვანეს იერემია და შთააგდეს იგი მღჳმესა მელქისსა, ძისა მეფისასა, რომელი იყო ეზოსა საპყრობილისასა, და შთაუტევეს იგი საბლებითა მღჳმედ. და მღჳმესა შინა არა იყო წყალი, არამედ მწჳრე და იყო მწჳრესა შინა.
7 | გაიგო ყებედ-მელექმა, ეთიოპელმა საჭურისმა, რომელიც მეფის სასახლეში იყო, რომ ჭაში ჩააგდეს იერემია. მეფე კი ბენიამინის კარიბჭეში იჯდა. | 7 | და ისმინა აბდემელექ ეთიოპმან, კაცმან საჭურისმან, და იგი იყო ეზოსა შინა მეფისა, ოდეს შთააგდეს იერემია მღჳმედ. და მეფე ჯდა ბჭესა ზედა ბენიამენისსა.
8 | გამოვიდა ყებედ-მელექი მეფის სასახლიდან და ასე უთხრა მეფეს: | 8 | და განვიდა აბდემელექ მისდამი და იტყოდა მეფისა მიმართ:
9 | მეფე-ბატონო! დააშავეს ამ კაცებმა, ასე რომ მოექცნენ იერემია წინასწარმეტყველს, ჭაში რომ ჩააგდეს; ხომ მოკვდა შიმშილით, რადგან პური აღარ არის ქალაქში. | 9 | უფალო ჩემო მეფე! იბოროტეს კაცთა ამათ ყოველნი, რავდენნი უყვეს იერემიას, წინაწარმეტყუელსა, რამეთუ შთააგდეს იგი მღჳმედ და მოკუდეს უქუეკერძო მისსა. იბოროტე, რომელ ჰყავ მოკლვაჲ კაცისა ღმრთისაჲ პირისაგან სიყმილისა, რამეთუ არა არიან პურნი ქალაქსა შინა.
10 | ასე უბრძანა მეფემ ყებედ-მელექს, ეთიოპელს: წაიყვანე აქედან ოცდაათი კაცი და ამოიყვანე იერემია წინასწარმეტყველი ჭიდან, ვიდრე არ მომკვდარა. | 10 | და ამცნო მეფემან აბდემელექს ეთიოპსა მეტყუელმან: მიიხუენ თავისა შენისა თანა ამიერ ოცდაათნი კაცნი და აღმოიყვანე იგი მღჳმით, რაჲთა არა მოკუდეს.
11 | წაიტანა ყებედ-მელექმა კაცები და წავიდა მეფის სასახლეში, საგანძურს ქვეშ, მოკრიფა ძონძები და ძველმანი სამოსელი და თოკები ჩაუგზავნა ჭაში იერემიას. | 11 | და წარიყვანნა აბემელექ კაცნი და შევიდა სახიდ მეფისა ქუეშედ, და გამოიხუნა მიერ ძუელნი ბებკულნი და ძუელნი საბელნი და შთაყარნა იგინი იერემიას მიმართ მღჳმედ.
12 | უთხრა ყებედ-მელექმა, ეთიოპელმა, იერემიას: იღლიების ქვეშ ამოიფინე ეს ძონძები და ძველმანები თოკებად. ასეც მოიქცა იერემია. | 12 | და თქუა მისდა მიმართ აბემელექ ეთიოპმან: დასხენ ძუელნი ესე ბებკულნი და მატყლიერნი იღლიათა ქუეშე ჴელთა შენთასა ქუეშე კერძო საბელთასა. და ქმნა იერემია ეგრეთ.
13 | ამოათრიეს იერემია თოკებით და ამოიყვანეს ჭიდან. და დარჩა იერემია საყარაულო ეზოში. | 13 | და აღმოიზიდეს იგი საბელთა მიერ და აღმოიყვანეს იგი მღჳმისაგან, და დაჯდა იერემია ეზოსა შინა საპყრობილისასა.
14 | გაგზავნა კაცი მეფე ციდკიამ და მოაყვანინა იერემია წინასწარმეტყველი თავისთან, უფლის სახლის მესამე შესასვლელთან, და უთხრა მეფემ იერემიას: ერთ რამეს შეგეკითხები, არაფერი დამიმალო. | 14 | და მიავლინა მეფემან სედეკია და მიუწოდა მას თჳსსა მიმართ სახიდ სალათიილისსა მყოფად სახლსა შინა უფლისასა, და ჰრქუა მეფემან იერემიას წინაწარმეტყუელსა: გკითხო მე შენ სიტყუა, ნუ დაჰმალავ ჩემგან თქმასა.
15 | უთხრა იერემიამ ციდკიას: თუ გაგიმხილე, ხომ სიკვდილით დამსჯი? და თუ გირჩიე რამე, მაინც არ გამიგონებ. | 15 | და ჰრქუა იერემია მეფესა: უკეთუ მე გითხრა შენ, არა სიკუდილითა მომაკუდინოა მე? და უკეთუ განგაზრახო, არა ისმინო ჩემი.
16 | საიდუმლოდ დაუფიცა იერემიას მეფე ციდკიამ და უთხრა: უფალს გეფიცები, რომელმაც ეს სული ჩაგვიდგა, თუ სიკვდილით დაგსაჯო ან თუ იმათ ხელში ჩაგაგდო, შენი სიკვდილი რომ სწადიათ. | 16 | და ეფუცა მას მეფე იდუმალ მეტყუელი: ცხოველ არს უფალი, რომელმან შექმნა ჩემი ესე სული, უკუეთუ მოგაკუდინო შენ, და უკეთუ განგცე შენ ჴელებსა ამათ კაცთა მეძიებელთა სულისა შენისათასა.
17 | უთხრა იერემიამ ციდკიას: ასე ამბობს უფალი, ცაბაოთ ღმერთი, ისრაელის ღმერთი: თუ ჩაბარდები ბაბილონის მეფის სარდლებს, სიცოცხლეს იხსნი და ეს ქალაქიც არ დაიწვება ცეცხლში. შენც გადარჩები და შენი სახლიც. | 17 | და ჰრქუა მას იერემია: ესრეთ თქუა უფალმან ძალთამან, ღმერთმან ისრაილისამან: უკეთუ განსრული განხჳდე მთავართა მიმართ მეფისა ბაბილოვნისათა და ცხოვნდეს სული შენი, და ქალაქი ესე არა დაიწვას ცეცხლითა, და სცხოვნდე შენ და სახლი შენი.
18 | თუ არ ჩაბარდები ბაბილონის მეფეს, ქალდეველთა ხელში ჩავარდება ეს ქალაქი და ცეცხლში დაწვავენ. ვერც შენ წაუხვალ მათ ხელიდან. | 18 | ხოლო უკეთუ არა განხჳდე შენ მთავართა მიმართ მეფისა ბაბილოვნისათა, განეცეს ქალაქი ესე ჴელთა ქალდეველთასა, და დაწუან იგი ცეცხლითა, და შენ არა განერე მათგან.
19 | უთხრა მეფე ციდკიამ იერემიას: იუდაელებისა მეშინია, ქალდეველთა მხარეზე რომ არიან გადასული. მათ ხელთ არ მიმცენ, რომ შეურაცხმყონ. | 19 | და ჰრქუა მეფემან იერემიას წინაწარმეტყუელსა: მე სიტყუა მაქუს იუდეანთა მილტოლვილთა ქალდეველთა მიმართ. ნუ მიმცენ მე ჴელთა მათთა და მეკიცხევდენ მე?
20 | უთხრა იერემიამ: არ მიგცემენ. ოღონდ ყური დაუგდე უფლის ხმას, რასაც მე გელაპარაკები, და კარგად წაგივა საქმე, თავს გადაირჩენ. | 20 | და ჰრქუა იერემია: არა გაგცენ შენ. და ისმინე სიტყუაჲ უფლისაჲ, რომელსა მე ვიტყჳ შენდამი, და უმჯობეს იყოს შენდა, და ცხოვნდეს სული შენი.
21 | თუ არ ისურვებ დანებებას, აჰა, ეს სიტყვა, რომელიც გამომიცხადა უფალმა: | 21 | და უკეთუ არა გნებავს შენ განსლვად, ესე არს სიტყუა, რომელ მიჩუენა მე უფალმან,
22 | აჰა, ყველა ქალს, ვინც იუდას მეფის სასახლეში დარჩა, ბაბილონის მეფის სარდლებს მიჰგვრიან. იტყვიან ქალები: მოგატყუეს და გძლიეს შენმა კეთილისმყოფელება, ლიაში ჩაგეფლა ფეხი, მათ კი მიგატოვეს და წავიდნენ. | 22 | და აჰა, ყოველნი დედანი დაშთომილნი სახლსა შინა მეფისა იუდაჲსასა განიყვანნენ მთავართა მიმართ მეფისა ბაბილონისათა, და იგინიცა იტყოდეს: შეგაცთუნეს შენ და გერეოდეს შენ კაცნი მშჳდობისა შენისანი, და გძლონ შენ ბრკუმასა შინა ფერჴისა შენისასა, და მიიქცენ შენგან,
23 | ყველა შენს ცოლს და შვილს ქალდეველებს მიჰგვრიან; ვერც შენ გაექცევი მათ, რადგან ბაბილონის მეფის ხელში ჩავარდები და ეს ქალაქიც ცეცხლში დაიწვება. | 23 | და ყოველნი ცოლნი შენნი და შვილნი შენნი განჰგუარნენ ქალდეველთა მიმართ, და შენ ვერ განერე ჴელთა მათთაგან, რამეთუ ჴვლისაგან მეფისა ბაბილოვნისა შეპყრობილ იქმნე, და ქალაქი ესე დაიწუას ცეცხლითა.
24 | უთხრა ციდკიამ იერემიას: კაცისშვილმა არ უნდა იცოდეს ეს ამბავი, თუ სიკვდილი არ გინდა. | 24 | და ჰრქუა მას მეფემან: კაცი ნუ სცნობნ სიტყვათა ამათგანსა და არა მოჰკუდე.
25 | თუ მთავრებმა გაიგეს ჩვენი ლაპარაკი, მოვიდნენ შენთან და გკითხეს: გვითხარი, რას ელაპარაკებოდი მეფეს, არ დაგვიმალო, თუ სიკვდილი არ გინდა, ან მეფე რას გელაპარაკებოდაო, | 25 | და უკეთუ ესმეს მთავართა, ვითარმედ: გეზრახე შენ და მოვიდენ შენდა და გრქუან შენ: მითხარ ჩუენ, რასა გეზრახა შენ მეფე, ნუ დაჰფარავ ჩუენგან, და არა მოკგლათ შენ, და რასა ეზრახე მეფესა?
26 | მიუგე: ჩემი მუდარა მოვახსენე მეფეს, რომ აღარ დამაბრუნონ-თქო იონათანის სახლში და არ მოვკვდე-თქო იქ. | 26 | და ჰრქუა მათ: დავაგდებდ მე წყალობასა ჩემსა წინაშე პირსა მეფისასა არ მიქცევისათჳს ჩემისა კუალად სახიდ იონათანისა მოსიკუდიდ ჩემდა მუნ.
27 | მოვიდნენ მთავრები იერემიასთან და გამოკითხვა დაუწყეს. მანაც ყველაფერი ისე მოახსენა მათ, როგორც მეფისგან ჰქონდა ნაბრძანები. ხმა აღარ გასცეს, რადგან ვერაფერი გაიგეს. | 27 | და მოვიდეს ყოველნი მთავარნი იერემიაჲს მიმართ და ჰკითხეს მას. და მიუთხრნა მათ ყოველნი ესე სიტყუანი, რომელნი ამცნნა მას მეფემან და დადუმნეს, რამეთუ არა ისმა სიტყუა უფლისაჲ.
28 | იჯდა იერემია საყარაულო ეზოში იერუსალიმის აღებამდე და იერუსალიმის აღების შემდეგაც. | 28 | და დაჯდა იერემია ეზოსა საპყრობილისასა ვიდრე ჟამამდე, რომელსა დაპყრობილ იქმნა იერუსალიმი. და იყო, რაჟამს დაიპყრეს იერუსალიმი.


† www.orthodoxy.ge † ძველი აღთქმა - იერემია წინასწარმეტყველი (თავი 39)

იერემია წინასწარმეტყველი

თავი ოცდამეცხრამეტე

ახალი ქართულით ძველი ქართულით
1 | იუდას მეფის, ციდკიას მეცხრე წელს, მეათე თვეს, მოადგა ბაბილონის მეფე ნაბუქოდონოსორი მთელი თავისი ლაშქრითურთ იერუსალიმს და ალყა შემოარტყა. | 1 | და იქმნა წელსა მეცხრესა, სედეკია მეფისა იუდაჲსასა, თთუესა მეათესა, მოვიდა ნაბუქოდონოსორ მეფე ბაბილონისაჲ, და ყოველი ძალი მისი იერუსალიმსა ზედა, და ჰბრძოდეს მას.
2 | ციდკიას მეთერთმეტე წელს, მეოთხე თვის მეცხრე დღეს გატყდა ქალაქი. | 2 | და მეათესა წელსა სედეკია მეფისასა, თუესა მეოთხესა, ცხრასა თთჳსასა, განიპო ქალაქი.
3 | შემოვიდნენ ბაბილონის მეფის სარდლები და შუა კარიბჭესთან გაჩერდნგნ - ნერგალ-სარეცერი, სამგარნებუ, სარსექიმი, საჭურისთა უხუცესი, ნერგალ სარეგერი, რაბ-მაგი და ბაბილონის მეფის დანარჩენი სარდლები. | 3 | და შევიდეს ყოველნი მთავარნი ბაბილონისა მეფისანი, და დასხდეს ბჭესა თანა საშუალსა: ნირგელ, სარსამაღად, და ნაბუსახარ, და ნაბუსარი, ნაღარღა, ნასერ, რაბამაღ და ყოველნი ნეშტნი მთავარნი მეფისა ბაბილონისანი.
4 | როგორც კი დაინახეს ისინი იუდას მეფე ციდკიამ და მისმა მეომრებმა, გაიქცნენ და გავიდნენ ღამით ქალაქიდან მეფის ბაღის გზით, კარიბჭეში, ორ კედელს შორის რომ არის, და დაადგნენ ყარაბას გზას. | 4 | ხოლო იქმნა რაჟამს იხილნა იგინი სედეკია, მეფემან იუდაჲსმან, და ყოველთა კაცთა ბრძოლისათა, ივლტოდეს, და გამოჴდეს ღამე ქალაქისაგან გზით მტილისა მეფისაჲთ, ბჭისა მიერ საშუალისა ორთა ზღუდეთაჲსა, და გამოვიდეს გზად უდაბნოსა არავიასასა.
5 | უკან დაედევნა მათ ქალდეველთა ლაშქარი და მიეწია ციდკიას იერიქონის ველზე. შეიპყრეს და მიჰგვარეს ნაბუქოდონოსორს, ბაბილონის მეფეს, რიბლაში, ხამათის ქვეყანაში, და მანაც განაჩენი გამოუტანა ციდკიას. | 5 | და დევნა-ყო ძალმან ქალდეველთამან უკუანაგან მათსა, და ეწინეს სედეკიას არავოდს შინა იერიქოჲსასა, და შეიპყრეს იგი და აღმოიყვანეს იგი ნაბუქოდონოსორის მიმართ, მეფისა ბაბილონისა, დევლათას შინა, ქუეყანასა ეთამისასა და იტყოდა მის თანა მსჯავრთა.
6 | თვალწინ დაუხოცა რიბლაში ბაბილონის მეფემ შვილები ციდკიას. იუდაელი წარჩინებულნიც დახოცა ბაბილონის მეფემ. | 6 | და მოსწყჳდნა მეფემან ბაბილონისამან ძენი სედეკიაჲსნი დევლათას შინა წინაშე თუალთა მისთა, და მოსწყჳდნა ყოველნი აზნაურნი იუდაჲსანი მეფემან ბაბილონისმან.
7 | თვალები დათხარა ციდკიას და ბორკილები დაადო, რომ ბაბილონში წაეყვანათ. | 7 | და თუალნი სედეკიაჲსნი დააბრმნა და შეკრა იგი ბორკილებითა რვალისაჲთა, წარყვანებად იგი ბაბილონად.
8 | მეფის სასახლე და ხალხის სახლები გადაწვეს ქალდეველებმა და იერუსალიმის კედლები დაანგრიეს. | 8 | და სახლი მეფისა და სახლები ერისაჲ მოწუეს ქალდეველთა ცეცხლითა, და ზღუდე იერუსალიმისაჲ დაარღჳეს.
9 | ხოლო დანაშთომი ხალხი, ვინც ქალაქში დარჩა, და მის მხარეზე გადასულნი, და დანაშთომი ხალხი, ვინც დრჩა, ბაბილონში გადაასახლა ნებუზარადანმა. | 9 | და ნეშტი ერისაჲ, დაშთომილი ქალსა შინა და შეცჳვნებულნი, რომელნი შესცჳვნებოდეს მას, და ნეშტნი ერისანი დაშთომილნი განასახლნა ნაბუზარდან მთავარქონდაქარმან ბაბალიონად.
10 | ღარიბ-ღატაკნი, რომელთაც არაფერი ებადათ, დატოვა ნებუზარადანმა, ქონდაქართუხუცესმა, იუდას ქვეყანაში და მისცა მათ ვენახები და ყანები იმავე დღეს. | 10 | ხოლო ერისაგან დავრდომილნი, რომელთა არა აქუნდა არარაჲ, დაუტევნა ნაბუზარდან მთავარქონდაქარმან ქუეყანასა შინა იუდაჲსასა და სცა მათ ვენაჴები და სარწყავები მას დღესა შინა.
11 | ხოლო იერემიას საქმე ნებუზარადანს, ქონდაქართუხუცესს, მიანდო ბაბილონის მეფემ და უთხრა: | 11 | და ამცნა ნაბუქოდონოსორ, მეფემან ბაბილონისამან, იერემიაჲსთჳს ნაბუზარდანს მთაეარქონდაქარსა მეტყველმან:
12 | წაიყვანე და თვალი გეჭიროს მასზე, არაფერი დაუშავო, არამედ ისე მოექეცი, როგორც თავად გითხრას. | 12 | მიიყვანე იგი და თვალნი შენნი დასხენ მას ზედა, და ნუ უყოფ მას ნურას ბოროტსა, არამედ რამეთუ ვითარცა-რაჲ თქუას შენდამი, ეგრეთ ყავ მის თანა.
13 | გაგზავნეს ხალხი ნებუზარადანმა, ქონდაქართუხუცესმა, ნებუშაზბანმა, საჭურისთუხუცესმა, ნერგალ-სარეცერმა, რაბ-მაგმა და ბაბილონის მეფის დიდებულებმა, | 13 | ხოლო მიავლინა ნაბუზარდან მთავარქონდაქარმან და ნაბუსარ საჭურისმთავარმან, სექქიმ, ნაბსარი, ნირგელ, სარასარრა ბამაღ და ყოველთა დიდებულთა მეფისა ბაბილონისთა.
14 | გაგზავნეს და მოაყვანინეს იერემია საყარაულო ეზოდან და ჩააბარეს გედალიას, ასიკამის ძეს, შაფანის ძეს, რომ შინ გაეშვა. ასე დარჩა იგი ხალხში. | 14 | და მოიყვანეს იერემია ეზოჲთ საპყრობილისაჲთ და მისცეს იგი გოდოლიაჲს მიმართ, ძისა აქიკამისა, ძისა საფანისსა, და განიყვანეს იგი დეფნიდ და დაჯდა საშუალ ერისა.
15 | საყარაულო ეზოში პატიმრად ყოფნისას უფლის სიტყვა იყო იერემიას მიმართ ნათქვამი: | 15 | და იერემიაჲს მიმართ იქმნა სიტყვა უფლისაჲ ყოფასაღა მისსა შეწყინებით ეზოსა შინა საპყრობილისასა მეტყველი:
16 | წადი, უთხარი ყებედ-მელექს, ეთიოპიელს: ასე ამბობს-თქო ცაბაოთ უფალი, ისრაელის ღმერთი; აჰა, ბოროტად ავახდენ ამ ქალაქზე ჩემს სიტყვებს, არა კეთილად. იმ დღესვე, შენს წინაშე ახდება ყველაფერი. | 16 | ვიდოდე და თქუ აბდემელექის მიმართ ეთიოპისა მეტყუელმან: ესრეთ თქუა უფალმან ძალთამან, ღმერთმან ისრაილისამან: აჰა, მე მოვიღებ სიტყუასა ჩემსა ქალაქსა ამას ზედა საბოროტოდ და არსაკეთილოდ, და იყვნენ წინაშე პირსა შენსა მას დღესა შინა, და გაცხოვნო შენ მას დღესა შინა, - თქუა უფალმან, - და არ მიგცე შენ ჴელთა კაცთასა, რომელთაგან შენ გეშინის პირისაგან მათისა.
17 | შენ დაგიფარავ იმ დღეს, ამბოხს უფალი, და არ ჩავარდები იმ ხალხის ხელში, ვისიც გეშინია. | 17 |
18 | ნამდვილად გიხსნი და მახვალით არ დაეცემი, ნადავლად დაგრჩება სიცოცხლე, რადგან ჩემი იმედი გქონდა, ამბობს უფალი. | 18 | რამეთუ საცხოვნებელმან გაცხოვნო შენ. და მახჳლსა შორის არ შეჰვარდე, და იყოს სული შენი მოპოვნებულ, რამეთუ ესევდ ჩემდამო, - თქუა უფალმან.


† www.orthodoxy.ge † ძველი აღთქმა - იერემია წინასწარმეტყველი (თავი 40)

იერემია წინასწარმეტყველი

თავი მეორმოცე

ახალი ქართულით ძველი ქართულით
1 | სიტყვა, რომელიც იყო იერემიას მიმართ უფლისგან მას შემდეგ, რაც გაუშვა იგი ნებუზარადანმა, ქონდაქართუხუცესმა, რამადან; როცა გამოიყვანა, ბორკილდადებული იყო იგი დატყვევებულ იერუსალიმელებსა და იუდაელებს შორის, რომლებიც ბაბილონში უნდა გადაესახლებინათ. | 1 | სიტყვა ქმნილი იერემიაჲს მიმართ უფლისა მიერ შემდგომად წარგზავნისა ნაბუზარდანის მიერ მთავარქონდაქარისა რადამანით მოყვანებად იგი ჴელბორკილითა, ყოვლისა თანა განსახლვისა იუდაჲსასა წარყვანებადთა ბაბილონდ.
2 | გამოიყვანა ქონდაქართუხუცესმა იერემია და უთხრა: უფალმა, თქვენმა ღმერთმა, შეაჩვენა ეს ადგილი; | 2 | და მოიყვანა იგი მთავარქონდაქარმან და ჰრქუა მას: უფალმან ღმერთმან შენმან თქუნა ბოროტნი ესე ადგილსა ამას ზედა.
3 | აახდინა უფალმა და ისე გააკეთა, როგორც ნათქვამი ჰქონდა, რადგან შესცოდეთ უფალს და არ გაიგონეთ მისი ხმა. ამიტომაც შეგემთხვათ ეს ამბავი. | 3 | და მოაწინა და ქმნა უფალმან, ვითარც თქუნა: რამეთუ შესცოდეთ მას და არა ისმინეთ ჴმისა მისისა, და იქმნა თქუენდა სიტყუა ესე.
4 | აჰა, ახლა გათავისუფლებ ბორკილებისგან, ხელზე რომ გადევს. თუ გინდა ჩემთან ერთად ბაბილონში წამოსვლა, წამოდი და მზრუნველობას არ მოგაკლებ; თუ არ გინდა ჩემთან ერთად ბაბილონში წამოსვლა, ნუ წამოხვალ. შენს წინაა მთელი ქვეყანა, სადაც მოგეწონოს და უკეთესად მოგეჩვენოს, იქ წადი. | 4 | და აწ, აჰა, განგჴსენ შენ ჴელბორკილთა ჴელთა შვნთა ზედათაგან დღეს, უკეთუ კეთილ არს წინაშე შენსა მოსლვაჲ ჩუენ თანა ბაბილონად, მოვედ და დავადგინნე თუალნი ჩემნი შენ ზედა. და თუ ბოროტ არს თუალთა შენთად მოსლვაჲ ჩუენ თანა ბაბილონდ დაბით, და აჰა, ყოველი ქუეყანაჲ წინაშე შენსა, სადაცა არს კეთილ და წრფელ შენდა სლვად, მუნ წარედ, და პირველ ცვალებად ჩემდამდე ვიდოდე შენ.
5 | ჯერ პასუხი არ ჰქონდა გაცემული - ან დაბრუნდი გედალიასთან, ძესთან ახიკამისა, ძისა შაფანისა, რომელსაც ბაბილონის მეფემ იუდას ქალაქები ჩააბარა, და იცხოვრე იქ, ხალხში; ან სადაც მიაგეწონება, იქ წადი. მისცა მას ქონდაქართუხუცესმა საგზალი და საჩუქარი და გაუშვა. | 5 | და მიიქეც გოდოლიაჲს მიმართ, ძისა აქიკამისა, ძისა საფანისსა, რომელი დაადგინა მეფემან ბაბილონელმან ქუეყანასა ურიასტანისასა, და დაემკჳდრა მის თანა შორის ერისა, ხოლო უკეთუ არა ყოველნი კეთილნი თუალთა შენთა წინა, სლვად ვიდოდე. და მისცნა მას მთავარქონდაქარმან საგარი და ნიჭნი, და წარგზავნა იგი.
6 | მოვიდა იერემია გედალია ახიკამის ძესთან, მიცფაში, და დაიწყო ცხოვრება ქვეყანაში დარჩენილ ხალხს შორის. | 6 | და მოვიდა იერემია გოდოლიას მიმართ, ძისა აქიკამისა, მასიფად, და დაჯდა მის თანა საშუალ ერისა დაშთომილისა ქუეყანასა მას.
7 | როცა გაიგეს ველზე მყოფი ჯარების სარდლებმა და მათმა კაცებმა, რომ გედალია ახიკამის ძისთვთს ჩაუბარებია ბაბილონის მეფეს ქვეყანა და ხალხი დედაწულიანად, ღარიბი და მდიდარი, ვინც არ გადასახლებულა ბაბილონში, | 7 | და ისმინეს ყოველთა მთავართა ძალისა ველისაშინაჲსათა მათ და ძალთა მათთა, ვითარმედ დაადგინა მეფემან ბაბილონისამან გოდოლია, ძე აქიკამისი, ქუეყანასა ზედა, და ვითარმედ შევედრა მას მამები და დედები მათი და ერი მრავალი. და გლახაკთაგან ქუეყანისათა, რომელნი არ განასახლნა ბაბილონდ.
8 | მივიდნგნ გედალიასთან მიცფაში ისმაელ ნეთანიას ძე, იოხანანი, იონათანი, კარეახიანები, სერაია თანხმეთის ძე, ნეტოფელი ყეფიანები, იეზანია მაყაქათის ძე და მათი კაცები. | 8 | და მოვიდეს გოდოლიაჲს მომართ მასსიფად: ისმაილ, ძე ნათანისი, და იონან, და იონათან, ძე კარიესი, და სარეა, ძე თანაემითისი და ძენი ოფითისნი ნეტოფათისისანი, და იეზონია, ძე მაქაათისი, იგინი და მამაკაცნი მათნი.
9 | ეფიცებოდა გედალია, ძე ახიკამისა, ძე შაფანისა მათ და მათ კაცებს: ნუ გაშინებთ ქალდეველთა მორჩილება. დარჩით ქვეყანაში და დაემორჩილეთ ბაბილონის მეფეს; უკეთესი იქნება თქვენთვის. | 9 | და ეფუცა მათ გოდოლია, ძე აქიკამისი, ძისა საფანისი, და მამაკაცთა მათთა მეტყუელი: ნუ გეშინინყე პირისაგან ყრმათა ქალდეველთაჲსა, დაეშენენით ქუეყანასა ზედა, და უქმოდეთ მეფესა ბაბილონისასა. და უმჯობეს იყოს თქუენდა.
10 | ხოლო მე მიცფაში ვრჩები, რომ ვიდგე ქალდეველთა წინაშე, როცა მოვლენ ჩვენთან. თქვენ კი შეაგროვეთ ღვინო, საზაფხულო ხილი და ზეთი და თქვენს ჭურჭლებში შეინახეთ. იცხოვრეთ ქალაქებში, რომლებიც გიჭირავთ. | 10 | და აჰა, მე ვზი მასიფას შინა დგომად წინა პირსა ქალდეველთასა, რომელნი მო-თუ-ვიდენ თქუენ ზედა, და თქუენ შეიკრიბეთ ღჳნოჲ და ხილი და შეკრიბეთ ზეთი ჭურჭელთა თქუენთა და დაეშენენით ქალაქთა თქუენთა, რომელნი შენ დაგეპყრნეს.
11 | ამასობაში მოაბის, ყამონის, ედომის და სხვა ქვეყნების იუდავლებმაც გაიგეს, რომ იუდაში დატოვა დანარჩომი ხალხი ბაბილონის მეფემ და რომ გედალია, ძე ახიკამისა, ძისა შაფანისა, დაუდგინა მათ. | 11 | და ყოველთა იუდიანთა ქუეყანისა მოაბისათა და ძეთა ამმონისთა, შორისთა და იდუმეასშინათა და ყოვლისა ქუეყანისაშორისთა ესმა, ვითარმედ მისცა მეფემან ბაბილონისამან ნეშტი იუდეას შინა, ვითარმედ დაადგინა მათ ზედა გოდოლია, ძე აქიკამისი, ძისა საფანისი.
12 | დაბრუნდნენ იუდაელები იმ ადგილებიდან, სადაც გაგდებული იყვნენ; მოვიდნენ იუდას ქვეყანაში გედალიასთან მიცფას და შეაგროვეს უზომო ღვინო და საზაფხულო ხილი. | 12 | და მოიქცეს იუდიანნი ყოველთა ადგილთაგან, სადაცა განითესნეს მუნ, და მოვიდეს ქუეყანად იუდაჲსასა გოდოლიაჲს მომართ მასიფად, და შეკრიბეს ღჳნოჲ და ხილი მრავალი ფრიად და ზეთი.
13 | მივიდნენ იოხანან კარეახის ძე და ველზე დარჩენილი ჯარების სარდლები გედალიასთან მიცფას. | 13 | და იონან, ძე კარიესი, და მთავარნი ძალისა ველთაშინაჲსანი მოვიდეს გოდოლიაჲს მომართ მასიფად და ჰრქუეს მას:
14 | უთხრეს მას: იცოდეთ, შენს მოსაკლავად გამოგზავნაო ბაყალიმმა, ყამონელთა მეფემ, ისმაელ ნეთანიას ძე. მაგრამ არ დაუჯერა მათ გედალია ახიკამის ძემ. | 14 | უკეთუ უწყებით უწყი, ვითარმედ ველთა მეფემან, ძემან ამონისთამან, მოავლინა შენდა ისმაილ, ძე ნათანისი, მოკლვად სულისა შენისა. და არა ჰრწმენა მათი გოდოლიას, ძესა აქიკამისსა.
15 | იოხანან კარეახის ძემ უთხრა გედალიას მიცფაში საიდუმლოდ: გამიშვი და მოვკლავ ისმაელ ნათანიას ძეს, კაციშვილი ვერაფერს გაიგებს. შენ უნდა მოგკლას, რატომ უნდა გაიფანტონ იუდაელები, შენთან რომ არიან შემოკრებილნი, და დაიღუპოს იუდას დანაშთომი? | 15 | და ჰრქუა იონან, ძემან კარესმან, გოდოლიას იდუმალ მასიფას შინა მეტყუელმან: წარვიდე მე და მოვკლა ძე ნათანისი - ისმაილ. და ნუ ვინ აგრძნობნ, ნუ სადა მოკლას სული შენი, და განითესნენ ყოველნი იუდეანნი შეკრებილნი შენ თანა და წარწყმდენ დანაშთომნი იუდაჲსნი.
16 | უთხრა გედალია ახიკამის ძემ იოახანან კარეახის ძეს: ნუ იზამ ამას, რადგან ტყუილს ლაპარაკობ ისმაელზე. | 16 | და თქუა გოდოლია, ძემან აქიკამისმან, იონანის მიმართ, ძისა კარესა: ნუ ჰყოფთ სიტყჳსაებრ შენისა, რამეთუ ტყუილსა იტყჳ შენ ძჳნად ისმაილისსა.


† www.orthodoxy.ge † ძველი აღთქმა - იერემია წინასწარმეტყველი (თავი 41)

იერემია წინასწარმეტყველი

თავი ორმოცდამეერთე

ახალი ქართულით ძველი ქართულით
1 | მეშვიდე თვეს იყო, რომ მივიდნენ ისმაელი, ძე ნეთანიასი, ძისა ელიშამაყისა, მეფეთა ნათესავი და მეფის დიდებულები ათი კაცითურთ გედალია ახიკამის ძესთან მიცფას და ჭამეს იქ პური ერთად, მიცფაში. | 1 | და იყო თთუესა მეშჳდესა, მოვიდა ისმაილ, ძე ნათანისი, ძისა ელისამაჲსი, ნათესავისაგან მეფობისა და ყრმაკნი მეფისანი და ათნი მამაკაცნი მათ თანა გოდოლიაჲს მიმართ მასიფად, და ჭამეს მუნ პური ზოგად.
2 | წამოიჭრნენ ისმაელ ნეთანიას ძე და მისი თანმხლები ათი კაცი და განგმირეს მახვილით გედალია, ძე ახიკამისა, ძისა შაფანისა. მოკლეს კაცი, რომლისთვისაც ჩაბარებული ჰქონდა ბაბილონის მეფეს ქვეყანა. | 2 | და აღდგა ისმაილ, ძე ნათანისი, და ათნი მამაკაცნი მის თანა და მოკლეს გოდოლია, რომელი დაადგინა მეფემან ბაბილონისამან ქუეყანასა ზედა,
3 | ყველა იუდაელთ, ვინც კი გედალიასთან იყო მიცფაში და ქალდეველი ჯარისკაცები, ვინც იქ იმყოფებოდნენ, დახოცა ისმაელმა. | 3 | და ყოველნი იუდეანნი მყოფნი მის თანა მასსიფას და ყოველნი ქალდეველნი პოენილნი მუნ და მამაკაცნი ბრძოლისანი მოსრნა ისმაილმან.
4 | გედალიას მკვლელობის მეორე დღეს, როცა კაციშვილმა არაფერი იცოდა, | 4 | და იყო დღესა მეორესა მოკლვისა გოდოლიაჲსსა მის მიერ, და კაცმან არა ცნა.
5 | მოვიდა ხალხი შექემიდან, სილოამიდან და სამარიიდან - ოთხმოცი კაცი, წვერგაპარსულნი, ტანისამოსშემოგლეჯილნი და სახედაკაწრულნი, ძღვენითა და საკმევლით ხელში უფლის სახლისათვის. | 5 | და მოვიდეს კაცნი სჳქემით და სალიმით და სამარიაჲთ ოთხმეოცნი კაცნი დამყჳნელნი წუერთანი და დამბძარველნი სამოსელთა მათთანი და მეტყებარნი, და მანანაჲ და გუნდრუკი და ძღუენნი ჴელთა შინა მათთა შეღებად სახლად უფლისა.
6 | გამოეგება მათ ისმაელ ნეთანიას ძე მიცფადან, მოდიოდა და ტიროდა და, როცა მათ შეხვდა, უთხრა: შედით გედალია ახიკამის ძესთან! | 6 | და გამოვიდა მიგებებად მათდა ისმაილ მასიფაით, და იგინი ვიდოდეს და ტიროდეს. და ვითარცა მიეახლა მათ, ჰრქუა მათ: შევედით გოდოლიაჲსსა, ძისა აქიკამისა.
7 | როცა შუაგულ ქალაქში შევიდნენ, ისინიც დახოცეს ისმაელ ნეთანიას ძემ და მასთან მყოფმა ხალხმა და ჭაში ჩაყარეს. | 7 | და იყო, შე-რა-ვიდეს საშუალ ქალაქისა, მოსრნა იგინი ისმაილმან, და შთაყარნა ჯურღმულსა მან და კაცთა მათ მისთანათა.
8 | აღმოჩნდა მათ შორის ათი კაცი, რომელთაც უთხრეს ისმაელს: ნუ დაგვხოცავთ, რადგან გადამალული გვაქვს ყანაში ხორბალი, ქერი, ზეთი და თაფლი. ისიც გაჩერდა და არ დახოცა ისინი მათ ძმებთან ერთად. | 8 | და ათნი კაცნი იპოვნეს მუნ და ჰრქუეს ისმაილსა: ნუ მომწყუედ ჩუენ, რამეთუ არიან ჩუენდა საუნჯენი ვვლსა შინა, იფქლნი და ქრთილნი და თაფლი და ზეთი. და წარჰჴდა და არა მოსწყჳდნა იგინი შორის ძმათა მათთა.
9 | ჭა, სადაც ისმაელმა გედალიას გამო დახოცილი ხალხის გვამები ჩაყარა, ის ჭა იყო, რომელიც მეფე ასამ ამოიღო ისრაელის მეფის, ბაყაშას შიშით. ის აავსო ისმაელ ნეთანიას ძემ დახოცილებით. | 9 | ხოლო ჯუღრმული, რომელსა შთაყარნა ისმაილ ყოველნი, რომელნი მოსრა გოდოლიაჲს თანა, ჯურღმული დიდი, ესე არს, რომელი ქმნა მეფემან ასა პირისაგან ასაჲსა, მეფისა ისრაჱლისა, ესე აღავსო ისმაილმან წყლულებითა.
10 | დაატყვევა ისმაელმა მთელი დანარჩომი ხალხი, მიცფაში ვინც იყო: მეფის ასულები, მიცფაში დარჩენილი მთელი ხალხი, რომელიც გედალია ახკამის ძეს ჩააბარა ნებუზარადანმა, ქონდაქართუხუცესმა. ისინი დაატყვევა ისმაელ ნეთანიას ძემ და წავიდა, რათა ყამონიანებთნ გადასულიყო. | 10 | და მიაქცია ისმაილმან ყოველი ერი დაშთომილი მასსიფას და ასულნი მეფისანი, რომელნი შეჰვედრნა მთავარქონდაქარმან გოდოლიას, ძესა აქიკამისსა. და აღიმსთო ისმაილ და წარვიდა წიაღ ძეთა ამმონისთა,
11 | როცა გაიგეს იოხანან კარეახის ძემ და მასთან მყოფმა მხედართმთავრებმა ისმაელ ნეთანის ძის ჩადენილი ბოროტმოქმედების ამბავი, | 11 | და ესმნეს იოანანს, ძესა კარიესსა და ყოველთა მთავართა ძალისათა მისთანათა ყოველნი ძჳრნი, რომელნი ქმნნა ისმაილმან, ძემან ნათანისმან.
12 | თან იახლეს თავიანთი კაცები და გაემართნენ ისმაელ ნეთანთას ძის წინააღმდეგ საბრძოლველად და მონახეს იგი დიდ წყალსატევთან გაბაონში. | 12 | და შეკრიბეს ყოველი ლაშქარი მათი და მივიდეს ბრძოლად მისსა. და პოეს იგი წყალსა ზედა მრავალსა გაბაონს შინა.
13 | როცა დაინახა ისმაელის თანმხლებმა ხალხმა იოხანან კარეახის ძე და მასთან მყოფი მხედართმთავრები, გაიხარა. | 13 | და იყო, ვითარცა იხილა ყოველმან ერმან ისმაილისთანამან იონან და მთავარნი ძლიერებისანი მისთანანი, განიხარეს.
14 | და პირი იბრუნა ყველამ, ვინც მიცფადან ტყვედ ჰყავდა წამოყვანილი ისმაელს, გაბრუნდნენ და იოხანან კარეახის ძესთან მივიდნენ. | 14 | და მოაქცია ყოველმან ერმან, რომელი წარტყუენა ისმაელმან მასსეფაჲთ, და მოქცეულნი მოვიდეს იონანის მომართ, ძისა კარიესისა.
15 | ხოლო ისმაელ ნეთანიას ძე გაექცა რვა კაცითურთ იოხანანს და ყამონიანებთან გადავიდა. | 15 | ხოლო ისმაილ, ძე ნათანისი, განერა რვათა კაცთა თანა პირისაგან იოანნანისსა, და მივიდა ძეთა მიმართ ამმონისთა.
16 | წაიყვანეს იოხანან კარეახის ძემ და მასთან მყოფმა მხედართმთავრებმა მთელი დანარჩომი ხალხი, რომელიც ტყვედ წამოასხა მიცფადან ისმაელ ნეთანიას ძემ გედალია ახიკამის ძის მოკვლის შემდეგ, მათ შორის: მამაკაცები, მეომრები, ქალები და ბავშვები, საჭურისები, რომლებიც გაბაონიდან დააბრუნა. | 16 | და მიიხუნა იოანან, ძემან კარისმან, და ყოველთა მთავართა ძალისათა მისთანათა ყოველნი ნეშტნი ერისანი, რომელნი უკმოაქცინა ისმაილისაგან, ძისა ნათანისა, შემდგომად მოკლვისა გოდოლიაჲსისა, ძისა აქიკამისისა, ძლიერნი კაცნი ბრძოლასა შინა, და დედანი და ნეშტნი და საჭურისნი, რომელნი მოაქცინა გაბაონით.
17 | წავიდნენ და დადგნენ გერუთ-ქიმჰამთან, ბეთლემის მახლობლად, რომ ეგვიპტეში გადასულიყვნენ და | 17 | და წარვიდეს და დასხდეს ქუეყანასა შინა ბიროათამისა, ბეთლემით კერძოსა, წარსლვად ეგჳპტედ.
18 | გარიდებოდნენ ქალდეველებს; ეშინოდათ მათი, რადგან ისმაელ ნეთანიას ძემ მოკლა გედალია ახიკამის ძე, რომლისთვისაც ჩაბარებული ჰქონდა ქვეყანა ბაბილონის მეფეს. | 18 | პირისაგან ქალდეველთასა, რამეთუ შიშნეულ იქმნნეს პირისაგან მათისა, რამეთუ მოკლა ისმაილმან გოდოლია, რომელი დაადგინა მეფემან ბაბილონისამან ქუეყანასა ზედა.


† www.orthodoxy.ge † ძველი აღთქმა - იერემია წინასწარმეტყველი (თავი 42)

იერემია წინასწარმეტყველი

თავი ორმოცდამეორე

ახალი ქართულით ძველი ქართულით
1 | მიადგნენ მხედართმთავრები - იოხანან კარეახის ძე, იეზანია ჰოშაყიას ძე და მთელი ხალხი დიდიან-პატარიანად, | 1 | და მოუჴდეს ყოველნი მთავარნი ძლიერებისანი და იოანან, ძე კარესი, და აზარია, ძე მაასესი, და ყოველი ერი კნინითგან დიდამდე
2 | და უთხრეს იერემია წინასწარმეტყველს: გევედრებით, ილოცე ჩვენთვის უფლის, შენი ღვთის მიმართ, მთელი ამ დანარჩომისთვის, რადგან მრავლიდან მცირენი დავრჩით, როგორც საკუთარი თვალით გვხედავ. | 2 | მათდა იერემიას წინაწარმეტყუელსა და ჰრქუეს მას: დავარდინ წყალობაჲ ჩუენი წინაშე პირისა შენისა და ილოცე წინაშე უფლისა მიმართ ღმრთისა ნეშტთა ამათთჳს, რამეთუ დავშთით მცირედნი მრავალთაგან, ვითარცა თუალნი შენნი ხედვენ.
3 | გამოგვიცხადოს უფალმა, შენმა ღმერთმა, რა გზით ვიაროთ და როგორ მოვიქცეთ. | 3 | და გჳთხარნ ჩუენ უფალმან ღმერთმან გზაჲ, რომელსა ვიდოდით მას ზედა და სიტყუაჲ, რომელ ვყოთ.
4 | უთხრა მათ იერემია წინასწარმეტყველმა: კეთილი. ახლა ვილოცებ უფლის, თქვენი ღვთის მიმართ, თქვენი თხოვნისამებრ, და ყველაფერს გამოგიცხადებთ, რასაც უფალი გიპასუხებთ, არაფერს დაგიმალავთ. | 4 | და ჰრქუა მათ იერემია წინაწარმეტყუელმან: მესმა, აჰა, მე ვილოცო თქუენთჳს უფლისა მიმართ ღმრთისა ჩუენისა სიტყუათაებრ თქუენთა. და იყოს, სიტყუაჲ, რომელიცა მომიგოს უფალმან, მიგითხრა თქუენ, არა დავფარო თქუენგან თქუმაჲ.
5 | უთხრეს იერემიას: უფალი იყოს ჭეშმარიტი და სარწმუნო მოწმე ჩვენს წინააღმდეგ, თუ ყველაფერი ისე არ შევასრულეთ, როგორც უფალი, შენი ღმერთი დაგაბარებს ჩვენთან. | 5 | და მათ ჰრქუეს ირემიას: იყავნ უფალი ჩუენდა მოწამედ მართლად და სარწმუნოდ, ვითარმედ ყოვლისა სიტყჳსაებრ, რომლითაცა მოგავლინოს შენ უფალმან ღმერთმან ჩვენდა მომართ, ეგრეთ ვყოთ,
6 | კარგი იქნება თუ ცუდი, დავუჯერებთ უფალს, ჩვენს ღმერთს, ვისთანაც ჩვენ გაგზავნით, რომ კეთილს ვეწიოთ. ნამდვილად დავუჯერებთ უფალს, ჩვენ ღმერთს. | 6 | დაღათუ კეთილად, დაღათუ ბოროტად ჴმისა უფლისა ღმრთისა ჩუენისა, რომლისა ჩუენ მიგავლენთ შენ მისსა, ვისმინოთ, რაჲთა უმჯობეს იყოს ჩუენდა, რამეთუ ვისმინოთ ჴმისა უფლისა ღმრთისა ჩუენისა.
7 | გავიდა ათი დღე და იყო უფლის სიტყვა იერემიას მიმართ. | 7 | და იქმნა შემდგომად დღეთა ათთასა, იყო სიტყუაჲ უფლისაჲ იერემიას მიმართ.
8 | დაუძახა იოხანან კარეახის ძეს, მასთან მყოფ მხედართმთავრებს და მთელს ხალხს დიდიან-პატარიანად, | 8 | და მიუწოდა იერემია იოანანს, ძესა კარიესისა, და მთავართა ძლიერებისათა მისთანათა, და ყოველსა ერსა კნინითგან მიდიდამდე.
9 | და უთხრა მათ: ასე ამბობს უფალი, ისრაელის ღმერთი, რომელთანაც თქვენ გამგზავნეთ, რათა თქვენი ვედრება მიმეტანა მის წინაშე: | 9 | და ჰრქუა მათ: ესრეთ თქვა უფალმან ღმერთმან ისრაელისამან, რომლისა-იგი მიმავლინეთ მე დათხევად წყალობა თქუენი წინაშე მისსა.
10 | თუ დარჩებით ამ ქვეყანაში, აგაშენებთ და აღარ დაგაქცევთ, დაგნერგავთ და აღარ ამოგძირკვავთ, რადგან ვწუხვარ, რაც უბედურება დაგმართეთ. | 10 | უკუეთუ მსხდომარენი სხდეთ ქუეყანასა ამას შინა, აღგაშენნე თქუენ და არა დაგარღჳნე. და დაგნერგნე თქუენ და არა აღმოგფხურნე, რამეთუ დაცხრომილ ვარ ბოროტთაგან, რომელნი გიყვენ თქუენ.
11 | ნუ შეგეშინდებათ ბაბილონის მეფისა, რომლისაც გეშინიათ, ნუ შეგეშინდებათ მისი, ამბობს უფალი, რადგან თქვენთანა ვარ, რათა დაგიფაროთ და დაგიხსნათ მისი ხელიდან. | 11 | ნუ გეშინინყე პირისაგან მეფისა ბაბილონისა, რომლისა თქუენ გეშინის, პირისაგან მისისა ნუ გეშინისყე, - თქუა უფალმან, - რამეთუ თქუენ თანა ვარ განრინებად თქუენდა და ცხოვნებად თქუენდა ჴელისაგან მისისა.
12 | მოვაფენ წყალობას თქვენზე და შეგიწყალებთ ის და თქვენს მიწაზე დაგაბრუნებთ. | 12 | და მე გცე თქუენ წყალობა და შეგიწყალნე თქუენ, და მიგაქცინე თქვენ ქუეყანად თქუენდა.
13 | თუ იტყვით: არ დავრჩებითო ამ ქვეყანაში, არ დაუჯერებთ უფალს, თქვენს ღმერთს, | 13 | და უკეთუ იტყჳთ თქუენ: არა დავსხდეთ ქუეყანასა ამას შინა, არსმენისათჳს ჴმისა უფლისა ღმრთისა ჩუენისა,
14 | იტყით: არა, ეგვიპტეში წავალთ, სადაც არც ომს ვნახავთ, არც ბუკის ხმას გავიგონებთ და არც პური მოგვშივა, იქ დავრჩებითო, | 14 | ვითარმედ ქუეყანად ეგჳპტისა შევიდეთ, და არა ვიხილოთ ბრძოლაჲ და ჴმაჲ საყჳრისაჲ არა ვისმინოთ, და პური არა გუშიოდის, და მუნ დავეშენნეთ.
15 | მაშინ ისმინე უფლის სიტყვა იუდას ნაგამალო! ასე ამბობს ცაბაოთ უფალი, ისრაელის ღმერთი: თუ მართლა გადაგიწყვეტიათ ეგვიპტეში წასვლა და კიდეც წახვედით იქ დასარჩენად, | 15 | ამისთჳს ისმინეთ სიტყუაჲ უფლისაჲ ნეშტთა იუდაჲსთა, - ესრეთ თქუა უფალმან ძალთამან, ღმერთმან ისრაელისამან: უკუეთუ თქუენ მისცეთ პირი თქუენი ეგჳპტედ მიმართ და შეხჳდეთ მუნ დაშენებად.
16 | მახვილი, რომლისაც აქ გეშინიათ, ეგვიპტის ქვეყანაში მიგწვდებათ; და შიმშილი, რომელსაც აქ უფრთხით, ეგვიპტეშიც არ მოგცილდებათ და იქ დაიხოცებით. | 16 | და იყოს მახჳლი, რომლისა თქუენ გეშინის, პირისაგან მისისა, გპოვნეს თქუენ ქუეყანასა შინა ეგჳპტისასა, და სიყმილი, რომლისა თქუენ სიტყუაჲ გაქუსყე სივლტოლად პირისაგან მისისა, გეწიოს თქუენ უკუანა თქუენსა ეგჳპტეს შინა, და მუნ მოჰკუდეთ.
17 | ყველა, ვინც კი ეგვიპტეში დასარჩენად წასვლას გადაწყვეტს, გაწყდება მახვილით, შიმშილით და შავი ჭირით; ვერავინ გადარჩება მათგან და ვერავინ გაექცევა უბედურებას, რასაც მათ დავათევ. | 17 | და იყვნენ ყოველნი კაცნი და ყოველნი სხუანი ნათესავნი მოსრულნი პირითა მათითა ქუეყანად ეგჳპტისა, დამკჳდრებად მუნ, და მოაკლდენ მახჳლისა მიერ და სიყმილისა მიერ და არა იყოს მათი არავინ განრინებულ ბოროტთაგან, რომელთა მე მოვაწევ მათ ზედა.
18 | რადგან ასე ამბობს ცაბაოთ უფალი, ისრაელის ღმერთი: როგორც იერუსალიმზე გადმოინთხა ჩემი მძვინვარება და რისხვა, ასევე გადმოინთხევა ჩემი რისხვა თქვენზე, როცა ეგვიპტეში მიხვალთ. შესაჩვენებელი, შესაზარებელი, საგინებელი და შესარცხვენელი გახდებით და ვეღარასოდეს იხილავთ ამ ადგილს. | 18 | რამეთუ ესრეთ თქუა უფალმან ძალთამან, ღმერთმან ისრაელისამან: ვითარცა დასწუთა გულისწყრომაჲ ჩემი დამკჳდრებულთა ზედა იერუსალიმისათა, ეგრეთ დაგწთუეს გულისწყრომაჲ ჩემი თქუენ ზედა შესლვასა თქვენსა ეგჳპტედ, და იყუნეთ უვალად, და ჴელისქუეშეებ, და საწყევარად და საყუედრელად, და არა იხილოთ არღა მერმე ადგილი ესე.
19 | თქვენზე ილაპარაკა უფალმა, იუდას ნატამალო. ნუ წახვალთ ეგვიპტეში. იცოდეთ, გამიფრთხილებიხართ დღეს. | 19 | ესრეთ თქუა უფალმან თქუენ ზედა, დაშთომილთა იუდაჲსთა: ნუ შეხუალთ ეგჳპტედ და აწ მცნობელთა ცანთ, რამეთუ მე შეგწამებ თქუენ,
20 | შეაცთენთ საკუთარ თავს, რადგან თქვენ გამგზავნეთ უფალთან, თქვენს ღმერთთან, ჩვენი გულისთვის ილოცეთ უფლის, ჩვენი ღვთის მიმართ, და როგორც უფალი , ჩვენი ღმერთი იტყვის, გამოგვიცხადე და ჩვენც ისე მოვიქცევითო. | 20 | ვითარმედ ბოროტი ჰყავთ სულთა შინა თქუენთა, მიმავლენელთა ჩემთა და მეტყუელთა ჩემთა: ილოცე ჩუენთჳს უფლისა მიმართ და ყოველთაებრ, რაოდენნიცა გრქუნეს შენ უფალმან, გჳთხარ ჩუენ, და ვყვნეთ.
21 | აჰა, გამოგიცხადეთ დღეს და არ გაიგონეთ უფლის, თქვენი ღვთის, ხმა და არც ის, რაც თქვენთან დამაბარა. | 21 | და გითხარ თქუენ დღეს, და არა ისმინეთ ჴმისა უფლისა ღმრთისა თქუენისაჲ, რომლითა მომავლინა მე თქუენდა.
22 | ამიერიდან იცოდეთ, რომ მახვილით, შიმშილით და შავი ჭირით გაწყდებთთ იმ ადგილზე, სადაც საცხოვრებლად წასვლა გინდათ. | 22 | და აწ უწყოდეთ, რამეთუ მახჳლისა მიერ და სიყმილისა მიერ და სიკუდილისა მიერ მოაკლდეთ ადგილსა შინა, რომელსა თქუენ ილოცავთ შესლვად დამკჳდრებად მუნ.


† www.orthodoxy.ge † ძველი აღთქმა - იერემია წინასწარმეტყველი (თავი 43)

იერემია წინასწარმეტყველი

თავი ორმოცდამესამე

ახალი ქართულით ძველი ქართულით
1 | როცა ბოლომდე გამოუცხადა იერემიამ ხალხს უფლის, მათი ღვთის სიტყვები, რაც დააბარა მას უფალმა, მათმა ღმერთმა მათთვის სათქმელად, | 1 | და იქმნა, ვითარცა დასცხრა იერემია მეტყუელი ერისა მიმართ ყოველთა ამათ სიტყუათა უფლისა ღმრთისა მათისათა, რომელ მოავლინნა უფალმან ღმერთმან მათა ყოველნი სიტყუანი ესე.
2 | მაშინ უთხრეს ყაზარია ჰოშაყიას ძემ, იოხანან კარეახის ძემ და სხვა ამპარტავანმა ხალხმა იერემიას: ტყუილს ლაპარაკობ. არ დაუბარებია შენთვის უფალს, ჩვენს ღმერთს, ნუ წახვალთო ეგვიპტეში დასარჩენად. | 2 | და თქუა აზარია, ძემან მაასესმან, და იოანან, ძემან კარიესმან, და ყოველთა მამაკაცთა ამპარტავანთა მეტყუელთა იერემიაჲსთა მთქმელთა: ტყუილ არს, არ მოგავლინა შენ უფალმან ჩუენდა მომართ მეტყუელმან: ნუ შეხუალთ ეგჳპტედ დამკჳდრებად მუნ,
3 | არამედ ბარუქ ნერიას ძემ წაგაქეზა ჩვენს წინაღმდეგ, რათა ქალდეველთა ხელში ჩაგვაგდოს, რომ ამოგვწყვიტონ ან ბაბილთნში გადაგვასახლონ. | 3 | არამედ ბარუქ, ძე ნირისი, აღგძრავს შენ ჩუენდა მომართ, რაჲთა მიმცნეს ჩუენ ჴელთა ქალდეველთასა მოკუდენად ჩუენდა და განსახლვად ჩუენდა ბაბილონად.
4 | არ ისმინეს იოხანან კარეახის ძემ და მხედართმთავრებმა უფლის ხმა, რომ ქვეყანაში დარჩენილიყვნენ. | 4 | და არა ესმინა იოანან, ძე კარიესი, და ყოველნი მთავარნი ძალისანი და ყოველი ერი ჴმასა უფლისასა დაშენებად იუდას შორის.
5 | წაიყვანეს იოხანან ვარეახის ძემ და მხედართმთავრებმა იუდას ნატამალი, რომელიც იუდას ქვეყანაში დაბრუნდა საცხოვრებლად სხვადასხვა ქვეყნებიდან, სადაც გაფანტული იყო - | 5 | და მიიყვანნა იოანან, ძემან კარიესმან, და ყოველთა მთავართა ძალისათა ყოველნი დაშთომილნი იუდაჲსანი, უკმოქცეულნი ყოველთაგან ნათესავთა, სადა განთესულ იყვნეს, მუნ დამკჳდრებად ქუეყანასა იუდაჲსასა,
6 | კაცები და ქალები, ბავშვები, მეფის ასულები და ყველა, ვინც ნებუზარადანმა, ქონდაქართუხუცესმა, გედალია ახიკამის ძესთან, შაფანის ძესთან, დატოვა (მათ შორის იყვნენ იერემია და ბარუქ ნერიას ძე) - | 6 | მამები და დედები და ჩჩჳლები და ერი და ასულნი მეფისანი და სულნი, რომელნი დაუტევნა ნაბუზარდან მთავარქონდაქარმან გოდოლიას თანა, ძესა აქიკამისსა, ძისა საფანისსა, და იერემია წინაწარმეტყუელი და ბარუქ, ძე ნირისი.
7 | და გაემართნენ ეგვიპტის ქვეყნისკენ; არ გაიგონეს უფლის ხმა და თახფანხესში მივიდნენ. | 7 | და შთავიდეს ეგჳპტედ არსმენისა მიერ მათგან ჴმისა უფლისასა, და მივიდეს ვიდრე ტაფნადმდე.
8 | იყო უფლის სიტყვა იერემიას მიმართ ნათქვამი თახფანხესში; | 8 | და იქმნა სიტყუაჲ უფლისა იერემიაჲს მიმართ ტაფნას შინა მეტყუელი:
9 | აიღე ხელში დიდი ქვები და იუდაელთა თვალწინ ჩამარხე მოზელილ თიხაში, აგურის გამთსაწვავ ქურაში, ფარაონის სასახლის შესასვლელთან რომ არის, თახფანხესში. | 9 | მოიხუენ თავისა შენისად ქვანი დიდნი და დამალენ იგინი მალულსა შინა და ალიზსა შორის წინა კართა თანა სახლისა ფარაოჲსთა, ტაფნათს შინა, წინაშე თვალთა ძეთა იუდაჲსათა.
10 | უთხარი მათ: ასე ამბობს ცაბაოთ უფალი, ისრაელის ღმერთი: აჰა, ვაგზავნი, რომ მოვაყვანინო ნაბუქოდონოსორი, ბაბილონის მეფე, ჩემი მორჩილი, რომ დავუდგა ტახტი ამ ქვებზე, რომლებიც მე ჩავმარხე. მის ზემოთ გადაშლის იგი თავის ჩარდახს. | 10 | და ჰრქუა: ესრეთ თქუა უფალმან ძალთამან, ღმერთმან ისრაელისამან: აჰა, მე მივავლინო და მოვიყვანო ნაბუქოდონოსორ, მეფე ბაბილონისაჲ, მონაჲ ჩემი, და დადგას საყდარი მისი ზედა კერძო ქვათა ამათ, რომელნი დავმალენ, და დასხნეს საჭურველნიცა მისნი ზედა კერძო მათსა, და აღიხუნეს საჭურველნი მისნი მათგან,
11 | მოვა და დაამარცხებს ეგვიპტის ქვეყანას. ვინც სასიკვდილოა, მოკვდება; ვინც ტყვედ წასაყვანია, ტყვედ წაიყვანენ; ვინც მახვილის წერაა, მახვილს მიეცემა. | 11 | და შევიდეს და მოსრას ქუეყანაჲ ეგჳპტისაჲ, რომელნი სიკუდიდ სიკუდილსა, და რომელნი განსახლვად განსახლვასა, და რომელნი მახჳლად მახჳლსა.
12 | ცეცხლს წავუკიდებ ეგვიპტის ღმერთების სახლებს; ის დაწვავს მათ და ტყვედ წაასხამს. გადაიცვამს ეგვიპტის ქვეყანას, როგორც მწყემსი თავის ტყაპუჭს და წავა იქიდან დამშვიდებით. | 12 | და აღატყინოს ცეცხლი სახლებსა შინა ღმერთთა მათთასა, და დაცეცხლნეს იგინი, და განტისნოს ქუეყანაჲ ეგჳპტისაჲ, ვითარცა განსტისნავს მწყემსი სამოსელსა თჳსსა, და განვიდეს მშჳდობით.
13 | დალეწავს ბეთ-შემეშის სვეტებს, ეგვიპტის ქვეყანაში რომ არის, და ცეცხლში დაწვავს ეგვიპტელი ღმერთების სახლებს. | 13 | და შემუსრნეს სუეტნი მზისქალაქისანი ენონსშინანი, და სახლნი ღმერთთა მათთანი დაწუნეს ცეცხლითა.


† www.orthodoxy.ge † ძველი აღთქმა - იერემია წინასწარმეტყველი (თავი 44)

იერემია წინასწარმეტყველი

თავი ორმოცდამეოთხე

ახალი ქართულით ძველი ქართულით
1 | სიტყვა, რომელიც იყო იერემიას მიმართ ნათქვამი ყველა იუდაელზე, ვინც ეგვიპტის ქვეყანაში ცხოვრობდა - მიგდოლში, თახფანხესში, ნოფში და ფათროსის მხარეში. | 1 | სიტყუაჲ ქმნილი იერემიას მიმართ უფლისა მიერ ყოველთა ზედა იუდეანთა, დამკჳდრებულთა ეგჳპტეს შინა და მსხდომარეთა შორის ტაფნასა და მაადულოსა და მემფისა და ქუეყანასა შინა პათურისსა მეტყუელი:
2 | ასე ამბობს ცაბაოთ უფალი, ისრაელის ღმერთი: თქვენ თავად ნახეთ ყველა უბედურება, რაც იერუსალიმს და იუდას ქალაქებს დავათიე. აჰა, უკვე დანგრეულია და უკაცრიელი | 2 | ესრეთ თქვა უცალმან ძალთამან, ღმერთმან ისრაელისამან: თქუენ იხილენით ყოველნი ძჳრნი, რომელნი მოვჴადენ იერუსალემსა ზედა და ქალაქთა ზედა იუდაჲსთა, და აჰა, არიან უშენ დღესა ამას მკჳდრთაგან
3 | იმ ბოროტების გამო, რასაც ჩემს გასაჯავრებლად ჩადიოდნენ, რომ უკმევდნენ და ემსახურებოდნენ უცხო ღმერთებს, რომელთაც არც თვითონ იცნობდნენ და არც მათი მამა-პაპა იცნობდა. | 3 | პირისაგან უკეთურებისა მათისა, რომელი ქმნეს განსამწარებელად ჩემდა წარსრულთა კუმევად და კუთნვად ღმერთთა სხუათა, რომელნი არ იცოდენით თქუენ და მამათა თქუენთა,
4 | ვგზავნიდი მათთან ჩემს მორჩილთ, წინასწარმეტყველთ, გამუდმებით ვგზავნიდი და ვაბარებდი: ნუ ჩაიდენთ სიბილწეს, რომელიც მე მძულს-მეთქი; | 4 | და მივავლენდ თქუენდა ყრმათა ჩემთა წინაწარმეტყუელთა აღმსთობი და მიმავლენელი და მეტყუელნი: ნუ იქმთ საქმესა შეგინებისა ამისსა, რომელი მოვიძულე.
5 | მაგრამ არ გაიგონეს და ყური არ მათხოვეს, რომ მოქცეულიყვნენ ბოროტებისგან და აღარ ეკმიათ უცხო ღმერთებისთვის. | 5 | და არა ისმინეს ჩემი, და არა მოყვეს ყური მათი მოქცევად უკეთურებისაგან მათისა, არკუმევისა ღმერთთა სხვათასა.
6 | გადმოინთხა ჩემი რისხვა და წყრომა, და მოედო იუდას ქალაქებს და იერუსალიმის ქუჩებს; ნანგრევებად იქცნენ და გაუდაბურდნენ, როგორც დღეს არის. | 6 | და დასწუთა რისხვაჲ ჩემი და გულისწყრომაჲ ჩემი, და აღეტყინა ცეცხლი ბჭეთა შორის იუდაჲსათა და გარეშე იერუსალჱმსა და იქმნეს აღსაოჴრებელად და უგზოდ, ვითარცა დღესა ამას.
7 | ახლა ასე ამბობს ცაბაოთ უფალი, ისრაელის ღმერთი: რატომ სჩადიხართ დიდ ბოროტებას თქვენივე თავის წინააღმდეგ, რომ ამოგეძირკვოთ იუდადან მამრი და დედრი, ბავშვები და ძუძუმწოვრები, ისე რომ თქვენი ნატამალიც აღარ დარჩეს? | 7 | და აწ ესრეთ თქუა უფალმან საბაოთისამან, ღმერთმან ისრაჱლისმან: რაჲსათჳს თქუენ იქმთ ბოროტთა დიდთა სულთა ზედა თქუენთა? მოკუეთად თქუენი მამაცი და დიაცი, ჩჩჳლი და მწოარი შორისისაგან იუდაჲსასა არდატევებისათჳს თქუენგანსა არცა ერთსა,
8 | რატომ მაჯავრებთ თქვენი ხელის ნამოქმედარით, რომ უკმევთ უცხო ღმერთებს ეგვიპტის ქვეყანაში, სადაც საცხოვრებლად მოხვედით? რად გინდათ რთმ ამოიძირკვოთ და შესაჩვენებელი და შესარცხვენელი გახდეთ ქვეყნის ყველა ხალხს შორის? | 8 | განმწარებისათჳს ჩემისა საქმეთა მიერ ჴელთა თქვენთაჲსა, კუმევითა ღმერთთა სხუათათა ქუეყანასა ეგჳპტისასა, სადა შეხუედით მსხემობად მუნ, რაჲთა აღმოიჭრნეთ და რაჲთა იქმნეთ საწყევარად და საყუედრელად წარმართთა შორის
9 | ხომ არ დაგვიწყნიათ ბოროტებანი, რომელთაც თქვენი მამა-პაპა, იუდას მეფეები, მათი ცოლები, თქვენ და თქვენი ცოლები სჩადიოდით იუდას ქვეყანაში და იერუსალიმის ქუჩებში? | 9 | არდავიწყებითა თქვენგან ძჳრთა მამათა თქუენთასა, და ძჳრთა თქუენთა, და ძჳრთა მეფეთა იუდაჲსათასა, და ძჳრთა ცოლთა მათთასა და ძჳრთა ცოლთა თქუენთასა, რომელნი ქმნეს ქუეყანასა შინა იუდაჲსასა და გარეშე იერუსალჱმისა.
10 | დღემდე არ გამტყდარან და არ შეშინებულან, არ შედგომიან ჩემს რჯულსა და წესს, რომელიც თქვენთვის და თქვენი მამა-პაპისთვის მაქვს მიცემული. | 10 | და არა დასცხრეს ვიდრე დღისამდე ამის, და არ შეიშინეს, და არცა ერჩდეს შჯულთა ჩემთა, და არა ვიდოდეს უკანა ბრძანებათა ჩემთა, რომელნი მივსცენ წინაშე პირსა მამათა მათთასა და წინაშე პირსა მათსა.
11 | ამიტომ ასე ამბობს ცაბაოთ უფალი, ისრაელის ღმერთი; აჰა, საუბედუროდ და ამოსაძირკვად მივაქცევ პირს მთელი იუდასკენ. | 11 | ამისთჳს ამათ იტყჳს უფალი ძალთაჲ, ღმერთი ისრაჱლისა: აჰა, მე დავამტკიცებ პირსა ჩემსა თქუენ ზედა ბოროტთათჳს მოსრულება ყოვლისა იუდაჲსასა.
12 | ავიყვან იუდას ნატამალს, რომელმაც პირი მიაქცია ეგვიპტეში წასასვლელად და იქ საცხოვრებლად, და გაწყდება ყველა ეგვიპტის ქვეყანაში. დაეცემიან მახვილით და შიმშილით გაწყდებიან; დიდიან-პატარიანად მახვილით და შიმშილით დაიხოცებიან; შესაჩვენებელი, შესაზარებელი, შესაგინებელი და შესარცხვენელი გახდებიან. | 12 | და მიიხუნენ დანაშთომნი იუდაჲსნი დამსხმელნი პირთა მათთანი შესლვად ქუეყანად ეგჳპტისა მსხემობად მუნ, წარწყმედისათჳს ყოველთა ნაშობთა იუდაჲსათა ეგჳპტესშინათა. და დაეცნენ მახჳლისა მიერ და სიყმილისა, და მოაკლდენ კნინითგან ვიდრე დიდადმდე, და მახჳლითა და სიყმილითა მოკუდენ, და იყუნენ საფიცად და წარსაწყმედელად, დასაწყევარად და საყუედრელად.
13 | დავსჯი ეგვიპტის ქვეყანაში მცხოვრებლებსაც, როგორც იერუსალიმი დავსაჯე მახვილით, შიმშილითა და შავი ჭირით. | 13 | და ზედმივიხილო მსხდომარეთა ზედა ეგჳპტეს შინა, ვითარცა ზედმივიხილე იერუსალჱმსა ზედა მახჳლისა მიერ და სიყმილისა და სიკუდილისა.
14 | არავინ დარჩება იუდას ნატამალიდან, ვინც ეგიპტეში ჩავიდა საცხოვრებლად, რომ უკან დაბრუნდეს იუდას ქვეყანაში, საითკენაც ეწევა მათ გული, რომ დაბრუნდეს იქ დასასახლებლად; რადგან ვერავინ დაბრუნდება ლტოლვილთა გარდა. | 14 | და არა იყოს მათდა განრინებული, არცა დაშთომილი არცა ერთი ნეშტთაგანი იუდაჲსათა მოსრულთაჲ მსხემობად ქუეყანასა შორის ეგჳპტისასა, მიქცევად ქუეყანადვე იუდაჲსსა, რომელსა ზედა იგინი ესვენ სულითა მათითა მიქცევად მუნ, არა მიიქცენ თჳნიერ მხოლოდ განლტოლვილნი, ესე იგი არს, განრომილნი.
15 | მაშინ კაცებმა, რომელთაც იცოდნენ, რომ მათი ცოლები უცხო ღმერთებს უკმევდნენ, და იქ დიდ ჯგუფად მდგარმა დედროვანმა - მთელმა ხალხმა, ვინც ეგვიპტის ქვეყანაში, ფათროსში ცხოვრობდა, მიუგეს იერემიას: | 15 | და მიუგეს იერემიას ყოველთა მამაკაცთა მეცნიერთა, ვითარ უკმევენ ცოლნი მათნი ღმერთთა სხვათა და ყოველთა დედათა მდგომარეთა, შესაკრებელმან დიდმან და ყოველმან ერმან მსხდომარეთა ქუეყანასა ეგჳპტისასა, ქუეყანასა პათოქსისასა, მეტყუელთა:
16 | არ ვაპირებთ დავუჯეროთ შენს სიტყვას, რაც უფლის სახელით გვითხარი, | 16 | სიტყუაჲ, რომელ სთქუ ჩუენდამო სახელითა უფლისაჲთა, არა გისმინოთ შენ,
17 | არამედ ყველაფერს ჩვენი სიტყვისამებრ გავაკეთებთ. კვლავაც ვუკმევთ საკმეველს ცის დედოფალს და საღვრელს დავუღვრით, როგორც ვაკეთებდით ჩვენ და ჩვენი მამა-პაპა, ჩვენი მეფეები და მთავრები იუდას ქალაქებში და იერუსალიმის ქუჩებში. ვძღებოდით პურით, კარგად ვიყავით და უბედურება არ გვინახავს. | 17 | რამეთუ მყოფელთა ვყოთ ყოველი სიტყუაჲ, რომელი გამოვიდეს პირისაგან ჩუენისა კუმევად მეფეას ცისასა და ზორვად მისსა საზორველთა, ვითარიგი ვყავთ ჩუენ, და მამათა ჩუენთა, და მთავართა ჩუენთა და მეფეთა ჩუენთა ქალაქთა შინა იუდაჲსათა და გამოსავალთა იერუსალჱმისათა, და აღვივსენით პურითა, და ვიქმნენით ტკბილ და ძჳრნი არ ვიხილენით.
18 | რაც ცის დედოფლისადმი კმევა შევწყვიტეთ და საღვრელს აღარ ვუღვრით, ყველაფერი დაგვაკლდა და მახვილით და შიმშილით ვიხოცებით. | 18 | და ვითარცა მოვაკლეთ მკუმეველთა მეფიას ცისასა, და მზორველთა მისდა საზორველთასა ნაკლულევან ვიქმნენით ყოველნი ჩუენ, და მახჳლისა მიერ და სიყმილისა მოვაკლდით.
19 | როცა ვუკმევთ ცის დედოფალს და საღვრელს ვუღვრით, განა ჩვენი ქმრების უჩუმრად ვუცხობთ მოხატულ კვერებს და ვუღვრით საღვრელს? | 19 | და დედათა თქუეს: და რამეთუ უკმევთ ჩუენ მეფეას ცისასა და უზორავთ მას საზორველთა, ნუ თჳნიერ ქმართა ჩუენთასა უქმენით მას მსუნევანნი, და უგენით მას საგებნი.
20 | უთხრა იერემიამ მთელს ხალხს - მამროვანს და დედროვანს, და ყველას, ვინც ამგვარად უპასუხა მას: | 20 | და ჰრქუა იერემია ყოველსა ერსა ძლიერთა და დედებსა, და ყოველსა ერსა მიმგებელთა მისდა სიტყუათასა მეტყუელმან:
21 | განა არ გაიხსენა უფალმა, განა არ მოაგონდა, რომ აკმევდით თქვენ და თქვენი მამა-პაპა, თქვენი მეფეები და მთავრები იუდას ქალაქებში და იერუსალიმის ქაჩებში? | 21 | არა საკუმეველსა რომელსა აკუმევდით ქალაქთა შორის იუდაჲსათა და გამოსავალთა შორის იერუსალჱმისათა თქუენ და მამანი თქუენნი, და მეფენი თქუენნი, და მთავარნი თქუენნი და ერი ქუეყანისაჲ? მოიჴსენა უფალმან და აღვიდა გულსა ზედა მისსა.
22 | აღარ შეეძლო უფალს მოეთმინა თქვენი ავი საქმეები და სისაძაგლენი, რასაც სჩადიოდით, და შეიქნა თქვენი ქვეყანა უდაბური, გატიალებული, დაწყევლილი და უკაცრიელი, როგორც დღეს არის. | 22 | და ვერ უძლებდა მერმე თავს-დებად უფალი პირისაგან უკეთურებისა სიმარჯუეთა თქუენთაჲსა და საძაგელებათა თქუენთაჲსა, რომელნი ჰქმნენით, და იქმნა ქუეყანაჲ თქუენი მოსაოჴრებელად, და უვალად და საწყევარად არყოფისა მიერ მკჳდრთასა, ვითარცა დღესა ამას პირისაგან,
23 | იმის გამო, რომ აკმევდით და სცოდავდით უფალს, არ გესმოდათ უფლის ხმა და არ მისდევდით მის რჯულს, მის წესებს და დარიგებებს. ამის გამო გეწიათ თქვენ ეს უბედურება, დღეს რომ გჭირთ. | 23 | რომლითა უკუმევდით და რომლითა შესცოდეთ უფალსა, და არა ისმინეთ ჴმისა უფლისაჲ, და შჯულსა შინა მისსა და წამებათა შორის მისთა, და ბრძანებათა ზედა მისთა არა ხჳდოდეთ. და გპოვნეს თქუენ ბოროტთა ამათ, ვითარცა დღესა ამას.
24 | უთხრა იერემიამ მთელს ხალხს და მთელს დედროვანს: ისმინე უფლის სიტყვა, მთელო იუდა, ვინც კი ხართ ეგვიპტის ქვეყანაში. | 24 | და ჰრქუა იერემია ყოველსა ერსა და დედებსა: ისმინეთ სიტყუაჲ უფლისაჲ ყოველმან იუდამან ქუეყანასა შინა ეგჳპტისასა.
25 | ასე ამბობს ცაბაოთ უფალი, ისრაელის ღმერთი: დედროვანო რასაც თქვენი ბაგეები ამბობდნენ, თქვენი ხელებიც იმას აკეთებდნენ: აღთქმები უნდა შევასრულოთ, უნდა ვუკმიოთ ცის დედოფალს და საღვრელი უნდა დავუღვაროთო! კარგადაც დაგიცავთ აღთქმები, ბეჯითად შეგისრულებიათ! | 25 | ამათ იტყჳს უფალი ძალთაჲ, ღმერთი ისრაჱლისაჲ: თქუენ და ცოლთა თქუენთა სთქუთ პირითა თქუენითა, და ჴელითა თქუენითა აღასრულეთ მეტყუელთა: მყოფელთა ყვნეთ აღსაარებანი ჩუენნი, რომელნი აღვიარენით კუმევად მეფიას ცისასა, და სწრაფაჲ გებად მისსა საგებთა დადგრომილნი დაადგერით აღსარებათა თქუენთა, და მყოფელთა ჰყვენით აღთქმანი თქუენნი.
26 | ამიტომ ისმინე უფლის სიტყვა, მთელო იუდავ, ეგვიპტის ქვეყნად მცხოვრებო! აჰა, ჩემს დიად სახელს ვფიცავ, ამბობს უფალი, თუ ამიერიდან ერთმა იუდაელმა მაინც ახსენოს მთელს ეგვიპტეში ჩემი სახელი, ისე უფალმა იცოცხლოსო. | 26 | ამისთჳს ისმინეთ სიტყუაჲ უფლისაჲ ყოველმან იუდამან, მსხდომარეთა ქუეყანასა შინა ეგჳპტისასა: აჰა, მე ვფუცე სახელსა ჩემსა დიდსა, - თქუა უფალძან ღმერთმან: უკუეთუ იყოს მერმე სახელი ჩემი წოდებულ პირითა ყოვლისა იუდეანისა მეტყუელისაჲთა. ცხოველ არს უფალი ღმერთი ყოველსა შინა ქუეყანასა ეგჳპტისასა.
27 | აჰა, თქვენს საუბედუროდ ვიზრუნებ თქვენზე, არა სასიკეთოდ, და მახვილით, შიმშილით და შავი ჭირით დაილევა ეგვიპტეში მყოფი ყველა იუდაელი, ვიდრე საბოლოოდ არ დაილევიან. | 27 | რამეთუ მე ვიღჳძე ბოროტებად მათდა, და არა კვთილობად და მოაკლდეს ყოველი იუდაჲ, დამკჳდრებულნი ქუეყანასა შინა ეგჳპტისასა მახჳლისა მიერ და სიყმილისა, ვიდრემდის არა მოაკლდენ.
28 | მახვილს გადარჩენილნი, ძალზე მცირენი, დაბრუნდებიან ეგვიპტიდან იუდას ქვეყნად; მაშინ გაიგებს იუდას ნატამალი, რომელიც ეგვიპტეში ჩავიდა, საცხოვრებლად, ვისი სიტყვა ახდება: ჩემი თუ მათი? | 28 | და განრინებულნი მახჳლისაგან მიიქცენ ქუეყანით ეგჳპტით, ქუეყანად იუდასასა კნინნი რიცხჳთა, და ცნან ყოველთა ნეშტთა იუდაჲსათა, მსხემთა ქუეყანასა შინა ეგჳპტისასა, სიტყუაჲ, თუ ვისი დაადგრეს - ჩემი ანუ მათი.
29 | ეს იყოს იმის ნიშნად, ამბობს უფალი, რომ დაგსჯით ამ ადგილზე, რათა იცოდეთ, რომ უსათუოდ ახდება ჩემი სიტყვები თქვენდა საუბედუროდ. | 29 | და ესე თქუენდა სასწაულ, იხილო, რამეთუ მე ზედმოვიხილო თქუენ ზედა ადგილსა ამას შინა ბოროტებად, რათა სცნათ, ვითარმედ დადგრომით დაადგრენ სიტყვანი ჩემნი თქუენ ზედა ბოროტებად.
30 | ასე თქვა უფალმა: აჰა, ჩავაგდებ ფარაონ ხოფრას, ეგვიპტის მეფეს, მისი მტრებისა და მესისხლეების ხელში, როგორც ციდკია იუდას მეფე ჩავაგდე ნაბუქოდონოსორის, ბაბილონის მეფის - მისი მტრისა და მესისხლის ხელში. | 30 | ესრეთ თქუა უფალმან: აჰა, მე მივსცემ ფარაოს, უფროსსა მეფისა ეგჳპტისასა განცემულად ჴელებსა მტერთა მისთასა და ჴელებსა მეძიებელთა სულისა მისისათასა, ვითარცა მივეც სედეკია, მეფე იუდაჲსი, ჴელთა ნაბუქოდონოსორ მეფისა ბაბილოვნისათა მტერისა მისისა და მეძიებელისა სულისა მისისათა.


† www.orthodoxy.ge † ძველი აღთქმა - იერემია წინასწარმეტყველი (თავი 45)

იერემია წინასწარმეტყველი

თავი ორმოცდამეხუთე

ახალი ქართულით ძველი ქართულით
1 | სიტყვა, რომელიც უთხრა იერემია წინასწარმეტყველმა ბარუქ ნერიას ძეს, როცა მან იერემიას კარნახით წიგნში ჩაწერა ეს სიტყვები იუდას მეფის, იეჰოაკიმ იოშიას ძის, მეოთხე წელს. | 1 | სიტყვა, რომელ თქუა იერემია წინაწარმეტყუელმან ბარუქის მიმართ, ძისა ნირისსა, ოდეს დაწერნა სიტყვანი ესე წიგნსა შინა პირისაგან იერემიაჲსსა, წელსა მეოთხესა იოაკიმისა, ძისა იოსიაჲსისა, მეფისა იუდაჲსსა.
2 | ასე ამბობს შენზე უფალი, ისრაელის ღმერთი, ბარუქ! | 2 | ესრეთ თქუა უფალმან ღმერთმან ისრაილისამან შენ ზედა, ბარუქ,
3 | გითქვამს: ვაგლახ მე! კიდევ მიუსართა უფალმა წუხილი ჩემს სატანჯველსო! ქანცი გამიწყდა კვნესისგან და ვერ ვპოვე შვებაო. | 3 | რამეთუ სთქუ: ვაჲ მე, ვაჲ მე, რამეთუ შესძინა უფალმან შრომაჲ ტკივილსა ზედა ჩემსა, დავიძინე სულთქმათა შინა, განსუენება ვერ ვპოე.
4 | ასე უთხარიო მას, ასე ამბობს-თქო უფალი: აჰა, ჩემს აშენებულს მევე დავანგრევ და ჩემს დარგულს მევე ამოვძირკვავ. ჩემია მთელი ეს ქვეყანა! | 4 | ვარქუ მას, ესრეთ თქუა უფალმან: აჰა, მე აღვაშენე, მე დავარღუევ და, რომელნი დავჰნერგენ, მე აღმოვფხური მით, ქუეყანითურთ ყოვლით.
5 | შენ კი დიდ რასმე მოითხოვ! ნუ მოითხოვ, რადგან, უბედურება უნდა დავათიო ყოველ ხორციელს, ამბობს უფალი, შენ კი საკუთარ სიცოცხლეს მოგცემ ნადავლად ყველგან, სადაგ კი წახვალ. | 5 | და შენ ეძიებ თავისა შენისა დიდთა? ნუ ეძიებ, რამეთუ, აჰა, მოვაწევ მე ძჳრთა ყოველსა ზედა ჴორციელსა, - იტყჳს უფალი, - და მივსცე სული შენი მოსაპოვნელად ყოველსა შინა ადგილსა, სადაცა ხჳდოდი მუნ.


† www.orthodoxy.ge † ძველი აღთქმა - იერემია წინასწარმეტყველი (თავი 46)

იერემია წინასწარმეტყველი

თავი ორმოცდამეექვსე

ახალი ქართულით ძველი ქართულით
1 | უფლის სიტყვა, რომელიც იყო იერემია წინასწარმეტყველის მიმართ ნათქვამი ხალხებზე - | 1 | სიტყვა, ქმნილი უფლისა მიერ იერემიაჲს მიმართ წინაწარმეტყუელისა, ყოველთა ზედა წარმართთა ეგჳპტისათა,
2 | ეგვიპტეზე და ფარაონ ნექოს, ეგვიპტის მეფის, ლაშქარზგ, რომელიც იდგა მდინარე ევფრატის პირას, ქარქემიშში და რომელიც დაამარცხა ნაბუქოდონოსორმა, ბაბილონის მეფემ, იუდას მეფის, იეჰოაკიმ იოშიას ძის მეოთხე წელს: | 2 | ძალსა ზედა ფარაო ნექაოჲსსა, მეფისა ეგჳპტისა, რომელი იყო მდინარესა ზედა ევფრატსა, ქარამის შინა, რომელი დასცა მეფემან ბაბილონისამან ნაბუქოდონოსორ, წელსა მეოთხესა იოაკიმ ძისა იოსიაჲსსა, მეფისა იუდაჲსასა.
3 | გაამზადეთ ფარები და მუზარადები და საბრძოლველად გადით! | 3 | აღიხუენით საჭურველნი და ფარები მიიხუენით ბრძოლად მიმართ,
4 | შეკაზმეთ ცხენები და ზედ მოახტით, მხედრებო! მოდექით თავჩაჩქიანებო, წვერი წაუმახეთ შუბებს და ჯავშნით შეიმოსეთ! | 4 | დაასხენით ცხენებსა, ამჴედრდით ცხენოსანნი და განჰმზადენით ჩაფხუტნი თავთა მიერ თქუენთა. წარმოიღეთ ჰოროლები, შთაიცუთ ჯაჭუ-ჭური თქუენი.
5 | რას ვხედავ? უკან მორბიან შეშინებულნი, იძვლივნენ მათი ვაჟკაცები, გარბიან უკანმოუხედავად, შიშის ზარია ირგვლივ, ამბობს უფალი. | 5 | რად? რამეთუ ამათ ეშინის და შეიქცევიან უკუღმართ მით, რამეთუ ძლიერნი მათნი მოისრნენ, ლტოლვით ივლტოდეს და არ შემოიქცეს გარემოცვულნი გარემოჲს, - იტყჳს უფალი.
6 | ვერ გაიქცევა მკვირცხლი, ვერ დაუსხლტება ძლიერს; ჩრდილოეთით, ევფრატის პირას წაიფორხილებენ და დაეცემიან. | 6 | ნუ ივლტინ მალე და ნუ განერებინ ძლიერი ჩრდილოჲთ კერძო ევფრატსა ზედა მოუძლურდეს, და დაეცნეს.
7 | ვინ არის ნილოსივით რომ მოდიდებულა, ნიაღვრის წყლებივით რომ ბობოქრობს? | 7 | ვინ ესე, ვითარცა მდინარე აღმოვიდეს და ვითარცა მდინარენი აღელვებს წყალთა მისთა?
8 | ეგვიპტე მოდიდდა ნილოსივით და მდინარეთა წყლებივით ბობოქრობს. ამბობს: მოვდიდდები და დავფარავ მიწას, დავაქცევ ქალაქსა და მის მცხოვრებლებს. | 8 | წყალი ეგჳპტე, ვითარცა მდინარე, აღმოვალს და, ვითარცა მდინარენი, აღსძრავს ღელვათა მისთა და იტყჳს: აღვიდე, და დავფარო ქუეყანაჲ, და წარვწყმიდო ქალაქი და დამკჳდრებულნი მას შინა.
9 | ამხედრდით ცხენებზე, გაქანდით ეტლებო! დაე, გამოვიდნენ ქუში და ფუტი, ფარის მპყრობელნი და ლიდიელები - მშვილდის მომზიდავნი! | 9 | აღსხედით ცხენთა ზედა, განჰმზადენით საჭურველნი, გამოვედით მებრძოლნი ეთიოპელნი და ლიბიელნი, ჭურვილნი საჭურველებითა, და ლუდნი აღვედით, მოირათხთ მშჳლდი.
10 | დღეს არის უფლის, ჩვენი ღვთის დღე, რომ შური მიაგოს თავის მტრებს. დაიწყებს შეჭმას მისი მახვილი და გაძღება, დარწყულდება მათი სისხლით; რადგან საკლავი ექნება უფალს, ჩვენს ღმერთს, ჩრდილოეთის ქვეყანაში, ევფრატის პირას. | 10 | და დღე იგი უფლისა ღმრთისა ჩუენისა დღე შურისძიებისა არს, ძიებად შური მტერთა მისთა, შეჭამნეს მახჳლმან და განძღეს და დაითროს სისხლისაგან მათისა, რამეთუ მსხუერპლი უფლისა საბაოთისაჲ ქუეყანასა ზედა ჩრდილოსა, მდინარესა ზედა ევფრატსა.
11 | ადი გალაადს და ბალსამონი მოიტანე, ეგვიპტელო ქალწულო! ამაოდ ახვავებ წამლებს, არ განიკურნები! | 11 | აღვედ გალადდმი და მოიღე რეტინე ქალწულისა, ასულისა ეგჳპტისა. ამაოდ ჰამრავლენ კურნებანი შენნი, სარგებელ არა არიან შენდა.
12 | ხალხებმა გაიგონეს შენი ხმა, აავსო მიწა შენმა კივილმა, როცა ძლიერი შეეჯახა ძლიერს და ორივენი ერთად დაეცნენ. | 12 | ესმა წარმართთა ჴმისა შენისაჲ და ღაღადებისაგან შენისა აღივსო ქუეყანაჲ, რამეთუ მბრძოლი მბრძოლისა მიმართ მოუძლურდა, ერთბამად დაეცნეს ორნივე,
13 | სიტყვა, რომელიც უთხრა უფალმა იერემია წინასწარმეტყველს ნაბუქოდონოსორის, ბაბილონის მეფის, მოსვლაზე და ეგვიპტის ქვეყნის დამარცხებაზე. | 13 | რომელნი თქუნა უფალმან ჴელითა იერემია წინაწარმეტყუელისათა მოსლვისათჳს ნაბუქოდონოსორისსა, მეფისა ბაბილონისა, დასამორჩილებელად ქუეყანასა ეგჳპტისასა.
14 | გამოეცხადეთ ეგვიპტეში, გააგონეთ მიგდოლს, გააგონეთ ნოფს და თახფანხესს, უთხარით: დადექ და მოემზადე, რადგან ყველაფერს შეჭამს მახვილი შენს გარშემო! | 14 | მიუთხართ შორის ეგჳპტისა, და სასმენელ-ყავთ შორის მაგდოლოჲსა, და დაჰმოწმეთ შორის მემფისა და შორის ტაფნისა. თქუთ: ზედ დადეგ და განჰძზადე თავი შენი, რამეთუ შეჭამა მახჳლმან ბრწამლი შენი.
15 | რატომ დამხობილა შენი ძლიერი და ვეღარ დგება? უფალმა ჩამოაგდო. | 15 | მით, რამეთუ ივლტოდა აპის ზუარაკი რჩეული შენი, ვერ დადგა, რამეთუ უფალმან დაჰჴსნა იგი.
16 | გაამრავლა წაფორხილებულნი, ერთმანეთზე ეცემიან და ამბობენ: ადექი და დაბრუნდი შენს ხალხთან და შენს სამშობლო ქვეყანაში, თავი აარიდე სასტიკ მახვილს. | 16 | და სიმრავლე მოუძლურდა და დაეცა, კაცადი მოყუსისა მიმართ თჳსისა იტყოდა და თქუა: აღვდგეთ და მივიქცეთ ერისა მიმართ ჩუენისა და მამულისა მიმართ ჩუენისა პირისაგან მახჳლისა ელლინებრისა.
17 | დაარქვეს სახელად ფარაონს, ეგვიპტის მეფეს ხმაური. გაეპარა მას დათქმული ჟამი. | 17 | მოუწოდეთ სახელსა ფარაო ნექაოჲსსა, მეფისა ეგჳპტისა: საონ ესერე მოიდ.
18 | ცოცხალი ვარ, ამბობს მეფე, რომლის სახელი ცაბაოთ უფალია; როგორც თაბორი მთათა შორის, როგორც ქარმელი ზღვისპირისა, ის მოვა. | 18 | ცხოველ ვარ მე, - იტყჳს უფალი ღმერთი, - მეფე ძალთა სახელი მისი, რამეთუ ვითარცა არს თაბორი მთათა შორის, და ვითარცა კარმელი ზღუასა შორის, ეგრეთ მოვიდეს.
19 | მოამზადე საყარიბო ბარგი, ეგვიპტელო ასულო, რადგან უდაბნოდ იქცევა ნოფი, გადაიხრუკება, გაუკაცურდება. | 19 | ჭურჭელნი ტყუეობისანი იქმნენ თავისა შენისად. მკჳდრობამან ასულისა ეგჳპტისამან, რამეთუ მემფი უჩინო საქმნელად იყოს, და ეწოდოს ვაება არყოფისაგან მკჳდრთა მის შორის.
20 | შვენიერი ფურია ეგვიპტე: ჩრდილოეთიდან დაღუპვა მოდის, მოდის. | 20 | დიაკეული კარგი და შემკული ეგჳპტე, გამონახეთქი ჩრდილოჲთ მოვიდა მის ზედა.
21 | მისმა მოჯამაგირეებმაც, ბაგის ხარებივით რომ იყვნენ, ზურგი უჩვენეს და ერთად გაიქცნენ, არ დადგნენ, რადგან უწია მათ უბედურების დღემ, განკითხვის ჟამმა. | 21 | და მორეწენი მისნი მის შორის, ვითარცა ზუარაკნი ჭამებულნი მით, რამეთუ იგინიცა მიიქცეს და ივლტოდეს ერთბამად, ვერ დადგეს, რამეთუ დღე წარწყმედისაჲ მოიწია მათ ზედა და დღე შურისძიებისა მათისაჲ.
22 | გველივით ასისინდება იგი, როცა ლაშქრით გამოემართება, ტყის გამკაფავივით ცულებით მოადგება. | 22 | ჴმაჲ მათი, ვითარცა გუელისა მსტჳნავისა, რამეთუ ქჳშასა ზედა ვიდოდიან, ცულებისა მიერ მოვიდენ მის ზედა, ვითარცა მკოდელნი ხეთანი.
23 | გაჩეხავენ მის ტყეს, ამბობს უფალი, რადგან გაუვალია იგი; კალიაზე მეტნი არიან, არა აქვთ სათვალავი. | 23 | მოკაფეთ მაღნარი მისი, - იტყჳს უფალი, - რამეთუ არღა ეოცნოს, რამეთუ განმრავლდეს უფროჲს მკალთასა, და არა არს რიცხჳ მათი.
24 | შერცხვენილი იქნა ეგვიპტის ასული, ჩრდილოეთის ხალხს ჩაუვარდა ხელში. | 24 | ჰრცხუენა ასულსა ეგჳპტისასა, მიეცა ჴელთა ერისა ჩრდილოჲთგამოჲსათა.
25 | ამბობს ცაბაოთ უფალი, ისრაელის ღმერთი: აჰა, დავსჯი თებელ ამონს, ფარაონს, ეგვიპტეს, მის ღმერთებს, მის მეფეებს, ფარაონს და მის მოიმედეთ. | 25 | თქუა უფალმან ძალთამან, ღმერთმან ისრაილისამან: აჰა, შურსა ვიგებ ძისა მისისა ამმონისსა და ფარაოსა და ეგჳპტესა ზედა, და ღმერთთა ზედა მისთა, და მეფეთა ზედა მისთა, და ფარაოს ზედა და მოსავთა ზედა მისდამი.
26 | ჩავაგდებ მის მესისხლეთა - ნაბუქოდონოსორის, ბაბილონის მეფის, და მის მორჩილთა ხელში. მერე კი ძველებურად დასახლდება, ამბობს უფალი. | 26 | და მივსცნე იგინი ჴელთა მეძიებელთა სულისა მათისათა და ჴელთა ნაბუქოდონოსორ, მეფისა ბაბილონისასა, და ჴელთა მონათა მისთასა. ამის შემდგომად დაყუდნეს დღეთაებრ პირველთა, - იტყჳს უფალი.
27 | შენ ნუ გეშინია, ჩემო მორჩილო იაკობ, ნუ ფრთხი, ისრაელ! რადგან, აჰა, დავიხსნი შენს თავს შორეთიდან და შენს მოდგმას მისი ტყვეობის ქვეყნიდან. დაბრუნდება იაკობი და იცხოვრებს მშვიდად და მყუდროდ. არავინ იქნება დამაფრთხობელი. | 27 | ხოლო შენ ნუ შეშინდები, მონაო ჩემო იაკობ! ნუცა სწიწნეულობ, ისრაილ, მით, რამეთუ, აჰა, მე გიჴსნი შორით და თესლსა შენსა ტყუეობისაგან მათისა. და მოიქცეს იაკობ და დაყუდნეს, და დაიძინოს, და არა იყოს მაშფოთებელი მისი.
28 | ნუ გეშინია, ჩემო მორჩილო იაკობ, ამბობს უფალი, რადგან შენთანა ვარ. ბოლოს მოვუღებ ყველა ხალხს, ვისთანაც მყავხარ გაგდებული; შენ არ მოგიღებ ბოლოს, ოღონდ დაგსჯი სამართლიანად, დაუსჯელს არ დაგტოვებ. | 28 | და შენ ნუ გეშინინ, ყრმაო ჩემო იაკობ, იტყჳს უფალი, რამეთუ შენთანა მე ვარ. უშიში, და შუებული განცემულ იქმნა, რამეთუ ვყო აღსასრული შორის ყოველსა ნათესავსა, რომელთა მიმართ განგაგარეე შენ მუნ, ხოლო შენი არა ვყო მოკლება. და გწუართო შენ მსჯავრით, და უბრალოობით არ უბრალოგყო შენ.


† www.orthodoxy.ge † ძველი აღთქმა - იერემია წინასწარმეტყველი (თავი 47)

იერემია წინასწარმეტყველი

თავი ორმოცდამეშვიდე

ახალი ქართულით ძველი ქართულით
1 | უფლის სიტყვა, რომელიც იყო იერემია წინასწარმეტყველის მიმართ ნათქვამი, ვიდრე ფარაონი ღაზას დააქცევდა. | 1 | სიტყუაჲ, რომელი იქმნა იერემიაჲს მიმართ წინაწარმეტყუელისა უცხოტომთა ზედა, პირველ განწყობისა ფარაოჲს ღაზაჲსა.
2 | ასე ამბობს უფალი: აჰა, მოდიდდება წყალი ჩრდილოეთიდან და გადაიქცევა წამლეკავ ნიაღვრად. წალეკავს ქვეყანას და ყველადცრს, რაც მასზეა, ქალაქებს და მის მცხოვრებლებს. აკივლდება ადამის მოდგმა და მოთქმას მოჰყვებიან ქვეყნის მცხოვრებნი. | 2 | ამათ იტყჳს უფალი: აჰა, წყალნი აღმოვლენ ჩრდილოჲთა, და იყვნენ ღუარად წარმღუნელად და წარრღუნან ქუეყანაჲ და სავსებაჲ მისი, ქალაქი და დამკჳდრებულნი მას შინა. და ღაღადებდენ კაცნი, და ვალალებდენ ყოველნი დამკჳდრებულნი ქუეყანისანი
3 | მისი რაშების თქარათქურზე, მისი ეტლების გრუხუნზე, თვლების გარიალზე მამები ვეღარ მოხედავენ შვილებს, რადგან ხელები ჩამოუცვივდებათ. | 3 | ჴმისაგან მიმართებისა მისისა, და საჭურველები ფერჴთა მათთა ძლიერთაჲსა, და ძრვისაგან ეტლთა მათთაჲსა და ჴმისა ურმისთვალთა მათთაჲსა, არა მოიქცეს მამანი ძეთა ზედა მათთა.
4 | იმ დღისთვის, რომელიც მოვა ფილისტიმელთა გასაძარცვავად, ტვიროსისა და ციდონისთვის უკანასკნელი შემწის წასართმევად, რადგან გააძარცვინებს უფალი ფილისტიმელთა ნატამალს- ქაფთორის კუნძულს. | 4 | მორჩილებისაგან ჴელთა მათთაჲსა დღესა შინა მომავალსა წარწყმედად ყოველთა უცხოტომთა, და განვრყუნე ტჳროსი და სიდონი და ყოველნი ნეშტნი შემწეობისა მათისანი, რამეთუ მოჰსრავს უფალი დაშთომილთა ჭალაკებისათა.
5 | გაქაჩლდა აზა, გატიალდა აშკელონი და მათი ხეობის ნატამალი. როდემდის უნდა იწყლულებდე თავს? | 5 | ახს სიმტიერე ღაზასა ზედა, განვარდა ასკალონი და ნეშტნი ენაკიმეთნი, ვიდრემდის შეკრბებოდით, ვიდრემდის ჰკუეთ,
6 | ო, უფლის მახვილო! როდის დაცხრები? ჩაეგე ქარქაშში, დაწყნარდი და დადუმდი. | 6 | მახჳლო უფლისაო, ვიდრემდის არა დაჰყუდნები, კუალად ეგე ქარქაშსა შენსა, განისუენე და დაყუდენ,
7 | როგორ დაცხრები? უფალმა მიუშვა აშკელონზე და ზღვისპირეთზე. იქ განაწესა. | 7 | ვითარ დაყუდნეს. და უფალმან ამცნო მას ასკალონსა ზედა და ზღჳსკიდისათა ზედა, და ნეშტთა ზედა აღდგომად.


† www.orthodoxy.ge † ძველი აღთქმა - იერემია წინასწარმეტყველი (თავი 48)

იერემია წინასწარმეტყველი

თავი ორმოცდამერვე

ახალი ქართულით ძველი ქართულით
1 | მოაბზე. ასე ამბობს ცაბაოთ უფალი, ისრაელის ღმერთი: ვაი ნებოს, გაძარცულია იგი! გაწბილებულია და აღებული კირიათაიმი! გაწბილებულია ციხე-სიმაგრე და დაქცეული. | 1 | მოაბსა ესრეთ თქვა, უფალმან ძალთამან, ღმერთმან ისრაილისამან: ვაჲ ნაბავსა ზედა, რამეთუ წარწყმდა, მოისპო, წარღებულ იქმნა კარიათიმი. სირცხჳლეულ იქმნა სიმაგრე მასოგასა და იძლია.
2 | წარხდა მოაბის დიდება, ავს უზრახავენ ხეშბონში: წავიდეთ, მოვსპოთო მისი სახსენებელი! შენც დადუმდები, მადმენა, მახვილი მოგდევს უკან! | 2 | არღარა არს მერმე მუღრობაჲ ესსებონს შინა მოაბისასა, ისიტყუნეს მის ზედა ძჳრნი, მოვედით და მოვჰკუეთოთ იგი ნათესავისაგან და დაცხრომით დასცხრეს, უკუანა შენსა ვიდოდეს ოდეს მახჳლი,
3 | კივილის ხმა ისმის ხორონაიმიდან, იავარყოფა და დიდი დაქცევა! | 3 | რამეთუ ჴმაჲ მღაღადებელთაჲ მთათაგან ორონაიმისათასა, ღაღადება შემუსრვილებასა მოსრვითა დიდითა.
4 | განადგურდა მოაბი! აკივლდნენ მისი პატარები. | 4 | შეიმუსრა მოაბი. მიუთხართ ზოგორად მიმართ უჭაბუკესთა მისთა,
5 | რადგან გირილით ადიან ლუხითის მაღლობზე; რადგან შეცხადების კივილი ესმით ხორონაომის დაღმართებზე. | 5 | რამეთუ აღივსო ალაოთი ტირილითა, რამეთუ აღსავალისა მიერ ფიქლოანისა აღვიდეს მტირალი ტირილისა მიერ, გზასა ზედა მთათა ორონაიმისათასა. ღაღადებაჲ შემუსრვილებისაჲ და ჭირი მტერთა ესმა.
6 | გაიქეცით, თავს უშველეთ! ბუჩქივით მარტოსული იქნებით უდაბნოში. | 6 | ივლტოდეთ და განარინენით სულნი თქუენნი და იქმნენით, ვითარცა ვირი ველური უდაბნოს შინა,
7 | რადგან შენი ნახელავის და საგანძურის იმედი გქონდა; შენც შეგიპყრობენ და ქამოშიც დატყვევდება, მისი ქურუმები და მთავრებიც თან მიჰყვებიან. | 7 | ვინათგან ესევდ სიმაგრეთა მიმართ შენთა, მოვიდენ შენდა ჭირნი და შეგიპყრანცა შენ, და გამოვიდეს ქამოს ტყუჱობად მღდელნი მისნი და მთავარნი მისნი ერთბამად.
8 | მიადგება გამანადგურებელი ყოველ ქალაქს, არცერთი ქალაქი არ გადარჩება, დაიღუპება ველ-მინდორი, განადგურდება ვაკეები, როგორც ნათქვამი აქვს უფალს. | 8 | და მოვიდეს მოსრვა ყოველსა ზედა ქალაქსა, და ქალაქი არა განერეს, და წარწყმდეს ღელე, და მოისრას ველობი, ვითარცა თქუა უფალმან:
9 | მიეცით ფრთები მოაბს, რომ გაფრინდეს, რადგან უდაბნოდ გადიქცევა და განადგურდება. | 9 | ეცით სასწაული მოაბსა, რამეთუ ნთებით აღენთოს და ყოველნი ქალაქნი მისნი უვალად იყუნენ არ ყოფისაგან დამკჳდრებულისა მის შორის, ვინავე მყოფსა მას შინა.
10 | წყეულიმც იყოს, ვინც დაუდევრად აკეთებს უფლის საქმეს! წყეულიმც იყოს, ვინც აკავებს მახვილს სისხლისაგან! | 10 | წყეულ იყავნ მოქმედი საქმესა უფლისასა უდებებით, და წყეულ იყავნ განმმარტებელი მახჳლისა მისისაჲ სისხლისაგან.
11 | უშფოთველად იყო მოაბი სიყრმიდანვე, თავის დვრიტაზე განისვენებდა. ჭურჭლიდან ჭურჭელში არ გადაღებულა და გადასახლებაში არ წასულა. ამიტომაც შერჩა თავისი გემო და სუნი არ შეცვლია. | 11 | განისუენა მოაბმან სიყრმისაგან, და მოსავ იყო დიდებასა ზედა მისსა, და არ შთაასხმიდა ჭურჭლისაგან ჭურჭლად, და გარდასახლებად არა ვიდოდა. ამისთჳს არს გემოჲ მისი მის თანა და საყნოსი მისი არა მოაკლდა.
12 | ამიტომ, აჰა, დგება ჟამი, ამბობს უფალი, როცა გადამღებლებს მივუგზავნი და გადაიღებენ მას, დაუცარიელებენ ჭურჭლებს და ტიკებს დაუხევენ. | 12 | ამისთჳს, აჰა, დღენი მოვლენ, - თქვა უფალმან, - და მიავლინნე მის ზედა დამდრეკელნი და დადრიკონ იგი და ჭურჭელნი მისნი და დააწულილენ და რქანი მისნი შემუსრნენ.
13 | გაწბილდება მოაბი ქამოშის გამო, როგორც გაწბილდა ისრაელის სახლი ბეთელის გამო, რომელსაც ესავდა. | 13 | და ერცხჳნოს მოაბსა ქამოსისაგან, ვითარცა ერცხჳნა სახლსა ისრაილისასა ბეთელისაგან სასოებისა მისისა.
14 | როგორღა ამბობთ: გმირები ვართ, ძლიერი მებრძოლები ვართო? | 14 | ვითარ იტყჳთ: ძლიერნი ვართ და კაცნი შემძლებელნი მბრძოლობად.
15 | განადგურებულია მოაბი და მისი ქალაქები; მისი რჩეული ვაჟკაცები სასაკლაოზე წავიდნენ, ამბობს მეფე, რომლის სახელი ცაბოთ უფალია. | 15 | წარწყმდა მოაბ და ქალაქნი მისნი და რჩეულნი, ჭაბუკნი მისნი შთავიდეს მოსაკლავად, იტყვის მეფე, უფალი ძალთაჲ, სახელი მისი.
16 | ახლოსაა მოაბის აღსასრული, გამალებით მოიჩქარის მისი უბედურება. | 16 | ახს დღე მოაბისი მოსლვად და უკეთურება მისი მალიად ფრიად.
17 | დაიტირეთ იგი, მეზობლებო, და მისი სახელის მცნობელნო, იყვირეთ: როგორ შეიმუსრა ძლიერი კვერთხი, დიდებული არგანი! | 17 | შეძართ იგი ყოველთა გარემოს მისსა, ყოველთა მცოდნელთა სახლისა მისისათა თქუთ, ვითარ შეიმუსრა არგანი სიკეთისაჲ, კუერთხი დიდთვალი.
18 | ჩამოდი დიდებიდან და დაჯექი გვალვიანში, დიბონის მკვიდრო, რადგან შენ მოგადგა მოაბის გამანადგურებელი და ციხე-სიმაგრეები დაგიქცია. | 18 | შთამოჴედ დიდებისაგან და დაჯედ სინოტიესა შინა მჯდომარე. ასული დებონისი შეიმუსროს, რამეთუ წარწყმდა მოაბი. აღვიდა შენდა განმრყუნელი სიმაგრეთაგანთაჲ,
19 | გზაზე დადექი და თვალი ადევნე, ყაროყერის მკვიდრთ! ჰკითხე გამოქცეულს და თავდახსნილს, ჰკითხე, რა მოხდა-თქო? | 19 | გზასა ზედა დადეგ და იხილე მჯდომარე აროირს შინა და ჰკითხე მეოტსა და განრომილსა და არქუ: რაჲ იქმნა?
20 | გაწბილებულია მოაბი, რადგან დაიქცა. იტირეთ და იკივლეთ, ამცნეთ არნონში, რომ განადგურებულია მოაბი. | 20 | ჰრცხუენა მოაბსა, რამეთუ შეიმუსრა. ვალალაებდ და ღაღად-ყავ. მიუთხარ არიონისა შორის, ვითარმედ წარწყმდა მოაბი.
21 | სასჯელმა უწია დაბლობ ქვეყანას - ხოლონს, იაჰცას და მეფაყათს, | 21 | და სასჯელი მოვალს ქუეყანასა ზედა მისსორისსა. ქელონსა ზედა და იარსა და მოფათსა,
22 | დიბონს, ნებოს და ბეთ-დიბლათაიმს; | 22 | და დებონსა ზედა და ნავავსა. და სახლსა ზედა დევლათემისსა,
23 | კარიათაიმს, ბეთ-გამულს და ბეთ-მეყონს, | 23 | და კარიათემსა ზედა და სახლსა ზედა ღამოლაჲსსა და სახლსა ზედა მაოთისსა,
24 | კერიოთს, ბოცრას და მოაბის ყველა ქალაქს, შორეულსაც და მახლობელსაც. | 24 | და სახლსა ზედა კარიაოთისსა და ბოსორისა ზედა და ყოველთა ზედა ქალაქთა ქუეყანისა მოაბისათა, შორიელთა და მახლობელთა.
25 | რქა მოეკვეთა მოაბს და მკლავი მოტყდა, ამბობს უფალი. | 25 | დაიჴსნა რქაჲ მოაბისაჲ და ჴელთა შინა მისა შეიმუსრა, თქუა უფალმან:
26 | დაათვრეთ იგი, რადგან გაუმედიდურდა უფალს. იგორავებს მოაბი თავის ნარწყევში და ისიც სამასხრო შეიქნება. | 26 | დაათრვეთ იგი, რამეთუ უფლისა ზედა განდიდნა, და ტყუელვიდეს მოაბ ჴელითა თჳსითა, და იყოს საკიცხელ იგიცა.
27 | განა სამასხროდ არ გყავდა ისრაელი? განა ქურდებში იყო დაჭერილი, თავს რომ აქნევ მის ყოველ ხსენებაზე? | 27 | და რამეთუ შენდაცა საკიცხელ იყო ისრაილი, ანუ პარვათა შინა შენთა იპოვა, რამეთუ ჰბრძოდე მას, და მისთანავე წარიტყუენო.
28 | დასტოვეთ ქალაქები და კლდეებში დასახლდით, მოაბის მკვიდრნო! იყავით მტრედებივით, ნაპრალის კიდეებზე რომ იბუდებენ. | 28 | დაუტევნეს ქალაქნი და დაეშენნეს კლდეთა შინა მკჳდრნი მოაბისანი; იქმნნეს, ვითარცა ტრედნი მებუდარნი კლდეთა შინა პირსა სოროჲსსა.
29 | გვსმენია მოაბის ყიფი, მეტისმეტი სიამაყე, მისი ქედმაღლობა და მისი ამპარტავნობა, მედიდურობა და დიდგულობა. | 29 | მესმა გინება მოაბისაჲ, აგინა ფრიად სიმაღლე თჳსი, და გინებაჲ და ამპარტავანება მისი და სილაღე მისი ვიხილე, და ამაღლდა გული მისი.
30 | მე ვიცი, ამბობს უფალი, მისი სიცოფე, ფუჭი ქადილი და ფუჭი საქმე. | 30 | ხოლო მე ვცნენ საქმენი მისნი, - იტყჳს უფალი, - არა კმა-ყოფისაებრ მისისა. ეგრეთ მკლავნი მისნი არა ეგრეთ ყო?
31 | ამიტომაც ვივალალებ მოაბზე და კივილს ავტეხ მთელს მოაბზე. იგლოვებენ კირ-ხერესის კაცებს. | 31 | ამისთჳს მოაბსა ზედა ჴჳობდით, მოაბსა ზედა ყოველთა ჴმა-ყავთ. კაცთა ზედა ზღუდისათა სკირადათა განბიცებისათა.
32 | იაყზერზე მეტად დაგიტირებ, სიბმას ვენახო! შენი ლერწები ზღვამდე აღწევს, იაყზერის ზღვამდე. მძარცველი შეესია შენს ადრეულ ნაყოფს და მოსავალს. | 32 | და კილოჲ აღიღოს, ვითარცა ტირილი. იაზირო, დაგტირო შენ, ავენაჴენ, საბამისნი, მწუერვალნი შენნი, განვლო ზღვა ქალაქმან იაზირისმან. შეახო ნაყოფსა ზედა შენსა და სამკალსა ზედა შენსა და მესთულეთა შენთა ზედა დაეცა მოსასრველი.
33 | ლხენა და სიხარული წაერთვა ქარმელს და მოაბის ქვეყანას; გავაქრობ ღვინოს საწნახლებიდან, აღარ დაწურავენ შეძახილით: ჰედად! ჰედად! აღარ გაისმება ჰედადის შეძახილი. | 33 | დასწყდა შუებაჲ და მხიარულება კარმელისა და ქუეყანისაგან მოაბიტელთასა, და ღჳნოჲ საწნეხელთა შინა შენთა არა დაწნიხეს განთიად იდად, არცა მიმწუხრი არა ყვეს იდად.
34 | ხეშბონის გამო კივილს ელყალამდე, იაჰაცამდე ბანი მისცეს ცოღარიდან ხორონაიმამდე და ყეგლათ-შელიშიამდე; რადგან დაწყდება ნიმრიმის წყლებიც. | 34 | ხოლო ამათ ღაღადებისაგან ესსებონისა ვიდრე ვლეილამდე და ვიდრე იასამდე მოსცეს ჴმაჲ მათი ქალაქთა მათთა, სეგორითგან, ვიდრე მთათამდე ნემისთა, და მითხრობაჲ სალისიასა, რამეთუ დიაკეული სმნიერი არს, რამეთუ წყალიცა ნევრიმისაჲ შემწუელად იყოს.
35 | მუსრს გავავლებ მოაბში ყველას, ამბობს უფალი, ვისაც გორაკზე მსხვერპლი მიაქვს და უკმევს თავის ღმერთებს. | 35 | და წარვწყმიდო მოაბი, - თქუა უფალმან, - აღმავალი ბომონსა ზედა და მკუმეველი ღმერთთა მისთა.
36 | ამიტომ მიკვნესის სტვირივით გული მოაბზე; მიკვნესის სტვირივით გული კირ-ხარესის ხალხზე, რადგან დაეღუპათ მთელი მონაგარი. | 36 | ამისთჳს გული ჩემი მოაბსა ზედა, ვითარცა ავლი, ოხრიდეს. გული ჩემი კაცთა ზედა სკირადათა განბიცებისათა, ვითარცა ავლმან, იოხროს. ამისთჳს, რომელთა ვემზრუნვლე, წარწყმდენ კაცთაგან.
37 | გადაპარსული აქვს ყველას თავი, მოკვეცილი აქვს ყველას წვერი, დახოკილი აქვს ყველას ხელები და წელზე ჯვალო არტყია. | 37 | ყოველი თავი ყოველსა შინა ადგილსა აღიპარსოს, და ყოველი წუერი დაიყჳნოს, და ყოველნი ჴელნი იტყებდენ და ყოველსა ზედა წელსა ძაძაჲ.
38 | მოაბის ყველა ბანზე და მის ყველა მოედანზე გლოვის ხმა ისმის, რადგან მე დავლეწე მოაბი უხმარი ჭურჭელივით, ამბობს უფალი. | 38 | და ყოველთა ზედა ერდოთა მოაბისთა და უბნებსა ყოველსა შორის ტყებაჲ, რამეთუ შევმუსრე მოაბი, ვითარცა ჭურჭელი, რომლისა არა არს საჴმარებაჲ მისი, - თქუა უფალმან.
39 | როგორ დაიქცა, როგორ მოთქვამენ, როგორ თავი შეირცხვინა და შეიქნა მოაბი სამასხროდ და შესაზარად გარეშემოთათვის. | 39 | ვითარ იძლია ჴჳობით, ვითარ მიაქცია ზურგი მოაბმან? ჰრცხუენა და იქმნა მოაბის საკიცხელ და სარისხველ ყოველთა გარემოსთა მისთა,
40 | რადგან ასე ამბობს უფალი: აჰა, არწივივით აფრინდება და ფრთებს გადაშლის მოაბზე. | 40 | რამეთუ ესრეთ თქუა უფალმან: აჰა, ვითარცა არწივმან მიიმართოს და განიმარტნეს ფრთენი მისნი მოაბსა ზედა.
41 | დაიპყრობენ ქალაქებს და ციხე-სიმაგრეებს დაიჭერენ; მოაბელი ვაჟკაცების გული მშობიარე დედაკაცის გულივით გახდება იმ დღეს. | 41 | დაპყრობილ იქმნა კარიაოთი და სიმაგრენი მოიპყრნეს და იყოს გული ძლიერთა მოაბისათაჲ მას დღესა შინა, ვითარცა გული დედაკაცისა მლმობისაჲ.
42 | გაქრება მოაბის სახსენებელი, რადგან გაუმედიდურდა უფალს. | 42 | და წარწყმდეს მოაბი ერისაგან, რამეთუ უფალსა ზედა განდიდნა.
43 | შიში და ხარო და ხაფანგი გელის, მოაბის მკვიდრო! ამბობს უფალი. | 43 | შიში და მთხრებლი და საბრჴე შენ ზედა, მჯდომარეო მოაბსა შორის, - თქუა უფალმან.
44 | შიშისგან გაქცეული ხაროში ჩავარდება, ხაროდან ამოსული ხაფანგში გაებმება, რადგან მოვაწევ მოაბზე მისი განკითხვის წელიწადს, ამბობს უფალი. | 44 | მლტოლვარე პირისაგან შიშისა შთავარდეს მთხრებლსა და აღმოსრული მთხრებლით შეპყრობილ იქმნეს საბრჴითა მით, რამეთუ მოვაწინე ესენი მოაბსა ზედა წელიწადსა შინა, რომელსა ზედმივიხილო მათდამი, თქუა უფალმან,
45 | ხეშბონის ჩრდილს შეაფარეს თავი ღონემიხდილმა ლტოლვილებმა; მაგრამ ცეცხლი გამოტყვრა ხეშბონიდან და ალი სიხონის შუაგულიდან, და საფეთქელი შეუტრუსა მოაბს და თხემი შფოთის ამტეხთ. | 45 | საფარველსა ესსებონისასა დადგეს მლტოლვარენი საბრჴისაგან, რამეთუ ცეცხლი გამოჴდა ესსებონით და ალი ქალაქით სეონისით, და შეჭამნა მთავარნი მოაბისანი და გამოიძინა ძენი სეონისნი.
46 | ვაი შენ, მოაბო! დაიღუპა ქამოშის ხალხი, რადგან ტყვედ წაასხეს შენი ვაჟები და ასულები. | 46 | ვაჲ შენ, მოაბ! წარსწყმდი, ერო ხამორისო, რამეთუ წარიხუნეს ძენი შენნი იავარად და ასულნი შენნი ტყუედ.
47 | მაგრამ დავაბრუნებ მთაბელ ტყვეებს უკანასკნელ დღეებში, ამბობს უფალი. აქამდეა მოაბის განაჩენი. | 47 | და მოვაქციო ტყუე მოაბისა უკანასკნელთა დღეთა, - თქუა უფალმან, - ვიდრე აქამომდე საშჯელნი მოაბისანი, რაოდენნი წინაწარმეტყუელნა იერემია ძჳნად ყოველთა ნათესავთა,


† www.orthodoxy.ge † ძველი აღთქმა - იერემია წინასწარმეტყველი (თავი 49)

იერემია წინასწარმეტყველი

თავი ორმოცდამეცხრე

ახალი ქართულით ძველი ქართულით
1 | ყამონიანებზე. ასე ამბობს უფალი, ნუთუ შვილები არა ჰყავს ისრაელს? ნუთუ არა ჰყავს მემკვიდრე? აბა რატომ დაიმკვიდრა მალქომმა გადი და დასახლდა მისი ხალხი გადის ქალაქებში? | 1 | ძეთა ამმონისთა. ესრეთ თქუა უფალმან: ნუ ძენი არა არიან ისრაჱლსა შორის? ანუ დამპყრობელი არა არს მათ შორის? რაჲსათჳს დაიპყრა მელქომ გალადი? და ერი მათი ქალაქთა მათთა შინა მკჳდრ არს.
2 | ამიტომაც, აჰა, დადგება ჟამი, ამბობს უფალი, როცა ომის ყიჟინას გავაგონებ ყამონიანთა რახათს და უკაცრიელ ბორცვად გადაიქცევა; მისი დაბა-სოფლები ცეცხლში გადაიბუგება. ისრაელი დაიმკვიდრებს მათ სამკვიდრებელს, ამბობს უფალი. | 2 | ამისთჳს, აჰა, დღენი მოვლენ, - იტყჳს უფალი, - და ვასმინო რაბათსა ზედა ძეთა ამმონისთასა შფოთი ბრძოლათა და იყოს უვალად და წარსაწყმედელად და ბომონნი მათნი ცეცხლისა მიერ დაიწუედ. და დაიპყრას ისრაჱლმან მთავრობაჲ მისი, თქუა უფალმან.
3 | მოთქვამდე, ხეშბონო, რადგან გაძარცულია დაი. ჰკიოდეთ, რაბათელო ქალებო, ჩაიცვით ჯვალო, მოთქვამდეთ და ფარეხ-ფარეხ წანწალებდეთ! რადგან ტყვეობაში წავა მალქომი და მისი ქურუმები და მთავრები მასთან ერთად. | 3 | ღაღადებდ, ესებონ, რამეთუ მოისპო ძალი გაისაჲ. ღაღად-ყავთ, ასულნო რაბბათისანო, მოირტყთ ძაძები და იპყრობვოდეთ და იტყებდით და რბიოდეთ ზღუდეთა ზედა, რამეთუ მელქომ ტყუეობად ვალს, მღდელნი მისნი და მთავარნი მისნი ერთბამად,
4 | რად იკვეხნი შენს ხეობებს? წაილეკა შენი ხეობები, განდგომილო ასულო, საგანძურების იმედი რომ გაქვს, ვინ მოვაო ჩემთან? | 4 | რამეთუ სიხარული ველთა შორის ენაკიმისთა, განკფდეს ველნი შენნი, ასულო უგლიმობისაო, მოსავობაჲ საუნჯეთა ზედა მისთა, მეტყუელი: ვინ ზედმოვიდეს ჩემ ზედა.
5 | აჰა, დაგცემ შიშის ზარს, ამბობს უფალი, ცაბაოთ ღმერთი, ყოველის მხრიდან; ყველანი ცალ-ცალკე განიდევნებით და ვეღარავინ შეგკრებთ გზადაკარგულებს. | 5 | აჰა, მე მოვიღო შიში შენ ზედა, - თქუა უფალმან ძალთამან, - ყოველთაგან გარემოსმყოფთა შენთა და განიწესოს კაცადი პირისა კერძ თჳსისა და არა არს, რომელმან შეკრიბოს ტყუექმნილი
6 | მერე კი დავაბრუნებ ყამონიანთა ტყვეებს, ამბობს უფალი. | 6 | და ამის შემდგომად მოვაქციო ტყუეობაჲ ძეთა ამმონისთაჲ, - თქუა უფალმან,
7 | ედომზე. ასე ამბობს ცაბაოთ უფალი: ნუთუ აღარ არის სიბრძნე თემანში? ნუთუ გაცუდდა გონიერთა თათბირი და დაიკარგა მათი სიბრძნე! | 7 | იდუმეასა, ამათ იტყჳს უფალი ძალთაჲ: არღა არს მერმე სიბრძნე შორის თემანსა, წარწყმდა განზრახვაჲ გონიერთაგან, წარჴდა სიბრძნე მათი,
8 | გაიქეცით, გაბრუნდით, ქვაბებში შეიხიზნეთ, დედანის მკვიდრნო! რადგან უბედურება მომაქვს ესავისთვის, მისი განკითხვის ჟამი. | 8 | დაითრგუნა ადგილი მათი, დააღრმეთ თქუენდად დასაჯდომელად მკჳდრთა დედანისათა, რამეთუ ძნელნი ქმნნა. მივავლინე მას ზედა ჟამსა შინა, რომელსა ზედმივჰხედე მას.
9 | ყურძნის მკრეფავნიც რომ შემოგსეოდნენ, ორიოდე კუფხალი მათაც გადარჩებოდათ, ღამის ქურდები მხოლოდ თავის სამყოფს დაიტაცებდნენ. | 9 | რამეთუ მესთულენი მოვიდეს შენდა, რომელთა არ დაგიშთინონ შენ მოსაკუფხლველი, ვითარცა მპარავთა ღამესა შინა დადვან შენ ზედა ჴელი მათი.
10 | რადგან მე გავძარცვე ესავი, გამოვამზეურე მისი დარანები, რომ ვეღარ დაიმალოს. განადგურდა მისი მოდგმა, მისი ძმები და მეზობლები, არავინ დარჩა. | 10 | რამეთუ მე შთამოვამჴუ ესავი, გამოვაცხადენ დაფარულნი მათნი. დაფარვად ვერ უძლონ, წარწყმედად თესლი მისი ჴელითა ძმისა მისისათა და მეზობლისათა.
11 | დასტოვე შენი ობლები, მე ვარჩენ მათ; ჩემი იმედი ჰქონდეთ შენს ქვრივებს. | 11 | და არა არს მეტყუელი დატევებასა ობლისა შენისასა, რაჲთა ცხოვნდეს, და მე ვაცხოვნო იგი. და ქურივნი შენნი ჩემდამო ესვიდენ,
12 | რადგან ასე ამბობს უფალი: აჰა, იმან დასცალა თასი, ვისაც მისი შესმა არ ედო ვალად, შენ კი გინდა დაუსჯელი დამრჩე? არ დარჩები დაუსჯელი, უეჭველად შესვამ. | 12 | რამეთუ ამათ იტყჳ უფალი, - აჰა, რომელთა არა იყო შჯულ სუმად სასუმელი, მსუმელთა სუეს, და შენ უბრალოქმნილი არა უბრალო იქმნე, რამეთუ მსუმელი სუამს.
13 | რადგან ჩემს თავს ვფიცავ, ამბობს უფალი, რომ შესაზარი, სამარცხვინო, უკაცრიელი და შესაჩვენებელი გახდება ბოცრა და უდაბნოდ გადაიქცევიან მისი დაბა-სოფლები სამარადისოდ. | 13 | რამეთუ თავისა მიმართ ჩემისა ვფუცე, - იტყჳს უფალი, - ვითარმედ უვალად და საყუედრელად და საწყევარად იყო შორის მისსა, და ყოველნი ქალაქნი მისნი იყვნენ ოჴერ უკუნისამდე.
14 | ხმა მომწვდა უფლისგან და მაცნეები დაეგზავნათ ხალხებს: შეიკრიბეთ და წადით მის წინააღმდეგ, აღდექით საბრძოლველად! | 14 | სასმენელი მესმა უფლისაგან. და მიმთხრობელნი წარმართთა მიმართ მიავლინნა: შეკერბით და მოვედით მისსა, და არ დააცალონ ბრძოლად მის ზედა,
15 | რადგან, აჰა, დაგამცირე ხალხთა შორის, საძულველი ხარ ადამის მოდგმაში. | 15 | რამეთუ, აჰა, კნინღა მიგეც შენ წარმართთა შორის და ადვილ საწუნელ კაცთა შორის.
16 | შენმა კერპმა შეგაცდინა, შენმა გულზვიადობამ; კლდის ნაპრალებში დასახლებულხარ, მაღლა მათაზეა შენი სადგომი. არწივივით მაღლაც რომ მოიიწყო ბუდე, იქიდანაც ჩამოგაგდებ, ამბობს უფალი. | 16 | ლაღობამან გულისა შენისამან გიწყნა შენ ესენი, უგლიმობამან გულისა შენისამან მყოფ გქმნა ჴურელებსა კლდეთასა. შეიპყრა ძალი ბორცჳსა მაღლისა, რამეთუ აღამაღლო თუ, ვითარცა არწივმან, ბუდებნი, მიერ გარდამოაგდებენ, - თქვა უფალმან.
17 | შესაზარი გახდება ედომი, შეძრწუნდება ყოველი ჩამვლელი და სტვენას მოჰყვება, მისი ჭრილობების შემხედვარე. | 17 | და იყოს იდუმეაჲ უვალად, ყოველი თანწარმავალი მის ზედა განჰკრთეს და დაისტჳნოს ყოველსა ზედა წყლულსა მისსა,
18 | როგორც დაიქცნენ სოდომი და გომორა და მისი მეზობელი დაბები, ამბობს უფალი, ასევე კაციშვთლი არ გაჩერდება იქ და არც არავინ დასახლდება. | 18 | ვითარცა დაიქცა სოდომაჲ და გომორრაჲ და მოზღვრენი მათნი, - თქვა უფალმან, ყოვლისა მპყრობელმან, არა დაჯდეს მუნ კაცი და არ დაიმკჳდროს მუნ ძემან კაცისამან.
19 | აჰა, ლომივით გამოდის იგი იორდანეს ჭალებიდან ნოყიერი საძოვრებისკენ. წამისყოფაში გავაქცევ ქვეყნიდან და ჩემს რჩეულს ჩავაბარებ მას. რადგან ვინ არის ჩემი მსგავსი? ვინ რას მიბრძანებს? რომელი მწყემსია, წინ რომ დამიდგეს? | 19 | აჰა, ვითარცა ლომი აღმოვიდეს საშუალით იორდანისაჲთ ადგიდ ეთამისა, რამეთუ მსთუად განვდევნნე იგინი მისგან და ჭაბუკნი დაადგინენით მის ზედა. ვინ არს რჩეულ მისსა მიმართ? მე ვიხილო, რამეთუ ვინ არს ვითარ მე, და ვინ წინა აღმიდგეს მე, და ვინ ესრეთ მწყემსი, რომელი დადგეს წინაშე პირსა ჩემსა?
20 | ამიტომ მოისმინეთ უფლის განაჩენი, რომელიც ედომს განუჩინა და ზრახვანი, რაც თემანის ხალხზე განიზრახა: ნახეთ, თუ არ წაათრიონ ისინი მწყემსის ბიჭებე, თუ თავზე არ დაუმხონ ფარეხები! | 20 | ამისთჳს ისმინეთ განზრახვა უფლისაჲ, რომელი განიზრახა იდუმეას ზედა და გულისსიტყუაჲ მისი, რომელი სიტყუა დამკჳდრებულთა ზედა თემანისათა? არა თუ თანაღირიცხუნენ მათსა უუნდოესნი ცხოვართანი? არა თუ უვალ იქმნნეს მათ ზედა სავანე მათი?
21 | მათი დაცემის ხმა მიწას შეარყევს, მისი კივილი მეწამულ ზღვას მისწვდება. | 21 | რამეთუ ჴმისაგან დაცემულებისა მათისა შეირყია ქუეყანა, და ღაღადება შენი ზღვისა შორის მეწამულისა ისმა.
22 | აჰა, აიწევა როგორც არწივი, გაფრინდება და ფრთებს გადმოშლის ბოცრაზე. ედომელ ვაჟკაცთა გული მშობიარე დიაცთა გულივით გახდება იმ დღეს. | 22 | აჰა, ვითარცა არწივი აღვიდეს და იხილვოს და განმარტნეს ფრთენი თჳსნი სიმაგრეთა ზედა მისთა, და იყოს გული ძლიერთა იდუმეასათა მას დღესა შინა, ვითარცა გული დედაკაცისა მლმობიარისა.
23 | დამასკოზე გაწბილდნენ ხამათი და არფადი, რადგან ცუდი ამბები მოუვიდათ. შეშფოთდნენ; ზღვაზე ღელვაა და ვერ ისვენებენ. | 23 | დამასკოსა: ჰრცხუენა ემათსა და არფათსა, რამეთუ სასმენელი ბოროტი ესმაყე, განჰკრთეს ზღჳსა შორის, გულმწყრალ იქმნეს, განსუენებად ვერ შეუძლონ.
24 | შედრკა დამასკო, ზურგი იბრუნა და გაიქცა, კანკალმა აიტანა, ტკივილმა და კრუნჩხვამ დაუარა მშობირე ქალივით. | 24 | მოკლებულ იქმნა დამასკოჲ. მიიქცა სივლტოლად და განვარდა, ძრწოლამან შეიპყრა იგი, სალმობამან მოიცვა, ვითარცა მშობი.
25 | როგორ ვერ გადარჩა დიდების ქალაქი, ჩემი მხირული სადგომი! | 25 | ვითარ არა დაუტევა ქალაქი ჩემი, დაბაჲ შეიყვარა?
26 | ამიტომაც დაეცემიან ჭაბუკები მის მოედნებზე და ყველა მებრძოლი გაწყდება იმ დღეს, ამბობს ცაბაოთ უფალი. | 26 | ამისთჳს დაეცნენ ჭაბუკნი შენნი უბანთა შენთა ზედა, და ყოველნი კაცნი შენნი მბრძოლნი დაეცნენ მას დღესა შინა, - ჰრქვა უფალმან ძალთამან, ღმერთმან ისრაილისამან, -
27 | ცეცხლს წავუკიდებ დამასკოს გალავანს და შეჭამს იგი ბენ-ჰადადის პალატებს. | 27 | და აღვაგზნა ცეცხლი ზღუდეთა ზედა დამასკისათა, და შეჭამნეს ურაკნი ძისა ადერისნი.
28 | კედარზე და ხაცორის სამეფოებზე, რომლებიც ნაბუქოდონოსორმა, ბაბილონის მეფემ დაამარცხა, ასე ამბობს უფალი: აღდექით და დალაშქრეთ კედარი და გაძარცვეთ აღმოსავლელნო. | 28 | კიდარს, მეფისა ეზოჲსსა, რომელი მოსრა ნაბუქოდონოსორ, მეფემან ბაბილონისამან, ესრეთ ჰრქუა უფალმან: აღდეგით და აღვედით კიდარსა ზედა, დაწყლენით ძენი კედემისნი,
29 | წაიღებენ მათ კარვებსა და ცხვარს, დაიტაცებენ მათ კრეტსაბმელებს, ჭურჭლეულს და აქლემებს. თან მიაყვირებენ: შიშია ირგვლივ! | 29 | კარავნი მათნი და ცხოვარნი მათნი წარიხუენ, სამოსელნი მათნი და ყოველნი ჭურჭელნი მათნი და აქლემნი მათნი მიიყვანენ თავისა მათისად, და მოუწოდეთ მათ ზედა წარწყმედასა გარემოს,
30 | გაიქეცით, იჩქარეთ, ქვაბებში შეიხიზნეთ, ხაცორის მკვიდრნო! ამბობს უფალი, რადგან თათბირი ქნა ნაბუქოდონოსორმა, ბაბილონის მეფემ თქვენს წინააღმდეგ და განზრახვა განიზრახა თქვენს წინააღმდეგ. | 30 | ივლტოდეთ ფრიად, განჰკერთით, დააღრმეთ შთასაჯდომელად მსხდომარეთა ეზოსა შინა, - იტყჳს უფალი, - რამეთუ განიზრახა თქუენ ზედა ნაბუქოდონოსორ, მეფემან ბაბილონისამან, განზრახვაჲ და ისიტყუა თქუენ ზედა გულისსიტყვა.
31 | ადექით, დალაშქრეთ უზრუნველი ხალხი, იმედიანად მცხოვრებნი, ამბობს უფალი. არც კარები აქვთ, არც ურდული; მარტოდმარტო სახლობენ. | 31 | აღდეგით, აღვედით ნათესავსა ზედა კეთილმდგომსა და მყუდროსა და მჯდომარესა განსუენებულად, - იტყჳს უფალი, - რომლისა არა არიან კარებ, არა ვალანებ, არა მოქლონებ, მარტონი მევანეობენ.
32 | დაიტაცებენ მათ აქლემებს და ნადავლად წაასხამენ ურიცხვ საქონელს; ოთხივ ქარისკენ გავფანტავ საფეთქელშეკრეჭილებს და ყოველს მხრიდან მოვუვლენ უბედურებას, ამბობს უფალი. | 32 | და იყვნენ აქლემნი მათნი სათავისო და სიმრავლე საცხოვართა მათთაჲ წარსაწყმედელ, და განუფიწლნე იგინი ყოველსა ქარსა, განრყუნილ პირნი მათნი. და ყოვლისაგან წიაღ კერძოჲსა მათისა ვყო ძლეულება მათი, - თქუა უფალმან,
33 | ტურების ბუნაგად იქცევა ხაცორი, უდაბურ ადგილად უკუნისამდე! არ იცხოვრებს იქ კაციშვილი და ადამიანი აღარ დასახლდება. | 33 | და იყოს ეზო მათი საყოფელ სირთა და უგზო საუკუნომდე. არ დაემკჳდროს მუნ კაცი და არ დაჯდეს მუნ ძე მიწისნაშობისაჲ.
34 | უფლის სიტყვა, რომელიც იყო იერემია წინასწარმეტყველის მიმართ ნათქვამი ელამზე იუდას მეფის, ციდკიას მეფობის დასაწყისში. | 34 | სიტყუა, რომელი იქმნა უფლისა მიერ იერემიაჲს მიმართ წინაწარმეტყუელისა, ელამისათჳს დასაბამსა მეფობისა სედეკიაჲსსა, მეფისა იუდაჲსსა და თქუა:
35 | ასე ამბობს ცაბაოთ უფალი: აჰა, დავლეწავ ელამის მშვილდს, მისი ძლიერების დასაბამს; | 35 | ამათ იტყჳს უფალი ძალთა: აჰა, ესერა, შევჰმუსრო მშჳლდი ელამისა, დასაბამი მძლავრებისა მათისა.
36 | მივუშვებ ელამზე ოთხ ქარს ცის ოთხივე კიდიდან და ამ ოთხივ ქარისკენ გავფანტავ მათ. არ იქნება ისეთი ხალხი, რომელთანაც არ მივიდეს გაფანტული ელამი. | 36 | და მოვხადო ელამსა ზედა ოთხთა ქართა, ოთხთაგან მწუერვალთა ცისათა და განვთესნე იგინი ყოველთა მიმართ ქართა ცისათა და არა იყოს ნათესავი, რომელ არა მოვიდეს მუნ განმაგაარებელნი ელამისნი,
37 | შიშის ზარს დავცემ მათ მტრებისა და მესისხლეთა წინაშე; მოვუვლენ უბედურებას, ჩემს ცეცხლოვან რისხვას, ამბობს უფალი. მახვილს დავადევნებ უკან, ვიდრე არ მოვუღებ ბოლოს. | 37 | და შიშნეულ-ვყუნე იგინი წინაშე მტერთა მათთა, რომელნი ეძიებდეს სულთა მათთასა და მოვაწიო მათ ზედა რისხვისაებრ გულისწყრომისა ჩემისა, - იტყჳს უფალი, - და ზედმივავლინო უკუანა მათსა მახჳლი ჩემი, ვიდრე მოსპოლვადმდე მათდა.
38 | ელამში დავიდგამ ტახტს და აღვგვი იქიდან მეფეებს და მთავრებს, ამბობს უფალი. | 38 | და დავდვა ელამს შინა საყდარი ჩემი და წარვწყმიდო მუნით მეფე და დიდ-დიდნი, - თქუა უფალმან,
39 | ბოლოს კი დავაბრუნებ ელამელ ტყვეებს, ამბობს უფალი. | 39 | და იყოს უკანასკნელთა დღეთა, ზემოვაქციო ტყუეობა ელამისა, - იტყჳს უფალი, დაწყებასა მეფე-ყოფისა სედეკია მეფისასა იყო სიტყუა ესე ელამისთჳს ბაბილოვნელთა ზედა.


† www.orthodoxy.ge † ძველი აღთქმა - იერემია წინასწარმეტყველი (თავი 50)

იერემია წინასწარმეტყველი

თავი ორმოცდამეათე

ახალი ქართულით ძველი ქართულით
1 | სიტყვა, რომელიც თქვა უფალმა ბაბილონზე, ქალდეველთა ქვეყანაზე, წინასწარმეტყველ იერემიას პირით: | 1 | სიტყუა, რომელი თქუა უფალმან ბაბილონსა ზედა, ქუეყანასა ზედა ქალდეველთასა ჴვლითა იერემია წინაწარმეტყუელისათა.
2 | გამოაცხადეთ ხალხებში და ასმინეთ, აღმართეთ დროშა, ასმინეთ, არ დაფაროთ, თქვით: აღებულია ბაბილონი, გაწბილებულია ბელი, დამხობილია მეროდაქი. გაწბილდნენ მისი კერპები, დამხობილია მისი ქანდაკებები. | 2 | მიუთხრენით წარმართთა შორის და სასმენელ-ყვენით და აღიღეთ სასწაული, ასმინეთ და ნუ დაჰმალავთ. არქუთ: აოჴრდა ბაბილონი ბილ უშიში, შუებული მიეცა. მეოდახ. ჰრცხუენა კერპთა მისთა, ჰრცხუენა ქანდაკებულთა მისთა,
3 | რადგან მოადგა მას ხალხი ჩრდილოეთიდან, რომ უდაბნოდ აქციოს მისი ქვეყანა და აღარ იყოს მცხოვრები მასში, კაციდან პირუტყვამდე ყველანი წავლენ, გადაიხვეწებიან. | 3 | რამეთუ აღმოვიდა მის ზედა ნათესავი ჩრდილოთ. მან დადვას ქუეყანა მისი მოსაოჴრებელად. და არა იყოს დამკჳდრებული მის შორის, კაცითგან მისაცხოვართამდე, შეირყინეს, წარჴდეს.
4 | იმ დღეე ში და იმხანად, ამბობს უფალი, მოვლენ ისრაელიანები და იუდიანები, ერთად მოჰყვებიან გამუდმებით ტირთლს და ძებნას დაუწყებენ უფალს, თავიანთ ღმერთს. | 4 | მათ დღეთა შინა, - იტყჳს უფალი, - და მას ჟამსა შინა მოვიდენ ძენი ისრაილისანი, იგინი და ძენი იუდაჲსნი ერთბამად მოარულნი და მტირალნი, წარვიდენ მეძიებელნი უფლისა ღმრთისა მათისანი.
5 | სიონის გზას იკითხავენ, აქეთ ექნებათ პირი; მოვლეს, რომ შეეკრან უფალს საუკუნო, დაუვიწყარი აღთქმით. | 5 | ვიდრემდის სიონს იკითხონ გზაჲ, რამეთუ აქა მისცენ პირი მათი და მოვიდენ და შეივლტოდიან უფლისა მიმართ, ღმრთისა მათისა, რამეთუ აღათქმაჲ საუკუნოჲ არა მოაკლდეს.
6 | დაკარგული ცხვარია ჩემი ხალხი, მწყემსებმა აურიეს გზაკვალი, მთებზე ახეტიალებენ; მთიდან გორაკებზე გადადიან, თავისი საძოვარი დაივიწყეს. | 6 | ცხოვარებ წყმედულებ იქმნა ერი ჩემი, მწყემსთა მათთა განჴადნეს იგინი, მთათა ზედა შეაცთუნნეს იგინი, მთათაგან ბორცუთა ზედა ვიდოდეს, დავიწყდა სადგური საწოლი მათი.
7 | ყოველი მათი მპოვნელი ჭამს მათ და მათი მტრები ასე ამბობენ: ჩვენ ბრალი არა გვაქვს, რადგან მათ შესცოდეს უფალს - სიმართლის სამყოფელს და უფალს - მათი მამა-პაპის იმედს. | 7 | ყოველნი მპოვნელნი მათნი განჰლევდეს მათ. მტერთა მათთა თქუეს: არა ულხინოთ მათ მის წილ, რომელ შესცოდეს უფალსა. შჯული სიმართლისა შემკრებელი მამათა მათთა უფლისაჲ.
8 | გადაიკარგეთ ბაბილონიდან და გადით ქალდეველთა ქვეყნიდან; ერკემლებად იქმენით ფარის წინ. | 8 | უცხო იქმნენით შორის ბაბილონისაგან და ქუეყანისაგან ქალდეველთასა, გამოვედით და იქმნენით, ვითარცა ვეშაპნი წინაშე პირსა ცხოვართასა.
9 | რადგან, აჰა, აღვძრავ და მივაყენებ ბაბილონზე დიდი ხალხების ურდოებს ჩრდილოეთის ქვეყნიდან, დაეწყობიან მის წინააღმდეგ და ტყვედ ჩავარდება. მათი ისრები გამოცდილი მებრძოლებია, ხელცარიელი არ ბრუნდებიან უკან. | 9 | რამეთუ, აჰა, მე აღვადგენ და აღმოვიყვანებ ბაბილონსა ზედა შესაკრებელსა, ნათესავთა დიდთასა ქუეყანისაგან ჩრდილოჲსა და წყობა-ყონ მის შორის. მუნით მოესრულოს, ვითარცა სატყორცი მბრძოლისა გულისჴმიერისაჲ, ისარნი მისნი არა მოიქცენ ცუდად.
10 | ნადავლად გადიქცევა ქალდეველთა ქვეყანა, ყოველი დამტაცებელი მისი გაძღება, ამბობს უფალი. | 10 | და იყოს ქალდეაჲ საიავროდ, ყოველნი მეიავრენი მისნი განძღენ, - იტყჳს უფალი, - რამეთუ იშუებთ და იქადით დამტაცებელნი სამკჳდრებელისა ჩემისანი.
11 | რადგან მხიარულობთ, რადგან ხალისობთ, ჩემი სამკვიდროს მძარცველებო; რადგან კუნტრუშობთ ხბოსავით მწვანეზე და ცხენებივით ჭიხვინებთ. | 11 | და მით, რამეთუ სტრიობდით ვითარცა ზროხანი მწუანებსა შორის, და ურქენდით, ვითარცა კურონი.
12 | დიდად გაწბილდა თქვენი დედა, შერცხვენილია თქვენი მშობელი. აჰა, ხალხების მომავალი: უდაბნო, ხრიოკი და ტრამალი! | 12 | სირცხჳლეულ იქმნა დედა თქუენი ფრიად, მოიქცა მშობელი თქუენი დედაჲ კეთილთა მომართ. აჰა, უკანასკნელი წარმართთა ოჴერ და ურწყულ და უვალ.
13 | უფლის რისხვის გამო აღარ დასახლდება, ერთიანად გაუდაბურდება ყველა, ვინც ჩაუვლის ბაბილონს, შეძრწუნდება და დაუსტვენს, მის წყლულების შემხედვარე. | 13 | რისხვისაგან უფლისა არა დამკჳდრებულ იქმნეს, და იყოს განსარყუნელად ყოვლად. და ყოველი წარმვლელი ბაბილონით დაწუხნეს, დაისტჳნოს ყოველსა ზედა წყლულსა მისსა.
14 | გარსშემოეწყვეთ ბაბილონს, ვინც ხართ მშვილდის მომზიდველნი! დაუშინეთ, ნუ დაგენანებათ ისრები, რადგან შესცოდა უფალს. | 14 | წყობა-ყავთ ბაბილონსა ზედა გარემოჲს ყოველთა მომრთხმელთა მშჳლდისათა, მშჳლდვა-ყავთ მის ზედა, ნუ ჰრიდებთ მშჳლდვასა თქუენსა ზედა, რამეთუ უფალსა შესცოდა.
15 | დაეცით ყიჟინა მის ირგვლივ; ხელი ჩამოუშვა, გადაიქცნენ მისი ბურჯები, ჩამოიქცნენ მისი კედლები, რადგან ეს უფლის შურისგებაა. მიაგეთ შური, როგორც იქცეოდა, ისე მოექეცით. | 15 | და დაიპყართ მის ზედა გარემოჲს, დაიჴსნნეს ჴელნი მისნი, დაეცნეს დაეფანნი მისნი, დაირღვა ზღუდე მისი, რამეთუ შურისგება ღმრთისა მიერ არს. შური იძიეთ მის ზედა, ვითარცა ყო, უყავთ მას.
16 | ამოკვეთეთ მთესველი ბაბილონიდან და ნამგლის დამჭერი მკათათვეში. შემმუსვრელის მახვილისგან ყველამ თავის ხალხს შეაფაროს თავი და ყველა თავისი ქვეყნისკენ გაიქცეს. | 16 | მოსპეთ თესლი ბაბილონისაგან, მპყრობელი მანგლისაჲ ჟამსა მკისასა პირისაგან მახჳლისა ელლინებრისა. კაცადი ერისა მიმართ თჳსისა მიიქცენ და კაცადი ქუეყანად თჳსისა მიივლტოდიან.
17 | გაბნეული ცხვარია ისრაელი, ლომმა დაფანტა; ჯერ აშურის მეფე ჭამდა მას, ბოლოს ნაბუქოდონოსორმა, ბაბილონის მეფემ, დაუმტვრია ძვალი. | 17 | ცხოვარი ცთომილი ისრაჱლი, ლომთა განაგარეეს იგი. პირველად შეჭამა იგი მეფემან ასსურისმან, და ესრეთ უკანასკნელ მეფემან ბაბილონისამან, ნაბუქოდონოსორ, ძუალნი მისნი დაჭამნა.
18 | ამიტომ ასე ამბობს ცაბაოთ უფალი, ისრაელის ღმერთი: აჰა, დავსჯი ბაბილონის მეფეს და მის ქვეყანას, როგორც აშურის მეფე დავსაჯე. | 18 | ამისთჳს ამათ იტყჳს უფალი ძალთა, ღმერთი ისრაჱლისა: აჰა, მე შურისძიებასა ვჰყოფ მეფისა ზედა ბაბილონისასა და ქუეყანასა ზედა მისსა. ვითარცა შური ვიძიე მეფისა ზედა ასურისასა.
19 | დავაბრუნებ ისრაელს თავის საძოვარზე და იბალახებს ქარმელზე და ბაშანზე; ეფრემის მთებში და გალაადში განცხრება მისი სული. | 19 | და კუალად ვაგო ისრაჱლი საძოვრისა მიმართ მისისა, და ძოვდეს შორის კარმელსა და შორის ბასანსა და შორის მთასა ეფრემისსა და შორის გალაადისა. და აღივსნენ სულნი მათნი.
20 | იმ დღეებში და იმხანად, ამბობს უფალი, მოიკითხება ისრაელის ბრალი და აღარ იქნება; იუდას - ცოდვა და არ აღმოჩნდება, რადგან ყველას ვაპატიებ, ვისაც კი დავარჩენ. | 20 | მათ დღეთა შინა და მას ჟამსა შინა, - იტყჳს უფალი, - ეძიებდენ უსამართლოებასა ისრაჱლისასა, და არა იყოს, და ცოდვათა იუდაჲსთა, და არა იპოოს, რამეთუ მლხინებელ ვეყო დაშთომილთა ქუეყანასა ზედა, - იტყჳს უფალი,
21 | დაეცი მერათაიმის ქვეყანას და ფეკოდის მცხოვრებთ; გაანადგურე და ააოხრე მათ უკან ყველაფერი, ამბობს უფალი; ყველაფერი ისე გააკეთე, როგორც გიბრძანე. | 21 | - ქუეყანასა ზედა განმამწარებელთასა მიიწიე მას ზედა მწარედ და დამკჳდრებულთა მისთა ზედა შური იძიე, მახჳლო! და უჩინო-ყავ, - იტყჳს უფალი, - უკანაგან მათსა ძჳრნი, და ჰყოფდ ყოველთაებრ, რავდენთა გამცნებ შენ.
22 | ბრძოლის ხმა ისმის ქვეყანაში და დიდია დაქცევა! | 22 | ჴმაჲ ბრძოლისაჲ და შემუსრვაჲ დიდი ქუეყანასა შინა ქალდეველთასა,
23 | როგორ გადატყდა და დაილეწა მთელი ქვეენის ურო! როგორ გაიქცა შესაზარად ბაბილონი ხალხთა შორის! | 23 | ვითარ შეიმუსრა და შეიფქვა უროჲ ყოვლისა ქუეყანისაჲ, ვითარ იქმნა განსარყუნელ ბაბილონი წარმართთა შორის?
24 | მახე დაგიგე და გაები კიდეც, ბაბილონო, შენ კი ვერც მიხვდი, მოგძებნეს და შეგიპყრეს კიდეც, რადგან უფალს აუჯანყდი. | 24 | წინაგანგეწყვეა შენ და ზედადაგესხნენ შენ? და წარჰჴდე, ბაბილონ, და ვერ სცნა, იპოვე, შეპყრობილ იქმენ, რამეთუ უფალსა უჴდებოდე.
25 | გახსნა უფალმა თავისი საგანძური და გამოიტანა თავისი რისხვის საჭურველი; რადგან სამსჯავრო საქმე აქვს უფალს, ცაბაოთ ღმერთს, ქალდეველთა ქვეყანაში. | 25 | განაღო უფალმან საფასე თჳსი და გამოიხუნა ჭურნი რისხვისა მისისანი, რამეთუ საქმე არს უფლისა ღმრთისა ძალთაჲსაჲ შორის ქუეყანასა ქალდეველთასა,
26 | შედით იქ ქვეყნის ყოველი კუთხიდან, გახსენით მისი ბეღლები, ძნასავით გალეწეთ და ააოხრეთ, რომ ნატამალი აღარ დარჩეს! | 26 | რამეთუ მოიწინეს ჟამნი მისნი, განახუენით დასაკრებელნი მისნი, გამოიკულიეთ იგი, ვითარცა ქუაბი, და მოასრულეთ იგი. ნუ იყოფინ მისსა დანეშტებული.
27 | მახვილს მიეცით მისი ხარები, ჩავიდნენ სასაკლაოდ! ვაი მათ, რადგან დადგა მათი დღე, მათი განკითხვის ჟამი! | 27 | აღაჴმენით ყოველნი ნაყოფნი მისნი და შთამოვიდოდედ კლვად. ვაჲ მათდა, რამეთუ მოიწია დღე მათი და ჟამი შურისგებისა მათისაჲ.
28 | აჰა, მოისმის ხმა გაქცეულთა და ლტოლვილთა ბაბილონის ქვეყნიდან, რომ ემცნოს სიონზე უფლის, ჩვენის ღვთის შურისგების ამბავი, შურისგებისა მისი ტაძრის გამო! | 28 | ჴმაჲ მეოტთაჲ და განრინებულთაჲ ქუეყანისაგან ბაბილონისა მითხრობად შორის სიონსა. შურისძიებაჲ უფლისა მიერ ღმრთისა ჩუენისა, შურისძიებაჲ ტაძრისა მისისა.
29 | შეჰყარეთ მოისარნი ბაბილონის წინააღმდეგ, ყოველი მშვილდის მომზიდველი; გარს შემოადექით, არავინ გაგექცეთ; მიუზღეთ მისი საქმისაებრ; როგორც იქცეოდა, ისე მოექეცით; რადგან უფალს გაუმედიდურდა, ისრაელის წმიდას. | 29 | და მოწმება ყავთ ბაბილონსა ზედა მრავალთა, ყოვლით კერძო გარდამცემელთა მშჳლდისათა მოადეგით მას ზედა გარემოს. ნუ იყოფინ მისსა განრინებული. მიაგეთ მას საქმეთაებრ მისთა. ყოველთაებრ რავდენნი ყუნა, უყავთ მას, რამეთუ უფლისა მიმართ წინაგენეწყო წმიდისა ისრაჱლისა.
30 | ამიტომ დაეცემიან მისი ჭაბუკები ქუჩებში და ყველა მისი მეომარი დადუმდება ამ დღეს, ამბობს უფალი. | 30 | ამისთჳს დაეცნენ ჭაბუკნი მისნი უბანთა მისთა ზედა და ყოველნი მამაკაცნი მბრძოლნი მისნი განერნენ, - თქუა უფალმან.
31 | აჰა, მოვდივარ შენზე, მედიდურო, ამბობს უფალი, ცაბაოთ ღმერთი; რადგან დადგა შენი დღე, შენი განკითხვის ჟამი! | 31 | აჰა, მე შენ ზედა, - იტყჳს უფალი ძალთაჲ, - მაგინებელთა, რამეთუ მოიწია დღე დაცემისა შენისაჲ და ჟამი შურისგებისა შენისა.
32 | წაფორხილდება მედიდური და დაეცემა; არავინ იქნება მისი ამყენებელი; ცეცხლს წავუკიდებ მის ქალაქებს და შეჭამს მის შემოგარენს. | 32 | და მოუძლურდეს გინებაჲ შენი და დაეცეს, და არა იყოს აღმმართებელი მისი, და აღვაგზნა ცეცხლი მაღნარსა მისსა შორის, და შეჭამნეს ყოველნი გარემოსნი მისნი.
33 | ასე ამბობს ცაბაოთ უფალი: დათრგუნული არიან ისრაელიანები და იუდიანებიც; მაგრად უჭირავთ ისინი მათ დამატყევართ, არ უნდათ მათი გაშვება. | 33 | ამათ იტყჳს უფალი ძალთა: მიმძლავრებულ არიან ძენი ისრაჱლისანი და ძენი იუდაჲსანი. ერთბამად ყოველნი წარმტყუენველნი მათნი ემძლავრნეს მათ, რომელთა არა ინებეს გამოვლინებაჲ მათი,
34 | მაგრამ ძლიერია მათი გამომსყიდველი; ცაბაოთ უფალია მისი სახელი. ის გაიკითხავს მათ საქმეს, რათა ქვეყანას შვება მისცეს და შეაძრწუნოს ბაბილონის მცხოვრებნი. | 34 | და მჴსნელი მათი ძლიერ უფალი ძალთაჲ, ყოვლისა მპყრობელ სახელი მისი. საშჯელი საჯოს წინამოსაჯულთა მისთა მიმართ, რაჲთა მოსპოს ქუეყანაჲ და განაძჳნნეს დამკჳდრებულნი ბაბილონისნი.
35 | მახვილი ქალდეველებს, ამბობს უფალი, და ბაბილონის მცხოვრებთ, მის მთავრებს და მის ბრძენკაცებს! | 35 | მახჳლი ქალდეველთა ზედა, - თქუა უფალმან, - და დამკჳდრებულთა ზედა ბაბილოვნისათა და დიდებულთა ზედა მისთა და გულისჴმისმყოფელთა ზედა მისთა, და მოისპნენ.
36 | მახვილი მისნებს და შეიშლებიან, მახვილი ვაჟკაცებს და დაფრთხებიან! | 36 | მახჳლი მისანთა ზედა მისთა, და დაშურენ. მახჳლი მბრძოლთა ზედა მისთა, და დაიჴსნნენ.
37 | მახვილი მის ცხენებს და მის ეტლებს, მის ჭრელ ხალხს და დიაცებად გადაიქცევიან! მახვილი მის საგანძურებს და გაიძარცვებიან! | 37 | მახჳლი ცხენებსა ზედა მისსა და ეტლებსა ზედა მისსა, მახჳლი მჴედართა ზედა მისთა და შერთულთა ზედა შორის მისსა, და იყუნენ, ვითარცა დედანი. მახჳლი საუნჯეთა ზედა მისთა, და დაიტაცნენ.
38 | გვალვა მის წყლებს და დაშრებიან, რადგან კერპების ქვეყანაა და შეიშალნენ კერპებისგან! | 38 | მახჳლი წყალსა ზედა მისსა, რომლისამი ესვიდა, და განჴმეს და სირცხჳლეულ იქმნეს, რამეთუ ქუეყანაჲ ქანდაკებულთაჲ არს ჭალაკთა შენთა შორის და ექადოდინ.
39 | ამიტომ დაიბუდებენ იქ უდაბნოს მხეცები ტურებთან ერთად და სირაქლემები დაიბუდებენ; უკაცრიელი იქნება სამუდამოდ და დაუსახლებელი თაობიდან თაობამდე. | 39 | ამისთჳს დაემკჳდრნენ ურჩხულნი ჭალაკთა შინა და დაემკჳდრნენ მას შინა ასულნი სირინოსთანი, და არა აღეშენოს მერმე უკუნისამდე, და არა დამკჳდრებულ იქმნეს მერმე ნათესავითი ნათესავად,
40 | როგორც დააქცია ღმერთმა სოდომ-გომორი და მათი დაბები, ამბობს უფალი, ასევე ერთი კაციც არ დასახლდება იქ და კაციშვილი არ იცხოვრებს მასში. | 40 | ვითარცა დააქცინა უფალმან სოდომაჲ და გომორრაჲ, და მოზღურენი მათნი, - თქუა უფალმან, - არა დაეშენოს მუნ კაცი, და არა იმსხემოს ძემან კაცისამან.
41 | აჰა, ხალხი დაიძრა ჩრდილოეთიდან, დიდი ტომი; ძლიერი მეფეები აღდგებიან ქვეყნის კიდეებიდან. | 41 | აჰა, ერი მოვალს ჩრდილოჲთ და ნათესავი დიდი, და მეფენი მრავალნი აღდგენ დასასრულით ქუეყანისაჲთ.
42 | მშვილდი და შუბი უპყრიათ ხელში; სასტიკნი არიან და შეუბრალებელნი; მათი ხმა ზღვის ღრიალია, ცხენებზე სხედან; როგორც ერთი კაცი, მზად არიან შენთან საბრძოლველად, ბაბილონის ასულო! | 42 | მშჳლდი და მაზრაკი აქუნდესყე; უგბილ არიან და არა შეიწყალებენ: ჴმაჲ მათი, ვითარცა ზღუაჲ მღელვარე, ცხენთა ზედა ცხენოსნობდენ განმზადებულნი, ვითარცა ცეცხლი მბრძოლობად შენ ზედა, ასულო ბაბილონისაო!
43 | მოესმა ბაბილონის მეფეს მათი ამბავი და დაუძაბუნდა ხელი; ტკივილმა შეიპყრო, კრუნჩხვამ მშობიარე ქალივით. | 43 | ესმა მეფესა ბაბილონისასა სასმენელი მათი, დაიჴსნნეს ჴელნი მისნი, ჭირმან შეიპყრა იგი სალმობათა, ვითარცა მშობისათა.
44 | აჰა, ლომივით წამოვიდა იორდანეს შამბნარიდან საძოვრებისკენ; ერთ წამს გავაქცევ მათ მისგან და ჩემს რჩეულს ჩავაბარებ; რადგან ვინ არის ჩემი მსგავსი და ვინ რას მიბრძანებს? რომელი მწყემსი დამიდგება წინ? | 44 | აჰა, ვითარცა ლომი, გამოვიდეს მაღნართაგან იორდანისათა, ადგილსა ეთამისთა, სამკჳდრებელსა შორის დასაბამისსა, რამეთუ მალიად განვდევნნე იგინი მისგან, და ყოველი ჭაბუკი მას ზედა დაეადგინო, რამეთუ ვინ ვითარ მე? და ვინ წინააღმიდგეს მე? და ვინ ესრეთ მწყემსი, რომელ დადგეს წინაშე პირსა ჩემსა?
45 | ამიტომ გაიგონეთ უფლის განაჩენი, რომელიც განუჩინა ბაბილონს, და მისი ზრახვანი, ქალდეველთა ქვეყნის წინააღმდეგ რომ განიზრახა! თუ არ წაათრიონ ჯოგის პატარებმა, თუ არ დაუმხონ თავზე ბინები! | 45 | ამისთჳს ისმინეთ განზრახვა უფლისაჲ, რომელსა განიზრახავს ბაბილონსა ზედა და გულისსიტყუანი მისნი, რომელნი სიტყუნა ყოველთა ზედა დამკჳდრებულთა ქალდეაჲსათა, არა თუ განხრწნეთ კრავნი ცხოვართა მისთანი, არა თუ განქარდეს მათგან საძოვარი.
46 | მოვა ბაბილონის აღების ამბავი. და შეძრწუნდება ქვეყანა, კივილის ხმა გაისმება ხალხებში. | 46 | მით, რამეთუ ჴმისაგან მოსრვისა ბაბილონისა შეიძრას ქუეყანა, და ღაღადებაჲ მისი ისმეს ნათესავთა შორის.


† www.orthodoxy.ge † ძველი აღთქმა - იერემია წინასწარმეტყველი (თავი 51)

იერემია წინასწარმეტყველი

თავი ორმოცდამეთერთმეტე

ახალი ქართულით ძველი ქართულით
1 | ასე ამბობს უფალი: აჰა, აღვძრავ ბაბილონზე და ლებ-კამაის მცხოვრებლებზე განადგურების სულს, | 1 | ესრეთ იტყჳს უფალი: აჰა, მე აღვადგინო ბაბილონსა ზედა და დამკჳდრებულთა ზედა ქალდეაჲსათა გულნი აღმადგინებელთანი, ქარი შემწუელი, განმხრწნელი.
2 | და მივუსევ ბაბილონს გამნიავებლებს და გაანიავებენ მას, გააპარტახებენ მის მიწას, რადგან შეესევიან ყოველის მხრიდან გასაჭირის ჟამს. | 2 | და გამოვავლინნე ბაბილონისათჳს მაგინებელნი, და გინებულ-ყონ იგი და განრყუნან ქუეყანა მისი, რამეთუ ვაჲ ბაბილონსა ზედა გარემოს დღესა შინა განბოროტებისა მისისასა.
3 | ნუ მოზიდავს მშვილდს მშვილდის მომზიდველი, ნუ გადიდგულდება თავის ჯავშანში! ნუ შეიბრალებთ მის ჭაბუკებს, გაანადგურეთ მთელი მისი ლაშქარი! | 3 | მის ზედა მოირათხნ მომრთხმელმან მშჳლდისა თჳსისამან, და მის ზედა გარემოირატყნ, რომლისა არნ საჭურველი თჳსი. ნუ ჰრიდებთ ჭაბუკთა მისთა ზედა, და განაქარვეთ ყოველი ძალი მისი.
4 | დაეცემიან დახოცილნი ქალდეველთა ქვეყანაში და განგმირულნი მის ქუჩებში. | 4 | და დაეცნენ წყლულნი ქუეყანასა შინა ქალდეველთასა და დაგუმერილნი გარეთ მისსა.
5 | რადგან არ დაობლებულან ისრაელი და იუდა თავისი ღვთისგან, ცაბაოთ უფლისგან, თუმცა სავსეა მათი ქვეყანა ცოდვებით ისრაელის წმიდის წინაშე. | 5 | მით, რამეთუ არა დაქურივდა ისრაილი და იუდაჲ ღმრთისა მათისაგან, უფლისაგან ყოვლისა მპყრობელისა, რამეთუ ქუეყანა მათი აღივსო უსჯულოებითა წმიდათაგან ისრაილისათა.
6 | გაიქეცით ბაბილონიდან და ყველამ თავის თავს უშველოს. არ დაიღუპოთ მისი სასჯელით, რადგან ეს უფლის განკითხვის ჟამია, ის მიუზღავს მას სამაგიეროს. | 6 | ივლტოდეთ ბაბილონისშორისისაგან, და განირინეთ კაცადმან სული თჳსი, და ნუ განჰვარდებით უსამართლოებისა მისისა მიერ, რამეთუ ჟამი შურისძიებისა მისისაჲ არს უფლისა მიერ, მისაგებელი მისი მიაგოს მან.
7 | ოქროს თასი იყო ბაბილონი უფლის ხელში მთელი ქვეყნის დამათრობელი; მის ღვინოს სვამდნენ ხალხები. | 7 | სასუმელი ოქროსა, ბაბილონი, ჴელსა შინა უფლისასა, დამათრობელი ყოვლისა ქუეყანისაჲ, ღჳნისაგან მისისა სუმიდეს წარმართნი. ამისთჳს აღიძრნეს წარმართნი.
8 | უეცრად დაეცა ბაბილონი და დაილეწა; ივალალეთ მასზე, მოიღეთ ბალსამონი მისი ჭრილობისთვის, იქნებ განიკურნოს. | 8 | და მეყსეულად დაეცა ბაბილონი და შეიმუსრა, ჰგოდებდით მას, დასდევით რიტინე განხრწნილებასა მისსა, გან-ხოლო-იკურნოს.
9 | ვმკურნალობდით ბაბილონს და არ განიკურნა; მოეშვით და წავიდეთ ჩვენ-ჩვენ ქვეყანაში, რადგან ცას მისწვდა მისი სასჯელი და ღრუბლებამდე აიწია. | 9 | ვჰკურნებდით ბაბილონსა და არა განიკურნა, დაუტევეთ იგი და წარვედით კაცადი ქუეყანად თჳსსა, რამეთუ მიეახლა ცად მიმართ სასჯელი მისი, და აღიწია მივარსკულავთამდე.
10 | უფალმა გამოიტანა ჩვენი სიმართლე; წავიდეთ და გავაცხადოთ სიონზე უფლის, ჩვენი ღვთის, ნამოქმედარი. | 10 | გამოიღო უფალმან მსჯავრი თჳსი. მოვედით, მიუთხრნეთ სიონსა საქმენი უფლისა ღმრთისა ჩუენისანი.
11 | წვერი წაუმახეთ ისრებს, აავსეთ კაპარჭები; აღძრა უფალმა მიდიელ მეფეთა სული, რადგან ბაბილონის დაღუპვა განიზრახა; რადგან უფლის შურისგებაა ეს, შურისგება მისი ტაძრის გამო. | 11 | განიმზადენით სამშვილდველნი, აღავსენით კაპარჭებნი. განაღჳძა უფალმან სული მეფისა მიდთაჲსა, რამეთუ ბაბილონსა ზედა არს რისხვაჲ მისი მოსპობად მისსა, რამეთუ შურისგება უფლისაჲ არს შურისგება ტაძრისა მისისა.
12 | აღმართეთ ბავრაყი ბაბილონის ზღუდეთა წინააღმდეგ; გაამაგრეთ დაცვა, დააყენეთ ყარაულები, მოაწყვეთ საფრები, რადგან რაც განიზრახა უფალმა, გააკეთებს, რაც ბრძანა ბაბილონის მცხოვრებლებზე. | 12 | ზღუდეთა ზედა ბაბილონისათა აღიღეთ სასწაული, დაადგინენით მცველნი, აღადგინენით მჴუმილნი, განმზადენით საჭურველნი, რამეთუ ჴელ-ყო და ყოს უფალმან, რაოდენნი თქუნა მკჳდრთა ზედა ბაბილონისათა,
13 | დიდი წყლების პირას დამკვიდრებულო, განძმრავალო, მოვიდა შენი აღსასრული, ბოლო მოეღო შენს სიხარბეს! | 13 | დამკჳდრებულთა წყალთა ზედა მრავალთა და სიმრავლესა ზედა საუნჯეთა მისთასა, ახს აღსასრული შენი ჭეშმარიტად ნაწლევთა შენთა,
14 | თავისი თავი დაიფიცა ცაბაოთ უფალმა: აგავსებ ხალხით კალიასავით და გამარჯვების ყიჟინას დასცემენ შენს თავზე. | 14 | რამეთუ ფუცა უფალმან ძალთამან მკლავისა მიმართ თჳსისა, ვითარმედ: აღგავსო შენ კაცებითა, ვითარცა მკლებითა, და ჴმობენ შენ ზედა აღმავალნი, ვითარცა მთრგუნავნი საწნეხლისანი.
15 | მან შექმნა ქვეყანა თავისი ძალით, დაამყარა სამყარო თავისი სიბრძნით და თავისი გონებით ცა გადაჭიმა. | 15 | შემქმნელმან ქუეყანისამან ძალითა თჳსითა განმმზადებელმან მკჳდროვნისამან სიბრძნითა თჳსითა და გულისხმის-ყოფისა მიერ თჳსისა გარდაართხა ცაჲ.
16 | მის ხმაზე ცაში ხმაურობენ წყლები და ღრუბლებს წამოკრეფს ქვეყნის კიდეებიდან; საწვიმრად აჩენს ელვას და ქარი გამოაქვს თავისი საგანძურებიდან. | 16 | ჴმად ქუხილისა დადვა სიმრავლე წყლისაჲ ცისა შორის და აღმოიყვანნა ღრუბელნი დასასრულისაგან ქუეყანისა, ელვანი წჳმად შექმნა და გამოიყვანა ნათელი საუნჯეთაგან მისთა.
17 | ბრიყვია ყოველი კაცი თავისი ცოდნით, სირცხვილნაჭამია მჭედელი თავისი კერპით, რადგან სიცრუეა მისი გამონადნობი და სული არ არის მასში. | 17 | განსულელნა ყოველი კაცი მეცნიერებისაგან; სირცხჳლეულ იქმნა ყოველი ოქროსმჭედელი ქანდაკებულთა მისთაგან, რამეთუ ნაწილად გამოადნვეს. არა არს სული მათ შორის,
18 | ამაონი არიან ისინი, ცრუ ნახელავნი; განკითხვის ჟამს დაიღუპებიან. | 18 | ამაოებ არიან საქმენი საკიცხელნი სადუმარნი, ჟამსა შინა ზედმოხილვისა მათისასა წარწყმდენ ესენი.
19 | მათებური არ არის იაკობის წილხვედრი, რადგან ის ყოვლის გამომსახველია და ისრაელი მისი სამკვიდრო შტოა; ცაბაოთ უფალია მისი სახელი. | 19 | არა არს ესემლევანი ნაწილი იაკობისი, რამეთუ რომელნი დაჰბადნა, ყოველნი იგი არს ნაწილ მისსა, და ისრაილი საკურთხ მკჳდრობისა მისისა, უფალი ძალთა სახელი მისი.
20 | ურო ხარ ჩემთვის - საბრძოლო იარაღი და შენით ვფანტავ ხალხებს, შენით ვანადგურებ სამეფოებს; | 20 | შენ განმიბნევ მე ჭურჭელთა ბრძოლისათა, და განვაბნივნე მე შენ შორის ნათესავნი, და აღვიხუნე შენ შორის მეფენი.
21 | შენით ვფანტავ ცხენებს და მათ მხედრებს; შენით ვფანტავ ეტლებს და მათზე ამხედრებულთ; | 21 | და განვაბნინე შენ შორის ცხენი და მჴედარი მისი, და განვაბნინე შენ შორის ეტლები და აღმავალნი მათნი.
22 | შენით ვფანტავ კაცსა და ქალს, შენით ვფანტავ ბერსა და ყრმას, შენით ვფანტავ ჭაბუკს და ქალწულს; | 22 | და განვაბნინე შენ შორის მამაცი და ცოლი მისი, და განვაბნიო შენ შორის მოხუცებული და ჭაბუკი და მოყმე და ქალწული მისი,
23 | შენით ვფანტავ მწყემსსა და მის ჯოგს, შენით ვფანტავ გუთნისდედას და მის გუთნეულს, შენით ვფანტავ განმგებელთ და მთავართ. | 23 | და განვაბნიო შენ შორის მუშაკი და სამუშაკოჲ მისი, და განვაბნინე შენ შორის მთავარნი და სპასპეტნი.
24 | მივუზღავ ბაბილონს და ყოველ ქალდეველს იმ ბოროტების წილს, რასაც სჩადიოდნენ სიონში და თქვენს თვალწინ, ამბობს უფალი. | 24 | და მივაგო ბაბილონსა და მკჳდრთა ქალდეველთასა ყოველნი უკეთურებანი მათნი, რომელნი ქმნნეს სიონს შინა, წინაშე თუალთა თქუენთა, - იტყჳს უფალი.
25 | აჰა, შენზე მოვდივარ, დამღუპველო მთაო, ამბობს უფალი, მთელი ქვეყნის დამღუპველო; ხელს მოგიღერებ და კლდეზე გადმოგაქცევ და გადაბუგულ მთად გაგხდი. | 25 | აჰა, მე შენდა მიმართ, მთაო განხრწნილო, - იტყჳს უფალი, - განმხრწნელო ყოვლისა ქუეყანისაო. და მივყო ჴელი ჩემი შენ ზედა, და შთამოგაგორვო შენ კლდეთაგან, და გყო შენ, ვითარცა მთაჲ მოცეცხლული.
26 | ქვასაც ვერ აკრეფენ შენგან კუთხისთვის და ვერც საძირკვლისთვის, რადგან სამუდამოდ გაუდაბურდები, ამბობს უფალი. | 26 | და არა მოიღონ შენგან ქვაჲ საფუძველად, რამეთუ განსარყუნელად იყო საუკუნოდ, - იტყჳს უფალი.
27 | აღმართეთ ბავრაყი ქვეყანაში, ჩაჰბერეთ ბუკს ხალხთა შორის, დაულოცეთ ხალხები მასთან საბრძოლველად, შეჰყარეთ მის წინააღმდეგ არარატის, მინის და აშქენაზის სამეფოები, დაადგინეთ სარდალი მის წინააღმდეგ, მიუსიეთ ცხენები ჯაგარაშლილ კალიასავით. | 27 | აღიღეთ სასწაული ქუეყანასა ზედა და ჰნესტუეთ ნესტუსა წარმართთა შორის. წმიდა-ყავთ მის ზედა ნათესავები და ჰმოწმეთ მის ზედა მეფეთა არარატისათა, მენი და ასხანაზელთა დაადგინენით მის ზედა წყლულებისმდომნი აღიყვანეთ მის ზედა ცხენი, ვითარცა სიმრავლე მკალთა.
28 | დალოცეთ მის წინააღმდეგ ხალხები, მიდიის მეფენი, მისი ნაცვალნი და ყოველი მისი მთავარი, მისი საბრძანებლის ყოველი ქვეყანა. | 28 | წმიდა-ყავთ მის ზედა ნათესავი, მეფე მიდთაჲ და წინამძღუარნი მისნი, და ყოველნი სპასპეტნი მისნი და ყოვლისა ქუეყანისა ჴელმწიფებისა მისისანი.
29 | ირყევა მიწა და იკრუნჩხება, რადგან ეწია ბაბილონს უფლის განზრახვა, რომ უდაბნოდ აქციოს ბაბილონის ქვეყანა და გააუკაცუროს. | 29 | შეიძრა ქვეყანა და სტკიოდა მით, რამეთუ აღდგა ბაბილონსა ზედა გულისსიტყვა უფლისაჲ დადებად ქუეყანაჲ ბაბილონისაჲ განსაქარვებელად, არდასამკჳდრებელად იგი.
30 | შეწყვიტეს ბრძოლა ბაბილონის მეომრებმა; ჩამსხდარან ციხე-სიმაგრეებში, დაშრეტილია მათი ძალა, დიაცებად არიან ქცეულნი, გადამწვარია მათი სამყოფელნი, დალეწილია მათი ურდულები. | 30 | მოაკლდა მეჰომე ბაბილონისაჲ მბრძოლად, და დასხდენ წყუდეულებასა შინა. მოსწყდა მძლავრება მათი და იქმნნეს, ვითარცა დედანი. მოიწუნეს კარვებნი მათნი, შემუსრნნეს მოქლონნი მისნი.
31 | შიკრიკს შიკრიკი მისდევს, მაცნეს მაცნე მისდევს, რომ ამცნოს ბაბილონის მეფეს, რომ აღებულია ქალაქი ყოველის მხრიდან. | 31 | მდევარი შემთხუევად მდევნელისა სდევდეს და მეღაღადისე შემთხუევად მეღაღადისისა, მეღაღადებად მეფისა ბაბილონისასა, ვითარცა წარწყმდა ქალაქი დასასრულით გამოსავალთა მისთაჲთ.
32 | ფონები დაჭერილია და ლელიანები ცეცხლში იწვის, მეომრებს თავზარი აქვთ დაცემული. | 32 | მით, რამეთუ შეპყრობილ იქმნნეს და სახლებნი მათნი მოიცეცხლნეს ცეცხლითა, და მამაკაცნი მისნი მბრძოლნი გამოვიდენ.
33 | რადგან, ასე ამბობს ცაბაოთ უფალი, ისრაელის ღმერთი: ბაბილონის ასული გასალეწად გამზადებული კალოა; ცოტაც და, დადგება მისი მომკის ჟამი. | 33 | მით, რამეთუ ამათ იტყჳს უფალი ძალთაჲ, ღმერთი ისრაილისაჲ: სახლნი ბაბილონისანი, ვითარცა კალოჲ ოჴერი, მოოჴრდენ. მერმე მცირედღა, და მოიწიოს ღალვაჲ მისი.
34 | შემჭამა, დამღეჭა ნაბუქოდონოსორმა, ბაბილონის მეფემ, ცარიელ ჭურჭლად მაქცია. გადამყლაპა გველეშაპივით, აივსო შიგანი ჩემი ძვირფასეულობით და ამომანთხია. | 34 | განმყო მე, შემჭამა მე და მეწია მე, ვითარცა ბნელი წულილი, ნაბუქოდონოსორ, მეფემან ბაბილონისმან, დამადგინა მე, ვითარცა ჭურჭელი ცალიერი შთამნთქა მე, ვითარცა ვეშაპმან, აღივსო მუცელი თჳსი შუებულებისაგან ჩემისა, განმაგარეეს მე რუდენებათა ჩემთა.
35 | ჩემი გათელვა და ჩემი ხორცი ბაბილონზეა, ამბობს სიონის მკვიდრი. ჩემი სისხლი ქალდეველებზეა, ამბობს იერუსალიმი. | 35 | და საარებათა ჩემთა ძჳნად ბაბილონისა წარიხუნეს. თქუას მკჳდრმან სიონისამან და სისხლი ჩემი ძჳნად მკჳდრთა ქალდეაჲსათა თქვას იერუსალიმმან.
36 | ამიტომ, ასე ამბობს უფალი: აჰა, დავიცავ შენს სამართალს და შენს გამო ვიძიებ შურს; ამოვაშრობ მის ზღვას და დავუშრეტ წყაროს. | 36 | ამისთჳს ამათ იტყჳს უფალი: აჰა, მე ვსაჯო წინამოსაჯული შენი, და შურ-ვიგო შურის-გება შენი, და მოვაოჴრო ზღუაჲ მისი. და განეაჴმო წყაროჲ მისი.
37 | ნანგრევებად იქცევა ბაბილონი, ცურების ბუნაგად, უდაბურ და სასტვენელ ადგილად, და არავინ იცხოვრებს იქ. | 37 | და იყოს ბაბილონი ბორცუებ და სამკჳდრებელად ვეშაპთა და განსარყუნელად და სასტჳნველად, და არა დაეშენოს.
38 | ლომებივით მოჰყვებიან ღრიალს ერთიანად, აბდღვინდებიან ლომის ბოკვერებივით. | 38 | თანად ერთბამად, ვითარცა ლომნი აღდგენ ზოგად ძენი მათნი და ვითარ ლეკუნი ლომთანი.
39 | როცა გახურდებიან, ლხინს გავუმართავ და დავათრობ, რომ გახალისდნენ და დაიძინონ სამუდამო ძალით, რომ აღარ გაიღვიძონ, ამბობს უფალი. | 39 | განჴურვებასა შინა მათსა სარეცელი მათი მივსცე განუსუენებელად, და მივსცე სასუმელი მათ და დავათრვნე იგინი, რაჲთა დასულბენ და დაიძინონ ძილი საუკუნოჲ, და ვერ განიღჳძონ, - იტყჳს უფალი,
40 | ჩავრეკავ ბატკნებივით დასაკლავად, ერკემლებივით ვაცებთან ერთად. | 40 | და შთავჴადნე იგინი, ვითარცა კრავნი, დაკლვად და ვითარცა კრავნი თიკნებითურთ,
41 | როგორ დატყვევდა შეშაქი, როგორ დაიპყრეს მთელი ქვეყნის დიდება! როგორ დაიქცა ბაბილონი ხალხთა შორის! | 41 | ვითარ მოოჴრდა სისახ და მოინადირა სიქადული ყოვლისა ქუეყანისაჲ, ვითარ იქმნა ბაბილონი განსაქარვებელად ყოველთა შორის ნათესავთა?
42 | ზღვა აღდგა ბაბილონზე, მისმა ბობოქარმა ზვირთებმა შთანთქეს იგი. | 42 | აღმოვიდა ბაბილონსა ზედა ზღუაჲ, ჴმითა ღელვათა მისთათა დაიფარა.
43 | მისი ქალაქები უდაბნოდ იქცა, ხრიოკ მიწად და ტრამალად, სადაც კაციშვილი არ ცხოვრობს და ადამის ძეს არ გაუვლია. | 43 | იქმნნეს ქალაქნი მისნი განსაქარვებელ, ქუეყანა ურწყულ და უვალ, ქუეყანაჲ, რომელსა ზედა არ დაიმკჳდროს მის ზედა არა ვინ კაცმან, არცა დაიმასპინძლოს მათ შინა ძემან კაცისამან.
44 | მოვიკითხავ ბელს ბაბილონში და პირიდან ამოვანთხევინებ შთანთქმულს და ხალხები შეწყვეტენ მისკენ დენას; ბაბილონის კედლებიც დაეცემა. | 44 | და შური ვიძიო ბილს ზედა ბაბილონს შინა და გამოვიხუნე, რომელნი შთაენთქნეს, პირისაგან მისისა, და არღარა შეკრბენ მისდამი ნათესავნი წარმართნი მერმე. და ზღუდეცა ბაბილონისაჲ და-ვე-ეცა.
45 | გაერიდე მას, ჩემო ერო, თავს უშველე უფლის რისხვისაგან. | 45 | გამოვედით საშუალისაგან მისისა, ერო ჩემო! და განირინეთ კაცადმან სული თჳსი გულისწყრომისაგან რისხვისა უფლისა.
46 | ნუ შეგიდრკებათ გული და ნუ შეგეშინდებათ ხმისა, რომელიც გავარდება ქვეყანაზე. მოვა ხმა ერთ წელს და ამის შემდეგ სხვა წელს სხვა ხმა მოვა. ძალადობა იქნება ქვეყანაზე, მბრძანებელი მბრძანებლის წინააღმდგგ აღდგება. | 46 | და ნუ სადა შეშინდეს გული თქუენი და წიწნეულ იქმნეთ სმენისაგან სმენადისა ქუეყანასა ზედა, და შემოვიდეს მასვე წელსა შინა სმენაჲ, და მის თანა წელიწადსა შინა სმენაჲ და უსამართლობაჲ ქუეყანასა ზედა და მჴელმწიფები მჴელმწიფებასა ზედა, იგავი იგავსა ზედა.
47 | ამიტომ, აჰა, დადგება ჟამი და დავსჯი ბაბილონის კერპებს, სირცხვილში ჩავარდება მთელი მისი ქვეყანა და დახოცილნი ეყრებიან მის შუაგულში. | 47 | ამისთჳს, აჰა, დღენი მოვლენ, - იტყჳს უფალი, - და ზედა მივიხილო ქანდაკებულთა ზედა ბაბილონისათა, და ყოველი ქუეყანაჲ მისი სირცხჳლეულ იქმნეს, და ყოველნი წყლულნი მისნი დაეცნენ შორის მისსა.
48 | იყიჟინონ ბაბილონზე ცამ და მიწამ და ყველაფერმა, რაც მათშია, რადგან ჩრდილოეთიდან შეესევიან მას მაოხარნი, ამბობს უფალი. | 48 | და იხარებდენ ბაბილონსა ზედა ცანი და ქუეყანაჲ და ყოველნი მათ შორისნი, რამეთუ ჩრდილოჲთ მოვიდენ განმხრწნელნი მისნი, - თქუა უფალმან.
49 | როგორც ბაბილონმა დასცა ისრაელის დახოცილნი, ასე ბაბილონშიც დაეცემიან მთელი ქვეყნის დახოცილნი. | 49 | და რამეთუ ბაბილონს შინაცა დაცემაჲ წყლულთა ისრაჱლისათაჲ მის შორის, და ბაბილონისანიცა უკუე დაეცნენ წყლულნი ყოვლისა ქუეყანისა მიერ ძლეულნი.
50 | ილტვოდეთ, მახვილს გადარჩენილნო, ნუ დადგებით! შორიდან გაიხსენეთ უფალი და იერუსალიმი მოიგონეთ. | 50 | განრინებულნი ქუეყანისაგან ვიდოდეთ და ნუ დასდგებით. მოიჴსენეთ შორიელთა უფლისა, და იერუსალჱმი აღვედინ გულთა თქუენთა ზედა.
51 | გვრცხვენოდა, გინება რომ გვესმოდა; სირცხვილი ფარავდა ჩვენს სახეს, როცა უცხო თესლი მოადგა უფლის სახლის საწმიდარებს. | 51 | გურცხუენა, რამეთუ გუესმა ყუედრებაჲ ჩუენი, დაფარა უპატიოებამან პირი ჩუენი. შევიდეს სხუა ნათესავნი წმიდათა მიმართ ჩუენთა სახიდ უფლისა.
52 | რადგან, აჰა, დადგება ჟამი, ამბობს უფალი, და დავსჯი მის კერპებს და მთელს მის ქვეყანაში აკვნესდებიან სასიკვდილოდ დაჭრილნი. | 52 | ამისთჳს, აჰა, დღენი მოვლენ, - იტყჳს უფალი, - და შურ-ვიგო ქანდაკებულთა ზედა მისთა, და ყოველსა ქუეყანასა ზედა მისსა დაეცნენ წყლულნი,
53 | თუმცა ცად აღზევდა ბაბილონი, თუმცა ზესკნელში დაამყარა თავისი სიმაგრე, ჩემგან მიუვლენ მაოხარნი, ამბობს უფალი. | 53 | რამეთუ აღ-თუ-მაღლდა, ესვიდეს ბაბილონი, ვითარცა ცაჲ, და რამეთუ განმაგრდეს თუ სიმაგრე ძალისა მისისაჲ, ჩემ მიერ მოიწინენ მომსრველნი მისნი, - იტყჳს უფალი.
54 | ხმა მოთქმისა გაისმის ბაბილონიდან და დიდი დაქცევისა ქალდეველთა ქვეყნიდან. | 54 | ჴმაჲ ღაღადებისაჲ შორის ბაბილონისა და შემუსრვაჲ დიდი ქუეყანასა ზედა ქალდეველთასა,
55 | რადგან მოაოხრებს უფალი ბაბილონს და ჩაუხშობს ამპარტავნულ ხმას. ახმაურდებიან მათი ტალღები დიდი წყლებივით, გაისმება მათი გრიალის ხმა. | 55 | რამეთუ მოსპო უფალმან ბაბილონი, და წარწყმიდა მისგან ჴმაჲ დიდი, რომელი ოხრიდა, ვითარცა წყალნი მრავალნი, მისცა მოსპოლვად ჴმაჲ მისი.
56 | რადგან დაეცემა მას, ბაბილონს, მაოხარი და შეპყრობილ იქნებიან მისი მეომრები; დაილეწება მათი მშვილდები, რადგან შურისგების ღმერთია უფალი, მიუზღავს საზღაურს. | 56 | რამეთუ მოვიდა ბაბილონს ზედა საარებაჲ, მოისრნეს მბრძოლნი მისნი, შეძრწუნდა მშჳლდი მათი, რამეთუ ღმერთი შურისმეძიებელ არს. თჳთ უფალმან ნაცვალ-აგოს მას ნაცვალსაგებელი მისი.
57 | დავათრობ მის მთავრებს და მის ბრძენებს, მის ნაცვლებს, მის განმგებლებს და მის მეომრებს; დაიძინებენ საუკუნო ძილით და ვერასოდეს გაიღვიძებენ, ამბობს მეფე, ცაბაოთ უფალია მისი სახელი. | 57 | და დაათრვნეს სიმთრვალითა მთავარნი მისნი, და ბრძენნი მისნი, და დამწყებნი მისნი, და სპასპეტნი მისნი და ძალნი მისნი, და დაიძინონ ძილი საუკუნოჲ, და აღარა განიღჳძონ უკუნისამდე, - იტყჳს მეუფე, უფალი ყოვლისა მპყრობელი, სახელი მისი.
58 | ასე ამბობს ცაბაოთ უფალი: ბაბილონის ფართო კედლები შეირყევა და მაღალი კარიბჭენი ცეცხლში გადაიბუგება. არაფრისთვის იშრომეს ხალხებმა და ცეცხლის გულისთვის დაშვრენ ტომები. | 58 | ამათ იტყჳს უფალი: ზღუდე ბაბილონისაჲ განვრცნა. გარდარღუევით გარდაირღუეს, და ბჭენი მისნი მაღალნი ცეცხლითა მოიცეცხლნენ, და არა დაშურებოდიან ერნი ცუდად და ნათესავნი მის შორის მოაკლდენ.
59 | სიტყვა, რომვლიც უანდერძა იერემია წინასწარმეტყველმა სერაიას ნერიას ძეს, მახსეიას ძეს, როცა ის ციდკიაჰუსთან, იუდას მეფესთან, ბაბილონში მიდიოდა, მისი მეფობის მეოთხე წელს (სერაია მესაწოლეთუხუცესი იყო). | 59 | სიტყუაჲ, რომელი ამცნო უფალმან იერემიას წინაწარმეტყუელსა, რქმად არეაჲსსა ძისა ნირისსა, ძისა მაასესა, ოდეს წარვიდოდა სედეკიაჲს მიერ, მეფისა იუდასა, ბაბილონად წელსა შინა მეოთხესა მეფობისა მისისასა, და არეა იყო მთავარ ნიჭთა.
60 | ჩასწერა იერემიამ ერთ წიგნში ყველა უბედურება, რაც ბაბილონს უნდა დატყდომოდა, ყველა ეს სიტყვა, ბაბილონის გამო დაწერილი. | 60 | და დაწერნა იერემიამან ყოველნი ძჳრნი, რომელნი მოიწინენ ბაბილონსა ზედა, წიგნსა შინა ერთსა ყოველნი ესე სიტყუანი, დაწერილნი ბაბილონისათჳს.
61 | უთხრა იერემიამ სერაიას: ბაბილონში შენი მისვლისას, იცოდე, წაიკითხე ყველა ეს სიტყვა. | 61 | და თქუა იერემია არეაჲს მიმართ: რაჟამს მიხჳდე ბაბილონად, და იხილო, და აღმოიკითხნე თანად ყოველნი ესე სიტყუანი.
62 | თქვი: უფალო, შენ გიბრძანებია ამ ადგილის გამო, რომ განადგურებ მას, ისე რომ არავინ დარჩება იქ ადამიანიდან პირუტყვამდე, რადგან სამუდამო უდაბნოდ იქცევა. | 62 | და სთქუა: უფალო, უფალო, შენ სთქუ ადგილსა ამას ზედა მოსპოლვად იგი და არყოფად მას ზედა მკჳდრნი კაცითგან მისაცხოვართამდე, რამეთუ განსაქარვებელად უკუნისამდე იყოს!
63 | როცა დაასრულებ ამ წიგნის კითხვას, შეაბი ქვა და შუაგულ ევფრატში ჩააგდე. | 63 | და იყოს, ოდეს დასცხრე აღმომკითხველი წიგნისა ამის, და დააკრა მას ზედა ქვაჲ და შთააგდო იგი საშუალ ევფრატსა.
64 | თქვი: ასე ჩაიძირება ბაბილონი და ვეღარ აღდგება იმ უბედურებისგან, რომელსაც თავზე დავათევ, და გაუწყდებათ ილაჯი. | 64 | და სთქუა: ესრეთ დაინთქას ბაბილონი, არღა აღდგეს პირისაგან ძჳრთასა, რომელთა მე მოვაწევ მის ზედა, და დაემტკიცნეს სიტყუანი იერემიასნი, ვიდრე აქამომდე.


† www.orthodoxy.ge † ძველი აღთქმა - იერემია წინასწარმეტყველი (თავი 52)

იერემია წინასწარმეტყველი

თავი ორმოცდამეთორმეტე

ახალი ქართულით ძველი ქართულით
1 | ოცდაერთი წლის იყო ციდკიაჰუ, როცა გამეფდა და თერთმეტი წელი იმეფა იერუსალიმში. დედამისის სახელი იყო ხამიტალი, იერემიას ასული, ლიბნადან. | 1 | ოცდაერთის წლის იყო სედეკია მეფობასა შინა მისსა. და ერთდაათ წელ იმეფა იერუსალიმს შინა, და სახელი დედისა მისისაჲ ამიტალ, ასული იერემიასი, ევლოვენნაჲთ.
2 | უკუღმართად იქცეოდა უფლის თვალში ისევე, როგორც იეჰოიაკიმი იქცეოდა. | 2 | და ქმნა ბოროტი წინაშე თუალთა უფლისათა, ვითარსახედ ქმნა იოაკიმ,
3 | ამიტომ უფლის რისხვა იყო იერუსალიმზე და იუდაზე იქამდე, რომ მოიშორა ისინი თავისი პირიდან. აუჯანყდა ციდკიაჰუ ბაბილონის მეფეს. | 3 | რამეთუ გულისწყრომაჲ უფლისაჲ იქმნა ძჳნად იერუსალჱმისა და იუდაჲსსა, ვიდრემდის არა განსთხინა იგინი პირისაგან მისისა და განდგა სედეკია მეფისაგან ბაბილონისასა.
4 | მისი მეფობის მეცხრე წელს, მეათე თვეს, თვის ათში, წამოვიდა ნაბუქოდონოსორი, ბაბილონის მეფე, მთელი თავისი ლაშქრით იერუსალიმზე და გარსშემოეწყო მას, მიწაყრილები აღმართა მის ირგვლივ. | 4 | და იქმნა წელსა მეცხრესა მეფობისა სედეკიასსა, თთუესა მეათესა, ათსა თთჳსასა. მოვიდა ნაბუქოდონოსორ, მეფე ბაბილონისა, და ყოველი ძალი მისი იერუსალჱმსა ზედა, და გარემოპატნეზა იგი და გარემოაშენა მას მოთხვითთა ქვათა მომრგულები.
5 | ალყაში იყო ქალაქი მეფე ციდკიაჰუს მეთერთმეტე წლამდე. | 5 | და მიიწია ქალაქი იწროებად და ვიდრე მეათერთმეტედ წლამდე მეფისა სედეკიაჲსსა,
6 | მეოთხე თვეს, თვის ცხრაში, გაძლიერდა შიმშილი ქალაქში და არ იყო პური ქვეყნის ერისთვის. | 6 | თთუესა მეოთხესა, მეცხრესა თთჳსასა, და განმტკიცნა სიყმილი ქალაქსა შინა, და არა იყუნეს პურნი ერსა შორის ქუეყანისასა.
7 | გაანგრიეს ქალაქი და მთელი მხედრობა გაიქცა და გავიდა ქალაქიდან ღამით იმ კარიბჭით, ორ კედელს შუა რომ არის, მეფის ბაღთან (ქალდეველები კი ქალაქს ერტყნენ), და დაადგნენ უდაბნოს გზას. | 7 | და განიბძარა ქალაქი, და ყოველნი კაცნი მებრძოლნი ივლტოდეს, და გამოვიდეს ქალაქისაგან ღამე გზასა ბჭისა საშუალისა ზღუდეთაჲსასა და წინმოზღუდვილობისასა, რომელი იყო მტილსა თანა მეფისასა და ქალდეველნი ქალაქსა ზედა გარემოჲს. და წარვიდეს გზასა ისრაელისასა.
8 | დაედევნა ქალდეველთა ლაშქარი მეფეს და მიეწივნენ ციდკიაჰუს იერიხონის ვაკეებზე, და გაეფანტა მთელი ლაშქარი. | 8 | და სდევნა ძალმან ქალდეველთამან უკანა მეფისა, დაეწინეს მეფესა სედეკიას წიაღ იერიქოჲსა, უდაბნოს შინა, და ყოველნი ყრმანი მისნი განიბნინეს მისგან.
9 | შეიპყრეს მეფე და მიჰგვარეს ბაბილონის მეფეს რიბლაში, ჰამათის ქვეყანაში, და გამოუტანა განაჩენი. | 9 | და შეიპყრეს მეფე სედეკია, და მოიყვანეს იგი მეფისა მომართ ბაბილონისა, დევლათად, ქუეყანად ემათისა, და ეზრახა მეფე ბაბილონისაჲ სასჯელისა თანა სედეკიას.
10 | თვალწინ დაუკლა ბაბილონის მეფემ შვილები ციდკიაჰუს და იუდას ყველა მთავარიც დაკლა რიბლაში. | 10 | და მოსწყჳდნა მეფემან ბაბილონისამან ძენი სედეკიასნი წინაშე თუალთა მისთა, და ყოველნი მთავარნი იუდაჲსნი მოსწყჳდნა დევლათას შინა.
11 | ციდკიაჰუს თვალები დათხარა, ბორკილები დაადო, წაიყვანა ბაბილონის მეფემ ბაბილონს, საპყრობილეში. | 11 | და თუალნი სედეკიაჲსნი დააბრმნა, და შეკრა იგი ბორკილებითა, და მიიყვანა იგი მეფემან ბაბილონისამან ბაბილონად, და მისცა იგი სახიდ წისქვილისა ვიდრე დღედმდე, რომელსა მოკუდა.
12 | მეხუთე თვეს, თვის ათში - ეს იყო ნაბუქოდონოსორ ბაბილონის მეფის მეცხრამეტე წელი - მოვიდა ნებუზარადანი, ქონდაქართუხუცეხი, ბაბილონის მეფის წინაშე მდგომელი, იერუსალიმში. | 12 | და თთუესა მეხუთესა, მეათესა თთჳსასა. ესე წელიწადი ცხრა და მეათე ნაბუქოდონოსორ მეფისა ბაბილონისა, მოვიდა ნაბუზარდან, მთავარქონდაქარი მდგომი წინაშე პირსა მეფისა ბაბილონისასა, იერუსალიმდ.
13 | გადაწვა უფლის სახლი, მეფის სახლი და იერუსალიმის ყველა სახლი; ყველა დიდი სახლი ცეცხლში დაწვა. | 13 | და დაწუა სახლი უფლისაჲ, და სახლი მეფისაჲ, და ყოველნი სახლნი ქალაქისანი, და ყოველი სახლი დიდი მოცეცხლა ცეცხლითა;
14 | მთელი კედელი იერუსალიმისა ირგვლივ დაანგრია ქალდეველთა ლაშქარმა, რომელიც ქონადაქართუხუცესს ახლდა. | 14 | და ყოველი ზღუდე იერუსალიმსა გარემოს დაარღჳა ძალმან ქალდეველთა მთავარქონდაქართამან.
15 | ერის ღატაკთაგანნი, ერის დანაშთომი, რომელიც ქალაქში დარჩა, ბაბილონის მეფის მხარეზე გადასულნი და დანარჩენი სიმრავლე ხალხისა გადაასახლა ნებუზარადანმა ქონდაქართუხუცესმა. | 15 | ხოლო დავრდომილთაგანი ერისათანი და ნეშტი ერისაჲ და დაშთომილნი ქალაქსა შინა და მილტოლვილნი იგი შევრდომილნი მეფისა მიმართ ბაბილონისა და ნეშტი სიმრავლისაჲ განსახლნა ნაბუზარდან მთავარქონდაქარმან.
16 | ქვეყნის მდაბიორთაგან ნაწილი დასტოვა ნებუზარადინმა, ქონდაქართუხუცესმა, მევენახეებად და მხვნელ-მთესველებად. | 16 | ხოლო დავრდომილთაგან ქუეყანისათა დაუტევნა ნაბუზარდინ, მთავარქონდაქარმან, ვენაჴისმოქმედად და ქუეყანისმოქმედად.
17 | სპილენძის სვეტები, უფლის სახლს რომ ჰქონდა, კვარცხლბეკები და სპილენძის ზღვა, უფლის სახლში რომ იყო, დალეწეს ქალდეველებმა და მთელი მათი სპილენძი ბაბილონში გაზიდეს. | 17 | და სუეტნი რვალისანი სახლისა უფლისანი, და ხარისხნი და ზღუაჲ რვალისაჲ სახლსა შინა უფლისასა შეჰმუსრეს ქალდეველთა, და მიიღეს ყოველი რვალები მათი ბაბილონად.
18 | ქვაბები, აქანდაზები, დანები, თასები, კოვზები და ყოველი სპილენძის ჭურჭელი, სამსახურებელი, გაზიდეს. | 18 | და ხჳრები, და საპყრობელები, და გჳრგჳნი, და სავსები, და ფიალები, და ფუცხუები, და ყოველნი ჭურჭელნი რვალისანი, რომელთა მიერ შემწირველობდეს მათ მიერ, წარიხუნეს.
19 | თეფშები, მარწუხები, სასხურებლები, ქვაბები, ლამპრები, სასაკმეველები, საწდები, რაც ოქროსი და ვერცხლის იყო, გაზიდა ქონდაქართუხუცესმა. | 19 | და სასაკუმეველნი და ვეხნები, და საპფოთნი, და მაზმაროთნი, და საწურველები, და სასანთლეები და სამსხუერპლოები, და ჭაშაკები, რომელნი იყვნეს ოქროსანი და რომელნი იყვნეს ვეცხლისანი მიიხუნა მთავარქონდაქარმან.
20 | ორი სვეტი, ერთი ზღვა და თორმეტი ხარი სპილენძისა საკვარცხლბეკედ, რომლებიც მეფე სოლომონმა გააკეთა უფლის სახლისთვის - ამ ჭურჭლის სპილენძს წონა არ ჰქონდა. | 20 | და სუეტთა ორთაჲ და ზღჳსა ერთისაჲ და ზუარაკთა ათორმეტთა რვალისათა ქუეშე კერძოთა ზღჳსათა, რომელნი ქმნნა მეფემან სოლომონ სახლსა შინა უფლისასა, არა იყო სასწორი რვალისა ყოველთა ამათ ჭურჭელთა.
21 | თითოეული სვეტი თვრამეტი წყრთა იყო სიმაღლით და თორმეტი წყრთა ძაფი ჰქონდა ირგვლივ შემოვლებული; სისქე ოთხი თითის დადება ჰქონდა და ღრუ იყო. | 21 | და სუეტთაჲ, ოცდაათხუთმეტ წყრთა იყო სიმაღლე სუეტისა ერთისაჲ, და საბელი ათორმეტთა წყრთათაჲ გარეშესწუდებოდა მას და სისქე ოთხთა თითთაჲ გარემოჲს
22 | სპილენძის გვირგვინი მათზე, გვირგვინის სიმაღლე ხუთი წყრთა იყო; ცხაური და ბროწეულები გვირგვინზე ირგვლივ - ყველაფერი სპილენძისა; ასეთივე იყო მეორე სვეტი ბროწეულებითურთ. | 22 | და სუეტისთავი მათ ზედა რვალისაჲ, და სიმაღლე სუეტისთავისა ერთისა ხუთ წყრთა. და ბადე და ბროწეულები სუეტისთავსა ზედა გარემოჲს ყოველნი რვალისანი, და ამათებრვე მეორესაცა სუეტსა რვაჲ ბროწეული (წყრთეულად ათორმეტთა წყრთათაჲ).
23 | ბროწეულები ოთხმოცდათექვსმეტი იყო ყოველ მხარეს; სულ ასი იყო ბროწეული ცხაურზე, ირგვლივ. | 23 | და იყვნეს ბროწეულნი ოთხმეოცდაათექუსმეტ კერძოსა ერთსა, და იყვნეს ყოველნი ბროწეულნი ას ბადესა ზედა გარემოჲს.
24 | წაიყვანა ქონდაქართუხუცესმა სერაია მღვდელმთავარი და სოფონია, მეორე მღვდელი, და სამი ზღურბლის მცველი. | 24 | და წარიყვანა მთავარქონდაქარმან სარეა, მთავარმღდელი პირველი, და სოფონია მღდელი მეორე და სამნი მცველნი გზათანი.
25 | ქალაქიდან წაიყვანა ერთი საჭურისი, რომელიც მეომართა ზედამხედველად იყო, შვიდი კაცი, მეფის პირის მჭვრეტელი, რომლებიც ქალაქში აღმოჩნდნენ, მთავარი მწერალი მხედართმთავრისა, ქვეყნის ერის ჯარში გამწვევი, და სამოცი კაცი ქვეყნის ერიდან, ვინც ქალაქში აღმოჩნდნენ. | 25 | და ქალაქისაგან წარიყვანა საჭურისი ერთი, რომელი იყო ზედამდგომელი კაცთა მებრძოლთა და შჳდნი კაცნი სახელოანნი პირისწინაშენი მეფისანი, პოვნილნი ქალაქსა შინა, და მწიგნველი მთავარი ძლიერთაჲ, მწიგნველი ერისა მის ქუეყანისაჲ და სამეოცნი კაცნი ერისაგან ქუეყანისაჲსა, პოვნილნი შორის ქალაქისა.
26 | წაიყვანა ისინი ნებუზარადან ქონდაქართუხუცესმა და მიჰგვარა ისინი ბაბილონის მეფეს რიბლაში. | 26 | და მიყვანნა იგინი ნაბუზარდან მთავარქონდაქარმან და მიიყვანნა იგინი მეფისა ბაბილონისაჲსა დევლათად.
27 | დასაჯა ისინი ბაბილონის მეფემ და მოაკვდინა ისინი რიბლაში, ხამათის ქვეყანაში. გადასახლდა იუდა თავისი მიწა-წყლიდან. | 27 | და მოსწყვდნა იგინი მეფემან და მოაკუდინნა იგინი დევლათას შინა, ქუეყანასა ემათისასა, და განსახლულ იქმნა იუდა ზედაკერძოჲსაგან ქუეყანისა მისისა.
28 | აჰა, ხალხი, რომელიც გადაასახლა ნაბუქოდონოსორმა: მეშვიდე წელს სამიათას ოცდასამი იუდაელი. | 28 | და ესე ერი, რომელი განასახლა ნაბუქოდონოსორ წელსა მეშჳდესა, იუდეანნი - სამ ათასნი და ოცნი და სამნი,
29 | ნაბუქოდონოსორის მეჩვიდმეტე წელს იერუსალიმიდან რვაას მეტი სული. | 29 | წელსა რვა და მეათესა ნებუქოდონოსორისსა, იერუსალიმით სულნი რვაასოცდაათორმეტნი.
30 | ნაბუქოდონოსორის ოცდამესამე წელს გადაასახლა ნებუზარადან ქონდაქართუხუცესმა შვიდასორმოცდახუთი სული იუდაელი; სულ ორმოციათას ექვსასი სული. | 30 | წელსა შინა სამ და მეოცესა ნაბუქოდონოსორისსა განასახლნა ნაბუზარდან მთავარქონდაქარმან იუდეანთა სულები რვაასდაორმოც და ხუთნი, ყოველნი სულნი ოთხ ათას ექუსასნი.
31 | იუდას მეფის იეჰოაქინის გადასახლების ოცდამეჩვიდმეტე წელს, მეთორმეტე თვეს, თვით ოცდახუთში, ევილ-მეროდაქმა, ბაბილონის მეფემ, თავისი გამეფების წელს თავი აუწია იეჰოაქინს, იუდას მეფეს, და გამოიყვანა ის სატუსაღოდან. | 31 | და იქმნა ოცდამეათშჳდმეტსა შინა წელსა განსახლვასა იოაკიმ მეფისა იუდაჲსსა. მეათესა თთუესა, მეოთხე და მეოცესა თთჳსასა, გამოიყვანა უკუეცა ულამედარახ მეფემან ბაბილონისამან წელსა შინა, რომელსა განმეფნა თავი იოაკიმისი, მეფისა იუდაჲსი, და გამოიყვანა იგი სახლისაგან, რომელსა შინა იცვებოდა.
32 | კეთილად ელაპარაკა მას და დაუდგა ტახტი იმ მეფეთა ტახტზე მაღლა, რომლებიც მას ახლდნენ ბაბილონში. | 32 | და ეზრახა მას ტკბილთა და მისცა საყდარი მისი ზეშთა საყდრებსა მეფეთა მისთანათასა ბაბილონსა შინა.
33 | გამოიცვალა სატუსაღო სამოსი და სულმუდამ მის წინაშე ჭამდა პურს, ვიდრე ცოცხალი იყო. | 33 | და უცვალა სამოსელი პყრობილებისა მისისაჲ, და ჭამდა პურსა მარადის წინაშე პირსა მისსა ყოველთა დღეთა, რომელთა ცოცხალ იყო.
34 | შეუწყვეტელი სარჩო ეძლეოდა ბაბილონის მეფისგან ყოველდღიურად სიკვდილის დღემდე, ვიდრე ცოცხალი იყო. | 34 | და ჭამადი მისი ჭამადი მიმდემადი მიეცემოდა მას მეფისა მიერ ბაბილონისა დღისაგან დღისამდე ვიდრე დღისამდე, რომელსა მოკუდა ყოველთა დღეთა სიცოცხლისა მისისათა.


† www.orthodoxy.ge † ძველი აღთქმა - გოდება იერემიასი (თავი 1)

გოდება იერემიასი

თავი პირველი

ახალი ქართულით ძველი ქართულით
 |  |  | და იქმნა შემდგომად წარტყუენისა ისრაჱლისა და იერუსალჱმისა მოოჴრებისა, და ჯდა იერემია მტირალი. და გოდებდა გოდებასა ამას იერუსალიმსა ზედა და თქუა:
1 | როგორ მარტო დარჩა ქალაქი, ოდესღაც ხალხმრავალი, ზის ქვრივი ქალივით; ხალხთა ქალბატონი და მხარეთა დედოფალი მოხარკე შეიქნა. | 1 | ალეფ. ვითარ დაჯდა მარტოჲ ქალაქი განმრავლებული ერითა? იქმნა, ვითარცა ქურივი განმრავლებული ნათესავთა შორის. მმთავრობაჲ სოფლებსა შორის იქმნა მოხარკედ.
2 | ტირის ღამ-ღამობით, ღაწვებზე ცრემლი სდის, არავინა ჰყავს ნუგეშისმცემელი, ყველამ უღალატა, მტრად გადაეკიდნენ მეგობრები. | 2 | ბეთ. მტირალი ტიროდა ღამე და ცრემლნი მისნი ზედა საკეთეთა, და არა იყო ნუგეშინისმცემელ მისსა ყოველთაგან მოყუარეთა მისთა. ყოველნი შემყუარებელნი მისნი განცრუვნეს მისდამი, იქმნნეს მისსა მტერებ.
3 | გადაიხვეწა იუდა, დაბეჩავებული და დამონებული; დასახლდა უცხოთა შორის, ვერ უპოვნია მოსვენება; ვიწროებში დაეწივნენ მისი მდევრები. | 3 | გიმელ. გარდასახლდა იუდაჲ მწუხარებისა და სიმრავლისაგან მონებისა მისისა, დაჯდა წარმართთა შორის. ვერ პოვა განსუენუბა. ყოველნი მდევარნი მისნი ეწინეს მას საშუალ მაჭირვებელთასა.
4 | მოთქვამენ სიონის გზები; დღესასწაულზე არავინ დადის, დაცარიელდა მისი ჭიშკრები; ოხრავენ მღვდლები, დანაღვლიანდნენ მისი ქალწულები, თავადაც გამწარებულია სიონი. | 4 | დალეთ. გზანი სიონისანი იგლოენ არყოფისაგან მომავალთასა დღესასწაულისათჳს. ყოველნი ბჭენი მისნი უჩინო ქმნულებ, მღდელნი მისნი სულთ-ითქუმენ. ქალწულნი მისნი წარყვანებულან, და თჳთ განმწარებულა მის შორის.
5 | მისი მეტოქენი თავში მოექცნენ, ზეიმობენ მტრები, რადგან უფალმა დასაჯა იგი ბევრი ცოდვებისთვის; მის პატარებს ტყვეებად მირეკავენ მტრები. | 5 | ჱე. იქმნეს მაჭირვებელნი მისნი თავად. და მტერნი მისნი იეფობენ, რამეთუ უფალმან დაამდაბლა იგი სიმრავლესა ზედა უთნოობათა მისთასა. ჩჩჳლნი მისნი წარვიდეს ტყუეობისა შორის წინაშე პირსა მაჭირვებვლისასა,
6 | გავიდა სიონის ასულისგან მთელი დიდება; მისი მთავრები ქურციკებს გვანან, საძოვრისთვის რომ ვერ მიუგნიათ; და მდევრის წინ მიდიან ღონემიხდილნი. | 6 | ოავ. და წარვიდა ასულისაგან სიონისა ყოველი შუენიერება მისი იქმნეს მთავარნი მისნი, ვითარცა ვერძნი ვერმპოვნელნი საძოვარსა და ვიდოდეს არაძლებით წინაშე პირსა მდევრისასა.
7 | გაიხსენა იერუსალიმმა თავისი ტანჯვისა და დევნილობის დღეებში თავისი განძი, ძველად ნაქონი; რომ დაეცა მისი ხალხი მცტრის ხელით და არავინ არის მისი მშველელი; შეჰყურებენ მას მტრები და საცინლად იგდებენ მის შაბათებს. | 7 | ზაინ. მოიჴსენნა ისრაჱლმან დღენი დამდაბლებისა მისისანი და განგდებისა თჳსისანი და ყოველთა გულისსათქმელთა მისთაჲ, რაოდენნი იყუნეს დღეთაგან პირველთა დაცემასა შინა ერისა მისისასა, ჴელითა მაჭირვებელისაჲთა და არა იყო შემწე მისი, მხილველთა მტერთა მისთა განიცინნეს გარდასახლვასა ზედა მისსა.
8 | მძიმედ შესცოდა იერუსალიმმა, ამიტომაც შესაზიზღი შეიქნა, შეიძულა იგი ყოველმა მისმა მადიდებელმა, რადგან დაინახეს მისი სიშიშვლე; თავადაც ოხრავს და უკან იხევს. | 8 | ეთ. ცოდვაჲ ცოდა ისრაჱლმან. ამისთჳს სარყეველ იქმნა ყოველთა მადიდებელთა მისთა, უპატივო-ყვეს იგი, რამეთუ იხილეს უშუერება მისი, და თჳთ იგიცა სულთ-ითქმიდავე, და უკუნიქცა მართლუკუნ.
9 | კალთაწაბილწულმა არ იფიქრა, რა ბოლო ექნებოდა, და დაეცა საარაკოდ, არა ჰყავს ნუგეშისმცემელი. მოჰხედე ჩემს ტანჯვას, უფალო, რადგან განდიდდა მტერი. | 9 | ტეთ. არაწმიდება მისი წინაშე ფერჴთა მისთა, არ მოიჴსენა უკანასკნელი მისი და დაეცა საკჳრველად. არა არს ნუგეშინისმცემელი მისი. იხილე, უფალო, სიმდაბლე ჩემი, რამეთუ განდიდნა მტერი.
10 | მის საგანძურზე მტერმა გაიწოდა ხელი, რადგან ხედავს, რომ შედიან მის საწმიდარში წარმართნი, ვისზედაც ბრძანე, არ შესულიყვნენ შენს კრებულში. | 10 | იოთ. ჴელი თჳსი განირთხა მაჭირვებელმან ყოველთა ზედა გულისსათქმელთა თჳსთა, რამეთუ იხილნა წარმართნი შესრულად სიწმიდესა შინა მისსა, რომელთასა ამცნებდ არშესლვად ეკკლესიად შენდა.
11 | ოხრავს შენი ერი, პურის მძებნელი; საჭმელში ცვლიან ძვირფასეულობას, რომ სული მოითქვან; მოიხედე, უფალო, და დაინახე, როგორ დავმცირდი. | 11 | ხაფ. ყოველსა ერსა მისსა სულთმთქმელთა, მეძიებელთა პურისათა მისცნა გულისსათქმელნი თჳსნი საჭამადად მოქცევისათჳს სულისა. იხილე, უფალო, და მოიხილე, რამეთუ ვიქმენ უპატივო.
12 | ნუმც დაგემართოთ ამგვარი რამ, გზად ჩამვლელნო! მოიხედეთ, შეხედეთ, თუ ყოფილა სატკივარი ჩემი სატკივრის მსგავსი, მე რომ მჭირს, უფალმა რომ შემყარა თავისი რისხვით! | 12 | ლამედ. ჩუენდამო ყოველთა თანწარმავალთა გზისათა ზედმოიხილეთ და იხილეთ, უკეთუ არს ლმობაჲ ლმობისაებრ ჩემისა, რომელი იქმნა. მჴმობელმან ჩემ შორის დამამდაბლა მე უფალმან, დღესა შინა რისხვისა გულისწყრომისა მისისასა.
13 | მაღლიდან ცეცხლი მოავლინა ჩემს ძვლებში; ფერხთა წინ ბადე გამიშალა, წამაქცია, დამაგდო ოხრად და სნეულად სამუდამოდ. | 13 | მემ. სიმაღლისაგან მისისა მოავლინა ცეცხლი ძუალთა შორის ჩემთა, გარდამოავლინა იგი ჩემ ზედა, განურთხა ბადე ფერჴთა ჩემთა, მიმაქცია მე მართლუკუნ, მიმცა მე უჩინოქმნილად დღე ყოელ მგლოვარე.
14 | შეკრულია მისი ხელით ჩემი ცოდვების უღელი, შეკაზმულია და ქედზე მადგას, ძალა წამართვა; მათ ხელში მიმცა უფალმა, ვისგანაც ვეღარ წამოვდექი. | 14 | ნონ. იღჳძა უთნოობათა ზედა ჩემთა, ჴელთა შინა თჳსთა შემთხზნა მე, დაამძიმა უღელი მისი ქედსა ზედა ჩემსა, მოუძლურდა ძალი ჩემი, რამეთუ მომცნა უფალმან ჴელსა შინა ჩემსა სალმობანი, რომელთაჲ ვერ მიძლავს წინ დადგმაჲ.
15 | უფალმა გათელა ჩემს წიაღში ჩემი ფალავნები, მომისია ურდო, რომ შეემუსრა ჩემი მოყმენი; უფალმა გათელა, როგორც საწნახელში, იუდას ქალწული ასულები. | 15 | საემხ. აღიხუნა ყოველნი ძლიერნი ჩემნი უფალმან შორისისაგან ჩემისა, მოუწოდა ჩემ ზედა ჟამსა შემუსრვად რჩეულთა ჩემთა. ვითარცა საწნეხელი, დაწნიხა უფალმან ქალწული, ასული იუდაჲსი.
16 | ამას დავტირი, ცრემლად იღვრება ჩემი თვალები, რადგან გამშორდა ნუგეშისმცემელი, ჩემი სულის მომაბრუნებელი; ობლად დარჩნენ ჩემი შვილები, რადგან გამძლავრდა მტერი. | 16 | აინ. ამათ ზედა მე ვტირ. თუალმან ჩემმან დამოადინა წყალი, რამეთუ განმეშორა ჩემგან ნუგეშინისმცემელი ჩემი, მომაქცეველი სულისა ჩემისაჲ. იქმნეს ძენი ჩემნი განქარვებულ, რამეთუ განძლიერდა მტერი.
17 | სიონი ხელებს იწვდის, არავინაა ნუგეშისმცემელი; უფალმა ბრძანა, გარშემოდგომოდნენ იაკობს მტრები; სიბილწედ შეირაცხა იერუსალიმი მათ თვალში. | 17 | ჳე. განჰმარტნა სიონმან ჴელნი თჳსნი. არა არს ნუგეშინისმცემელი მისი. ამცნო უფალმან იაკობსა გარემოჲს მისსა მაჭირვებელნი მისნი; იქმნა იერუსალჱმი, ვითარცა დაშტანი საშუალ მათსა.
18 | მართალია უფალი, რადგან ვეურჩე მის ბაგეს; გაიგონეთ, ხალხებო, და შეხედეთ ჩემს სატანჯველს; ჩემი ქალწულები და მოყმენი ტყვეობაში წავიდნენ. | 18 | სადე. მართალ არს უფალი, რამეთუ პირი მისი განვამწარე. ისმინეთ ყოველთა ერთა და იხილეთ სალმობა ჩემი. ქალწულნი ჩემნი და ჭაბუკნი ჩემნი წარვიდეს ტყუეობადმი.
19 | ვუხმე ჩემს მოყვარულთ, მაგრამ მომატყუეს; ჩემი მღვდლები და უხუცესები იხოცებიან ქალაქში, რადგან ეძებენ პურს სულის მიასაბრუნებლად. | 19 | კოფ. უწოდე ტრფიალთა ჩემთა. ხოლო მათ უგულებელს-მყვეს მე. მღდელნი ჩემნი და მოხუცებულნი ჩემნი ქალაქსა შორის მოაკლდეს, რამეთუ იძიეს ჭამადი თავთა მათთად, რაჲთა მოიქცინენ სულნი მათნი, და ვერ პოვეს.
20 | მომხედე, უფალო, რადგან მიჭირს მე, მეწვის ნაწლავები; გული გადამიბრუნდა მკერდში, რადგან ავჯანყდი შენს წინააღმდეგ; გარეთ მახვილისგან შვილმკვდარი შევიქენი, შინაც სიკვდილია. | 20 | რეს. იხილე, უფალო, რამეთუ მჭირს მე. მუცელი ჩემი აღშფოთნა, და გარდაიქცა გული ჩემი ჩემ შორის, რამეთუ განმამწარებელმან განვამწარე, გარეშე იუშვილოა მახჳლმან, ვითარცა სიკუდილმან შორის სახლისა.
21 | გაიგეს, როგორ ვკვნესი და არავინა მყავს ნუგეშისმცემელი; გაიგეს ჩემმა მტრებმა ჩემი უბედურება და ხარობენ, რომ შენგან არის მოწეული. ოჰ, ერთი მოაწევდე დღეს, შენ დათქმულს, რომ ჩემსავით გახდნენ ისინი! | 21 | სინ. ისმინეთ, რამეთუ სულთვითქუამ მე. არა არს ნუგეშინისმცემელი ჩემი. ყოვვლთა მტერთა ჩემთა ესმნეს ძჳრნი ჩემნი და განიხარეს, რამეთუ შენ ჰყავ, მოაწიე დღე და მოუწოდე ჟამსა. და მოიწინეს ვაებანი ჩემნი.
22 | ოჰ, ერთი მოაწევდეს შენამდე მათი სიბოროტის ამბავი, რომ ისევე მოექცე მათ, როგორც მე მომექეცი ჩემი ცოდვებისთვის, რადგან გამრავლდა ჩემი ოხვრა-კვნესა და შემიღონდა გული. | 22 | თავ. შევედინ ყოველი უკეთურებაჲ მათი წინაშე პირსა შენსა და მოკუფხლენ იგინი, ვითარსახედ მომკუფხლე მეცა ყოველთათჳს შეცოდებათა ჩემთა, რამეთუ მრავალ სულთქმანი ჩემნი და გული ჩემი წუხს.


† www.orthodoxy.ge † ძველი აღთქმა - გოდება იერემიასი (თავი 2)

გოდება იერემიასი

თავი მეორე

ახალი ქართულით ძველი ქართულით
1 | როგორ დანისლა უფალმა სიონის ასული თავისი რისხვით! ციდან მიწაზე ჩამოამხო ისრაელის მშვენება და არ გახსენებია თავისი კვარცხლბეკი თავის რისხვის დღეს. | 23 | ალეფ. ვითარ დაალმურა რისხვითა მისითა უფალმან ასული სიონისაჲ, გარდამოაგდო ცით ქუეყანად დიდებულება ისრაილისაჲ და არ მოიჴსენა კუარცხლბეკი ფერჴთა მისთაჲ დღესა შინა რისხვისა მისისასა.
2 | შემუსრა, არ დაინდო უფალმა იაკობის სამკვიდრებელნი, დააქცია თავისი წყრომით იუდას ასულის ციხე-სიმაგრენი, მიწასთან გაასწორა; უპატიოჰყო სამეფო და მისი მთავრები. | 24 | ბეთ. დაანთქნა უფალმან არმრიდებელმან ყოველნი შუენიერნი იაკობისნი, დაამჴუნა გულისწყრომისა მიერ მისისა სიმაგრენი ასულისა იუდაჲსნი, აღაქუნა იგინი ქუეყანადმი, შეამწიკულა მეფე მისი და მთავარნი მისნი.
3 | მოსტეხა მთელი რქა ისრაელს მძვინვარე რისხვით; მტერს მოარიდა თავისი მარჯვენა და აგიზგიზდა იაკობში როგორც ცეცხლი, ყოვლის მჭამელი. | 25 | გიმელ. შემუსრა გულისწყრომითა რისხვისა მისისათა ყოველი რქაჲ ისრაილისაჲ, გარემიიქცია უკუანა მარჯუენისა მისისა პირისაგან მტერისა, და აღაგზნა იაკობსა შორის ცეცხლი შემწველი, და შეჭამნა ყოველნი გარემოჲსნი მისნი.
4 | როგორც მტერმა, მოზიდა მშვილდი, აღმართა მარჯვენა დუშმანივით და მოკლა მისი თვალის სიხარული; ცეცხლივით დაანთხია თავისი რისხვა სიონის ასულის კარავში. | 26 | დალეთ. მოირთხა მშჳლდი მისი, ვითარცა მტერმან, განამტკიცა მარჯუენე მისი, ვითარცა წინააღმდგომმან, და მოსრნა ყოველნი გულისათქმელნი თვალთა ჩემთანი, კარავსა შინა ასულისა სიონისასა გარდაჰფინა, ვითარცა ცეცხლი, გულისწყრომაჲ.
5 | მტერივით გახდა უფალი, შემუსრა ისრაელი, შემუსრა მისი პალატები, დაუქცია ციხე-სიმაგრენი და მოაწია იუდას ასულზე ოხვრა და კვნესა. | 27 | ჱე. იქმნა უფალი, ვითარცა მტერი, დაანთქა ისრაილი, დააქცია ყოველი ტაძრები მისი, განხრწნნა ყოველნი სიმაგრენი მისნი, და განამრავლა ასულისა იუდაჲს დამდაბლებული და დამდაბლებულაჲ.
6 | დაანგრია მისი ბაღი და კარავი, დააქცია მისი სადღესასწაულო ადგილი; დაავიწყებინა უფალმა სიონში დღესასწაული და შაბათი, შეიძულა თავის მძვინვარე რისხვაში მეფე და მღვდელი. | 28 | ვავ. აღფხურა ვითარცა ვენაჴი, კარავი თჳსი, განხრწნა დღესასწაული მისი; დაივიწყა უფალმან, რომელი ქმნა შორის სიონსა დღესასწაულისა შაბათთაჲსა, და განაძჳნა მკსინვარებითა რისხვისა მისისაჲთა _ მეფე და მღდელი და მთავარი.
7 | შერისხა უფალმა თავისი სამსხვერპლო, შეაჩვენა თავისი საწმიდარი, მტერს ჩაუგდო ხელში მისი პალატების კედლები; ხმა გაიღეს უფლის სახლში, როგორც დღესასწაულზე. | 29 | ზაინ. განაშორა უფალმან საკურთხეველი თჳსი, განაბნია სიწმიდე თჳსი, შემუსრა ჴელითა მტერისაჲთა ზღუდე ტაძართა მისთაჲ, ჴმაჲ ბრძოლისა მოსცა სახლსა შინა უფლისასა, ვითარცა დღესა შინა დღესასწაულისასა.
8 | გადაწყვიტა უფალმა, დაენგრია სიონის ასულის კედლები, გაჭიმა ძაფი, ხელი არ აიღო განადგურებაზე; დააქცია ზღუდე და კედელი - ერთად არიან დაქცეულნი. | 30 | ეთ. იგულისსიტყუა უფალმან განხრწნაჲ ზღუდესა ასულისა სიონისასა. საზომიერად, და არ გარეაქცია ჴელი თჳსი დასათრგუნველობისაგან მისისა. და იგლოვა წინმოზღუდვილობამან, და ზღუდე ერთბამად მოუძლურდა.
9 | მიწაში ჩაეფლო მისი ჭიშკრები, მან დალეწა და შემუსრა მისი ურდულები; მისი მეფე და მთავრები წარმართთა შორის არიან; აღარ არის რჯული და მის წინასწარმეტყველებსაც შეუწყდათ უფლისგან ხილვები. | 31 | ტეთ. დაეკუეთნეს ქუეყანად ბჭენი მისნი, წარწყმიდნა და შემუსრნა მოქლონნი მისნი, მეფე მისი და მთავარი მისი წარმართთა შორის, და არა არს შჯული, და წინაწარმეტყუელთაცა მისთა არ პოვეს ხილვაჲ უფლისა მიერ.
10 | მდუმარედ სხედან მიწაზე სიონის ასულის უხუცესნი, თავზე ნაცარი აყრიათ და ჯვალოთი არიან შემოსილი; მიწამდე დაუხრიათ თავი იერუსალიმის ქალწულებს. | 32 | იოთ. დასხდეს ქუეყანად, დადუმნეს მოხუცებულნი ასულისა სიონისანი, აღიღეს მიწაჲ თავსა ზედა მათსა, მოირტყნეს ძაძანი, შთაიყვანნეს ქუეყანად წინამძღუარნი ქალწულისა ასულისა იერუსალიმისანი.
11 | ცრემლებმა დამიშრიტეს თვალისჩინი, მეწვის გულ-ღვიძლი, მიწაზე დაიღვარა ჩემი ნაღველი ჩემი ერის ასულის დაღუპვის გამო, რადგან ღონემიხდილნი ყრიან ყმაწვილები და ძუძუთა ბავშვები ქალაქის ქუჩებში. | 33 | ხაფ. მოაკლდეს ცრემლთა მიერ თვალნი ჩემნი, შეშფოთნა მუცელი ჩემი, დაითხია ქუეყანად დიდებაჲ ჩემი შემუსრვასა ზედა ასულისა ერისა ჩემისასა, დაჴსნასა ჩჩჳლთა და მწოართასა უბნებსა შინა ქალაქისასა.
12 | დედებს შებღავიან: სად არის პური და ღვინო? და იკრუნჩხებიან დაჭრილებივით ქალაქის ქუჩებში და სულს ღაფავენ დედის კალთებში. | 34 | ლამედ. დედათა მათთა ეტყოდეს: სადა იფქლი და ღჳნოჲ დაჴსნასა შინა მათსა, ვითარცა-რაჲ წყლულთა უბნებსა შორის ქალაქისასა, აღმობერვასა შინა სულთა მათთასა შორის წიაღთა დედათა მათთაჲსა.
13 | რა ვთქვა შენზე, რას შეგადარო, იერუსალიმის ასულო? რას მიგამსგავსო, რომ განუგეშო, სიონის ქალწულო ასულო? რადგან ზღვასავით დიდია შენი დაქცევა, ვინ არის შენი განმკურნებელი? | 35 | მემ. რაჲ გიწამო შენ, ანუ რასა გამსგავსო შენ, ასულო იერუსალიმისაო? ვინ გაცხოვნოს შენ, ანუ ვინ ნუგეშინის-გცეს შენ, ქალწულო სიონისაო! რამეთუ განდიდნა სასუმელი შემუსრვისა შენისაჲ, ვინ განგკურნოს შენ?
14 | შენი წინასწარმეტყველნი ცრუ და სულელურ ხილვებს ხედავდნენ შენთვის, არ გიმხელდნენ შენს შეცოდებებს დაკარგულის დასაბრუნებლად; მხოლოდ ცრუსა და მაცთუნებელ განაჩენს ხედავდნენ შენთვის. | 36 | ნონ. წინაწარმეტყუელთა შენთა იხილეს შენი ამაოებაჲ და უცნობელობა, და არა განაცხადეს უსამართლოება შენი მოსაქცეველად ტყუეობისა შენისა, და იხილნეს შენნი ნეშტნი ამაონი, და განგაგარეეს შენ.
15 | ტაშს შემოჰკრავს შენზე ყოველი გზად ჩამვლელი, დაუსტვენს და თავს გააქნევს იერუსალიმის ასულზე: ეს არის ქალაქი, რომელზეც ამბობდნენ სრულქმნილი მშვენებააო, მთელი ქვეყნის სიხარულიაო? | 37 | სარეხ. შეიტყუელნეს შენ ზედა ჴელნი ყოველთა თანაწარმავალთა გზისათა, დაისტჳნეს და შეხარეს თავი მათი ასულსა ზედა იერუსალიმისასა, უკუეთუ ესე არს ქალიქი თქუენი, გჳრგჳნი დიდებისაჲ, კეთილი შუენიერებაჲ, საშუები ყოვლისა ქუეყანისაჲ.
16 | ხახა დააღეს შენზე შენმა მტრებმა, უსტვენენ, კბილებს ახრჭიალებენ, ყვირიან: ჩავყლაპეთ უკვე! აჰა, ეს დღე, რომელსაც ველოდით, მოვესწარითო, ვხედავთო მას! | 38 | აინ. აღაღეს შენ ზედა პირი მათი ყოველთა მტერთა შენთა, და ისტჳნეს და დაიღრჭინეს კბილნი მეტყუელთა: შთავნთქათ იგი, გარნა ესე არს დღე, რომელსა მოველოდეთ, ვპოეთ და ვიხილეთ იგი.
17 | აღასრულა უფალმა განზრახული; აახდინა თავისი ნათქვამი, რაც ჰქონდა ნაბრძანები ძველთაგანვე; დააქცია და არ შეიბრალა; მტერი გაახარა შენზე, რქა აღუმაღლა შენს დუშმანებს. | 39 | ჳე. ქმნა უფალმან, რომელნი თქუნა და მოიგონნა, აღასრულნა სიტყუანი მისნი, რომელნი ამცნნა დღეთაგან პირველთა, დაამჴუა და არა ჰრიდა, და განიშუა შენ ზედა მტერმან, აღამაღლნა თავნი მაჭირვებელისა შენისანი.
18 | მათი გული უფალს შეჰღაღადებს: სიონის ასულის კედლებო, ნიაღვარივით ღვარეთ ცრემლი დღედაღამე; შვებას ნუ მოიცემთ, ნურც შეშრება თქვენი თვალის გუგები. | 40 | სადე. ღაღად-ყო გულმან მათმან უფლისა მიმართ, ზღუდემან ასულისა სიონისამან, დამოადინენ, ვითარცა ღუარნი, ცრემლნი დღე და ღამე. ნუ სცემ განფრთხობასა თავსა შენსა, ნუ დადუმდებიედ გუგანი თვალთა შენთანი.
19 | ადექი, იღაღადე ღამით, ყოველ სახმილავზე, წყალივით დაღვარე შენი გული უფლის წინაშე; გაიწოდე ხელები მისკენ შენი ჩვილების სიცოცხლისთვის, შიმშილით რომ იხოცებიან გზაჯვარედინებზე. | 41 | კოფ. აღდეგ, ჭრტინევდ ღამესა შინა დასაბამსა საჴმილავთა შენთასა, განჰფინე, ვითარცა წყალი, გული შენი წინაშე პირსა უფლისასა. აღიხუენ მისდამი ჴელნი შენნი სულებისათჳს ჩჩჳლთა შენთაჲსა შეყმედილთა სიყმილისა მიერ დასაბამსა ზედა ყოველთა გამოსლვათასა.
20 | მოიხედე, უფალო, და დაინახე, ვის მოექეცი ასე? თუ უჭამიათ დედაკაცებს თავიანთი ნაყოფი, ნალოლიავები ბავშვები? თუ დახოცილან უფლის საწმიდარში მღვდელი და წინასწარმეტყველი? | 42 | რეს. იხილე, უფალო, და ზედმოიხილე ვისდად მომკუფხლე ესრეთ, უკეთუ ჭამონ დედათა ნაყოფი მუცლისა მათისა. მოკუფხლვა-ყო მზარაულმან, დაიკლნენ ჩჩჳლნი, მწოვნელნი ძუძუთა, უკეთუ მოჰკლავ სიწმიდესა შინა უფლისასა მღდელსა და წინასწარმეტყუელსა.
21 | ყრიან ქუჩის მტვერში ყმაწვილი და მოხუცი, ჩემი ქალწულები და მოყმეები მახვილით დაეცნენ; დახოცე შენი რისხვის დღეს, დაკალი, არ დაინდე. | 43 | სინ. დაიძინეს ქუეყანად გამოსავალთა ყრმამან და მოხუცებულმან. ქალწულნი ჩემნი და ჭაბუკნი ჩემნი წარვიდეს ტყუეობადმი. მოასრულენ დღესა შინა რისხვისა შენისასა, ამზარეულენ, არა ჰრიდენ.
22 | შენ მოიწვიე, როგორც დღესასწაულზე, ჩემი შიშისზარნი ყოველი მხრიდან; და არავინ გაქცეულა, არავინ გადარჩენილა უფლის რისხვის დღეს; ვინც მე ვანებივრე და გავზარდე, მტერმა მოუღო მას ბოლო. | 44 | თავ. მოუწოდეს ვითარცა დღედ დღესასწაულისა. მსხემთა ჩემთა გარემოჲს, და არა იყო დღესა შინა რისხვისა უფლისასა განრინებული, და დატევებული განვზარდენ, და ვიპყრენ და განვამრავლენ, და მტერმან ჩემმან ყოველნი მოასრულნა.


† www.orthodoxy.ge † ძველი აღთქმა - გოდება იერემიასი (თავი 3)

გოდება იერემიასი

თავი მესამე

ახალი ქართულით ძველი ქართულით
1 | მე ვარ კაცი, ტანჯვის მნახველი მისი რისხვის კვერთხის ქვეშ; | 45 | ალეფ. მე, კაცი მხედველი სიგლახაკისაჲ კუერთხითა გულისწყრომისა მისისაჲთა.
2 | წამიძღვა და მივყავდი ბნელისკენ, არა ნათლისკენ; | 45a | შემიწყნარა მე და წიაღმიმიყვანა ბნელსა და არა ნათელსა,
3 | მხოლოდ ჩემკენ იღერებს და იღერებს ხელს მთელი დღე იგი; | 45b | რამეთუ ჩემ ზედა მოაქცია, შეცვალა ჴელი მისი ყოველსა დღესა.
4 | გამიცვითა მან ხორცი და კანი, შემიმუსრა ძვლები; | 46 | ბეთ. განკაფნა ჴორცნი ჩემნი და ტყავი ჩემი. ძუალნი ჩემნი დამუსრნა სრულიად.
5 | შემომადგა და შემომარტყა ტანჯვა და წამება; | 46a | აღაშენა ძჳნად ჩემდა, და მომიცვა გარე, თავი ჩემი.
6 | ჩამსვა წყვდიადში საუკუნოდ მკვდარივით; | 46b | რუდუნეულ-ყო, დამსუა მე ბნელსა შინა, ვითარცა მკუდარნი საუკუნენი.
7 | ზღუდე შემომავლო და ვერ გავდივარ, დამიმძიმა ბორკილები; | 47 | გიმელ. აღეშენა მონად ჩემდა და არა განვიდე, დაამძიმა უღელი ქედისა ჩემისა.
8 | კიდეც რომ ვიღაღადო და შველა ვითხოვო, ის აბრკოლებს ჩემს ვედრებას; | 47a | და თუმცა რამეთუ ღაღად-ვყო და ვჴმობდე, დააყენა ლოცვა ჩემი.
9 | გზა ჩამიხერგა ლოდებით და დამიხლართა ბილიკები; | 47b | და ყუნა გზანი ჩემნი მარმაროჲთა, და ალაგნი ჩემნი განრყუნნა.
10 | დათვია ის ჩემთვის, საფარში მჯდარი, და ლომი, დადარნებული; | 48 | დალეთ. და თუ დადარანებულ მექმნა მე იგი, ვითარცა დათჳ დადარანებული და ვითარცა ლომი ფარულსა შინა,
11 | გზებს გადამაგდინა და გამწეწა, ცარიელი დამტოვა; | 48a | მდევნა მე განშორებულსა და განმჭრა მე, დამდვა მე უჩინოქმნილად.
12 | მოზიდა მშვილდი და ისართა სამიზნედ დამსვა; | 48b | გარდააცუა მშჳლდსა თჳსსა და გამწონა მე, ვითარცა განი, საისრედ.
13 | გულ-ღვიძლში გამიტარა თავისი კაპარჭის ამონასხლეტი; | 49 | ჱე. შეაწონა თირკმელთა ჩემთა გესლი კაპარჭთა მისთა,
14 | ქვეყნის ხალხის სასაცილო შევიქენი, მათ სამღერელად მთელი დღისთვის; | 49a | ვექმენ საცინელ ყოველსა ერსა, გასაცხრომელ ვიყავ მათა მარადღე.
15 | სიმწარით გამაძღო და აბზინდა შემასვა; | 49b | განმაძღო მე სიმწარითა, დამათრო მე ნავღლითა.
16 | კბილები ჩამილეწა ხრეშით, მტვერში გამთელა; | 50 | ოავ. აღმოფხურნა ქვითა კბილნი ჩემნი. და მაჭამა მე ნაცარი.
17 | მშვიდობა წაართვი ჩემს სულს, დამავიწყდა კეთილდღეობა; | 50a | და განაყენა მშჳდობისაგან სული ჩემი, დამავიწყდა მე კეთილი.
18 | ვთქვი: წამერთვა ღონე და უფლის იმედი; | 50b | და ვთქუ: წარწყმდა ძლევა ჩემი და სასოებაჲ ჩემი უფლისა მიერ.
19 | გაიხსენე ჩემი განჯვა და ჩემი სიმწარე, აბზინდა და შხამი; | 51 | ზაინ. მოვიჴსენე სიგლახაკისაგან ჩემისა და დევნულებისაგან სიმწარისა ჩემისა და ნავღლისა ჩემისა.
20 | კარგად ვიხსენებ ამას და მიღონდება სული; | 51a | ჴსენებით მოვიჴსენენ იგინი. და დადნეს სული ჩემი ჩვენ ზედა.
21 | ასე ვპასუხობ ჩემს გულს, რადგან მაქვს იმედი; | 51b | ესე დავიდვა გულსა ჩემსა. ამისთჳს ვესავ მას.
22 | არ დაილევა უფლის მადლი, არ შეწყდება მისი წყალობები; | 52 | ჱეთ. წყალობანი უფლისანი მრავალ არიან. არ მომაკლო მე, რამეთუ არ აღესრულნეს მოწყალებანი მისნი.
23 | განახლდება ყოველ სისხამზე, დიდია შენი იმედი. | 52a | განაახლენ იგინი, ვითარცა ცისკარი, განთიადისა. განმრავლდა სარწმუნოებაჲ შენი განთიადთა.
24 | ჩემი ხვედრია უფალი, ამბობს ჩემი სული; ამიტომაც იმედი მაქვს მისი; | 52b | ნაწილ ჩემდა უფალი, - თქუა სულმან ჩემმან, - ამისთჳს დაუთმობ მას.
25 | კეთილია უფალი მისი მოსავისთვის, მისი მძებნელი სულისათვის; | 53 | ტეთ. სახიერ უფალი მოთმინეთა მისთათჳს, სულმან რომელმან იძიოს იგი.
26 | კარგია, როცა კაცი მდუმარედ მოელის ხსნას უფლისაგან; | 53a | კეთილ არს დათმენაჲ და სასოებაჲ მაცხოვარებისა უფლისაჲ.
27 | კარგია, როცა კაცი უღელს ატარებს სიჭაბუკეში; | 53b | კეთილ არს მამაკაცისა, ოდეს აღიღოს უღელი სიჭაბუკესა შინა მისსა მძიმე.
28 | ზის სიმარტოვეში და სდუმს, რადგან უფალმა დაადო ტვირთი; | 54 | იოთ. დაჯდეს მარტოებით და დადუმნეს, რამეთუ აღიღო თავსა ზედა თჳსსა უღელი მძიმე.
29 | მტვერითაც რომ აუვსო პირი, მაინც ექნება უფლის იმედი; | 54a | მისცა მიწასა პირი თჳსი, უკეთუ არს სასოება თმენისა.
30 | თუნდაც მიუშვიროს ლოყა მის მცემელს, გაძღეს გინებით; | 54b | მისცეს მცემელსა მისსა ღაწჳ, განძღეს ყუედრებათა მიერ,
31 | არ გასწირავს საუკუნოდ უფალი; | 55 | ხაფ. რამეთუ არა საუკუნომდე განიშოროს უფალმან,
32 | კიდეც დასტანჯავს და კიდეც შეიბრალებს დიდი წყალობით; | 55a | რამეთუ დამამდაბლებელმან შეიწყალოს სიმრავლისაებრ წყალობისა მისისა.
33 | რადგან გულით როდი სტანჯავს და აწვალებს კაცისშვილებს, | 55b | არა მიუგო გულით გამო თჳსით და დაამდაბლნა ძენი კაცთანი.
34 | როცა ფეხქვეშ თელავენ ქვეყნის პატიმრებს, | 56 | ლამედ. დამდაბლებად ქუეშე ფერჴთა მისთა ყოველთა კრულთა ქუეყანისათა,
35 | როცა სამართალს უმრუდებენ კაცს უზენაესის წინაშე, | 56a | განდრეკად მშჯავრსა კაცისასა წინაშე პირსა მაღლისასა,
36 | როცა ჩაგრავენ ადამიანს მის სამართალში, განა ამას ვერ ხედავს უფალი? | 56b | დაშჯად კაცი სასჯელსა შინა თჳსსა, უფალმან არა იხილა.
37 | ვის თქმაზე აღსრულდება რამე, თუ უფალმა არ ბრძანა? | 57 | მემ. ვინ ესრეთ თქუა და იქმნა? უფალმან არა ამცნო.
38 | განა უზენაესის პირიდან არ გამოდის უბედურება და სიკეთე? | 57a | პირისაგან მაღლისა არა გამოვიდენ ძჳრნი და კეთილნი.
39 | რატომ ჩივის ცოცხალი კაცი, ვაჟკაცი, თავის ცოდვებზე? | 57b | რად დრტჳნავს კაცი ცოცხალი და მამაკაცი ცოდვისათჳს მისისა.
40 | გავჩხრიკოთ ჩვენი საქციელი, გავარკვიოთ და უფალს დავუბრუნდეთ; | 58 | ნონ. გამოძიებულ იქმნა გზაჲ ჩუენი და გაიკითხა და მოვიქცეთ უფლისა მიმართ.
41 | ხელებით აღვმართოთ ჩვენი გული ცაში უფლისადმი: | 58a | აღვიხუნეთ გულნი ჩუენნი მაღლისა მიმართ ჴელთა ჩუენთა დამკჳდრებულისა ცასა შინა.
42 | ჩვენ შევცოდეთ და განვდექით, შენ არ გვაპატიე; | 58b | ჩუენ ვცოდეთ, და უსჯულო ვიქმნენით და შენ არა ლხინება-ჰყავ.
43 | რისხვით მოიბურე და გვდევნი, გვხოცავ შეუბრალებლად; | 59 | სამეხ. ზედდაგუფარენ, გულისწყრომითა წარმდევნენ ჩუენ, მომკლენ და არა გუერიდე.
44 | ღრუბლით მოიბურე, რომ აირიდო ჩვენი ლოცვები; | 59a | ზედდაჰბურე ღრუბელი მტკიცე თავსა შენსა ლოცვისათჳს წუხვად ჩემდა და განგებად,
45 | ნაგვად და სიბინძურედ გვაქციე ხალხთა შორის; | 59b | სასიტყუელად და საზრახველად გუყვენ ჩუენ შორის ერსა,
46 | ხახა დააღეს ჩვენს ჩასანთქმელად ჩვენმა მტრებმა; | 60 | ჳე. აღაღეს ჩუენ ზედა პირი მათი ყოველთა მტერთა ჩუენთა,
47 | შიში და საფრთხე გვხვდა წილად, ნგრევა და დაღუპვა; | 60a | შიში და დასულება შეგუემთხჳა ჩუენ, აფხურა და შემუსრვა.
48 | ცრემლის ნაკადულები სდის ჩემს თვალებს ჩემი ერის ასულის დაღუპვის გამო; | 60b | გარდამოსაქანელნი წყალთანი გარდამოადინნეს თუალთა ჩემთა შემუსრვასა ზედა ასულისა ერისა ჩემისასა.
49 | იღვრება ჩემი თვალი განუწყვეტლივ, არ არის შვება; | 61 | აინ. თუალთა ჩუენთა ეურვების და არა დასცხრენ. ნუ იყოფინ ქარვება,
50 | ვიდრე არ მოხედავს და არ იხილავს უფალი ციდან; | 61a | ვიდრე არა გარდამოიხილოს და იგულოს ზეცით.
51 | ჩემი თვალები სულს მიდარდიანებენ ჩემი ქალაქის ასულთა გამო; | 61b | თუალთა ჩემთა მოაკლდა სულსა თანა ჩემსა უმეტეს ყოველთა ასულთა ქალაქისა ჩემისათა.
52 | მომინადირეს ჩემმა მტრებმა როგორც ჩიტი რამ, უმიზეზოდ; | 62 | სადე. მომნადირებელთა მომინადირეს, ვითარცა სირი მედად, მტერთა ჩემთა.
53 | ცოცხლად ჩამაგდეს ორმოში და ქვები დამაყარეს; | 62a | მოაკუდინა მღჳმესა შინა ცხორებაჲ ჩემი და ზედდადვა ლოდი ჩემ ზედა.
54 | გადამფარა წყალმა, ვთქვი, დავიღუპე-მეთქი; | 62b | ზეშთაგარდაეცა წყალი თავსა ზედა ჩემსა, ვთქუ: განმაგდე მე.
55 | ვუხმე შენს სახელს, უფალო, ორმოს სიღრმიდან; | 63 | კოფ. ვხადე სახელსა შენსა, უფალო, მღჳმისაგან უქუეშისა.
56 | ხომ მოგესმა ჩემი ხმა, ნუ წაუყრუებ ჩემს ხვეწნა-ვედრებას; | 63a | ჴმისა ჩემისა გესმა. ნუ დაჰფარავ ყურთა შენთა ვედრებისამო ჩემისა და ღაღადებისა.
57 | შენ ახლოს ხარ, როცა გიხმობ; ამბობ: ნუ გეშინის! | 63b | შეწევნად ჩემდა მოეახლა დღე, რომელსა გხადე შენ. მარქუ მე: ნუგეშინინ.
58 | შენ ესარჩლებოდი ჩემს სულს, უფალო, შენ გამოისყიდე ჩემი სიცოცხლე! | 64 | რეს. საჯენ, უფალო, სასჯელნი სულისა ჩუენისანი, იჴსენ ცხორება ჩემი.
59 | შენ დაინახე ჩემი ჩაგვრა, უფალო, მაშ, გაიკითხე ჩემი სამართალი! | 64a | იხილენ, უფალო, აღძრვანი ჩემნი, საჯე სასჯელი ჩემი.
60 | შენ დაინახე მათი შური ჩემს მიმართ, მათი ზრახვები ჩემს წინააღმდეგ! | 64b | იხილე ყოველი შურისძიებაჲ მათი და ყოველნი გულისზრახვანი მათნი ჩემ ზედა.
61 | შენ გაიგონე მათი გინება, უფალო, მათი ზრახვები ჩემს წინააღმდეგ! | 65 | სინ. მესმა ყუედრება მათი, უფალო, ყოველნი გულისზრახვანი მათნი ძალად ჩემდა.
62 | ჩემს მომხდურთა ბაგეები და ფიქრები ჩემს წინააღმდეგ არის მთელი დღე; | 65a | ბაგენი ზედაღდგომილნი ჩემნი და წურთანი მათნი ძჳნად ჩემდა დღე ყოველ,
63 | სხედან თუ დგანან, შეხედე, მათი სამღერელი შევიქენი; | 65b | დაჯდომასა მათსა ზედამოიხილე. მე ვიქმენ საჭრტინავ მათდა.
64 | მიაგე მათ საზღაური, უფალო, მათ ხელთა საქმეთაებრ! | 66 | თავ. იხილე ამპარავანება სულთა მათთა და მიაგე მათ, უფალო, მისაგებელი, უფალო, მახე გულისა მათისაჲ,
65 | მოუვლინე მათ გულის სიბნელე, უფალო, და წყევლა შენი! | 66a | საქმეთაებრ ჴელთა მათთაჲსა მიაგე მათ. შეწევნა გულისა ჩემისა რუდუნება მათდა.
66 | რისხვით დაედევნე მათ და მუსრი გაავლე უფლის ცისქვეშეთში! | 66b | შენ იგინი სდევნნე რისხვითა და მოასრულნე იგინი ქუეშე კერძო ცისა, უფალო.


† www.orthodoxy.ge † ძველი აღთქმა - გოდება იერემიასი (თავი 4)

გოდება იერემიასი

თავი მეოთხე

ახალი ქართულით ძველი ქართულით
1 | როგორ დაიბინდა ოქრო, ფერი იცვალა ბაჯაღლომ; გაფანტულია საწმიდრის ქვები ყოველ გზაჯვარედინზე; | 67 | ალეფ. ვითარ მრუმე იქმნას ოქროჲ, შეიცვალოს ვეცხლი კეთილი, განითხინეს ქვანი წმიდანი დასაბამთა ზედა ყოველთა გამოსავალთასა.
2 | ოქროს სწორი, სიონის ძვირფასი ძენი, როგორ შეირაცხნენ მექოთნის ნაზელ თიხის ნამტვრევებად! | 68 | ბეთ. ძენი სიონისანი პატიოსანნი, აღმაღლებულნი ოქროჲთა, ვითარ შეირაცხნეს, ვითარცა ჭურჭელნი კეცისანი, საქმენი ჴელთა მეკეცისათანი.
3 | ტურებიც კი აწვდიან ძუძუს და აწოვებენ თავიანთ ლეკვებს; ჩემი ერის ასული კი გულქვა გახდა, როგორც სირაქლემა უდაბნოში. | 69 | გიმელ. და ვეშაპთაცა განძარცუნეს ძუძუნი, აწოეს ლეკუთა. ხოლო ასულნი ერისა ჩემისანი უკურნებელობად, ვითარცა სირი უდაბნოს შინა.
4 | მწოველის ენა სასას მიეკრა წყურვილისგან; ბავშვები პურს ითხოვენ, მაგრამ არ არის მიმწოდებელი. | 70 | დალეთ. განექუა ენაჲ მწოარისაჲ სასისა მიმართ მისისა, წყურილითა ჩჩჳლთაჲთა იძიეს პური, და განმყოფელი მათი არა არს.
5 | ნუგბართა მჭამელნი ქუჩებში სულს ღაფავენ; ძოწეულში ნახვევნი ნაკელში ყრიან. | 71 | ჱე. მჭამელნი შუებათანი უჩინო იქმნეს. გამოსავალთა შორის განპოხებულთა ძოწეულთა ზედა გარემოიდვეს სკორე.
6 | ჩემი ერის ასულის ბრალი აღემატა სოდომის ცოდვას, წამში რომ დაიქცა და ვერა ხელმა ვერ დაიხსნა. | 72 | ოავ. და განდიდნა უშჯულოება ასულისა ერისა ჩემისაჲ უფროს უსჯულოებათა სოდომისათა დაქცეულისათა და დაქცევითა საუკუნოთა, ვითარ-იგი სწრაფაჲ, და არა ილმნეს მას ზედა ჴელნი.
7 | მათი მთავრები თოვლზე სპეტაკები იყვნენ, რძეზე თეთრები, მათი ტანი ბადახშზე წითელი, მათი გამოხედვა - საფირონი. | 73 | ზაინ. წმიდა იქმნეს ნაზირეველნი მისნი, უფროს თოვლისა განბრწყინდეს, უმეტეს სძისა შეიყუნეს, უფროს ქვისა საფირონისა სახე მათი.
8 | ახლა კი ნახშირის უშავესია მათი სახე, ვერავინ იცნობს მათ ქუჩაში; ძვლებს ეკვრის მათი კანი, ხესავით არის გამომშრალი. | 74 | ეთ. დააშავნა უფროს ნახშირისა სახე მათი, არ საცნაურ იქმნეს გამოსავალთა შორის, და აექუა ტყავი მათი ძუალთა მათთა ზედა, განჴმეს, იქმნეს ვითარცა შეშაჲ.
9 | ხმლით გაწყვეტილნი უფრო ბედნიერნი არიან, ვიდრე შიმშილით გაწყვეტილნი, რომლებიც დაილივნენ მინდვრის საკვებს მოკლებულნი. | 75 | ტეთ. კეთილ იყუნეს წყლულებანი მახჳლისანი, ვიდრე წყლულებანი სიყმილისანი. ვიდოდეს დაგუმერილნი ნაშრომთაგან ველთასა.
10 | გულმოწყალე ქალები საკუთარი ხელით ხარშავდნენ თავიანთ შვილებს, საზრდოდ რომ ჰქონოდათ ჩემი ერის ასულის დაღუპვის ჟამს. | 76 | იოთ. ჴელებმან დედათა მოწყალეთამან შეაგბნეს ყრმანი მათნი. იქმნეს საჭმელ მათდა შემუსრვასა შინა ასულისა ერისა ჩემისასა.
11 | გადმოსცალა უფალმა თავისი რისხვა, გადმოაფრქვია თავისი წყრომის ალი, ცეცხლი წაუკიდა სიონს და შეაჭმევინა მისი საძირკველნი. | 77 | ხაფ. შეასრულა უფალმან გულისწყრომაჲ მისი. განჰფინა გულისწყრომაჲ რისხვისა მისისაჲ, და აღაგზნა ცეცხლი სიონს შინა, და შეჭამნა საფუძველნი მისნი.
12 | არ სჯეროდათ ქვეყნის მეფეებს ან მკვიდრებს ამა სოფლისა, თუ მტერი და მომხდური შევიდოდა იერუსალიმის კარიბჭეებში; | 78 | ლამედ. არა ირწმუნეს მეფეთა ქუეყანისათა, ყოველთა დამკჳდრებულთა მკჳდროვნისათა, ვითარმედ შევალს მაჭირვებელი ბჭეთა მიერ იერუსალჱმისათა.
13 | ეს მოხდა მის წინასწარმეტყველთა ცოდვების და მის მღვდელთა შეცოდებების გამო, მართალთა სისხლს რომ ღვრიდნენ მის წიაღში. | 79 | მემ. ცოდვათაგან წინაწარმეტყუელთა მისთაჲსა უსამართლოებათა მღდელთა მისთაჲსა, დამთხეველთა სისხლსა მართალსა შორის მისსა.
14 | ქუჩებში დაძრწოდნენ, როგორც ბრმები, სისხლში გასვრილნი, და ვერაფერს ეკარებოდნენ სამოსელით. | 80 | ნონ. შეიძრნეს მღჳძარენი მისნი გამოსავალთა შინა, შეიგინნეს სისხლითა ვერშეძლებითა მათგან შეხებასა სამოსელთა მათთასა.
15 | შორს უწმიდურნო! უყვიროდნენ, შორს, შორს, არ მოგვეკაროო! ასე გარბოდნენ და დაწანწალებდნენ, ხალხში ამბობდნენ: მეტს აღარ ვაცხოვრებთო აქ. | 81 | სარეხ. განეშორენით არაწმიდათა, უწოდეთ მათ, განეშორენით, განეშორენით, ნუ ეხებით, რამეთუ აღეგზნნეს და შეიძრნესცა, _ თქუთ წარმართთა შორის, რამეთუ არღა შესძინონ მსხემობად.
16 | თავად უფალმა გაფანტა ისინი, მეტად აღარ მოხედავს მათ; მღვდლებს პატივს არ სცემენ, მოხუცებულთ არ იბრალებენ. | 82 | აინ. მერმე ყოფასაღა ჩუენსა მოაკლდა თუალთა ჩუენთა შეწევნად ცუდად სტუანვითა ჩუენითა.
17 | და კიდევ: დაგვევსო თვალები შემწეობის ამაო მოლოდინში; სათვალთვალო კოშკიდან ვუმზერდით ხალხს, რომელსაც ჩვენი შველა არ შეეძლო. | 83 | ჳე. პირი უფლისაჲ ნაწილ მათდა. არა შესძინოს ზედმოხილვად მათდა, პირსა მღდელისასა არ თუალ-ახუნეს, მოხუცებულნი არ შეიწყნარეს, ყრმათა მათ იმსტრობ, ნათესავსა ვერგანმარინებელსა.
18 | ზვერავდნენ ჩვენს ნაბიჯებს, ჩვენს ქუჩებში რომ არ გვევლო. მოაწია ჩვენმა ბოლომ, გასრულდა ჩვენი დღეები, დადგა ჩვენი ბოლო. | 84 | სადე. მოვინადირენით მცირენი ჩუენნი. არასლვად უბანთა ზედა ჩუენთა, კუალნი ჩუენნი უჩინო იქმნნეს. მოეახლა ჟამი ჩუენი, აღესრულნეს დღენი ჩუენნი, წარმოდგა აღსასრული ჩუენი.
19 | ცის არწივთა უსწრაფესნი იყვნენ ჩვენი მდევრები, მთებზე გვედევნებოდნენ, უდაბნოში გვისაფრდებოდნენ. | 85 | კოფ. სუბუქ იქმნეს მდევარნი ჩუენნი უფროს არწივთა ცისათა, მთათა ზედა აღეტყინნეს, უდაბნოს შინა გჳმზირდეს ჩუენ დღეთა.
20 | სუნთქვა ჩვენს ნესტოთა - უფლის ცხებული მათ ორმოშია გამომწყვდეული; ჩვენ კი ვფიქრობდით, მის ჩრდილქვეშ ვიცოცხლებდით ხალხთა შორის. | 86 | რეს. სული პირისა ჩუენისაჲ ქრისტე უფალი შეპყრობილ იქმნა განხრწნილებათა შინა ჩუენთა, რომლისაჲ ვთქუთ, აჩრდილსა მისსა შორის ვცხონდებოდით წარმართთა შორის.
21 | იხარე და იმხიარულე, ედომის ასულო, ყველა ქვეყანაში მცხოვრებო! შენთანაც ჩამოივლის თასი: დაითვრები და გაშიშვლდები! | 87 | სენ. იხარებდ და იშუებდ, ასულო იდუმეასაო, დამკჳდრებულო ქუეყანასა უზისსა, და შენ მიერცა განვიდეს სასუმელი უფლისაჲ, ჰსუა შენ და დაითრო, და აწ აღმოსთხიო.
22 | გათავდა შენი სასჯელი, სიონის ასულო; მეტს აღარ დაგტოვებს დევნილებაში. შენ კი მოგკითხავს დანაშაულს, ედომის ასულო, და გაამჟღავნებს შენს ცოდვებს. | 88 | თავ. მოაკლდა უსჯულოება შენი, ასულო სიონისაო! არა შესძინო მერმე განსახლვად. ზედმოიხილა უსჯულოებათა შენთა, ასულო ედომისო! განაცხადა უთნოებათა შენთა ზედა.


† www.orthodoxy.ge † ძველი აღთქმა - გოდება იერემიასი (თავი 5)

გოდება იერემიასი

თავი მეხუთე

ახალი ქართულით ძველი ქართულით
1 | გაიხსენე, უფალო, რაც დაგვემართა; მოგვხედე და დაინახე ჩვენი შეგინება. | 1 | მოიჴსენე, უფალო, რაჲ გუეყო ჩუენ. მოიხილე და იხილე ყუედრება ჩუენი.
2 | ჩვენი სამკვიდრო უცხომ დაიმკვიდრა, ჩვენი სახლები - გადამთიელმა. | 2 | სამკჳდრებელი ჩუენი გარდაიქცა სხუათად, სახლნი ჩუენნი უცხოთად.
3 | ობლები გავხდით: მამა არა გვყავს, დაქვრივდნენ ჩვენი დედები; | 3 | ობოლ ვიქმნენით, ვითარცა არმქონებელნი მამასა. დედანი ჩუენნი ვითარცა ქურივნი.
4 | ჩვენსავე წყალს ვერცხლის ფასად ვსვამთ, შეშას ვყიდულობთ; | 4 | წყალსა ჩუენსა ვეცხლითა ვსუემდით, დღეთაგან ჩუენთა შეშათა ჩუენთა საცვალებელითა
5 | კისრით მიგვათრევენ, ქანცი გაგვიწყდა, არა გვაქვს მოსვენება; | 5 | მოვიღებდით ქედსა ზედა, ვიდევნენით, დავშუერით, ვერ განვისუენეთ.
6 | ეგვიპტეს ვუშვერთ ხელს, აშურს, რომ გავძღეთ პურით; | 6 | ეგჳპტემან მისცა ჴელი ასსურს განსაძღებელად პურითა.
7 | ჩვენმა მამებმა შესცოდეს და აღარ არიან, ჩვენ კი მათ სასჯელს ვიხდით; | 7 | მამათა ცოდეს, და არა არიან და ჩუენ უსჯულოებათა მათთა მოვიხუამთ.
8 | მონები ხელმწიფობენ ჩვენზე, არა ჩანს მხსნელი მათი ხელიდან; | 8 | მონანი გუეუფლნეს ჩუენ, დაჴსნა არა არს ჴელისაგან მათისა.
9 | სიცოცხლის ფასად ვშოულობთ პურს, უდაბნოში მახვილის შიშით; | 9 | სულთა ჩუენთა შორის მოვიღოთ პური ჩუენი, პირისაგან მახჳლისა უდაბნოსაჲსა.
10 | თონესავით გვიხურს კანი, შიმშილის ხვატისგან. | 10 | ტყავი ჩუენი, ვითარცა თორნე, დამრუმნა. შეიოჭა პირისაგან ნიავქარისა სიყმილისაჲსა.
11 | ქალებს ნამუსს ხდიან სიონში, ქალწულებს - იუდას ქალაქებში; | 11 | დედანი სიონს შინა დაამდაბლნეს და ქალწულნი ქალაქთა შორის იუდაჲსათა.
12 | ხელებით ჰკიდებენ მთავრებს, შეურაცხყოფენ მოხუცებულთ; | 12 | მთავარნი ჴელებითა მათითა დამოეკიდნეს, პირნი მოხუცებულთანი არა ადიდნეს.
13 | მოყმენი დოლაბებს ეზიდებიან, ბიჭები ფორხილებენ შეშის ტვირთის ქვეშ; | 13 | რჩეულნი წისქჳლთა შინა ფქჳდეს, და ჭაბუკნი ძელთა ზედა ჯუარს-ეცუნეს.
14 | მოხუცებულნი კარიბჭესთან აღარ სხდებიან, მოყმენი აღარ მღერიან; | 14 | მოდევნებულნი ბჭისაგან დასცხრეს, და რჩეულნი ფსალმუნთა მათთაგან დაეცნეს.
15 | შემწყდარია ჩვენი გულის სიხარული, გლოვად გადაიქცა ჩვენი ფერხულები; | 15 | დაირღუა სიხარული გულისა ჩვენისაჲ, გარდაიქცა გლოად მწყობრი ჩუენი.
16 | თავზეით გვირგვინი მოგვეხადა; ვაი ჩვვნ, რადგან შევცოდეთ! | 16 | იგლოვა გჳრგჳნმან თავისა ჩუენისამან. ვაჲ ჩუენ, რამეთუ ვცოდეთ.
17 | ამიტომ შეღონებული გვაქვს გული, ამიტომაც დაგვიბნელდა თვალისჩინი; | 17 | ამისთჳს იქმნა სალმობიერ გული ჩუენი. ამისთჳს დაბნელდეს თუალნი ჩუენნი
18 | გაუკაცრიელდა სიონის მთა და ტურები დარბიან იქ; | 18 | მთასა ზედა სიონსა, რამეთუ უჩინო იქმნა, მელთა განვლეს მის შორის.
19 | შენ კი საუკუნოდ მყოფობ, უფალო, შენი ტახტი ჰგიეს უკუნითი უკუნისამდე! | 19 | ხოლო შენ, უფალო, საუკუნომდე მკჳდრ ხარ. საყდარი შენი ნათესავად და ნათესავად.
20 | სამუდამოდ რისთვის დაგვივიწყე, ასე ხანგრძლივად რისთვის მიგვატოვე? | 20 | რაჲსათჳს სრულიად დამივიწყენ ჩუენ? დაგჳტევებ ჩუენ სიგრძედ დღეთად.
21 | შენკენ მოგვაქციე, უფალო, და მოვიქცევით; განგვიახლე დღეები, როგორც ძველად იყო! | 21 | მოგუაქციენ ჩუენ შენდა მომართ, უფალო, და მოვიქცეთ, და განაახლენ დღენი ჩუენნი, ვითარცა წინაწარ,
22 | ნუთუ საბოლოოდ შეგვიძულე და უსაზომოდ გაჯავრდი ჩვენზე? | 22 | რამეთუ განმთხეველმან განმთხიენ ჩუენ, განჰრისხენ ჩუენ ზედა ვიდრე ფრიად.


† www.orthodoxy.ge † ძველი აღთქმა - ეპისტოლე იერემიასი (თავი 1)

ეპისტოლე იერემიასი

თავი პირველი

ახალი ქართულით ძველი ქართულით
 | ასლი ეპისტოლესი, რომელიც იერემიამ გაუვზავნა ტყვეებს, ბაბილონელთა მეფეს რომ უნდა წაესხა ბაბილონში. |  | ებისტოლე ბრძენისა ებისტოლე ბრძნისა იერემიაჲსი, ნაცვალნაწერი ებისტოლისაჲ, რომელი წარსცა იერემია წარყვანებულთა მიმართ ტყუეთა ბაბილონად, მეფისა მიერ ბაბილოვნელთაჲსა, მითხრობად მათდა, ვითარცა ებრძანნეს მას ღმრთისა მიერ.
1 | ღვთის წინაშე რომ ჩაიდინეთ, იმ ცოდვების გამო იქნებით წაყვანილი ტყვეებად ბაბილონში. | 1 | ცოდვათათჳს, რომელ სცოდენით წინაშე ღმრთისა; წარხუედით ბაბილონად ტყუენი ნაბუქოდონოსორის მიერ, მეფისა ბაბილონისა.
2 | ბაბილონში რომ მიხვალთ, მრავალ წელიწადს, დიდხანს დაჰყოფთ იქ, მეშვიდე თაობამდე, ხოლო ამის შემდეგ გამოგიყვანთ იქიდან მშვიდობით. | 2 | ხოლო შესრულნი ბაბილონად იყვნეთ მუნ წელთა მრავალთა და ჟამსა გრძელსა, ვიდრე ნათესავთამდე შჳდთა, ხოლო შემდგომად ამისსა გამოგიყვანნე თქუენ მერმე მიერ მშჳდობით.
3 | ახლა კი, ბაბილონში იხილავთ ოქროს, ვერცხლისა და ხის ღმერთებს, რომლებსაც მხრებით დაატარებს ხალხი და რომლებიც შიშისზარს სცემენ წარმართებს. | 3 | ხოლო აწ იხილნეთ ბაბილონსა შინა ღმერთნი ოქრთანნი და ვეცხლოანნი, ქუეყანისანი და ძელოანნი, მჴართა ზედა აღებულნი, მჩუენებელნი შიშსა წარმართთათჳს.
4 | ფრთხილად იყავით, თქვენც არ დაემსგავსოთ უცხოელებს და მათმა შიშმა არ შეგიპყროთ, როცა დაინახავთ მათ წინ და უკან მოთაყვანე ბრბოს. | 4 | ეკრძალენით უკუე, ნუსადა თქუენცა, მსგავსებულნი უცხოთესლთანი, შეშინდეთ მათგან და შიშმან შეგიპყრნეს თქუენ მათმან.
5 | არამედ თქვით გულში: შენი თაყვანისცემა გვმართებს, უფალო. | 5 | იხილოთ რაჲ ერი წინაშე მათსა და უკუანა თაყუანისმცემელად მათდა, თქუთ: უკუე გაგონებითა შენდა ჯერ-არს თაყუანის-ცემად, მეუფეო,
6 | რადგან თქვენთან არის ჩემი ანგელოზი და ის იფარავს თქვენს სულებს. | 6 | რამეთუ ანგელოზი ჩემი თქუენ თანა არს, მან გამოიძინეს სულნი თქუენნი.
7 | მათი ენა ხომ ხელოსნის ხელითაა გამოთლილი, თავად კი ოქროთი და ვერცხლით არიან დაფერილი, მაგრამ ცრუნი არიან და ლაპარაკი არ შეუძლიათ. | 7 | რამეთუ ენაჲ მათი არს გამოხუეწილ ხუროსა მიერ და იგინი გარემოოქრვილ და გარემოვეცხლულ, ნაცილ არიან და ვერ უძლავს ჴმა-ყოფად.
8 | თითქოს სამკაულის მოყვარული ქალწულები იყვნენ, ისე უმკობენ თავს ოქროსგან ნაკეთები გვირგვინებით თავიანთ ღმერთებს. | 8 | და ვითარ ქალწული მკობისმოყუარე მიიღებნ ოქროსა, შეუმზადებნ
9 | ზოგჯერ ასეც ხდება, რომ ქურუმები თავიანთ ღმერთებს ჩუმად ჰპარავენ ოქრო-ვერცხლს და საკუთარი საჭიროებისთვის იყენებენ, ან მეძავებს ახარჯავენ საროსკიპოებში. | 9 | გჳრგჳნსა თავსა ზედა ღმერთთა მათთასა, არს ოდეს და მიმხუეჭელნიცა მღდელნი ღმერთთაგან მათთა ოქროჲსა და ვეცხლისანი, თავთა თჳსთათჳს წარაგებენ.
10 | ადამიანებივით ამკობენ სამოსელით ვერცხლის, ოქროსა და ხის ღმერთებს, რომელთაც ჟანგისა და ჩრჩილისგანაც კი ვერ დაუცავთ თავი. | 10 | ხოლო მისცემენ მათგან და სართულისშინათაცა მეძავთა, ხოლო შეამკობენ მათ, ვითარცა კაცთა, შესამოსლებითა ღმერთთა ოქროჲსათა და ღმერთთა ვეცხლისათა და ძელისათა.
11 | ძოწეულის მოსასხამი მოსავთ, პირისახიდან მოწმენდილი აქვთ მტვერი, რომელიც უხვად ედებათ საკერპოებში; | 11 | ხოლო ესენი ვერ განერებიან დაგესლებისაგან და შეჭმისა.
12 | ხელთ კვერთხი უპყრია ქვეყნის მსაჯულივით, მაგრამ თავისი შეურაცხმყოფელის მოსპობა კი არ შეუძლია; | 12 | შემოსილნი სამოსლითა პორფირითა განჰჴოცენ პირსა მათსა სახლთაჲსაგან მტუერისა, რომელი მრავალ არს მათ შორის.
13 | მარჯვენაში მახვილი უპყრია და ცული, მაგრამ ბრძოლისგან და ავაზაკებისგან თავის დაღწევა არ შეუძლია. | 13 | და სკიპტრაჲ აქუს, ვითარცა კაცსა მსაჯულსა სოფლისასა, რომელი მისდამი მცოდველსა ვერ მოჰკლავს.
14 | აქედან ჩანს, რომ არ არიან ისინი ღმერთები; ნუ გეშინიათ მათი. | 14 | ხოლო აქუს ვარზი მარჯუენესა და მახჳლი, გარნა თავსა თჳსსა ბრძოლისა და ავაზაკთაგან ვერ განარინებს, ვინაჲ საცნაურ არიან არა ყოფად ღმერთად.
15 | რადგან, როგორც გატეხილი ჭურჭელია გამოუსადეგარი მისი პატრონისთვის, ასევე მათი ღმერთები, საკერპოებში რომ არიან დაყენებული. | 15 | ნუუკუე გეშინინყე მათგან, რამეთუ ვითარ ჭურჭელი კეცისაჲ შემუსრვილი უჴმარ იქმნების, ეგევითარნი არიან ღმერთნი მათნი.
16 | თვალები მტვერით აქვთ ამოვსებული, შემომსვლელთა ფეხს რომ მოჰყვება; | 16 | დამტკიცებულ არიან იგინი სახლთა შინა; თუალნი მათნი სავსე არიან მტუერითა ფერჴებისაგან შემავალთასა.
17 | და როგორც მეფის შეურაცხმყოფელს ჩაუკეტავენ კარებს ყოველი მხრიდან სიკვდილმისჯილივით, ასევე მათ საკერპოებს იცავენ ქურუმები კარებებით, ბოქლომებითა და ურდულებით, რომ ავაზაკებმა არ გაძარცვონ. | 17 | და ვითარცა შემცოდისა ვისმე მეფისანი, გარემოკრძალულ არიან ეზონი, ვითარცა სიკუდიდ მიმართ მიყვანებადისანი, სახლთა მათთა განამაგრებენ მღდელნი კარებითა და კლიტეებითა და მოქლონებითა, რაჲთა ავაზაკთა მიერ არ წარიტყუენნენ.
18 | მათ უფრო მეტად უნთებენ ლამპრებს, ვიდრე თავიანთ თავს, თუმცა არცერთის დანახვა მათ არ ძალუძთ. | 18 | სანთელთა წუენ უმრავლესთა ვიდრე თავისა მათისა, რომელ არცა ერთისა შემძლებელ არიან ხილვად, ხოლო არიან ვითარცა დჳრენი სახლისაგანნი.
19 | სახლის კოჭებივით არიან; ამბობენ, ამოღებულია მათი გულებიო, თავად მათ და მათ სამოსელს მიწის ჭიები ჭამენ, თავად კი ვერაფერს გრძნობენო. | 19 | და გულთა მათთასა იტყჳან ლოშნასა ქუეყანისა ქუეწარმავალთა მიერ შემჭმელთაგან მათთა და შესამოსელთა მათთაჲსა, ხოლო აგრძნობენ არა,
20 | მათი პირისახე საკერპოდან ადენილი კვამლით არის გამურული; | 20 | დაშავებულნი პირითა მათითა კუამლისაგან სახლისამიერისა,
21 | ტანზე და თავზე ღამურები, მერცხლები და სხვა ფრინველები ასხდებიან, ზოგჯერ კი კატებიც. | 21 | სხეულსა ზედა მათსა და თავსა ზედა მათსა ფრინველ მღამიობნი, მერცხალნი და ნეშტნი მფრინველნი, ეგრეთვე კუერნანიცა.
22 | აქედან გაიგებ, რომ არ არიან ისინი ღმერთები; ნუ გეშინიათ მათი. | 22 | ვინაჲ ცანთ, რამეთუ არა არიან დმერთნი, ნუუკუე ეშიშვით მათ?
23 | ხოლო ოქრო, რომლითაც ისინი სილამაზისთვის არიან დაფარულნი, არ ბრწყინავს, თუ ვინმემ ჟანგისგან არ გაწმიდა. როცა ასხამდნენ მათ, ვერაფერს გრძნობდნენ. | 23 | რამეთუ ოქროჲ, რომელი გარეაცყე საშუერად, არა თუ ეინმე განჴოცოს გესლისაგან მისისა, ვერ ბზინვიდეს, რამეთუ არცა, ოდეს გამოიდნობვოდეს, აგრძნობდეს.
24 | დიდ ფასად არიან ნაყიდნი, სული კი არ უდგათ. | 24 | ყოვლითა ფასითა სყიდულ არიან, რომელთა შორის არა არს სული
25 | ფეხები არა აქვთ და მხრებით დაატარებენ, საკუთრ უძლურებას ამჟღავნებენ კაცთა წინაშე. შერცხვენილი არიან ისინიც, ვინც მათ ემსახურება, რადგან ძირს თუ დაეცნენ, თავისით ვერ წამოდგებიან. | 25 | თჳნიერ ფერჴთასა მჴართა მიერ მოიხუმიან მჩუენებელნი უპატიოებისა თჳსისანი კაცთამი, ხოლო ჰრცხუენისყე და მსახურთაცა მათთა.
26 | და თუ ვინმე წამოაყენებს, თავისით ვერ დაიძვრება ადგილიდან; თუ გადახრის ვინმე, თავისით ვეღარ გასწორდება; ძღვენსაც ისე მიართმევენ, როგორც მკვდრებს. | 26 | მით, რამეთუ და-თუ-სადა-ვარდენ ქუეყანასა ზედა, ვერ შემძლებელ არიან თავით თჳსით აღდგომად, ვერცა მართლად თუ ვინ დადგნეს იგინი, თავით თჳსით შეიძრნენ, ვერცა და-თუ-სხდენ, აღემართნენ, არამედ, ვითარცა მკუდართა, ძღუენნი დაეგებიან მათ.
27 | მათთვის შეწირულ მსხვერპლს ქურუმები ყიდიან და საკუთრად იყენებენ; მათი ცოლები ნაწილს ამარილებენ, არც ღარიბ-ღატაკთ ურიგებენ, არც საპყრებს. მათი მსხვერპლის მიკარებას მირეული და თვეში ჩამდგარი ქალებიც კი ბედავენ. | 27 | ხოლო მსხუერპლთა მათთა გამომხუმელნი მღდელნი მათნი შეიჴმარებენ ეგრეთ, და ცოლთაცა მათთა მათგანვე დაიაპოხტიან, არცა გლახაკსა, არცა უძლურსა გარდასცემენ მსხუერპლთაგან მათთა, დაშტანი და მშობიარე შეეხებინ.
28 | ამით გეცოდინებათ, რომ ღმერთები არ არიან ისინი, და არ შეგეშინდებათ მათი. | 28 | მცნობელთა უკუე ამათგან, ვითარმედ არა არიან ღმერთებ, ნუ გეშინინყე მათგან,
29 | რადგან როგორ უნდა იწოდებოდნენ ისინი ღმერთებად, როცა ქალებიც კი სწირავენ მსხვერპლს ვერცხლის, ოქროსა და ხის ღმერთებს? | 29 | რამეთუ ვინაჲ იწოდნეს ღმრთეებ, სადა დედანი დაუგებენ ღმერთთა ოქროჲსა და ვეცხლისა და ძელისათა?
30 | მათ საკერპოებთან ეტლებით მიდიან დახეული კვართებით შემოსილი ქურუმები, თმაწვერმოპარსულნი და თავშიშველნი; | 30 | და სახლთა შინა მათთა მღდელნი დასხდებიედ, მქონებელნი შესამოსელთა, დაბძარულთა, და თავთა, და წუერთა, დაყუენილთა, რომელთა თავნი დაუბურველ არიედ.
31 | მოთქვამენ და გოდებენ თავიანთი ღმერთების წინაშე, როგორც მკვდრის ქელეხში იციან. | 31 | ყივიედ, ჴმობედ წინაშე ღმერთთა მათთასა, ვითარცა მკუდრისა ძლითსა სერობასა შინა ვიეთნიმე.
32 | მათი შესამოსელიდან ნაწილი ქურუმებს მიაქვთ შინ და ცოლ-შვილს მოსავენ. | 32 | სამოსელთაგან მათთა წარმღებელნი მღდელნი შეჰმოსენ ცოლთა მათთა და ყრმათა,
33 | ვერც ბოროტისმყოფელს მიუზღავენ სამაგიეროს და ვერც კეთილისმყოფელს; არც მეფის დაყენება ძალუძთ და არც მისი გადაყენება. | 33 | არცა ბოროტი თუ რაჲ ვისგანმე ევნოსყე, არცა კეთილისა თუ შემძლებელ არიან მიგებად, არცა მეფისა, ძალ-უცყე დადგენაჲ, არცა წაღებაჲ.
34 | ასევე, არც სიმდიდრის მიცემა შეუძლიათ ვინმესთვის და არც სპილენძის ფულისა; თუ ვინმე აღთქმას მისცემს და არ შეუსრულებს, ვერ მოჰკითხავენ; | 34 | ეგრეთვე, არცა სიმდიდრისა, არცა ვეცხლისაჲ ვერ ძალ-უცყე მიცემაჲ. აღმთქმელმან თუ ვინმე მათმან აღთქმისამან არ მისცეს, ვერ გამოიძიონ,
35 | სიკვდილისგან ვერ იხსნიან ვაცს და ვერც სუსტს დაიცავენ მძლავრისგან; | 35 | სიკუღილისაგან კაცი ვერ იჴსნან, ვერცა უდარესი ძლიერისაგან ვერ განარინონ,
36 | ბრმას თვალისჩინს ვერ დაუბრუნებენ და გაჭირვებულ კაცს ვერ შეეწევიან; | 36 | კაცი ბრმაჲ მხედველად ვერ აჩვენონ, ჭირსა შინა მყოფი კაცი ვერ გამოიჴსნან.
37 | ქვრივოხერს ვერ შეიწყალებენ და ობოლს კეთილს ვერ უყოფენ. | 37 | ქურივი ვერ შეიწყალონ, ვერცა ობოლსა კეთილი უყონ.
38 | მთის ლოდებივით არიან ხისგან გაკეთებული, მოვერცხლილი და მოოქროვილი ღმერთები; მათი თაყვანისმცემელნი კი შერცხვებიან. | 38 | მთისაგანთა ქვათა მიმსგავსებულნი არიან ღმერთნი მათნი ძელისანი და გარემოვეცხლულნი, და გამოოქროვილნი, მსახურნი მათნი სირცხჳლეულ იქმნენ.
39 | როგორ უნდა შეირაცხონ ან იწოდონ ისინი ღმერთებად? | 39 | ვის უკუე საგონის, ანუ საწოდის არს, მათდა არიან იგი ღმერთად.
40 | თავად ქალდეველთაგან არიან ისინი შეურაცხყოფილნი: დაინახავენ ვინმე მუნჯს, ლაპარაკი რომ არ შეუძლია, და მიჰყავთ ბელთან და ევედრებიან, ხმა ამოადებინოს კაცს, თითქოს ბელს რამე ესმოდეს. | 40 | ხოლო მერმე და თჳთ იგი ქალდეველნიცა აგინებენვე მათ, რომელთა ოდეს იხილნიან განლიგებული ვერშემძლებელი, სიტყვად მიმრთმელთა ეზოჲსათა დიოჲსდა და ევედრებიედ ჴმა-ყოფად.
41 | ამის შემხედვარენი მაინც არ ეშვებიან მათ, რადგან გაგება არა აქვთ. | 41 | ვითარმცა შესაძლებელ იყო მისდა გრძნობაჲ? და ვერ უძლავს მათ გულისხმის-ყოფად დატევება, რამეთუ გრძნობაჲ არა აქუსყე.
42 | გზებზე სხედან წელშემოსარტყლული ქალები და ფიჭვის საკმეველს აკმევენ; | 42 | ხოლო დედანი მორტყმულნი საბლებითა გზათა ზედა დასხდებიენ კუმევად ქატოთა.
43 | როცა ერთ მათგანს გამვლელი კაცი წაიყვანს და დაწვება მასთან, იგი თავის მეზობელ ქალს დასცინებს, რომ მასავით პატივის ღირსი არ შეიქნა და რომ არ შეხსნილა მისი სარტყელი. | 43 | ხოლო ოდეს მათგანსა ვისმე მიზიდულსა თანწარმავალთაგანისა ვისგანმე, დაწვის მის თანა, მოყუასსა აყუედრებდის, ვითარმედ არა ღირს იქმნა, ვითარცა იგი, არცა საბელი მისი განწყდა.
44 | ყველაფერი, რაც მათთვის კეთდება, სიყალბეა. მაშ, რისთვის უნდა შეირაცხონ ან იწოდონ ისინი ღმერთებად? | 44 | ხოლო ყოველნი ქმნილნი მათთჳს არიან ტყუილ, ვითარ უკუე საგონის იყოს ღმერთ-ყოფაჲ მათი, ანუ წოდებაჲ ღმერთებ?
45 | დურგლებისა და ოქრომჭედლების ხელით არიან ნაკეთები; სხვა რა უნდა იყვნენ, გარდა იმისა, რასაც მათი ოსტატები ისურვებენ. | 45 | ხუროთა მიერ და ოქრომჭედელთა შემზადებულ არიან, ვერარა სხუად ვერ იქმნებიან, გარნა რომელი ჰნებავნ
46 | თვით მათი შემქმნელნიც ვერ იქნებიან დღეგრძელნი და მათი ხელიდან გამოსულები როგორღა უნდა იყვნენ ღმერთები? | 46 | ჴელოვანთა ქმნად მათდა, ხოლო თჳთ იგიცა შემმზადებელნი მათნი ვერ იქმნენ მრავალჟამიერ, ვითარ ეგულვოს მათ მიერ შემზადებულთა ყოფა ღმერთებ?
47 | მხიალოდ სიცრუე და სირცხვილი დაუტოვეს თავიანთ შთამომავლობას. | 47 | რამეთუ დაუტევეს სიცრუე და ყუედრება შემდგომად ყოფადთა,
48 | როდესაც ომი ან უბედურება დაატყდებათ თავს, ქურუმები ერთმანეთში ბჭობენ, სად გაიხიზნონ კერპებთან ერთად. | 48 | რამეთუ ოდეს მოვიდის მათ ზედა ბრძოლა და ძჳრნი, განიზრახევდ თავთა მიმართ თჳსთა მღდელნი მათნი, სადა დაიმალნენ მათ თანა.
49 | მაშ, რატომ ვერ ხვდებიან, რომ არ არიან ღმერთები ისინი, ვისაც საკუთარი თავი ომისა და უბედურებისაგან ვერ დაუხსნიათ. | 49 | ვითარ უკვე არა საგრძნობ არს, ვითარმედ არა არიან ღმერთებ, არამედ საქმეებ ჴელებისა კაცთაჲსა, რომელნი ვერ აცხოვნებენ მათ, ვერცა ბრძოლისა, ვერცა ბოროტთაგან განერნენ.
50 | რაკი ხისგან არიან გაკეთებული და ოქროთი და ვერცხლით დაფერილი, ამაზე მიხვდებით, რომ ცრუნი არიან ისინი. ყველა ხალხისთვის და მეფისთვის ცხადი უნდა იყოს, რომ ისინი ღმერთები კი არ არიან, რამედ კაცის ხელით ნაკეთებნი, რომ ღვთის ხელი არ ურევია მათ შექმნაში. | 50 | მყოფნი ძელისად და მოვეცხლულად და მოოქროვილად. ეცნობოს ამისთჳს შემდგომად ყოველთა წარმართთა, ვითარმედ ნაცილ არიან და მეფეთადცა ცხორებად არიან, ვითარმედ არა არიან ღმრთეებ, არამედ საქმენი ჴელებისა კაცთასა და არარაჲ არს საქმე ღმრთისაჲ მათ შორის.
51 | მაშ, ვიღასთვის უნდა იყოს გაუგებარი, რომ ღმერთები არ არიან ისინი? | 51 | ვისდა უკუე არსაცნაურ არს, ვითარმედ არა არიან ღმერთებ, არამედ საქმენი ჴელთა კაცთანი და არა არს საქმენი ღმრთისაჲ მათ შორის?
52 | მეფეს ისინი ვერ დასვამენ ქვეყანაში და ვერც წვიმას მოუყვანენ ადამიანებს. | 52 | რამეთუ მეფე სოფლისა ვერ აღადგინონ, ანუ განარინონ, ვერცა კაცთა წჳმაჲ ვერ მოსცენ,
53 | ვერც სამართალს გააჩენენ და ვერც დაჩაგრულს დაიცავენ, რადგან თავად უმწეონი არიან; ისინი ყორნებივით არიან ცასა და მიწას შორის. | 53 | სასჯელი ვერ განსაჯონ თავთა მათთა, ვერცა იჴსნან მიმძლავრებულნი; უძლურ არიან, ვითარცა ყუავნი საშუალ ცისა და ქუეყანისა.
54 | როცა ხისგან ნაკეთები, მოოქროვილი და მოვერცხლილი ღმერთების სახლს ცეცხლი გაუჩნდება, ქურუმები თავის გადასარჩენად გარბიან, ღმერთები კი სახლის კოჭებივით შუაზე იწვებიან. | 54 | და რამეთუ ოდეს დავარდეს სახლსა ღმერთთა ძელისათასა, ანუ მოვეცხლულთა, ანუ მოოქროვილთასა ცეცხლი, მღდელნი უკუე მათნი ივლტიან და განერებიან, ხოლო იგინი, ვითარცა მოსელნი, საშუალ დაიწჳან.
55 | ვერც მეფეს და ვერც მომხდურ მტერს ვერ აღუდგვბიან წინ. | 55 | ხოლო მეფესა და მბრძოლთა ვერ წინადაუდგენ, ვითარ უკუე საგონებელ, ანუ საწოდებელ იყოს, ვითარმედ არიან ღმრთეებ?
56 | მაშ, როგორღა უნდა შეირაცხონ ან იწოდონ ისინი ღმერთებად? | 56 | უკუეთუ ვერცა მპარავთაგან, ვერცა ავაზაკთაგან ვერ განერებიან, ღმერთნი ძელისანი და მოვეცხლულნი და მოოქროვილნი, რომელთა შემძლებელნი.
57 | ვერც ქურდებისგან და ავაზაკებისგან ვერ დაიცავენ თავს ხისგან ნაკეთები, მოოქროვილი და მოვერცხლილი ღმერთები, რადგან მომხდურნი მათ აღემატებიან ძალით; სტაცებენ ოქრო-ვერცხლს და შესამოსელს, რითაც არიან შემოსილნი, და მიდიან ნადავლით, ამათ კი თავის შველა არ შეუძლიათ. | 57 | გარემოსძრცჳან ოქროსა და ვეცხლსა და სამოსელთა გარმდებარეთა მათთა და წარვლენ მქონებელნი, და ვერ შეეწინენ თავთა თჳსთა?
58 | ამგვარად, უმჯობესია მამაცი მეფე ან საოჯახო რამ ჭურჭელი, რომელსაც სარგებლობა მოაქვს პატრონისთვის, ვიდრე ეს ცრუ ღმერთები; ანდა სახლის კარი, რომელიც ქონებას იცავს, ვიდრე ეს ცრუ ღმერთები; ან ხის სვეტები მეფის სასახლეში, ვიდრე ეს ცრუ ღმერთები. | 58 | ვინაცა უმჯობეს არს მეფე მჩუენებელი თჳსისა სიმჴნისაჲ, ანუ ჭურჭელი სახლსა შინა საჴმარი, რომელსა იჴმარებს მომგებელი, ვიდრე ნაწილნი ღმერთთანი? ანუ კარი წინასახლისა შორის, მცველი მას შინა მყოფთაჲ, ვიდრე ნაწილნი ღმერთთანი,
59 | მზე და მთვარე და ვარსკვლავები, რომლებიც ანათებენ და სარგებლობისთვის არიან დადგენილნი, მორჩილები არიან; | 59 | რამეთუ მზე და მთოვარე და ვარსკულავნი მყოფნი ბრწყინვედ და მოვლინებულნი საჴმარად კეთილ მორჩილ არიან,
60 | ასევე - ელვაც, როცა ელავს, ყველაფერს ანათებს; და ქარიც ქრის ყველა მხარეში; | 60 | ეგრეთ ელვაიცა, ოდეს გამოჩნდეს, კეთილ სახილავ არს, ხოლო იგივე სულიცა ყოველსა შინა სოფლებსა სულავს.
61 | ასევე ღრუბლებიც, როცა ღვთისგან აქვთ ნაბრძანები, მთელს დედამიწას გადაუარონ, ასრულებენ ამ ბრძანებას; ასევე მთებისა და ტყეების მოსასპობად ცით მოვლენილი ცეცხლიც ასრულებს ნაბრძანებს. | 61 | და ღრუბელთა ოდეს ებრძანოს ღმრთისა მიერ ზედასლვად ყოველსა ზედა მკჳდროანსა, აღასრულებენ ბრძანებულსა.
62 | ესენი კი არც სახით და არც ძალით არ ჰგვანან მათ. | 62 | და ცეცხლიცა, გამოვლენილი ზენაჲთ აღწუად მთათა და მაღნართა და ბორცუთა, ჰყოფს ბრძანებულსა, ხოლო ესენი არცა ჰასაკთა, არცა ძალთა მათთა ერთისაცა ამათგანისა არიან მიმსგავსებულ.
63 | ამიტომაც არ უნდა შეირაცხონ და არც უნდა იწოდებოდნენ ისინი ღმერთებად, რადგან არ ძალუძთ არც სამართლის გაჩენა და არც კაცთათვის სიკეთის ქმნა. | 63 | ვინაჲ ნუცა იწოდებიედ, ნუცა საგონის იქმნებიედ ყოფად იგინი ღმერთად, ვერშემძლებელნი ვერცა სასჯელისა შჯად, ვერცა კეთილის-ყოფად კაცთა.
64 | როცა გეცოდინებათ, რომ ღმერთები არ არიან ისინი, არ შეგეშინდებათ მათი. | 64 | მცნობელთა უკუე, ვითარმედ არა არიან ღმერთებ, ნუ გეშინინყე მათგან,
65 | მეფეებს ვერც შეაჩვენებენ და ვერც დალოცავენ, | 65 | რამეთუ ვერცა მეფეთა დასწყევენ, ვერცა ვერ აკურთხევენ.
66 | ნიშნებს ვერ აჩვენებენ ცაზე და ხალხში, ვერც მზესავით იბრწყინებენ და ვერც მთვარესავით გაანათებენ. | 66 | ხოლო სასწაულნი წარმართთა ცასა შინა ვერ უჩუენნენ, არცა, ვითარ მზე, ვერ განბრწყინდენ, არცა ჰნათობდენ, ვითარ მთოვარე.
67 | ცხოველები სჯობიან მათ, რადგან ისინი თავიანთ ბუნაგს მაინც მიაშურებენ და თავს უშველიან. | 67 | მჴეცნი მათსა უმჯობეს არიან, რომელთა ძალ-უც, განერნენ რაჲ. და თუ იარნენ სარგებელ-ყოფად თავთა.
68 | არაფრით არ ჩანს, რომ ისინი ღმერთები იყვნენ; ამიტომ ნუ გეშინიათ მათი. | 68 | არა რომლითა უკუე გუარითა ცხად არს თქუენდა, ვითარმედ არიან ღმერთნი, რომლისათჳს ნუცა გეშინინ მათა,
69 | რადგან როგორც საფრთხობელა ვერ იცავს ბოსტანში ვერაფერს, ასევე არიან მათი ღმერთები, ხისგან ნაკეთები, მოოქროვილი და მოვერცხლილი. | 69 | რამეთუ ვითარცა მტილსა შინა საფრთხოლმან ვერარაჲ დაიცვის, ეგრეთ ღმერთნი მათნი არიან ძელისანი და ვეცხლოანნი და ოქროანნი.
70 | კიდევ გვანან ეკლის ბუჩქს ბაღში, რომელსაც ყველა ჩიტი აჯდება ზედ, ან გვამს, ბნელში დაგდებულს, მათი ხის ღმერთები, მოოქროვილი და მოვერცხლილი. | 70 | მითვე გუარითა მტილსაცა შინა ძეძჳ, რომელსა ზედა ყოველი მფრინველი დაჯდების; ეგრეთვე და მკუდარსა დაგდებულსა ბნელსა შინა ემსგავსებიან ღმერთნი მათნი, ძელისანი და ოქროანნი და ვეცხლოანნი.
71 | მათი ძოწეულის და სელის სამოსელზე, რომელიც ლპება მათ ტანზე, მიხვდებით, რომ ღმერთები არ არიან ისინი, რომ თავადაც საბოლოოდ დაილევიან და სირცხვილად დარჩებიან ქვეყანაზე. | 71 | პორფირისაგან და მარმაროჲსა, მათ ზედა დალპოლვილისა, სცნათ, ვითარმედ არა არიან ღმერთნი, და იგინიცა უკანასკნელ შეიჭამნენ, და იყუნენ საყუედრელ სოფელსა შინა.
72 | ამიტომაც უმჯობესია მართალი კაცი, ვისაც კერპი არ ჰყავს, რადგან შორს იქნება იგი სირცხვილისგან. | 72 | უმჯობეს უკუე არს კაცი მართალი არმქონებელი კერპთა, რამეთუ იყოს შორს მაყუედრებელთაგან.


† www.orthodoxy.ge † ძველი აღთქმა - ბარუქ წინასწარმეტყველი (თავი 1)

ბარუქ წინასწარმეტყველი

თავი პირველი

ახალი ქართულით ძველი ქართულით
1 | ეს არის სიტყვები წიგნისა, რომელიც ბარუქმა, ძემ ნერეიასი, ძისა მაყასეიასი, ძისა ციდკიასი, ძისა ხასადიასი, ძისა ხილკიასი, დაწერა ბაბილონში | 1 | და ესე სიტყუანი წიგნისანი, რომელნი დაწერნა ბარუქ, ძემან ნირისმან, ძისა მაასესმან, ძისა სედეკიასმან, ძისა სადისმან, ძისა ქელკისმან, ბაბილონს შინა.
2 | მეხუთე წელს, თვის მეშვიდე დღეს, იმ დროს, როცა ქალდეველებმა იერუსალიმი აიღეს და ცეცხლში დაწვეს. | 2 | წელსა მეხუთესა, შჳდსა თჳსასა, ჟამსა, რომელსა წარიღეს ქალდეველთა იერუსალჱმი და მოწუეს იგი ცეცხლითა.
3 | წაიკითხა ბარუქმა ამ წიგნის სიტყვები იექონიას, იუდას მეფის იეჰოაკიმის ძის, გასაგონად, და მთელი ხალხის გასაგონად, რომელიც მოვიდა წიგნის მოსასმენად. | 3 | და წარიკითხნა ბარუქმან სიტყუანი წიგნისანი ყურთა მიმართ იექონიაჲსთა, ძისა იოაკიმისთა, მეფისა იუდაჲსთა, და ყურთა მიმართ ყოვლისა ერისათა, რომელნი მოვიდოდეს მის წიგნისა,
4 | ძალმოსილთა, უფლისწულთა, უხუცესთა გასაგონად და მთელი ხალხის, პატარიდან დიდამდე, ყველას გასაგონად, ვინც კი ბაბილონში, მდინარე სუდის ნაპირას ცხოვრობს. | 4 | და ყურთა ძლიერთა და ძეთა მეფეთასა, და ყურთა მიმართ მოხუცებულთასა, და ყურთა მიმართ ყოვლისა ერისათა კნინითგან ვიდრე დიდადმდე მათდა, ყოველთა დამკჳდრებულთა ბაბილონს შინა, მდინარესა ზედა სუდსა.
5 | ტიროდნენ, მარხულობდნენ და ლოცულობდნენ ღვთის წინაშე; | 5 | და რომელთა ესმათ, ტიროდეს და იმარხვიდეს და ილოცვიდეს ლოცვათა წინაშე უფლისა.
6 | შეკრიბეს ვერცხლი, ვის რამდენი შეეძლო, | 6 | და შეკრიბეს ვეცხლი, ვითარცა თჳთეულისაჲ შემძლებელ იყო ჴელი.
7 | და გაუგზავნეს იერუსალიმში იეჰოაკიმს, ძეს ხილკიასი, ძისა შალუმისა, მღვდელმთავარს, მღვდლებს და მთელ ხალხს, რომელიც მასთან ერთად იმყოფებოდა იერუსალიმში. | 7 | და წარგზავნეს იერუსალჱმდ იოაკიმის მიმართ, ძისა ქელკისსა, ძისა სალომისა, მღდელისა და მღდელთა მიმართ, და ყოვლისა ერისა მიმართ, პოვნილთა მათ თანა იერუსალჱმს შინა,
8 | მიიღო ბარუქმა ტაძრიდან გამოტანილი უფლის სახლის ჭურჭელი იუდას ქვეყანაში დასაბრუნებლად სივანის მეათე დღეს, ჭურჭელი ვერცხლისა, რომელიც გააკეთა ციდკიამ, იუდას მეფის, იოშიას ძემ, | 8 | მოღებასა მისსა ჭურჭელთა სახლისა უფლისათა, გამოხმულთა ტაძრისაგან, მიქცევად ქუეყანად იუდაჲსასა მეათესა სიუაჲსასა ჭურჭელნი ვერცხლისანი, რომელნი შექმნნა სედეკია, ძემან იოსიასმან, მეფისა იუდაჲსამან.
9 | მას შემდეგ, რაც ნაბუქოდონოსორმა, ბაბილონის მეფემ, გადაასახლა იექონია, მთავრები და ტყვეები, ძალმოსილნი და ქვეყნის ერი იერუსალიმიდან და ბაბილონში წაიყვანა. | 9 | შემდგომად წარტყუენვისა ნაბუქოდონოსორ, მეფისა ბაბილონისა, იექონიაჲსსა და მთავართა და შემწირველთა და ჴელოანთა და ძლიერთა და ერისა ქუეყანისაჲსა იერუსალჱმით და შეყვანებისა მათისა ბაბილონდ
10 | თქვეს: აჰა, გიგზავნით ვერცხლს და იყიდეთ ვერცხლით საკლავი აღსავლენისთვის და ცოდვებისთვის, და საკმეველი, გაამზადეთ საძღვნო შესაწირავი და მიიტანეთ ჩვენი უფლის სამსხვერპლოზე. | 10 | და თქუეს: აჰა, წარმოვგზავნეთ თქუენდა ვეცხლი და იყიდენით ვერცხლითა ყოვლადდასაწუელნი და ცოდვათა ძლითნი და გუნდრუკი, და ყავთ მანანაჲ, და აღიღეთ საკურთხეველსა ზედა უფლისა ღმრთისა ჩვენისასა.
11 | ილოცეთ ნაბუქოდონოსორის, ბაბილონის მეფის სიცოცხლისათვის და ბალთასარისა, მისი ძის სიცოცხლისათვის, რათა იყოს მათი დღეები, როგორც ცის დღეები დედამიწაზე; | 11 | და ილოცეთ ცხორებისათჳს ნაბუქოდონოსორ, მეფისა ბაბილოვნისა, და ცხორებისათჳს ვალტაშარ, ძისა მისისა, რაჲთა იყვნენ დღენი მათნი, ვითარცა დღენი ცისანი ქუეყანასა ზედა.
12 | და უფალი მოგვცემს ჩვენ ძალას და გაგვინათლებს თვალებს და ვიცხოვრებთ ნაბუქოდონოსორის, ბაბილონის მეფის ჩრდილქვეშ და ბალთასარის, მისი ძის ჩრდილქვეშ და დავემორჩილებით მათ მრავალ დღეს და ვპოვებთ სიხარულს მათ წინაშე. | 12 | და გუცეს უფალმან ძალი ჩუენ, და განგჳნათლნეს თუალნი ჩუენნი, და ცოცხალ ვიყვნეთ აჩრდილსა ქუეშე ნაბუქოდონოსორ, მეფისა ბაბილოვნისასა და აჩრდილთა ქუეშე ვალტასარ, ძისა მისისა. და ვჰმონოთ მათ დღეთა მრავალთა და ვპოოთ მადლი წინაშე მათსა.
13 | ილოცეთ ჩვენთვისაც უფლის, ჩვენი ღვთის წინაშე, რადგან შევცოდეთ უფალს, ჩვენს ღმერთს და დღემდე არ უკუქცეულა უფლის გულისწყრომა და მისი რისხვა ჩვენგან. | 13 | და ილოცეთ ჩუენთჳს უფლისა მიმართ ღმრთისა ჩუენისა, რამეთუ შევსცოდეთ უფალსა ღმერთსა ჩუენსა და არ უკუნიქცა გულისწყრომა უფლისაჲ და რისხვა მისი ჩვენგან, ვიდრე დღისამდე ამის.
14 | წაიკითხეთ ეს წიგნი, რომელსაც გიგზავნით უფლის სახლში გამოსაცხადებლად დღესასწაულის დღეს და დაწესებულ დღეებში. | 14 | და წარიკითხეთ წიგნი ესე, რომელი წარმოვგზავნეთ თქუენდა აღსარებად სახლსა შინა უფლისასა დღეთა შინა დღესასწაულისა და დღეთა შინა ჟამისათა.
15 | თქვით: უფალთან, ჩვენს ღმერთთან, სიმართლეა, ჩვენ კი პირზე სირცხვილი გვაქვს, როგორც დღეს იუდაელებს და იერუსალიმის მკვიდრებს, | 15 | და ჰრქუათ უფალსა ღმერთსა ჩუენსა სიმართლე, ხოლო ჩუენ სირცხჳლი პირთაჲ, ვითარცა დღესა ამას კაცსა იუდაჲსასა და მკჳდრთა იერუსალჱმისათა,
16 | ჩვენს მეფეებს და ჩვენს მთავრებს, ჩვენს მღვდლებს და ჩვენს წინასწარმეტყველებს, და ჩვენს მამა-პაპას, | 16 | და მეფეთა ჩუენთა და მთავართა ჩუენთა, და მღდელთა ჩუენთა, და წინაწარმეტყუელთა ჩუენთა, და მამათა ჩუენთა წინაშე უფლისა,
17 | რადგან შევცოდეთ უფლის წინაშე | 17 | რომელ ვცოდენით წინაშე უფლისა ღმრთისა ჩუენისა, და არა ვირწმუნეთ და განვეშორენით მისგან.
18 | და არ დავემორჩილეთ მას და არ შევისმინეთ უფლის, ჩვენი ღვთის ხმა, რომ გვევლო უფლის მცნებებით, რომლებიც გამოაცხადა ჩვენს წინაშე. | 18 | და ვეურჩენით მას და არა ვისმინეთ ჴმისა უფლისა ღმრთისა ჩუენისა სლვად ბრძანებათა მისთა, რომელნი მოგუცნა წინაშე პირსა ჩუენსა.
19 | იმ დღიდან, როცა უფალმა ჩვენი მამა-პაპა გამოიყვანა ეგვიპტის ქვეყნიდან, ამ დღემდე ურჩნი ვიყავით უფლის, ჩვენი ღვთის წინაშე და არ გვაწუხებდა, რომ არ ვისმენდით მის ხმას. | 19 | დღითგან, რომელსა გამოიყვანნა უფალმან მამანი ჩუენნი, ქუეყანით ეგჳპტისა და ვიდრე დღისამდე ამის ვართ ურჩ უფლისა მიმართ ღმრთისა ჩუენისა, და ვმგულებლობდით არსმენისა მიმართ ჴმისა მისისა.
20 | აგვეწება ჩვენ, ისევე როგორც დღეს, უბედურებანი და წყევლა, რომელიც გამოუცხადა უფალმა მოსეს, თავის მორჩილს, იმ დღეს, როცა გამოიყვანა ჩვენი მამა-პაპა ეგვიპტის ქვეყნადან, რათა მოეცა ჩვენთვის ქვეყანა, სადაც რძე და თაფლი მოედინება. | 20 | და აღგუეწებნეს ჩუენდამი ძჳრნი და წყევაჲ, რომელი შეუწყო უფალმან მოსეს, მონასა თჳსსა, დღესა შინა, რომელსა გამოიყვანნა უფალმან მამანი ჩუენნი ეგჳპტით, მოცემად ჩუენდა ქუეყანაჲ, მდინარი სძესა და თაფლსა, ვითარცა დღე ესე.
21 | არ შევისმინეთ უფლის, ჩვენი ღვთის, ხმა იმ წინასწარმეტყველთა სიტყვებში, რომელნიც ჩვენთან გამოგზავნა. | 21 | და არა ვისმინეთ ჴმისა უფლისა ღმრთისა ჩუენისა ყოველთაებრ სიტყუათა წინაწარმეტყუელთასა, რომელნი მოავლინნა ჩუენდამო.
22 | დავდიოდით თითოეული საკუთარი უკეთური გულის კარნახით უცხო ღმერთების სამსახურში და ბოროტებას ჩავდიოდით უფლის, ჩვენი ღვთის თვალში. | 22 | და ვიდოდეთ თითოეული გაგონებისაებრ გულისა თჳსისა უკეთურისა საქმედ ღმერთთა უცხოთა, ქმნად ბოროტთა წინაშე თუალთა უფლისა ღმრთისა ჩუენისათა.


† www.orthodoxy.ge † ძველი აღთქმა - ბარუქ წინასწარმეტყველი (თავი 2)

ბარუქ წინასწარმეტყველი

თავი მეორე

ახალი ქართულით ძველი ქართულით
1 | დაამტკიცა უფალმა თავისი სიტყვა, რომელიც თქვა ჩვენზე და ჩვენს მსაჯულებზე, რომელნიც ისრაელს განაგებდნენ, ჩვენს მეფეებზე, ჩვენს მთავრებზე და ყველა ისრაელიანზე და იუდაელზე. | 1 | და დაამტკიცა უფალმან სიტყვაჲ მისი, რომელი თქუა ჩუენდამო და მსაჯულთა ზედა ჩვენთა, მსჯელთა ისრაილისათა, და მეფეთა ზედა ჩუენთა, და მთავართა ზედა ჩუენთა, და კაცსა ზედა ისრაჱლისა და იუდაჲსასა.
2 | არ მომხდარა მთელს ცისქვეშეთში იმის მსგავსი, რა მახდინა მან იერუსალიმში მოსეს რჯულში დაწერილის მიხედვით; | 2 | მოვლინებად ჩვენ ზედა ძჳრთა დიდთა, რომელნი არა იქმნეს ქვეშე კერძო ყოვლისა ცისა, ვითარნი ყვნა იერუსალჱმს შინა და წერილთაებრ შჯულსა შინა მოსესსა,
3 | რათა გვეჭამა ერთს ხორცი თავისი ძისა და მეორეს ხორცი თავისი ასულისა. | 3 | რაჲთა ვჭამოთ ჩუენ კაცმან ჴორცი ძისა თჳსისაჲ და კაცმან ჴორცი ასულისა თჳსისაჲ.
4 | მისცა ისინი ქვეშევრდომებად ყველა სამეფოს, რომელნიც ჩვენს ირგვლივაა, და შესაგინებლად და მოსაოხრებლად ჩვენს გარშემო ყველა ერს, რომელთა შორისაც მიმოფანტა ისინი უფალმა. | 4 | და მისცნა იგინი, ჴელისქუეშედნი, ყოველთა მეფობათა გარემოჲსთა ჩუენთა საყუედრელად და უვალად ყოველთა შორის ერთა გარემოჲსთა ჩუენთა, სადა განთესნა იგინი უფალმან, მუნ.
5 | აღმოვჩნდით ქვემოთ და არა ზემოთ, რადგან შევცოდეთ უფალს, ჩვენს ღმერთს, რომ არ ვისმინეთ მისი ხმა. | 5 | და ვიქმნენით ქუემო და არა ზემო, რამეთუ შევსცოდეთ უფალსა ღმერთსა ჩუენსა, არსმენითა ჴმისა მისისაჲთა.
6 | უფალთან, ჩვენს ღმერთთან, სიმართლეა, ჩვენ და ჩვენს მამა-პაპას კი სირცხვილი გვაქვს პირზე, როგორც დღეს. | 6 | უფალსა ღმერთსა ჩუენსა სიმართლე, ხოლო ჩუენ და მამათა ჩუენთა სირცხჳლი პირთა ჩუენთაჲ და ვითარცა დღესა ამას
7 | ყველა უბედურებამ, რაც უფალმა ბრძანა ჩვენზე, გვიწია ჩვენ. | 7 | მით, რამეთუ, რომელნი თქუნა უფალმან ჩუენ ზედა, ყოველნი ესე, ძჳრნი მოიწინეს ჩვენ ზედა.
8 | არ ვილოცეთ უფლის წინაშე, რომ მოვექციეთ თითოეული ჩვენგანი ავი გულის ზრახვებისგან. | 8 | და არ ვევედრენით პირსა უფლისასა მოქცევად კაცადი მოგონებათაგან გულისა თჳსისა ბოროტისათა.
9 | ინახავდა უფალი ამ უბედურებებს და მოაწია ჩვენზე, რადგან უფალი სამართლიანია ყველაფერში, რაც გვაუწყა ჩვენ. | 9 | და იღჳძა უფალმან ძჳრთა ზედა, რომელნი მოაწინა ჩვენ ზედა, რამეთუ მართალ არს უფალი ყოველთა ზედა საქმეთა მისთა, რომელნი გუამცნნა ჩვენ.
10 | არ შევისმინეთ ხმა მისი, რომ გვეკლო უფლის მცნებებით, რომლებიც დააწესა ჩვენს წინაშე. | 10 | და არა ვისმინეთ ჴმისა მისისაჲ სლვად ბრძანებათა უფლისათა, რომელნი მომცნა ჩუენ წინაშე პირსა ჩუენსა.
11 | და ახლა, უფალო, ღმერთო ისრაელისა, რომელმაც გამოიყვანე შენი ერი ეგვიპტის ქვეყნიდან მაგარი ხელით, ნიშებითა და სასწაულებით, დიადი ძალითა და მაღალი მკლავით, და შეუქმენი შენს თავს სახელი, როგორც დღეს; | 11 | და აწ, უფალო ღმერთო ისრაილისაო, ვითარცა გამოიყვანე ერი შენი ქუეყანისაგან ეგჳპტისა ჴელითა მტკიცითა, სასწაულებითა და ნიშებითა, და ძალისა მიერ დიდისა, და მკლავისა მიერ მაღლისა, და ჰყავ თავისა შენისა სახელად, ვითარცა დღე ესე.
12 | შევცოდეთ, წავიბილწეთ, უსამართლოდ მოვიქეცით ყველა შენი მცნების წინააღმდეგ, უფალო, ღმერთო ჩვენო. | 12 | ვცოდეთ, უთნო ვიქმნენით, ვიუსამართლოეთ, უფალო ღმერთო ჩუენო, ყოველთა ზედა სამართალთა შენთა.
13 | აგვაცილე ჩვენ შენი გულისწყრომა, რადგან მცირენი დავრჩით წარმართთა შორის იქ, სადაც დაგვფანტე ჩვენ. | 13 | გარემიიქეცინ გულისწყრომაჲ შენი ჩუენგან, რამეთუ დავშთით მცირედნი მრავალთაგან წარმართთა შორის, სადა განგუთესენ ჩუენ, მუნ.
14 | შეისმინე, უფალო, ჩვენი ლოცვა და ვედრება და გვიხსენი ჩვენ შენთვის, და მოგვეცი ჩვენ წყალობა მათ წინაშე, რომელთაც გადაგვასახლეს; | 14 | შეისმინე, უფალო, ლოცვისა ჩუენისაჲ, და ვედრებისა ჩუენისაჲ და განგუარინენ ჩუენ შენთჳს, და მეც ჩუენ მადლი წინაშე პირსა მიმმძლავრებელთა ჩუენთასა,
15 | რათა გაიგოს მთელმა ქვეყანამ, რომ შენ ხარ უფალი, ჩვენი ღმერთი და რომ შენი სახელი ეწოდა ისრაელსა და მის მოდგმას. | 15 | რათა ცნას ყოველმან ქუეყანამან, ვითარმედ შენ ხარ უფალი ღმერთი ჩუენი, და ვითარმედ სახელი შენი ზედწოდებულ არს ისრაილსა ზედა და ნათესავსა ზედა მისსა.
16 | უფალო, გარდამოიხილე შენი წმინდა სახლიდან და გაგვიხსენე ჩვენ; მოყავ, უფალო, ყური და ისმინე, | 16 | უფალო, შთამოიხილე სახლისაგან წმიდისა შენისა და მომიგონენ, ყავ ჩუენდამო, მოყავ, უფალო, ყური შენი და ისმინე!
17 | გაახილე, უფალო, თვალი და იხილე, რადგან ჯოჯოხეთში მყოფი მკვდრები, რომელთაც ამოერთვათ სული გვამიდან, ვერ მიაგებენ უფალს დიდებასა და სამართალს, | 17 | აღახუენ თვალნი შენნი და იხილე, რამეთუ არა მომკუდართა ჯოჯოხეთს შინათა, რომელთაჲ მიეღო სული მათი ნაწლევთაგან მათთა, მიგცენ შენ დიდებაჲ და სამართალნი, უფალსა,
18 | არამედ სული დამწუხრებული, რომელიც ქედმოდრეკით დააბიჯებს, უძლური და ჩამქრალი თვალები და დამშეული მოგაგებს შენ დიდებას და სიმართლეს, უფალო. | 18 | არამედ სულმან შეწუხებულმან სიდიდესა ზედა, რომელ ვალს, სულმან დადრეკილმან და უძლურმან, და თვალთა მოკლებულთა, და სულმან მშიერმან მიგცენ შენ დიდებაჲ და სიმართლე.
19 | არა ჩვენს მამა-პაპათა და ჩვენს მეფეთა სიმართლით მოგიძღვნით ჩვენს ვედრებას შენს წინაშე, უფალო, ღმერთო ჩვენო, | 19 | უფალო, რამეთუ არა სამართალთა ზედა მამათა ჩუენთასა და მეფეთა ჩუენთასა ჩუენ დავსთხევთ წყალობასა ჩუენსა წინაშე პირსა შენსა, უფალო ღმერთო ჩუენო,
20 | რადგან მოავლინე შენი გულისწყრომა და შენი რისხვა ჩვენზე, როგორც გამოაცხადე შენს მორჩილთა, წინასწარმეტყველთა პირით, რომ | 20 | რამეთუ მოიღე რისხვაჲ შენი და გულისწყრომაჲ შენი ჩუენ ზედა, ვითარცა სთქუ ჴელითა ყრმათა შენთა წინაწარმეტყუელთათა მეტყუელმან.
21 | ასე თქვა უფალმა: ბეჭები მოიხარეთ, ემსახურეთ ბაბილონის მეფეს და დამკვიდრდებით მიწაზე, რომელიც მივეცი თქვენს მამა-პაპას; | 21 | ესრეთ თქუა უფალმან: მოიდრიკენით ბეჭნი თქუენნი და უქმოდეთ მეფესა ბაბილონისასა, და დასხედით ქუეყანასა ზედა, რომელი მივეც მამათა თქუენთა.
22 | ხოლო თუ არ შეისმენთ უფლის ხმას, რომ უნდა ემსახუროთ ბაბილონის მეფეს, | 22 | და არა თუ ისმინოთ ჴმისა უფლისაჲ საქმედ მეფესა ბაბილონისასა, მოკლებულ-ვყო ქალაქთაგან იუდაჲსათა და გარეშე იერუსალიმისა
23 | შევწყვეტ იუდას ქალაქებში და იერუსალიმის გარშემო ხმას ლხინისა და ხმას სიხარულისა, ხმას სიძისა და ხმას რძლისა, და მთელ ამ ქვეყანაში კაცის ჭაჭანება არ იქნება. | 23 | ჴმაჲ შუებისაჲ და ჴმაჲ მხიარულებისაჲ, ჴმაჲ სიძისა და ჴმაჲ სძლისაჲ, და იყოს ყოველი ქუეყანაჲ უვალად შორის დამკჳდრებულისაგან.
24 | მაგრამ არ შევისმინეთ ხმა შენი, რომ გვემსახურა ბაბილონის მეფისთვის და აღასრულე შენი სიტყვები, რომელიც თქვი შენს მორჩილთა, წინასწარმეტყველთა პირით, რომ გამოიყრება ჩვენს მეფეთა და ჩვენს მამა-პაპათა ძვლები მათი სამარხებიდან. | 24 | და არა ვისმინეთ ჴმისა შენისაჲ საქმედ მეფისა ბაბილონისასა. და დაამტკიცენ სიტყუანი შენნი, რომელნი სთქუენ ჴელებითა მონათა შენთა წინაწარმეტყუელთათა გამოხუმად ძუალნი მეფეთა ჩუენთანი და ძუალნი მამათა ჩუენთანი ადგილისაგან მათისა.
25 | და, აჰა, გაბნეულია ისინი დღის ხვატსა და ღამის სიცივეში; მწარე ტკივილებით, შიმშილით, მახვილითა და გაძევებით დაიხოცნენ ისინი. | 25 | და, აჰა, არიან განბნეულ ნეფხუასა ღამისასა და სიცხესა დღისასა და მოკუდეს ტკივილთა შინა ბოროტთა სიყმილისა მიერ და მახჳლისა მიერ და განვლინებითა.
26 | დააგდე სახლი, რომელსაც ეწოდა შენი სახელი, როგორც დღეს, ისრაელის სახლისა და იუდას სახლის უკეთურების გამო, | 26 | და დასდევ სახლი, სადა იწოდა სახელი შენი, მის შორის უდაბნოდ, ვითარცა დღესა ამას უკეთურებისათჳს სახლისა ისრაილისა და სახლისა იუდაჲსასა.
27 | და მოგვექეცი ჩვენ, უფალო, ღმერთო ჩვენო, მთელი შენი სიკეთით და მთელი შენი დიდი მოწყალებით, | 27 | და ჰყავ ჩუენდამო, უფალო ღმერთო ჩუენო, ყოვლისაებრ მყუდროებისა შენისა და ყოვლისაებრ წყალობისა შენისა დიდისა,
28 | როგორც თქვი შენი მორჩილის, მოსეს ხელით იმ დღეს, როცა მას უბრძანე, დაეწერა შენი რჯული ისრაელიანთა წინაშე, რომ | 28 | ვითარცა სთქუ ჴელითა ყრმისა შენისა მოსესითა, დღესა შინა ამცნებდი რაჲ შენ მას დაწერად შჯულისა შენისა წინაშე ძეთა ისრაილისათასა,
29 | თუ არ შეისმენთ ჩემს ხმას, ეს დიდი სიმრავლე შემცირდება ხალხებში, რომელთა შორისაც გავფანტავ მათ. | 29 | მეტყუელი: არა თუ ისმინოთ ჴმისა ჩემისაჲ, ნუსადა ბგერაჲ იგი დიდი და მრავალი უკუნიქცეს შურად წარმართთა მიმართ, სადა განვაბნიენ იგინი, მუნ.
30 | ვიცი, რომ არ შეისმენს ჩემსას, რადგან ურჩი ერია, მაგრამ ჩაიხედავს გულში თავისი გადასახლების მიწაზე. | 30 | რამეთუ უწყი, ვითარმედ არა ისმინონ ჩემი, რამეთუ ერი ქედფიცხელ არს, და მოიქცენ გულისა მიერ მათისა ქუეყანასა შინა განსახლვისა მათისასა.
31 | და მიხვდება, რომ მე ვარ უფალი, მისი ღმერთი, და მივცემ მათ გულს და სასმენელთ მოსასმენად. | 31 | და გულისჴმა-ყონ, ვითარმედ მე, უფალი ღმერთი მათი, და ვსცე მათ გული გულისხმიერი და ყურნი მსმენელნი.
32 | განმადიდებენ მე მათი გადასახლების მიწაზე და გაიხსენებენ ჩემს სახელს. | 32 | და მაქებდენ მე ქუეყანასა მას განსახლვისა მათისასა, და მოიჴსენონ სახელი ჩემი.
33 | და მოიქცევიან ურჩობისგან და თავიანთი ბოროტი საქმეებისგან, რადგან გაიხსენებენ თავიანთი მამა-პაპის გზას, რომელთაც შესცოდეს უფლის წინაშე, | 33 | და მოიქცენ ზურგისაგან მათისა ფიცხლისა და მოიჴსენონ ბოროტთა საქმეთა მათთა, რამეთუ მოიჴსენონ გზისა მამათა მათთასა და მცოდველთაჲსა წინაშე უფლისა.
34 | და დავაბრუნებ მათ მიწაზე, რომელიც ფიცით მივეცი მათ მამა-პაპას - აბრაამს და ისაკს და იაკობს, და დაეპატრონებიან მას, გავამრავლებ მათ და აღარ შემცირდებიან; | 34 | და მოვაქცინე იგინი ქუეყანასა მას, რომელსა ვეფუცე მამათა მათთა: აბრაჰამს, ისააკსა და იაკობსა. და ეუფლნეს მას და განვამრავლნე იგინი, და არა შემცირდენ.
35 | დავუმტკიცებ მათ საუკუნო აღთქმას, რომ ვიქნები მათი ღმერთი და ისინი ჩემი ერი იქნებიან, და აღარ დავძრავ ჩემს ხალხს, ისრაელს, იმ ქვეყნიდან, რომელიც მივეცი მას. | 35 | და დაუმტკიცო მათ აღთქმაჲ საუკუნოჲ ყოფადმდე მათდა პირველად, და იგინი იყვნენ ჩემდა ერად. და არა შევძრა მერმე ისრაილი ქუეყანისაგან, რომელი მივეც მათ.


† www.orthodoxy.ge † ძველი აღთქმა - ბარუქ წინასწარმეტყველი (თავი 3)

ბარუქ წინასწარმეტყველი

თავი მესამე

ახალი ქართულით ძველი ქართულით
1 | უფალო, ყოვლისა მპყრობელო, ღმერთო, ისრაელისა, სული შევიწროებული და სული შეწუხებული შემოგღაღადებს შენ. | 1 | უფალო ყოვლისა მპყრობელო, ღმერთო ისრაილისაო, სულმან სულთქმათაშინამან და სულმან მოწყინებისამან ღაღად-ყო შენდამი.
2 | შეისმინე, უფალო, და შეგვიწყალე, რადგან შევცოდეთ შენს წინაშე, | 2 | ისმინე, უფალო, და შეიწყალე, რამეთუ ღმერთი მოწყალე ხარ და შეგჳწყალენ, რამეთუ ვცოდეთ წინაშე შენსა.
3 | რადგან შენ საუკუნოდ დამკვიდრებული ხარ, ჩვენ კი - საუკუნოდ დაკარგულები. | 3 | რამეთუ შენ მჯდომარე ხარ საუკუნოდ, და ჩუენ წარწყმედილნი საუკუნოდ.
4 | უფალო, ყოვლისამპყრობელო, ღმერთო ისრაელისა, შეისმინე ვედრება ისრაელის მკვიდრებისა და მათი შვილებისა, რომელთაც სცოდეს შენს წინაშე, რომელთაც არ შეისმინეს ხმა უფლისა, მათის ღვთისა, და აგვეწება ჩვენ უბედურებანი. | 4 | უფალო, მიერთისა მპყრობელო, ღმერთო ისრაილისაო, ისმინე მომკუდართა ისრაილისათა ლოცვისაჲ და ძეთა შეცოდებულთაჲსაჲ წინაშე შენსა, რომელთა არა ისმინეს ჴმისა უფლისა ღმრთისა მათისაჲ და აღგუეწებნეს ჩუენ ძჳრნი.
5 | ნუ გაიხსენებ ჩვენი მამა-პაპის უსამართლობებს, არამედ გაიხსენე შენი ხელი და შენი სახელი ამ ჟამს, | 5 | ნუ მოიჴსენებ უსამართლოობათა მამათა ჩუენთასა, არამედ მოიჴსენე ჴელისა შენისა და სახელისა შენისა ჟამსა ამას შინა,
6 | რადგან შენ ხარ უფალი, ჩვენი ღმერთი და გადიდებთ შენ, უფალო. | 6 | რამეთუ შენ ხარ უფალი ღმერთი ჩუენი, და გაქებთ შენ, უფალო,
7 | რადგან მოგვეცი შენი შიში ჩვენს გულებში, რომ მოვუხმოთ შენს სახელს და გადიდოთ შენ ჩვენს გადასახლებაში, რადგან განვდევნეთ ჩვენი გულებიდან ყველა ჩვენი მამა-პაპის უსამართლობა, რომელთაც სცოდეს შენს წინაშე. | 7 | რამეთუ ამისთჳს მოეც შიში შენი გულთა ზედა ჩუენთა, ხადად სახელისა შენისა და გაქებთ შენ განსახლულობასა შინა ჩვენსა, რამეთუ გარემივაქციეთ გულისაგან ჩუენისა ყოველი უსამართლოებაჲ მამათა ჩუენთა მცოდველთაჲ წინაშე შენსა.
8 | აჰა, დღეს ჩვენს გადასახლებაში ვართ, სადაც გაგვფანტე ჩვენს შესაგინებლად და შესაჩვენებლად, და დასასჯელად ყველა უსამართლობის გამო ჩვენი მამა-პაპისა, რომელნიც განუდგნენ უფალს, ჩვენს ღმერთს. | 8 | აჰა, ჩუენ დღეს განსახლულობასა შინა ჩუენსა, სადა განვითესენით, მუნ დღესა ამას საყუედრელად და საწყევარად და სათანამდებოდ ყოველთათჳს უსამართლოებათა მამათა ჩუენთასა, რომელნი განდგეს შენგან, უფალო ღმერთო ჩვენო.
9 | ისმინე, ისრაელ, მცნებანი ცხოვრებისა, ყურად იღე ჩასაწვდომად სიბრძნისა. | 9 | ისმინენ, ისრაილ, მცნებანი ცხოვრებისანი, ყურად-იღეთ ცნობად გონიერებისა.
10 | რა არის ეს, ისრაელ, რომ მტრის მიწაზე ხარ, რომ დაბერდი უცხო მიწაზე. | 10 | რაჲ არს ისრაილ! რად, რამეთუ ქუეყანასა მტერთასა ხარ?
11 | წაიბილწე მკვდრებთან ერთად, შეირაცხე ჯოჯოხეთში მყოფთა შორის? | 11 | განჰკფდი ქუეყანასა შინა უცხოსა? თან შეიბილწე, მკუდართა თანა შეირაცხე ჯოჯოხეთისათა შორის.
12 | შენ დატოვე წყარო სიბრძნისა. | 12 | დაუტევე წყაროჲ სიბრძნისაჲ.
13 | ღვთის გზით რომ გევლო, მშვიდობით დამკვიდრდებოდი საუკუნოდ. | 13 | გზასა თუმცა ღმრთისასა სრულ იყავ, და-მცა-მკჳდრებულ იყავ მშჳდობით საუკუნესა ჟამსა.
14 | ისწავლე, სად არის სიბრძნე, სად არის ძალა, სად არის გაგება, რათა ამასთან ერთად შეიცნო, სად არის დღეგრძელობა და სიცოცხლე, სად არის სინათლე თვალთა და მშვიდობა. | 14 | ისწავე, სადა არს ცნობა, სადა არს ძალი, სადა არს გულისჴმის-ყოფაჲ, სადა გაგონება ერთბამად, სადა გრძელ საწუთოობა და ცხოვრება, სადა არს ნათელი თვალთა და მშჳდობა?
15 | ვინ იპოვა მისი ადგილი და ვინ შევიდა მის საუნჯეში? | 15 | ვინ პოვა ადგილი მისი და ვინ შევიდა საუნჯეთა მიმართ მისთა,
16 | სად არიან ხალხთა მთავარნი და დედამიწის ცხოველთა მეუფენი, | 16 | სადა არიან მთავარნი წარმართთანი, დაუფლებულნი მჴეცთა ზედა ქუეყანისათა,
17 | ისინი, რომელნიც ზეცის ფრინველებით იქცევდნენ თავს, მომხვეჭელნი ოქრო-ვერცხლისა, რომელთა იმედი აქვს ხალხს და რომელთა ხვეჭას ბოლო არ უჩანს; | 17 | მფრინველთა შორის ცისათა მომღერალნი.
18 | ან ისინი, ვერცხლს რომ ამუშავებდნენ და ერთ ზრუნვაში იყვნენ, რომელთა ნახელავი აღარსად ჩანს? | 18 | და ვეცხლისა მეუნჯენი და ოქროჲსანი, რომელსა ესვიდეს კაცნი, და არა არს დასასრული მოგებისა მათისა, ვეცხლისა მქანდაკებელნი და მზრუნველნი, და არა არს მოპოვნება საქმეთა მათთა,
19 | გაქრნენ და ჯოჯოხეთში ჩავიდნენ და სხვანი გამოჩდნენ მათ სანაცვლოდ. | 19 | უჩინო ქმნეს და ჯოჯოხეთად შთაჴდეს და სხუანი აღდგეს ნაცულად მათდა.
20 | ახალგაზრდებმა იხილეს ნათელი და დამკვიდრდნენ მიწაზე, მაგრამ ცოდნის გზა ვერ ისწავლეს; | 20 | უჭაბუკესთა იხილეს ნათელი და დაემკჳდრნეს ქუეყანასა ზედა, ხოლო გზაჲ ზედმიწევნულობისაჲ არა ცნეს,
21 | ვერც მისი ბილიკები გაიგნეს და ვერც მას ჩასწვდნენ; მათი შვილები შორს იყვნენ მისი გზისგან. | 21 | არცა გულისჴმა-ყუნეს ალაგნი მისნი, არცა შეეწინეს მას ძენი მათნი, გზისა მისისაგან შორს იქმნეს.
22 | არც ქანაანში გაისმა იგი და არც თემანში გამოჩნდა; | 22 | არცა ისმა ქანაანს შინა, არცა გამოჩნდა თემანს შინა.
23 | ვერც აგარის შვილებმა, რომელნიც მიწიერ ცოდნას ეძიებდნენ, ვერც მერანისა და თემანის ვაჭრებმა, ვერც მთხრობელებმა და ვერც ცოდნის მძებნელებმა ვერ გაიგნეს სიბრძნის გზა და ვერ გაიხსენეს მისი ბილიკები. | 23 | და ძეთა აგარისთა, გამომეძიებელთა გულისჴმის-ყოფისა ქუეყანასა ზედა, ვაჭართა მერრანისა და თემანისა, და ზღაპარსიტყუადთა, და გამომეძიებელთა გულისჴმის-ყოფისათა, ხოლო გზაჲ სიბრძნისა არა ცნეს, არცა მოიჴსენეს ალაგთა მისთაჲ.
24 | ო, ისრაელ, რა დიდია ღვთის სახლი და რა ვრცელია მისი სამფლობელო! | 24 | ჵ, ისრაჱლ, ვითარ დიდ არს სახლი ღმრთისაჲ და კეთილგრძელ ადგილი შენებულებისა მისისა!
25 | დიდია იგი და არა აქვს დასასრული, მაღალია და განუსაზღვრელი. | 25 | დიდ არს და არა არს დასრულება მაღალ და უსაზომო.
26 | იქ იშვნენ ბუმბერაზები, რომლებიც სახელოვანნი იყვნენ დასაბამიდან, ტანმაღალნი, მცოდნენი ომისა. | 26 | მუნ იშუნეს გმირნი სახელოვანნი, დასაბამითგან ქმნილნი კეთილ, დიდად მეცნიერნი მბრძოლობად.
27 | მაგრამ ისინი არ გამოურჩევია ღმერთს და არც ცოდნის გზა მიუცია მათთვის; | 27 | არა ესენი გამოირჩინა ღმერთმან, არცა გზა ზედმიწევნილობისა მისცა მათ.
28 | დაიღუპნენ, რადგან არ ჰქონდათ სიბრძნე, დაიღუპნენ თავიანთი უგუნურებით. | 28 | და წარწყმდეს არქონებისგან ცნობისა, წარწყმდეს განუზრახველობისათჳს მათისა.
29 | ვინ ავიდა ზეცად, ვინ აიღო სიბრძნე და ჩამოიტანა ღრუბლებიდან? | 29 | ვინ აღვიდა ცად და დაიპყრა იგი და შთამოიღო იგი ღრუბელთაგან?
30 | ვინ გავიდა ზღვის გაღმა და მოიპოვა, და წამოიღო იგი, რჩეულ ოქროზე უმჯობესი? | 30 | ვინ განვიდა წიაღ ზღჳსა და პოვა იგი, და მოიღო იგი ოქროჲთა რჩეულითა?
31 | არავინაა შემმეცნებელი მისი გზისა და არც გულისხმისმყოფელი მისი ბილიკისა, | 31 | არა არს მცნებელი გზისა მისისა, არცა გულად მომღები ალაგისა მისისა,
32 | მაგრამ ყოვლის მცოდნემ იცის იგი, თავისი გონებით მოიპოვა მან, ვინც ქვეყნიერება განამზადა საუკუნოდ და აავსო იგი ოთხფეხა ცხოველებით, | 32 | არამედ მეცნიერმან ყოვლისამან იცის იგი. მოიღო იგი გულისხმისყოფითა თჳსითა, რომელმან დაჰმზადა ქუეყანაჲ საუკუნესა ჟამსა, აღავსო იგი საცხოვარებითა ოთხფერჴებითა
33 | ვინც ნათელს გვიგზავნის და მოდის ნათელი; მოუწოდა მას და ისიც დაემორჩილა მას თრთოლვით; | 33 | გამომავლენელმან ნათლისამან და ვიდოდეს. უწოდა მას და ერჩდა მას ძრწოლით,
34 | ვარსკვლავები განბრწყინდნენ თავიანთ სახმილავებში და გაიხარეს; | 34 | ხოლო ვარსკულავნი განბრწყინდეს საჴმილავთა მისთა ზედა და იშუებდეს.
35 | მოუხმო მათ და უპასუხეს: აქ ვართო! და სიხარულით გაუნათეს თავიანთ შემოქმედს. | 35 | და უწოდა მათ, და ჰრქუეს: იქა ვართ. და უნათობდეს სიხარულით შემოქმედსა მათსა.
36 | ეს არის ღმერთი ჩვენი და სხვა არ შეირაცხება მის წინაშე. | 36 | ესე არს ღმერთი, არ შეირაცხოს სხუაჲ მის თანა.
37 | მან იპიავა ყველა გზა ცოდნისა და მისცა იგი იაკობს, თავის მორჩილს, და ისრაელს, რომელიც შეიყვარა. | 37 | მოიპოვა ყოველი გზაჲ ზედმიწევნულებისაჲ. და მისცა იგი იაკობსა, ყრმასა თჳსსა, და ისრაილსა, შეყუარებულსა მის მიერ.
38 | შემდგომად ამისა გამოჩნდა იგი დედამიწაზე და მიმოიქცეოდა ადამიანთა შორის. | 38 | ამის შემდგომად ქვეყანასა ზედა გამოჩნდა და კაცთა თანა იქცეოდა.


† www.orthodoxy.ge † ძველი აღთქმა - ბარუქ წინასწარმეტყველი (თავი 5)

ბარუქ წინასწარმეტყველი

თავი მეხუთე

ახალი ქართულით ძველი ქართულით
1 | განიძარცვე, იერუსალიმო, სამოსელი შენი გლოვისა და სიმძიმილისა და ღვთის დიდების მშვენება შეიმოსე საუკუნოდ. | 1 | განიძარცუე, იერუსალიმ, სამოსელი გლოვისა და ძჳრის-ხილვისა შენისა და შეიმოსე შვენიერება ღმრთისამიერისა დიდებისაჲ საუკუნოდ.
2 | მოისხი ორმაგი მოსახხამი ღვთისმიერი სიმართლისა და დაიდგი თავზე საუკუნო დიდების შარავანდი. | 2 | მოისხ ჩოტკეცი ღმრთისამიერისა სიმართლისა და ზედდადევ მიტრაჲ თავსა ზედა შენსა დიდებისა საუკუნოსაჲ,
3 | რადგან ღმერთი ყველას უჩვენებს შენს ბრწყინვალებას ცისქვეშეთში. | 3 | რამეთუ ღმერთმან უჩუენოს ცისქუეშესა ყოველსა ბრწყინვალება შენი,
4 | რადგან შენ ღვთის მიერ საუკუნოდ დაგერქმევა სახელი: მშვიდობა სიმართლისა და დიდება ღვთისნიერებისა. | 4 | რამეთუ გეწოდოს სახელი შენი ღმრთისა მიერ უკუნისადმე, მშჳდობა სიმართლისა და დიდებაჲ ღმთისმსახურებისა.
5 | აღდექ, იერუსალიმო, და შედექი მაღალზე, გახედე აღმოსავლეთს და იხილე შენი ვაჟები, წმიდის სიტყვით შეკრებილნი მზის დასავალიდან აღმოსავლამდე, რომ ღმერთმა გაიხსენა ისინი. | 5 | აღდეგ, იერუსალჱმ, და დადეგ მაღალსა ზედა, და მიიხილე აღმოსავალთამი, და იხილენ შეკრებულნი შვილნი შენნი მზისა დასავალთაჲთგან ვიდრე აღმოსავალთამდე სიტყჳთა წმიდისაჲთა მოხარულნი ჴსენებითა ღმრთისათა.
6 | რადგან შენგან ფეხით გავიდნენ მტრების მიერ წაყვანილნი, მაგრამ შემოიყვანს მათ ღმერთი დიდებაში, როგორც სამეფო ტახტზე. | 6 | რამეთუ განვიდეს შენგან მკჳრცხლნი წარქცეულნი მტერთაგან, ხოლო შემოიყვანნეს იგინი ღმერთმან შენდამო და ამაღლებულნი დიდებითა, ვითარცა საყდარი მეფობისაჲ.
7 | რადგან ყველა მაღალ მთასა და მარადიულ ბორცვს დამდაბლება უბრძანა უფალმა, ხევებს კი ამოვსება მიწის დასავაკებლად, რათა ისრაელმა უშიშრად იაროს ღვთის დიდებაში; | 7 | რამეთუ უბრძანა ღმერთმან დამდაბლებად ყოველსა მთასა მაღალსა და ბორცუთა სამარადისოთა, და ჴევთა აღვსებად მოსავაკებლად ქუეყანისა, რაჲთა ვიდოდის ისრაჱლი უცთომელად დიდებითა ღმრთისათა.
8 | ხოლო ჭალებმა და ყოველმა კეთილსურნელოვანმა ხემ ისრაელს მოუჩრდილეს ღვთის ბრძანებით; | 8 | ხოლო დააგრილეს მაღნართაცა და ყოველმან ხემან სულნელისამან ისრაჱლსა ბრძანებითა ღმრთისაჲთა,
9 | რადგან წარუძღვება ღმერთი ისრაელს სიხარულით თავისი დიდების ნათელში თავისი წყალობითა და სიმართლით. | 9 | რამეთუ უძღოდის ღმერთი ისრაჱლსა მხიარულებითა ნათლისა დიდებისა მისისათა მოწყალებისა თანა და სიმართლისა მისმიერისა.


† www.orthodoxy.ge † ძველი აღთქმა - ეზეკიელ წინასწარმეტყველი (თავი 1)

ეზეკიელ წინასწარმეტყველი

თავი პირველი

ახალი ქართულით ძველი ქართულით
1 | ოცდამეათე წელს, მეოთხე თვის მეხუთე დღეს, როცა ტყვეთა შორის ვიმყოფებოდი მდინარე ქებარის პირას, გაიხსნა ცა და ვიხილე ღვთიური ხილვები. | 1 | და იქმნა ოცდამეათესა წელსა, მეოთხესა თთუესა, ხუთსა თთჳსასა, და მე ვიყავ საშუალ ტყუეობისა მდინარესა ზედა ქობარისასა; და განეხუნეს ცანი, და ვიხილე ხილვაჲ ღმრთისაჲ;
2 | თვის მეხუთე დღეს - ეს იყო მეხუთე წელი მეფე იოაქინის ტყვეობისა - | 2 | ხუთსა თთჳსასა; ესე წელიწადი მეხუთე ტყუეობისა იოაკიმ მეფისაჲ
3 | გამოეცხადა უფლის სიტყვა ეზეკიელს, ბუზის ძეს, მღვდეღს, ქალდეველთა ქვეყანაში, მდინარე ქებარის პირას, და იყო იქ მასზე უფლის ხელი. | 3 | და იქმნა სიტყუაჲ უფლისაჲ ეზეკიელის მიმართ, და ძისა ვუზისსა, მღდელისა, ქუეყანასა შინა ქალდეველთასა, მდინარესა ზედა ქობარისასა, და იქმნა მუნ ჩემ ზედა ჴელი უფლისაჲ.
4 | და ვიხალე: აჰა, მოდის მძვინვარე ქარი ჩრდილოეთიდან, დიდი ღრუბელი და ცეცხლის კონა, და ელვარებაა მის გარშემო, მის შუაში კი რაღაც კაშკაშა ლითონივით, ცეცხლის გულიდან ამომავალი. | 4 | და ვიხილე, და, აჰა, სული აღმღებელი მოვიდოდა ჩრდილოთ და ღრუბელი დიდი მას ზედა და ნათელი გარემოჲს მისსა, და ცეცხლი ელვარე; და საშუალ მისსა, ვითარცა ხილვაჲ ილეკტროჲსაჲ, საშუალ ცეცხლისა, და ნათელი მის შორის.
5 | მის შიგნით ჩანდა ოთხი ცხოველი, რომელთაც ადამიანის სახე ჰქონდათ; | 5 | და საშუალ, ვითარცა მსგავსებაჲ, ოთხთა ცხოველთაჲ, და ესე ხილვაჲ მათი: მსგავსებაჲ კაცისა მათ ზედა;
6 | თითოეულს ოთხ-ოთხი სახე და ოთხ-ოთხი ფრთა ჰქონდა; | 6 | და ოთხნი პირნი ერთსა, და ოთხნი ფრთენი - ერთსა.
7 | ფეხები სწორი ჰქონდათ და ფეხის ტერფები ხბოს ჩლიქებივით, და კაშკაშებდნენ გაკრიალებული სპილენძივით, | 7 | და წჳვნი მათნი მართლებ და ფრთოვნებ ფერჴნი მათნი და ნაბერწყალნი, ვითარცა აელვებული რვალი, და სუბუქებ ფრთენი მათნი,
8 | ადამიანის ხელები უჩანდათ ფრთებიდან ოთხივე მხარეს; ოთხივეს პირისახე და ფრთები ჰქონდა. | 8 | და ჴელი კაცისაჲ ქუეშე კერძო ფრთეთა მათთასა, ოთხთა ზედა კერძოთა მათთა, და პირნი მათნი
9 | მათი ფრთები ერთმანეთზე იყო გადაჭდობილი, მოძრაობისას არ ტრიალდებოდნენ, თითოეული თავისი პირისახის მიმართულებით მოძრაობდა. | 9 | და ფრთენი მათნი ოთხთანივე მახლობელად სხვაჲ სხვისად; და პირნი მათნი არა მიიქცეოდეს სლვასა შინა მათსა, თითოეული მათგანი პირისპირ პირისა თჳსისა ვიდოდა.
10 | მათი სახეები კი ასეთი იყო: ადამიანის და ლომის სახე ჰქონდა ოთხ მათგანს მარჯვენა მხარეს; ხარის სახე ოთხ მათგანს მარცხენა მხარეს და არწივის სახე ოთხივე მათგანს. | 10 | და მსგავსება პირთა მათთაჲ: პირი კაცისაჲ და პირი ლომისაჲ მარჯუენით ოთხთასა და პირი ზუარაკისაჲ მარცხენით ოთხთასა და პირი არწივისაჲ ოთხთაჲვე ესრეთ არს-პირნი არიან ქმნულებისა მათისანი.
11 | მათი პირისახე და ფრთები ზემოთკენ იყო გაშლილი; ორ-ორი ფრთა ერთმანეთზე ჰქონდათ გადაჭდობილი, ორ-ორი ფრთით ტანი ჰქონდათ დაფარული. | 11 | და ფრთენი მათნი განპყრობილ ზენაჲთ ოთხთასა, თითოეულად ორნი შეუღლვილებ ურთიერთას მიმართ და ორთა ზედდაჰბურვიდეს ზედა კერძო სხეულსა მათსა.
12 | თითოეული თავისი პირისახის მიმართულებით მოძრაობდა; საითაც მიჰყავდა სულს, იქით მიდიოდნენ, არ ტრიალდებოდნენ სიარულისას. | 12 | და თითოეული წინაშე პირსა თჳსსა ვიდოდა; სადაცა იყო სული მავალი, ვიდოდეს და არა შეიქცეოდეს.
13 | ეს ცხოველები შესახედაობით გავარვარებულ მუგუზლებს ჰგვანდნენ; რაღაც ალივით მიმოდიოდა ცხოველებს შორის, ნათება იყო ცეცხლის ირგვლივ და ელვა გამოდიოდა ცეცხლიდან. | 13 | და საშუალ ცხოველთასა ხილვაჲ, ვითარცა ნაკუერცხალთა ცეცხლისათა მგზებარეთაჲ, ვითარცა შესახედავი ლამპართა მმიმოობთაჲ საშუალ ცხოველთასა, და ნათელი ცეცხლისაჲ და ცეცხლისაგან გამოვიდოდა ელვაჲ.
14 | ცხოველები ელვასავით მიმოდიოდნენ წინ და უკან. | 14 | და ცხოველნი რბიოდეს და მოიქცეოდეს მსწრაფლ, ვითარცა სახე ბეზეკისაჲ.
15 | ვუყურებ ცხოველებს და, აჰა, თითო ბორბალია მიწაზე ცხოველთა გვერდით, ოთხსავე მხარეს. | 15 | და ვიხილე და, აჰა, ურმისთუალი ვრთი ქუეყანასა ზედა, მახლობელად ცხოველთა ოთხთა. და სახე ურმისთუალთაჲ და ქმნილება მათი, ვითარცა სახე თარშისაჲ.
16 | იაგუნდს ჰგავდნენ შესახედაობით და ნაკეთობით ეს ბორბლები და ერთი სახე ჰქონდა ოთხივეს; ისე იყო ნაკეთები, თითქოს ბორბალი ბორბალში ყოფილიყო ჩასმული. | 16 | და მსგავსება ოთხთა შორის და ხედვაჲ მათი და საქმე მათი იყო, ვითარ-იგი იყვის ურმისთუალი ურმისთუალსა შინა.
17 | მოძრაობისას ოთხივე მხრისკენ მოძრაობდნენ, მოძრაობისას არ ტრიალდებოდნენ. | 17 | ოთხთა მიმართ კერძოთა მათთა ვიდოდეს, არ შეიქცეოდეს სლვასა შინა მათსა არცა ზურგნი მათნი.
18 | ფერსოები მათი მაღალი და საშინელი იყო, ოთხივე ფერსო ირგვლივ თვალებით იყო სავსე. | 18 | და სიმაღლე იყო მათდა და საშინელ იყუნეს; და ვიხილენ იგინი და ზურგნი მათნი სავსე თვალებითა მრგულივ ოთხთასავე.
19 | ცხოველთა მოძრაობისას ბორბლებიც მოძრაობდნენ მათ გვერდით; როცა ცხოველები მიწიდან აიწევდნენ, ბორბლებიც იწევდნენ. | 19 | და სლვასა მას ცხოველთასა ვიდოდეს ურმისთუალნიცა, მახლობელნი მათნი, და ამაღლებასა ცხოველთასა ქუეყანით ამაღლდებოდეს ურმისთუალნიცა.
20 | საითკენაც სული გასწევდა, იქით მიდიოდნენ; სული გასწევდა და ბორბლებიც აიწეოდნენ მათთან ერთად, რადგან ცოცხალი სული ედგა ბორბლებს. | 20 | სადაცა იყვის ღრუბელი, მუნ მიიმართის სულმან სლვად; და ვიდოდეს ცხოველნი და ურმისთუალნიცა ამაღლდებოდეს მათ თანა მით, რამეთუ სული ცხოველობისა იყო ურმისთუალთა შორის.
21 | მათი მოძრაობისას ესენიც მოძრაობდნენ, მათი გაჩერებისას ესენიც ჩერდებოდნენ; მათი მიწიდან აწევისას ბორბლებიც იწეოდნენ მათ სისწორეზე, რადგან ცხოველი სული ედგა ბორბლებს. | 21 | და სლვასა მას ურმისთუალნიცა იგი ვლენან, და დადგომასა მას ცხოველთასა ურმისთუალნიცა დადგიან, და ქუეყანით ამაღლებასა მათსა მათ თანავე ამაღლდიან, რამეთუ სული ცხოველი იყო ურმისთუალთა თანა.
22 | ცხოველთა თავებს ზემოთ თითქოს ბროლის ცა იყო, გასაოცებელი, მათ თავებს ზემოთ გადაჭიმული, მაღალზე. | 22 | მსგავსებაჲ ზეშთა თავისა მათ ცხოველთასა, ვითარცა სამყაროჲ, ვითარცა ხილვაჲ ბრძოლისა საშინელისა, განმარტებულისაჲ ზეშთა თავისა მათისა ზედა კერძო.
23 | ცამყარს ქვემოთ მათი ფრთები უსწორდებოდნენ ერთმანეთს; თითოეულს ორ-ორი ფრთა ჰქონდა, რომელიც უფარავდა მათ სხეულს ერთ მხარეს და მეორე მხარეს. | 23 | და ქუეშე კერძო სამყაროსა ფრთენი მათნი განმარტებულებ, შეფრთეებულებ სხუაჲ სხჳსა; და თითოეული ორნი შეუღლვილებ, ზედდამბურველნი სხეულთა მათთა.
24 | როცა მოძრაობდნენ, მესმოდა მათი ფრთების ხმა, როგორც დიდი ნიაღვრების ხმა, როგორც ხმა ყოვლადძლიერისა, როგორც ხმა ამბოხისა, ხმა საბრძოლო ბანაკისა; როცა დადგებოდნენ, ეშვებოდა მათი ფრთებიც. | 24 | და მესმოდა ჴმაჲ ფრთეთა მათთაჲ სლვასა შინა მათსა, ვითარცა ჴმაჲ წყლისა მრავლისაჲ, ვითარცა ჴმაჲ ღმრთისა სადდაისაჲ, სლვასა შინა მათსა ჴმაჲ სიტყჳსა, ვითარცა ჴმაჲ ბანაკისაჲ, და დგომასა მათსა შინა დასცხრიან ფრთენი მათნი.
25 | გამოდიოდა ხმა ცამყარიდან, მათ თავზე რომ იყო გადაჭიმული; როცა დადგებოდნენ, ეშვებოდა მათი ფრთებიც. | 25 | და, აჰა, ჴმაჲ ზეშთა ზენაკერძო სამყაროჲსა, რომელი იყო ზეშთა თავისა მათისა; დგომასა შინა მათსა განიმარტებდეს ფრთენი მათნი;
26 | ცამყარს ზემოთ, მათ თავზე რომ იყო გადაჭიმული, რაღაც ტახტის მაგვარი რამ იდგა, თითქოს საფირონისგან ნაკეთები; ხოლო ამ ტახტისმაგვარზე სახით ადამიანისმაგვარი რამ იჯდა. | 26 | და ზეშთა ზენა სამყაროჲსა, ზეშთა თავისა მათისა, ვითარცა ხილვაჲ ქვისა საპფირისანი. მსგავსებაჲ საყდრისა მის ზედა; და მსგავსებასა ზედა საყდრისასა მსგავსებაჲ, ვითარცა სახესა კაცისასა მის ზედა ზენა.
27 | ვიხილე რაღაც გაკაშკაშებული ლითონივით, თითქოს ცეცხლი იყო მის შიგნით და მის ირგვლივ, მის წელს ზემოთ; ხოლო მის წელს ქვემოთ დავინახე, რაღაც ცეცხლი და ნათება იყო მის ირგვლივ. | 27 | და ვიხილე, ვითარცა ხილვაჲ ილეკტროჲსაჲ, ვითარცა ხილვაჲ ცეცხლისაჲ შინაგან მისსა, მრგულივ, ხილვითგან წელთაჲთ და ვიდრე ზემდე და ხილვითგან წელთაჲთ და ვიდრე ქუემდე; ვიხილე, ვითარცა ხილვაჲ ცეცხლისაჲ, და ნათელი მრგულივ მისსა,
28 | როგორც ცისარტყელა ჩანს ღრუბლებში წვიმიან დღეს, ასე ჩანდა ეს ნათება ირგვლივ; უფლის დიდების მსგავსი იყო ეს ხილვა. ვიხილე და პირქვე დავემხე, და მომესმა ხმა მეტყველისა. | 28 | ვითარცა ხილვა მშჳლდისაჲ, ოდეს იყოს ღრუბელსა შორის დღესა შინა წჳმისასა, ეგრეთ ხილვაჲ ნათლისაჲ მრგულივ;


† www.orthodoxy.ge † ძველი აღთქმა - ეზეკიელ წინასწარმეტყველი (თავი 2)

ეზეკიელ წინასწარმეტყველი

თავი მეორე

ახალი ქართულით ძველი ქართულით
1 | მითხრა: ადამის ძევ! დადექ ფეხზე, უნდა გელაპარაკო! | 1 | ესე ხილვაჲ მსგავსებისა დიდებისა უფლისაჲ; და ვიხილე და დავვარდი პირსა ზედა ჩემსა და მესმა ჴმაჲ მეტყუელისაჲ ჩემდამო. და თქუა ჩემდამო: ძეო კაცისაო! დადეგ ფერჴთა ზედა შენთა და ვიტყოდი შენდამი.
2 | შემოვიდა ჩემში სული, როცა მელაპარაკებოდა, და ფეხზე დამაყენა, და მესმოდა მისი, ვინც მელაპარაკებოდა. | 2 | და მოვიდა ჩემ ზედა სული, და აღმიღო მე, და აღმადგინა მე, და დამადგინა მე ფერჴთა ჩემთა ზედა და მესმოდა მისი, მეტყუელისაჲ ჩემდამო;
3 | მითხრა: ადამის ძევ! მიგავლინებ ისრაელიანებთან, მოჯანყე ხალხთან, რომლებიც მიჯანყდებიან მე; მცოდავენ ისინი და მათი მამა-პაპა დღევანდლამდე. | 3 | და თქუა ჩემდამო: ძეო კაცისაო, მიგავლენ მე შენ სახლისა მიმართ ისრაჱლისა, განმამწარებელთა მიმართ ჩემთა, რომელთა განმამწარეს მე, მათ და მამათა მათთა, და შეურაცხ-მყოფ იქმნეს ჩემდამო ვიდრე დღესისამდე დღისა.
4 | ურცხვი და ჯიუტი შვილები არიან, მათთან გგზავნი, რომ უთხრა: ასე ამბობს უფალი ღმერთი. | 4 | და ძენი პირფიცხელნი და გულმყარნი, რომელთა მიმართ მე მიგავლენ შენ მათდამი, და სთქუა მათდა მიმართ: ამათ იტყჳს უფალი უფალი.
5 | გინდ მოგისმინონ, გინდ არ მოგისმინონ, რადგან ურჩნი არიან, ეცოდინებათ მაინც, რომ წინასწარმეტყველი იყო მათ შორის. | 5 | ისმინონ დათუ სადმე, ანუ შეიკდიმონ მით, რამეთუ სახლი განმამწარებელი არს, და ცნან, ვითარმედ წინაწარმეტყუელი ხარ შენ საშუალ მათსა.
6 | შენ კი, ადამის ძევ, ნუ გეშინია მათი და მათი სიტყვები ნუ შეგაშინებს, თუმცა ეკლად და ძეძვად გექცევიან და მორიელებზე იჯდები; მათი სიტყვები ნუ შეგაშინებს და მათი სახე ნუ დაგაფრთხობს; რადგან ურჩი მოდგმაა. | 6 | და შენ, ძეო კაცისაო, ნუ ეშიშვი მათ, ნუცა განჰკრთები პირისაგან მათისა მით, რამეთუ განკსუვდენ და ზედშეკრბენ შენ ზედა გარემოჲს და საშუალ ღრიაკალთასა მკჳდრ ხარ შენ; სიტყუათა მათთაგან ნუ გეშინინ და პირისაგან მათისა ნუ განჰკრთები,
7 | უთხარი ჩემი სიტყვები, გინდ მოისმინონ, გინდ ნუ მოისმენენ, რადგან ურჩნი არიან. | 7 | რამეთუ სახლი განმამწარებელთა არს; და არქუთ სიტყუაჲ ჩემი მათ; უკეთუ არა ისმინონ სიტყუაჲ ჩემი, ანუ თუ განჰკრთენ, რამეთუ სახლი განმამწარებელთა არს.
8 | შენ კი, ადამის ძევ, ისმინე, რასაც გეუბნები: ნუ იქნები ურჩი, როგორიც ეს ურჩი მოდგმაა; გააღე პირი და შეჭამე, რასაც მოგცემ. | 8 | და შენ, ძეო კაცისაო, ისმინე მეტყუელისაჲ შენდამი: ნუ იქმნები განმამწარებელ, ვითარცა სახლი განმამწარებელი; აღყავ პირი შენი და ჭამე, რომელთა მე მიგცემ შენ.
9 | და მე ვიხილე, აჰა, ხელია გამოწვდილი ჩემსკენ და, აჰა, წიგნის გრაგნილია მასში. | 9 | და ვიხილე და, აჰა, ჴელი განმარტებული ჩემდამო, და მას შინა თავი წიგნისაჲ. და განგრაგნა იგი წინაშე ჩემსა და იყვნეს მას შინა დაწერილებ წინა და უკან, და იყო მის შორის გოდება, და გურინვაჲ და კილოვნობა და ვაებაჲ.
10 | გაშალა ჩემს წინ და, აჰა, დაწერილია ორივე მხარეს; სწერია: გოდება, მოთქმა და ვაი. |  |


† www.orthodoxy.ge † ძველი აღთქმა - ეზეკიელ წინასწარმეტყველი (თავი 3)

ეზეკიელ წინასწარმეტყველი

თავი მესამე

ახალი ქართულით ძველი ქართულით
1 | მითხრა: ადამის ძევ! შეჭამე, რასაც ხედავ, შეჭამე ეს გრაგნილი და წადი და ელაპარაკე ისრაელის სახლს. | 1 | და თქუა ჩემდამო: ძეო კაცისაო, შეჭამე მატიანი ესე. და წარვედ და არქუ ძეთა ისრაჱლისათა.
2 | გავაღე პირი და შევჭამე ეს გრაგნილი. | 2 | და განმიღო პირი ჩემი და შემაჭამა მე მატიანი იგი;
3 | მითხრა: ადამის ძევ! აჭამე შენს მუცელს და აივსე ნაწლავები ამ გრაგნილით, რომელსაც მე გაძლევ. მეც შევჭამე და თაფლივით მეტკბილა პირში. | 3 | და თქუა ჩემდამო: ძეო კაცისაო, პირმან შენმან ჭამოს და მუცელი შენი აღივსოს მატიანითა ამით, მიცემულითა შენდა და შევჭამე იგი: და იქმნა პირსა შინა ჩემსა, ვითარცა თაფლი დამატკბობელი.
4 | მითხრა: ადამის ძევ! მიდი ისრაელის სახლთან და უთხარი ჩემი სიტყვები; | 4 | და თქუა ჩემდამო: ძეო კაცისაო, ვიდოდე, შევედ სახლისა მიმართ ისრაჱლისა, და თქუენ სიტყუანი ჩემნი მათდა მიმართ
5 | რადგან ბნელმეტყველ და გაუგებარი ენის ხალხთან როდი იგზავნები, არამედ ისრაელის სახლთან; | 5 | მით, რამეთუ არა ერისა მიმართ ღრმაბაგისა და ენამძიმისა, მიგავლენ შენ სახლისა მიმართ ისრაჱლისა;
6 | არა ჭრელ ხალხთან, ბაგემძიმესთან და ენაბრგვილთან, რომელთა სიტყვებს შენ ვერ გაიგებდი: მათთან რომ მიმევლინებინე, ისინიც კი მოგისმენდნენ. | 6 | არცა ერთა მიმართ მრავალთა სხუაჴმათა ანუ სხუაენათა, არცა ენაძლიერად მყოფელთა, რომელთანი არა გესმოდიან სიტყუანი მათნი; და თქუა: ეგევითართა მიმართ ღათუმცა მიგავლინე შენ, მათცამცა ისმინნეს სიტყუანი შენნი.
7 | ისრაელის სახლი კი არ ისურვებს შენს მოსმენას, რადგან ჩემი მოსმენა არ სურთ მათ, რადგან შუბლმაგარი და ჯიუტი ხალხია ისრაელის მთელი სახლი. | 7 | ხოლო სახლმან ისრაჱლისამან არა ინებონ სმენად შენდა მით, რამეთუ არა ჰნებავსყე დამორჩილება ჩემი, რამეთუ ყოველი სახლი ისრაჱლისა მაცილობელ არიან და გულფიცხელ.
8 | აჰა, გავასასტიკე შენი სახე მათ სახესავით და გავამაგრე შენი შუბლი მათი შუბლივით: | 8 | და, აჰა, მივეც პირი შენი ძლიერად წინაშე პირებისა მათისა, და ძლევაჲ შენი განვაძლიერო წინაშე ძლევასა მათსა,
9 | კაჟზე მაგარი ალმასივით გავხადე შენი შუბლი; ნე გეშინია მათი და ნუ შეგაშინებს მათი სახე, რადგან მოჯანყე სახლია ისინი. | 9 | და იყოს მარადის უმტკიცეს კლდისა; მიგეც ძლევაჲ შენი, ნუ შეშინდები მათგან, ნუცა იწიწვი პირისაგან მათისა, რამეთუ სახლი განმამწარებელისა არს.
10 | მითხრა: ადამის ძევ! ყველა სიტყვა, რასაც გეტყვი, გულში ჩაიდე და ყურით მოისმინე. | 10 | და თქუა ჩემდამო: ძეო კაცისაო, ყოველნი სიტყუანი, რომელნი ვთქუენ შენ თანა, მიიხუენ გულსა შენსა და ყურებითა შენითა ისმინე.
11 | წადი და მიდი ტყვეებთან, შენი ერის შვილებთან, და ელაპარაკე მათ; უთხარი, ასე ამბობს-თქო უფალი ღმერთი; გინდ მოისმინონ, გინდ ნუ მოისმენენ. | 11 | და ვიდოდე, შევედ ტყუეობისადმი, ძეთა მიმართ ერისა შენისათა, და იტყოდი მათდამი და სთქუა მათდა მიმართ: ამათ იტყჳს უფალი, უფალი! ისმინონ ღათუ სადამე და შეიკდიმონ ღათუ სამე.
12 | ამიტაცა სულმა და მომესმა ჩემს უკან დიდი ზანზარის ხმა, - კურთხეულია უფლის დიდება თავისი ადგილიდან! | 12 | და აღმიღო მე სულმან და მესმა უკანაგან ჩემსა ჴმაჲ ძრვისა დიდისაჲ, რომელნი იტყოდეს: კურთხეულ არს დიდებაჲ უფლისაჲ ადგილისაგან მისისა.
13 | ცხოველთა ფრთების ერთმანეთზე ცემის ხმა, ბორბლების ტრიალი მათ გვერდით და დიდი ზანზარის ხმა. | 13 | და ვიხილე ჴმაჲ ფრთეებისა ცხოველთაჲსა მფრთეებელთასა სხჳსაგან სხჳსა მიმართ, და ჴმაჲ ურმისთუალთაჲ, მახლობელი მათი, და ჴმაჲ ძრვისა დიდი.
14 | სულმა ამიტაცა და წამიღო; მივდიოდი გამწარებული, რისხვით ანთებული, და უფლის მაგარი ხელი იყო ჩემზე. | 14 | და სულმან უფლისამან აღმიღო მე და აღმამაღლა მე. და ვიდოდე, განმცხრომელი, მიმართებითა სულისა ჩემისაჲთა; და ჴელი უფლისაჲ იყო ჩემ ზედა ძლიერი.
15 | მივედი თელ-აბიბში გადასახლებულებთან, რომლებიც მდინარე ქებარის პირას ცხოვრობენ, და დავდექი იქ, სადაც ისინი ცხოვრობენ; და ვიჯექი იქ მათ შორის შვიდ დღეს, გაოგნებული. | 15 | და შევედ ტყუეობისა მიმართ აღტაცებული და მიმოვვლენ დაშენებულნი მდინარესა ზედა ქობარსა, მყოფნი მუნ, და დავჯედ მუნ შჳდთა დღეთა და ვიქცეოდე მე შორის მათსა.
16 | შვიდი დღის ბოლოს უფლის სიტყვა იყო ჩემს მომართ: | 16 | და იყო შემდგომად შჳდთა დღეთასა და იქმნა სიტყუაჲ უფლისაჲ ჩემდამო მეტყუელი:
17 | ადამის ძევ! ისრაელის სახლის დარაჯად დამიდგენიხარ. გაიგონებ სიტყვას ჩემი პირიდან და ჩემი სახელით გააფრთხილებ მათ. | 17 | ძეო კაცისაო, ებგურად მიგეც სახლსა ისრაილისასა, და ისმინო პირისა ჩემისაგან სიტყუა, და უთქმიდე მათ ჩემ მიერ.
18 | როცა ბოროტეულს ვეტყვი: სიკვდილით მოკვდები-მეთქი, შენ კი არ გააფრთხილებ მას და არაფერს ეტყვი ბოროტეულს ბოროტი გზიდან ჩამოსაშორებლად, რომ გადარჩეს, მოკვდება ბოროტეული თავის უკეთურებაში და მის სისხლს შენ მოგკითხავ. | 18 | ვრქუა რაჲ მე უშჯულოსა სიკუდილით მოკუდომაჲ, და არა თუ განამკაცრო იგი, არცა ჰრქუა განმკაცრება უსჯულოსა მოქცევად მისა გზათაგან მისთა, ცხოვნებად მისსა, უსჯულოჲ იგი უსჯულოებითა მისითა მოკუდეს, და სისხლი მისი ჴელისაგან შენისა გამოვიძიო.
19 | თუ შენ გააფრთხილებ ბოროტეულს, მაგრამ არ მოიქცევა თავისი ბოროტებიდან და ბოროტი გზიდან, ის თავის უკეთურებაში მოკვდება, შენ კი გადარჩენილი გყავს შენი თავი. | 19 | ხოლო უკუეთუ შენ განამკაცრო უსჯულოჲ და არა მოქცევით მოიქცეს უსჯულოებისაგან მისისა და გზისაგან მისისა, უსჯულოჲ იგი უსამართლოებასა შინა მისსა მოკუდეს, და შენ სული შენი განირინო.
20 | როცა მართალი თავისი სიმართლისგან მიიქცევა და უკეთურებას ჩაიდენს, საბრხეს დავუდებ წინ და მოკვდება; თე შენ არ გააფრთხილებ მას, თავის ცოდვაში მოკვდება, არავინ გაიხსენებს მის სიკეთეს, რომელიც გაკეთებული აქვს, და მის სისხლს შენ მოგკითხავ. | 20 | და მი-რაჲ-იქცეს მართალი სიმართლეთაგან თჳსთა და ქმნას შეცოდება, და მივსცე ტანჯვაჲ წინაშე პირსა მისსა, იგი მოკუდეს, რამეთუ არა განამკაცრე იგი, ცოდვათა შინა მისთა მოკუდეს მით, რამეთუ არმოჴსენებულ იქმნენ სიმართლენი მისნი, რომელნი ქმნნა, და სისხლი მისი ჴელისაგან შენისა გამოვიძიო.
21 | თუ შენ გააფრთხილებ მართალს, რომ არ სცოდოს მართალმა და ისიც არ შესცოდავს, გადარჩება, რადგან გააფრთხილებ. შენ კი გადარჩენილი გყავს შენი თავი. | 21 | და უკუეთუ შენ განამკაცრო მართალი არაცოდვად და მან არა ცოდოს, მართალი ცხორებით ცხონდეს, რამეთუ განამკაცრე იგი, და შენ სული შენი განირინო.
22 | იყო ჩემზე იქ უფლის ხელი და მითხრა: ადექი, გადი ველზე და იქ დაგელაპარაკები. | 22 | და იქმნა ჩემ ზედა ჴელი უფლისაჲ და თქუა ჩემდამო: აღდეგ და განვედ ველად, და მუნ ითქუას შენდამი.
23 | ავდექი და გავედი ველზე, და, აჰა, დგას იქ უფლის დიდება იმ დიდების მსგავსი, რომელიც მდინარე ქებარის პირას ვიხილე. და პირქვე დავემხე. | 23 | და აღვდეგ და განვედ ველად და, აჰა, მუნ დიდებაჲ უფლისაჲ დგა, ვითარ-იგი ხილვაჲ და ვითარცა დიდებაჲ, რომელი ვიხილე მდინარესა ზედა ქობარისასა, და დავვარდი პირსა ზედა ჩემსა.
24 | შემოვიდა ჩემში სული და ფეხზე დამაყენა, მელაპარაკა და მითხრა: შედი, ჩაიკეტე შენს სახლში. | 24 | და მოვიდა ჩემ ზედა სული და აღმადგინა მე ფერჴთა ზედა ჩემთა და იტყოდა ჩემდამო და მრქუა მე: შევედ და შეეყენე სახლსა შინა შენსა.
25 | ადამის ძევ, აჰა, დაგადებენ ბორკილებს და შეგკრავენ, რომ ვეღარ იარო მათ შორის. | 25 | და შენ, ძეო კაცისაო, აჰა, მიგეცემიან შენ ზედა საკრველნი და შეგკრან შენ მათ მიერ, და არ გამოხვიდე საშუალისაგან მათისა;
26 | სასას მივაწებებ შენს ენას, რომ დამუნჯდე და ვეღარ ამხილებდე მათ, რადგან ურჩი მოდგმაა ისინი. | 26 | და ენაჲ შენი თანშევაკრა სასისა მიმართ შენისა და დაჰყდუნდე და არა იყო შენ მათდა კაცად მამხილებელად მით, რამეთუ სახლი განმამწარებელი არს.
27 | მაგრამ, როცა დაგელაპარაკები, გაგიხსნი ბაგეს და ეტყვი მათ: ასე ამბობს-თქო უფალი ღმერთი. გამგონემ გაიგოს, გაუგონარი ნუ გაიგებს; რადგან ურჩი მიდგმაა ისინი. | 27 | და თქუმასა შინა ჩემსა შენდამი აღვაღო პირი შენი და სთქუა მათდა მიმართ: ამათ იტყჳს უფალი, უფალი: მსმენელსა ესმოდენ და ურწმუნოჲ ურწმუნოებდინ მით, რამეთუ სახლი განმამწარებელი არს.


† www.orthodoxy.ge † ძველი აღთქმა - ეზეკიელ წინასწარმეტყველი (თავი 4)

ეზეკიელ წინასწარმეტყველი

თავი მეოთხე

ახალი ქართულით ძველი ქართულით
1 | შენ, ადამის ძევ, აიღე ალიზი და წინ დაიდევი, დახაზე ზედ ქალაქი, იერუსალიმი. | 1 | და შენ, ძეო კაცისაო, მოიღე თავისა შენისა ალიზი, და დასდვა იგი წინაშე პირსა შენსა, და გამოსწერო მას ზედა ქალაქი იერუსალიმი.
2 | გამოსახე მისი ალყა, მოაწყვე სანგრები, აღმართე მიწაყრილები, განაწყვე ბანაკები და ტარანები დააყენე ირგვლივ. | 2 | და მისცე მას ზედა გარემოცვაჲ და აღაშენნე მას ზედა წინასაბრძოლებნი, და გარემოადგა მას ზედა პატნეზი, და მისცე მის ზედა ბანაკები და განაწყო მის ზედა მოისრები გარემოჲს;
3 | აიღე რკინის ტაფა და დადგი რკინის კედლად შენსა და ქალაქს შორის, პირი მიაქციე მისკენ და ალყაში იქნება, და შემოარტყი ალყა. ეს არის ისრაელის სახლის ნიშანი. | 3 | და შენ მოიღე თავისა შენისა ტაფაკი რკინისაჲ, და დასდვა იგი, ვითარცა ზღუდე რკინისაჲ საშუალ შენსა და საშუალ ქალაქისა; და განჰმზადო პირი შენი მის ზედა და იყოს შეყენებულობასა შინა, და შეაყენო იგი, სასწაულ არს ესე ძეთა ისრაჱლისათა.
4 | დაწექი მარცხენა გვერდზე და დაიდევი ისრაელის სახლის ცოდვა, რამდენ დღესაც იქნები წამოწოლილი, იმდენხანს ატარებ მათ ცოდვას. | 4 | და შენ დასწვე გუერდსა შენსა ზედა მარცხენესა და დაჰსხნე სიცრუენი სახლისა ისრაჱლისათანი მას ზედა რიცხჳსაებრ დღეთასა ასერგასისათა, რომელთა სწვე მას ზედა, და მოიხუნე სიცრუენი მათნი.
5 | მე მიგითვალავ მათი უკეთურების წლებს დღეთა რიცხვის მიხედვით- სამას ოთხმოცდაათ დღეს - და ატარებ ისრაელის სახლის უკეთურებას. | 5 | და მე მიგცენ შენ ორნი სიცრუენი მათნი რიცხუად ოცხმეოცდაათთა და სამასთა დღეთად და მოიხუნე სიცრუენი სახლისა ისრაჱლისანი.
6 | ამას დაასრულებ და დაწვები მეორედ მარჯვენა გვერდზე, და ატარებ იუდას სახლის უკეთურებას ორმოც დღეს. თითო წელზე თითო დღეს მიგითვალავ. | 6 | და შეასრულნე იგინი ყოველნი და დასწვე გუერდსა შენსა ზედა მარჯუენესა მეორედ და მოიხუნე სიცრუენი სახლისა იუდაჲსნი ორმეოცთა დღეთა, დღე წელიწადად დაგისხენ შენ იგინი.
7 | იერუსალიმის ალყისკენ მიაქციე პირი და შიშველი მკლავი და იწინასწარმეტყველე მის წინააღმდეგ. | 7 | და შეყენებად იერუსალჱმისა განჰმზადო პირი შენი და მკლავი შენი განიმტკიცო და წინაწარჰმეტყუელებდე მის ზედა.
8 | აჰა, დაგადე ბორკილები და გვერდს ვერ შეიცვლი, ვიდრე არ შეასრულებ შენი ალყის დღეებს. | 8 | და მე, აჰა, მივსცენ შენ ზედა საკრველნი და ნუ გარდაიქცევი გუერდისაგან შენისა გუერდსა ზედა შენსა, ვიდრემდის აღესრულნენ დღენი შეყენებულებისა შენისანი.
9 | აიღე ხორბალი, ქერი, ცერცვი, ოსპი, ფეტვი და ასლი, ჩაყარე ისინი ერთ ჭურჭელში და გქონდეს საჭმელად იმდენ ხანს, რამდენ ხანსაც გვერდზე იქნები დაწოლილი: სამას ოთხმოცდაათ დღეს უნდა ჭამო ისინი. | 9 | და შენ, ძეო კაცისაო, მოიღე თავისა შენისა იფქლნი და ქრთილნი და ცერცჳ და ოსპნი და ფეტჳ და ასლი, და შთაასხნე იგინი ჭურჭელსა კეცისასა, და შეჰქმნნე იგინი თავისა შენისა პურად რიცხჳსაებრ დღეთასა, რომელთა შენ სწვე გუერდსა შენსა ზედა; ოთხმეოცდაათთა და სამასთა დღეთა შჭამდე შენ მათ.
10 | შენი საჭმელი, რასაც შეჭამ, ოცი შეკელი უნდა იყოს დღეში. ჟამიდან ჟამზე უნდა ჭამდე. | 10 | და ჭამადსა შენსა, რომელსა შჭამდე სასწორით ოცთა სიკილათა დღივ, ჟამითგან ვიდრე ჟამამდე შჭამდე მათ.
11 | წყალი ზომაზე უნდა სვა, ჰინის მეექვსედი უნდა სვა ჟამიდან ჟამზე. | 11 | და წყალსა წყვით სუმიდე, მეექუსედი დორაკისაჲ ჟამითგან ვიდრე ჟამამდე სუა.
12 | ქერის ნამცხვრებად უნდა ჭამო ის და ადამიანის განავალზე უნდა იყოს გამომცხვარი მათ თვალწინ. | 12 | და ყუერბეულად ქრთილისად შჭამნე შენ იგინი და ფუნესა შინა სკორისა კაცობრივისასა დაჰფლნე იგინი წინაშე თუალთა მათთა.
13 | თქვა უფალმა: ასე შეჭამენ ისრაელიანები თავიანთ უწმიდურ პურს იმ ხალხთა შორის, რომლებთანაც განვდევნი მათ. | 13 | და სთქუა: ამათ იტყჳს უფალი ღმერთი ისრაჱლისაჲ: ესრეთ შჭამდენ ძენი ისრაჱლისანი პურსა მათსა არაწმიდასა წარმართთა შორის, სადა განვაბნინნე იგინი, მუნ.
14 | ვთქვი: ეჰა, უფალო ღმერთო! აი, არ არის ჩემი სული გაუწმიდურებული, მძორი და ნამხეცავი არ მიჭამია სიყმაწვილიდან დღემდე და უსურმაგის ხორცი არ ჩამსვლია პირში. | 14 | და ვთქუ: ნუსადა, უფალო ღმერთო ისრაჱლისაო, აჰა, სული ჩემი არშეგინებულ არს არაწმიდებისა მიერ, და მძორი და ნამჴეცავი არ მიჭამიეს შობით ჩემითგან ვიდრე აქამდე, არცა შესრულ არს პირსა ჩემსა ყოველი ჴორცი ბილწი და შეგინებული.
15 | მითხრა: კარგი, ძროხის ნეხვს გაძლევ ადამიანის განავალის ნაცვლად, მოამზადე მასზე შენი პური. | 15 | და თქუა ჩემდამო: აჰა, მიგეც შენ ფუნე ზროხათაჲ ფუნისა წილ კაცობრივისა, და შეჰქმნნე პურნი შენნი მას ზედა.
16 | მითხრა: ადამის ძევ! აჰა, გავტეხავ პურის კვერთხს იერუსალიმში, რომ წონით და სიმწრით ჭამდნენ პურს, და წყალს გამოზომით და შიშით სვამდნენ. | 16 | და თქუა ჩემდამო: ძეო კაცისაო, აჰა მე შევმუსრო ძალი პურისაჲ იერუსალჱმს შინა, და ჭამდენ პურსა სასწორით და ნაკლულევანებით და წყალსა წყვით და უჩინო-ქმნით სუმიდენ,
17 | რადგან მოაკლდებათ პური და წყალი, შიშით დაუწყებენ ერთმანეთს ცქერას და დაილევიან თავიანთი უკეთურების გამო. | 17 | რაჲთა ნაკლულევან პურითა და წყლითა იქმნენ, და უჩინო იქმნას კაცი და ძმაჲ მისი, და დადნენ სიცრუეთა შინა მათთა.


† www.orthodoxy.ge † ძველი აღთქმა - ეზეკიელ წინასწარმეტყველი (თავი 5)

ეზეკიელ წინასწარმეტყველი

თავი მეხუთე

ახალი ქართულით ძველი ქართულით
1 | ადამის ძევ! აიღე გალესილი მახვილი და დალაქთა სამართებელივით მოიტარე თავზე და წვერზე. აიღე სასწორი და გაჰყავი თმა. | 1 | და შენ, ძეო კაცისაო, მოიღე თავისა შენისად მახჳლი ლესული, უფროჲს საყუენველისა მკუეცრისა, და მოიგე იგი თავისა შენისად, და აღიღო იგი თავსა შენსა ზედა, და წუერთა შენთა ზედა, და მოიღო თავისა შენისა უღელი სასწორისაჲ და აღწონნე იგინი.
2 | მესამედი ცეცხლში დაწვი ქალაქის შუაგულში, როცა ალყის დღეები შესრულდება. აიღე მესამედი და დააქუცმაცე მახვილით ქალაქის ირგვლივ. მესამედი ქარში გაფანტე და მე მახვილს ვიშიშვლებ მათ კვალზე. | 2 | მესამედი ცეცხლითა დასწუა საშუალ ქალაქისა დასასრულსა თანა დღეთა შეყენებულებისა შენისათასა, და მოიღო მესამედი და დასწუა იგი საშუალ მისსა და მეოთხე დაშჭრა მახჳლითა გარემოჲს მისსა და მესამედი განუბნიო ქარსა და მახჳლი წარმოვსცალო შემდგომად მათსა.
3 | აიღე აქედან მცირეოდენი და კალთაში გამოიკარი. | 3 | და მოიხუნე მუნით მცირედნი რიცხჳთა და შეიცვნე იგინი შესამოსლითა შენითა.
4 | კიდევ აიღე მათგან, ჩაყარე ცეცხლში და დაწვი ცეცხლში. მისგან მოედება ცეცხლი ისრაელის მთელ სახლს. | 4 | და ამათგან მოიყვანნე მერმეცა და შეჰყარნე იგინი საშუალსა ცეცხლისასა და დასწუნე იგინი ცეცხლითა, მას შინა გამოვიდეს ცეცხლი ყოვლისათჳს სახლისა ისრაჱლისა.
5 | ასე ამბობს უფალი ღმერთი: ეს არის იერუსალიმი; ხალხების შუაგულში დავსვი იგი და ქვეყნებია მის გარშემო. | 5 | და ჰრქუა ყოველსა სახლსა ისრაჱლისასა: ამათ იტყჳს ადონაჲ უფალი: ესე იერუსალჱმი, საშუალ წარმართთასა დავდევ იგი და გარემო სოფლები მისი.
6 | ეურჩა ჩემს წესებს წარმართებზე უფრო ბოროტად და ჩემს მცნებებს გარეშემო ქვეყნებზე უარესად, რადგან შეიძულეს ჩემი წესები და არ გაჰყვნენ ჩემს მცნებებს. | 6 | და ჰრქუა, შეცვალნა სამართალნი ჩემნი უშჯულოებად წარმართთაგან და შჯულიერნი ჩემნი სოფლებთაგან გარემოთა მისთა მით, რამეთუ სამართალნი ჩემნი განიშორნეს იგინი და შჯულთა ჩემთა შინა არა ვიდოდეს მათ შინა.
7 | ამიტომ ასე ამბობს უფალი ღმერთი: რაკი თქვენს გარეშემო ხალხებზე უფრო ბობოქრობთ, არ მიჰყვებით ჩემს მცნებებს და ჩემს წესებს არ ასრულებთ, არ ასრულებთ თქვენს გარეშემო ხალხების წესებსაც კი, | 7 | ამისთჳს ამათ იტყჳს ადონაი უფალი: მიზეზისა წილ თქუენისა წარმართთაგან, გარემოთა თქვენთა, და შჯულიერთა ჩვმთა არა ხჳდოდეთ და სამართალთა ჩემთა არა ჰყოფდით, არამედ არცა სამართალთაებრ წარმართთა, გარემოთა თქუენთაჲსა არა იქმოდეთ.
8 | ამიტომ, ასე ამბობს უფალი ღმერთი: აჰა, მე თავად წამოვალ შენზე და აღვასრულებ შენს წიაღში სამართალს ხალხების თვალწინ. | 8 | ამისთჳს იტყჳს ადონაი უფალი: აჰა, მე შენ ზედა, და ვყო შენ შორის საშჯელი წინაშე წარმართთასა.
9 | ისეთ რამეს გაგიკეთებ შენს სისაძაგლეთა გამო, რაც არასოდეს გამიკეთებია და რის მსგავსსაც არასოდეს გავაკეთებ. | 9 | და ვყუნე შენ შორის, რომელნი არა ვყვენ, და არა ვყუნე მსგავსნი მათნი მერმე და ყოველთათჳს საძაგელებათა შენთა.
10 | ამიტომ მამები შვილებს დაუწყებენ ჭამას თქვენ შორის და შვილები მამებს შეჭამენ. აღვასრულებ სამართალს თქვენზე და ყველა ქარის მიმართ გავფანტავ თქვენს ნატამალს. | 10 | ამისთჳს მამათა შეჭამნეს შვილნი მათნი შორის შენსა და შვილთა შეჭამნენ მამანი მათნი; და ვყუნე შენ შორის მშჯავრნი და განვსთესნე ყოველნი ნეშტნი შენნი ყოვლისა მიმართ ქარისა.
11 | ამიტომ, ცოცხალი ვარ! აცხადებს უფალი: იმის გამო, რომ გააუწმიდურეთ ჩემი საწმიდარი ყოველი თქვენი სისაძაგლით და ყოველი თქვენი სიბილწით, მეც გაგწყვეტ შენ. არ შეგიბრალებს ჩემი თვალი და მეც არ დაგინდობ. | 11 | ამისთჳს ცხოველ ვარ მე, - იტყჳს ადონაი უფალი, ნაცვლად რომელ სიწმიდეთა ჩემთა შეაგინებდი ყოველთა მიერ მოსაწყინელობათა შენთა და ყოველთა მიერ საძაგელებათა შენთა, მეცა განგიშორო შენ, არა ერიდოს თუალი ჩემი, და მე არ შევიწყალო.
12 | შენი მესამედი ჭირისგან დაიხოცება და შიმშილით გაწყდება შენ შორის; მესამედი მახვილით დაეცემა შენს გარშემო; მესამედს ყველა ქარის მიმართ გავფანტავ და მახვილს ვიშიშვლებ მათ კვალზე. | 12 | მესამედი შენი სიკუდილითა აღიჴოცოს და მესამედი შენი სიყმილითა მოესრულოს შორის შენსა; და მესამედი შენი მახჳლითა დაეცეს გარემოჲს შენსა; და მესამე შენი ყოველსა ქარსა, განვაბნინე იგინი და მახჳლი წარმოვაცალიერო შემდგომად მათსა.
13 | ამოიწურება ჩემი რისხვა და დაცხრება ჩემი წყრომა მათდამი, და დავმშვიდდები; მაშინ მიხვდებიან, რომ მე, უფალი ვლაპარაკობდი შურით, როცა ამოვწურავ ჩემს წყრომას მათდამი. | 13 | და სრულ იქმნეს გულისწყრომაჲ ჩემი და რისხვაჲ ჩემი მათ ზედა და ნუგეშინის-ვსცე და სცნა, ვითარმედ მე უფალი ვიტყოდე შურითა ჩემითა დასრულებასა შინა რისხვისა ჩემისასა მათ ზედა.
14 | მიგცემ გასაოხრებლად და შესარცხვენად ხალხებში, შენს გარშემო რომ არიან, და ყოველი გამვლელის თვალში. | 14 | და დაგდვა მე შენ ოჴრად და საყუედრელად წარმართთა შორის გარემოთა შენთა და ასულნი შენნი, გარემოჲსნი შენნი, წინაშე ყოვლისა თანწარმავალისა.
15 | იქნები შესარცხვენად და საკიცხველად, საარაკოდ და შესაზარად ხალხებისთვის, შენს გარშემო რომ არიან, როცა აღვასრულებ შენზე მსჯავრს რისხვით, წყრომით და სასტიკი სასჯელებით. მე, უფალი, ვლაპარაკობ ამას. | 15 | და იყო გმობა სულთმთქმელ და შიში, წურთა და უჩინოქმნულება და ასულნი შენნი, გარემონი შენნი, წარმართთა შორის გარემოთა შენთა ქმნასა შინა ჩემგან შენ თანა მშჯავრთასა რისხვით და გულისწყრომით, შურისძიებითა გულისწყრომისაჲთა და მხილებათა მიერ,
16 | როცა მოვავლენ თქვენზე შიმშილის ბოროტ ისრებს, რომლებიც დამღუპველი იქნება, რადგან თქვენს დასაღუპად მოვავლენ მათ, გავასასტიკებ თქვენზე შიმშილს და პურის კვერთხს გადაგიმტვრევთ. | 16 | მე, უფალი ვიტყოდე, გამოვლენასა შინა სატყორცთა ჩემთა ბოროტთა სიყმილისათასა მათ ზედა, და იყვნენ ნაკლულევანებად და შევმუსრნე სიმტკიცენი პურისა შენისანი;
17 | მოგივლენთ შიმშილს და სასტიკ მხეცებს და შვილმკვდარნი იქნებით; ჭირი და სისხლი ჩაივლის შენში და მახვილს მოვიღებ შენზე. მე, უფალი, ვლაპარაკობ ამას. | 17 | და გამოვავლინო შენ ზედა სიყმილი და მჴეცნი ბოროტნი, და გტანჯო მე შენ და სიკვდილი და სისხლი განვიდენ შენ ზედა, და მახჳლი მოვჰჴადო შენ ზედა გარემოჲს, - მე, უფალი, ვიტყოდე.


† www.orthodoxy.ge † ძველი აღთქმა - ეზეკიელ წინასწარმეტყველი (თავი 6)

ეზეკიელ წინასწარმეტყველი

თავი მეექვსე

ახალი ქართულით ძველი ქართულით
1 | იყო უფლის სიტყვა ჩემს მომართ ნათქვამი: | 1 | და იქმნა სიტყუა უფლისაჲ ჩემდამო მეტყუჱლი:
2 | ადამის ძევ! პირი მიაქციე ისრაელის მთებისკენ და უწინასწარმეტყველე მათ, | 2 | ძეო კაცისაო, განიმტკიცე პირი შენი მთათა ზედა ისრაჱლისათა და წინაწარმეტყუელებდ მათ ზედა.
3 | უთხარი: ისრაელის მთებო, ისმინეთ უფალი ღმერთის სიტყვა: ასე ეუბნება უფალი ღმერთი მთებსა და ბორცვებს, ხრამებს და ხეობებს: აჰა, მოვავლენ თქვენზე მახვილს და გავანადგურებ თქვენს გორაკებს; | 3 | და სთქუა: მთათა ისრაჱლისათა ისმინეთ სიტყუა ადონაი უფლისაჲ! ამათ ეტყჳს ადონაი უფალი მთათა და ბორცუთა და მთხრებლთა და ღელეთა: აჰა, მე მოვჰჴადო თქუენ ზედა მახჳლი და მოისრას მაღალნი თქუენნი;
4 | გაუდაბურდება თქვენი სამსხვერპლოები და შეიმუსრება თქვენი მზის სვეტები; დავყრი თქვენს დახოცილებს თქვენი კერპების წინ. | 4 | და უჩინო იქმნენ მსხუერპლისსაცავნი თქუენნი და შეიმუსრნენ ტაძარნი თქუენნი და დავამჴუნე წყლულნი თქუენნი წინაშე კერპთა თქუენთა;
5 | მივუყრი ისრაელიანთა გვამებს მათსავე კერპებს და თქვენს სამსხვერპლოთა ირგვლივ მიმოვფანტავ თქვენს ძვლებს. | 5 | და მივსცნე კუეთებანი ძეთა ისრაჱლისათანი წინაშე კერპთა მათთა; და განვაბნინე ძუალნი თქუენნი გარემოჲს მსხუერპლისა საცავებსა თქუენსა;
6 | ყველა თქვენს საცხოვრებლებში აოხრებული ინება ქალაქები და გაუდაბურდება საკერპოები, რადგან უნდა მოოხრდნენ და გაუდაბურდნენ თქვენი სამსხვერპლოები, შეიმუსრონ და მოისპონ თქვენი კერპები, დაემხოს თქვენი ბზის სვეტები და აღიგავოს თქვენი ნამოქმედარნი. | 6 | ყოველსა შინა სამკჳდრებელსა თქუენსა, და ქალაქნი მოოჴრდენ და მაღალნი უჩინო იქმნენ, რაჲთა მოესრულოს და ცოდოს მსხუერპლისსაცავებმან თქუენმან, და შეიმუსროს და განიბძაროს კერპები თქუენი, და მოისპოს ტაძრები თქუენი და აღიჴოცოს საქმეები თქუენი.
7 | დაეცემიან თქვენს შორის დახოცილნი და მიხვდებით, რომ მე უფალი ვარ. | 7 | და დაეცნენ წყლულნი თქუენნი შორის თქუენსა და სცნათ, რამეთუ მე ვარ უფალი.
8 | დაგიტოვებთ ნატამალს, რომ გყავდეთ ხალხებში მახვილს გადარჩენილნი, როცა სხვადასხვა ქვეყნებში გაიფანტებიან. | 8 | და მოვიღო ქმნად თქუენგან განრინებული მახჳლისაგან წარმართთა შორის და განბნევასა შინა თქუენსა სოფლებსა შორის,
9 | გამიხსენიბენ გადარჩენილნი იმ ხალხებში, სადაც ტყვედ იქნებიან, როცა შევმუსრავ მათ გარყვნილ და განდგომილ გულებს და თვალებს, რომლებიც ირყვნებოდნენ მათი კერპების კვალზე; საკუთარი თავი შეძაგდებათ იმ უკეთურებათა და სიბილწეთა გამო, რასაც სჩადიოდნენ. | 9 | და მომიჴსენონ მე განრინებულთა თქუენგანთა წარმართთა შორის, სადა წარიტყუენნეს, მუნ, რამეთუ ვფუცენ გულსა მათსა განმეძვებულსა ჩემგან და თუალთა მათთა განმეძვებულთა შემდგომად სიმარჯუეთა მათთასა; და ეტყებდნენ პირთა მათთა უკეთურებათათვის, რომელნი ქმნნეს ყოველთა შინა საძაგელებათა მათთა;
10 | მიხვდებიან, რომ მე უფალი ვარ, რომ ამაოდ არ მითქვამს მათთვის, რომ დავატეხდი ამ უბედურებას. | 10 | და გულისხმა-ყონ, ვითარმედ მე უფალი არა მედად ვიტყოდე ყოფად მისსა ყოველთა ამათ ბოროტთა.
11 | ასე ამბობს უფალი ღმერთი: ხელი ხელს შემოჰკარი და ფეხი ურტყი მიწას, თქვი: ვაგლახ! ისრაელის სახლის უკეთურ სიბილწეთა გამო მახვილით, შიმშილით და შავი ჭირით დაეცემიან! | 11 | ამით იტყჳს ადონაი უფალი, დაიტყუელენ ჴელითა შენითა და იბგერენ ფერჴითა შენითა და თქუ: ვაშა, ვაშა ყოველთა ზედა საძაგელებათა სიბოროტისა სახლისა ისრაჱლისათა! მახჳლისა მიერ და სიყმილისა და სიკუდილისა მიერ დაეცნენ.
12 | შორსმყოფი ჭირისგან მოკვდება და ახლოსმყოფი მახვილით დაეცემა; დარჩენილი და ალყაშემორტყმუღი შიმშილით მოკვდება. ასე ამოვწურავ მათზე ჩემს რისხვას. | 12 | შორიელი სიკუდილითა აღესრულოს და მახლობელი მახჳლითა დაეცეს, და შეპყრობილი და გარეშეცული სიყმილითა მოესრულოს, და შევასრულო რისხვაჲ ჩემი მათ ზედა.
13 | და მიხვდებიან, რომ მე უფალი ვარ, როცა მათი მკვდრები ეყრებიან მათ კერპებს შორის, მათ სამსხვერპლოთა შორის, ყოველ მაღალ ბორცვზე, მთათა ყოველ მწვერვალზე, ყოველი ხემხვივანის ქვეშ, ყოველი რტომრავალი მუხის ქვეშ, ადგილებში, სადაც უკმევდნენ თავიანთ კერპებს. | 13 | და სცნათ, რამეთუ მე ვარ უფალი ყოფასა შინა წყლულთა თქუენთასა საშუალ კერპთა თქუენთა, გარემოჲს მსხუერპლისაცავთა თქუენთა, ყოველსა ზედა მთასა მაღალსა და ყოველთა ზედა თხემთა მთათასა, და ქუეშე კერძო ყოველსა ხესა ჩრდილოანსა და ქუეშე კერძო ყოველსა მუხასა ვარჯოანსა, სადა მისცეს მუნ საყნოსი სულნელებისაჲ ყოველთა კერპთა მათთა.
14 | ხელს მოვუღერებ მათ ყველგან, სადაც კი ცხოვრობენ, და დიბლას უდაბნოზე მეტად გავაუკაცრუებ და გავატიალებ ქვეყანას. მაშინ მიხვდებიან, რომ მე უფალი ვარ. | 14 | და განვირთხა ჴელი ჩემი მათ ზედა და დავდვა ქუეყანაჲ უჩინოსაქმნელად და მოსასრველად უდაბნოჲთგნ დევლათაჲსათ, ყოვლისაგან სამკჳდრებელისა მათისა, და შეემეცნენ, ვითარმედ მე ვარ უფალი.


† www.orthodoxy.ge † ძველი აღთქმა - ეზეკიელ წინასწარმეტყველი (თავი 7)

ეზეკიელ წინასწარმეტყველი

თავი მეშვიდე

ახალი ქართულით ძველი ქართულით
1 | იყო უფლის სიტყვა ჩემს მომართ ნათქვამი: | 1 | და იქმნა სიტყუაჲ უფლისაჲ ჩემდამო მეტყუელი:
2 | შენ, ადამის ძევ! ასე ეუბნება უფალი ღმერთი ისრაელის მიწას: აჰა, აღსასრული! მოადგა აღსასრული ამ ქვეყნის ოთხივე კუთხეს! | 2 | და შენ, ძეო კაცისაო, თქუ, ვითარმედ ამათ იტყჳს უფალი ადონაი: ქუეყანასა ისრაჱლისასა აღსასრული მოიწიოს, ოთხთა ზედა ფრთეთა ქუეყანისათა.
3 | ახლა აღსასრულია შენზე და მოგივლენ ჩემს რისხვას, განგსჯი შენს საქმეთაებრ და მთელს შენს სიბილწეებს თავზე დაგათევ. | 3 | მოიწიოს აღსასრული აწ, და მოვიდეს აღსასრული შენ ზედა და შურვიგო შენგან გზათათჳს შენთა, და მიგცნე შენ ზედა ყოველნი საძაგელებანი შენნი.
4 | არ შეგიბრალებს ჩემი თვალი და არ დაგინდობ, რადგან შენს წინააღმდეგ მოვაქცევ შენს საქმეებს და შენი სიბილწეები შენთან იქნება; და მიხვდებით, რომ უფალი ვარ. | 4 | არა ერიდოს თუალი ჩემი შენ ზედა, არცა შეგიწყალო მით, რამეთუ გზაჲ შენი შენ ზედა მივსცე და საძაგელებანი შენნი შორის შენსა იყუნენ და სცნა, რამეთუ მე ვარ უფალი, რომელი გგუემ.
5 | ასე ამბობს უფალი ღმერთი: უბედურება, ერთადერთი უბედურება, აჰა, მოდის! | 5 | რამეთუ ამას იტყჳს უფალი, უფალი: უკეთურებაჲ ერთი, უკეთურება, ესერა, წარმოდგა.
6 | აღსასრული დგება, დგება აღსასრული, თავზე გატყდება, აჰა, მოვიდა! | 6 | აღსასრული მოიწევის, მოიწევის აღსასრული, აღდგომილ იქმნა შენდამი.
7 | მოვიდა შენი ჯერი, ამ ქვეყნის მკვიდრო! დადგა ჟამი, ახლოა დღე შეშფოთებისა, არა მთებზე ჟრიამულისა. | 7 | აჰა, მოიწევის აღსასრული, მოიწევის თხზულება შენ ზედა, დამკჳდრებულსა ქუეყანისასა, მოიწევის ჟამი, მოახს დღე არა შფოთებით, არცა სალმობით.
8 | ახლა მალე გადმოგაღვრით ჩემს რისხვას და შენზე მოვიკლავ ჩემს წყრომას; განგსჯი შენს საქმეთაებრ და მთელს შენს სიბილწეებს თავზე დაგათევ! | 8 | აწ ახლოჲთ განვჰფენ რისხვასა ჩემსა შენ ზედა და აღვასრულო გულისწყრომაჲ ჩემი შენ შორის, და გსაჯო შენ გზათა შინა შენთა, და მიგცნე შენ ზედა ყოველნი საძაგელებანი შენნი.
9 | არ შეგიბრალებს ჩემი თვალი და არ დაგინდობ, რადგან შენს წინააღმდეგ მოვაქცევ შენს საქმეებს და შენი სიბილწენი შენთანვე იქნება; და მიხვდებით, რომ უფალი ვარ, შემმუსვრელი! | 9 | არა ჰრიდოს თუალმან ჩემმან, არცა შევიწყალო მით, რამეთუ გზანი შენნი შენ ზედა მივსცნე და საძაგელებანი შენნი შენ შორის იყუნენ და სცნა, ვითარმედ მე ვარ უფალი, რომელი ვსცემ.
10 | აჰა, დღე! აჰა; დადგა! მოაწია ჯერმა! კვერთხი აყვავდა, ამპარტავნობა გაიფურჩქნა! | 10 | ამათ იტყჳს ადონაი უფალი: აჰა, აღსასრული მოიწიოს, აჰა, დღე უფლისაჲ მოიწიოს, გამოვიდა თხზულება, აღყუავნა კუერთხი, აღდგა გინებაჲ.
11 | ძალადობა აღიმართა ბოროტეულის კვერთხად; აღარ იქნებიან ისინი; არც მათი სიმრავლე, არც მათი დოვლათი, არც მათზე წუხილი. | 11 | და შემუსროს სიმტკიცე უსჯულოჲსა და არცა შფოთებით, არცა სისწრაფით, და არა მათგან არიან, გონებასა მათსა, არცა შუენიერებაჲ მათ შორის.
12 | დადგა ჟამი, მოაწია დღემ; მყიდველს ნუ გაუხარდება, გამყიდველი ნუ იწუხებს, რადგან მთელი სიმრავლე მათი შერისხულია. | 12 | მოვიდეს უფალი, აჰა, დღე უფლისაჲ შობს, აღსასრული მოიწია, აჰა, დღე; მომგებელნი ნუ იხარებნ და განმსყიდელი ნუ გოდებნ მით, რამეთუ რისხვაჲ ყოვლისა მიმართ სიმრავლისა მისისა.
13 | რადგან გამყიდველი ვეღარ მიუბრუნდება გაყიდულს, ცოცხლებიც რომ დარჩნენ; რადგან ხილვა მთელს მათ სიმრავლეზე არ გაცუდდება და ვერაკაცი თავისი უკეთურების გამო სიცოცხლეს ვერ შეინარჩუნებს. | 13 | და მომგებელმან განმსყიდელისა მიმართ არღა მერმე მიაქციოს და არღა მერმე ცხორებასა შინა ცხორებად მისსა, რამეთუ ხილვაჲ ყოვლისამი სიმრავლისა მისისა არ მოაქციოს, და კაცმან თუალთა მისთა წინა ვერ იპყრას.
14 | დააყვირებენ საყვირს და ყველაფერი მზად იქნება, მაგრამ საომრად არავინ წავა, რადგან მთელი სიმრავლე მათი შერისხულია ჩემგან. | 14 | დაჰნესტუეთ ნესტუთა მიერ და გამოირჩევდით თანად ყოვლითა და არა არს განმავალი ბრძოლად, რამეთუ რისხვაჲ ჩემი ყოველსა ზედა სიმრავლესა მისსა.
15 | გარეთ მახვილია, შინ - ჭირი და შიმშილი! ველზე მყოფი მახვილით მოკვდება; ქალაქში მყოფს შიმშილი და ჭირი შეჭამს. | 15 | ბრძოლაჲ მახჳლითა - გარეშე, და სიყმილი და სიკუდილი - შინაგან. ველისზედაჲ მახჳლითა აღესრულოს, ხოლო ქალაქისშინანი სიყმილითა და მახჳლითა მოესრულნენ.
16 | თავს უშველიან მათი დანარჩომნი და იქნებიან მთებში ველის მტრედებივით; ყველა თავის უკეთურებაზე აკვნესდება. | 16 | და განერნენ განრინებულნი მათგან და იყუნენ მთათა ზედა, ვითარცა ტრედნი მღუნავნი; ყოველნი მოსწყდენ კაცადნი უმართლობათა შინა მისთა.
17 | ყველა ხელი დაუძლურდება და ყველა მუხლი გაწყალდება. | 17 | ყოველნი ჴელნი დაიჴსნენ და ყოველნი ბარკალსხჳლნი შეიბილწნენ ნოტიობითა.
18 | ჯვალოს შემოისარტყლავენ და შიში მოიცავს მათ; ყოველი სახე შერცხვენილი იქნება და ყოველი თავი გაქაჩლდება. | 18 | და გარემოირტყნენ ძაძანი და დაფარნეს იგინი საკჳრველებამან და დასულებამან; და ყოველსა პირსა ზედა სირცხჳლი მათ ზედა და ყოველსა თავსა ზედა სიმტიერე.
19 | თავიანთ ვერცხლს გარეთ გადაყრიან და ოქრო სიბინძურედ იქცევა; ოქრო-ვერცხლი ვერ იხსნის მათ უფლის რისხვის დღეს, თავს ვერ გაიძღებენ და შიგანს ვერ ამოივსებენ, რადგან მათი უკეთურების საბრხე იყო. | 19 | ვეცხლი მათი დაისრიოს უბანთა ზედა და ოქროჲ მათი შეურაცხ იქმნეს. ვეცხლი მათი და ოქროჲ მათი ვერ შემძლებელ იქმნეს განრინებად მათდა დღესა შინა რისხვისა უფლისასა. და სულნი მათნი ვერ განძღენ და მუცელნი მათნი ვერ აღივსნენ, რამეთუ ტანჯვაჲ უსამართლოობათა მათთა იქმნა.
20 | მედიდურობდნენ თავიანთ სამკაულთა მშვენებით და თავიანთ სიბილწეთა და სისაძაგლეთა ხატები შექმნეს; ამიტომ სიბინძურედ გავხდი მას მათთვის. | 20 | რჩეულნი სამკაულნი ამპარტავნებად დასხნეს, იგინი და ხატნი საძაგელებათა მათთანი და მოსაწყინელთა მათთანი ქმნნეს მათგან; ამისთჳს მივსცნე იგინი მათ არაწმიდებად.
21 | უცხოთა ხელში მივცემ მას დასატაცებლად და ნადავლად - ქვეყნის ბოროტეულთ, რომ უპატიოჰყონ. | 21 | და განვსცნე იგინი ჴელთა უცხოთასა დატაცებად იგინი და ბუგრთა ქუეყანისათა - ტყუედ და შეამწიკულნეს იგინი.
22 | პირს ავარიდებ მათ და უპატიოჰყოფენ ჩემს საიდუმლოს, შიგ შევლენ მძარცველები და უპატიოჰყოფენ. | 22 | და გარემივიქციო პირი ჩემი მათგან და შეაბილწონ ზედხედვაჲ ჩემი; და შევიდოდიან მათ ზედა უმცველოდ და შეაგინებდენ მათ.
23 | გაამზადე ჯაჭვი, რადგან ქვეყანა სავსეა სისხლიანი დანაშაულებით და ქალაქი სავსეა ძალადობით. | 23 | და ჰყოფდენ შერევასა, რამეთუ სავსე არს ქუეყანაჲ ერითა და ქალაქი - უსჯულოებითა სავსე.
24 | მოვასხამ უბოროტეს ხალხს და დაეპატრონებიან მათ სახლებს; გავაცამტვერებ მძლავრთა სიამაყეს და გაუპატიურდება მათი სიწმიდენი. | 24 | და მოვიყვანნე ბილწნი იგი წარმართნი და დაუმკჳდრო ტაძრები იგი მათი, დავამჴუა სილაღე ამპარტავანებისა სილაღისა მის მათისა, და შეიგინნენ სიწმიდენი მათნი.
25 | მოვა დაქცევა და მშვიდობას დაუწყებენ ძებნას და არ იქნება. | 25 | ლხინება მოვიდეს, და ეძიო მშჳდობა და არა იყოს;
26 | ჭირი ჭირს დაერთვის, ავი ხმები ავ ხმებს მოყვება, წინასწარმეტყველის ხილვას დაუწყებენ ძებნას, რჯული დაეკარგება ღვთის მსახურს და რჩევა უხუცესებს. | 26 | და ვაებაჲ ვაებასა ზედა და ჰამბავი ჰამბავსა ზედა იყოს; და იძიებოდის ხილვაჲ წინაწარმეტყუელისაგან, და შჯული წარწყმდეს მღდლისაგან და განზრახვაჲ - მოხუცებულისაგან, და არა ჰპოებდენ.
27 | მეფე გლოვას მოჰყვება, დიდებული ძრწოლით შეიმოსება და ქვეყნის ერს ხელი აუცახცახდება; მათ საქმეთაგბრ მოვექცევი მათ და მათი სამართლისაებრ განვსჯი მათ; და მიხვდებიან, რომ უფალი ვარ. | 27 | მეფე იგლოვდეს და მთავარმან შეიმოსოს უჩინოქმნილება და ჴელნი ერისა ქუეყანისაჲსანი დაიჴსნენ; გზათაებრ მათთა უყო მათ და მსჯავრითა მათითა შური ვიძიო მათგან; და ცნან, ვითარმედ მე ვარ უფალი.


† www.orthodoxy.ge † ძველი აღთქმა - ეზეკიელ წინასწარმეტყველი (თავი 8)

ეზეკიელ წინასწარმეტყველი

თავი მერვე

ახალი ქართულით ძველი ქართულით
1 | მეექვსე წელს, მეექვსე თვის მეხუთე დღეს ვიჯექი ჩემს სახლში და იუდას უხუცესები ისხდნენ ჩემს წინ; მაშინ დამეცა იქ უფლის, ღვთის ხელი. | 1 | და იყო წელსა მეექუსესა, მეხუთესა თთუესა, ხუთსა თთჳსასა, მე ვჯედ სახლსა შინა ჩემსა, და მოხუცებულნი იუდაჲსნი სხდეს წინაშე ჩემსა. და იქმნა ჩემ ზედა ჴელი ადონაი უფლისაჲ.
2 | ვიხილე, აჰა, რაღაც ცეცხლის მსგავსი; წელთან და მის ქვემოთ ცეცხლი იყო, წელს ზემოთ კი რაღაც ნათების მსგავსი, როგორც კაშკაშა ლითონი. | 2 | და ვიხილე: და, აჰა, მსგავსება კაცისაჲ წელითგან მისით და ვიდრე შთამართ - ცეცხლი, და წელითგან მისით ზეშთა ზედანი მისნი, ვითარცა ხილვაჲ ნიავისაჲ და ვითარცა სახე ილეკტრიოჲსაჲ,
3 | გამოიწოდა რაღაც ხელისმაგვარი, ქეჩოში ჩამავლო და ამწია სულმა ცასა და მიწას შორის, და მიმიყვანა ღვთიურ ხილვებში, იერუსალიმს, შიდა კარიბჭის შესასვლელთან, ჩრდილოეთისკენ რომ არის მიმართული, სადაც დგას შურის ხატი, შურის აღმძვრელი. | 3 | და განირთხა მსგავსებაჲ ჴელისა კაცობრივისა და აღმიღო მე თხემითა თავისა ჩემისაჲთა და აღმიღო მე სულმან საშუალ ქუეყანისა და საშუალ ცისა და მომიყვანა მე იერუსალჱმად ხილვისა მის ღმრთისა, წინა ბჭეთა ზედა შინაგანისა ბჭისა, მხედველისათა ჩრდილოდ მიმართ. სადა იყო სუეტი ხატისა შურისა მომგებელისა.
4 | აჰა, იყო იქ ისრაელის ღმერთის დიდება, მსგავსი იმისა, რაც ხეობაში ვიხილე. | 4 | და, აჰა, მუნ იყო დიდებაჲ უფლისა ღმრთისა ისრაჱლისაჲ ხილვისაებრ, რომელი ვიხილე ველსა.
5 | მითხრა: ადამის ძევ! მიმართე მზერა ჩრდილოეთის გზას. მივმართე მზერა ჩრდილოეთის გზას და, აჰა, სამსხვერპლოს კარიბჭის ჩრდილოეთით ეს შურის ხატი იყო, შესასვლელთან. | 5 | და თქუა ჩემდამო: ძეო კაცისაო, აღიხილენ თუალნი შენნი ჩრდილოდ მიმართ; და აღვიხილენ თუალნი ჩემნი ჩრდილოდ მიმართ და, აჰა, ჩრდილოჲთ, ბჭეთა თანა აღმოსავალად მიმართსა მსხუერპლისსაცავისასა, სადა იყო ხატი შურისაჲ ამის, შესავალსა თანა მისსა,
6 | მითხრა: ადამის ძევ! თუ ხედავ, რასაც ისინი სჩადიან? თუ ხედავ ამ დიდ სისაძაგლეებს, რომლებსაც ისრაელის სახლი სჩადის, რათა მე განვეშორო ჩემს საწმიდარს? კიდევ იხილავ დიდ სისაძაგლეებს. | 6 | და თქუა ჩემდამო: ძეო კაცისაო, იხილეა, რასა ესენი იქმან უშჯულოებათა დიდთა? სახლი ისრაჱლისაჲ ჰყოფენ აქა განყენებასა მათსა წმიდათაგან ჩემთა; და მერმე იხილნეღა უშჯულოებანი უფროსნი.
7 | მიმიყვანა ეზოს შესასვლელთან და დავინახე, აჰა, ერთი ხვრელია კედელში. | 7 | და შემიყვანა მე წინა ბჭესა თანა ეზოჲსასა და ვიხილე, და, აჰა, ჴურელი ერთი ზღუდისა შორის.
8 | მითხრა: ადამის ძევ! გათხარე კედელი! მეც გავთხარე კედელი და, აჰა, გასასვლელია ერთი. | 8 | და თქუა ჩემდამო: ძეო კაცისაო, დათხარე ზღუდისა შორის! და დავთხარე და, აჰა, კარი ერთი ზღუდისა შორის!
9 | მითხრა: შედი და იხილე ბოროტი სისაძაგლეები, რასაც აქ სჩადიან. | 9 | და თქუა ჩემდამო: შეედ და იხილენ უშჯულოებანი ბოროტნი, რომელთა ესენი ზმენ აქა!
10 | შევედი და, ვიხილე, აჰა, ყოველნაირ ქვეწარმავალთა და უწმიდურ ცხოველთა გამოსახულებანი და ისრაელის სახლის ყოველნაირი კერპი, გამოსახული ირგვლივ, მთელს კედელზე. | 10 | და შევედ და ვიხილე და, აჰა, ყოველი მსგავსებაჲ ქუეწარმძრომელთა და საცხოვართაჲ და ამაონი საძაგელებანი და ყოველი კერპები გამოწერილები სახლისა ისრაჱლისაჲ კედელსა ზედა გარემო.
11 | სამოცდაათი კაცი ისრაელის სახლის უხუცესთაგან დგას მათ წინ და იაზანია შაფანის ძეც დგას მათ შორის; თითოეულს სასაკმევლე უჭირავს ხელში და საკმევლის ზრქელი ღრუბელი ადის მაღლა. | 11 | და სამეოცდაათნი კაცნი მოხუცებულთაგან სახლისა ისრაჱლისათა და იეზონია, ძე საფანისი, საშუალ მათსა დგა წინა პირისა მათისა; თითოეულსა მათსა სასაკუმევლე აქუნდა ჴელსა შინა თჳსსა. და ორთქლი საკუმეველისაჲ აღვიდოდა, აღბორქუნებოდა და მიმოეფინებოდა.
12 | მითხრა: თუ ხედავ, ადამის ძევ, რას სჩადიან ისრაელის სახლის უხუცესები ბნელში, თითოეული თავის მოხატულ ოთახში? რადგან ამბობენ, უფალი ვერ გვხედავს ჩვენ, მიატოვაო უფალმა ეს ქვეყანა. | 12 | და თქუა ჩემდამო უფალმან: ძეო კაცისაო, იხილეა, რომელთა მოხუცებულნი სახლისა ისრაჱლისანი ჰყოფენ სახლსა შინა ბნელსა, თითოეული საწოლსა შინა თჳსსა მალულსა მით, რამეთუ თქვან: არა მხედავს უფალი ჩვენ, დაუტევა უფალმან ქუეყანაჲ.
13 | მითხრა: კიდევ იხილავ დიდ სისაძაგლეებს, რომლებსაც ესენი სჩადიან. | 13 | და თქუა ჩემდამო: მერმე იხილნე კუალად უსჯულოებანი უფროჲსნი, რომელთა ესენი ჰყოფენ.
14 | მიმიყვანა უფლის სახლის კარიბჭის შესასვლელთან, ჩრდილოეთისკენ რომ არის, და, აჰა, სხედან იქ დედაკაცები და გლოვობენ თამუზს. | 14 | და შემიყვანა მე წინაბჭეთა თანა ბჭისა სახლისაჲსათა, რომელი ჰხედავს ჩრდილოდ მიმართ; და, აჰა, მუნ დედანი მსხდომარენი, მეტყებარნი თამუზისნი.
15 | მითხრა: თუ ხედავ, ადამის ძევ? კიდევ იხილავ ამაზე უარეს სისაძაგლეებს. | 15 | და თქუა ჩემდამო: ძეო კაცისაო, იხილეა? და მერმე იხილოვე სიმარჯუე უდიდესი ამისი.
16 | მიმიყვანა უფლის სახლის შიდა ეზოში, და აჰა, უფლის ტაძრის შესასვლელთან, კარიბჭესა და სამსხვერპლოს შორის, დამდგარა ოცდახუთიოდე კაცი ზურგით უფლის ტაძრისკენ და პირით აღმოსავლეთისკენ და ეთაყვანებიან მზეს აღმოსავლეთით. | 16 | და შემიყვანა მე ეზოსა სახლისა უფლისასა უშინაგანესსა და, აჰა, წინაბჭესა თანა ტაძრისა უფლისასა, საშუალ ელამისა და საშუალ მსხუერპლისსაცავისა, ვითარ ოცნი და ხუთნი კაცნი, ზურგთა მათთა ტაძრისა მიმართ უფლისა მქონებელნი და პირთა მათთა - პირისპირ აღმოსავალად მიმართ, და ესენი თაყუანის-სცემდეს აღმოსავალით კერძო მზესა.
17 | მითხრა: თუ ხედავ, ადამის ძევ? ნუთუ არ ეყო იუდას სახლს იმ სისაძაგლეთა ჩადენა, აქ რომ სჩადის, რომ აუვსია ქვეყანა ძალადობით და უფროდაუფრო მანრისხებს? აჰა, ცხვირთანა აქვთ მიტანილი რტოები. | 17 | და თქუა ჩემდამო: იხილეა, ძეო კაცისაო? ნუ მცირე არსა სახლისა იუდაჲსსა ქმნაჲ უსჯულოებათაჲ, რომელნი ყუნეს აქა მით, რამეთუ აღავსეს ქუეყანაჲ უსჯულოვებითა და მიიქცეს განრისხებად ჩემდა? და, აჰა, ესენი განავრცობენ ნერგსა, ვითარცა მოკიცხარნი ჩემნი;
18 | მაშინ მეც რისხვით მოვიქცევი, არ ექნება შებრალება ჩემს თვალს და არ დავინდობ; თუნდაც მაღალი ხმით ჩამძახონ ყურში, არ მოვუსმენ მათ. | 18 | და მეცა უყო მათ გულისწყრომით; არა ერიდოს თუალი ჩემი, არცა შევიწყალო. და უწოდდენ ჴმითა დიდითა ყურთა შორის ჩემთა, და არა შევისმინო მათი.


† www.orthodoxy.ge † ძველი აღთქმა - ეზეკიელ წინასწარმეტყველი (თავი 9)

ეზეკიელ წინასწარმეტყველი

თავი მეცხრე

ახალი ქართულით ძველი ქართულით
1 | ჩამძახა ყურში მაღალი ხმით და მითხრა: ახლოს მოდექით, ქალაქის დამსჯელნო, თითოეული თავისი დამღუპველი იარაღით ხელში! | 1 | და ღაღად-ყო ყურთა მომართ ჩემთა, ჴმითა დიდითა მეტყუელმან: მოეახლა შურისძიებაჲ ქალაქისა და თითოეულსა აქუნდეს ჭურჭელნი მოსრულებისანი ჴელსა შინა თჳსსა.
2 | აჰა, ექვსი კაცი მოდის ზემო კარიბჭის გზით, ჩრდილოეთისკენ რომ არის მიქცეული, და თითოეულს ხელში თავისი შემმუსვრელი იარაღი უჭირავს; ერთი მათგანი სელით არის შემოსილი და მწერლის სამელნე აქვს წელზე. მოვიდნენ და დადგნენ რვალის სამსხვერპლოსთან. | 2 | და, აჰა, ექუსნი კაცნი მოვიდოდეს გზით ბჭისა მაღლისა, მხედველისაჲთ ჩრდილოდ მიმართ, და კაცადსა ცული ჴელსა შინა მისსა; და კაცი ერთი საშუალ მათსა, შემოსილი პოდირითა და სარტყელი საპფირისაჲ წელთა ზედა მისთა, და შევიდეს და დადგეს მახლობელად მსხუერპლისსაცავსა რვალისასა.
3 | ისრაელის ღვთის დიდება ასცილდა ქერუბიმს, რომელზედაც იყო ის, და გაემართა ტაძრის ზღურბლისკენ; მოუწოდა სელით შემოსილ კაცს, რომელსაც მწერლის სამელნე ჰქონდა წელზე. | 3 | და დიდებაჲ ღმრთისა ისრაჱლისა აღვიდა ქეროვიმთაგან, რომელი იყო მას ზედა უსაფრთულოსა სახლისასა. და უწოდა კაცსა შემოსილსა პოდირითა, რომელსა აქუნდა წელთა მისთა ზედა სარტყელი.
4 | უთხრა მას უფალმა: ჩაიარე ქალაქში, იერუსალიმში, და ნიშანი დაადე შუბლზე იმ ხალხს, რომელიც კვნესის და მოთქვამს იქ ჩადენილ სისაძაგლეთა გამო. | 4 | და თქუა უფალმან მისდამი: განვლე საშუალ ქალაქი შორის იერუსალჱმისა: და მისცენ სასწაულნი შუბლებსა ზედა კაცთასა, რომელნი სულთითქმენ და რომელთა ელმის ყოველთა ზედა უსჯულოებათა, ქმნილთა მის შორის!
5 | სხვებს უთხრა ჩემს გასაგონად: მოიარეთ ქალაქი მათ კვალზე და მუსრეთ, ნუ შეიბრალებს თქვენი თვალი და ნუ დაინდობთ. | 5 | და მათ ჰრქუა სასმენელად ჩემდა: შევედით შემდგომად მისსა ქალაქად, და ჭრიდით, ნუ ერიდებით თუალითა თქუენითა და ნუ შეიწყალებთ.
6 | მოხუცი და ჭაბუკი, ქალწული, ბავშვები და ქალები სრულიად ამოხოცეთ; ვისაც ნიშანი ადევს, ხელი არ ახლოთ. ჩემი საწმიდარიდან დაიწყეთ. მათაც დაიწყეს ტაძრის წინ მყოფი უხუცესებიდან. | 6 | მოხუცებულსა და ჭაბუკსა და ქალწულსა და ჩჩჳლთა და დედათა მოჰკლევდით აღსაჴოცელად. ხოლო ყოველთა ზედა, რომელთა იყოს ნიშანი, ნუ მიეახლებით და წმიდათა ჩემთაგან იწყეთ. და იწყეს კაცთაგან მოხუცებულთა, რომელნი იყუნეს სახლსა შინა.
7 | უთხრა მათ: გააუწმიდურეთ ტაძარი და აავსეთ ეზოები დახოცილებით და გადით. ისინიც გავიდნენ და ქალაქში დაიწყეს მუსვრა. | 7 | და თქუა მათდა მიმართ: შეაგინეთ სახლი და აღავსენით გზანი მკუდრებითა, გამოვიდოდეთ და შჭრიდით და გამოსრულნი სცემდეს ქალაქსა.
8 | როცა მათ გაავლეს მუსრი, მე კი გადავრჩი, პირქვე დავემხე, შევღაღადე და ვუთხარი: ვაგლახ, უფალო ღმერთო! ნუთუ გაწყვეტ ისრაელის მთელს ნატამალს შენი რისხვის გადმოღვრით იერუსალიმზე? | 8 | და იყო ჭრასა შინა მათსა, დავემთხჳე მე და დავვარდი მე პირსა ზედა ჩემსა და ღაღად-ვყავ და ვთქუ: ვაჲ მე, ადონაჲ უფალო, აღჰჴოც შენ ნეშტთა ისრაჱლისათა მიფენასა შინა გულის წყრომისა შენისასა იერუსალჱმსა ზედა.
9 | მითხრა: დიდზე დიდია ისრაელის და იუდას სახლის ეკეთურება; სისხლით აივსო ქვეყანა და ქალაქი უწმიდურებით არის სავსე, რადგან ამბობენ, მიატოვაო უფალმა ეს ქვეეანა და ვერაფერს ხედავსო უფალი. | 9 | და თქუა ჩემდამო: სიცრუე სახლისა ისრაჱლისა და იუდაჲსისა განდიდნა ფრიად, ფრიად, რამეთუ აღივსო ქუეყანაჲ ერითა მრავლითა და ქალაქი აღივსო სიცრუითა, და არაწმიდებითა, რამეთუ თქუეს: დაუტევა უფალმან ქუეყანაჲ, არა დაჰხედავს უფალი.
10 | მეც ასე მოვიქცევი: არ შეიბრალებს ჩემი თვალი და არ დავინდობ. მათ თავზევე მოვაქცევ მათსავე საქმეებს. | 10 | და ჩემი არა ერიდოს თუალი, აჰა, არ შევიწყალო, გზანი მათნი თავთა მათთამი მივსცენ.
11 | აჰა, კაცმა, სელით შემოსილმა, რომელსაც მწერლის სამელნე ჰქონდა წელზე, მოიტანა პასუხად სიტყვა: შევასრულე, როგორც მიბრძანე. | 11 | და, აჰა, კაცმან, შემოსილმან პოდირითა და მორტყმულმან სარტყელითა წელთა მისთა, მიუგო მეტყუელმან: ვყავ, ვითარცა მამცენ.


† www.orthodoxy.ge † ძველი აღთქმა - ეზეკიელ წინასწარმეტყველი (თავი 10)

ეზეკიელ წინასწარმეტყველი

თავი მეათე

ახალი ქართულით ძველი ქართულით
1 | ვიხილე და, აჰა, ცამყარზე, რომელიც ქერუბიმების თავს ზემოთ არის, გამოჩნდა რაღაც საფირონის ქვისმაგვარი, რაღაც ტახტისმაგვარი, მათ ზემოთ. | 1 | და ვიხილე და, აჰა, ზედაჲთ სამყაროსა, ზეშთა თავისა ქეროვიმთასა, ვითარცა ქვისა საპფირონისა, მსგავსებაჲ სახესა საყდრისასა მათ ზედა.
2 | უთხრა მან სელით შემოსილ კაცს, უთხრა: შემოდი ბორბლებს შორის ქერუბიმთა ქვეშ და აივსე პეშვი ქერუბიმთა შორის აღებული ცეცხლის მუგუზლებით და გადააყარე ქალაქს. და შევიდა ჩემს თვალწინ. | 2 | და თქუა კაცისა მიმართ, მოსილისა სამოსლითა: შევედ საშუალ ეტლისთუალთა, ქუეშე კერძოთა ქეროვიმთასა, და აღივსენ მჭელნი შენნი ნაკუერცხლებითა ცეცხლისაჲთა საშუალისაგან ქეროვიმთასა და განაბნიე ქალაქსა ზედა. და შევიდა წინაშე ჩემსა.
3 | ქერუბიმები სახლის მარჯვენა მხარეს იდგნენ, როცა შევიდა კაცი და ღრუბელმა აავსო შიდა ეზო. | 3 | და ქეროვიმნი დგეს მარჯუენით კერძო სახლისა, შე-რა-ვიდოდა კაცი იგი და ღრუბელი აღავსებდა შინაგანსა ეზოსა.
4 | ასცილდა უფლის დიდება ქერუბიმებს და გაემართა სახლის ზღურბლისკენ, და აივსო სახლი ღრუბლით, ეზო კი სავსე იყო უფლის დიდების ნათებით. | 4 | და ამაღლდა დიდება უფლისა ქეროვიმთაგან ურთავად მიმართ სახლისა, და აღავსო ღრუბელმან სახლი, და ეზოჲ აღივსო ნათლითა დიდებისა უფლისათა.
5 | ხმა ქერუბიმთა ფრთებისა გარეთა ეზომდე აღწევდა, როგორც ხმა ყოვლადძლიერისა, როცა ლაპარაკობს იგი. | 5 | და ჴმაჲ ფრთეებისა ქეროვიმთაჲსაჲ ისმოდა ვიდრე ეზოჲსა გარეშისამდე, ვითარცა ჴმაჲ ღმრთისა სადდაისა, მეტყუელისაჲ.
6 | როცა უბრძანა სელით შემოსილ კაცს და უთხრა: აიღე ცეცხლი ბორბლებს შორის, ქერუბიმთა შორისო, და ისიც შევიდა და ბორბალთან დადგა, | 6 | და იყო, ამცნებდა რაჲ იგი კაცსა მას, მოსილსა სამოსლითა წმიდითა, მეტყუელი: მიიღე ცეცხლი საშუალისაგან ეტლისთუალთაჲსა, შორისისაგან ქეროვიმთაჲსა; და შევიდა და დადგა მახლობელად ეტლისთუალთასა.
7 | მაშინ, გაიწოდა ხელი ერთმა ქერუბიმმა ქერუბიმთაგან ცეცხლისკენ, რომელიც ქერუბიმთა შორის იყო, აიღო და ჩაუდო პეშვში სელით შემოსილს. მანაც აიღო და გავიდა. | 7 | და გამოყო ქეროვიმმან ჴელი თჳსი საშუალისაგან ქეროვიმთასა საშუალ ცეცხლისა, რომელი იყო შორის ქეროვიმთაჲსა, და მოიღო და მისცა ჴელთა შემოსილისათა სამოსლითა წმიდითა, და მიიღო და გამოვიდა.
8 | ადამიანის ხელისმაგვარი რამ უჩანდათ ქერუბიმებს ფრთებქვეშ. | 8 | და ვიხილენ ქეროვიმნი და მსგავსებაჲ ჴელთა კაცთასაჲ ქუეშე კერძო ფრთეთა მათთასა.
9 | ვიხილე და, აჰა, ოთხი ბორბალია ქერუბიმთა გვერდით: ერთი ბორბალი ერთი ქერუბიმის გვერდით; თარშიშის ქვის მსგავსია ბორბლები. | 9 | და ვიხილე და, აჰა, ოთხნი ეტლისთუალნი დგეს, მახლობელნი ქეროვიმთანი; ეტლისთუალი ერთი, მოახლე ქეროვიმისა ერთისაჲ და შესახედავი ეტლისთუალთაჲ, ვითარცა შესახედავი ქვისა ანთრაკისაჲ.
10 | შესახედაობით ერთმანეთის მსგავსია ოთხივე ბორბალი, თითქოს ბორბალი ბორბალში იყოს ჩასმული. | 10 | და შესახედავი მათი მსგავსებ ოთხთა შორის, ვითარსახედ იყვის ეტლისთუალი საშუალ ეტლისთუალისა.
11 | სვლისას ოთხივე მხარეს მიდიოდნენ; სვლისას არ ტრიალებდნენ, რადგან იმ მიმართულებით მიდიოდნენ, საითკენაც თავები ჰქონდათ მიქცეული. სვლისას არ ტრიალდებოდნენ. | 11 | სლვასა შინა მათსა ოთხთა კერძოთა მიმართ ვიდოდეს იგინი, არა მიიქცეოდეს სლვასა შინა მათსა, რამეთუ რომლისაცა მიმართ ადგილისა მიიხილის დასაბამმან ერთმან, უკანა მისსა ვიდოდეს და არა მიიქცეოდეს სლვასა შინა მათსა.
12 | მთელი მათი ტანი, მთელი მათი ზურგი, ყველა მათი ფრთა და ბორბლები ირგვლივ სავსე იყო თვალებით, ბორბლები ოთხივე მათგანისა. | 12 | და ყოველი ჴორცი მათი და ზურგნი მათნი და ჴელნი მათნი და ფრთენი მათნი და ეტლისთუალნი სავსე თუალებითა გარემოჲს ოთხთა ეტლისთუალთა მათთა.
13 | როგორც ჩამესმა, ქუხილი ერქვათ ამ ბორბლებს. | 13 | ხოლო ეტლისთუალთა ამათ ეწოდა გელგელ, მესმოდა რაჲ მე.
14 | თითოეულს ოთხი სახე ჰქონდა: ერთის სახე ქერუბინის სახე იყო, მეორის სახე ადამიანის სახე იყო, მესამის სახე ლომის სახე იყო, მეოთხის სახე არწივის სახე იყო. | 14 | და ოთხნი პირნი აქუნდეს თითოეულსა ცხოველთაგანსა. პირი ერთი - პირი ქეროვიმისაჲ, და პირი მეორე - პირი კაცისაჲ, და მესამე - პირი ლომისაჲ, და მეოთხე - პირი არწივისაჲ.
15 | აღიმართნენ ქერუბიმები; ესენი ცოცხალი არსებები იყვნენ, რომლებიც მდინარე ქებარის პირას ვიხილე. | 15 | და აღიმაღლეს ქეროვიმთა ესე ცხოველი, რომელი ვიხილე მდინარესა ზედა ქობარისასა.
16 | როცა დაიძრებოდნენ ქერუბიმები, ბორბლები მოძრაობდნენ მათ გვერდით; როცა ფრთებს გაშლიდნენ ქერუბიმები მიწიდან ასაწევად, არ ტრიალდებოდნენ ბორბლები მათი გვერდიდან. | 16 | და სლვასა თანა ქეროვიმთასა ვიდოდეს ეტლისთუალნი ესე, მახლობელნი მათნი. და განმარტებასა თანა ქეროვიმთაგან ფრთეთა მათთასა ამაღლებისათჳს ქუეყანით, არა მოიქცეოდეს ეტლისთუალნი მათნი, დაღათუ იგინი მოახლეთაგან მათთა.
17 | დადგომისას ისინიც იდგნენ, აწევისას ისინიც აიწეოდნენ მათთან ერთად, რადგან ცოცხალი სული იყო მათში. | 17 | დგომასა შინა მათსა დგიან და აღმაღლებასა შინა მათსა აღიმაღლებდეს მათ თანა მით, რამეთუ სული სიცოცხლისა იყო მათ თანა.
18 | გასცილდა უფლის დიდება სახლის ზღურბლს და ზედ დაადგა ქერუბიმებს. | 18 | და გამოვიდა დიდება უფლისა ურთავისაგან ტაძრისაჲსა და აღვიდა ქეროვიმთა ზედა.
19 | გასვლისას გაშალეს ფრთები ჩემს თვალწინ ქერუბიმებმა და აიმართნენ მიწიდან ბორბლებითურთ მათ გვერდით; შედგნენ უფლის სახლის აღმოსავლეთ კარიბჭეში შესასვლელთან და ისრაელის ღმერთის დიდება იყო მაღლა, მათ ზემოთ. | 19 | და აღიხუნეს ქეროვიმთა ფრთენი მათნი და აღიმაღლეს ქუეყანით წინაშე ჩემსა აღსლვასა თანა მათსა და ეტლისთუალთაცა მახლობელთა მათთა და დადგეს წინა კართა ზედა ბჭისა სახლისა უფლისა პირისპირისასა; და დიდებაჲ ღმრთისა ისრაჱლისაჲ იყო მათ ზენა, ზენაკერძო;
20 | ეს ის ცოცხალი არსებანი იყვნენ, რომლებიც ვიხილე ისრაელის ღმერთის ქვეშ მდინარე ქებარის პირას, და მივხვდი, რომ ქერუბიმები იყვნენ. | 20 | ესე ცხოველი არს, რომელი ვიხილე ქუეშე კერძო ღმრთისა ისრაჱლისაჲსა მდინარესა ზედა ქობარისასა, და ვცან, ვითარმედ ქეროვიმისა არს.
21 | თითოეულს ოთხ-ოთხი სახე ჰქონდა და ოთხ-ოთხი ფრთა თითოეულს, და ადამიანის ხელისმაგვარი რამ ფრთებქვეშ. | 21 | ოთხნი პირნი ერთისა და ოთხნი ფრთენი ერთისა და მსგავსებაჲ ჴელთა კაცისათაჲ ქუეშე კერძო ფრთეთა მათთასა.
22 | მათი სახეები იმათი სახეების მსგავსი იყო, რომლებიც ვიხილე მდინარე ქებარის პირას, მათი შესახედაობაც და თავად ისინიც. თითოეული თავისი პირისახის მიმართულებით მიდიოდა. | 22 | ესე პირნი არიან, რომელნი ვიხილენ ქუეშე კერძო დიდებისა ღმრთისა ისრაჱლისაჲსა, მდინარესა ზედა ქობარისასა. ხილვაჲ მათი და ესენი, თითოეული მათი პირისპირ თჳსსა ვიდოდა.


† www.orthodoxy.ge † ძველი აღთქმა - ეზეკიელ წინასწარმეტყველი (თავი 11)

ეზეკიელ წინასწარმეტყველი

თავი მეთერთმეტე

ახალი ქართულით ძველი ქართულით
1 | ამიტაცა სულმა და მიმიყვანა უფლის სახლის აღმოსავლეთ კარიბჭესთან, რომელიც აღმოსავლეთისკენ იყურება. და, აჰა, კარიბჭის შესასვლელთან ოცდახუთი კაცია და დავინახე მათ შორის იაზანია ყაზურის ძე და ფელატიაჰუ ბენაიაჰუს ძე - ხალხის მთავრები. | 1 | და აღმიღო მე სულმან და მიმიყვანა მე ბჭესა ზედა სახლისა უფლისაჲსა, პირისპირსა, მხედველსა აღმოსავალთაჲთ, და, აჰა, წინაკართა ზედა ბჭისათა, ვითარცა ოთხნი და ხუთნი კაცნი; და ვიხილე საშუალ მათსა იეზონია იეზერისი და ფალტია ბანეესი, წინამძღვარნი ერისანი.
2 | მითხრა: ადამის ძევ! ეს კაცები ავის მზრახველები არიან და ბოროტ რჩევას იძლევიან ამ ქალაქში. | 2 | და თქუა ჩემდამო უფალმან: ძეო კაცისაო, ესე კაცნი - გულისმსიტყუავნი ამაოთანი და განმზრახნი განზრახვასა ბოროტსა ქალაქისა ამის შორის,
3 | ამბობენ: არ დამდგარა დრო სახლების შენებისა; ქვაბია ეს ქალაქი, ჩვენ კი ხორცი ვართო. | 3 | მეტყუელნი: არა ახლად აღეშენებიან სახლნი; ესე არს სიავი, ხოლო ჩუენ - ჴორცნი.
4 | ამიტომ უწინასწარმეტყველე მათ, უწინასწარმეტყველე, ადამის ძევ! | 4 | ამისთჳს წინაწარმეტყუელებდ მათ ზედა, წინაწარმეტყუელებდ, ძეო კაცისაო.
5 | დამეცა უფლის სული და მითხრა: თქვი, ასე ამბობს-თქო უფალი: ასე და ასე ლაპარაკობთ, ისრაელის სახლო, და რაც ფიქრად მოგდით, ვიცი მე. | 5 | და დავარდა ჩემ ზედა სული უფლისაჲ. და თქუა ჩემდამო: თქუ, ამათ იტყჳს ადონაი უფალი: ესრეთ არქუ სახლსა ისრაჱლისასა: და განზრახვათაცა სულისა თქუენისათა მეცნიერ ვარ მე.
6 | ბევრი გყავთ დახოცილი ამ ქალაქში და ქუჩები ავსებული გაქვთ დახოცილებით. | 6 | განამრავლენით მკუდარნი თქუენნი ქალაქსა ამას შინა და აღავსენით გზანი მისნი წყლულებითა.
7 | ამიტომ ასე ამბობს უფალი ღმერთი: თქვენი დახოცილები, რომლებიც იქ დაგიყრიათ, ხორცია, ქალაქი კი - ქვაბი; თქვენ კი გაგიყვანთ იქიდან. | 7 | ამისთჳს ამათ იტყჳს ადონაი უფალი: მკუდარნი თქუენნი, რომელნი დაჰსრენით საშუალ მისსა, იგინი არიან ჴორცნი, ხოლო თჳთ იგი - სიავი და თქუენცა გამო-ვე-გიყვანნე საშუალისაგან მისისა.
8 | მახვილის გეშინიათ და მახვილს მოგივლენთ! ამბობს ღმერთი. | 8 | მახჳლისაგან გეშინისყე და მახჳლი მოვაწიო თქუენ ზედა, - იტყჳს ადონაი უფალი.
9 | გაგიყვანთ იქიდან და უცხოთესლის ხელში ჩაგაგდებთ; და განვსჯი თქვენს სამართალს. | 9 | და თქუენცა გამო-რაჲვე-გიყვანნე საშუალისაგან მისისა, და მიგცნე თქუენ ჴელებსა უცხოთასა და ვყუნე შორის თქუენსა მშჯავრნი.
10 | მახვილით დაეცემით, ისრაელის საზღვარზე განგსჯით თქვენ და მიხვდებით, რომ უფალი ვარ. | 10 | და მახჳლითა დაეცნეთ მთათა ზედა ისრაჱლისჲთა, და გსაჯნე თქუენ და სცნათ, ვითარმედ მე ვარ უფალი.
11 | ქალაქი არ იქნება თქვენთვის ქვაბი და თქვენც არ იქნებით მასში ხორცად; ისრაელის საზღვარზე განგსჯით თქვენ, | 11 | ეგე არა იყოს თქუენდა სიავად და თქუენ არა იქმნეთ მისსა ჴორც; შორის მთათა ზედა ისრაჱლისათა გსაჯნე თქუენ.
12 | და მიხვდებით, რომ მე ვარ უფალი, ვის წესებზეც არ გივლიათ და ვის რჯულზეც არ მოქცეულხართ; იმ ხალხების რჯულზე იქცეოდით, თქვენს გარშემო რომ არიან! | 12 | და სცნათ, ვითარმედ მე ვარ უფალი, რამეთუ მშჯავრთა ჩემთაებრ თქუენ არა ხჳდოდეთ და სამართალნი ჩემნი თქუენ არა დაიმარხენით, არამედ მიწესთა მათამდე წარმართთასა, რომელნი იყუნეს გარემო თქუენსა, მათ თანავე ხჳდოდეთ.
13 | როცა ეს ვიწინასწარმეტყველე, მოკვდა ფელატიაჰუ ბენაიას ძე და მე პირქვე დავემხე, შევღაღადე მაღალი ხმით და ვთქვი: ვაგლახ, უფალო ღმერთო! ნუთუ ბოლო უნდა მოუღო ისრაელის ნატამალს? | 13 | და იყო წინაწარმეტყუელებასავე შინა ჩემსა და ფალტია ბანეაჲსი მოკუდა; და დავვარდი პირსა ზედა ჩემსა და ჴმა-ვყავ ჴმითა დიდითა და ვთქუ: ჵ მე, ჵ მე, ადონაი უფალი, მოსასრულებელად ჰყოფ შენ დაშთომილთა ისრაჱლისათა!
14 | იყო უფლის სიტყვა ჩემს მომართ ნათქვამი: | 14 | და იქმნა სიტყუა უფლისაჲ ჩემდამო მეტყუელი:
15 | ადამის ძევ! თქვენი ძმები, ძმები არიან ისინი, თქვენი სისხლით ნათესავნი და მთელი ისრაელის სახლი მთლიანად, რომელთაც ეუბნებიან იერუსალიმის მკვიდრნი: უფლისგან არიან განმდგარნი ეს ქვეყანა ჩვენ მოგვეცა სამკვიდროდო! | 15 | ძეო კაცისაო, ძმანი შენნი და კაცნი ტყუჱობისა შენისანი და ყოველი სახლი ისრაჱლისაჲ მოსრულდეს, რომელთა ჰრქუეს მათ მკჳდრთა იერუსალჱმისათა: შორად განდგომილ ხართ უფლისაგან; თქუენდა მოცემულ არს ქვეყანაჲ სამკჳდრებელად.
16 | ამიტომ უთხარი, ასე ამბობს-თქო უფალი ღმერთი: თუმცა გადავკარგე ისინი ხალხთა შორის და თუმცა მიმოვფანტე ქვეყნებში, მაინც ვიქნები მათთვის საწმიდარი, თუნდაც მცირე, იმ ქვეყნებში, სადაც წავიდნენ. | 16 | ამისთჳს არქუ: ამათ იტყჳს ადონაჲ უფალი, ვითარმედ განვიშორნე იგინი წარმართთა შორის და განვაბნინე იგინი ყოველსა ზედა ქუეყანასა და ვეყო მე მათ სიწმიდე მცირე სოფლებთა შორის, სადაცა შევიდენ მუნ.
17 | ამიტომ უთხარი, ასე ამბობს-თქო უფალი ღმერთი: შეგკრებთ ყველას ხალხებიდან და შეგაგროვებთ ქვეყნებიდან, სადაც მიმოფანტული მყავხართ, და თქვენ მოგცემთ ისრაელის მიწას. | 17 | ამისთჳს არქუყე: ამათ იტყჳს ადონაი უფალი: და შევიწყნარე იგინი წარმართთაგან და შევკრიბნე იგინი სოფლებთაგან, სადა განვსთესენ იგინი მათ შორის; და მივსცე მათ ქუეყანაჲ ისრაჱლისაჲ.
18 | მივლენ იქ და წარხოცავენ მისგან ყოველგვარ სიბილწეს და ყოველგვარ სისაძაგლეს. | 18 | და შევიდენ მუნ და აღსპნენ ყოველნი საძაგელებანი მათნი და ყოველნი უშჯულოვებანი მისნი მისგან.
19 | მივცემ მათ ერთ გულს და ახალ სულს ჩაგიდგამთ თქვენ; ამოვართმევ მათ ქვის გულს სხეულიდან და ხორცის გულს მივცემ, | 19 | და მივსცე მათ გული სხუაჲ და სული ახალი მივსცე მათ შორის და გამოვჰფხურა გული მათი ქვისაჲ და მივსცე მათ გული ჴორცისაჲ ჴორცისაგან მათისა.
20 | რათა ჩემს წესებზე იარონ, ჩემი რჯული დაიცვან და შეასრულონ. მაშინ ჩემი ხალხი იქნება ისინი და მე მათი ღმერთი ვიქნები. | 20 | რათა ბრძანებათა შინა ჩემთა ვიდოდიან და სამართალთა ჩემთა იმარხვიდენ და ჰყოფდენ მათ; და იყუნენ ჩემდა ერად და მე ვიყო მათდა ღმერთად.
21 | ხოლო ვისაც თავის სიბილწეებისკენ და სისაძაგლეებისკენ მიუდის გული, მათსავე საქმეებს დავატეხ თავზე, ამბობს უფალი ღმერთი. | 21 | და გულთაებრ საძაგელებათა მათთაჲსა და უსჯულოებათა მათთაჲსა, რომელნი ქმნნეს, ვითარცა გული მათი, ვიდოდა, გზანი მათნი თავთა მათთათა მივსცენ, - იტყჳს ადონაი უფალი.
22 | გაშალეს ქერუბიმებმა ფრთები და ბორბლებიც მათ გაუსწორდა, და ისრაელის ღმერთის დიდება იყო მაღლა, მათ ზემოთ. | 22 | და აღიხუნეს ქეროვიმთა ფრთენი მათნი და ეტლისთუალნი მათნი, მახლობელნი მათნი, და დიდებაჲ ღმრთისა ისრაჱლისაჲ მათ ზედა, ზეშთა ზედაჲთ მათსა.
23 | აიმართა უფლის დიდება ქალაქიდან და დაადგა მთას ქალაქის აღმოსავლეთით რომ არის. | 23 | და აღვიდა დიდებაჲ უფლისაჲ საშუალისაგან ქალაქისა და დადგა მთათა ზედა, რომელი იყო პირისპირ ქალაქისა.
24 | სულმა ამიტაცა და ხილვაში, ღვთის სულით, მიმიყვანა ქალდეაში გადასახლებულებთან. და გამშორდა ხილვა, რომელიც ვიხილე. | 24 | და სულმან აღმიღო მე და მიმიყვანა ქუეყანად ქალდეველთა, ნატყუენავისა მიმართ სულითა ხილვისა ღმრთისაჲთა; და აღვედ ხილვისაგან, რომელი ვიხილე.
25 | მერე ვუამბე გადასახლებულებს ყველაფერი, რაც უფალმა მახილვინა მე. | 25 | და ვიტყოდე ტყუეობისა მიმართ ყოველთა სიტყუათა უფლისათა, რომელნი მიჩუენნა მე.


† www.orthodoxy.ge † ძველი აღთქმა - ეზეკიელ წინასწარმეტყველი (თავი 12)

ეზეკიელ წინასწარმეტყველი

თავი მეთორმეტე

ახალი ქართულით ძველი ქართულით
1 | იყო ჩემს მომართ უფლის სიტყვა ნათქვამი: | 1 | და იქმნა სიტუაჲ უფლისაჲ ჩემდამო მეტყუელი:
2 | ადამის ძევ, ურჩთა სახლის შუაგულში ცხოვრობ შენ. თვალები აქვთ და ვერ ხედავენ, ყურები აქვთ სასმენად და არ ესმით, რადგან ურჩთა სახლია ისინი. | 2 | ძეო კაცისაო, საშუალ უსამართლობათა მათთა დამკჳდრებულ ხარ შენ, რომელთა ჰქონან თუალნი ხედვად, და ვერ ჰხედვენ, და ყურნი ასხენ სმენად, და არა ესმისყე მით, რამეთუ სახლი განმამწარებელი არს.
3 | ამიტომ, ადამის ძევ, ყარიბივით გამოეწყვე და გადი საყარიბოდ დღისით, მათ თვალწინ; იყარიბე შენი ადგილიდან სხვა ადგილას მათ თვალწინ, ვინძლო დაინახონ, რომ ურჩთა სახლი არიან. | 3 | და შენ, ძეო კაცისაო, იქმენ თავისა შენისა ჭურჭელნი ტყუეობისანი და ტყუე იქმენ წინაშე მათსა. და ტყუე იქმენ ადგილისაგან შენისა ადგილისა მიმართ სხჳსა, წინაშე მათსა, რაჲთა იხილონ მით, რამეთუ სახლი განმამწარებელი არს.
4 | გამოიტანე შენი ბარგი ყარიბის ბარგივით დღისით მათ თვალწინ, და გადი საღამოთი მათ თვალწინ საყარიბოდ გამსვლელთა მსგავსად. | 4 | და განიღო ჭურჭლები შენი, ვითარცა ჭურჭლები დღისა ტყუეობისაჲ,
5 | მათ თვალწინ გაანგრიე კედელი და ხვრელში გაიტანე. | 5 | წინაშე თუალთა მათთა და შენ გამოხჳდე მიმწუხრი წინაშე მათსა, ვითარცა განვალნ ტყუე, დასთხარო თავისა შენისად ზღუდისა შორის და განხჳდე მის მიერ.
6 | მათ თვალწინ ზურგზე აიკიდე შენი ტვირთი და ბნელში გაიტანე; სახე დაფარული გქონდეს, რომ არ უყურებდე მიწას, რადგან ნიშნად დამიდგენიხარ ისრაელის სახლისთვის. | 6 | წინაშე მათსა ვიდოდე მღუნვარედ და დაფარულად განხჳდე, პირი შენი დაიბურო ფიჩჳთა და არა იხილო ქუეყანაჲ მით, რამეთუ ნიშად მიგეც შენ სახლსა ისრაჱლისასა.
7 | ისე მოვიქეცი, როგორც მებრძანა: გამოვიტანე ჩემი ბარგი ყარიბის ბარგივით დღისით, საღამოთი კი ჩემი ხელით გავანგრიე კედელი, ბნელში გავიტანე ბარგი და ზურგზე მოვიკიდე მათ თვალწინ. | 7 | და ვყავ ეგრეთ ყოველთაებრ, რაოდენნი მამცნო მე უფალმან: და მოვიხუჱნ ჭურჭელნი, ვითარცა ჭურჭელნი დღისა ტყუეობისანი, და მიმწუხრი დაუთხარე თავსა ჩემსა ზღუდე ჴელითა, და დაფარულად ფიჩვითა გამოვედ მღუნვარედ მათ წინაშე.
8 | იყო უფლის სიტყვა დილით ჩემს მომართ ნათქვამი: | 8 | და იქმნა სიტყუაჲ უფლისაჲ ჩემდამო მეტყუელი განთიად:
9 | ადამის ძევ! ხომ არ უკითხავს შენთვის ისრაელის სახლს, ურჩთა სახლს, ამას რას აკეთებო? | 9 | ძეო კაცისაო, არა ვთქუა შენდამი, სახლი ისრაჱლისაჲ სახლი განმამწარებელი არს? გრქუან, თუ რასა ჰყოფ შენ?
10 | უთხარი მათ, ასე ამბობს-თქო უფალი ღმერთი: ეს განაჩენი ეხება მთავარს იერუსალიმში და მთელს ისრაელის სახლს, ვინც იქ არის. | 10 | თქუ მათდამი: ამათ იტყჳს უფალი, უფალი: მთავარსა და წინამძღუარსა იერუსალიმსშინასა და ყოველსა სახლსა ისრაჱლისასა, რომელნი არიან შორის მათსა,
11 | უთხარი, ნიშნად ვარ-თქო თქვენთვის; როგორც მე ვიქცევი, ისე დაემართებათ მათ: ყარიბობაში, ტყვეობაში წავლენ-თქო. | 11 | თქუ მათდა მიმართ, ვითარმედ: მე ნიშებსა ვჰყოფ, ვითარსახედ ვყავ, ესრეთ ყონ მათ, გარდასახლებად და ტყუეობად განვიდენ.
12 | მთავარი, რომელიც მათ შორის არის, ტვირთს აიკიდებს ზურგზე ბნელში და გავა; კედელს გაანგრევენ, რომ გაიყვანონ; სახეს დაიფარავს, რომ ვეღარ იხილოს მისმა თვალმა ეს ქვეყანა. | 12 | და მთავარნი მათნი შორის მათსა მღუნვარედ ვიდოდიან და დაფარულად ფიჩვითა განვიდენ ზღუდით; და განთხაროს, გამოსლვასა მისსა მიერ პირი მისი დაიბუროს, რაჲთა არა იხილოს თუალითა, და მან ქუეყანაჲ არა იხილოს.
13 | მოვისვრი მასზე ჩემს სათხეველს და გაებმება ჩემს მახეში: წავიყვან ბაბილონში, ქალდეველთა ქვეყანაში, მაგრამ ვერ იხილავს მას, თუმცა იქ მოკვდება. | 13 | და განვფინო ბადე ჩემი მის ზედა და შეპყრობილ იქმნეს გარემოცვითა ჩემითა. და მოვიყვანო იგი ბაბილონად, ქუეყანად ქალდეველთა, და იგი არა იხილოს და მუნ აღესრულოს.
14 | ყველას, მის გარშემო მყოფს, მის შემწეს და მთელს ლაშქარს გავფანტავ ყველა ქარის მიმართულებით და მახვილს ვიშიშვლებ მათ კვალზე. | 14 | და ყოველნი გარემოჲსნი მისნი შემწენი მისნი და ყოველნი მეშუელნი მისნი განვსთესნე ყოვლისა მიმართ ქარისა და მახჳლი განვჰფინო უკანა მათსა.
15 | მიხვდებიან, რომ უფალი ვარ, როცა გავაბნევ ხალხებში მათ და ქვეყნებში მიმოვფანტავ. | 15 | და ცნან, რამეთუ მე ვარ უფალი, განვაბნინე რაჲმე იგინი წარმართთა შორის და განვსთესნე სოფლებსა შორის.
16 | მაგრამ გადავარჩენ მათგან მცირე რიცხვს მახვილისგან, შიმშილისგან და ჭირისგან, რათა იამბონ თავიანთი სისაძაგლეები იმ ხალხში, ვისთანაც მივლენ. მიხვდებიან, რომ უფალი ვარ. | 16 | და მოვიხუნე მათგან კაცნი რიცხუეულნი მახჳლისაგან და სიყმილისაგან და სიკუდილისა, რაჲთა მიუთხრობდენ ყოველთა უსჯულოებათა მათთა წარმართთა შორის, სადა მივიდენ, მუნ, და ცნან, ვითარმედ მე ვარ უფალი.
17 | იყო უფლის სიტყვა ჩემს მომართ ნათქვამი: | 17 | და იქმნა სიტყუაჲ უფლისაჲ ჩემდამო მეტყუელი:
18 | ადამის ძევ! კანკალით ჭამე შენი პური და შიშით და ძრწოლით სვი შენი წყალი! | 18 | ძეო კაცისაო, პური შენი ნაკლულევანებითა შენითა შჭამო და წყალი შენი ტანჯვით და ჭირით ჰსუა.
19 | უთხარი ამ ქვეყნის ხალხს, ასე ამბობს-თქო უფალი, ღმერთი იერუსალიმის მკვიდრთა გამო ისრაელის მიწაზე: ძრწოლით შეჭამენ თავიანთ პურს და სასოწარკვეთაში შესვამენ წყალს, რადგან მისი მიწა დაცარიელდება თავისი სისავსისგან მის მცხოვრებთა ძალადობის გამო. | 19 | და სთქუა ერისა მიმართ ქუეყანისაჲსა: ამათ იტყჳს ადონაი უფალი დამკჳდრებულთა იერუსალჱმს და ქუეყანასა ზედა ისრაჱლისასა: პურსა მათსა ნაკლულევანებით ჭამდენ და წყალსა მათსა უჩინოქმნულებით სუმიდენ, რაჲთა უჩინო იქმნეს ქუეყანაჲ სავსებითურთ მისით უთნოობითა ყოველთა დამკჳდრებულთაჲთა მის ზედა.
20 | აოხრდება დასახლებული ქალაქები და გაუდაბურდება ქვეყანა; მაშინ მიხვდებით, რომ უფალი ვარ. | 20 | და ქალაქნი მათნი მკჳდროანნი მოოჴრდენ. და ქუეყანაჲ უჩინოსაქმნელად იყოს. და სცნათ, ვითარმედ მე ვარ უფალი.
21 | იყო უფლის სიტყვა ჩემს მომართ ნათქვამი: | 21 | და იქმნა სიტყუაჲ უფლისაჲ ჩემდამო მეტყუელი:
22 | ადამის ძევ! ეს რა ანდაზა გაქვთ ისრაელის მიწაზე, ჟამი გაივლის და ყოველი ხილვა გაქარწყლდებაო? | 22 | ძეო კაცისაო, რაჲ არს იგავი ესე თქუენდა, ქუეყანასა ზედა ისრაჱლისასა მეტყუელთაჲ: შორს არიან დღენი, წარწყმდა ყოველი ხილვაჲ?
23 | ამიტომ უთხარი მათ, ასე ამბობს-თქო უფალი ღმერთი: გავაუქმებ ამ ანდაზას და აღარ იანდაზებს ის ისრაელში; არამედ უთხარი: ახლოა ჟამი და ყოველი ხილვის აღსრულება-თქო; | 23 | ამისთჳს თქუ მათდამი: ამათ იტყჳს ადონაი უფალი: მოვაქციო იგავი ესე. და არღა იტყოდიან იგავსა მაგას სახლი ისრაჱლისაჲ; რამეთუ თქუას მათდამი მეტყუელმან: მოეახლნეს დღენი და სიტყუაჲ ყოვლისა ხილვისაჲ
24 | რადგან არცერთი ხილვა ფუჭად არ ჩაივლის და არც მაცთუნებელი მისნობა ისრაელის სახლში; | 24 | მით, რამეთუ არა იყოს მერმე ყოველი ხილვაჲ ტყუილ და მმისნობი მოსამაღლებელად შორის ძეთა ისრაჱლისათასა.
25 | რადგან მე, უფალი, ვილაპარაკებ; რასაც ვილაპარაკებ, მოხდება, არ გადაიდება; რადგან თქვენს დღეებში, ურჩთა სახლო, ვილაპარაკებ სიტყვას და ავახდენ, ამბობს უფალი ღმერთი. | 25 | მით, რამეთუ მე, უფალი, ვიტყოდი სიტყუათა ჩემთა, ვიტყოდი და ვქმნა და არა განვაგრძო მერე მით, რამეთუ დღეთა შინა თქუენთანა სახლი ისრაჱლისა განმამწარებელი არს, ვთქუა სიტყუაჲ და ვქმნა, - იტყჳს ადონაი. უფალი.
26 | იყო უფლის სიტყვა ჩემს მომართ ნათქვამი: | 26 | და იქმნა სიტყუაჲ უფლისაჲ ჩემდამო მეტყუელი:
27 | ადამის ძევ! აჰა, ამბობს ისრაელის სახლი: ხილვა, რომელიც მან იხილა, მალე არ ახდებაო; შორეული დროისთვის წინასწარმეტყველებსო. | 27 | ძეო კაცისაო, აჰა, სახლი ისრაჱლისაჲ, განმამწარებელი ჩემი, მეტყუელნი იტყჳან: ხილვა ესე, რომელსა იხილავს დღეთა მიმართ მრავალთა და ჟამთა მიმართ გრძელთა, წინაწარმეტყუელებს ესე;
28 | ამიტომ უთხარი მათ, ასე ამბობს-თქო უფალი ღმერთი: არცერთი ჩემი სიტყვა მეტად აღარ გადაიდება; რა სიტყვაც არ უნდა ვთქვა, ახდება, ამბობს უფალი ღმერთი. | 28 | ამისთჳს თქუ მათდამი: ამათ იტყჳს ადონაი უფალი: არა განგრძნენ მერმე ყოველნი სიტყუაჲნი ჩემნი, რომელთაცა ვიტყოდი, რამეთუ ვთქუა სიტყუაჲ და ვყო იგი, - იტყჳს ადონაი უფალი.


† www.orthodoxy.ge † ძველი აღთქმა - ეზეკიელ წინასწარმეტყველი (თავი 13)

ეზეკიელ წინასწარმეტყველი

თავი მეცამეტე

ახალი ქართულით ძველი ქართულით
1 | იყო უფლის სიტყვა ჩემს მომართ ნათქვამი: | 1 | და იქმნა სიტყუაჲ უფლისაჲ ჩემდამო მეტყუჱლი:
2 | ადამის ძევ! იწინასწარმეტყველე ისრაელის წინასწარძეტყველებზე და უთხარი საკუთარი ნებით გაწინასწარმეტყველებულთ; ისმინეთ-თქო უფლის სიტყვა. | 2 | ძეო კაცისაო, წინაწარმეტყუელებდ წინაწარმეტყუელთა ზედა ისრაჱლისათა, რომელნი წინაწარმეტყუელებენ, და ჰრქუა წინაწარმეტყუელთა რომელნი წინაწარმეტყუელებენ გულით გამო მათით: წინაწარმეტყუელებდე და სთქუა მათდამი: ისმინეთ სიტყუაჲ უფლისაჲ!
3 | ასე ამბობს-თქო უფალი, ღმერთი: ვაი ცრუ-წინასწარმეტყველთ, რომლებიც საკუთარ სულს მიჰყვებიან და არაფერი უხილავთ! | 3 | ამათ იტყჳს ადონაი უფალი: ვაჲ, რომელნი წინაწარმეტყუელებენ გულით გამო მათით, რომელნი ვლენან უკუანა სულისა მათისა და ყოვლითურთ არა ჰხედვენ!
4 | ნაოხარ ადგილებში რომ მელიები არიან, იმას გვანან შენი წინასწარმეტყველნი, ისრაელო! | 4 | ვითარცა მელნი ნაოჴართა შინა, იქმნნეს წინაწარმეტყუელნი შენნი, ისრაჱლ.
5 | ნუ გახვალთ ნანგრევებზე და ზღუდეს ნუ შემოავლებთ ისრაელის სახლს, რომ საბრძოლველად დადგეს უფლის დღეს. | 5 | არა დადგეს სიმყარესა ზედა და შეკრბეს სამწყსოჲ სახლსა შინა ისრაჱლისასა; არა აღდგეს დღესა შინა ბრძოლისასა მეტყუელნი დღესა შინა უფლისასა,
6 | მათი ხილვები ფუჭია და მათი მისნობა სიცრუე; კი ამბობენ, უფალმა თქვაო, მაგრამ უფალს არ მოუვლენია ისინი; ირწმუნებიან, ახდებაო ჩვენი სიტყვა. | 6 | მხედველნი ცრუთა, მემისნენი ამაოთა, რომელნი იტყოდეს, - იტყჳს უფალი, - და უფალმან არ მოავლინნა იგინი; და იწყეს აღდგინებად სიტყჳსა.
7 | განა ფუჭ ხილვებს არ ხედავთ და ცრუ მისნობას არ წარმოთქვამთ, რომ ამბობთ, უფლის ნათქვამიაო, მე კი არაფერი მითქვამს? | 7 | არა ხილვა ცრუჲ იხილეთა და მისნობანი ამაონი სთქუენით? და სთქუთ: იტყჳს უფალი; და მე არა მეთქუა.
8 | ამიტომ ასე ამბობს უფალი, ღმერთი: რაკი ფუჭს ლაპარაკობთ და სიცრუეს ხედავთ, ამიტომაც, აჰა, თქვენს წინააღმდეგ ვარ, ამბობს უფალი ღმერთი. | 8 | ამისთჳს არქუ, - ამათ იტყჳს ადონაჲ უფალი: მის წილ, რომელ სიტყუანი თქუენნი ცრუ და მისნობანი თქუენნი ამაოებ, ამისთჳს მე თქუენ ზედა, - იტყჳს ადონაჲ უფალი,
9 | იქნება ჩემი ხელი ფუჭმხილველ წინასწარმეტყველთა და სიცრუის მისანთა წინააღმდეგ; ჩემი ერის საბჭოში არ იქნებიან ისინი, ისრაელის სახლის წიგნში არ ჩაიწერებიან და ისრაელის მიწაზე ვერ მივლენ. მაშინ მიხვდებიან, რომ უფალი ღმერთი ვარ. | 9 | - და განვყო ჴელი ჩემი წინაწარმეტყუელთა ზედა, მხედველთა ცრუჲსათა და აღმომჴმობელთა ამაოთასა სწავლასა შინა ერისა ჩემისასა; არა იყუნენ, არცა შთაწერათა შინა სახლისა ისრაილისათა შთაიწერნენ და ქუეყანად ისრაილისა არა შევიდენ და ცნან, ვითარმედ მე ვარ ადონაი უფალი.
10 | სწორედ იმის გამო, რომ აცთუნებენ ჩემს ერს, რომ ეუბნებიან, მშვიდობააო და არ არის მშვიდობა; ჩემი ხალხი კედელს აშენებს და, აჰა, ესენი კირით ლესავენ. | 10 | მის წილ, რამეთუ შეაცთუნეს ერი ჩემი, მეტყუელთა: მშჳდობა, მშჳდობა და არა იყო მშჳდობა; და ესე აშენებს კედელსა, და იგინი ჰგოზდეს მას, უკუეთუ დაეცა,
11 | უთხარი მლესავთ, ჩამოწვება-თქო თქვენი კედელი. წამოვა თავსხმა და, თქვენ, ყინულის ქვებო, ჩამოცვივდებით, და ქარიშხალი ამოვარდება. | 11 | თქუეს მგოზელთა მიმართ მისთა, ვითარმედ: დაეცა. და იყოს წჳმაჲ წარმრღუნელი და მივსცნე ლოდნი კლდისსასროლნი, საკრველისშინათა მათთა დაეცნენ და სული აღმღებელი მოვიდეს და განიბძაროს.
12 | აჰა, დაეცა კედელი. ხომ გეტყვიან, სად არის ბათქაში, რომლითაც შელესეთო? | 12 | და, აჰა, დაეცა ზღუდე; და არა თქუან თქუენდამო: სადა არს საგოზელი თქუენი, რომელი სცხეთ?
13 | ამიტომ ასე ამბობს უფალი ღმერთი: ავტეხავ ქარიშხალს ჩემი რისხვით და თავსხმა წამოვა ჩემი წყრომით, და ყინულის ქვები ჩემი გაცეცხლებით, გასანადგურებლად. | 13 | ამისთჳს ამათ იტყჳს ადონაი უფალი: და მოვსცე ქარი აღმღებელი გულისწყრომითა ჩემითა და წჳმაჲ წარმარღუნელი იყოს რისხვითა ჩემითა და ლოდნი კლდისსასროლნი გულისწყრომით მოვაწინე მოსასრულებლად.
14 | დავანგრევ კედელს, თქვენ რომ შელესეთ, მიწასთან გავასწორებ და გაშიშვლდება მისი საძირკველი; დაეცემა და თქვენც მის ნანგრევებში დაიღუპებით. და მიხვდებით, რომ უფალი ვარ. | 14 | და აღმოვჴუარდო ზღუდე, რომელსა სცხეთ, და დაეცეს და დავდვა იგი ქუეყანასა ზედა, და გამოჩნდენ საფუძველნი მისნი, და დაეცნენ და მოჰსრულდეთ მხილებითა და სცნათ, რამეთუ მე ვარ ადონაი უფალი.
15 | კედელზე გადმოვანთხევ ჩემს რისხვას და მის მლესავებზე, გეტყვით თქვენ: აღარ არის კედელი და არც მისი შემლესავი; | 15 | და შევასრულო რისხვაჲ ჩემი ზღუდესა ზედა და მომგოზელთა მისთა ზედა, და დაეცეს. და ვთქუ თქუენდამი: არა არს ზღუდე, არცა მგოზელნი მისნი,
16 | აღარც ისრაელის წინასწარმეტყველნი იერუსალიმზე რომ წინასწარმეტყველებდნენ და აღარც მისთვის მშვიდობისმხილველნი, როცა არ არის მშვიდობა, ამბობს უფალი ღმერთი. | 16 | წინაწარმეტყუელნი ისრაილისანი, რომელნი წინაწარმეტყუელებდეს იერუსალჱმსა ზედა, და მხილველნი მშჳდობასა მისსა, და მშჳდობაჲ არა არს, - იტყჳს ადონაი უფალი.
17 | შენ კი, ადამის ძევ, სახე მიაბრუნე შენი ერის ასულებისკენ, საკუთარი გულით რომ წინასწარმეტყველებენ, და იწინასწარმეტყველე მათზე. | 17 | და შენ, ძეო კაცისაო, განიმტკიცე პირი შენი ასულთა ზედა ერისა შენისათა, რომელნი წინაწარმეტყუელებენ გულით გამო მათით, და წინაწარმეტყუელებდ მათ ზედა.
18 | უთხარი, ასე ამბობს-თქო უფალი ღმერთი: ვაი იმ დედაკაცებს, ბალიშებს მკლავის მთელს სიგრძეზე რომ კერავენ და თავის დასაბურავს ყველა ზომაზე რომ აკეთებენ სულების მოსანადირებლად! ჩემი ერის სულებს მოინადირებთ, თქვენს სულებს კი გადაირჩენთ? | 18 | და სთქუა: ამათ იტყჳს ადონაი უფალი; ვაჲ, რომელნი შეაკერვენ სასთაულებსა ყოველსა ქუეშე იდაყუსა ჴელისასა და ჰყოფენ სადგმელებსა ყოველსა ზედა თავსა ყოვლისა ჰასაკისასა გარდასაქცეველად სულთა; სულნი გარდაიქცეს ერისა ჩემისანი და სულთა იღუწიდეს.
19 | შეურაცხმყავით ჩემი ერის წინაშე, ერთი მუჭა ქერისა და პურის ნატეხისთვის რომ კლავთ სულებს, რომლებიც არ არიან მოსაკვდავი, და ცოცხლად ტოვებთ სულებს, რომლებიც არ არიან საცოცხლებელი, რომ ატყუებთ ჩემს ერს, ტყუილის გამგონეს. | 19 | და შემაგინებდეს მე ერისა მიმართ ჩემისა მჭელისათჳს ქრთილთაჲსა და ნატეხისათჳს პურისა მოკლვითა სულთაჲთა, რომელთა არ ჯერ-იყო მოკლვაჲ, და ღუწითა სულთათა, რომელთაჲ არ ჯერ-იყო სიცოცხლე, თქუმასა შინა თქუენგან ერისა მსმენელისა ცუდთა ჴმა-ყოფათაჲსა.
20 | ამიტომ ასე ამბობს უფალი ღმერთი: აჰა, აღვდგები თქვენი ბალიშების წინააღმდეგ, რომლებითაც სულებს ინადირებთ თქვენთან მოსაფრენად; გამოგგლეჯთ მკლავებიდან მათ და გავუშვებ სულებს, რომლებსაც ინადირებთ, რომ თქვენთან მოფრინდნენ. | 20 | ამისთჳს ამათ იტყჳს ადონაი უფალი: აჰა, მე თავისსაცოებსა თქვენსა ზედა, რომელთა ზედა თქუენ მიმოიქცევით მუნ სულთა დასარღუეველად; და განვხეთქნი იგინი მკლავთა თქუენთაგან და განვავლინნე სულნი, რომელთა თქუენ გარდააქცევთ სულთა მათთა განბნეულებად.
21 | დავგლეჯ მაგ თქვენს დასაბურავებს და დავიხსნი ჩემს ერს თქვენი ხელიდან; აღარ იქნებიან თქვენს ხელში ნანადირევად და მიხვდებიან, რომ უფალი ვარ. | 21 | და განვხეთქო სადგმელები თქუენი და ვიჴსნა ერი ჩემი ჴელთაგან თქუენთა, და არღა მერმე იყვნენ ჴელთა შინა თქუენთა მიმოსაქცეველად და სცნათ, რამეთუ მე ვარ უფალი.
22 | რადგან სულს უმწარებდით ტყუილით მართალს, მე კი არ შემიწუხებია; ბოროტეულს ამხნევებდით, რომ არ მოქცეულიყო ბოროტი გზიდან და არ გადარჩენილიყო. | 22 | მის წილ, რომელ გარდააქციეთ გული მართლისაჲ უსამართლოდ, და მე არა გარდამექცია იგი, და განაძლიერებდით ჴელთა უსჯულოჲსათა ყოვლითურთ არა მოქცევად მისსა გზისაგან მისისა უკეთურისა და ცხოვნებად მისსა,
23 | ამის გამო ვეღარ იხილავთ ფუჭ ხილვებს და მისნობას ვეღარ გასწევთ; დავიხსნი ჩემს ერს თქვენი ხელიდან და მიხვდებით, რომ უფალი ვარ! | 23 | ამისთჳს ტყუილით ხილვაჲ არა იხილოთ და მისნობათა არღა იმისნებდეთ მერმე; და ვიჴსნა ერი ჩემი ჴელისაგან თქვენისა და სცნათ, რამეთუ მე ვარ უფალი.


† www.orthodoxy.ge † ძველი აღთქმა - ეზეკიელ წინასწარმეტყველი (თავი 14)

ეზეკიელ წინასწარმეტყველი

თავი მეთოთხმეტე

ახალი ქართულით ძველი ქართულით
1 | მოვიდნენ კაცები ისრაელის უხუცესთაგან და დასხდნენ ჩემს წინ. | 1 | და მოვიდეს ჩემდა მოხუცებულთაგან ისრაჱლისათა და დასხდენ წინაშე პირსა ჩემსა.
2 | იყო უფლის სიტყვა ჩემს მომართ ნათქვამი: | 2 | და იქმნა სიტყუაჲ უფლისაჲ ჩემდამო მეტყუელი:
3 | ადამის ძევ! ამ კაცებმა კერპები აღმართეს თავიანთ გულებში და თავიანთი უკეთურება დაბრკოლებად დაიდეს წინ; როგორ შემიძლია მათი კითხული ვიყო? | 3 | ძეო კაცისაო! კაცთა ამათ დასხნეს გულისზრახვანი მათნი გულთა შინა მათთა და ტანჯვაჲ სიცრუეთა მათთაჲ დადვეს წინაშე პირსა მათსა. მიმგებელმან ღათუ მიუგო მათ?
4 | ამიტომ ელაპარაკე მათ და უთხარი: ასე ამბობს-თქო უფალი ღმერთი: თუ კაცი ვინმე ისრაელის სახლიდან, რომელსაც კერპები აქვს აღმართული თავის გულში და უკეთურება დაბრკოლებად უდევს წინ, მივა წინასწარმეტყველთან, როგორ მიიღებს პასუხს ჩემგან, უფლისგან, როცა თავის კერპთა სიმრავლითურთ არის მოსული, | 4 | ამისთჳს ეტყოდე მათ და სთქუა მათდა მიმართ: ამათ იტყჳს ადონაი უფალი: კაცმან-კაცმან სახლისაგან ისრაჱლისა, რომელმან და-თუ-ისხნეს მოგონებანი მისნი გულსა შინა თჳსსა და ტანჯვაჲ სიცრუისა მისისაჲ დააწესოს წინაშე პირსა მისსა და მივიდეს წინაწარმეტყუელისა მიმართ, მე უფალმან მიუგო მას მათ შინა, რომელთა შინა შეწყდომილ არს გაგონება მისი,
5 | რომ დაჭერილი იყოს ისრაელის სახლის გულები, რომლებიც გამიუცხოვდნენ თავიანთი კერპების მიზეზით? | 5 | რაჲთა განაიგურდიოს სახლი ისრაჱლისაჲ გულთაებრ მათთა უცხოქმნულთა ჩემგან მოგონებათა მიერ მათთა.
6 | ამიტომ უთხარი ისრაელის სახლს: ასე ამბობს-თქო უფალი ღმერთი: მობრუნდით და განერიდეთ თქვენს კერპებს და ყველა თქვენს სისაძაგლეს მოარიდეთ პირი; | 6 | ამისთჳს თქუ სახლისა მიმართ ისრაჱლისა: ამათ იტყჳს ადონაი უფალი: მოიქეცით სიმარჯუეთაგან თქუენთა და ყოველთაგან უთნოობათა თქუენთა და მოაქციენით პირნი თქუენნი ჩემდა
7 | რადგან, თუ კაცი ვინმე ისრაელის სახლიდან და მდგმურთაგან, რომელიც მდგმურობს ისრაელში, გამიუცხოვდება, აღმართავს კერპებს თავის გულში და უკეთურებას დაბრკოლებად დაიდებს წინ, წინასწარმეტყველთან მივა, რომ დამეკითხოს - მე, უფალმა, როგორ გავცე მას პასუხი? | 7 | მით, რამეთუ კაცმან-კაცმან სახლისაგან ისრაჱლისა და მსხემთაგან, რომელნი მსხემობენ ისრაჱლსა შორის, რომელიცა უცხო თუ იქმნეს ჩემგან, და დასხნეს გულისზრახვანი მისნი გულსა შინა თჳსსა და ტანჯვაჲ უკეთურებისა თჳსისა დააწესოს წინაშე პირსა მისსა, და მივიდეს წინაწარმეტყუელისა კითხვად მისსა ჩემ მიერ, უფალმან მიუგო მას, რომელსა შინა შეწყდომილ არს, მას შინა.
8 | პირს მივაქცევ ამ კაცის წინააღმდეგ, ნიშად და იგავად გავხდი მას და მოვკვეთავ ჩემი ერიდან. მაშინ მიხვდებით, რომ უფალი ვარ. | 8 | და დავამტკიცო პირი ჩემი კაცსა მას ზედა, და დავდვა იგი ოჴრად და უჩინოსაქმნელად და აღვიღო იგი საშუალ ერისა ჩემისა, და სცნათ, ვითარმედ მე ვარ უფალი.
9 | თუ წინასწარმეტყველი ჩავარდა ცთუნებაში და ალაპარაკდა, მე, უფალი, ვიქნები ამ წინასწარმეტყველის მაცთუნებელი; ხელს მოვუღერებ და ჩემი ერიდან, ისრაელიდან, ამოვძირკვავ მას. | 9 | და წინასწარმეტყველი თუ სცთეს და თქუას სიტყუაჲ, მე უფალმან შევაცთუნე იგი, და მივყო ჴელი ჩემი მის ზედა და უჩინო-ვყო იგი საშუალ ერისა ჩემისა ისრაჱლისა.
10 | პასუხს აგებენ თავიანთ დანაშაულზე; ერთი იქნება დანაშაული შემკითხველისა და დანაშაული წინასწარმეტყველისა, | 10 | და მოღებულ იქმნეს სიცრუე მათი სიცრუჲსაებრ მკითხველისა მის და სიცრუჲსაებრ ეგრეთვე წინაწარმეტყუელსა ეყოს.
11 | რომ ამიერიდან აღარ განმიდგეს ისრაელის სახლი და აღარ შესცოდოს თავისი შეცოდებებით, იყოს ჩემი ერი და მე მისი ღმერთი ვიყო, ამბობს უფალი ღმერთი. | 11 | რაჲთა არღა სცთეს მერმე სახლი ისრაჱლისა ჩემგან, და რაჲთა არღა ეგნენ მერმე შეცოდებათა მათთა ზედა ყოველთა, და იყუნენ ჩემდა ერად, და მე ვიყო მათდა ღმერთად, - იტყჳს ადონაი უფალი.
12 | იყო უფლის სიტყვა ჩემს მომართ ნათქვამი: | 12 | და იქმნა ჩემდამო სიტყუაჲ უფლისაჲ მეტყუელი:
13 | ადამის ძევ! თუ ქვეყანა შესცოდავს ჩემს წინაშე და განმიდგება, ხელს მოვუღერებ და პურის კვერთხს გადავუმტვრევ, მოვუვლენ შიმშილს და გავუწყვეტ კაცსა და საქონელს. | 13 | ძეო კაცისაო, ქუეყანამან, რომელმან მე თუ შემცოდოს შთავრდომაჲ შეცოდებასა, და მივყო ჴელი ჩემი მის ზედა, და შევმუსრნე მისგან სიმტკიცენი პურისანი, და გამოვავლინო მას ზედა სიყმილი და აღვიღო მისგან კაცი და საცხოვარი.
14 | ეს სამი კაცი რომ აღმოჩნდეს მათ გარემოში - ნოე, დანიელი და იობი, თავიანთი სიმართლით გადაირჩენდნენ თავს, ამბობს უფალი ღმერთი. | 14 | და უკეთუ იყვნენ სამნი ესე კაცნი შორის მისსა: ნოე, იობ და დანიილ, იგინი სიმართლესა შინა მათსა ცხოვნდენ, - იტყჳს ადონაი უფალი.
15 | თუ სასტიკ მხეცებს მივუშვებდი ქვეყანაზე და გაატიალებდნენ, ისე გაუდაბურდებოდა, რომ მხეცების შიშით ვერავინ გაივლიდა იქ, | 15 | ხოლო უკუეთუ მჴეცნიცა ბოროტნი მოვჰჴადნე ქუეყანასა მას ზედა და ვტანჯო იგი და იყოს უჩინოსაქმნელად და არა იყოს, რომელმან განვლოს პირისაგან მჴეცთაჲსა.
16 | ეს სამი კაციც (ცოცხალიმც ვარ! ამბობს უფალი) ვერ გადაარჩენდა თავის ვაჟებს და ასულებს; მხოლოდ საკუთარ თავს გადაარჩენდა, ქვეყანა კი გაუდაბურდებოდა. | 16 | და სამნი ესე კაცნი იყვნენ შორის მათსა, ცხოველ ვარ მე, - იტყჳს ადონაი უფალი, - უკუეთუ ძენი მათნი, ანუ ასულნი ცხონდენ. - იტყჳს ადონაი უფალი, - არამედ იგინი მარტონი ცხოვნდენ, ხოლო ქუეყანაჲ იყოს მოსასრულებლად.
17 | თუ მახვილს მოვუვლენდი იმ ქვეყანას და ვეტყოდი: მახვილო, ჩაიარე-მეთქი ქვეყანაში! და გავუწყვეტდი კაცსა და საქონელს, | 17 | ანუ მახჳლი თუ მოვჰჴადო ქუეყანასა მას ზედა და ვთქუა: მახჳლმან მოიარენ ქუეყანასა ზედა! - და აღვიღო მისგან კაცი და საცხოვარი;
18 | ეს სამი კაციც (ცოცხალიმც ვარ! ამბობს უფალი) ვერ გადაარჩენდა თავის ვაჟებს და ასულებს, მხოლოდ თვითონ გადარჩებოდნენ. | 18 | და სამნი ესე კაცნი შორის მისსა, ცხოველ ვარ მე, - იტყჳს ადონაი უფალი, - ვითარმედ ვერ განარინნენ ძენი მათნი, ანუ ასულნი, არამედ იგი მხოლონი განერნენ.
19 | თუ ჟამს მოვუვლენდი იმ ქვეყანას და სისხლით გადმოვანთხევდი მასზე ჩემს რისხვას კაცისა და საქონლის ამოსაწყვეტად, | 19 | ანუ სიკუდილი თუ მოვავლინო ქუეყანასა მას ზედა და განვფინო გულისწყრომაჲ ჩემი მის ზედა სახლისა მიერ მოსრულებად მისგან კაცი და საცხოვარი.
20 | ვერც ნოე, ვერც დანიელი და ვერც იობი (ცოცხალიმც ვარ! ამბობს უფალი) ვერ გადაარჩენდნენ ვაჟსა და ასულს, მხოლოდ საკუთარ თავს გადაირჩენდნენ თავიანთი სიმართლით. | 20 | და ნოვე და იობ და დანიილ საშუალ მისსა იყვნენ, ცხოველ ვარ მე, - იტყჳს ადონაი უფალი, - უკუეთუ ძენი მათნი და ასულნი განარინნენ, რამეთუ მათ სიმართლესა შინა მათსა განარინნენ სულნი მათნი.
21 | რადგან ასე ამბობს უფალი ღმერთი: ჩემი ოთხი მძიმე სასჯელიც რომ მოვუვლინო იერუსალიმს - მახვილი, შიმშილი, სასტიკი მხეცი და ჟამი - ქვეყნად კაცისა და საქონლის გასაწყვეტად, | 21 | ამათ იტყჳს ადონაი უფალი: და უკუეთუ ოთხნი შურისგებანი ჩემნი: მახჳლი და სიყმილი და მჴეცნი ბოროტნი და სიკუდილი გამოვავლინო იერუსალჱმსა ზედა მოსრულებად მისგან კაცი და საცხოვარი.
22 | აჰა, დარჩება თავდაღწეულ ვაჟთა და ასულთა ნატამალი; აჰა, გამოვლენ თქვენთან და თქვენ დაინახავთ მათ საქციელს და მათ საქმეებს, და დაგავიწყდებათ ბოროტება, რომელიც იერუსალიმს დავატეხე, ყველაფები, რაც მას დავატეხე. | 22 | და უნდონი დაშთომილნი მის შორის, განრინებულნი მისგან, რომელნი გამოიყვანებენ მისგან ძეთა და ასულთა; და, აჰა, იგინი გამოვლენ თქუენდამო და იხილნეთ გზანი მათნი და მოგონებანი მათნი და შეინანოთ ბოროტთაზედა, რომელნი მოვჰჴადენ იერუსალჱმსა ზედა, ყოველთა ზედა ძჳრთა, რომელნი მოვაწიენ მის ზედა.
23 | დაგავიწყებენ ყველაფერს, როცა მათ საქციელს და საქმეებს დაინახავთ, და მიხვდებით, რომ ამაოდ არ გამიკეთებია ყველაფერი, რაც იქ გავაკეთე, ამბობს უფალი ღმერთი. | 23 | და ნუგეშინის-გცემდენ თქუენ მით, რამეთუ იხილნეთ გზანი მათნი და მოგონებანი მათნი და სცნათ, ვითარმედ არა ამაოდ ვყვენ ყოველნი, რაოდენნი ვქმნენ მის შორის, - იტყჳს ადონაი უფალი.


† www.orthodoxy.ge † ძველი აღთქმა - ეზეკიელ წინასწარმეტყველი (თავი 15)

ეზეკიელ წინასწარმეტყველი

თავი მეთხუთმეტე

ახალი ქართულით ძველი ქართულით
1 | იყო უფლის სიტყვა ჩემს მომართ ნათქვამი: | 1 | და იქმნა სიტყუაჲ უფლისაჲ ჩემდამო მეტყველი:
2 | ადამის ძევ! რითა სჯობს ვაზი რტოებიან ხეს, რომელიც ტყის ხეთა შორის იპოვება? | 2 | და შენ, ძეო კაცისაო, რაჲმცა ეყო ხესა ვენაჴისასა ყოველთაგან ნერგთა მყოფთა ხესა შორის მაღნარისათა?
3 | თუ გამოდგება ეს ხე რაიმე ნივთის გასაკეთებლად? ან თუ გამოვა მისგან კაუჭი რაიმე ჭურჭლის ჩამოსაკიდებლად? | 3 | უკუეთუ მოიღონ მისგან ძელი შესაქმედ საქმარისა, მოიღონ მისგან მანაჲ დაკიდებად ყოველი ჭურჭელი მის ზედა?
4 | აჰა, ცეცხლს მისცემ დასაწველად; მის ორთავე ბოლოს დასწვავს ცეცხლი და შუაშიც დაიწვება. განა გამოდგება რამეში? | 4 | თჳნიერ ცეცხლისა მიეცეს განსალეველად, წლითიწლადსა განწმენდასა მისსა განჰლევს ცეცხლი და მოაკლებს სრულიად; ნუ საჴმარ იყოს საქმრად?
5 | აჰა, მთელი იყო და არაფრად ვარგოდა; ცეცხლმა რომ დასწვა და გადაბუგა, რაღაში გამოდგება? | 5 | და არცა მერმე ყოფასაღა მისსა ყოვლად სრულიად არა იყოს საქმრად, რამეთუ ცეცხლმან ღათუ განლიოს იგი სრულიად, უკეთუ შეიქმნას საქმრად მერმე?
6 | ამიტომ ასე ამბობს უფალი ღმერთი: როგორც ვაზი მივეცი ცეცხლს ტყის ხეთა შორის დასაწვავად, ასე მივეცი იერუსალიმის მკვიდრნიც. | 6 | ამისთჳს ვთქუა, - ამათ იტყჳს ადონაი უფალი, - ვითარსახედ ხე ვენაჴისაჲ ხეთა შორის მაღნარისათა, რომელი მივეც ცეცხლსა განსალევნელად იგი, ეგრეთ მივსცნე მკჳდრნი იერუსალჱმს შინა.
7 | მათ წინააღმდეგ მივაქცევ ჩემს პირს; ცეცხლიდან გამოვლენ და მაინც ცეცხლი შეჭამთ; მიხვდებიან, რომ უფალი ვარ, როცა პირს მივაქცევ მათ წინააღმდეგ. | 7 | და მივსცე პირი ჩემი მათ ზედა; ცეცხლისაგან გამოვიდენ და ცეცხლმან შეჭამნეს იგინი; და ცნან, ვითარმედ მე ვარ უფალი განმტკიცებასა შინა პირისა ჩემისასა მათ ზედა.
8 | გავაუკაცურებ ქვეყანას, რადგან გამდგარნი არიან, ამბობს უფალი ღმერთი. | 8 | და მივსცე ქუეყანაჲ უჩინოსაქმნელად მათ წილ, რომლითა დაეკუეთნეს შეცოდებითა, - იტყჳს ადონაი უფალი.


† www.orthodoxy.ge † ძველი აღთქმა - ეზეკიელ წინასწარმეტყველი (თავი 16)

ეზეკიელ წინასწარმეტყველი

თავი მეთექვსმეტე

ახალი ქართულით ძველი ქართულით
1 | იყო უფლის სიტყვა ჩემს მომართ ნათქვამი: | 1 | და იქმნა სიტყუაჲ უფლისაჲ ჩემდამო მეტყველი:
2 | ადამის ძევ! გააგებინე იერუსალიმს მისი სისაძაგლეები | 2 | ძეო კაცისაო, უწამენ იერუსალჱმსა უსჯულოებანი მისნი.
3 | და უთხარი, ასე ეუბნება-თქო უფალი ღმერთი იერუსალიმს: შენი დასაბამი და შენი სამშობლო ქანაანის ქვეყანაშია, მამაშენი ამორეველია, დედაშენი - ხეთელი. | 3 | და სთქუა: ამათ ეტყჳს ადონაი უფალი იერუსალჱმსა: ძირი შენი და შობა შენი ქვეყანისაგან ქანაანისსა, მამაჲ შენი ამორეველი და დედაჲ შენი ქეტტელა.
4 | შენი დაბადებისას, იმ დღეს, როცა დაიბადე, ჭიპლარი არ მოუჭრიათ შენთვის და წყალში არ განბანილხარ, რომ განწმედილიყავი, მარილით არ გახეხილხართ და ჩვრებში არ გახვეულხარ. | 4 | და შობა შენი, რომელსა დღესა იშევ, არა შეიკრნეს ძუძუნი შენნი, უპე შენი არა მეტკუეთილ-ყვეს. და წყლითა არა განიბანე საცხოვნებელად, არცა მარილითა შეიმარილე და სახუევლებითა არ შეიხჳე.
5 | არავინ მოგხედა რომ ამ საქმეთაგან ერთი მაინც გაეკეთებინოს შენთვის სამადლოდ; ტრამალზე ეგდე შენი დაბადების დღეს, რადგან საძულველი იყავი. | 5 | არცა ჰრიდა შენ ზედა თუალმან ჩემმან ყოფად შენდა ერთიცა ამათ ყოველთაგანი, ვნებად რაჲმე შენ ზედა; და განიგდე პირსა ზედა ველისასა გულარძნილებითა სულისა შენისაჲთა, რომელსა დღესა იშევ.
6 | ჩაგიარე და დაგინახე შენსავე სისხლში ამოთხვრილი, გითხარი: შენს სისხლში იცოცხლე-მეთქი! გითხარი: შენს სისხლში იცოცხლე-მეთქი! | 6 | და განვვლე შენ ზედა და გიხილე შენ შებღალული სისხლისა მიერ შენისა და გარქუ შენ: სისხლისაგან შენისა ცხორებაჲ; და გარქუ შენ: სისხლისა თანა შენისა სცხონდე. განმრავლდი უბრალოდ,
7 | მინდვრის მცენარესავით მოგამრავლე; გაიზარდე და გამაღლდი, მშვენებათა მშვენებაში შეხვედი, მკერდი დაგაჩნდა და თმა მოგეზარდა, მაგრამ შიშველ-ტიტველი იყავი. | 7 | ვითარცა აღმოსავალი აგარაკისაჲ, მიგეც შენ და განჰმრავლდი და განსდიდენ და შეხუედ ქალაქებთა ქალაქთასა; ძუძუნი შენნი აღემართნეს და თმაჲ შენი აღმოჰჴდა, ხოლო შენ იყავ შიშუელ და უშუერქმნილ.
8 | ჩაგიარე და დაგინახე, აჰა, სიყვარულის ასაკი დაგდგომოდა; გადმოგიშალე კალთა და სიშიშვლე დაგიფარე; შემოგფიცე და აღთქმა დაგიდევი, ამბობს უფალი ღმერთი, და ჩემი გახდი. | 8 | და განვლე შენ მიერ და გიხილე შენ; და, აჰა, ჟამი შენი და ჟამი დამარღუეველთაჲ; და განვიფრთენ ფრთენი ჩემნი შენ ზედა და დავბურე უშუერებაჲ შენი, და გეფუცე შენ და შემოვედ აღთქმისა მიერ შენ თანა, - იტყჳს ადონაი უფალი, - და იქმენ ჩემდად.
9 | წყალში გაგბანე, სისხლი ჩამოგწმინდე და ზეთი გცხე. | 9 | და განგბანე შენ წყლითა და წარგრეცხე სისხლი შენი შენგან და გცხე შენ ზეთითა.
10 | მოქარგულით შეგმოსე და თახაშის ტყავის ხამლები ჩაგაცვი, ზეზის სარტყელი შემოგარტყი და აბრეშუმი მოგახურე. | 10 | და შეგმოსე შენ ჭრელებნი და შეგასხ შენ ჳაკინთი და მოგარტყ შენ ბისონი და გარემოგასხ შენ ტრიხაპტონი.
11 | სამკაულებით მოგრთე, ხელზე სამაჯურები და ყელზე შიბები შეგაბი. | 11 | და შეგამკვე შენ სამკაულითა და შეგასხენ სავლტენი გარე ჴელთა შენთა და მანიაკი გარემოჲს ქედისა შენისა.
12 | ცხვირზე ბეჭედი და ყურებზე საყურეები გაგიკეთე, მშვენების გვირგვინი დაგადგი თავზე. | 12 | და მივეც საყური გარემოჲს სასმენელ ყურისა შენისა და გრკალნი ყურთა ზედა შენთა და გჳრგჳნი სიქადულისა თავსა ზედა შენსა.
13 | ოქროთი და ვერცხლით იყავი მორთული; ზეზი, აბრეშუმი და ნაქარგი სამოსელი გეცვა; გამტკიცული ფქვილი, თაფლი და ზეთი გქონდა საზრდოდ; გამშვენდი, დიდად გამშვენდი და სადედოფლო შეიქენი. | 13 | და შეიმკვე ოქროჲთა და ვერცხლითა, და იქმნეს გარემოსასხმელნი შენნი ბისონისანი და ტრიხაპტანი და ჭრელნი ჭიჭნაუხტითა შეგასხენ; და მიგეც საჭმლად შენდა სემიდალი და თაფლი და ზეთი, შეჭამე და იქმენ შუენიერ ფრიად ფრიად და წარემართე მეფობად.
14 | გავარდა შენი სილამაზის სახელი ხალხებში, რადგან სრულქმნილი ჩანდი ჩემი დიდების გამო, რომლითაც შეგმოსე, ამბობს უფალი ღმერთი. | 14 | და განჴდა სახელი შენი წარმართთა შორის სიკეთისათჳს შენისა მით, რამეთუ განსრულებულ იყავ შუენიერებასა შინა, ქმნულკეთილობასა შინა, რომელი დავაწესე შენ ზედა, - იტყჳს ადონაი უფალი.
15 | დაენდე შენს სილამაზეს და გაგაბოზა შენმა სახელმა, გაუფინე შენი ბოზობა ყოველ გამვლელს, ყველასი გახდი. | 15 | და მოსავ იქმენ სიკეთესა ზედა შენსა და ისიძვე სახელითა შენითა და განჰფინე სიძვაჲ შენი ყოველსა ზედა თანწარმავალსა; მისსა იქმნა, რომლისა არა იყო.
16 | აიღე შენს სამოსელთაგან და შეამკე საკერპო, და მათზე დაიწყე ბოზობა, როგორც არ მომხდარა და არც მოხდება. | 16 | და მოიღე სამოსელთაგან შენთა და უქმენ იგი კერპთა კერულებად და განჰმეძვენ მათ ზედა და არა შეხჳდე, რომელნი არა იყვნენ, არცა არა იქმნეს.
17 | აიღე შენი სამკაულები ჩემი ოქრო-ვერცხლისგან, რომლებიც მე მოგეცი, გაიკეთე მამაკაცის გამოსახულება და ბოზობდი მასთან. | 17 | და მოიხუენ ჭურჭელნი სიქადულისა შენისანი ოქროჲსაგან ჩემისა და ვერცხლისაგან ჩემისა, რომელნი მიგცენ შენ, და უქმნენ თავსა შენსა ხატნი წულებრნი და განჰმეძვენ მათდამი.
18 | აიღე შენი მოქარგული სამოსელი და მათ გადააფარე, და ჩემი ზეთი და საკმეველი წინ დაუწყვე. | 18 | და მოიღე შესამოსელი შენი ჭრელი და გარეშეჰმოსე მათ და ზეთი ჩემი და საკმეველი ჩემი დასდევ წინაშე პირსა მათსა;
19 | ჩემი პური, მე რომ მოგეცი, წმიდა ფქვილი, ზეთი და თაფლი, რომლითაც გამოგზარდე, მათ მიართვი ამოსაყნოსელად, ამბობს უფალი ღმერთი. | 19 | და პურნი ჩემნი, რომელნი მიგცენ შენ, სემიდალი და ზეთი და თაფლი გასაზრდელე შენ, და დასხენ იგინი წინაშე პირსა მათსა საყნოსად სულნელებისად.
20 | წაიყვანე შენი ვაჟები და ასულები, რომლებიც შეგძინე მე, და მათ დაუკალი შესაჭმელად. ვითომ შენი ბოზობა არ კმაროდა! | 20 | და იქმნა შემდგომად ამათსა, - იტყჳს ადონაი უფალი, - და მიიყვანენ ძენი შენნი და ასულნი შენნი, რომელნი მიშვენ მე, და უზორენ მათ განსალევნელად, ვითარცა მცირედ განჰმეძვენ.
21 | შენ დახოცე ჩემი ვაჟები და მათ მიეცი ცეცხლში გასატარებლად. | 21 | და დასწყჳდენ შვილნი შენნი და მისცენ მათ გარეშესაჴდელად იგინი მათდად.
22 | ამ შენს გარყვნილებაში და ბოზობაში არ გაგხსენებია შენი სიყმაწვილის დღეები, როცა შიშველ-ტიტველი იყავი და საკუთარ სისხლში ითხვრებოდი. | 22 | ესე უფროს ყოვლისა სიძვისა შენისა და საძაგელებათა შენთა; და არ მოიჴსენე დღისა სიჩჩოებისა შენისაჲ, ოდეს იყავ შიშუელ და უშუერ და შებბღალულ სისხლითა შენითა და სცხოვნდი.
23 | ყველა ამ ბოროტების შემდეგ იყო - ვაი, ვაი შენდა! ამბობს უფალი, ღმერთი, | 23 | და იყოს შემდგომად ყოველთა უკეთურებათა შენთა, ვაჲ ვაჲ შენდა, - იტყჳს ადონაი უფალი,
24 | რომ აიშენე სამეძავო და მოიწყვე სათაყვანო გორაკი ყოველ მოედანზე. | 24 | და უშენე თავსა შენსა საყუდელი სამეძვოჲ. და უქმენ თავსა შენსა გამონადები ყოველსა ზედა უბანსა.
25 | ყოველ გზაჯვარედინზე გამართე გორაკი და შელახე შენი მშვენება, ფეხებს უწევდი ყოველ გამვლელს და გაახშირე შენი ბოზობა. | 25 | და დასაბამსა ზედა ყოვლისა ბზისასა აღაშენენ სიძვანი შენნი, და განჰრყუენ სიკეთე შენი და განუმარტენ წჳვნი შენნი ყოველსა წარმვლელსა გზისასა და განამრავლენ სიძვანი შენნი.
26 | შენ ბოზობდი ეგვიპტელებთან, შენს დიდხორციან მეზობლებთან, და უზომო ბოზობით მაჯავრებდი. | 26 | და ისიძვე ძეთა მიმართ ეგჳპტისათა, მოზღვრეთა შენთა, ჴორცდიდთა, და მრავალგზის ისიძვე განსარისხებელად ჩემდა.
27 | აჰა, ხელს მოგიღერებ და არჩივს შეგიმცირებ; მიგცემ შენი მოძულეების - ფილისტიმელთა დიაცების ნებაზე, რომელთაც ერცხვინებათ შენი უზნეო საქციელი. | 27 | და უკუეთუ განვირთხა ჴელი ჩემი შენ ზედა და აღვიხუნე უსჯულოებანი შენნი და განგცნე შენ ჴელებსა მოძულეთა შენთასა, ასულთა უცხოთესლთასა, განმდრეკელთა შენთასა გზისაგან შენისა,
28 | აშურელებთანაც ბოზობდი შენი გაუმაძღრობის გამო, ბოზობდი მათთანაც და ვერ ძღებოდი. | 28 | უთნო იქმენ და განჰმეძვენ ძეთა მიმართ ასსურისათა და არცა ეგრეთ განსძეღ, და განჰმეძვენ და არა აღივსე.
29 | ამრავლე შენი ბოზობა ქანაანის ქვეყნიდან ქალდეამდე და ამითაც კი ვერ გაძეხი. | 29 | და განამრავლენ სიძვანი შენნი ქუეყანისა მიმართ ქანანისსა და ქალდეველთა მიმართ და არცა ამათგან აღივსე.
30 | როგორ შეგიღონდებოდა გული, ამბობს უფალი ღმერთი, როცა ყოველივე ამას სჩადიოდი, თავგასული მეძავი ქალის საქმეს! | 30 | რაჲთა განვწმიდო გული შენი, - იტყჳს ღმერთი უფალი, - ქმნასა შინა შენგან ამათ ყოველთა საქმეთა დედაკაცისა მეძვისა განკადნიერებულისათა, და განჰმეძვენ სამ წილ ასულთა შორის შენთა?
31 | როცა სამეძაოებს აშენებდი ყოველ გზაჯვარედინზე და სათაყვანო გორაკებს აგებდი ყოველ მოედანზე, არ ჰგავდი საჩუქრებზე დახარბებულ მეძავს, | 31 | აღაშენე რაჲ სასიძველი შენი დასაბამსა ყოვლისა გზისასა და განმონადები შენი ჰყავ ყოველსა ზედა უბანსა, და არა იქმენ, ვითარცა მეძავი შემკრებელი სასყიდელთა,
32 | არამედ გარყვნილ დიაცს, ქმრის ნაცვლად უცხოებს რომ ეძლევა. | 32 | ანუ დედაკაცი მემრუშე ქმარსა ქუეშე თჳსსა უცხოთა მიმართ, მსგავსი შენი, ქმრისაგან თჳსისა მიმღებელი სასყიდელთაჲ,
33 | ყველა ბოზ ქალს საჩუქრებს აძლევენ, შენ კი თავად ასაჩუქრებ შენს საყვარლებს და იქრთამავ მათ შენთან-მოსასვლელად ყოველი მხრიდან საბოზაოდ. | 33 | და ყოველთა მეძავქმნილთაჲ მის თანა მიმცემელი სასყიდელთაჲ: ხოლო შენ მისცენ სასყიდელნი ყოველთა ტრფიალთა შენთა და აღსტჳრთევდ მათ მოსლვად შენდამი გარემოჲს სიძვითა შენითა.
34 | შენ გამოირჩეოდი სხვა ქალებში შენი ბოზობით: შენ კი არ გდევდნენ საბოზაოდ, თავად შენ აძლევდი საჩუქრებს, შენ კი არ გაძლევდნენ. ასეთი გამორჩეული იყავი. | 34 | და იქმნა შენ შორის განდრეკილება უფროს დედათასა სიძვასა ზედა შენსა და შენ თანა არა ისიძვეს, მი-რაჲ-სცემდ შენ სასყიდელთა, და შენ სასყიდელნი არა მოგეცნეს და იქმნა შენ შორის განდრეკაჲ.
35 | ამიტომ ისმინე, ბოზო დიაცო, უფლის სიტყვა, | 35 | ამისთჳს, მეძავო, ისმინე სიტყუაჲ უფლისაჲ!
36 | ასე ამბობს უფალი ღმერთი: იმის გამო, რომ გადმოღვრილია შენი ქვაბი და გამოჩნდა შენი სიშიშვლე შენს საყვარლებთან და ყველა შენს საძაგელ კერპთან ბოზობაში, და შენი შვილების სისხლის გამო, რომელთაც მათ აძლევდი, | 36 | ამათ იტყჳს ადონაი უფალი: მის წილ, რომელ მიჰფენ რვალსა შენსა და გამოცხადნეს სირცხჳლი შენი ტრფიალთა მიმართ შენთა და ყოველთა მიმართ გულისზრახვათა უსჯულოებათა შენთასა და შორის სისხლებისა შვილთა შენთაჲსა, რომელნი მისცენ მათ,
37 | აჰა, შევკრებ ყველა შენს საყვარელს, რომლებთანაც ტკბებოდი, და ყველას, ვინც გიყვარდა და ყველას, ვინც გძულდა; შემოგიკრებ მათ ყოველი მხრიდან - ვუჩვენებ მათ შენს სიშიშვლეს და დაინახავენ ისინი მთელს შენს სიშიშვლეს. | 37 | ამისთჳს, აჰა, მე შენ ზედა შევკრიბნე ყოველნი ტრფიალნი შენნი, რომელთა შორის აღერიე მათ შორის, და ყოველნი, რომელნი შეიყუარენ, ყოველთა თანა, რომელთა სძულობდ; და შევკრიბნე იგინი შენ ზედა გარემოჲს, და გამოვაცხადნე სიბოროტენი შენნი მათდამი, და იხილონ ყოველი სირცხჳლი შენი.
38 | დაგსჯი გარყვნილი და სისხლისმღვრელი დიაცების სასჯელით და მიგცემ სისხლს, რისხვასა და შურისგებას. | 38 | და შურ-ვიგო შენგან შურის-გებაჲ მემრუშისაჲ და გარდაცემულისაჲ სისხლითა და დაგდვა შენ სისხლითა გულისწყრომისა ჩემისა და შურისაჲთა.
39 | მიგცემ მათ ხელს და დაანგრევენ შენს სამეძაოებს და დააქცევენ შენს სათაყვანო გორაკებს, შემოგძარცვავენ შესამოსელს, აგართმევენ სამკაულებს და შიშველ-ტიტველს დაგტოვებენ. | 39 | და მიგცე შენ ჴელთა მათთა და დაარღჳონ სიძვაჲ შენი და დაამჴუან ხარისხი შენი; და განგძარცუნენ შენ სამოსელნი შენნი და დაუტევნენ ჭურჭელნი სიქადულისა შენისანი და დაგიტეონ შენ შიშუელი და უშუერი.
40 | მოგისევენ ბრბოს, რომ ქვებით ჩაგქოლონ და თავიანთი მახვილებით აგკუწონ. | 40 | და მოიყვანნენ შენ ზედა ერნი და დაგაქვაონ შენ ქვებითა და მოგასრულონ შენ მახჳლებითა მათითა.
41 | ცეცხლში დაგიწვავენ სახლებს და გაგასამართლებენ ბევრი დიაცის თვალწინ; შეგაწყვეტინებ ბოზობას და აღარ მოჰყვები საჩუქრების დარიგებას. | 41 | და დაწუნენ სახლნი შენნი ცეცხლითა და ყონ შენ შორის შურისძიებაჲ წინაშე დედათა მრავალთასა; და მოგაქციო შენ სიძვისაგან და სასყიდელნი არ მისცნე არღა მერმე.
42 | როგორ დავიცხრო შენზე რისხვა და როგორ ჩამიქრეს შური შენდამი? როგორ დავმშვიდდე, რომ აღარაფერი მაწუხებდეს? | 42 | და მოვავლინო გულისწყრომაჲ ჩემი შენ ზედა და აღებულ იქმნეს შური ჩემი შენგან, და განვისუენო და არღა ვზრუნვიდე მერმე.
43 | რაკი აღარ გაიხსენე შენი სიყმაწვილის დღეები და განმარისხე ყველა ამეებით, ძეც, აჰა, შენს თავზე მოვაქცევ შენს საქმეებს, ამბობს უფალი ღმერთი, და აღარ ჩაიდენ ამ გარყვნილებას ყველა შენს სისაძაგლესთან ერთად. | 43 | მათ წილ, რომელ არ მოიჴსენე დღე სიჩჩოჲსა შენისაჲ და მაწუხებდ მე ამათ ყოველთა მიერ. და, აჰა, მე გზანი შენნი თავსა ზედა შენსა მივსცენ, - იტყჳს ადონაი უფალი, - და ეგრეთცა არა ვიყავ ყოვლისაებრ უთნოობისა შენისა ყოველთა ზედა უსჯულოებათა შენთა.
44 | აჰა, ყოველი მეიგავე იგავს გამოგითქვამს: რაც დედაა, ასულიც ის არისო. | 44 | ესე ყოველნი იყვნენ, რაოდენნი თქუნეს ძჳნად შენდა იგავისა მიერ მეტყუელთა, ვითარცა დედა მისი, ეგრეთცა ასული მისი.
45 | დედაშენის შვილი ხარ შენ, ქმარ-შვილის მოძულე დიაცის; და ხარ შენი დებისა, რომელთაც მოიძულეს თავიანთი ქმრები და შვილები; დედათქვენი - ხეთელია, მამათქვენი - ამორეველი. | 45 | ასული დედისა შენისაჲ შენ ხარ, განმშორებელი ქმრისა თჳსისაჲ და შვილთა თჳსთაჲ, და დაჲ დათა შენთაჲ, რომელთა განიშორნეს ქმარნი მათნი და შვილნი მათნი, დედაჲ თქუენი ქეტტელა და მამა თქვენი - ამორეველი.
46 | შენი უფროსი და სამარიელია და თავის ასულებთან ერთად შენს მარცხნივ ცხოვრობს; შენი უმცროსი და, შენს მარჯვნივ რომ ცხოვრობს, სოდომია თავის ასულებთან ერთად. | 46 | დაჲ თქვენი უხუცესი - სამარიაჲ, იგი, ასულნი მისნი, დამკჳდრებულნი მარცხენით შენსა; და დაჲ შენი უმრწემესი შენი, დამკჳდრებული მარჯუენით შენსა - სოდომაჲ, და ასულნი მისნი.
47 | მათი გზით არ გივლია და მათი სისაძაგლეები არ ჩაგიდენია, რადგან გეცოტავებოდა, და მათზე უარესად გაირყვენი ყველა შენს საქმეში. | 47 | და არცა ვითარ გზათა მათთა ზედა ხჳდოდე, არცა უსჯულოებათა მათთაებრ ჰყავ მცირედ, აღემატე მათ ყოველთა შინა გზათა შენთა.
48 | ცოცხალიმც ვარ, ამბობს უფალი ღმერთი, სოდომს, შენს დას, და მის ასულებს არ ჩაუდენიათ ის, რაც შენ და შენმა ასულებმა ჩაიდინეთ! | 48 | ცხოველ ვარ მე, - ადონაი იტყჳს უფალი, - უკუეთუ ყო სოდომამან, დამან შენმან მან, და ასულთა მისთა, ვითარსახედ ჰყავ შენ და ასულთა შენთა.
49 | აჰა, ეს იყო შენი დის, სოდომის, დანაშაული: ამპარტავნობა, ღორმუცელობა და უდარდელობა მისი და მისი ასულებისა; ღარიბ-ღატაკს ხელს არ უმართავდნენ. | 49 | გარნა ესე უსჯულოებაჲ სოდომისა, დისა შენისა, ამპარტავანებაჲ და სისავსითა პურისაჲთა და იეფობითა ნუკვეულობდა იგი და ასულნი მისნი. ესე იყო მის შორის და ასულთა მისთა და ჴელსა გლახაკისა და დავრდომილისასა არა უპყრობდეს,
50 | გამედიდურდნენ და სისაძაგლის კეთება დაიწყეს ჩემს წინაშე და მეც მოვიცილე ისინი, როცა დავინახე. | 50 | და დიდმოქადულობდეს და ყვნეს უსჯულოებანი წინაშე ჩემსა და აღვიხუენ იგინი, ვითარცა იხილე.
51 | სამარიას შენი ცოდვების ნახევარიც არ ჩაუდენია: გადააჭარბე მათ შენი სისაძაგლეებით და მართლებად გამოაჩინა შენი დები შენმა სისაძაგლეებმა, რომლებიც შენ ჩაიდინე. | 51 | და სამარიამან ნახევართაებრ ცოდვათა შენთასა არ ცოდა; და განამრავლენ უსჯულოებანი შენნი უფროს მათსა და განამრავლენ დანი შენნი ყოველთა მიერ ცოდვათა შენთა და ყოველთა მიერ უსჯულოებათა შენთა, რომელნი ჰქმნენ.
52 | შენც იტვირთე სირცხვილი, შენი დების მკიცხველო, შენი ცოდვების გამო, რამაც მათზე უფრო საძაგელი გაგხადა; შენზე უფრო მართლები არიან ისინი, შენ კი გრცხვენოდეს და იტვირთე შენი სირცხვილი, რომ გაამართლო შენი დები. | 52 | და შენ მოიღე ტანჯვაჲ შენი გარდარეული, რომლითა განხრწნენ დანი შენნი ცოდვათა შინა შენთა, რომელნი იუსჯულოენ უფროს მათსა და განამართლენ იგინი უფროჲს თავისა შენისა, შენ შეირცხჳნე და მიიღე უპატიოება შენი განმართლებითა შენგან დათა შენთაჲთა.
53 | მე დავაბრუნებ მათ ტყვეებს, სოდომისა და მისი ასულების ტყვეებს, სამარიისა და მისი ასულების ტყვეებს და შენს ტყვეებსაც მათ შორის, | 53 | და გარემივაქცინე გარემიქცევანი მათნი, გარემიქცევაჲ სოდომისაჲ და ასულთა მისთაჲ, და გარემივაქციო გარემიქცევაჲ სამარიისაჲ და ასულთა მისთაჲ და გარემივაქციო გარემიქცევაჲ შენი შორის მათსა,
54 | რათა იტვირთო შენი სირცხვილი ყველაფრის გამო, რაც ჩაგიდენია, როცა მათი ნუგეში იყავი. | 54 | რათა მიიღო ტანჯვაჲ შენი და უპატიო იქმნე ყოველთაგან, რომელნი ჰყვენ შენ მიერ განრისხებითა ჩემითა.
55 | შენი დები - სოდომი და მისი ასულები წინანდელს დაუბრუნდებიან; სამარია და მისი ასულები წინანდელს დაუბრუნდებიან; შენც და შენი ასულებიც წინანდელს დაუბრუნდებით. | 55 | და დაჲ შენი სოდომაჲ და ასულნი მისნი კუალადეგნენ, ვითარცა იყვნეს დასაბამითგან. და სამარიაჲ და ასულნი მისნი კუალად მოეგნენ, ვითარცა იყვნეს დასაბამითგან; და შენ და ასულნი შენნი კუალად ეგნეთ, ვითარცა იყვენით დასაბამითგან.
56 | განა შენს ყბაში არ იყო ჩავარდნილი შენი და - სოდომი შენი ამპარტავნობის დროს, | 56 | და არა თუმცა იყო სოდომაჲ, დაჲ შენი, სასმენელად პირსა შინა შენსა დღეთა შინა ამპარტავანებისა შენისათა.
57 | ვიდრე არ გამოაშკარავდა შენი სიავე და ახლა შეიქენი საკიცხველად არამის ასულთა და მის გარშემოთა, შენს მოძულე ფილისტიმელთა ასულთა, გარს რომ გახვევიან. | 57 | პირველ გამოჩინებისა უკეთურებისა შენისა, ვითარსახედ საყუედრელ ხარ აწ ასულთა ასურეთისათა და ყოველთა გარემოსთა მისთა და ასულებისა უცხოთა მათთაჲსა, რომელ არიან გარემოს შენსა?
58 | შენვე იტვირთე შენი სიგლახე და შენი სისაძაგლეები, ამბობს უფალი. | 58 | და უთნოობანი შენნი და უსჯულოებანი შენნი, შენ მოიხუენ ესენი, - იტყჳს უფალი.
59 | რადგან ასე ამბობს უფალი ღმერთი: ისე მოგექცევი, როგორც შენ მოიქეცი, როცა შეიძულე ფიცი და გატეხე აღთქმა. | 59 | ამათ იტყჳს ადნაი უფალი: და ვყო შენ შორის, ვითარცა ჰყავ, ვითარცა უპატივო-ჰყავ წყევაჲ ესე გარდასლვად მცნებისა ჩემისა.
60 | მაინც გავიხსენებ ჩემს აღთქმას, შენი სიყმაწვილის დღეებში რომ დაგიდევი, აღგიდგენ საუკუნო აღთქმას. | 60 | და მოვიჴსენო მე აღთქმისა ჩემისა შენდა მიმართისაჲ დღესა შინა სიჩჩოჲსა შენისასა და აღგიდგინო შენ აღთქმა ჩემი აღთქმად საუკუნოდ.
61 | გავიხსენებ შენს საქციელს და შეგრცხვება, როცა შენს უფროს და უმცროს დებს მიიღებ; ასულებად მოგცემ მათ, მაგრამ არა შენი აღთქმის საზღაურად. | 61 | და მოიჴსენნე გზანი შენნი და უპატივო იქმნე მოხუმასა შენგან დათა შენთა, უხუცესთა შენთასა, უმრწემესთა თანა შენთა, და მიგცნე იგინი შენ გამოსაცდელად და არა აღთქმად შენდა.
62 | აღგიდგენ ჩემს აღთქმას და მიხვდები, რომ უფალი ვარ. | 62 | და აღვადგინო მე აღთქმაჲ ჩემი შენ თანა და სცნა, ვითარმედ მე ვარ უფალი,
63 | რათა გახსოვდეს და გრცხვენოდეს, ვეღარ გააღო პირი სირცხვილისგან, როცა ყველაფერს გაპატიებ, რაც ჩაიდინე, ამბობს უფალი. | 63 | რაჲთა მოიჴსენო და გრცხუენოდის, და არა იყოს შენდა მერმე აღებად პირისა პირისაგან უპატიოვებისა შენისა ლხინებასა შენსა ჩემგან ყოველთაგან, რომელნი ჰყვენ, - იტყჳს ადონაი უფალი.


† www.orthodoxy.ge † ძველი აღთქმა - ეზეკიელ წინასწარმეტყველი (თავი 17)

ეზეკიელ წინასწარმეტყველი

თავი მეჩვიდმეტე

ახალი ქართულით ძველი ქართულით
1 | იყო უფლის სიტყვა ჩემს მომართ ნათქვამი: | 1 | და იქმნა სიტყუაჲ უფლისაჲ ჩემდამო მეტყუელი:
2 | ადამის ძევ! მიეცი გამოცანა და შეუთხზე იგავი ისრაელის სახლს: | 2 | ძეო კაცისაო, მიუთხარ მითხრობაჲ და თქუ იგავი სახლისა მიმართ ისრაჱლისა,
3 | უთხარი, ასე ამბობს-თქო უფალი ღმერთი: დიდი არწივი, დიდფრთიანი და გრძელნაკრტენიანი, ჭრელი ბუმბულით დაფარული, მოვიდა ლიბანიდან და კენწერო მოაწყვიტა ნაძვს; | 3 | და სთქუა: ამათ იტყჳს ადონაი უფალი: არწივი დიდი, ქველნაბრდღუენი, ფრთადიდი, ხანიერი განვრცობითა, მკლავმაგარი, სავსე ფრჩხილებითა, რომელსა აქუს მიმართებაჲ შესლვად ლიბანედ, და შევიდა და მიიხუნა ურჩეულესნი ნაძჳსანი,
4 | მოსტეხა ზემოთა ყლორტი, წაიღო ქანაანის ქვეყნად და მოვაჭრეთა ქალაქში დადო. | 4 | მწუერვალნი სიჩჩოჲსა მისისანი მოჰფხანნა და მოიხუნა იგინი ქუეყანად ქანანისა, ქალაქსა შინა მოზღუდვილსა დასხნა იგინი.
5 | აიღო იმ ქვეყნის თესლი და ჩათესა ნაყოფიერ ყანაში; უხვ წყლებთან დადო და დარგო ტირიფივით. | 5 | და მოიღო თესლისაგან ქუეყანისა და მისცა იგი ველად, ნერგი წყალსა ზედა მრავალსა და ძირნი მისნი მას ზედა იყვნენ, ზედასახედავებად დააწესნა იგინი.
6 | აღმოცენდა და შეიქნა რტოგაშლილი და ტანდაბალი ვაზი, რომლის ტოტები არწივისკენ იხრებოდა და ფესვები მისი მის ქვეშ იყო. შეიქნა ვაზი, რქა გამოიღო და გაუშვა ტოტები. | 6 | და აღმოსცენდა და იქმნა ვენაჴად უძლურად და კნინად სიდიდითა და სახედავად მისსა, და რტონი მისნი მის ზედა და ძირნი მისნი ქუეშე კერძო მისსა იყვნეს; და იქმნა ვენაჴად და ყვნა წიდნენი და განვრცნა ბაბილონი მისნი.
7 | იყო კიდევ ერთი დიდი არწივი, დიდფრთიანი და უხვბუმბულიანი; და, აჰა, ეს ვაზი თავისი კვალიდან, სადაც დარგული იყო, ფესვებს იწვდიდა მისკენ და უშვერდა ტოტებს დასარწყულებლად. | 7 | და იქმნა სხუაჲ არწივი დიდი, ფრთადიდი და მრავალი ფრჩხილებითა; და, აჰა, ვენაჴი იგი, გარემოხუეული მისდამი, და ძირნი მისნი მისსა მიმართ და რტონი მისნი გამოუვლინნა მას მორწყვად იგი მასკნესა თანა მორჩისაგან ნერგობისა მისისა ველსა ზედა კარგსა,
8 | მადლიან ველზე, უხვ წყლებთან იყო დარგული, რომ გაეკეთებინა რტო და გამოეღო ნაყოფი, დიდებული ვაზი გამხდარიყო. | 8 | წყალთა შორის მრავალთა, ეგერა, განპოხნების ყოფად მორჩთა და გამოღებად ნაყოფსა, ყოფად ვენაჴად დიდად.
9 | უთხარი, ასე ამბობს-თქო უფალი ღმერთი: იღორძინებს თუ არა? არ ამოძირკვავენ მის ფესვებს და არ მოგლეჯენ მის ნაყოფს? გაუხმება ყველა ამოყრილი ყლორტი, გახმება; მაგარი მკლავი და ბევრი ხალხი არ იქნება საჭირო, რომ თავის ფესვს მოსწყვიტონ. | 9 | ამისთჳს არქუ მათ, იტყჳს ადონაი უფალი: უკუეთუ წარიმართოს, არა ძირნი მისნი სიჩჩოჲსა მისისანი და ნაყოფი მისი დალპეს და განჴმენ ყოველნი პირველაღმონაცენნი მისნი; და არა მკლავითა დიდითა, არცა ერითა მრავლითა ვყო მოფხურაჲ მისი ძირთაგან მისთა.
10 | აჰა, დარგულია, მაგრამ თუ იღორძინებს? განა არ გახმება, როცა აღმოსავლეთის ქარი ეძგერება? იმ კვალშივე გახმება, სადაც აღმოცენდა. | 10 | და აჰა, განპოხნების, ნუსადა წარიმართოს, არა მობერვასა თანა ქარისა ცხელისასა განჴმესა სიჴმელითა მასკნესა თანა აღმოსავალისა მისისასა და ნერგობაჲ მისი განჴმეს?
11 | იყო უფლის სიტყვა ჩემს მომართ ნათქვამი: | 11 | და იქმნა სიტყუაჲ უფლისაჲ ჩემდამო მეტყუელი: ძეო კაცისაო,
12 | უთხარი ურჩ სახლს: ნუთუ ვერ ხვდები, რას მოასწავებს ესენი? უთხარი: აჰა, მოვიდა ბაბილონის მეფე იერუსალიმს, წაიყვანა მისი მეფე და მთავრები და მიიყვანა ისინი თავისთან ბაბილონში. | 12 | არქუ უკუე სახლსა ამას განმამწარებელსა; არა უწყით, რაჲ არიან ესენი? თქუ მათდამი: აჰა, მოვალს მეფე ბაბილონისაჲ ისრაჱლსა ზედა და მიიღოს მეფე მისი და მთავარნი მისნი და წარიყვანნეს იგინი თავისა თჳსისა თანა ბაბილონდ.
13 | აიყვანა სამეფო მოდგმიდან სხვა ვინმე და აღთქმა დაუდო; ფიცში შეიყვანა და წაასხა ძლიერნი ქვეყნისა; | 13 | და მიიღოს თესლისაგან მეფობისაჲსა და დადვას მის თანა აღთქმაჲ და შეიყვანოს იგი წყევასა შინა და წინამძღუარნი ქუეყანისანი მიიხუნეს.
14 | რომ დამდაბლებულიყო სამეფო და არ გაამაყებულიყო, რომ დაეცვა მისი აღთქმა და გადარჩენილიყო. | 14 | ქმნად სამეფოდ უძლურად ყოვლითურთ არამაღლებად, არამედ დამარხვად აღთქმაჲ მისი და დამტკიცებად იგი.
15 | ის კი აუჯანყდა მას და მოციქულები გაგზავნა ეგვიპტეში, რომ ცხენები და ბევრი ხალხი მოეცათ მისთვის; განა იღორძინებს და გადარჩება ამის ჩამდენი? აღთქმას დაარღვევს და გადარჩება? | 15 | და განდგეს მისგან განვლინებად მიმთხრობელთა ეგჳპტედ, რაჲთა მოსცენ მას ცხენები და ერი მრავალი. უკუეთუ წარემართოს, ანუ განერეს მოქმედი წინააღმდგომთაჲ? და გარდამავალი აღთქმისაჲ უკუეთუ ცხონდეს?
16 | ვფიცავ, ამბობს უფალი ღმერთი, თუ თავისი გამამეფებელი მეფის ქვეყანაში, ბაბილონში, არ მოკვდეს ის, ვინც შეიძულა ფიცი და აღთქმა დაარღვია! | 16 | ცხოველ ვარ მე, - იტყჳს ადონაჲ უფალი, - არა თუ ადგილსა შინა, რომელსა მეფე, მეფემყოფელისა მისისა, რომელმან უპატივო-ყო ფიცი ჩემი და რომელი გარდაჰჴდა აღთქმასა ჩემსა, მის თანა საშუალ ბაბილონისა აღესრულოს.
17 | ვერაფერს უშველის ბრძოლაში ფარაონი დიდძალი ლაშქრითა და ურიცხვი ხალხით, როცა აღიმართება მიწაყრილები და აიგება გოდლები მრავალი სულის გასაწყვეტად. | 17 | არა ძალითა დიდითა, არცა ერითა მრავლითა ხოლო ყოს მისდა მიმართ ფარაო ბრძოლაჲ ლაშქრის მოდგმითა და შენებითა ისრის საყენებელთაჲთა აღებად სულთა მრავალთა.
18 | შეიძულა ფიცი აღთქმის დასარღვევად და, აჰა, მისცა თავისი ხელი და ყოველივე ეს ჩაიდინა, ამიტომაც არ გადარჩება. | 18 | და შეურაცხ-ყო ფიცი გარდასლვითა მცნებისაჲთა და, აჰა, მივეც ჴელი მისი და ყოველნი ესე უყვენ მას; არა განერეს.
19 | ამიტომ ასე ამბობს უფალი ღმერთი: ვფიცავ, თუ მის თავზე არ მოვაქციე ჩემი ფიცი, რომელიც შეიძულა, და ჩემი აღთქმა, რომელიც დაარღვია! | 19 | ამისთჳს ვთქუ: ამათ იტყჳს ადონაი უფალი: ცხოველ ვარ მე? უკუეთუ არა აღთქუმაჲ ჩემი, რომელსა გარდაჰჴდა, და ფიცი ჩემი, რომელი შეურაცხყო, და მივსცე იგი თავისა მიმართ მისისა.
20 | მოვისვრი მასზე ჩემს სათხეველს და გაეხვევა ჩემს ბადეში; წავიყვან ბაბილონში და იქ მოვკითხავ მას მისი ვერაგობის გამო, რაც მივერაგა. | 20 | და გარდავჰფინო მის ზედა ბადე ჩემი და მოსრულდეს გარემოდგომასა შინა მისსა; და შთავაწიო იგი ბაბილონდ და განვისაჯო მისა თანა მუნ სიცრუჲსათჳს მისისა რომელი იცრუა ჩემდამო.
21 | მახვილით დაეცემა, ვინც კი გაიქცევა მისი რაზმიდან; დარჩენილები კი ყველა ქარის მიმართ გაიფანტებიან. მაშინ მიხვდებით, რომ მე, უფალი, ვლაპარაკობდი. | 21 | ყოველთა მიერ ლტოლვათა მისთა და ყოველნი რჩეულნი მისნი ყოველსა შინა წყობასა მისსა მახჳლისა მიერ დაეცნენ და ნეშტნი მისნი ყოვლისა ქარისა მიმართ განვსთესნე; და სცნათ, ვითარმედ მე უფალი ვიტყოდე.
22 | ასე ამბობს უფალი ღმერთი: ავიღებ ტოტს მაღალი ნაძვიდან და დავრგავ; ზემოთა ყლორტებიდან მოვწყვეტ ყველაზე ნაზს და მაღალ და ასვეტილ მთაზე დავრგავ. | 22 | ამისთჳს ამათ იტყჳს ადონაი უფალი: და მივიღო მე რჩეულთაგან ნაძჳსა, მაღლისა თხემისაგან, და მივსცე თავისაგან მწუერვალთა მისთაჲსა, გულისაგან თხემისა მისისა მოვკაფო და დავჰნერგო მთასა ზედა მაღალსა მე.
23 | ისრაელის მაღალ მთაზე დავრგავ მას, აუშვებს ტოტებს და ნაყოფს გამოიღებს; გახდება დიდებული ნაძვი, დასახლდება მის ქვეშ ყოველგვარი ფრინველი და მისი რტოების ჩრდილში ყოველი ფრთოსანი დაიბუდებს. | 23 | და გამოვჰკიდო იგი მთასა ზედა განსაცხრომელსა ისრაჱლისასა და დავჰნერგო იგი, და გამოიღოს მორჩი, და ყოს ნაყოფი და იყოს ნაძუად დიდად. და განისუენებდეს ქუეშე მისსა ყოველი ქათამი და ყოველმან მფრინველმან ქუე საგრილსა რტოთა მისთასა განისუჱნოს და რტონი მისნი კუალად მოეგნენ.
24 | მიხვდებიან მინდვრის ხეები, რომ მე, უფალი, ვამდაბლებ აღზევებულ ხეს და აღვაზევებ დამდაბლებულ ხეს; ვახმობ ნედლს ხეს და ვაყვავებ გამხმარ ხეს. მე, უფალმა, ვთქვი და აღვასრულებ. | 24 | და ცნან ყოველთა ხეთა ველისათა, ვითარმედ მე ვარ უფალი, რომელი დავამდაბლებ ხესა მაღალსა და აღვამაღლებ ხესა მდაბალსა, და განვაჴმობ ხესა ნედლსა და განვამორჩებ ხესა ჴმელსა, მე უფალმან ვთქუ და ვყო.


† www.orthodoxy.ge † ძველი აღთქმა - ეზეკიელ წინასწარმეტყველი (თავი 18)

ეზეკიელ წინასწარმეტყველი

თავი მეთვრამეტე

ახალი ქართულით ძველი ქართულით
1 | იყო უფლის სიტყვა ჩემს მომართ ნათქვამი: | 1 | და იქმნა სიტყუაჲ უფლისაჲ ჩემდამო მეტყუელი:
2 | ეს რა ანდაზა გაქვთ, ისრაელის მიწაზე რომ ამბობთ: მამებმა ისრიმი შეჭამეს და შვილებს კბილები მოეკვეთათო? | 2 | ძეო კაცისაო, რაჲ არს თქუენდა იგავი ესე ძეთა შორის ისრაჱლისათა, მეტყუელთა: მამათა ჭამეს კაწახი და კბილნი შვილთანი მობრყჳლდეს?
3 | ვფიცავ, ამბობს უფალი ღმერთი, თუ ვინმემ თქვას ამიერიდან ეს ანდაზა თქვენს შორის ისრაელში! | 3 | ცხოველ ვარ მე! - იტყჳს ადონაი უფალი, უკუეთუ იქმნას მერმე თქმული ეგე იგავი ისრაჱლსა შორის.
4 | აჰა, ჩემია ყველა სული: როგორც მამის სული, ისე შვილის სული მე მეკუთვნის; ოღონდ ცოდვილი სული უნდა მოკვდეს. | 4 | რამეთუ ყოველნი სულნი ჩემნი არიან, ვითარსახედ სული მამისაჲ, ეგრეთვე სულიცა ძეთაჲ, - ყოველნი სულნი ჩემნი არიან. და სული მცოდველი იგი მოკუდეს.
5 | თუ კაცი მართალია და სამართლიანად და სიმართლით იქცევა, | 5 | ხოლო კაცი, რომელი იყოს მართალ, რომელმან ყოს მსჯავრი და სიმართლე,
6 | არ ჭამს მთებზე შეწირულს და ისრაელის კერპებს თვალს არ აპყრობს, მოყვასის ცოლს არ უპატიოჰყოფს და თავის მირეულ ცოლს არ ეკარება; | 6 | მთათა ზედა არა ეზორა, და თუალნი მისნი არა აღიხუნეს კერპთა მიმართ სახლისა ისრაილისათა და ცოლი ქმრისა თჳსისაჲ არ შეაგინოს და დედაკაცისა მიმართ, დაშტანობასა შინა მყოფისა, არ მიეახლოს;
7 | არავის ჩაგრავს, მევალეს ვალს უბრუნებს, არ მტაცებლობს, მშიერს თავის პურს უყოფს და შიშველს სამოსელით მოსავს; | 7 | და კაცსა არა ჰმძლავროს, ნაჴუთევი თანამდებსა უკუნსცეს, და ტაცებაჲ არა იტაცოს, პური მისი მშიერსა მისცეს, და შიშუელსა შეჰმოსოს სამოსელი;
8 | სარგებელში არ გასცემს და ვახშს არ იღებს, ხელს არიდებს უკეთურებას და მართალ სამართალს აჩენს კაცსა და კაცს შორის, | 8 | და ვეცხლი მისი აღნადგინებად არ მისცეს და განნამრავლები არ მიიღოს, სიცრუისაგან მიაქციოს ჴელი თჳსი, და მშჯავრი მართალი ყოს შორის კაცისა და შორის მოყუსისა მისისა;
9 | ჩემი წესებით იქცევა, ჩემს სამართალს იცავს და მტკიცედ ასრულებს, ის არის მართალი კაცი და ჭეშმარიტად იცოცხლებს, ამბობს უფალი ღმერთი. | 9 | და ბრძანებათა შინა ჩემთა ვლოს, და სამართალნი ჩემნი დაიმარხნეს ქმნად იგინი, მართალ არს ესე, ცხოვნებით ცხონდეს იტყჳს, - ადონაი უფალი.
10 | რომ ეყოლოს მოძალადე შვილი, სისხლისმღვრელი, ან მსგავსი რამის ჩამდენი, | 10 | და უკუეთუ შვეს ძე ბუგრიანი, დამთხეველი სისხლისა და მოქმედი ცოდვისა,
11 | არა საქმეში არ ბაძავდეს თავის მამას: ჭამდეს მთებზე შეწირულს, უპატიოჰყოფდეს თავისი მოყვასის ცოლს, | 11 | გზასა შინა მამისა მისისა მართალისასა არა ვლო, არამედ მთათა ზედა ეზორა, და ცოლი მოყუსისაჲ შეაგინა.
12 | ჩაგრავდეს ღარიბ-ღატაკს, მტაცებლობდეს, ვალს არ აბრუნებდეს, კერპებს თვალს აპყრობდეს, სისაძაგლეს სჩადიოდეს, | 12 | და გლახაკსა და დავრდომილსა ჰმძლავრა, და ნატაცები იტაცა და ნაჴუთევი არა უკუნსცა, და კერპთა მიმართ მიადგან თუალნი მისნი, უშჯულოება ქმნა;
13 | სარგებელში გასცემდეს და ვახშს იღებდეს და ცოცხლობდეს? არ უნდა ცოცხლობდეს! ყველა ამ სისაძაგლის ჩამდენი სიკვდილით უნდა მოკვდეს; მის თავზე უნდა იყოს მისი სისხლი. | 13 | ვეცხლი აღნადგინებად განსცა და განნამრავლები მოიღო, ესე ცხოვნებითა არა ცხოვნდეს; ყოველნი ესე უსჯულოებანი ქმნნა, სიკუდილით მოკუდეს, სისხლი მისი მის ზედა იყოს.
14 | აჰა, ეყოლა შვილი, რომელიც ხედავს მამის ყველა ცოდვას, რაც ჩაუდენია, ხედავს და ასე არ იქცევა. | 14 | ხოლო უკუეთუ შვას ძე და იხილნეს ყოველნი ცოდვანი მამისა მისისანი, რომელნი ქმნნა, და შეიშინოს და არა ყოს მათებრ:
15 | არ ჭამს მთებზე შეწირულს, ისრაელის სახლის კერპებს თვალს არ აპყრობს, თავისი მოყვასის ცოლს არ უპატიოჰყოფს, | 15 | მთათა ზედა არა ეზოროს, და თუალნი მისნი არა დასხნა გულისსათქმელთა ზედა სახლისა ისრაჱლისათა, და ცოლი მოყუსისაჲ არ შეაგინა.
16 | არავის ჩაგრავს, გირაოს არ იხუთავს, არ მტაცებლობს, მშიერს თავის პურს უყოფს და შიშველს სამოსელით მოსავს, | 16 | და კაცსა არა ჰმძლავრა, და ნაჴუთევი არა იჴუთა და ნატაცები არა იტაცა, პური მისი მშიერსა მისცა, და შიშუელსა შეჰმოსა სამოსელი;
17 | ხელს არიდებს უკეთურებას, ვახშსა და სარგებელს არ იღებს, ჩემს სამართალს ასრულებს, ჩემი წესებით იქცევა, ეს არ მოკვდება თავისი მამის დანაშაულის გამო, ჭეშმარიტად იცოცხლებს! | 17 | და სიცრუისაგან მოაქცია ჴელი მისი, ვახში და განნამრავლები არა მიიღო, სიმართლე ქმნა და ბრძანებათა შინა ჩემთა ვიდოდა, ესე არა აღესრულოს სიცრუეთა შინა მამისა მისისათა, ცხოვნებით ცხოვნდეს.
18 | მამა თუ მძლავრობს, ძარცვავს მოძმეს და უკეთურს სჩადის თავის ხალხში, და აჰა, მოკვდება თავის დანაშაულში, | 18 | ხოლო მამამან მისმან, ვინაჲთგან ჭირვებით აჭირვა და ნატაცები იტაცა და წინააღმდგომნი ქმნნა შორის ერისა ჩემისა, და მოკუდეს უსამართლოებითა მისითა.
19 | თქვენ იტყვით: რატომ არ ისჯება შვილი მამის დანაშაულისთვისო? თუ შვილი სამართლიანად და სიმართლით იქცევა, იცავს ჩემს წესებს და ასრულებს მათ, ჭეშმარიტად იცოცხლებს! | 19 | და სთქუთ: რად, რამეთუ არა მიიღო ძემან სიცრუე მამისა მისისაჲ? რამეთუ ძემან მშჯავრი და სიმართლე და წყალობა ქმნა, ყოველნი შჯულვილნი ჩემნი დაიცვნა და ქმნნა იგინი, ცხოვრებით ცოცხალ იყოს.
20 | ცოდვილი სული უნდა მოკვდეს, შვილი მამის დანაშაულის გამო არ უნდა დაისაჯოს. არც მამა შვილის დანაშაულის გამო არ უნდა დაისაჯოს; მართლის სიმართლე მასზე იქნება, ბოროტეულის სიბოროტე მასზე იქნება. | 20 | ასული მცოდველი იგი მოკუდეს: ძემან არა მოიღოს სიცრუე მამისა მისისაჲ, არცა მამამან მოიღოს სიცრუჱ ძისა მისისაჲ, სიმართლე მართლისაჲ მის ზედა იყოს და უსჯულოება უსჯულოჲსაჲ მის ზედა იყოს.
21 | თუ ბოროტეული განუდგება ყველა თავის ცოდვას, რაც ჩაუდენია, დაიცავს ყველა ჩემს წესს და სამართლიანად და სიმართლით მოიქცევა, ჭეშმარიტად იცოცხლებს, არ მოკვდება; | 21 | და უშუჯლომან უკუეთუ მოაქციოს ყოველთაგან უშჯულოებათა, რომელნი ქმნნა, და დაიცვნეს ყოველნი მცნებანი ჩემნი, და ყოს მსჯავრი და სიმართლე და წყალობაჲ, ცხოვნებით ცხოვნდეს და არა მოკუდეს.
22 | არცერთი შეცოდება, რაც ჩაუდენია, არ გაუხსენდება; თავისი სიმართლით, როგორც იქცეოდა, იცოცხლებს. | 22 | ყოველნი უსამართლოებანი მისნი, რომელნი ქმნნა, არა აღეჴსენნენ მას; სიმართლესა შინა მისსა, რომელნი ქმნნა, ცხოვნდეს.
23 | განა მსურს ბოროტეულის სიკვდილი, ამბობს უფალი ღმერთი, არამედ რომ მოიქცეს თავისი გზებიდან და იცოცხლოს. | 23 | არა ნებით მნებავს სიკუდილი უშჯულოჲსაჲ, - იტყჳს უფალი უფალი, - ვითარ მოქცევაჲ მისი გზისაგან ბოროტისა და ცხოვნებაჲ მისი.
24 | თუ მართალი მიიქცევა თავისი სიმართლისგან და ჩაიდენს უკეთურებას, ჩაიდენს ყველა სისაძაგლეს, რასაც ბოროტეული სჩადის, იცოცხლებს განა? ყოველი სიკეთე, რაც გაუკეთებია, არ გაუხსენდება; მისი ვერაგობის გამო, რაც ივერაგა, და ცოდვის გამო, რაც შესცოდა, ამათ გამო მოკვდება. | 24 | და მიქცევასა შინა მართლისასა სიმართლისაგან მისისა და ქმნასა უსამართლოებათასა ყოველთაებრ უსჯულოებათა, რომელნი ქმნნა უშჯულომან, ყვნეს თუ არა, ცხოვნდეს; ყოველნი სიმართლენი მისნი, რომელნი ქმნნა, არმოჴსენებულ იქმნენ დაცემასა შინა მისსა, რომელ დაეცა; და ცოდვათა შინა მისთა, რომელნი ცოდნა, მათ შინა მოკუდეს.
25 | თქვენ იტყვით: არ არის სწორიო გზა უფლისა. ისმინე, ისრაელის სახლო! ჩემი გზა არ არის სწორი? ეს თქვენი გზებია, სწორი რომ არ არის! | 25 | და სთქუთ: არ წარემართების გზა უფლისაჲ მოქცევად მისსა გზისაგან მისისა და ცხოვნებად სული მისი, - იტყჳს ადონაი უფალი. - აწ ისმინეთ, ყოველო სახლო ისრაჱლისაო! ნუ გზაჲ ჩემი არ წარემართების? ანუ არა გზაჲ თქუენი არ წარემართების?
26 | თუ მართალი მიიქცევა თავისი სიმართლისგან და უკეთურებას ჩაიდენს, ამის გამო მოკვდება; იმ უკეთურების გამო კვდება, რასაც სჩადის. | 26 | მი-თუ-აქციოს მართალმან სიმართლისაგან თჳსისა და ყოს შეცოდება და მოკუდეს, ცოდვასა შინა თჳსსა, რომელ ქმნნა, მას შინაცა მოკუდეს. და მოთუ-აქციოს უსჯულომან უსჯულოებათაგან თჳსთა, რომელნი ქმნნა, და იქმოდის განკითხვასა და სიმართლესა, ამან სული თჳსი დაიცვა.
27 | თუ ბოროტეული განუდგება თავის ბოროტებას, რაც ჩაუდენია, და სამართლიანად და სიმართლით მოიქცევა, თავად გაიცოცხლებს სულს. | 27 | და იხილა და მოაქცია ყოველთაგან უსჯულოებათა თჳსთა, რომელნი ქმნნა, ცხოვნებით ცხოვნდეს და არა მოკუდეს.
28 | თუ შეიგნებს და შეინანებს თავის ყველა შეცოდებას, რაც ჩაუდენია, ჭეშმარიტად იცოცხლებს, არ მოკვდება. | 28 | და იტყჳან სახლი ისრაჱლისა: არა მართალ არს გზაჲ უფლისაჲ, ნუ გზაჲ ჩემი არა მართალ არსა, სახლო ისრაჱლისაო! არა გზაჲ თქუენი არა მართალ არსა?
29 | ამბობს ისრაელის სახლი: არ არის სწორიო გზა უფლისა. ჩემი გზა არ არის სწორი, ისრაელის სახლო? ეს თქვენი გზებია, სწორი რომ არ არის! | 29 | ამისთჳს და კაცადი გზათაებრ თქუენთა გსაჯნე თქუენ, სახლო ისრაჱლისაო, - იტყჳს ადონაი უფალი,
30 | ამიტომ ყველას თავისი გზისაებრ განგსჯით, ისრაელის სახლო, ამბობს უფალი ღმერთი. შეინანეთ და მოიქეცით ყველა თქვენი შეცოდებისგან და აღარ გექცევათ დაბრკოლებად უკეთურება. | 30 | მოიქეცით და მოაქციეთ ყოველთაგან უსჯულოებათა თქუენთა და არა იყუნეთ თქუენ დასაშჯელად სიცრუჲსა.
31 | მოიშორეთ ყველა თქვენი შეცოდება, რაც ჩაგიდენიათ; შეიქმენით ახალი გული და ახალი სული. რისთვის უნდა ამოწყდეთ, ისრაელის სახლო? | 31 | მოიქეცით თავით თჳსით და განიშორენით თქუენგან ყოველნი უსჯულოებანი თქუენნი, რომლითა უსჯულო იქმნენით ჩემდამო, და ყავთ თავისა თქუენისა გული ახალი და სული ახალი, და რაჲსათჳს მოსწყდებით, სახლო ისრაჱლისაო?
32 | რადგან არ მახარებს მე მოსაკვდავის სიკვდილი, ამბობს უფალი ღმერთი, აბა, მოიქეცით და იცოცხლეთ. | 32 | რამეთუ არა მნებავს სიკუდილი მოსიკუდიდისა მის, - იტყჳს ადონაი უფალი, ვითარ მოქცევაჲ მისი გზისაგან მისისა და ცხოვნებად სული მისი, - იტყჳს ადონაი უფალი, - და მოიქეცით და ცხოვნდით.


† www.orthodoxy.ge † ძველი აღთქმა - ეზეკიელ წინასწარმეტყველი (თავი 19)

ეზეკიელ წინასწარმეტყველი

თავი მეცხრამეტე

ახალი ქართულით ძველი ქართულით
1 | შენ კი, უნდა გამართო გოდება ისრაელის მთავრებზე. | 1 | და შენ, ძეო კაცისაო, მოიღე გოდებაჲ მთავარსა ზედა ისრაჱლისასა.
2 | და თქვა: რა იყო დედაშენი? ძუ ლომი ლომებში! იწვა ბოკვერთა შორის და ზრდიდა თავის ლეკვებს. | 2 | და ჰრქუა: რად დედაჲ შენი, ლეკჳ, შორის ლომთა იშვა, საშუალ ლომთასა განიმრავლნა ლეკუნი მისნი?
3 | გამოზარდა ერთი ლეკვი, შეიქნა ბოკვერი და ისწავლა ნადავლის გლეჯა, ჭამდა ადამიანს; | 3 | და განვლდა ერთი ლეკუთა მისთაჲ, ლომ იქმნა და ისწავა ტაცება ნატაცებთაჲ, კაცებსა შეშჭამდა.
4 | ესმათ ხალხებს მისი ამბავი, ჩავარდა მათ ორმოში და ეგვიპტეს გაუყენეს ცხვირში რგოლგაყრილი. | 4 | და ესმა მისთჳს წარმართთა და შეპყრობილ იქმნა განხრწნილებასა შინა მათსა და მიიყვანეს იგი ჭიმითა ქუეყანად ეგჳპტისა.
5 | დაინახა ძუ ლომმა, როცა ელოდა, რომ დაიღუპა მისი იმედი, მაშინ აიყვანა ერთი ლეკვთაგანი და ბოკვერად დაისვა. | 5 | და იხილნეს, რამეთუ განდგომილ არს მისგან, და წარწყმდა განდგომაჲ მისი და მოიყვანა სხუაჲ ლეკუთაგან მისთა, ლომად დააწესა იგი.
6 | დაიარებოდა ლომთა შორის, შეიქნა ლომი და ისწავლა ნადავლის გლეჯა, ჭამდა ადამიანს. | 6 | და იქცეოდა შორის ლომთა, ლომ იქმნა და ისწავა ტაცება ნატაცებთაჲ, კაცებსა ჭამდა.
7 | დაანგრია მისი სიმაგრეები და აჩანაგებდა მათ ქალაქებს; შეძრწუნდა ქვეყანა და მისი სისავსე მისი ბრდღვინვის ხმაზე; | 7 | და ძოვდა სილაღითა თჳსითა და ქალაქები მათი მოაოჴრა და უჩინო-ყო ქუეყანაჲ, და სავსებაჲ მისი ჴმისაგან ზახებისა მისისა.
8 | შემოადგნენ ხალხები ირგვლივ, იმ მიდამოებიდან, მოუსროლეს თავიანთი სათხეველი და შეიპყრეს ორმოში. | 8 | და მისცნა მის ზედა წარმართნი გარემოჲს სოფლებთაგან და გარდააფინნა მის ზედა ბადენი მისნი და განხრწნილებასა შინა მათსა შეპყრობილ იქმნა.
9 | ცხვირში რგოლგაყრილი გალიაში შეაგდეს და ბაბილონის მეფეს მიუყვანეს; შეიყვანეს ციხე-სიმაგრეში, რომ აღარ გაგონილიყო მისი ხმა ისრაელის მთებზე. | 9 | და დადვეს იგი ჭიმითა და გალეაკითა და მოვიდა მეფისა ბაბილონისა და შეიყვანეს იგი საპყრობილედ, რაჲთა არა ისმეს ჴმაჲ მისი მერმე მთათა ზედა ისრაჱლისათა.
10 | დედაშენი ვაზს ჰგავდა, ბროწეულის ყვავილს, წყლის პირას დარგულს; ნაყოფიერი და რტომრავალი იყო უხვი წყლის გამო. | 10 | და დედაჲ შენი, ვითარცა ვენაჴი, ვითარცა ყუავილი ბროწეულთა შორის წყალთა ზედა დანერგულთა; ნაყოფი მისი და მორჩი მისი იქმნა წყალთაგან მრავალთა.
11 | გაუხდა ძლიერი ტოტები ხელმწიფეთა საკვერთხოდ და ღრუბლებამდე აიყარა ტანი; ასე ჩანდა აზიდული და რტომრავალი. | 11 | და იქმნა იგი კუერთხ ძალისა, ტომსა ზედა წინამძღუარ და ამაღლდა სიდიდესა შინა მისსა საშუალ მაღნართასა; და იხილა სიდიდე მისი სიმრავლითა რტოთა მისთაჲთა.
12 | მაგრამ რისხვით ამოიძირკვა და მიწაზე იქნა დაგდებული: აღმოსავლეთის ქარმა გაახმო მისი ნაყოფი, მოემტვრა და გაუხმა ძლიერი ტოტები, ცეცხლმა შეჭამა. | 12 | და შეიმუსრა გულისწყრომითა, ქუეყანასა ზედა დავარდა და ქარი შემწველი განაჴმობდა რჩეულთა მისთა; შურისძიებულ იქმნეს და განჴმეს კუერთხნი ძალისა მისისანი, ცეცხლმან განლია იგი.
13 | ახლა უდაბნოშია დარგული, უწყლო და გვალვიან ქვეყანაში. | 13 | და აწ დანერგეს იგი უდაბნოსა შინა, ქუეყანასა ურწყულსა და წყურიელსა. და გამოვიდეს ცეცხლი კუერთხისაგან რჩეულისა მისისა და შეჭამოს იგი, და არა იყოს მის შორის კუერთხი ძალისაჲ, ტომი იგავად გოდებისა არს და იყოს გოდებად.
14 | გამოვიდა ცეცხლი მისი ზროდან და შეჭამა მისი ნაყოფი, აღარ შერჩა ძლიერი ტოტი - კვერთხად ხელმწიფისა. ეს არის გოდება და დარჩება გოდებად! |  |


† www.orthodoxy.ge † ძველი აღთქმა - ეზეკიელ წინასწარმეტყველი (თავი 20)

ეზეკიელ წინასწარმეტყველი

თავი მეოცე

ახალი ქართულით ძველი ქართულით
1 | მეშვიდე წელს, მეხუთე თვის ათში, მოვიდნენ კაცები ისრაელის უხუცესთაგან, რომ შეკითხოდნენ უფალს, და დასხდნენ ჩემს წინაშე. | 1 | და იქმნა წელსა შინა მეშჳდესა, მეხუთესა თთუესა, ათსა თთჳსასა, მოვიდეს კაცნი მოხუცებულთაგან სახლისა ისრაჱლისათა გამოკითხვად უფლისა და დასხდეს წინაშე პირსა ჩემსა.
2 | იყო უფლის სიტყვა ჩემს მომართ ნათქვამი: | 2 | და იქმნა სიტყუაჲ უფლისაჲ ჩემდამო მეტყუელი:
3 | ადამის ძევ! ელაპარაკე ისრაელის უხუცესებს და უთხარი მათ, ასე ამბობს-თქო უფალი ღმერთი: ჩემს შესაკითხად არ მოხვედით? ვფიცავ, თუ შეგეკითხვინოთ, ამბობს უფალი ღმერთი. | 3 | ძეო კაცისაო, თქუ მოხუცებულთა მიმართ ისრაჱლისათა და სთქუა მათდამი: ამათ იტყჳს ადონაი უფალი: უკუეთუ გამოკითხვად ჩემდა მოხუალთ თქუენ, ცხოველ ვარ მე, უკუეთუ მიგიგო თქუენ, - იტყჳს ადონაი უფალი.
4 | განსჯი მათ, განსჯი, ადამის ძევ? ჯერ გააგებინე მათი მამების სისაძაგლენი. | 4 | უკუეთუ უსაჯი მათ შჯაჲ, ძეო კაცისაო, უსჯულოებანი მამათა მათთანი უწამენ მათ.
5 | და უთხარი, ასე ამბობს-თქო უფალი ღმერთი: იმ დღეს, როცა ავირჩიე ისრაელი და ხელი აღვმართე იაკობის სახლის მოდგმისთვის, გამოვუცხადე თავი ეგვიპტის ქვეყანაში და ხელი აღვმართე მათთვის და ვთქვი: მე ვარ უფალი, თქვენი ღმერთი-მეთქი, | 5 | და სთქუა მათდამი: ამათ იტყჳს ადონაი უფალი: დღით რომლითგან სათნო ვიყავ სახლი ისრაჱლისაჲ და ვეცნობე თესლსა სახლისა იაკობისსა და ვეცნობე მათ ქუეყანასა შინა ეგჳპტისასა და შევეწიე მათ ჴელითა ჩემითა მეტყუელი: მე უფალი ღმერთი თქუენი,
6 | იმ დღეს აღვმართე მათთვის ხელი, რომ წამეყვანა ისინი ეგვიპტის ქვეყნიდან ქვეყანაში, რომელიც შევიგულე მათთვის, სადაც მოედინება რძე და თაფლი, და ყოველი ქვეყნის მშვენებაა. | 6 | მას დღესა შინა შევეწეოდე მათ ჴელითა ჩემითა გამოყვანებად მათდა ქუეყანისაგან ეგჳპტისა ქუეყანად, რომელი განუმზადე მათ, ქუეყანად მადინებელად სძისა და თაფლისა, გოლი არს უფროს ყოვლისა ქუეყანისა.
7 | ვუთხარი მათ: მოიშოროს თითოეულმა თქვენგანმა სიბილწენი, თვალწინ რომ აქვს, და ეგვიპტის კერპებით ნუ გაიუწმიდურებს თავს! მე ვარ უფალი, თქვენი ღმერთი-მეთქი. | 7 | და ვთქუა მათდამი: თითოეულმან საძაგელებანი თუალთა მისთანი განყარენინ და სიმარჯუეთა შინა ეგჳპტისათა ნუ შეიგინებით, მე ვარ უფალი ღმერთი თქუენი.
8 | მაგრამ ამიჯანყდნენ და არ უნდოდათ ჩემი მოსმენა; არავის მოუშორებია სიბილწენი, თვალწინ რომ ჰქონდათ, და არ მიუტოვებიათ ეგვიპტის კერპები. ვთქვი, რისხვას გადმოვანთხევ მათზე, რომ ჩემი ბრაზი მოვიკლა-მეთქი ეგვიპტის ქვეყანაში. | 8 | და განდგეს ჩემგან და არა ინებეს სმენად ჩემი, თითოეულმან საძაგელებანი თუალთა მისთანი არა განყარნეს და სიმარჯუენი ეგჳპტისანი არ დაუტევნეს, და ვთქუ გარდაფენად გულისწყრომაჲ ჩემი მათ ზედა, შესრულებად რისხვაჲ ჩემი მათ შორის საშუალ ქუეყანასა ვგჳპტისასა.
9 | მაგრამ ჩემი სახელის გულისთვის, რომ არ შელახულიყო იმ ხალხის თვალში, რომლის შორისაც იყვნენ ისინი და რომლის თვალწინაც გავუცხადე მათ ჩემი თავი, ისე მოვიქეცი, რომ ეგვიპტის ქვეყნიდან გამომეყვანა ისინი. | 9 | და ვყო, რაჲთა სახელი ჩემი ყოვლად ყოვლითურთ არ შეიგინოს წინაშე წარმართთა, რომელთასა იგინი არიან შორის მათსა, და რომელთა შორის ვეცნობე წინაშე მათსა, გამოყვანებად მათდა ეგჳპტით.
10 | გამოვიყვანე ეგვიპტის ქვვყნიდან და უდაბნოში მივიყვანე; | 10 | და გამოვიყვანენ იგინი ეგჳპტისაგან და მივიყვანენ იგინი უდაბნოდ.
11 | მივეცი ჩემი წესები და გამოვუცხადე ჩემი სამართალი, რომელიც უნდა შეასრულოს ადამიანმა, რომ ცოცხალი დარჩეს. | 11 | და მივსცენ მათ ბრძანებანი ჩემნი და სამართალნი ჩემნი ვაუწყენ მათ, რაოდენნი ყუნეს იგინი კაცმან, და ცხოვნდეს მათ შინა.
12 | მივეცი შაბათებიც, რომ ჰქონოდათ ნიშნად ჩემსა და თავიანთ შორის, რომ სცოდნოდათ, რომ უფალი ვარ, მათი განმწმედელი. | 12 | და შაბათნი ჩემნი მივსცენ მათ ყოფად იგინი სასწაულად შორის ჩემსა და შორის მათსა, რაჲთა ცნან მათ, ვითარმედ მე ვარ უფალი წმიდამყოფელი მათი და ვთქუ სახლისა მიმართ ისრაჱლისა: უდაბნოს ბრძანებათა შინა ჩემთა ვიდოდეთ, და არა ვიდოდეს, და სამართალნი ჩემნი განიშორნეს, რომელნი ყუნეს იგინი კაცმან და ცხოვნდეს მათ შინა,
13 | მაგრამ ამიჯანყდა ისრაელის სახლი უდაბნოში, არ მიჰყვებოდა ჩემს წესებს და შეიძულა ჩემი სამართალი, რომელიც უნდა შეესრულებინა, რომ ეცოცხლა; და შელახა მეტისმეტად ჩემი შაბათები. ვთქვი, გადმოვანთხევ-მეთქი მათზე რისხვას უდაბნოში მათ დასაღუპად. | 13 | და განმამწარეს მე სახლმან ისრაჱლისამან, უდაბნოს ზედა ბრძანებათა შინა ჩემთა არა ვიდოდეს და სამართალნი ჩემნი განიშორნეს, რომელნი ყუნეს იგინი კაცმან და ცხონდეს მათ შინა; და შაბათნი ჩემნი შეაგინნეს ფრიად; და ვთქუ გარდაფენად გულისწყრომაჲ ჩემი მათ ზედა უდაბნოს შინა აღსაჴოცელად მათდა.
14 | მაგრამ ჩემი სახელის გულისათვის ვმოქმედებდი, რომ არ შელახულიყო იმ ხალხის თვალში, რომელთა თვალწინ გამოვიყვანე ისინი. | 14 | და ვყავ, რაჲთა სახელი ჩემი ყოვლითურთ არ შეიგინოს წინაშე წარმართთასა, რომელთაგან გამოვიყვანენ იგინი წინაშე თუალთა მათთა.
15 | მაინც აღვმართე ხელი უდაბნოში მათ წინააღმდეგ, რომ არ მიმეყვანა იმ ქვეყანაში, სადაც მოედინება რძე და თაფლი, და ყოველი ქვეყნის მშვენებაა; | 15 | და მე აღვიღე ჴელი ჩემი მათ ზედა, უდაბნოს შინა, რაჲთურთით არა შეყვანებად მათდა ქუეყანად, რომელი მივეც მათ ქუეყანად მადინებელად სძესა და თაფლსა, გოლ არს უფროს ყოვლისა ქუეყანისა.
16 | რაკი შეიძულეს ჩემი სამართალი და ჩემს წესებს არ მიჰყვებოდნენ, და შელახეს ჩემი შაბათები, რადგან მათი კერპებისკენ მიუწევდათ გული. | 16 | მათ წილ, რომელ სამართალნი ჩემნი განიშორნეს, და ბრძანებათა შინა ჩემთა არა ვიდოდეს მათ შინა და შაბათთა ჩემთა შეაგინებდეს, შემდგომად გულისზრახვათა მათთასა ვიდოდეს.
17 | მაგრამ ვერ გაიმეტა ისინი ჩემმა თვალმა დასაღუპავად და ვერ გავწყვიტე ისინი უდაბნოში. | 17 | და ჰრიდა მათ თუალმან ჩემმან არა აღჴოცად მათდა და არა ვყვენ იგინი მოსასრულებლად უდაბნოს ზედა.
18 | ვუთხარი მათ შვილებს უდაბნოში: თქვენი მამების წესებს ნუ მიჰყვებით, მათ სამართალს ნუ იცავთ, მათი კერპებით თავს ნუ იუწმიდურებთ-მეთქი. | 18 | და ვთქუ შვილთა მათთა მიმართ უდაბნოსა შინა: შჯულებთა შორის მამათა თქუენთაჲსა ნუ ხუალთ, და სამართალთა მათთა ნუ დაიმარხავთ, და სიმარჯუეთა მათთა ნუ თანაღერევით და ნუ შეიგინებით.
19 | მე ვარ უფალი, თქვენი ღმერთი; ჩემს წესებს მიჰყევით, ჩემი სამართალი დაიცავით და შეასრულეთ-მეთქი; | 19 | მე ვარ უფალი ღმერთი თქუენი: ბრძანებათა შინა ჩემთა ვიდოდეთ და სამართალნი ჩემნი დაიმარხენით და ყვენით იგინი.
20 | წმიდად შეინახეთ ჩემი შაბათები, რომ გქონდეთ ნიშნად ჩემსა და თქვენს შორის, და იცოდეთ, რომ მე უფალი ვარ, თქვენი ღმერთი. | 20 | და შაბათნი ჩემნი წმიდა-ყვენით იგინი, და იყვნენ სასწაულად შორის თქუენსა და შორის ჩემსა ცნობად, ეითარმედ მე ვარ უფალი ღმერთი თქუენი.
21 | მაგრამ ამიჯანყდნენ შვილები, ჩემს წესებს არ მიჰყვებოდნენ, არ იცავდნენ და არ ასრულებდნენ ჩემს სამართალს, რომელიც უნდა შეასრულოს ადამიანმა, რომ იცოცხლოს, და შელახეს ჩემი შაბათები. ვთქვი, გადმოვანთხევ მათზე ჩემს რისხვას და მათზე მოვიკლავ-მეთქი ჩემს ბრაზს უდაბნოში; | 21 | და განმამწარეს მე შვილთაცა მათთა: ბრძანებათა შინა ჩემთა არა ვიდოდეს და სამართალნი ჩემნი არ დაიმარხნეს ყოფად მათდა, რომელთაჲ მოქმედი მათი კაცი ცხონდეს მათ შინა. და შაბათნი ჩემნი შეაგინნეს და ვთქუ მიფენად გულისწყრომაჲ ჩემი მათ ზედა, აღსრულებად რისხვაჲ ჩემი მათ ზედა, უდაბნოსა შინა.
22 | მაგრამ უკან შევაბრუნე ხელი და ვმოქმედებდი ჩემი სახელის გულისთვის, რომ არ შელახულიყო იმ ხალხის თვალში, რომელთა თვალწინ გამოვიყვანე ისინი. | 22 | და მოვაქციე ჴელი ჩემი მათგან, რომელი ვყავ ჩემთჳს, რაჲთა სახელი ჩემი რაჲთურთით არ შეიგინოს წინაშე წარმართთასა, რომელთაგან გამოვიყვანენ იგინი წინაშე თუალთა მათთა.
23 | მაინც აღვმართე ხელი მათ წინააღმდეგ უდაბნოში, რომ გამეფანტა ისინი ხალხებში და სხვადასხვა ქვეყნებში გამებნია; | 23 | და აღვიღე ჴელი ჩემი მათ ზედა უდაბნოსა შინა განბნევად მათდა წარმართთა შორის და განთესვად მათდა სოფლებთა შორის.
24 | რაკი ჩემს სამართალს არ ასრულებდნენ და ჩემი წესები შეიძულეს, ჩემი შაბათები შელახეს და თავიანთი მამების კერპებისკენ ეჭირათ თვალი, | 24 | მათ წილ, რომელ სამართალნი ჩემნი არა ყვნეს, და ბრძანებანი ჩემნი განიშორნეს, და შაბათნი ჩემნი შეაგინნეს და უკუანა გულისზრახვათა მამათა მათთასა იყვნეს თვალნი მათნი.
25 | მეც მივეცი მათ უვარგისი წესები და სამართალი, რომლითაც ვერ იცოცხლებდნენ; | 25 | და მე მივსცენ მათ ბრძანებანი არაკეთილნი და სამართალნი, რომელთა შინა არ ცხოვნდენ მათ შინა.
26 | გავაუწმიდურე ისინი შესაწირავებით, ყოველი პირველშობილის გატარებით ცეცხლში, რომ გამეჩანაგებინა ისინი, რომ მიმხვდარიყვნენ, რომ უფალი ვარ. | 26 | და მწიკულევან-ვყუნე იგინი ნიჭთა შინა მათთა განსლვასა ჩემსა ყოვლისა მიმართ განმღებისა საშოჲსაჲსა, რაჲთა უჩინო-ვყო იგი, რაჲთა ცნან, ვითარმედ მე ვარ უფალი.
27 | ამიტომ ელაპარაკე ისრაელის სახლს, ადამის ძევ, და უთხარი: ასე ამბობს-თქო უფალი ღმერთი: კიდევ ამით შემბღალეს თქვენმა მამებმა, ვერაგულად რომ იქცეოდნენ ჩემს მომართ. | 27 | ამისთჳს თქუ სახლისა მიმართ ისრაჱლისა, ძეო კაცისაო, და სთქუა მათდა მიმართ: ამათ იტყჳს ადონაი უფალი: ვიდრე ამისამდე განმარისხეს მე მამათა თქუენთა დაკუეთებათა მიერ მათთა, რომელთა შინა დაეკუთნეს თჳთ ჩემდამო.
28 | მივიყვანე იმ ქვეყანაში, რომლის მიცემას ხელის აღმართვით დავპირდი მათ; მათ კი მონახეს ყველა მაღალი გორაკი და ყველა ხემხვივანი და სწირავდნენ იქ თავიანთ მსხვერპლს, მიჰქონდათ იქ თავიანთი შესაწირავი ჩემს გასაჯავრებლად, აკმევდნენ იქ ამოდსაყნოსელს და ღვრიდნენ იქ თავიანთ საღვრელს. | 28 | და შევიყვანენ იგინი ქუეყანად, რომლისა მიმართ აღვიღე ჴელი ჩემი მიცემად იგი მათ, და იხილეს ყოველი ბორცჳ მაღალი და ყოველი ხე ჩრდილოანი და უზორეს მუნ ღმერთთა მათთა და დააწესეს მუნ საკუმეველი ძღუენთა მათთაჲ, და დადვეს მუნ საყნოსი სულნელებისა მათისაჲ, და უგეს მუნ გებანი მათნი.
29 | ვუთხარი, ეს რა გორაკია, სადაც დადიხართ-მეთქი? და დღევანდლამდე გორაკი ეწოდება სახელად. | 29 | და ვთქუ მათდამი: რაჲ არს იავვანა, რამეთუ თქუენ შეხუალთ მუნ? და ეწოდა სახელი მისი იავვანა ვიდრე დღესისა დღემდე.
30 | ამიტომ უთხარი ისრაელის სახლს, ასე ამბობს-თქო უფალი ღმერთი: ხომ იუწმიდურებთ თავს თქვენი მამა-პაპის გზით? ხომ ირყვნებით მათი სიბლწეების კვალზე? | 30 | ამისთჳს თქუ სახლისა მიმართ ისრაჱლისა: ამათ იტყჳს ადონაი უფალი ღმერთი: უსჯულოებათა შინა მამათა თქუენთასა შეიგინებით თქუენ, და უკუანა საძაგელთა მათთა ისიძავთ თქუენ.
31 | როცა მიგაქვთ თქვენი შესაწირავი, როცა ცეცხლში ატარებთ თქვენს შვილებს, თავს იუწმიდურებთ ყველა თქვენი კერპით დღევანდლამდე, და კიდევ გინდათ, რომ შეგეკითხვინოთ, ისრაელის სახლო? ვფიცავ, ამბობს უფალი ღმერთი, თუ შეგეკითხვინოთ. | 31 | და დასაბამთა შინა მისაცემელთა თქუენთასა და განჩინებათა შინა თქუენთა, განვლებისა მიერ შვილთა თქუენთასა ცეცხლისა შორის, თქუენ შეიგინებით. და ყოველთა შინა გულისზრახვათა მათთა ვიდრე დღესისა დღემდე, და მე სიტყუა-გიგო თქუენ, სახლო ისრაჱლისაო? ცხოველ ვარ მე, - იტყჳს ადონაი უფალი, უკუეთუ მიგიგო თქუენ
32 | არ ახდება, რაც ფიქრში მოგდით, რომ ამბობთ: ვიქნებით, როგორც სხვა ხალხები არიან, როგორც სხვა ქვეყნების ტომები არიან, რომ ხესა და ქვას ვემსახუროთო. | 32 | და აღვიდეს სულსა თქუენსა ზედა ესე. და არა იყოს, ვითარსახედ თქუენ იტყჳთ: ვიყუნეთ, ვითარცა წარმართნი და ვითარცა ტომნი ქვეყანისანი, დაკუთნვად ძელთა და ქვათა.
33 | ვფიცავ, ამბობს უფალი ღმერთი, თუ მაგარი ხელით და გაშლილი მკლავით, რისხვის გადმონთხევით არ ვიმეფო თქვენზე! | 33 | ამისთჳს ცხოველ ვარ მე, - იტყჳს ადონაჲ უფალი; არა თუ ჴელითა მტკიცითა და მკლავითა მაღლითა და გულისწყრომითა განფენილითა ვმეფობდე თქუენ ზედა.
34 | გამოგიყვანთ ხალხებიდან და შეგკრებთ ქვეყნებიდან, სადაც გაფანტული ხართ, მაგარი ხელით და გაშლილი მკლავით, რისხვის გადმონთხევით, | 34 | და გამოგიყვანნე თქუენ ერთაგან და შეგიწყნარნე თქუენ სოფლებთაგან, სადა განიბნიენით მათ შორის, ჴელითა მტკიცითა და მკლავითა მაღლითა და გულისწყრომითა განფენილითა.
35 | და მიგიყვანთ ხალხთა უდაბნოში და იქ პირისპირ მოგიწყობთ განკითხვას. | 35 | და მიგიყვანნე თქუენ უდაბნოდ ერთა და განგესაჯო თქუენდამი მუნ პირითა პირისა მიმართ.
36 | როგორც თქვენს მამა-პაპას განვიკითხავდი ეგვიპტის ქვეყნის უდაბნოში, ისევე განგიკითხავთ თქვენც, ამბობს უფალი ღმერთი. | 36 | ვითარსახედ განვესაჯე მამათა თქუენთა მიმართ უდაბნოსა შინა ეგჳპტისასა, ესრეთ გსაჯნე თქუენ, - იტყჳს ადონაი უფალი.
37 | კვერთხის ქვეშ გაგატარებთ და აღთქმის ბორკილში შეგიყვანთ. | 37 | და მოგიყვანნეთ თქვენ ქუეშე კუერთხსა ჩემსა, და შეგიყვანნე თქუენ რიცხუსა შორის აღთქუმისასა. და გამოვარჩინე თქუენგან უთნონი და განდგომილნი
38 | გამოვყოფ თქვენგან მოჯანყეებს და ჩემს ურჩებს, და მათი მდგმურობის ქვეყნიდან გამოვიყვან მათ, მაგრამ ისრაელის მიწაზე ვერ მივლენ და მიხვდებით, რომ უფალი ვარ. | 38 | მით, რამეთუ ქუეყანისაგან მსხემობისა მათისა გამოვიყვანენ იგინი და ქუეყანად ისრაჱლისა არა შევიდენ, და სცნათ, ვითარმედ მე ვარ უფალი.
39 | თქვენ კი, ისრაელის სახლო, ასე ამბობს უფალი ღმერთი: წადით, ემსახურეთ თქვენ-თქვენ კერპებს; და ამიერიდან თუ არ მომისმენთ, მეტად მაინც ნუღა შელახავთ ჩემს წმიდა სახელს თქვენი შესაწირავებით და თქვენი კერპებით. | 39 | ხოლო თქუენ სახლო ისრაჱლისაო, - ამათ იტყჳს ადონაი უფალი, კაცადმან სიმარჯუენი თჳსნი მოისპენით და ამათს შემდგომად, უკუეთუ თქუენ ისმინოთ ჩემი და სახელი მისი წმიდაჲ შეაგინოთ, არღა მერმე ძღუენთაებრ თქუენთა და სიმარჯუეთაებრ თქუენთა გიყო თქუენ
40 | რადგან ჩემს წმიდა მთაზე, ისრაელის მაღალ მთაზე, ამბობს უფალი ღმერთი, უნდა მემსახუროს მთელი ისრაელის სახლი, ყველა ერთობლივ, ვინც კი არის ქვეყანაზე; იქ შევიტკბობ მათ, იქ მოვიკითხავ თქვენს შესაწირავებს და თქვენი ძღვენის ნათავარებს თქვენს სიწმიდეებთან ერთად. | 40 | მით, რამეთუ მთასა ზედა წმიდასა ჩემსა, მთასა ზედა მაღალსა ისრაჱლისასა, - იტყჳს ადონაი უფალი, - მუნ მმსახურებდეს მე ყოველი სახლი ისრაჱლისაჲ სრულიად ქუეყანასა ზედა, და მუნ შევიწყნარნე მე იგინი, და მუნ ზედმივიხილო დასაბამთა თქუენთა და დასაბამთა განნაჩინებთა თქუენთასა, ყოველთა შორის სიწმიდეთა თქუენთა?
41 | კეთილსურნელებად შეგიტკბობთ, როცა გამოგიყვანთ ხალხებიდან და შეგკრებთ ქვეყნებიდან, სადაც ხართ გაფანტული, და ჩემს სიწმიდეს გამოვაჩენ თქვენში ხალხების თვალწინ. | 41 | საყნოსად სულნელებისად შეგიწყნარნე თქუენ, გამოგიყვანნე რაჲ თქუენ ერთგან, და შეგიწყნარნე თქუენ სოფლებთაგან, რომელთა შორის განიბნიენით მათ შორის, და წმიდა ვიყო თქუენ შორის წინაშე თუალებსა ერთასა.
42 | მიხვდებით, რომ უფალი ვარ, როცა მიგიყვანთ ისრაელის მიწაზე, ქვეყანაში, რომლის მიცემასაც შევპირდი ხელის აღმართივით თქვენს მამა-პაპას. | 42 | და სცნათ, ვითარმედ მე ვარ უფალი შეყვანებასა შინა ჩემ მიერ თქუენსა ქუეყანად ისრაჱლისა. ქუეყანად, რომლისა მიმართ აღვიღე ჴელი ჩემი მიცემად იგი მამათა თქუენთა.
43 | იქ გაიხსენებთ თქვენს საქციელს და ნამოქმედარს, რითაც უწმიდურდებოდით, და შეგზარავთ თქვენი თავი იმ სიავეთა გამო, რასაც სჩადიოდით. | 43 | და მოიჴსენოთ მუნ გზათა თქუენთაჲ და სიმარჯუეთა თქუენთა ყოველთაჲ, რომელთა შინა შეიგინებოდეთ მათ შინა; იცემდით პირთა თქუენთა ყოველთა ზედა უკეთურებათა თქუენთა, რომელთაცა იქმოდეთ.
44 | მიხვდებით, რომ უფალი ვარ, როცა ჩემი სახელის გულისთვის მოგექცევით, არა თქვენი ბოროტი გზებისა და უზნეო საქციელის მიხედვით, ისრაელის სახლო, ამბობს უფალი ღმერთი. | 44 | და სცნათ, ვითარმედ მე ვარ უფალი, ესრეთ რაჲ გიყო თქუენ, რაჲთა არა შეიგინოს სახელი ჩემი არა გზათა თქუენთაებრ ბოროტთა, არცა სიმარჯუეთა თქუენთაებრ განხრწნილთა, სახლო ისრაჱლისაო, - იტყჳს ადონაჲ უფალი.
 |  | 45 | და იქმნა სიტყუაჲ უფლისაჲ ჩემდამო მეტყუელი:
 |  | 46 | ძეო კაცისაო, განიმტკიცე პირი შენი თემანსა ზედა, და მიიხლე დაგონსა ზედა და წინაწარმეტყუელებდ მაღნარსა ზედა წინამძღუარსა ნაგევისსა.
 |  | 47 | და ჰრქუა მაღნარსა ნაგევისა: ისმინე სიტყუაჲ უფლისაჲ: ამას იტყჳს უფალი ღმერთი: აჰა მე აღვაგზნა შენ შორის ცვცხლი და შეჭამოს შენ შორის ყოველი ხე ნედლი და ყოველი ხე ხმელი, არა დაშრტეს ალი აღტყინებული და დაიწვას მის შორის ყოველი პირი მზის აღმოსავალითგან ვიდრე ჩრდილოდმდე.
 |  | 48 | და ცნას ყოველმან ჴორციელმან, ვითარმედ მე უფალმან აღვაგზენ იგი, და არა დავშრიტო და ვთქუ: ნუსადა, უფალო, უფალო! იგინი მეტყჳან მე, ანუ არა იგავი თქმული არს ესე?


† www.orthodoxy.ge † ძველი აღთქმა - ეზეკიელ წინასწარმეტყველი (თავი 21)

ეზეკიელ წინასწარმეტყველი

თავი ოცდამეერთე

ახალი ქართულით ძველი ქართულით
1 | იყო უფლის სიტყვა ჩემს მომართ ნათქვამი: |  |
2 | ადამის ძევ! თემანის გზისკენ მიაქციე პირი და უქადაგე სამხრეთს, ნეგების ველის ტყეს უწინასწარმეტყველე. |  |
3 | უთხარი ნეგების ტყეს: ისმინე უფლის სიტყვა, ასე ამბობს-თქო უფალი ღმერთი: აჰა, ცეცხლს წაგიკიდებ და შეგიჭამს ცეცხლი ყველა ნედლ ხეს და ყველა ხმელ ხეს; არ ჩაქრება აბრიალებული ალი და გადაიბუგება ყოველი სახე სამხრეთიდან ჩრდილოეთამდე. |  |
4 | დაინახავს ყოველი ხორციელი, რომ მე, უფალმა, დავანთე ცეცხლი და არ ჩაქრება. |  |
5 | ვთქვი: ეჰა, უფალო ღმერთო! ჩემზე ამბობენ, იგავების მთხზველი არ არისო? |  |
6 | იყო უფლის სიტყვა ჩემს მომართ ნათქვამი: | 1 | და იყოს სიტყუაჲ უფლისაჲ ჩემდამო და თქუა:
7 | ადამის ძევ! მიაქციე პირი იერუსალიმისკენ და იქადაგე საწმიდარებზე, უწინასწარმეტყველე ისრაელის მიწას. | 2 | ამისთჳს წინაწარმეტყუელებდ, ძეო კაცისაო, განიმტკიცე პირი შენი იერუსალჱმსა ზედა და მიიხილე სიწმიდეთა მიმართ მათთა და წინაწარმეტყუელებდ ქუეყანად ისრაჱლისა.
8 | უთხარი ისრაელის მიწას, ასე ამბობს-თქო უფალი ღმერთი: აჰა, მოვდივარ შენზე, ამოვიწვდი მახვილს ქარქაშიდან და მოვკვეთავ შენგან მართალს და ბოროტეულს. | 3 | და თქუ: ამას იტყჳს უფალი, უფალი: აჰა, ესერა, მე შენდამი და გამოვიტაცო ჴელისსაპყრობი ჩემი ბუდისაგან მისისა და მოვსრა შენგან ყოველი ცრუჲ და უსჯულოჲ;
9 | რადგან უნდა მოვკვეთო შენგან მართალი და ბოროტეული, ამიტომაც ამოიწვდება ჩემი მახვილი ქარქაშიდან ყოველი ხორციელის წინააღმდეგ სამხრეთიდან ჩრდილოეთამდე. | 4 | ვითარცა-იგი მოვსრა შენგან, ეგრეთ მოისრას ჴელისსაპყრობი ჩემი ბუდისაგან მისისა ყოველსა ზედა ჴორციელსა მზისა აღმოსავალითგან ვიდრე ჩრდილომდე.
10 | მიხვდება ყოველი ხორციელი, რომ მე, უფალმა, ამოვიწვადე ჩემი მახვილი ქარქაშიდან და აღარ ჩაეგება. | 5 | და ცნას ყოველმან ჴორციელმან, რამეთუ მე ვარ უფალი, გამოვიტაცე ჴელისაპყრობი ჩემი ქარქაშით მისით, და არღა მიიქცეს არღა მერმე.
11 | შენ კი, ადამის ძევ, იკვნესე წელმოტეხილმა და გამწარებულმა, იკვნესე მათ თვალწინ! | 6 | და შენ, ძეო კაცისაო, სულთითქუენ შემუსრვასა ზედა ძუალთა შენთასა და სალმობიერად სულთითქუნე წინაშე თუალთა მათთა.
12 | თუ გეტყვიან, რაზე კვნესიო, უთხარი, ავ ამბავზე, რომელიც მოდის-თქო, და დადნება ყოველი გული, დაუძლურდება ყოველი ხელი, შეღონდება ყოველი სული, წყლად წავა ყოველი მუხლი. აჰა, მოვიდა და ახდა, ამბობს უფალი ღმერთი. | 7 | და იყოს, უკუეთუ თქუან შენდამი: ვისთჳს სულთითქუამ შენ? და ჰრქუა: ბავთსა ზედა, რამეთუ მოვალს და შეიმუსროს ყოველი გული, და დაიჴსნენ ყოველნი ჴელნი, და განცივნეს ყოველი ჴორცი და ყოველი სული, და ყოველნი ბარკალნი შეიგინნენ სინედლითა; აჰა, მოვალს და იყოს, - იტყჳს ადონაი უფალი.
13 | იყო უფლის სიტყვა ჩემს მომართ ნათქვამი: | 8 | და იქმნა სიტყუაჲ უფლისაჲ ჩემდამო მეტყუელი:
14 | ადამის ძევ! იწინასწარმეტყველე და თქვი, ასე ამბობს-თქო უფალი. თქვი: მახვილი, მახვილი გალესილია და გაფერილიც! | 9 | ძეო კაცისაო, წინაწარმეტყუელებდ და სთქუა: ამათ იტყჳს ადონაი უფალი, თქუ: მახჳლო, მახჳლო, აღიმახუე და განწყერ,
15 | გალესილია დასაკლავის დასაკლავად; გაფერილია, რომ ელავდეს ელვასავით! ანთუ გვიხაროდეს, ჩემი ძის კვერთხს რომ სძულს ყოველი ხე? | 10 | რაჲთა დაჰკლნე საკლველებნი, აღიმახუე, რაჲთა იქმნე აელვებულ, მზა დაჴსნად, მოსრევდ, შეურაცხ-ჰყოფდ ფხურიდი, ძეო ჩემო, ყოველსა ხესა!
16 | მიცემულია გასაფერად, რომ ხელმა ჩაბღუჯოს; გალესილია ეს მახვილი და გაფერილი, რომ მკვლელს ჩაბარდეს ხელში. | 11 | და მისცა მას განმზადებული პყრობად ჴელი მისი, აღილესა მახჳლი, არს მზა მიცემად იგი ჴელსა განმგურემლისასა,
17 | იყვირე და ივალალე, ადამის ძევ! რადგან ის მოღერებულია ჩემს ხალხზე, ისრაელის ყველა მთავარზე; მახვილს არიან მიცემულნი ჩემს ხალხთან ერთად. ამიტომ ირტყი თეძოებზე. | 12 | ღაღად-ყავ და ვალალაებდ, ძეო კაცისაო! რამეთუ ესე იქმნა ერსა შორის ჩემსა, ესე ყოველთა შორის მისათხრობელთა მათ ერთა ისრაჱლისათა, მოახლენი ჩემნი სამახჳლოდ იქმნეს ერისა ჩემისა. და ამისთჳს დაიტყუელენ ჴელითა შენითა,
18 | რადგან განსაცდელი გამოვლილია და რა იქნება, თუ მოძულე კვერთხიც აღარ იარსებებს, ამბობს უფალი ღმერთი. | 13 | რამეთუ განმართლებულ არს. და რაჲ მერმე, უკუეთუ ტომი განერეს? - იტყჳს ადონაჲ უფალი, - არა იყოს.
19 | შენ კი, ადამის ძევ, იწინასწარმეტყველე და ხელი ხელს შემოჰკარი და სამგზის გაორკეცდება მახვილი. მუსვრის მახვილია ეს, დიდი შემუსვრის მახვილი, მათი მდევარი. | 14 | და შენ, ძეო კაცისაო, წინაწარმეტყუელე, დაიტყუელე ჴელი ჴელსა ზედა და ამრჩობლწილე მახჳლი, მესამე მახჳლი წყლულებათაჲ არს, მახჳლი წყლულებათაჲ დიდი, და განაკრთვნე იგინი,
20 | რომ შედრკეს გულები და მათ ჭიშკრებთან დაცემულნი გამრავლდნენ, მივუშვებ სასტიკ მახვილს, ვაგლახ, გასაელვებლად შექმნილს, საკლავად წამახულს! | 15 | რაჲთა შეიმუსროს გული მათი და განმრავლდენ უძლურებანი. ყოველსა ზედა ბჭესა მათსა მიეცნენ მახჳლსა კლვად: ვაშა, მახჳლ იქმნა კლვად, ვაშა, იქმნა ლესულებით, ვითარცა ელვაჲ.
21 | უკან შეტრიალდი, მარჯვნივ გადი, წინ წადი, მარცხნივ გადი! ყოველი მხრისკენ არის მიმართული შენი პირისახე. | 16 | განვლე, აღმახუენ მარჯუენით და მარცხენით, ვიდრეცა პირი შენი მიიქცეს!
22 | მეც შემოვკრავ ხელს ხელზე და რისხვას დავიცხრობ. მე, უფალი ვლაპარაკობ. | 17 | ხოლო მეცა დავიტყუელო ჴელი ჩემი ჴელისა მიმართ და მიუტეო გულისწყრომაჲ ჩემი, - მე, უფალი, ვიტყოდე.
23 | იყო უფლის სიტყვა ჩემს მომართ ნათქვამი: | 18 | და იქმნა სიტყუაჲ უფლისაჲ ჩემდამო მეტყუელი:
24 | შენ კი, ადამის ძევ! დაისახე ორი გზა ბაბილონის მეფის მახვილის მოსასვლელად; ერთი ქვეყნიდან გამოვა ორივე. ქმენი ნიშანი, ქალაქის მთავარ გზაზე ქმენი. | 19 | და შენ, ძეო კაცისაო, განუწესენ თავსა შენსა ორნი გზანი შესლვად მახჳლი მეფისა ბაბილონისა; სოფლისაგან ერთისა გამოვიდენ ორნი დაწყებანი განმზადებად ჴელი მგურემელი დასაწყისსა გზისა თითოეულისა ქალაქისასა.
25 | დასახე გზა მახვილის მოსასვლელად რაბათში, ყამონიანთა ქალაქში, და იუდაში, გამაგრებულ იერუსალიმში; | 20 | მგურემელად. დასაწყისსა გზისასა დააწესენ შესლვად რაბვადსა ზედა ძეთა ამონისთასა მახჳლი, და იუდას ზედა იერუსალიმს შინა გარემოდგომით
26 | რადგან შეჩერდა ბაბილონის მეფე გზაჯვარედინზე, ორი გზის თავში, სამკითხაოდ ისვრის ისრებს, ეკითხება თერაფიმებს, ღვიძლს ათვალიერებს. | 21 | მით, რამეთუ დადგეს მეფე ბაბილონისაჲ დასაბამისასა ზედა გზასა, დასაწყისსა ზედა ორთა გზათასა მისნობად მისნობისა და აღმოდუღებად კუერთხი და გამოკითხვად ქანდაკებულთა მათ და ღჳძლისმსტრობად.
27 | მის ხელმარჯვნივ იერუსალიმზე იყო წილი, რომ განელაგებინათ ტარანები, ხოცვა-ჟლეტისთვის გაეხსნათ პირი, აეტეხათ საომარი ყიჟინა, ტარანები კარიბჭეებისკენ მიეშვირათ, აღემართათ მიწაყრილები და აეგოთ გოდლები. | 22 | და მარჯუენით მისსა იქმნა სამისნოჲ იერუსალჱმსა ზედა მოდგმად პატნეზი, აღებად პირი ღაღადებითა და ამაღლებად ჴმაჲ ყივილისა თანა ნესტჳსასა, მოდგმად პატნეზი ბჭეთა ზედა მისთა, და მოდებად მიწაჲ და აღშენებად საისართა.
28 | ეს ყალბ მისნობასავით იქნება მათ თვალში; ფიცით კი შეჰფიცეს, მაგრამ ეს ახსენებს მათ დანაშაულს, რომ შეპყრობილ იქნან. | 23 | და თჳთ იგი მათდა, ვითარცა მემისნე მისნობისაჲ წინაშე მათდა და მეშვიდე ყონ მეშვიდემანცა აღმჴსენებელმან სიცრუჲსა მათისამან შეპყრობად.
29 | ამიტომ ასე ამბობს უფალი ღმერთი: რაკი თავად იხსენებთ თქვენს დანაშაულს თქვენი შეცოდებების გამოაშკარავებით და თქვენი ცოდვების ჩვენებით ყველა თქვენს საქმეში, რაკი თავად იხსენებთ, ხელით იქნებით შეპყრობილნი. | 24 | ამისთჳს ამათ იტყჳს ადონაი უფალი: მათ წილ, რომელ მოიჴსენენით სიცრუვენი მათნი გამოსაცხადებელად უთნოობათა თქუენთა, საჩუენებელად ცოდვათა თქუენთა ყოველთა შინა უსჯულოებათა თქუენთა და ყოველთა შინა სიმარჯუეთა თქუენთა, მის წილ, რომელ აღიჴსენეთ, ამათ შინა მოესრულნეთ.
30 | შენ კი, ურჯულო, ბოროტეულო მთავარო ისრაელისა, რომელსაც დაუდგა ჟამი, როცა უნდა მოეღოს ბოლო დანაშაულს, | 25 | და შენ, ბილწო უსჯულოო, წინამძღუარო ისრაჱლისაო, არღა მოწევნულ არს დღე ჟამსა შინა სიცრუჲს აღსასრულისასა.
31 | ასე ამბობს უფალი ღმერთი: მოიშორე ჯიღა და მოიხადე გვირგვინი; ყოველთვის ასე არ იქნება: მდაბალი აღზევდება, აღზევებული დამდაბლდება. | 26 | ამათ იტყჳს ადონაი უფალი: აღიძარცუე კიდარი და მოიჴადე გჳრგჳნი, ესე არა ეგევითარი იყოს, დაამდაბლე მაღალი და აღამაღლე მდაბალი.
32 | დამხობას, დამხობას, დამხობას ვუწილხვედრებ და ესეც აღარ იქნება, სანამ ის არ მოვა, ვის ხელშიც არის სამართალი, რომ მას ჩავაბარო. | 27 | სიცრუვედ სიცრუვედ, სიცრუვედ დავდვა იგი, არცა იგი ეგევითარი იყოს, ვიდრემდის მოვიდეს, რომლისა ჯერ-არს მსჯავრი, და მივსცე მას.
33 | შენ კი, ადამის ძევ, იწინასწარმეტყველე და თქვი: ასე ამბობს-თქო უფალი ღმერთი ყამონიანებზე და მათ სირცხვილზე. თქვი: მახვილი, მახვილია გაშიშვლებული დასახოცავად, გაფერილია შესამუსრად, რომ ელვარებდეს. | 28 | და შენ, ძეო კაცისაო, წინაწარმეტყუელებდ და სთქუა: ამათ იტყჳს ადონაი უფალი ძეთა მიმართ ამმონისთა და ყუედრებათა მიმართ მათთა, და სთქუა: მახჳლო, მახჳლო, ჴდილო მკლველობად. და აღმოწუდილო მოსრულებად.
34 | ყალბი ხილვებით, ცრუ მისნობით მიგაგდებენ გვამებთან დახოცილ ბოროტეულთა, რომელთაც დაუდგათ ჟამი, როცა ბოლო უნდა მოეღოს დანაშაულს. | 29 | აღდეგ, რაჲთა ელვიდე ხილვასა შინა შენსა ამაოსა და მისნობასა შინა შენსა ცრუსა მიცემად შენდა ქედთა ზედა წყლულებათა უსჯულოთასა, რომელთაჲ მოიწია დღე ჟამსა შინა სიცრუჲს დასასრულისასა!
35 | ჩააგე თავის ქარქაშში; შენი გაჩენის ადგილას, შენი შობის ქვეყანაში განგსჯი შენ. | 30 | მიიქეც ქარქაშად შენდა და ნუ დაადგრები ადგილსა ამას შინა, რომელსა იქმენ, ქუეყანასა შინა თჳსსა გსაჯო შენ.
36 | გადმოვანთხევ შენზე ჩემს რისხვას, ჩემი ბრაზის ცეცხლს მოგასუნთქავ და ხელთ მიგცემ ხალხს, გამძვინვარებულს, განადგურებაში გაწაფულს. | 31 | და მივჰფინო შენ ზედა რისხვაჲ ჩემი, ცეცხლითა რისხვისა ჩემისაჲთა მოვჰბერო შენ ზედა და განგცე შენ ჴელთა კაცთა ბარბაროზთასა, მხუროებელთა განხრწნისათასა.
37 | ცეცხლს მიეცემი შესაჭმელად, შენი სისხლი ქვეყნის შუაგულში იდგება და არავინ გაგიხსენებს, რადგან მე, უფალმა ვთქვი. | 32 | ცეცხლისა მიერ იყო შესაჭმელ. სისხლი შენი იყოს საშუალ ქუეყანისა შენისა, არღა იყოს შენდა ჴსენებაჲ მით, რამეთუ მე უფალი ვიტყოდე.


† www.orthodoxy.ge † ძველი აღთქმა - ეზეკიელ წინასწარმეტყველი (თავი 22)

ეზეკიელ წინასწარმეტყველი

თავი ოცდამეორე

ახალი ქართულით ძველი ქართულით
1 | იყო უფლის სიტყვა ჩემს მომართ ნათქვამი: | 1 | და იქმნა სიტყუაჲ, უფლისაჲ ჩემდამო მეტყუელი:
2 | ადამის ძევ! შენ განსჯი, განსჯი სისხლიან ქალაქს? გამოუცხადე ყოველი მისი სისაძაგლე. | 2 | და შენ, ძეო კაცისაო, შჯი, თუ შჯი ქალაქსა მოსისხლეთასა.
3 | და თქვი, ასე ამბობს-თქო უფალი ღმერთი: ქალაქო, სისხლის მღვრელო შენს შუაგულში (მოვა მისი დროც!) და, კერპთა მკეთებელო, საკუთარი თავის წასაბილწად! | 3 | და უჩუენენ მას ყოველნი უსჯულოებანი მისნი და სთქუა: ამათ იტყჳს ადონაი უფალი: ჵ ქალაქო, დამთხეველო სისხლთაო საშუალ შენსა, მოსლვად ჟამისა შენისა და მყოფო გულისზრახვათაო, ძჳნად თავისა თჳსისა შვგინებად მისსა!
4 | შენი დაღვრილი სისხლით დადანაშაულდი და შენი გაკეთებული კერპებით გაუწმიდურდი; მოიახლოვე შენი ჟამი და მიეწურე შენს წელიწადებს. ამიტომაც ხალხების საგინებლად გაგხდი და ყოველი ქვეყნის სამასხარაოდ. | 4 | სისხლთა მიერ მათთა, რომელთა დასთხევდ, გიბრკუმა და გულისზრახვათა შინა შენთა, რომელთა ჰყოფდ, შეიგინებოდე; და მიეახლე დღეთა შენთა და მოიყვანე ჟამი წელიწადთა შენთაჲ; ამისთჳს მიგეც შენ საყუედრელად წარმართთა და სამღერელად ყოველთა სოფლებთა,
5 | მახლობელნი და შორებელნი გაგამასხრებენ სახელგატეხილს და მრავალღელვილს. | 5 | მახლობელთა შენდამი და შორად განშორებულთა შენგან, და იმღეროდიან შენდამი, და ჴმა-ყონ შენ ზედა, არაწმიდა ხარ სახელოანი და ფრიადი უსჯულოებათა შინა შენთა!
6 | აჰა, ისრაელის მთავარნი - თითოეული თავის ძალას იკრებდა, რომ სისხლი დაეღვარა შენს შორის! | 6 | აჰა, მიმთხრობელნი სახლისა ისრაჱლისანი კაცადი ნათესავთა მიმართ თჳსთა აღერეოდა შენ შორის, რაჲთა დასთხიონ სისხლი.
7 | მამას და დედას ამცირებენ თქვენში, ხიზანს უპატიოდ ექცევიან თქვენს შორის, ქვრივ-ობლებს ჩაგრავენ თქვენში. | 7 | მამასა და დედასა ძჳრსიტყუვიდეს შენ შორის და მწირისა მიმართ გარემიიქცეოდეს უსამართლოდ შენ შორის, ობოლსა და ქურივსა ჰმძლავრობდეს შენ შორის.
8 | ჩემი სიწმიდენი მოძულებული გაქვს და ჩემი შაბათები შელახული. | 8 | და წმიდათა ჩემთა შეურაცხ-ჰყოფდეს და შაბათთა ჩემთა შეაგინებდეს შენ შორის.
9 | ცილისმწამებელნი არიან თქვენში, რომ სისხლი ღვარონ, ნამსხვერპლავს ჭამენ მთებზე თქვენში და გარყვნილებას ეწევიან თქვენს შორის. | 9 | კაცნი ავაზაკნი იყვნეს შენ შორის, რაჲთა დასთხევდენ შენ შორის სისხლსა, მთათა ზედა ზორვიდეს შენ შორის და არა ღირსთა ჰყოფდეს შორის შენსა,
10 | მამის სიშიშვლეს ააშკარავებენ თქვენში, მირეულ ქალთან ძალადობენ თქვენში; | 10 | სირცხჳლი მამისაჲ გამოაცხადეს შენ შორის და არაწმიდებასა შინა წიდოანსა დაამდაბლებდეს შენ შორის.
11 | ზოგი თავის მოყვასის ცოლთან სისაძაგლეს სჩადის და ზოგი თავის რძალს აუპატიურებს გარყვნილებით, ზოგიც თავის დასთან, თავისი მამის ასულთან, ძალადობს თქვენში. | 11 | კაცადი ცოლსა მოყუასისა თჳსისა იუსჯულოებდეს და კაცადი სძალსა თჳსსა შეაგინებდა უთნოობით და კაცადი დასა თჳსსა, ასულსა მამისა თჳსისასა, დაამდაბლებდა შენ შორის;
12 | ქრთამებს იღებენ თქვენში, რომ სისხლი დაღვარონ; ვახშს და სარგებელს იღებ და ძალმომრეობით ყვლეფ შენს მოყვასს, მე კი დამივიწყე, ამბობს უფალი ღმერთი. | 12 | ძღუენთა უსამართლოთა მიიხუმიდეს შენ შორის, რაჲთა დასთხიონ სისხლი; ვახშსა და განნამრავლებსა მიიღებდეს შენ შორის და შესრულებულვყო თანამონათესავობაჲ უკეთურებისა შენისა მძლავრებისმიერისაჲ, ხოლო მე დამივიწყე, - იტყჳს ადონაი უფალი.
13 | აჰა, ხელი ხელს შემოვკარი შენი სიხარბის გამო, რასაც სჩადიხარ, და სისხლის გამო, რომელიც იღვრება თქვენს შორის. | 13 | და უკუეთუ დავსცე ჴელი ჩემი ჴელისა მიმართ მათ ზედა, რომელნი აღასრულენ და რომელნი ჰყვენ და სისხლთა შენთა ზედა, ქმნილთა შენ შორის.
14 | თუ გაგიძლებს გული ან თუ შერჩება ძალა შენს ხელებს იმ დღეებში, როცა აღვიძრები შენს წინააღმდეგ? მე, უფალმა, ვთქვი და გავაკეთებ. | 14 | უკუეთუ მოთმინე იქმნეს გული შენი, უკუეთუ უძლონ ჴელთა შენთა დღეთა შინა, რომელთა მე ვჰყოფ შენ შორის, მე უფალმან ვთქუ და ვყო.
15 | გაგფანტავ ხალხთა შორის და გაგაბნევ ქვეყნებში, რომ უწმიდურება წაგიშალო. | 15 | და განგაბნიო შენ წარმართთა შორის და განგთესო შენ სოფლებსა შორის და მოღებულ იქმნეს არაწმიდებაჲ შენი შენ შორის.
16 | შეილახები ხალხების თვალში და მიხვდები, რომ უფალი ვარ. | 16 | და დავიმკჳდრო შენ შორის, წინაშე თესლებსა წარმართთასა, და სცნათ, ვითარმედ მე ვარ უფალი.
17 | იყო უფლის სიტყვა ჩემს მომართ ნათქვამი: | 17 | და იქმნა სიტყუაჲ უფლისაჲ ჩემდამო მეტყუელი:
18 | ადამის ძევ! წიდასავით გამიხდა ისრაელის სახლი; ქურაში ყრიან ყველანი, როგორც სპილენძი, კალა, რკინა და ტყვია; ვერცხლის წიდა და ხენჯი არიან. | 18 | ძეო კაცისაო, აჰა, იქმნა ჩემდა სახლი ისრაჱლისაჲ აღრეულ ყოველნი: რვალ, და კალა, და რკინა და ბრპენ შორის საჴუმილსა ვეცხლისასა აღრეულნი არიან.
19 | ამიტომ ასე ამბობს უფალი ღმერთი: რაკი წიდა და ხენჯი გახდით ყველანი, ამიტომაც, აჰა, შეგკრებთ ყველას იერუსალიმში. | 19 | ამისთჳს არქუ: ამათ იტყჳს ადონაი უფალი: მათ წილ, რომელ იქმნენით ყოველნი ერთშეზავებაჲ ამისთჳს მე შეგიწყნარნე თქუენ საშუალ იერუსალჱმისა,
20 | როგორც აგროვებენ ვერცხლს, სპილენძს, რკინას, ტყვიას და კალას ქურაში, რომ ცეცხლი მიუბერონ გადასადნობად, ასე შევაგროვებთ ჩემი რისხვითა და წყრომით, ჩაგდებთ და გადაგადნობთ. | 20 | ვითარცა შეიწყნარებს ვეცხლი, და რვალი, და რკინაჲ, და ბრპენი, და კალაჲ შორის საჴმილისა გამობერვად მისდამი ცეცხლსა გამოსადნობელად, ეგრეთ შეგიწყნარნე თქუენ რისხვასა შინა ჩემსა
21 | შეგყრით და მოგბერავთ ჩემი რისხვის ცეცხლს და გადადნებით იერუსალიმში. | 21 | და შეგკრიბნე და დაგადვნე თქუენ. და მოვჰბერო თქუენდამი ცეცხლითა რისხვისა ჩემისაჲთა და გამოიდვნეთ შორის მისსა.
22 | როგორც ვერცხლი დნება ქურაში, ასე გადადნებით იერუსალიმში და მისვდებით, რომ მე, უფალმა, დაგანთხიეთ ჩემი რისხვა. | 22 | ვითარსახედ გამოდნების ვეცხლი შორის ბრძმედსა, ეგრეთ გამოიდვნეთ შორის მისსა და სცნათ, ვითარმედ მე უფალმან მივჰფინვ გულისწყრომაჲ ჩემი თქუენ ზედა.
23 | იყო უფლის სიტყვა ჩემს მომართ ნათქვამი: | 23 | და იქმნა სიტყუაჲ უფლისაჲ ჩემდამო მეტყუელი:
24 | ადამის ძევ! უთხარი მას: შენ მიწა ხარ, გაუწმედელი, უწვიმარი, რისხვის დღეს. | 24 | ძეო კაცისაო, არქუ მას: შენ ხარ ქუეყანაჲ არდამლტვარი, არცა წჳმაჲ იქმნა შენ ზედა დღესა შინა რისხვისა შენისასა.
25 | შეთქმულან იქ მისი წინასწარმეტყველნი, ლომებივით ბრდღვინავენ, ნადავლს გლეჯენ და ცოცხლად ჭამენ; საუნჯესა და განძეულს იტაცებენ, ქვრივებს ამრავლებენ იქ. | 25 | რომლისა მიმთხრობელნი შორის მისსა, ვითარცა ლომნი მყჳრალნი, მტაცებელნი ნატაცებთანი, შემჭამელნი სულთანი მძლავრებით, სიმდიდრესა და პატივთა მიიხუმენ სიცრუჲთ, და ქურივნი შენნი განმრავლდეს შენ შორის.
26 | მისი მღვდლები აუკუღმართებენ ჩემს რჯულს და ბღალავენ ჩემს სიწმიდეებს; წმიდას ნალახისგან არ განარჩევენ, უწმიდურს გაწმედილისგან არ ასხვავებენ; უგულებელყვეს ჩემი შაბათები და მე შევილახე მათ გარემოში. | 26 | და მღდელთა მისთა შეურაცხ-ყვეს შჯული ჩემი და მწიკულევან-ჰყოფდეს წმიდათა ჩემთა, შორის წმიდისა და ბილწისა არ განარჩევდეს და შორის წმიდისა და არაწმიდისა არ განარჩევდეს; და შაბათთაგან ჩემთა დაიფარვიდეს თუალთა მათთა და შევიგინებოდე შორის მათსა.
27 | მათი მთავრები მგლებივით გლეჯენ ნადავლს, სისხლს ღვრიან, სიცოცხლეს უსწრაფებენ ანგარებისთვის. | 27 | მთავარნი მისნი შორის მისსა, ვითარცა მგელნი, მტაცებელნი ნატაცებთანი, დათხევად სისხლისა, წარწყმედად სულებისა, რაჲთა ანგაჰარებანი ანგაჰარებოდენ.
28 | მისი წინასწარმეტყველნი ეპირფერებიან მათ, ფუჭად მხილველნი და ცრუმისანნი, ეუბნებიან: ასე ამბობსო უფალი ღმერთი, უფალს კი არ უთქვამს. | 28 | და წინაწარმეტყუელნი მისნი მცხებელნი მათდა ვეცხლისანი დაეცნენ, მხედველნი ამაოთანი მემისნენი ცრუთანი, ამათ იტყჳს ადონაი უფალი, და უფალი არა იტყოდა.
29 | მდაბიორნი ძალადობენ და მტაცებლობენ, ღარიბ-ღატაკს ჩაგრავენ, ხიზანს უსამართლოდ ავიწროებენ. | 29 | ერსა ქვეყანისასა გამომწურველნი უსამართლოდ და დამტაცებელნი ნატაცებათანი, გლახაკისა და დავრდომილისა მიმხუეჭელნი და მწირისა მიმართ ართანამქცევნი სიმართლით.
30 | ვეძებდი კაცს, ზღუდის მშენებელს, რომ დამდგარიყო ნანგრევთან ჩემს წინაშე და ეხსნა ქვეყანა დაღუპვისგან, მაგრამ ვერ მოვნახე. | 30 | და ვეძიებდ მათგან კაცსა, მქცევსა მართლიად და მდგომსა წინაშე პირისა ჩვმისა ყოვლითურთ ჟამსა შინა რისხვისასა, რაჲთა არა სრულიად მოისპოს იგი, და ვერ ვპოე.
31 | გადმოვანთხევ მათზე ჩემს სიბრაზეს, და ჩემი რისხვის ცეცხლით მოვსპობ; მათ თავზე მივაქცევ მათსავე ნამოქმედარს, ამბობს უფალი ღმერთი. | 31 | და მივჰფინე მის ზედა გულისწყრომაჲ ჩემი ცეცხლითა რისხვისა ჩემისაჲთა მოსრულებად მისსა; გზანი მათნი თავთა მათთა მივსცენ, - იტყჳს, ადონაი უფალი.


† www.orthodoxy.ge † ძველი აღთქმა - ეზეკიელ წინასწარმეტყველი (თავი 23)

ეზეკიელ წინასწარმეტყველი

თავი ოცდამესამე

ახალი ქართულით ძველი ქართულით
1 | იყო უფლის სიტყვა ჩემს მომართ ნათქვამი: | 1 | და იქმნა სიტყუაჲ უფლისაჲ ჩემდამო მეტყველი:
2 | ადამის ძევ! იყვნენ ორნი დანი, ერთი დედის ასულნი; | 2 | ძეო კაცისაო, ორნი დედანი იყვნეს, ასულნი დედისა ერთისანი;
3 | გაბოზდნენ ეგვიპტეში, სიყმაწვილიდანვე ბოზობდნენ; იქ დაისრისა მათი მკერდი და იქ დაიჭყლიტა მათი ქალწულური ძუძუები. | 3 | და განმეძვნეს ეგჳპტეს შინა, სიჭაბუკესა მათსა შინა განმეძვნეს, მუნ დაითხინეს ძუძუნი მათნი და მუნ გარდაიქალწულეს.
4 | მათი სახელები იყო - აჰოლა უფროსისა და აჰოლიბა მისი დისა. ჩემები იყვნენ და შვეს ვაჟები და ასულები. ეს არის მათი სახელები: აჰოლა სამარიაა და აჰოლიბა - იერუსალიმი. | 4 | ხოლო სახელნი მათნი ოოლა-უხუცესი, და ოოლიბა - დაჲ მისი უმრწემესი, და იქმნნეს ჩემდად და შუნეს ძენი და ასულნი და სახელნი მათნი: სამარიაჲ - იოოლა, და იერუსალჱმი იოოლიბა.
5 | გაბოზდა აჰოლა ჩემს ხელში და გადაეკიდა თავის საყვარლებს, აშურელ მეზობლებს, | 5 | და განმეძვნა იოოლა ჩემგან და მიიქცა ტრფიალთა მიმართ თჳსთა, ასსურასტნელთა მიმართ, მახლობელთა მისთა,
6 | ძოწეულით შემოსილთ, სარდლებს და მეფისნაცვლებს; ნანატრი ჭაბუკები იყვნენ ყველანი, ცხენოსნები, ცხენებზე ამხედრებულნი. | 6 | შემოსილთა იაკინთოვნებითა წინამძღუართა და ლაშქრისმძღუანთა, ჭაბუკნი გამორჩეულნი, ყოველნი ცხენებითა აღცხენოსნებულნი ცხენთა ზედა.
7 | გადაყვა მათთან ბოზობას - ყველანი რჩეული აშურელები იყვნენ - და ყველაფრით, ყველა მათი კერპით, რომელთაც გადაეკიდა, გაიუწმიდურა თავი. | 7 | და მისცა სიძვაჲ თჳსი მათდამი გამორჩეულთა მიმართ ძეთა ასურასტანელთასა, ყოველთა და ყოველთა, რომელთა მიმართ თვალ-აგნა, ყოვლითა, გულისზრახვითა მისითა შეიგინებოდა.
8 | არ მიუტოვებია ბოზობა ეგვიპტესთან, რადგან მასთან წვებოდნენ თავის სიყმაწვილეში; მათ დაუჭყლიტეს ქალწულური ძუძუები და გადმოღვარეს მასზე თავიანთი გარყვნილება. | 8 | და სიძვაჲ მისი ვგჳპტითგანი არა დაუტევა, რამეთუ მის თანა წვებოდეს სიჭაბუკესა შინა მისსა, და მათ გარდააქალწულეს იგი და გარდაჰფინეს სიძვაჲ მათი მის ზედა.
9 | ამიტომაც ჩავაგდე იგი თავისი საყვარლების ხელში, აშურელთა ხელში, რომელთაც აეკიდა. | 9 | ამისთჳს მივეც იგი ჴელთა ტრფიალთა მისთასა, ჴელებსა ძეთა ასსურასტანელთასა, რომელთა მიმართ თუალ-აგნა.
10 | მათ გამოუჩინეს სიშიშვლე, წაასხეს მისი ვაჟები და ასულები, თავად კი მახვილით მოკლეს. სახელი გაუვარდა ქალთა შორის, როცა სასჯელი დააკისრეს მას. | 10 | მათ გამოაცხადეს სირცხჳლი მისი, ძენი და ასულნი მისნი მიიხუნეს, და იგი მახჳლითა მოკლეს; და იქმნა სასიტყუელ დედათა შორის და შურისგებაჲ ყვეს მის ზედა ასულთა მისთა მიმართ.
11 | ხედავდა ამას მისი და აჰოლიბა, მაგრამ მასზე უფრო გაირყვნა თავი და თავისი დის ბოზობას გადააჭარბა. | 11 | და იხილა დამან მისმან, ოოლიბა, და განხრწნა მან ზედდართვაჲ თჳსი უფროს მისსა, და სიძვაჲ მისი უფროს სიძვისა დისა მისისასა.
12 | აშურელებს გადაეკიდა, სარდლებს და მეფისნაცვლებს, მეზობლებს, დიდებულად შემოსილთ, ცხენოსნებს, ცხენებზე ამხედრებულთ - ნანატრი ჭაბუკები იყვნენ ყველანი. | 12 | განამრავლა ძეთა მიმართ ასურასტანელთასა, ზედდაერთო წინამძღუართა და ლაშქრიმძღუართა მოახლეთა თჳსთა, შემოსილთა სამკაულითა, ცხენებით აღცხენოსნებულთა ცხენთა ზედა, ჭაბუკთა გამორჩეულთა ყოველთა.
13 | დავინახე, რომ გაუწმიდურდა, რომ ორთავეს ერთი გზა ჰქონდათ; | 13 | და ვიხილე მე, ვითარმედ შეგინებულ არიან, გზაჲ ერთი არს ორთაჲვე.
14 | უმატა თავის ბოზობას: დაინახა კედელზე დახატული კაცები, ქალდეველთა გამოსახულებანი, ფერებით დახატული, | 14 | და შესძინა სიძვასა მისსა ზედა, და იხილნა კაცნი, გამოხატულნი ზღუდესა ზედა, ხატნი ქალდეველთანი. გამოხატულნი დაწერით,
15 | წელზე ქამარშემორტყმულნი, თავზე მოფრიალე ჩალმებით, სარდალთა შესახედაობისანი, ბაბილონის ძეთა მსგავსნი, ქალდეველთა ქვეყნისა, მათი სამშობლოსი; | 15 | მორტყმულნი ჭრელებითა წელთა ზედა მათთა და ტიარები ღებულები თავთა ზედა მათთა, შესახედავად სამთხზული ყოველთაჲ მსგავსად ძეთა ბაბილოვნელთაჲსა, ქალდეველთა ქუეყანისა, მამულისა მათისა.
16 | ვნებით აინთო მათ მიმართ ერთი თვალის მოკვრით და მოციქულები გაუგზავნა ქალდეაში. | 16 | და ზედდაჰრთო მათ ზედა მიხედვაჲ თუალთა მისთაჲ და მიავლინნა ქადაგნი მათდა მიმართ ქალდეად.
17 | მოვიდნენ მასთან ბაბილონელები სასიყვარულო სარეცლისთვის და გააუწმიდურეს ის თავიანთი გარყვნილებით; გაირყვნა მათგან და გული აიყარა მათზე. | 17 | და მოვიდეს მისდამი ძენი ბაბილოვნელთანი საწოლად მედგურთა და, შეაგინებდეს მას სიძვისა მიერ მისისა. და შეიბილწა მათ თანა, და განდგა სული მისი მათგან,
18 | როცა ახდილად დაიწყო ბოზობა და აიხადა თავისი სიშიშვლე, მეც ავიყარე მასზე გული, როგორც მის დაზე მქონდა გული აყრილი. | 18 | და გამოაცხადა სიძვაჲ მისი, და გამოაცხადა უშუერებაჲ მისი და განეშორა სული ჩემი მისგან, ვითარსახედ განეშორა დისაგან მისისა.
19 | გაახშირა თავისი ბოზობა თავისი სიყმაწვილის გახსენებისას, როცა ეგვიპტის ქვეყანაში ბოზობდა. | 19 | და განმრავლდა სიძვაჲ შენი მოჴსენებად დღეთა სიჭაბუკისა შენისათა, რომელთა შინა სიძევდ ეგჳპტეს შინა.
20 | მათ ხარჭებზე უფრო ავხორცი გახდა, რომელთა სხეული ვირების სხეულია და ულაყებივით არიან ატეხილნი. | 20 | და ზედდაერთე ქალდეველთა მიმართ, რომელთა ჴორცნი იყვნეს, ვითარცა ვირთა ჴორცნი, და ქუქუნი ცხენთანი - ქუქუნი მათნი.
21 | ასე გაიხსენე შენი სიყმაწვილის დროინდელი უზნეობა, როცა ეგვიპგელნი ძუძუებს გიჭყლეტდნენ, რადგან ნორჩი მკერდი გქონდა. | 21 | და მიჰხედე უსჯულოებათა სიჭაბუკისა შენისათა, რომელთა იქმოდე ეგჳპტეს შინა, სადგურსა შორის შენსა, სადა ძუძუნი სიჭაბუკისა შენისანი დაცჳვეს.
22 | ამიტომაც, აჰოლიბა, ასე ამბობს უფალი ღმერთი, აჰა, აღვძრავ შენზე შენს საყვარლებს, რომლებზეც გული გაქვს აყრილი, და მოგისევ მათ ყოველი მხრიდან; | 22 | ამისთჳს, ოოლიბა, - ამათ იტყჳს ადონაი უფალი, - აჰა, მე აღვადგინნე ტრფიალნი შენნი შენ ზედა, რომელთაგან განდგა სული შენი მათგან და მოვხადნე შენ ზედა გარემოს.
23 | ბაბილონელებს, ყველა ქალდეველს, ფეკოდს და შოაყს და კოაყს, ყველა აშურელს მათთან ერთად, ნანატრ ჭაბუკებს, ყველა სარდალს და მეფისნაცავლს, მხედართმთავრებს და წოდებულ ხალხს, ყველა ცხენოსანს. | 23 | ძენი ბაბილოვნისანი და ყოველნი ქალდეველნი ფაკუთ, და სუდ, და კუდ, და ყოველნი ძენი ასსურასტანელთანი მათ თანა, ჭაბუკნი რჩეულნი, წინამძღუარნი და ლაშქრისმძღუარნი, ყოველნი მსამობნი სამწილნი და სახელოვანნი ცხენოსანნი, ცხენთა ზედა.
24 | შეგესევიან შუბოსნები, მხედრები, ეტლები უამრავი ხალხით; გარს შემოგადგებიან თოროსანნი ფარ-მუზარადით; სამსჯავროდ მიგცემ მათ წინაშე და თავიანთი სამართლით განგსჯიან. | 24 | და მოვიდენ შენ ზედა ყოველნი ჩრდილოჲთ ჯაჭუ-ჭურთა თანა და საჭურველთა და ეტლისთუალთა და სიმრავლეთა ერთასა, და ფარები, და ჩელთები და ჩაფხუტები გარემოიდვან შენ ზედა; და მოგადგან შენ ზედა მცველი გარემო და მივსცე წინაშე პირსა მათსა მშჯავრი და შური იძიონ შენგან მშჯავრთა მიერ მათთა.
25 | მოვაქცევ თქვენზე ჩემ გულისწყრომას და სასტიკად მოგექცევიან ისინი: ცხვირსა და ყურებს მოგაჭრიან, დანარჩენები კი მახვილით დაეცემიან; წაასხამენ შენს ვაჟებს და ასულებს, დანარჩენებს კი ცეცხლი შთანთქავთ. | 25 | და მივსცე შური ჩემი შენ ზედა და ჰყოფდენ შენ თანა რისხვითა გულისწყრომისა ჩემისაჲთა. ცხჳრნი შენნი და ყურნი შენნი მიგიხუნენ, დაშთომილნი შენნი მახჳლითა დაამჴუნენ, თჳთ იგი ძენი შენნი და ასულნი შენნი წარიყვანნენ და ნეშტნი შენნი ცეცხლმან შეჭამნეს.
26 | შემოგძარცვავენ შესამოსელს და სამკაულებს აგართმევენ. | 26 | და განგძარცონ შესამოსელი შენი და წარიხუნენ ჭურჭელნი სიქადულისა შენისანი;
27 | ბოლოს მოვუღებ შენს გარყვნილებას და ეგვიპტის ქვეყნიდან მოყოლილ ბოზობას; აღარ გაიხედავ მათკენ და ეგვიპტელებს აღარ გაიხსენებ. | 27 | და მივაქცინე უთნოობანი შენნი შენგან და სიძვაჲ შენი ქუეყანისა ეგჳპტისაგან, და არა აღიხუნე თუალნი შენნი მათდამი, და ეგჳპტისაჲ არღა მოიჴსენო მერმე
28 | რადგან ასე ამბობს უფალი ღმერთი: აჰა, მიგცემ მათ ხელში, ვინც შეიძულე, მათ ხელში, ვისზეც გული აიყარე. | 28 | მით, რამვთუ, - ამათ იტყჳს ადონაი უფალი, - აჰა, მე განგცემ შენ ჴელებსა, რომელნი გძულან რომელთაგან განდგა სული შენი მათგან.
29 | სიძულვილით მოგეცქევიან და წაგართმევენ მთელს შენს მონაგარს; შიშველ-ტიტველს დაგტოვებენ და გამოჩნდება შენი უხამსობის სირცხვილი, შენი გარყვნილება და შენი ბოზობა. | 29 | და ყონ შენ თანა სიძულილით და მიიხუნენ ყოველნი ნაშრომნი შენნი და ნარუდუნებნი შენნი, და იყო შიშუელი და უშუერი, და გამოცხადნეს სირცხჳლი სიძვისა შენისა და უთნოობისა შენისაჲ; სიძვამან შენმან
30 | ეს დაგემართება შენი ბოზობის გამო ხალხების წამხედურობით, თავს რომ იუწმიდურებდი მათი კერპებით. | 30 | გიყვნა შენ ესენი განმეძვებითა უკუანაგან წარმართთასა, და შეიგინებოდე გულისზრახვათა შინა მათთა.
31 | შენი დის გზით დადიოდი და მის თასს მოგცემ ხელში. | 31 | გზასა ზედა დისა შენისა ჰვლე; და მიგცე სასუმელი მისი ჴელთა შენთა.
32 | ასე ამბობს უფალი ღმერთი: შესვამ შენი დის თასს, ღრმასა და ფართეს და სასაცილო და სამასხრო გახდები; ბევრს იტევს იგი. | 32 | ამათ იტყჳს უფალი უფალი: სასუმელი დისა შენისაჲ სუ, ღრმაჲ და ვრცელად იყოს სიცილად და საბასრობელად, გარდარეულად აღსრულებად სიმთრვალისა.
33 | სიმთვრალით და ნაღველით აივსები; სასოწარკვეთის და განადგურების თასია შენი დის, სამარიის თასი. | 33 | და დაჴსნილობითა აღივსო სასუმელი უჩინოობისა და უჩინოქმნისაჲ, სასუმელი დისა შენისა სამარიაჲსაჲ.
34 | შესვამ მას და ბოლომდე გამოწრუპავ, კიდეებს მოულოკავ და მკერდს დაიგლეჯ, რადგან მე ვთქვი, ამბობს უფალი ღმერთი. | 34 | და შეჰსუა იგი და გამოსწრიდო, და კეცისჭურნი მისნი დაჰმუსრნე და ძუძუნი შენნი მოშჭრნე და დღესასწაულნი და ახალთთუენი შენნი გარემივაქცინე, მით, რამეთუ მე ვიტყოდე, - იტყჳს ადონაი უფალი.
35 | ამიტომ ასე ამბობს უფალი ღმერთი: რაკი დამივიწყე და ზურგს უკან მომისროლე, იტვირთე კიდეც შენი გარყვნილების და ბოზობის სასჯელი. | 35 | ამისთჳს ამათ იტყჳს უფალი, უფალი: მათ წილ, რომელ დამივიწყე მე და განმაგდე მე უკანა სხეულისა შენისა, შენცა მიიღე უთნოობა შენი და სიძვა შენი.
36 | მითხრა უფალმა: ადამის ძევ! მსჯავრს დასდებ აჰოლას და აჰოლიბას? ჯერ გამოუცხადე მათი სისაძაგლენი, | 36 | და თქუა უფალმან ჩემდამო: ძეო კაცისაო, უკუეთუ შჯი ოოლას და ოოლიბას და მიუთხრობ მათ უსჯულოებათა მათთა,
37 | რადგან მრუშობდნენ და სისხლი ჰქონდათ ხელებზე; თავიანთ კერპებთან მრუშობდნენ და შვილებსაც, მე რომ მიშვეს, ცეცხლში ატარებდნენ შესაჭმელად. | 37 | რამეთუ იმრუშებდეს და სისხლი ჴელთა შინა მათთა და იმრუშებდეს და შვილნი მათნი, რომელნი მიშვნეს მე, განავლნეს მათ იგინი ცეცხლისა შორის.
38 | კიდევ ეს გამიკეთეს: გააუწმიდურეს ჩემი საწმიდარი იმ დღეს და ჩემი შაბათები შელახეს. | 38 | ვიდრემდის ესენიცა მიყვნეს მე, შეაგინებდეს წმიდათა ჩემთა მას დღესა შინა და შაბათთა ჩემთა შეამწიკულებდეს
39 | დაუკლეს თავიანთი შვილები მათ კერპებს და იმ დღესვე მოვიდნენ ჩემს საწმიდარში მის შესალახავად. აჰა, როგორ მოიქცნენ ჩემს სახლში. | 39 | და დაკლვისა მიერცა მათგან შვილთა მათთაჲსა კერპთა მათთათჳს და შესლვითა მათითა წმიდათა მიმართ ჩემთა მას დღესა შინა შეაგინებდეს მათ, და, აჰა, ესრეთ ჰყოფდეს შორის სახლისა ჩემისა!
40 | შორიდან მომსვლელ ხალხსაც კი იბარებდნენ; როცა მოციქული იგზავნებოდა მათთან; აჰა, მოდიოდნენ ისინი, ვისთვისაც იბანებოდი, თვალებს იღებავდი და სამკულებით იმკობოდი; | 40 | და მიუმცნებდეს კაცთა, მომავალთა შორით, რომელთა მოციქულთა მიავლინებდეს მათდამი, და მყის მოსლვასა მათსა მეყსეულად იბანებოდე, და იგრემლებდ თუალთა შენთა, და იმკვებოდე სამკაულითა.
41 | დიდებულ საწოლზე ჯდებოდი, რომლის წინ გარიგებული ტაბლა იყო და ზედ ჩემს საკმეველს და ზეთს აწყობდი. | 41 | და დაშჯედ ცხედარსა ზედა გარდაგებულსა, და ტაბლაჲ შემკული წინაშე შენსა და საკუმეველი ჩემი და ზეთი ჩემი დასდევ წინაშე მათსა და იშუებდეს მათ მიერ.
42 | უდარდელი ბრბოს ხმა გაისმოდა იქ და ამ უამრავ ხალხთან მოჰყავდათ უდაბნოდან საბეელები, რომლებიც სამაჯურებს უკეთებდნენ ხელებზე მათ და თავზე ლამაზ გვირგვინებს ახურავდნენ. | 42 | და ჴმითა შენაწევრებისაჲთა უცემდეს კაცთა მიერ სიმრავლისაგან კაცთა, მოსრულთა შვერთებულთაჲსა უდაბნოჲთ, და მისცემდეს სავლტესა ჴელთა მიმართ მათთა და გჳრგჳნსა სიქადულისასა თავთა ზედა მათთა.
43 | ვთქვი ბოზობაში დაბერებულზე: ახლაც ბოზობენ-მეთქი მასთან? ახლაც? | 43 | და ვთქუ: არა ამათ შინა იმრუშებენ, და საქმეებ მეძვის ესენი, და იგი განმეძვნა?
44 | და მივიდნენ მასთან, როგორც მეძავ ქალთან მიდიან; ასე მივიდნენ აჰოლასთან და აჰოლიბასთან, გარყვნილ ქალებთან. | 44 | და იგინი შევიდოდეს მისსა, ვითარსახედ შევლენ დედაკაცისა მიმართ მეძვისა, ეგრეთ შევიდოდეს ოოლაჲს მიმართ და ოოლიბაჲსა, დედათა მათ უსჯულოთა, ქმნად უსჯულოებისა.
45 | მაგრამ მართალი ხალხი განსჯის მათ გარყვნილთა მსჯავრით და სისხლისმღვრელთა მსჯავრით, რადგან გარყვნილნი არიან და სისხლია მათ ხელებზე. | 45 | და კაცთა ამათ მართალთა შური მიჰჴადონ მათ შურის-გებითა მემრუშეთაჲთა და მსჯავრითა დამთხეველთა სისხლისათაჲთა, რამეთუ მემრუშე არიან, და სისხლი ჴელთა შინა მათთა:
46 | რადგან ასე ამბობს უფალი ღმერთი: ბრბო მიუსიე მათ და მიეცი დასაფრთხობად და გასაძარცვად. | 46 | რამეთუ ამათ იტყჳს ადონაჲ უფალი: არამედ მოიყვანე მათ ზედა ერი და მიეც მათ ზედა შფოთი და დატაცებაჲ.
47 | ქვით ჩაქოლოს ისინი ბრბომ და აკუწოს თავისი მახვილებით, ამოხოცოს მათი ვაჟები და ასულები და მათი სახლები ცეცხლში გადაბუგოს. | 47 | და ქვაჲ დაჰკრიბონ ქვებითა საჭურველთაჲთა და დაწერტნენ იგინი მახჳლთა მიერ მათთა. ძენი მათნი და ასულნი მათნი მოსრნენ, და სახლნი მათნი დაწუნენ ცეცხლითა.
48 | ბოლოს მოვუღებ გარყვნილებას ამ ქვეყანაზე, გაფრთხილდება ყოველი ქალი და აღარ წაგბაძავენ გარყვნილებაში. | 48 | და მოვაქციო უთნოობაჲ ქუეყანისაგან, და განისწავლნენ ყოველნი დედანი და არა ჰყოფდენ უთნოობათაებრ მათთა.
49 | თქვენზე მოაქცევენ თქვენს გარყვნილებას და იტვირთავთ სასჯელს თქვენი კერპების გამო; მაშინ მიხვდებით, რომ მე ვარ უფალი ღმერთი. | 49 | და მოგცეს უთნოობაჲ თქუენი თქუენ ზედა, და ცოდვანი გულისზრახვათა თქუენთანი მიიხუნეთ და სცნათ, ვითარმედ მე ვარ ადონაჲ უფალი.


† www.orthodoxy.ge † ძველი აღთქმა - ეზეკიელ წინასწარმეტყველი (თავი 24)

ეზეკიელ წინასწარმეტყველი

თავი ოცდამეოთხე

ახალი ქართულით ძველი ქართულით
1 | იყო უფლის სიტყვა ჩემს მომართ მეათე წელს, მეათე თვის ათში ნათქვამი: | 1 | და იქმნა სიტყუაჲ უფლისაჲ ჩემდამო წელსა შინა მეცხრესა, თთუესა შორის მეათესა, მეათესა თთჳსასა, მეტყუელი:
2 | ადამის ძევ! ჩაიწერე დღის სახელი, ამ დღისა; ბაბილონის მეფე სწორედ ამ დღეს მოადგა იერუსალიმს. | 2 | ძეო კაცისაო, დაწერე თავისა შენისა დღედ დღითგან ამით, რომლით წარიტრა მეფე ბაბილოანისაჲ იერუსალჱმსა ზედა
3 | გამოუთქვი ურჩ სახლს იგავი და უთხარი მათ: ასე ამბობს-თქო უფალი ღმერთი: შემოდგი ქვაბი, შემოდგი და წყალიც ჩაასხი შიგ. | 3 | დღითგან დღესისაჲსა, და თქუ სახლისა მიმართ განმამწარებელისა იგავი და სთქუა მათდამი: ამათ იტყჳს ადონაი უფალი, უფალი: ზედდადგი სიავი და შთაასხ მას წყალი;
4 | ჩაყარე შიგ ნაჭრები, საუკეთესო ნაჭრები - ბარკალი და ბეჭი, ნარჩევი ძვლებით აავსე. | 4 | და შთაადგენ მას დრონეულნი, ყოველი დრონეული კარგი მისდამი: წჳვი და მჴარი, გამოჴორცვილი ძუალთაგან.
5 | გამოარჩიე საუკეთესო ცხვარი, შეუკეთე შეშა ქვაბს და ადუღე, რომ ძვლებიც კი მოიხარშოს. | 5 | რჩეულთაგან საცხოვართა მართებულთა, და ქუეშე დასწვა ძუალები ქუეშჱ კერძო მათსა; დუღილით იდუღოს და შეგბეს ძუალებიცა მისი შორის მისსა.
6 | ამიტომ ასე ამბობს უფალი ღმერთი: ვაი სისხლიან ქალაქს, ქვაბს, რომლის ქაფი მასშივეა და ქაფი არ გადმოდის მისგან! ნაჭრები ნაჭრებზე გადმოყარე, რჩევას ნუ დაუწყებ. | 6 | ამისთჳს ამათ იტყჳს ადონაი უფალი: ჵ ქალაქო მოსისხლეთაო, ქალაქო, რომლისა შორის არს გესლი მის შორის, და გესლი არ გამოვიდა მისგან! ასოეული მისი გამოიღო, არა დავარდა მის ზედა წილი,
7 | რადგან მასშივეა მისი სისხლი; სალ კლდეზე ჰქონდა დასხმული, მიწაზე არ დაუღვრია, რომ მტვერით დაეფარა. | 7 | რამეთუ სისხლი მისი შორის მისსა დიოდა; მყარკლდეობას ზედა დავაწესე იგი, არა დავსთხიე იგი ქუეყანასა ზედა დაბურვად მას ზედა მიწაჲ.
8 | რომ განვრისხებულიყავი, რომ შური მეძია, სალ კლდეზე დავასხი სისხლი, არ დამიფარავს. | 8 | აღსლვად გულისწყრომისა შურისსაგებელად, შურისსაძიებელად მივეც სისხლი მისი, მყარკლდეობასა ზედა დავაწესე იგი არადაფარვად მისსა.
9 | ამიტომ ასე ამბობს უფალი ღმერთი: ვაი სისხლიან ქალაქს! მეც დავანთებ დიდ ხანძარს. | 9 | ამისთჳს ამათ იტყჳს ადონაი უფალი: ვაჲ, ქალაქო მოსისხლეთაო, ოდეს მეცა განვამრავლო შეშაჲ.
10 | შეშას მოუმატე, ცეცხლი ააგიზგიზე, ბოლომდე მოხარშე ხორცი, შეკაზმე საკაზმით და ძვალიც ჩაიხარშოს. | 10 | და განვადიდო მუგუზნი და აღვაგზნა ცეცხლი, რაჲთა დადნენ ჴორცნი და შემცირდეს წუენი და ძვალნი შემცხუარდენ.
11 | მერე ცარიელი დადგი ნაკვერცხლებზე, რომ გახურდეს და გავარვარდეს სპილენძი, რომ გადნეს მასში მისი უწმიდურობა და გაქრეს მისი ქაფი. | 11 | და დადგეს ნაკუერცხალთა მისთა ზედა ცალიერი და აღეგზნა, რაჲთა დაიწვას და განჴურდეს, და განქარდეს რვალი მისი, და დადნეს შორის მისსა არაწმიდებაჲ მისი და მოაკლდეს გესლი მისი,
12 | ძნელია მოცილება, არ გამოდის მისგან. ბევრია ქაფი, ცეცხლშიც მისი ქაფია. | 12 | დამდაბლდეს გესლი მისი. და არ გამოვიდეს მისგან, მრავალ არს გესლი მისი და ჰრცხუენეს გესლსა მისსა.
13 | გარყვნილებაა შენს უწმიდურებაში; რადგან გწმენდდი, მაგრამ არა ხარ გაწმედილი შენი უწმიდურობისგან აღარ განიწმიდები, ვიდრე არ დაგიცხრობ შენზე რისხვას. | 13 | მათ წილ, რომელ შეიგინებოდე შენ, არა განსწმიდენ არაწმიდებისაგან შენისა და არა განწმიდნეს არღა მერმე, ვიდრე არა აღვავსო გულისწყრომაჲ ჩემი შენ შორის.
14 | მე, უფალმა, ვთქვი და ახდება, აღვასრულებ; არ ვაპატიებ, არ დავინდობ, არ შევიბრალებ; შენი საქციელისამებრ და შენი ნამოქმედარისამებრ განგსჯიან, ამბობს უფალი ღმერთი. | 14 | მე, უფალი, ვიტყოდე და მოვაწიო და ვყო, არ დავაყენო, არცა ვერიდო; და არა ვედრებულ ვიქმნე გზათაებრ შენთა და გულისზრახვათაებრ შენთა გსაჯო შენ, - იტყჳს ადონაი უფალი, - ამისთჳს მე გსაჯო შენ სისხლთაებრ შენთა და გულისზრახვათაებრ შენთა გსაჯო შენ, არაწმიდაჲ სახელოანი და ფრიადი განმამწარებლობითა.
15 | იყო უფლის სიტყვა ჩემს მომართ ნათქვამი: | 15 | და იქმნა სიტყუაჲ უფლისაჲ ჩემდამო მეტყუელი: თქუ სახლისა მიმართ ისრაჱლისა: ამათ იტყჳს ადონაი უფალი:
16 | ადამის ძევ! აჰა, წაგართმევ შენს თვალთა ნეტარებას მოულოდნელი სიკვდილით; ნურც იგლოვ, ნურც იტირებ, ცრემლები ნუ დაგედინება; | 16 | ძეო კაცისაო, აჰა, მე მივიხუამ შენგან გულისსათქმვლთა თუალთა შენთასა განწყობილისა შორის, არა იტყებო, არცა იტირო, არცა მოვიდენ შენდა ცრემლნი,
17 | იკვნესე ჩუმად, მიცვალებულზე გლოვას ნუ გამართავ; ოღონდ თავი წაიკარი, ფეხზე ხამლები ჩაიცვი, წვერებს ნუ დაიფარავ და კაცების პურს ნუ შეჭამ. | 17 | სულთითქუენ, მდუმარო, სულთქმაჲ სისხლისაჲ, გოდებაჲ წელთაჲ არს, კაცობრივი გოდებაჲ არა ჰყო; არა იყოს თმიანობაჲ შენი შეთხზულ შენ ზედა, და ჴამლნი შენნი ფერჴთა ზედა შენთა, და არ ნუგეშინის-იცე ბაგეთა მიერ მათთა და პური კაცთაჲ არა შჭამო.
18 | დილით ხალხს ველაპარაკებოდი და საღამოხანს მოკვდა ჩემი ცოლი; მეორე დილით ისე მოვიქეცი, როგორც მებრძანა. | 18 | და ვიტყოდე ერისა მიმართ განთიად, ვითარსახედ მამცნო მე, და მოკუდა ცოლი ჩემი მიმწუხრი; და ვყავ განთიად, ვითარსახედ მებრძანა მე.
19 | მითხრა მე ხალხმა: არ გვეტყეი, რას ნიშნავს ეს ჩვენთვის. შენ რომ აკეთებო? | 19 | და თქუა ჩემდამო ერმან: არა მომითხრობა ჩუენ, რაჲ არიან ესენი, რომელთა შენ ჰყოფ?
20 | ვუთხარი ხალხს: იყო უფლის სიტყვა ჩემს მომართ ნათქვამი: | 20 | და ვთქუ მათდამი: სიტყუაჲ უფლისაჲ იქმნა ჩემდამო მეტყუელი.
21 | უთხარი ისრაელის სახლს, ასე ამბობს-თქო უფალი ღმერთი: აჰა, შევლახავ ჩემს საწმიდარს - თქვენი ძლიერების სიამაყეს, თქვენს თვალთა ნეტარებას და თქვენი სულის სანუკვარს; თქვენი ვაჟები და ასულები კი, რომლებიც მიატოვეთ, მახვილით დაეცემიან-თქო. | 21 | თქუ სახლისა მიმართ ისრაჱლისა: ამათ იტყჳს ადონაი უფალი: აჰა, მე შევაგინებ წმიდათა ჩემთა, ფრტჳნვაჲ ძალისა თქუენისაჲ, გულისსათქმელნი თუალთა თქუენთანი და რომელთათჳს მორიდ არიან სულნი თქუენნი და ძენი თქუენნი და ასულნი თქუენნი, რომელნი დაიშთინენით, მახჳლითა დაეცნენ.
22 | თქვენც ისე მოიქცევით, როგორც მე ვიქცევი: წვერ-ულვაშს არ დაიფარავთ და კაცების პურს არ შეჭამთ. | 22 | და ეყოს, ვითარსახედ ვყავ, პირისაგან მათისა არ ნუგეშინის-იცნეთ და პური კაცთაჲ არა შჭამოთ.
23 | თავი წაკრული გექნებათ და ხამლები შემოსილი; არ იგლოვებთ და არ იტირებთ. დადნებით თქვენს დანაშაულებში და მიაკვნესებთ ერთმანეთს. | 23 | და ვარჯნი თქუენნი თავთა ზედა თქუენთა და ჴამლნი თქუენნი ფერჴთა შორის თქუენთა, არცა იტყებნეთ, არცა იტირნეთ და დასდნეთ სიცრუეთა შინა თქუენთა, და ნუგეშინის-ეცით კაცადმან ძმასა თჳსსა.
24 | იქნება ეზეკიელი თქვენთვის ნიშად: როგორც მან გააკეთა, ყველაფერს ისე გააკეთებთ. ეს ახდება და მაშინ მიხვდებით, რომ მე ვარ უფალი ღმერთი. | 24 | და იყოს ეზეკიელ თქუენდა ნიშად და ყოველნი, რაოდენნი ყვნა, ყვენით, ოდეს მოიწინენ ესენი და ცანთ, ვითარმედ მე ვარ ადონაი უფალი.
25 | შენ კი, ადამის ძევ! იმ დღეს, როცა წავიღებ მათგან მათ ძლიერებას, მათი მშვენების სიხარულს, მათ თვალთა ნეტარებას, მათი სულის სანუკვარს, მათ ვაჟებს და მათ ასულებს, | 25 | და შენ, ძეო კაცისაო, არა დღესა შინა, ოდეს მოვიღო ძალი მათი მათგან და სიმაღლე სიქადულისა მათისაჲ, გულისსათქმელნი თუალთა მათთანი და ამაღლებაჲ სულისა მათისაჲ, ძენი მათნი და ასულნი მათნი
26 | იმ დღეს მოვა შენთან გადარჩენილი, რომ ყურში გასმინოს; | 26 | მოვიდეს, განრინებული მას დღესა შინა, შენდამო მითხრობად შენდა ყურთა მომართ.
27 | იმ დღეს გაიღება შენი ბაგე გადარჩენილის მიმართ და ალაპარაკდები; აღარ იდუმებ და ნიშანი იქნები მათთვის, და მიხვდებიან, რომ მე უფალი ვარ. | 27 | მას დღესა შინა აღეღოს პირი შენი განრინებულისა მიმართ, და ისიტყო და არა დაჰყრუვდე მერმე და ცნან, ვითარმედ მე ვარ უფალი, და ვიყო მე მათდა ნიშად.


† www.orthodoxy.ge † ძველი აღთქმა - ეზეკიელ წინასწარმეტყველი (თავი 25)

ეზეკიელ წინასწარმეტყველი

თავი ოცდამეხუთე

ახალი ქართულით ძველი ქართულით
1 | იყო უფლის სიტყვა ჩემს მომართ ნათქვამი: | 1 | და იქმნა სიტყუაჲ უფლისაჲ ჩემდამო მეტყუელი:
2 | ადამის ძევ! ყამონიანებისკენ მიაქციე პირი და უწინასწარმეტყველე, | 2 | ძეო კაცისაო, განიმტკიცე პირი შენი ძეთა ზედა ამმონისთა და წინაწარმეტყუელებდ მათ ზედა.
3 | უთხარი ყამონიანელო, ისმინეთ-თქო უფლის სიტყვა, ასე ამბობს-თქო უფალი ღმერთი: რაკი ვაგლახს ამბობს ჩემს საწმიდარზე, რადგან შელახულია, და ისრაელის მიწაზე, რადგან გაუკაცრიელებულია, და იუდას სახლზე, რადგან ტყვეობაში წავიდა, | 3 | და ჰრქუა ძეთა ამმონისთა: ისმინეთ სიტყუაჲ ადონაი უფლისაჲ, ამათ იტყჳს ადონაი უფალი: მათ წილ, რომელ მოსცხრებოდეთ წმიდათა ზედა ჩემთა, რამეთუ შეიგინა და ქუეყანასა ზედა ისრაჱლისასა, რამეთუ უჩინო იქმნა, და სახლსა ზედა იუდაჲსასა, რამეთუ წარვიდა ტყუეობად.
4 | ამიტომ, აჰა, აღმოსავლელებს მიგცემ სამკვიდროდ, დასცემენ ბანაკებს თქვენს შორის და მოაწყობენ საცხოვრებლებს თქვენს შორის; ისინი შეჭამენ თქვენს ნაყოფებს და ისინი შესვამენ თქვენს რძეს. | 4 | ამისთჳს, აჰა, მე მიგცემ თქუენ ძეთა კედემისთა სამკჳდრებელად, და დაიკარვონ ბანაკითა მათითა შენ შორის, და მისცენ შენ შორის კარვები მათი; იგინი ჭამდენ ნაყოფთა შენთა, და იგინი წოვდენ სიპოხესა შენსა.
5 | გადავაქცევ რაბათს აქლემების სადგომად და ყამონიანთა ქვეყანას - ცხვრის ფარეხად, და მიხვდებით, რომ უფალი ვარ. | 5 | და მივსცე ქალაქი ამმონისი სადგურებად აქლემთა, და ძენი ამმონისნი სადგურებად ცხოვართა და სცნათ, ვითარმედ მე ვარ უფალი, უფალი.
6 | რადგან ასე ამბობს უფალი ღმერთი: რაკი ტაშს სცემდი და ფეხს აბაკუნებდი, რაკი მთელი მძულვარებით, გულის სიღრმეში, ხარობდი ისრაელის მიწის გამო, | 6 | მით, რამეთუ ამათ იტყჳს ადონაი უფალი: მის წილ, რომელ დაიტყუელე ჴელი შენი და ზედიბგერდი ფეჴითა შენითა, და მოსცხრებოდე სულითა შენითა ქუეყანასა ზედა ისრაჱლისასა.
7 | ამიტომ, აჰა, ხელს მოგიღერებ და საძარცვავად მიგცემ ხალხებს; ამოგძირკვავ ხალხებიდან და გადაგაშენებ ქვეყნებიდან, გაგანადგურებ და მიხვდები, რომ უფალი ვარ. | 7 | ამისთჳს, აჰა, მე განვირთხამ ჴელსა ჩემსა შენ ზედა და მიგცე შენ დასატაცებლად წარმართთა შორის, და მოგსრა შენ ერთგან და წარგწყმედ შენ ერთაგან წარწყმედითა და სცნა, ვითარმედ მე ვარ უფალი.
8 | ასე ამბობს უფალი ღმერთი: რაკი მოაბი და სეყირი ამბობენ: აჰა, ყველა ხალხივით არისო იუდას სახლი, | 8 | ამას იტყჳს ადონაი უფალი: მის წილ, რამეთუ თქუა მოაბმან და სეირმან: აჰა, ვითარსახედ ყოველნი ნათესავნი, სახლიცა ისრაჱლისაჲ და იუდაჲსი.
9 | ამიტომ, აჰა, გავხსნი მოაბის გვერდებს - ქალაქებს, მის სასაზღვრო ქალაქებს, ქვეყნის მშვენებას, ბეთიეშიმოთს, ბაყალ-მაყონს და კირიათაიმს, | 9 | ამისთჳს, აჰა, მე დავარღუევ მჴარსა მოაბისასა ქალაქთაგან მისთა, ქალაქთაგან მწუერვალთა მისთაჲსა, ქუეყანასა რჩეულსა, სახლსა ბეთასსიმუთისსა, ზედაჲთ ქუეყანასა ქალაქისასა ზღჳსკიდესა, ვაელმიონსა და კარიათემსა,
10 | აღმოსავლელთა შესასვლელად ყამონიანთა წინააღმდეგ და მივცემ მათ ქვეყანას სამკვიდროდ, რომ აღარ იხსენებოდნენ ყამონიანელნი ხალხებს შორის. | 10 | ძეთა კედემისთა, ძეთა თანა ამმონისთა, მივეც იგი სამკჳდრებელად, და მივცე იგი აღსაჴოცელად, რაჲთა არა იქმნეს ჴსენება ძეთა ამმონისთაჲ წარმართთა შორის.
11 | მსჯავრს დავდებ მოაბს და მიხვდებიან, რომ უფალი ვარ. | 11 | და მოაბსა ზედა ვყო შურისგებაჲ და ცნან, ვითარმედ მე ვარ უფალი.
12 | ასე ამბობს უფალი ღმერთი: რაკი ედომი შურისგებით ექცეოდა იუდას სახლს და მძიმედ დააშავა, შური რომ იძია, | 12 | ამათ იტყჳს ადონაი უფალი: მის წილ, რომელ ქმნა იდუმეამან, რამეთუ შურისგებასა შინა მათგან შურისგებისასა სახლსა ზედა იუდაჲსასა და ძჳრისმოჴსენე იქმნეს და ისაჯეს სჯაჲ მათგან.
13 | ამიტომ ასე ამბობს უფალი ღმერთი: ხელს მოვუღერებ ედომს და გავუწყვეტ კაცსა და პირუტყვს, და უდაბნოდ ვაქცევ: თემანიდან დედანამდე მახვილით დაეცემიან. | 13 | ამისთჳს ამათ იტყჳს ადონაი უფალი: და განვირთხამ ჴელსა ჩემსა იდუმეას ზედა და მოვსრავ მისგან კაცსა და საცხოვარსა; და დავდვა იგი ოჴრად, და თემანით და დედანით დევნულნი ძახჳლითა დაეცნენ.
14 | აღვასრულებ შურისგებას ედომზე ჩემი ერის, ისრაელის ხელით და მოექცევიან ედომს ჩემი რისხვისა და გულისწყრომისაებრ; მაშინ მიხვდებიან ჩემს შურისგებას, ამბობს უფალი ღმერთი. | 14 | და მივსცე შურისგებაჲ ჩემი იდუმეასა ზედა ჴელითა ერისა ჩემისა ისრაჱლისაჲთა და ქმნან იდუმეასა ზედა რისხვისაებრ ჩემისა და გულისწყრომისაებრ ჩემისა, და ცნან შურისგებაჲ ჩემი, - იტყჳს ადონაი უფალი.
15 | ასე ამბობს უფალი ღმერთი: რაკი შურისგებით იქცეოდნენ ფილისტიმელები და შურს იძიებდნენ სიძულვილით და მთელი სულით მათ დასაღუპავად საუკუნო მტრობის გამო. | 15 | ამისთჳს ამათ იტყჳს ადონაჲ უფალი: მის წილ, რომელ ქმნეს უცხოტომთა შურისგებისა მიერ და აღადგინეს შურისგებაჲ ზედმოხარულ ყოვლითა სულითა აღჴოცად მტერობაჲ საუკუნოჲ.
16 | ამიტომ ასე ამბობს უფალი ღმერთი: აჰა, ხელს მოვუღერებ ფილისტიმელებს, ამოვძირკვავ კრეტელებს და მოვსპოვ მათ ნატამალს ზღვის ნაპირზე. | 16 | ამისთჳს ამათ იტყჳს ადონაი უფალი: აჰა, მე განვირთხამ ჴელსა ჩემსა უცხოტომთა ზედა და მოვსრნე მსაჯულნი, და წარვსწყმედ დაშთომილთა, დამკჳდრებულთა ზღჳსკიდისათა.
17 | აღვასრულებ მათზე დიდ შურისგებებს რისხვის სასჯელით და მიხვდებიან, როცა მე, უფალმა დავატეხე მათ ჩემი შურისგება. | 17 | და ვყუნე მათ შორის შურისძიებანი დიდნი მხილებითა გულისწყრომისაჲთა და ცნან, ვითარმედ მე ვარ ადონაი უფალი მიცემას შურისგებისა ჩემისასა მათ ზედა.


† www.orthodoxy.ge † ძველი აღთქმა - ეზეკიელ წინასწარმეტყველი (თავი 26)

ეზეკიელ წინასწარმეტყველი

თავი ოცდამეექვსე

ახალი ქართულით ძველი ქართულით
1 | მეთერთმეტე წელს, თვის პირველში იყო უფლის სიტყვა ჩემს მომართ ნათქვამი: | 1 | და იქმნა მეათერთმეტესა წელსა, ერთსა თთჳსასა, იქმნა სიტყუაჲ უფლისაჲ ჩემდამო მეტყუელი:
2 | ადამის ძევ! რაკი ტვიროსი ვაგლახს ამბობს იერუსალიმზე, შეიმუსრება იგი - ხალხების კარიბჭე; ჩემსკენ მოიქცევიან და ავივსები, ის კი გაუკაცურდება. | 2 | ძეო კაცისაო, მის წილ, რომელ თქუა სორმან იერუსალჱმსა ზედა: ვაშა, ვაშა, შეიმუსრა, წარწყმდეს წარმართნი, მოიქცა ჩვმდამო, სავსე მოოჴრებულ არს.
3 | ამიტომ ასე ამბობს უფალი ღმერთი: აჰა, ტვიროსო, შენს წინააღმდეგ ვარ: აღვმართავ შენზე უამრავ ხალხებს, როგორც ზღვა აღმართავს თავის ზვირთებს; | 3 | ამითსჳს ამათ იტყჳს ადონაი უფალი: აჰა, მე შენ ზედა, სორ, და ცვალნე შენ ზედა ნათესავნი მრავალნი, ვითარცა აღვალს ზღუაჲ ღელვათა მიერ მისთა.
4 | ჩამოაქცევენ ტვიროსის კედლებს და დაანგრევენ მის გოდლებს; მიწას ჩამოვრეცხავ მისგან და პიტალო კლდედ გადავაქცევ. | 4 | და დაამჴუნენ ზღუდენი სორისანი და დაარღჳნენ გოდოლნი, და განფიწლონ მტუერი მისი მისგან და მივსცე იგი წყლტუკლდეობად.
5 | სათხევლის მოსასროლად იქნება შუაგულ ზღვაში, რადგან მე ვთქვი, ამბობს უფალი ღმერთი, ხალხთა სათარეშოდ შეიქნება. | 5 | საშრობლად ბადეთა იყოს შორის ზღჳსა, რამეთუ მე ვთქუ, - იტყჳს ადონაი უფალი, და იყოს მოსარბეველ საუკუნეთა.
6 | მისი ასულნი, ხმელეთზე რომ არიან, მახვილით ამოიხოცებიან. მაშინ მიხვდებიან, რომ უფალი ვარ. | 6 | და ასულნი მისნი ველსა ზედა მახჳლითა მოიკლნენ და ცნან, რამეთუ მე ვარ უფალი.
7 | რადგან ასე ამბობს უფალი ღმერთი: აჰა, ნაბუქოდონოსორს, ბაბილონის მეფეს, მივაყენებ ტვიროსს, ჩრდილოეთიდან, მეფეთ მეფეს, ცხენებით, ეტლებით, მხედრებით, ბრბოთი და უამრავი ხალხით; | 7 | რამეთუ ამათ იტყჳს ადონაი უფალი: აჰა, მე მოვავლენ შენ ზედა, სორ, ნაბუქოდონოსორს მეფესა ბაბილოანისასა, ჩრდილოჲთ, მეფე მმეფობთაჲ არს ცხენებისა თანა და ეტლებისა და ცხენოსნებისა და შესაკრებელისა ნათესავთა მრავალთაჲსა ფრიად.
8 | მახვილით ამოხოცავს შენს ასულებს ხმელეთზე, კოშკებს აღმართავს შენს წინააღმდეგ, მიწაყრილებს შემოგავლებს და ფარებს აღმართავს შენს წინააღმდეგ. | 8 | ესე ასულთა შენთა, ველისზედათა, მახჳლითა მოსრავს, და მისცეს შენ ზედა წინ საჴმილავი და გარემოგაშენოს შენ და გარემოგავლოს საფლავი და გარემოგაშენოს შენ ზედა გარემოჲს პატნეზი და გარემოდგომაჲ ჯაჭუჭურთაჲ.
9 | ტარანებით დაუწყებს ცემას შენს კედლებს და თავისი ცულებით შემუსრავს შენს გოდლებს. | 9 | და ლახურები მისი პირისპირ შენსა მისცეს, ზღუდენი შენნი და გოდოლნი შენნი დაამჴუნეს მახჳლთა მიერ მისთა.
10 | მის ცხენთა სიმრავლე მტვრით დაგფარავს, მხედრების, ბორბლების და ეტლების ხმაზე შეირყევა შენი კედლები, როცა შემოვა შენს კარიბჭეებში, როგორც ზღუდეგანგრეულ ქალაქში შედიან. | 10 | სიმრავლისაგან ცხენთა მისთაჲსა დაგფაროს შენ მტუერმან მათმან და ჴმისაგან ცხენოსანთა მისთაჲსა და ეტლისთუალთა და ეტლთა მისთაჲსა შეირყინენ ზღუდენი შენნი, შე-რამეთუ-ვიდოდის იგი ბჭეთა შენთა, ვითარცა შემავალი ქალაქად ველით.
11 | თავისი ცხენების ქუსლებით გათელავს შენს ქუჩებს, შენს ხალხს მახვილით ამოხოცავს და შენი დიდების სვეტები მიწად დაემხობა. | 11 | საჭურველებითა ცხენთა მისთაჲსა დათრგუნნენ ყოველნი უბანნი შენნი, ერი შენი მახჳლითა მოსრას და გუამი ძალისა შენისა ქუეყანად დააკუეთოს.
12 | მოიალაფებენ შენს დოვლათს და დაიტაცებენ შენს ნავაჭრს, დააქცევენ შენს კედლებს და შენს სანუკვარ სახლებს დაანგრევენ; ქვებს, ხეებსა და მიწას წყალში გადაგიყრიან. | 12 | და წარტყუენოს ძალი შენი და ტყუე-ყუნეს მონაგებნი შენნი, და დასცნეს ზღუდენი შენნი და სახლნი შენნი გულისსათქუმელნი დაარღჳნეს, და ქვანი შენნი და ძელნი შენნი და მტუერი შენი შორის ზღჳსა შთააბნიოს
13 | დავადუმებ შენს ხმამაღალ სიმღერებს და შენი ჩანგის ხმა აღარ გაისმება. - | 13 | და დაჰჴსნას სიმრავლე სახიობელთა შენთაჲ და ჴმაჲ საფსალმუნეთა შენთა არღარა ისმეს მერმე.
14 | ცარიელ კლდედ გადაგაქცევ, სათხევლის მოსასროლად შეიქნები და აღარასოდეს აშენდები, რადგან მე, უფალმა, ვთქვი, ამბობს უფალი ღმერთი. | 14 | და მიგცე შენ წყლტუკლდეობა, საშრობელ ბადეთა იყო და არა აღაშენო მერმე, რამეთუ მე ვსიტყუე, - იტყჳს ადონაი უფალი.
15 | ასე ეუბნება უფალი ღმერთი ტვიროსს: ხომ შეირყევა ზღვისპირეთი შენი დაცემის სმისგან, დაჭრილთა კვნესით, როცა ხოცვა-ჟლეტა მოხდება შენს წიაღში! | 15 | რამეთუ ამათ ეტყჳს ადონაი უფალი სორსა: არა ჴმისაგან დაცემისა შენისა აღმოჴდასა შინა მახჳლისასა შორის შენსა შეიძრნენ ჭალაკნი.
16 | ჩამოვლენ თავიანთი ტახტებიდან ზღვის ხელმწიფენი, გადაიძრობენ მოსასხამებს და ნაქარგ შესამოსელს გაიხდიან, შიშით შეიმოსებიან და მიწაზე დასხდებიან; ყოველწამს შიშში იქნებიან და ძრწოლა ექნებათ შენს გამო. | 16 | და შთამოვიდენ საყდართაგან მათთა ყოველნი მთავარნი ნათესავთა ზღჳსათანი, და აღიჴადნენ მიტრანი თავთაგან მათთა და შესამოსელნი მათნი ჭრელნი განიძარცუნენ, განკრთომით განჰკრთენ ქუეყანასა ზედა, დასხდენ და ეშიშოდიან წარწყმედასა მათსა და სულთითქმიდენ შენ ზედა.
17 | გლოვას გამართავენ შენზე და გეტყვიან: როგორ დაიღუპე, ზღვაოსნებით დასახლებულო, განთქმულო ქალაქო, ზღვაზე რომ მძლავრობდი. დაიღუპა ისიც და მისი მკვიდრნიც, შიშის ზარს რომ სცემდნენ ყველას. | 17 | და მოიღონ შენ ზედა გოდებაჲ და გრქუან შენ: ვითარ წარწყმდი და დაირღუ ზღვისაგან ქალაქი საქებელი, რომელი იყავ ძლიერ ზღუასა შინა, იგი და მკჳდრნი მისნი, მიმცემელი შიშისა მისისაჲ ყოველთადა მკჳდრთა მისთაჲ.
18 | ახლა შეშინდებიან კუნძულები შენი დაცემის დღეს და შეძრწუნდებიან ზღვისპირელნი შენი გამოსვლისას. | 18 | და შეშინდენ ჭალაკთა შინა დღითგან დაცემისა შენისაჲთ და შეშფოთნენ ჭალაკთა შინა ზღჳსა შორის გამოსლვისაგან შენისა.
19 | რადგან ასე ამბობს უფალი ღმერთი: როცა უკაცრიელ ქალაქად გაქცევ იმ ქალაქებივით, სადაც არასოდეს უცხოვრიათ, როცა დაგაღირებ უფსკრულს და დაგფარავენ დიდი წყლები, | 19 | რამეთუ ამათ იტყჳს ადონაი უფალი: ოდეს დაგდვა შენ, ქალაქი მოოჴრებული, ვითარცა ქალაქნი არდამკჳდრებულნი. აღმოყვანებასა შინა ჩემგან შენ ზედა უფსკრულისასა, და დაგფაროს შენ წყალმან მრავალმან.
20 | ჩაგიყვან საფლავად ჩამავლებთან ერთად წინანდელი ხალხის წინაშე, და დაგსვამ მიწის ქვეშეთში, მარადიულ უდაბნოში, საფლავად ჩასულებთან ერთად, რომ აღარ დაბრუნდე, ცოცხალთა ქვეყნად კი დიდებას დავამყარებ. | 20 | და შთაგიყვანო შენ შთამავალთა თანა მღჳმისათა ერისა მიმართ საუკუნოჲსა, და დაგამკჳდრო შენ სიღრმეთა შინა ქუეყანისათა, ვითარცა ოჴერი საუკუნოჲ, შთამავალთა თანა მღჳმედ, რაჲთა არდამკჳდრებულ იქმნე, არცა აღსდგე ქუეყანასა ზედა ცხორებისასა წარსაწყმედელსა მიგცე შენ და არა იყო მერმე, და იძიო და არა იპოო საუკუნოდ, - იტყჳს ადონაი უფალი.
21 | არარაობად გაქცევ და აღარ იარსებებ; დამიწყებ ძებნას და საუკუნოდ ვეღარ მომნახავ, ამბობს უფალი ღმერთი. |  |


† www.orthodoxy.ge † ძველი აღთქმა - ეზეკიელ წინასწარმეტყველი (თავი 27)

ეზეკიელ წინასწარმეტყველი

თავი ოცდამეშვიდე

ახალი ქართულით ძველი ქართულით
1 | იყო უფლის სიტყვა ჩემს მომართ ნათქვამი: | 1 | და იქმნა სიტყუაჲ უფლისაჲ ჩემდამო მეტყუელი:
2 | შენ კი, ადამის ძევ, გამართე ტვიროსზე გლოვა | 2 | და შენ, ძეო კაცისაო, მოიღე სორსა ზედა გოდებაჲ.
3 | და უთხარი ტვიროსს, ზღვის შესასვლელთან დასახლებულს, ხალხებით მოვაჭრეს ზღვისპირელებთან, ასე ამბობს-თქო უფალი ღმერთი: ტვიროსო, შენ ამბობ, სრულყოფილი მშვენების ვარო. | 3 | და ჰქუა სორსა, დამკჳდრებულსა შესავალსა თანა ზღჳსასა, სავაჭროსა ერთა ჭალაკთაგან მრავალთასა, ამათ ეტყჳს ადონაი უფალი სორსა: შენ სთქუ, მე შევმოსე თავსა ჩემსა სიკეთე.
4 | ზღვის გულშია შენი საზღვრები, მშენებლებმა სრულყვეს შენი მშვენება; | 4 | გულსა შინა ზღჳსასა, ბეელიმსა, ძეთა შენთა შეგმოსეს შენ სიკეთე.
5 | კვიპაროსის ხისგან დაგიმზადეს ფიცრები, ლიბანიდან კედარი მოგიტანეს, რომ ანძა გაეკეთებინათ შენთვის; | 5 | ნაძჳ სანირით გეშენა შენ, პებულნი ფიცართა კჳპაროსისათანი ლიბანით მოღებულ იქმნეს ქმნად შენდა ანძათა სანავეთა.
6 | ბაშანის მუხის ნიჩბები გაგიკეთეს; მერხები სპილოს ძვლისგან და ქითელთა კუნძულების ბზისგან გაგიკეთეს; | 6 | ბასანით გამო ყვნეს სარეველნი შენნი, ტაძარნი შენნი პილოჲსძვალისაგან, სახლნი სერტყოანნი ჭალაკთაგან ქეტტიემისათა.
7 | ეგვიპტური მოქარგული ზეზის იყო შენი აფრები, რომ დროშად გქონოდა; შენი გადასახურავი ელიშას კუნძულთა ლურჯი და მეწამული ქსოვილისგან იყო; | 7 | ბისონი ჭრელებსა თანა ეგჳპტით იქმნეს შენდა სარეცელად, შემოსად შენდა დიდებაჲ და მობლარდნად შენდა ჳაკინთე და პორფირი, ჭალაკთაგან ელისეაჲესთა იქმნნეს სამოსელნი შენნი.
8 | ნიჩბოსნებად ციდონის და არვადის მკვიდრნი გყავდა; ბრძენი ხალხი იყო შენში, ტვიროსო, მესაჭეებად გყავდა ისინი; | 8 | და მთავარნი შენნი, დამკჳდრებულნი სიდონს, და არაბნი იქმნეს ნიჩბის-მცემელ შენდა. ბრძენნი შენნი, სორ, რომელნი იყვნეს შენ შორის, ესენი მმართებელებ შენდა.
9 | გებალის უხუცესები და მისი ბრძენი ხალხი იყვნენ შენში გარღვეულის შესაკეთებლად; ყოველნაირი ხომალდი მეზღვაურებითურთ იყო შენში საქონლის გაცვლა-გამოცვლისთვის. | 9 | მოხუცებულნი წიგნთანი და ბრძენნი მათნი, რომელნი იყვნეს შენ შორის, იგინი განაძლიერებდეს განზრახვასა შენსა. და ყოველნი ნავნი ზღჳსანი და ნიჩბის-მცემელნი მათნი იყვნეს შენ შორის მიმგებელ შერევნასა შენსა, და გექმნნეს შენ დასავალთა ზედა დასავალთასა.
10 | სპარსი, ლუდი და ფუტი იყვნენ შენს ლაშქარში - ომის კაცები; ფარსა და მუზარადს შენთან ჰკიდებდნენ; ისინი გიქმნიდნენ დიდებას. | 10 | სპარსნი და ლჳდნი და ლიბჳელნი იყვნეს ძალად შენდა, კაცნი მბრძოლნი შენნი, რომელთა ფარები და ჩაფხუტები დაჰკიდეს შენ შორის, ამათ მოსცეს დიდებაჲ შენი.
11 | არვადელები და შენი ლაშქარი იცავდნენ შენს კედლებს ირგვლივ, მორკინალნი შენს ციხე-კოშკებში ისხდნენ, თავიანთ დელამფარებს შენ გალავანზე ჰკიდებდნენ ირგვლივ; ისინი სრულყოფდნენ შენს მშვენებას. | 11 | ძენი არაბიელთანი და ძალი შენი ზღუდეთა შენთა ზედა მრგულივ იყუნეს, არამედ და მიდნიცა გოდლებსა შენსა შინა იყვნეს მცველებ; კაპარჭნი მათნი დამოჰკიდნეს სამართთა შენთა ზედა გარემო, ამათ განასრულეს სიკეთე შენი.
12 | თარშიში ვაჭრობდა შენთან, რადგან დოვლათით იყავი სავსე; ვერცხლს, რკინას, კალას და ტყვიას გაძლევდნენ სანაცვლოდ. | 12 | კარქიდონელნი ვაჭარ შენდა, სიმრავლისაგან ყოვლისა ძალისა შენისა, ვეცხლი და ოქროჲ და რვალი და რკინაჲ და კალაჲ და ბრპენი მოსცეს სავაჭროსა შენსა.
13 | იავანი, თუბალი და მეშექი იყვნენ შენი გამსაღებლები; ტყვეებს და სპილენძის ჭურჭელს გიხდიდნენ საქონელში. | 13 | ელლადაჲ ყოველი და განმავრცობელნი მისნი ვაჭრობდეს შენ შორის სულებსა კაცთასა და ჭურჭელნი რვალისანი მისცნეს სავაჭროდ შენდა.
14 | თოგორმას სახლიდან ცხენებს, საბრძოლო რაშებს და ჯორებს გიგზავნიდნენ სანაცვლოდ. | 14 | სახლისაგან თორგამოჲსისა ცხენნი და ცხენოსანნი და კერძოვირნი მისცნეს სავაჭროდ შენდა.
15 | დადანელები შენი გამსაღებლები იყვნენ, ბევრი კუნძული გიცვლიდა საქონელს, სპილოს ეშვებს და ებანოზის ხეს გიბრუნებდნენ საფასურად. | 15 | ძენი როდელთანი, ვაჭარნი შენნი ჭალაკთაგან, განამრავლებდეს სავაჭროსა შენსა, რქათა და კბილთა პილოჲსათა მომავალთა ნაცვლად მისცემდეს სასყიდელსა შენსა კაცთა.
16 | არამი ვაჭრობდა შენთან, რადგან ბევრი ნახელავი გქონდა; იაგუნდს, ძოწეულს, ნაქარგებს, ბისონს, მარგალიტს და ბადახშს გაძლევდნენ სანაცვლოდ. | 16 | ვაჭართა შენთა, სიმრავლისაგან შემყოფისა შენისა შტახსი და პორფირი და ბისონი დაჭრელებულნი თარშით და რამოთით და ხორხორით მოსცნეს საფარდულსა შენსა.
17 | იუდა და ისრაელის ქვეყანა შენი გამსაღებლები იყვნენ: მინითის ხორბალს, ნამცხვარს, თაფლსა და ზეთს, და ბალზამს გაძლევდნენ შენს საქონელში. | 17 | იუდა და ძენი ისრაჱლისანი, ესენი ვაჭარ შენდა იფქლისა ფრდასა შინა; და მიჰრონნი და კასიანი და პირველი თაფლი და ზეთი და რეტინი მისცეს შემყოფისა მიმართ შენისა.
18 | დამასკო ვაჭრობდა შენთან, რადგან ბევრი ნახელავი და ბევრი დოვლათი გქონდა; ხელბონური ღვინო და ქათქათა მატყლი. | 18 | დამასკოჲ - სავაჭრო შენდა სიმრავლითა საქმეთა შენთაჲთა, სიმრავლისაგან ყოვლისა ძალისა შენისა, ღჳნოჲ ქელბონით და მატყლი მელიტონით.
19 | დანი და იავანი უზალიდან სანაცვლოდ რკინის ნახელავს, შტახსსა და ლერწამს გაძლევდნენ შენს საქონელში. | 19 | ღვინოჲ, დედან, იოვან და მეოზელ სავაჭროდ შენდა მოსცეს; ასილით რკინაჲ ქმნული და ეტლისთუალი შემყოფისა შენისა შორის არს.
20 | დედანი ვაჭრობდა შენთან ცხენის ასალით და მორთულობით. | 20 | დედან საფარდულ შენდა საცხოვართა თანა რჩეულთა საეტლედ.
21 | არაბები და კედარის ყველა მთავარი შენთან ვაჭრობდნენ; სანაცვლოდ ბატკნებს, ცხვრებსა და თხებს გიგზავნიდნენ. | 21 | არაბიაჲ და ყოველნი მთავარნი კიდარისანი - ესენი ვაჭარ შენდა ჴელთა მიერ შენთა აქლემებსა და ვერძებსა და ტარიგებსა და აგარაკებსა, რომელთა მიერ გვაჭრობდეს შენ.
22 | შებას და რაყმას მოვაჭრენი შენთან ვაჭრობდნენ; რჩეულ ნელსაცხებელს, ყოველნაირ ძვირფას ქვას და ოქროულობას გიგზავნიდნენ სანაცვლოდ. | 22 | ვაჭარნი საბაჲსანი და რათმაჲსანი - იგინი ვაჭარ შენდა პირველთა თანა სულნელთა და ქვათა კეთილთა, რომელთა ოქროჲცა მოსცეს სავაჭროსა შენსა. ხარრანი და ქალანი და დადანი,
23 | ხარანი, ქანე და ყედენი, შებას მოვაჭრენი, აშური და ქილმადი, შენთან ვაჭრობდნენ; | 23 | ესე ვაჭარნი შენნი, საბლ და ასური და ხარვანი - მოფარდულებ შენდა,
24 | ძვირფას შესამოსელს, ლურჯ ნაქარგ მოსასხამებს, ყუთებში ჩაწყობილ ქემახს, თოკებით შეკრულს და შეფუთულს, შენი საქონელის სანაცვლოდ გიგზავნიდნენ. | 24 | მომღებელ სავაჭროსა ჳაკინთსა და ჭრელთა და საუნჯეთა რჩეულთა, შეკრულთა საბლებითა.
25 | თარშიშის ხომალდებს მიმოჰქონდა შენი საქონელი; აივსე და დიდად გაითქვი ზღვათა შორის. | 25 | და ნავთა შინა კჳპაროზისათა, მათ შორის ვაჭარნი შენნი. კარქიდონელნი ვაჭარნი შენდა; სიმრავლისა თანშემყოფისა შორის შენისა და აღივსე და დაჰმძიმდი ფრიად გულსა შინა ზღჳსასა.
26 | ნიჩბოსნები დაგატარებდნენ დიდ ზღვებზე, მაგრამ აღმოსავლეთის ქარი დაგლეწავს შუაგულ ზღვაში. | 26 | წყლისა შორის მრავლისა მოგიყვანეს შენ ნიჩბისმცემელთა შენთა; ქარმან სამხრისამან შეგმუსრა შენ შორის გულსა ზღჳსასა.
27 | შენი დოვლათი, შენი საქონელი, შენი სავაჭრებელი, შენი ზღვაოსნები და მესაჭეები, გარღვეულის შემკეთებლები და შენი საქონლის გამსაღებლები, ყველა შენი მეომარი, ვინც კი არის შენში, და მთელი კრებული, შენს შორის მყოფი, ჩაინთქმებიან შუაგულ ზღვაში შენი დაცემის დღეს. | 27 | ძალნი შენნი და მმართებელნი შენნი და განმზრახნი შენნი და შემყოფნი შენნი და ნიჩბის-მცემელნი შენნი და თანშემყოფნი თანშეყოფისა შენისანი და ყოველნი კაცნი, მბრძოლნი შენნი, შენ შორის. და ყოველი კრებული შენ შორისი დაეცნენ საშუალ გულსა ზღჳსასა დღესა მას დაკუეთებისა შენისასა.
28 | შენს მესაჭეთა ღრიალზე შეზანზარდება შემოგარენი. | 28 | ჴმითა ღაღადებისა შენისაჲთა მმართებელნი შენნი შიშით შეშინდენ.
29 | გადმოვლენ შენი ხომალდებიდან ყველა ნიჩბოსანი, მეზღვაურები, ზღვის მესაჭეები და ხმელეთზე დადგებიან. | 29 | და შთამოვიდენ ნავთაგან მათთა ყოველნი ნიჩბის-მცემელნი შენნი და ეპივატნი შენნი და მპირველობნი ზღჳსანი ქუეყანასა ზედა დადგენ.
30 | შორს გაისმება მათი ყვირილის ხმა შენს გამო და მწარედ აკივლდებიან; თავზე მტვერს დაიყრიან და ნაცარში გორვას დაიწყებენ. | 30 | და ვალალაებდენ შენ ზედა ჴმითა მათითა და ღაღადებდენ მწარედ და ზედდაიდვან მიწაჲ თავსა ზედა მათსა,
31 | თავს გადაიპარსავენ შენს გამო, ჯვალოს შემოიბლარდნიან და სულგამწარებულნი მწარე მოთქმით დაგიტირებენ. | 31 | და ნაცარნი დაირეცონ, და იმტიერნენ შენ ზედა მტიერობანი; და გარემოირტყან ძაძაჲ და ტიროდიან შენ ზედა სიმწარითა სულისათა.
32 | გოდებას გამართავენ შენზე დამწუხრებულნი და გიგლოვებენ: ვინ არის, ტვიროსივით რომ დადუმებელიყოს შუაგულ ზღვაში? | 32 | და ტყება მწარე მოიღონ შენ ზედა. და აღიღონ შენ ზედა ძეთა მათთა გოდებაჲ და გოდებდენ გოდებათა სორისათა: ვინ, ვითარ ტჳროსი, დადუმებული საშუალ ზღჳსა?
33 | როცა გამოდიოდა ზღვიდან შენი საქონელი, მრავალრიცხოვან ხალხს აძღობდი; შენი უხვი დოვლათით და სავაჭრებელით ქვეყნის მეფეებს ამდიდრებდი. | 33 | რაოდენი რაჲმე ჰპოვე სასყიდელი ზღჳსაგან? აღავსენ ნათესავნი სიმრავლისაგან შენისა, შემყოფისგან შენისა და ზედშემყოფისა შენისა განამდიდრენ ყოველნი მეფენი ქუეყანისანი.
34 | როცა ჩაილეწე ზღვაში, წყლის უფსკრულებში, შენი საქონელი და მთელი კრებული შთაინთქა შენთან ერთად. | 34 | აწ შეიმუსრე ზღუასა შინა სიღრმესა შორის წყლისასა. შემყოფი შენი და ყოველი კრებული შენი საშუალ შენსა, დაეცნეს ყოველნი ნიჩბის-მცემელნი შენნი.
35 | ყველა ზღვისპირელი შეძრწუნდა შენს გამო; მათი მეფეები შიშმა მოიცვა და სახე მოექცათ. | 35 | ყოველნი მკჳდრნი ჭალაკთანი დაჭმუნდეს შენ ზედა და მეფენი მათნი. განკრთომით განჰკრთეს, და ცრემლოოდა პირი მათი შენ ზედა.
36 | ხალხებში მოარული ვაჭრები დაუსტვენენ შენს გამო, არარაობად იქცევი და აღარ იქნები უკუნისამდე. | 36 | ვაჭართა წარმართთასა დაგისტჳნეს შენ, წარსაწყმედელად იქმენ, და არა მერმე იყო უკუნისამდე.


† www.orthodoxy.ge † ძველი აღთქმა - ეზეკიელ წინასწარმეტყველი (თავი 28)

ეზეკიელ წინასწარმეტყველი

თავი ოცდამერვე

ახალი ქართულით ძველი ქართულით
1 | იყო უფლის სიტყვა ჩემს მომართ ნათქვამი: | 1 | და იქმნა სიტყუაჲ უფლისაჲ ჩემდამო მეტყველი:
2 | ადამის ძევ! უთხარი ტვიროსის მთავარს, ასე ამბობს-თქო უფალი ღმერთი: რადგან გადიდგულდი და ამბობ, ღმერთი ვარ, ღმერთის დასაჯდომელზე ვზივარო ზღვის გულში, თუმცა ადამიანი ხარ და არა ღმერთი, ღმერთის გულს კი უტოლებ შენს გულს. | 2 | და შენ, ძეო კაცისაო, არქუ მთავარსა ტჳროსისასა: ამათ იტყჳს უფალი, უფალი, მის წილ, რომელ ამაღლდა გული შენი და თქუა: ღმერთი ვარ მე, საყოფელი ღმრთისაჲ დავიმკჳდრე გულსა შორის ზღჳსასა; შენ კაცი ხარ და არა ღმერთი, და მიეც გული შენი გულად ღმრთისა.
3 | აჰა, დანიელზე ბრძენი ხარ და არცერთი საიდუმლო არ არის შენთვის მიუწვდომელი. | 3 | ნუ უბრძნეს ხარა შენ დანიელისსა? ბრძენთა არ განგსწავლეს შენ ზედმიწევნულობასა შინა მათსა?
4 | შენი სიბრძნითა და გონებით მოგიხვეჭავს დოვლათი, ოქროთი და ვერცხლით აგივსია საგანძურები, | 4 | ნუ ზედმიწევნულობისა მიერ შენისა, ანუ ცნობისა მიერ შენისა ჰყავ თავისა შენისა ძალი და დაიკრიბე ვეცხლი და ოქროჲ საუნჯეთა შინა შენთა.
5 | ბრძნული ვაჭრობით გაგიმრავლებია დოვლათი და გადიდგულებულხარ შენი დოვლათით, | 5 | ანუ სიმრავლისა მიერ ზედმიწევნულობისა შენისა და ვაჭრობისა მიერ შენისა განამრავლე ძალი შენი და ამაღლდა გული შენი ძალსა ზედა შენსა;
6 | ამიტომ, ასე ამბობს უფალი ღმერთი: რაკი შენს გულს ღმერთის გულს უტოლებ, | 6 | ამისთჳს ამათ იტყჳს უფალი, უფალი: ვინაჲთგან მიეც გული შენი გულად ღმრთისა.
7 | ამიტომ, აჰა, მოგისევ უცხოელებს, უსასტიკესთ ხალხთა შორის, და იშიშვლებენ მახვილს შენი სიბრძნის მშვენების წინააღმდეგ და შელახავენ შენს ბრწყინვალებას. | 7 | ამის წილ, აჰა, მე მოვაწინე შენ ზედა უცხოთა ბუგრებრთა ნათესავნი და წარმოსცალნენ მახჳლნი მათნი შენ ზედა და სიკეთესა ზედა ზედმიწევნულობისა შენისასა და ჯუარს-აცუან სიკეთე შენი.
8 | საფლავად ჩაგიყვანენ და ზღვათა გულში დაღუპულთა მსგავსად მოკვდები. | 8 | წარსაწყმედელად შთამოგაქუეონ შენ, და მოჰკუდე სიკუდილითა წყლულთაჲთა გულსა შინა ზღჳსასა.
9 | თუ იტყვი, ღმერთი ვარო, შენი მკვლელის წინაშე, როცა ადამიანი ხარ შენს დამღუპველთა ხელში და არა ღმერთი, | 9 | ნუ მეტყუელმან თქუა: ღმერთი ვარ მე წინაშე მომკლველთა შენთა. შენ კაცი ხარ და არა ღმერთი; სიმრავლისა შორის მომწყლველთა შენთაჲსა.
10 | წინადაუცვეთელის სიკვდილით მოკვდები უცხოთა ხელით, რადგან მე ვთქვი, ამბობს უფალი ღმერთი. | 10 | სიკუდილითა წინადუცვეთელთაჲთა მოჰკუდე ჴელებითა უცხოთაჲთა, რამეთუ მე ვთქუ, იტყჳს ადონაი უფალი.
11 | იყო უფლის სიტყვა ჩემს მომართ ნათქვამი: | 11 | და იქმნა სიტყუაჲ უფლისაჲ ჩემდამო მეტყუელი: ძეო კაცისაო, აღიღე გლოაჲ მთავარსა ზედა ტჳრელსა
12 | ადამის ძევ! გამართე გლოვა ტვიროსის მეფეზე და უთხარი: ასე ამბობს-თქო უფალი ღმერთი: სრულყოფილების ბეჭედი ხარ, სიბრძნით სავსე და მშვენებით სრული. | 12 | და არქუ მას: ამათ იტყჳს უფალი, უფალი: შენ ხარ აღმონაბეჭდავ, სავსე სიბრძნითა მსგავსებისაჲთა და გჳრგჳნ სიკეთისა.
13 | ედემში, ღვთის ბაღში იყავი, ყოველნაირი ძვირფასი ქვა იყო შენი საფარველი; სარდიონით, თეთრი იაგუნდით, ალმასით, ქარვით, ონიქსით, იასპით, საფირონით, ანთრაკით, ზურმუხტით და ოქროთი იყო მოოჭვილი შენი დაფდაფები და სტვირები; შენი შექმნის დღეს იყო გამზადებული. | 13 | საშუებელსა შინა სამოთხისა ღმრთისასა იშევ: ყოველი ქვაჲ კეთილი შეგემოსა: სარდიონი, და პაზიონი, და სამარაგდოჲ, და ანთრაკი, და საპფირონი, და იასპი, და ვეცხლი, და ოქროჲ, და ლიგჳრიონი, და აქატი, და ამეთჳსტონი, და ოქროქვაჲ, და ვირილლჳონი, და ფრცხილი. და ოქროჲთა აღავსენ საუნჯენი შენნი და ფასისსაცავნი შენნი შენ შორის. დღით, რომლითგან აღეგე.
14 | მფარველი ქერუბიმივით ცხებული იყავი და ღვთის წმიდა მთაზე დაგსვი; იქ იყავი და ცეცხლის ქვათა შორის მიმოდიოდი. | 14 | შეიმზადე ქერუვიმისა თანა და მიგეც შენ მთასა წმიდასა ღმრთისასა, იყავ შორის ქვათა ცეცხლისათა.
15 | სრული იყავი შენს გზებზე შექმნის დღიდან, ვიდრე უკეთურება არ გამოგაჩნდა. | 15 | იყავ შენ უბიწო დღეთა შინა შენთა, რომლით დღითგან აღეგე შენ, ვიდრემდის იპოვნეს უსამართლობანი შენნი შენ შორის.
16 | უზომო ნავაჭრმა აგავსო ძალადობით და სცოდე; ამიტომაც მოგკვეთე ღვთიური მთიდან და გაგანადგურე, მფარველო ქერუბიმო, ცეცხლის ქვებს შორის. | 16 | სიმრავლისაგან ვაჭრობისა შენისა აღავსენ საუნჯენი შენნი უსჯულოებითა; და სცოდე და მოწყლულ იქმნეს მთისაგან ღმრთისაჲსა და განგიყვანა შენ ქეროვიმმან საშუალისაგან ქვათა ცეცხლისათაჲსა.
17 | გადიდგულდი შენი მშვენების გამო და წარყვენი შენი სიბრძნე სიამპარტავნით; ამიტომაც დაგამხე მიწაზე მეფეთა წინაშე და მათი საყურებელი გაგხადე. | 17 | ამაღლდა გული შენი სიკეთესა შენსა ზედა, და განიხრწნა ზედმიწევნულობაჲ შენი სიკეთისა თანა შენისა, სიმრავლისათჳს ცოდვათა შენთაჲსა ქუეყანასა ზედა მიგაგდებენ, წინაშე მეფეთასა დაგაგდე შენ სამაგალითოდ დადებად.
18 | ბევრი დანაშაულით და უსამართლო მოხვეჭით შელახე შენი საწმიდარები, ამიტომაც გამოვიყვან შენგან ცეცხლს და შეგჭამს ის, და ნაცრად გაქცევ მიწაზე ყოველი მხილველის თვალწინ. | 18 | სიმრავლისათჳს უსჯულოებათა შენთაჲსა და უსამართლოებისა ვაჭრობისა შენისა შევაბილწენ სიწმიდენი შენნი; და აღვაგზნა ცეცხლი საშუალ შენსა, ამან შეგჭამოს შენ და მიგცე შენ ნაცრად ქუეყანასა ზედა შენსა, წინაშე ყოველთა მხედველთა შენთა.
19 | ყოველი შენი მცნობელი ხალხებში შეძრწუნდება შენს გამო, არარაობად იქცევი და აღარ იქნები უკუნისამდე. | 19 | და ყოველნი მეცნიერნი შენნი წარმართთა შორის დაჭმუნდენ შენ ზედა; წარსაწყმედელ იქმნე და არა იყო მერმე უკუნისამდე.
20 | იყო უფლის სიტყვა ჩემს მომართ ნათქვამი: | 20 | და იქმნა სიტყუაჲ უფლისაჲ ჩემდამო მეტყუელი: ძეო კაცისაო, განიმტკიცე პირი შენი სიდონსა ზედა და წინაწარმეტყუელებდ მის ზედა
21 | ადამის ძევ! ციდონისკენ მიმართე პირი და უწინასწარმეტყველე, | 21 |
22 | უთხარი, ასე ამბობს-თქო უფალი ღმერთი: აჰა, შენს წინააღმდეგ ვარ, ციდონო! გამოვაჩენ ჩემს დიდებას შენს წიაღში და მიხვდებიან, რომ უფალი ვარ, როცა მსჯავრს დავდებ მას და გამოვაჩენ ჩემს სიწმიდეს მის წიაღში. | 22 | და თქუ: ამათ იტყჳს ადონაი უფალი: აჰა, მე შენ ზედა, სიდონ, და ვიდიდო შენ შორის და სცნა, ვითარმედ მე ვარ უფალი ქმნასა შინა ჩემგან შენ შორის მსჯავრთასა, და ვიდიდო მე შენ შორის.
23 | მოვავლენ მასში შავ ჭირს და სისხლს მის ქუჩებში; დაეცემიან მასში დახოცილნი ყოველის მხრიდან მომართული მახვილით; და მიხვდებიან, რომ უფალი ვარ. | 23 | და გამოვავლინო შენ ზედა სიკუდილი და სისხლი უბანთა შორის შენთა, და დაეცნენ წყლულნი მახჳლებითა შენ შორის, გარემოჲს შენსა, და ცნან, ვითარმედ მე ვარ უფალი.
24 | აღარ ეყოლება ის ისრაელის სახლს მჩხვლეტავ ეკლად და შემაწუხებელ ხიწვად მათ შორის, ვინც გარს ახვევია და მისი მოძულენი არიან, და მიხვდებიან, რომ მე უფალი ღმერთი ვარ. | 24 | და არა იყვნენ არა მერმე სახლისა ისრაჱლისა საქენჯნელ, საწერტელ სიმწარის და ეკალ სალმობის ყოველთაგან გარემოთა მათთა, უპატიომყოფელთა მათთა, და ცნან, ვითარმედ მე ვარ ადონაი უფალი.
25 | ასე ამბობს უფალი ღმერთი: როცა შევკრებ ისრაელის სახლს იმ ხალხებიდან, სადაც გაფანტულნი არიან, და გამოვაჩენ მათზე ჩემს სიწმიდეს ხალხების თვალწინ, მაშინ იცხოვრებენ ისინი იმ მიწაზე, რომელიც ჩემს მორჩილს, იაკობს, მივეცი. | 25 | ამათ იტყჳს ადონაი უფალი: და შევკრიბო სახლი ისრაჱლისაჲ წარმართთაგან, სადა განითესნეს, მუნ, და წმიდა ვიქმნე მე მათ შორის, წინაშე ერთა და წარმართთასა, და დაემკჳდრნენ ქუეყანასა ზედა მათსა, რომელი მივეც მონასა ჩემსა, იაკობსა,
26 | იცხოვრებენ იქ მშვიდად, ააშენებენ სახლებს და ჩაყრიან ვენახს; იცხოვრებენ მშვიდად, როცა დავდებ მსჯავრს მის მოძულეებს მის ირგვლივ და მიხვდებიან, რომ მე უფალი ვარ, მათი ღმერთი. | 26 | და დაემკჳდრნენ მის ზედა სასოებით და აღაშენნეს სახლნი, და დაჰნერგნენ ვენაჴოანნი და დაემკჳდრნენ სასოებით, ოდეს ვყო მსჯავრი ყოველთა თანა შეურაცხისმყოფელთა მათთა, გარემოსნი შორის მათთა და ცნან, ვითარმედ მე ვარ უფალი ღმერთი მათი და ღმერთი მამათა მათთა.


† www.orthodoxy.ge † ძველი აღთქმა - ეზეკიელ წინასწარმეტყველი (თავი 29)

ეზეკიელ წინასწარმეტყველი

თავი ოცდამეცხრე

ახალი ქართულით ძველი ქართულით
1 | მეათე წელს, მეათე თვის თორმეტში, იყო უფლის სიტყვა ჩემს მომართ ნათქვამი: | 1 | წელსა მეათორმეტესა, თთუესა შინა მეათორმეტესა, ერთსა თთჳსასა, იქმნა სიტყუაჲ უფლისაჲ ჩემდამო მეტყველი:
2 | ადამის ძევ! მიმართე პირი ფარაონისკენ, ეგვიპტის მეფისკენ, და უწინასწარმეტყველე მას და მთელს ეგვიპტეს. | 2 | ძეო კაცისაო, განამტკიცე პირი შენი ფარაოს ზედა, მეფისა ეგჳპტისასა; და წინაწარმეტყუელებდ მის ზედა ყოველსა ზედა ეგჳპტესა,
3 | ელაპარაკე და უთხარი, ასე ამბობს-თქო უფალი ღმერთი: აჰა, შენზე ვარ ფარაონო, ეგვიპტის მეფევ. დიდო გველეშაპო, რომ ჩაწოლილხარ შენს მდინარეებში და ამბობ, ჩემია ჩემი მდინარე, ჩემთვის შევქმენიო. | 3 | იტყოდე და თქუ: ამათ იტყჳს უფალი, უფალი: აჰა, მე შენ ზედა, ფარაო, მეფეო ეგჳპტისაო, ვეშაპსა დიდსა, მჯდომარესა საშუალ მდინარეთა მისთა მეტყუელსა: ჩემნი არიან მდინარენი, მე შევქმნენ იგინი.
4 | ლაყუჩებში ჩანგლებს გაგიყრი, შენი მდინარეების თევზებს ქერეჭზე მოგაკრავ; ამოგიყვან შენი მდინარეებიდან და შენი მდინარეების ყველა თევზი ქერეჭზე გექნება მიკრული. | 4 | და მე ვსცე მახე ღაწუთა მიმართ შენთა და მოვაბნე თევზნი მდინარისა შენისანი ფრთეთა მიმართ შენთა, და აღმოგიყვანო შენ შორის მდინარისაგან შენისა; და ყოველნი თევზნი მდინარისა შენისანი და ქეცთა შენთა აღეწებნენ.
5 | მოგისვრი უდაბნოში შენი მდინარეების თევზებთან ერთად და ტრამალზე დაეცემი; არავინ აგიღებს და არავინ აგკრეფს; მიწის მხეცებს და ცის ფრინველებს მიგცემ შესაჭმელად. | 5 | და განგაგდო შენ უდაბნოდ მიმართ, შენ და ყოველნი თევზნი მდინარისა შენისანი. და დაგამჴუა სწრაფით და პირსა ზედა ველისასა დაჰვარდე, და არღარა შემოჰკრბე და აღარა კრება-ჰყო; მჴეცთა ქუეყანისათა და მფრინველთა ცისათა მიგცე შენ შესაჭმელად.
6 | მიხვდება ეგვიპტის ყველა მცხოვრები, რომ უფალი ვარ, რადგან ლერწმის საყრდენი იყავი ისრაელის სახლისთვის. | 6 | და ცნან ყოველთა დამკჳდრებულთა ეგჳპტისათა, ვითარმედ მე ეარ უფალი მის წილ, რომელ ექმენ კუერთხ ლერწმისა სახლსა ისრაჱლისასა.
7 | როცა ხელს გავლებდნენ, იმსხვრეოდი და ჩხვლეტდი მათ მკლავებს; როცა გეყრდნობოდნენ. ტყდებოდი და წელში აშეშებდი მათ. | 7 | ოდეს გიპყრეს შენ ჴელითა მათითა, შეიმუსრე და ოდეს ეზედმპყრობელა მათ ზედა ყოველი ჴელი და ოდეს ზედგანისუენა შენ ზედა, შეიმუსრე და შეჰფქევ ყოველი ძალი მათი.
8 | ამიტომ ასე ამბობს უფალი ღმერთი: აჰა, მოვავლენ შენზე მახვილს და ამოგიწყვეტ კაცსა და პირუტყვს. | 8 | ამისთჳს ამათ იტყჳს ადონაი უფალი: აჰა მე მოვაწევ შენ ზედა მახჳლსა და წარვსწყმედ კაცთა შენგან და საცხოვართა.
9 | გადაიქცევა ეგვიპტის ქვეყანა უდაბნოდ და ნაოხარად, და მიხვდებიან, რომ უფალი ვარ, რადგან თქვი: ჩემია ნილოსი და მე შევქმენიო. | 9 | და იყო ქუეყანაჲ ეგჳპტისაჲ წარსაწყმედელად და მოსაოჴრებელად და ცნან, ვითარმედ მე ვარ უფალი ნაცვლად თქმისა შენგან: მდინარენი ჩემნი არიან და მე შევქმენ იგინი,
10 | ამიტომ, აჰა, შენზე ვარ და შენს მდინარეზე, ოხრად ვაქცევ ეგვიპტის ქვეყანას და გავაუდაბურებ სევენეს ციხე-სიმაგრიდან ქუშის საზღვრამდე. | 10 | ამისთჳს, აჰა, მე შენ ზედა და ყოველთა ზედა მდინარეთა შენთა, და მივსცე ქუეყანაჲ ეგჳპტისაჲ ოჴრებად და წარწყმედად მაგდალოჲთგან და სჳნით და ვიდრე საზღვართამდე ეთიოპისათა.
11 | არ დაიდგმება იქ კაცის ფეხი და პირუტყვის ფეხი არ მოხვდება იქ; ორმოცი წელი დაუსახლებელი იქნება. | 11 | არა განვლოს მის მიერ ფერჴმან კაცისამან და ყოველმან საცხოვარმან არა განვლოს იგი და არდამკჳდრებულ იქმნეს ორმეოც წელ.
12 | უდაბნოდ ვაქცევ ეგვიპტის ქვეყანას გაუდაბურებულ ქვეეანათა შორის და მის ქალაქებს შორის, და უდაბური იქნება ორმოცი წელი. გავფანტავ ეგვიპტეს ხალხებში და მიმოვაბნევ ქვეყანათა შორის. | 12 | და მივსცე ქუეყანა მისი წარსაწყმედელად შორის ქუეყანისა მოოჴრებულისა და ქალაქნი მისნი შორის ქალაქთა მოოჴრებულთასა იყვნენ ორმეოც წელ. უჩინოქმნილ იყოს და განვსთესო ეგჳპტე წარმართთა შორის, და განვფიწლნე იგინი სოფლებსა შორის.
13 | რადგან ასე ამბობს უფალი ღმერთი: ორმოცი წლის ბოლოს შევკრებ ეგვიპტეს ხალხებიდან, სადაც იქნებიან გაფანტული. | 13 | ამათ იტყჳს უფალი, უფალი: შემდგომად ორმეოცისა წლისა შევკრიბნე მეგჳპტელნი წარმართთაგან, სადა განიბნინეს, მუნ.
14 | დავაბრუნებ ეგვიპტის ტყვეებს, დავაბრუნებ ფათროსის ქვეყნად, მათ სამშობლოში, და შეიქნებიან დამდაბლებულ სამეფოდ. | 14 | და მოვაქციო ტყუეობაჲ ეგჳპტისაჲ და დავამკჳდრნე იგინი პათურისსა, ქუეყანასა შინა, რომლისაგან მოცემულ იქმნეს, და იყოს მუნ სამთავროჲ მდაბალი უფროს ყოველთა სამთავროთასა.
15 | სხვა სამეფოებზე დაბალი იქნება და ვეღარ აღზევდება ხალხებზე; დავამცირებ, რომ აღარ გაუბატონდეს ხალხებს. | 15 | და იყოს სიმდაბლე არამაღლებად მერმე წარმართთა ზედა და შემცირებულ-ვყუნე იგინი უმრავლო-ყოფაღ მათდა წარმართთა შორის.
16 | აღარ იქნება ის იმედად ისრაელის სახლისთვის; დანაშაულს ახსენებდა, როცა მათკენ მიიქცეოდნენ; მაშინ მიხვდებიან, რომ უფალი ღმერთი ვარ. | 16 | და არღა იყვნენ მერმე სახლისათჳს ისრაჱლისა სასოებად, აღსაჴსენებელად უსჯულოებისა შედგომასა შინა მათსა უკანა გულთა მათთა და ცნან, ვითარმედ მე ვარ ადონაი უფალი.
17 | ოცდამეშვიდე წელს, პირველი თვის პირველში, იყო უფლის სიტყვა ჩემს მომართ ნათქვამი. | 17 | და იყო შვიდ და მეოცესა წელსა ერთსა თთჳსასა იქმნა სიტყუაჲ უფლისაჲ ჩემდამო მეტყუელი:
18 | ადამის ძევ! ნაბუქოდონოსორმა, ბაბილონის მეფემ, მძიმე სამუშაო დააკისრა თავის ლაშქარს ტვიროსის წინააღმდეგ: ყველა თავი გადახოტრილია და ყველა მხარი გადატყაულია; არ ექნება გასამრჯელო არც მას, არც მის ლაშქარს ტვიროსისგან იმ შრომაში, რასაც მის წინააღმდეგ შრომობდა. | 18 | ძეო კაცისაო, ნაბუქოდონოსორ მეფემან ბაბილონისამან დაამონა ძალი თჳსი მონებითა დიდითა ტჳროსსა ზედა; ყოველი თავი მტიერ და ყოველი მჴარი მოშუე და სასყიდელი არა იქმნა მისსა და ძალი მისი ტჳროსსა ზედა დამონებასა, რომელი ჰმონეს მის ზედა.
19 | ამიტომ ასე ამბობს უფალი ღმერთი: აჰა, ვაძლევ ნაბუქოდონოსორს, ბაბილონის მეფეს, ეგვიპტას ქვეყანას, რომ წაიღოს მისი დოვლათი, იალაფოს და დაიტაცოს. ის იქნება მისი ლაშქრის გასამრჯელო. | 19 | ამისთჳს ამათ იტყჳს უფალი, უფალი: მიცემით მივსცე მე ნაბუქოდონოსორ მეფესა ბაბილონისასა ქუეყანაჲ ეგჳპტისაჲ და წარიღოს სიმრავლე მისი და წარიტყუენოს ტყუე მისი და იავარ-ყვნეს იავარნი მისნი, და იყოს სასყიდელ ძალისა მისისა.
20 | მის წინააღმდეგ შრომის საზღაურად მივცემ მას ეგვიპტის ქვეყანას, რადგან ჩემთვის ირჯებოდნენ, ამბობს უფალი ღმერთი. | 20 | მსახურებისა წილ მისისა, რომელი ჰმონა ტჳროსსა ზედა, მივეც მას ქუეყანაჲ ეგჳპტისაჲ, - იტყჳს ადონაი უფალი; ამათ იტყჳს უფალი, უფალი:
21 | იმ დღეს აღმოვუცენებ რქას ისრაელის სახლს და მოგანიჭებ შენ პირის ხსნილობას მათ შორის; მაშინ მიხვდებიან, რომ უფალი ვარ. | 21 | მას დღესა შინა აღმოსცენდეს რქაჲ ყოვლისა სახლისა ისრაჱლისაჲ და შენ მიგცე პირი აღებული შორის მათსა, და ცნან, ვითარმედ მე ვარ უფალი.


† www.orthodoxy.ge † ძველი აღთქმა - ეზეკიელ წინასწარმეტყველი (თავი 30)

ეზეკიელ წინასწარმეტყველი

თავი ოცდამეათე

ახალი ქართულით ძველი ქართულით
1 | იყო უფლის სიტყვა ჩემს მომართ ნათქვამი: | 1 | და იქმნა სიტყუაჲ უფლისაჲ ჩემდამო მეტყუელი:
2 | ადამის ძევ! იწინასწარმეტყველე და თქვი, ასე ამბობს-თქო უფალი ღმერთი: ივალალეთ, ვაი ამ დღეს! | 2 | ძეო კაცისაო, წინაწარმეტყუელებდ და თქუ: ამათ იტყჳს ადონაჲ უფალი: ვალალაე ჵ, ჵ დღე,
3 | რადგან ახლოა დღე, ახლოა დღე უფლისა, პირქუში დღე, დგება ხალხების ჟამი! | 3 | რამეთუ ახლოს არს დღე უფლისაჲ, და მოახლებულ არს დღე ღრუბლისაჲ, და ჟამი წარმართთაჲ იყოს.
4 | მოვა მახვილი ეგვიპტეზე და სატკივარი ეწევა ქუშს, როცა დაეცემიან დახოცილნი ეგვიპტეში, წაიღებენ მის დოვლათს და დაანგრევენ მის საძირკვლებს. | 4 | და მოიწიოს მახჳლი მეგჳპტელთა ზედა, და იყო შფოთი ეთიოპიას შინა, და დაეცნენ წყლულნი ეგჳპტეს შინა, და წარიღონ სიმრავლე მისი და დაეცნენ საფუძველნი მისნი.
5 | ქუში, ფუტი და ლუდი, ყოველი არაბი, ლუბი და აღთქმის ქვეყნის შვილები მათთან ერთად დაეცემიან მახვილით, | 5 | და დაიჴსნენ სპარსნი, და კრიტელნი, და ლიბრიელნი, და ლჳდნი, და ეთიოპელნი, და ყოველი არაბიაჲ და ყოველნი ზედშემყოფნი, და ძენი აღთქუმისა ჩემისანი მის შორის მახჳლითა დაეცნენ მათ თანა.
6 | ასე ამბობს უფალი ღმერთი: დაეცემიან ეგვიპტის მხარდამჭერნიც და დავარდება მისი ამპარტავნული ძალა; სევენეს ციხე-სიმაგრიდან მოყოლებული მახვილით დაეცემიან, ამბობს უფალი ღმერთი. | 6 | ამათ იტყჳს ადონაი უფალი: და დაეცნენ საფუძველნი ეგჳპტისანი და შთამოქუევდეს გინებაჲ ძალისა მისისა, მაგდალოჲთგან ვიდრე სჳნადმდე მახჳლითა დაეცნენ მის შორის, - იტყჳს ადონაი უფალი.
7 | გაუდაბურდება გაუდაბურებდლ ქვეყანათა შორის და მისი ქალაქები ნაოხარ ქალაქთა შორის იქნებიან. | 7 | და მოოჴრდეს საშუალ სოფელთა უჩინოქმნილთა და ქალაქნი მათნი საშუალ ქალაქთასა, ქალაქნი მათნი მოოჴრებულნი იყვნენ.
8 | მიხვდებიან, რომ მე უფალი ვარ, როცა წავუკიდებ ეგვიპტეს და ყოველი მისი შემწე გაცამტვერდება. | 8 | და ცნან, ვითარმედ მე ვარ უფალი, ოდეს მივსცე ცეცხლი ეგჳპტესა ზედა და შეიმუსრნენ ყოველნი შემწენი მისნი,
9 | იმ დღეს ხომალდებით გამოვლენ ჩემგან მაცნენი უზრუნველი ქუშის შესაშინებლად და ეწევათ მათ სატკივარი, როგორც ეგვიპტის დღეს, რადგან, აჰა, მოაწია უკვე. | 9 | მას დღესა შინა გამოვიდენ ქადაგნი მოსწრაფენი უჩინო-ქმნად ეთიოპიისა. და იყოს შფოთი მათ შორის დღესა შინა ეგჳპტისასა, რამეთუ, აჰა, მოიწია.
10 | ასე ამბობს უფალი ღმერთი: მოვსპობ ეგვიპტელთა სიმრავლეს ნაბუქოდონოსორ ბაბილონის მეფის ხელით, | 10 | ამათ იტყჳს უფალი, უფალი: და წარვსწყმიდო სიმრავლე მეგჳპტელთაჲ ჴელითა ნაბუქოდონოსორ მეფისა ბაბილონისაჲთა და წარვწყმიდო სიმრავლე მეგჳპტელთაჲ ჴელითა მისითა.
11 | ის და მისი ხალხი მასთან ერთად, უსასტიკესი ტომთა შორის, მოივლინებიან ამ ქვეყნის დასაღუპავად; იშიშვლებენ მახვილებს ეგვიპტეზე და დახოცილებით აავსებენ ქვეყანას. | 11 | და ერისა მისისაჲთა, მის თანა ბუგრნი წარმართთაგან, მოვლინებულნი წარწყმედად ქუეყანისა. და წარმოაცალიერნენ ყოველთა მახჳლნი მათნი ვგჳპტესა ზედა და აღივსოს ქუეყანაჲ წყლულთა მიერ.
12 | ამოვაშრობ მდინარეებს და ბოროტეულთა ხელში ჩავაგდებ ქვეყანას, გავაუდაბურებ ქვეყანას და მის სისავსეს უცხოთა ხელით; მე უფალმა, ვთქვი. | 12 | და დავსხნე მდინარენი მათნი ოჴრად და განვსცე ქუეყანაჲ ჴელებსა უკეთურთასა და წარვწყმიდო ქუეყანაჲ და სავსებაჲ მისი ჴელებითა უცხოთაჲთა, - მე უფალმან ვთქუ.
13 | ასე ამბობს უფალი ღმერთი: გავანადგურებ კერპებს და აღვგვი ღმერთუკეებს ნოფიდან. აღარ იქნებიან მთავარნი ეგვიპტის ქვეყნიდან და შიშისზარს დავცემ ეგვიპტის ქვეყანას. | 13 | ამათ იტყჳს უფალი ადონაი: და წარვწყმიდნე საძაგელნი და დავაცხრვნე დიდებულნი მემფისაგან და მთავარნი ქუეყანისაგან ეგჳპტისა, და არა იყვნენ მერმე. და დავჰკრიბო შიში და ზარი ქუეყანასა მას ეგჳპტელთასა.
14 | გავაუდაბურებ ფათროსს. ცეცხლს წავუკიდებ ცოყანს და მსჯავრს დავდებ ნოს. | 14 | და წარვწყმიდო ქუეყანაჲ პათურისა. და მივსცე ცვცხლი ტანისსა ზედა და ვყო შურისგებაჲ დიოსპოლისსა შორის.
15 | გადმოვანთხევ ჩემს რისხვას სინზე, ეგვიპტის ციხე-სიმაგრეზე, და მოვსპობ ნოს სიმრავლეს. | 15 | და განვჰფინო გულისწყრომაჲ ჩემი სანინსა ზედა, ძალსა ეგჳპტისასა, და წარვწყმიდო სიმრავლე მემფისაჲ.
16 | ცეცხლს წავუკიდებ ეგვიპტეს, ჭირი დაადგება სინს, გასანგრევად გახდება ნო და ნოფს მტერი ეყოლება მარადღე. | 16 | და მივსცე ცეცხლი ეგჳპტესა ზედა და აღძრვით აღიძრას საისი და სჳნი, და დიოსპოლის შინა იყოს განხეთქილებაჲ და გარდაითხინენ წყალნი.
17 | ონის და ფი-ბესეთის ჭაბუკები მახვილით დაეცემიან და ქალწულები ტყვეობაში წავლენ. | 17 | ჭაბუკნი მზისქალაქისანი და ვუვასტისანი მახჳლითა დაეცნენ, და დედანი ტყუეობად წარვიდენ.
18 | თეხაფნეხესში დაბნელდება დღე, როცა შევმუსრავ იქ ეგვიპტის უღელს და ბოლო მოეღება მის ამპარტავნულ ძლიერებას; ბნელი დაფარავს მას და მისი ასულები ტყვეობაში წავლენ. | 18 | და ტაფნას დაბნელდეს დღე შემუსრვასა ჩემგან მუნ სკიპტრთა ეგჳპტისათასა და წარწყმდეს მუნ გინებაჲ ძალისა მისისაჲ, და იგი ღრუბელმან დაფაროს და ასულნი მისნი ტყუედ წარიყვანნენ.
19 | მსჯავრს დავდებ ეგვიპტეს და მიხვდებიან, რომ უფალი ვარ. | 19 | და ვყუნე მსჯავრნი ეგჳპტეს შორის და ცნან მეგჳპტელთა, ვითარმედ მე ვარ უფალი.
20 | მეთერთმეტე წელს, პირველი თვის შვიდში, იყო უფლის სიტყვა ჩემს მომართ ნათქვამი: | 20 | და იყო მეათერთმეტესა წელსა, პირველსა შინა თთუესა, შვიდსა თთჳსასა, იქმნა სიტყუაჲ უფლისაჲ ჩემდამო მეტყუელი:
21 | ადამის ძევ! მკლავი გადავუმტვრიე ფარაონს, ეგვიპტის მეფეს. და, აჰა, არ შეხვეულა სამკურნალოდ, არ შეკრულა არტახებში, რომ მომაგრებულიყო მახვილის დასაჭერად. | 21 | ძეო კაცისაო, მკლავნი ფარაო მეფისა ეგჳპტისანი შევმუსრენ და, აჰა, არ შეიხჳნეს მიცემად მისსა კურნებაჲ, დადებად მის ზედა სალბუნი, მიცემად და განძლიერებად მისსა პყრობად მახჳლისა.
22 | ამიტომ ასე ამბობს უფალი ღმერთი: აჰა, ფარაონზე ვარ, ეგვიპტის მეფეზე: გადავუმტვრევ მას მკლავებს - მრთელს და მოტეხილს, და ხელიდან მახვილს გავაგდებინებ. | 22 | ამისთჳს ამათ იტყჳს ადონაი უფალი: აჰა, მე ფარაოს ზედა, მეფისა ეგჳპტისასა და შევმუსრნე მკლავნი მისნი ძლიერნი და მორთხმულნი და შემმუსრველნი, და შთამოვაგდო მახჳლი მისი ჴელისაგან მისისა.
23 | გავფანტავ ეგვიპტელებს ხალხებში და ქვეყნებში მიმოვაბნევ. | 23 | და განვსთესნე მეგჳპტელნი წარმართთა შორის და განვფიწლნე იგინი სოფლებთა მიმართ.
24 | გავუმაგრებ მკლავს ბაბილონის მეფეს და ხელში მახვილს მივცემ; მკლავს გადავუმტვრევ ფარაონს და დაჭრილივით აკვნესდება მის წინაშე. | 24 | და განვაძლიერნე მკლავნი მეფისა ბაბილოვნისანი და მივსცე მახჳლი ჩემი ჴელსა მისსა. და მოაწიოს იგი ეგჳპტესა ზედა და წარტყუენოს ტყუე მისი და იავარ-ყოს იავარი მისი.
25 | გავუმაგრებ მკლავს ბაბილონის მეფეს და ჩამოუვარდება მკლავები ფარაონს. მიხვდებიან, რომ უფალი ვარ, როცა ხელში მივცემ ჩემს მახვილს ბაბილონის მეფეს და დააღირებს მას ეგვიპტის ქვეყანაზე. | 25 | და განვაძლიერნე მკლავნი მეფისა ბაბილონისანი, ხოლო მკლავნი ფარაოჲსნი დავარდენ, და ცნან, ვითარმედ მე ვარ უფალი, მი-რაჲ-ვსცე მე მახჳლი ჩემი ჴელთა მეფისა ბაბილონისათა და განჰმარტოს იგი ქუეყანასა ზედა ეგჳპტისასა.
26 | გავფანტავ ეგვიპტელებს ხალხებში და ქვეყნებში მიმოვაბნევ; მაშინ მიხვდებიან, რომ უფალი ვარ. | 26 | და განვსთესო ეგჳპტე წარმართთა მიმართ და განვფიწლნე იგინი სოფლებსა შორის. და ცნან ყოველთა მეგჳპტელთა, ვითარმედ მე ვარ უფალი.


† www.orthodoxy.ge † ძველი აღთქმა - ეზეკიელ წინასწარმეტყველი (თავი 31)

ეზეკიელ წინასწარმეტყველი

თავი ოცდამეთერთმეტე

ახალი ქართულით ძველი ქართულით
1 | მეთერთმეტე წელს, მესამე თვის პირველში იყო უფლის სიტყვა ჩემს მომართ ნათქვამი: | 1 | და იყო მეათერთმეტესა წელსა, მესამესა შინა თთუესა, ერთსა თთჳსასა, იქმნა სიტყუაჲ უფლისაჲ ჩემდამო მეტყუელი:
2 | ადამის ძევ! უთხარი ფარაონს, ეგვიპტის მეფეს, და მის სიმრავლეს: ვის ედრები-თქო შენი სიდიადით? | 2 | ძეო კაცისაო, თქუ ფარაოჲს მიმართ, მეფისა ეგჳპტისა, და სიმრავლისა მიმართ მისისა: რასა ამსგავსე თავი შენი სიმაღლესა შინა შენსა?
3 | აჰა, აშური კედარი იყო ლიბანში, რტომშვენიერი და ჩრდილოვანი ტევრი; ზრომაღალი იყო და ღრუბლებს სწვდებოდა მისი წვეროკინი; | 3 | აჰა, ასსურ-კჳპაროსი შორის ლიბანსა, და კეთილ რტოებითა, და მაღალ სიდიდითა, და ჴშირ ჩრდილითა და საშუალ ღრუბელთა მთავრობაჲ მისი.
4 | წყლებმა გაზარდეს ის, უფსკრულმა აღამაღლა, მისი მდინარეები გარს უვლიდნენ მის ნერგს და გზავნიდნენ თავის ნაკადებს მინდვრის ყოველი ხისკენ. | 4 | წყალმან განზარდა იგი, და უფსკრულმან აღამაღლა იგი. მდინარენი მისნი მოადინნა გარემო ნერგთა მისთა და შეყენებანი მისნი განავლინნა ყოველთა მიმართ ხეთა ველისათა.
5 | ამიტომაც მინდვრის ყველა ხეზე უფრო მეტად ამაღლდა მისი ტანი; გაეზარდა რტოები და დაუგრძელდა ტოტები უხვი წყლების წყალობით, რომელთაც ააღორძინეს. | 5 | ამისთჳს ამაღლდა სიდიდე მისი უფროს ყოველთა ხეთა ველისათა და განვრცნეს რტონი მისნი და ამაღლდეს ბაბილონი მისნი წყალსა ზედა მრავალსა.
6 | ცის ყოველი ფრინველი იბუდებდა მის რტოებში და მის ტოტგებქვეშ მინდვრის ყოველი მხეცი ბადებდა; უამრავი ხალხი ცხოვრობდა მის ჩრდილში. | 6 | ბაბილოთა შორის მისთა დაიბუდეს ყოველთა მფრინველთა ცისათა და ქუეშე კერძო რტოთა მისთა შობდეს ყოველნი მჴეცნი ველისანი, აჩრდილსა ქუეშე მისსა დაემკჳდრა ყოველი სიმრავლე წარმართთაჲ.
7 | მშვენობდა ის სიმაღლით და თავისი გრძელი ტოტებით, რადგან ფესვები დიდ წყლებში ჰქონდა გადგმული. | 7 | და იქმნა შუენიერ სიკეთითა მისითა სივრცისათჳს რტოთა მისთაჲსა, რამეთუ იქმნეს ძირნი მისნი წყალსა ზედა მრავალსა.
8 | კედრები ვერ ჩრდილავდნენ მას ღვთის ბაღში; ალვისხეები ვერ ედრებოდნენ თავისი რტოებით; ნეკერჩხლები თავისი ტოტებით ვერ უტოლდებოდნენ მას; ღვთის ბაღის ვერცერთი ხე ვერ უსწორდებოდა თავისი სილამაზით. | 8 | კჳპაროზნი ესევითარებ სამოთხესა შინა ღმრთისაჲსა, და პიტუნი არა მსგავს იყუნეს ბაბილოთა მისთა, და სოჭნი არა იქმნეს მსგავს მორჩთა მისთა, ყოველი ხე სამოთხესა შინა ღმრთისაჲსა არე ემსგავსა მას სიკეთესა შინა მისსა,
9 | უამრავი რტოებით დავამშვენე და შურდა მისი ედემის ყოველ ხეს, რომელიც კი იყო ღვთის ბაღში. | 9 | სიმრავლისათჳს რტოთა მისთაჲსა დაეშურვნეს მას ხენი საშუებლისა სამოთხისა ღმრთისანი.
10 | ამიტომ ასე ამბობს უფალი ღმერთი: რაკი გაიზარდა ტანით და მისწვდა მისი წკეროკინი ღრუბლებს, რაკი გადიდგულდა თავისი სიმაღლით, | 10 | ამისთჳს ამათ იტყჳს უფალი, უფალი: ამის წილ, რომელ იქმენ დიდ სიდიდითა, და მიეც მთავრობა შენი საშუალ ღრუბელთასა, და ვიხილე სიმაღლესა შინა მისსა.
11 | ჩავუგდებ ხალხთა მძლეველს ხელში და ის გაუსწორდება მას; მისი უკეთურების გაბო მოვიშორებ. | 11 | და განვეც იგი ჴელთა მთავართა წარმართთასა და ყვეს წარწყმედაჲ მისი.
12 | მოკვეთავენ მას უცხონი, უსასტიკესნი ხალხთა შორის. და დააგდებენ; ყოველ მთაზე და ყოველ ხევში ჩაიყრება მისი ტოტები, ჩაილეწება მისი რტოები ქვეყნის ყველა მდინარეში; გამოვა მისი ჩრდილიდან ქვეენის ყოველი ხალხი და მიატოვებენ მას. | 12 | და მოასრულეს იგი უცხოთა ბუგრთა წარმართთაგანთა და დაამჴუეს იგი მთათა ზედა; ყოველთა შინა ჴევნებთა დაცჳვეს რტონი მისნი, და დაიმუსრნეს კეწერნი მისნი ყოველსა ზედა ველსა ქუეყანისასა, და შთამოვიდეს საფარველისაგან მისისა ყოველნი ერნი წარმართთანი და დააქუეყანეს იგი.
13 | მის ნანგრევებზე დასახლდება ცის ყოველი ფრინველი და მის ტოტებს მინდვრის ყოველი მხეცი შეაფარებს თავს. | 13 | და დაცემას მისსა ზედა განისუენეს ყოველთა მფრინველთა ცისათა, და კეწერთა მისთა ზედა იქმნეს ყოველნი მჴეცნი ველისანი,
14 | რათა არ აღზევდეს ტანით წყალთან მყოფი არცერთი ხე და არ უწვდინოს ღრუბლებს წვეროკინი, რათა არ შეჩერდეს მის წინაშე წყლის მსმელი, მისი სიმაღლით გაოცებული; რადგან ყველანი სასიკვდილოდ არიან განწირულნი ქვეშეთისთვის საფლავად ჩასულ ადამის ძეთა შორის. | 14 | რაჲთა არა ამაღლდენ სიდიდესა თანა მათსა ყოველნი ხენი წყლისზედანი, და არა მისცეს მთავრობაჲ მისი საშუალ ღრუბელთასა, და არა დადგეს სიმაღლესა შორის მათსა მისსა მიმართ ყოველნი მსუმელნი წყალსა, რამეთუ ყოველნი მიეცნეს სიკუდილდ სიღრმედ ქუეყანისა, შორის ძეთა კაცთა, შთამავალთასა მთხრებლად.
15 | ასე ამბობს უფალი ღმერთი: მისი ქვესკნელში ჩასვლის დღეს გავუმართავ გლოვას, დავუგმანავ უფსკრულს და შევაკავებ მის მდინარეებს და დაწდება დიდი წყლები; დავამწუხრებ მასზე ლიბანს და მინდვრის ყოველი ხე დაღონდება მის გამო. | 15 | ამათ იტყჳს ადონაი უფალი: დღესა, რომელსა შინა შთაყვანებულ იქმნა ჯოჯოხეთად, ეგლოვდა მას უფსკრული, დაფარა და ზედდაადგინნა მდინარენი მისნი და დააყენა სიმრავლე წყლისაჲ და დააბნელა მის ზედა ლიბანმან, ყოველნი ხენი ველისანი მის ზედა დაიჴსნნეს.
16 | მისი დაცემის ხმაზე ხალხებს შევაძრწუნებ, როცა ქვესკნელში ჩავიყვან მას საფლავად ჩასულებთან და ნუგეშს იცემს ქვეშეთის ქვეყანაში ედემის ყოველი ხე, ლიბანის რჩეული და საუკეთესო, ყოველნი, წყლით დარწყლულებულნი. | 16 | ჴმისაგან და კუეთებისა მისისა შეირყინეს ყოველნი წარმართნი, ოდეს შთამიყვანდა ჯოჯოხეთად, შთამავალთა თანა მღჳმედ, და ნუგეშინის-სცემდეს მას უქუესთა შინა ყოველნი ხენი საშუებელისანი და ურჩეულესნი და უკეთესნი ლიბანისანი, ყოველნი მსუმელნი წყალსა;
17 | ისინიც ჩავლენ მასთან ერთად ქვესკნელში, მახვილით განგმირულებთან ერთად; მისი მხარი იყვნენ და ცხოვრობდნენ მის ჩრდილში ხალხთა შორის. | 17 | და რამეთუ იგინიცა შთავიდეს მის თანა ჯოჯოხეთად, მოწყლულთა თანა მახჳლისა მიერ, და თესლი მისი დამკჳდრებულთა ქუეშე საგრილსა მისსა, შორის ცხორებისა მათისა, წარწყმდეს.
18 | რომელს ედარები დიდებით და სიდიადით ედემის ხეთა შორის? მაინც ჩახვალ ედემის ხეებთან ერთად ქვეშეთის ქვეყანაში და წინდაუცვლელთა შორის დაწვები, მახვილით განგმირულებთან ერთად. ეს არის ფარაონი და მთელი მისი სიმრავლე, ამბობს უფალი ღმერთი. | 18 | ვის ემსგავსე ძალისა მიერ, და დიდებისა მიერ და სიდიდისა მიერ? ხეთა შორის საშუებელისათა შთამოვედ და შთაყვანებულ იქმენ ხეთა თანა საშუებელისათა, სიღრმედ ქუეყანისა; შორის წინდაუცუეთელთასა დაიძინო, წყლულთა თანა მახჳლისათა. ესრეთ ფარაო და ყოველი სიმრავლე ძალისა მისისაჲ, - იტყჳს ადონაი უფალი.


† www.orthodoxy.ge † ძველი აღთქმა - ეზეკიელ წინასწარმეტყველი (თავი 32)

ეზეკიელ წინასწარმეტყველი

თავი ოცდამეთორმეტე

ახალი ქართულით ძველი ქართულით
1 | მეთორმეტე წელს, მეთორმეტე თვის პირველში იყო უფლის სიტყვა ჩემს მომართ ნათქვამი: | 1 | და იქმნა მეათორმეტესა წელსა, მეათორმეტესა შინა თთუესა, ერთსა თთჳსასა, იქმნა სიტყუაჲ უფლისაჲ ჩემდამო მეტყუელი:
2 | ადამის ძევ! გამართე გოდება ფარაონზე, ეგვიპტის მეფეზე, და უთხარი: ჭაბუკ ლომს ჰგავდი ხალხთა შორის და გველეშაპივით იყავი-თქო ზღვებში! ირქინებოდი შენს მდინარეებში და ფეხებით ამღვრევდი წყლებს, თელავდი-თქო მათ მდინარეებს. | 2 | ძეო კაცისაო, აღიღე გოდება მეფობასა ზედა ფარაო ეგჳპტისაჲსასა და ჰრქუა მას: ლომსა წარმართთასა ემსგავსე შენ; და ვითარცა ვეშაპი ზღჳსშინაჲ, და ურქენდი მდინარეთა შორის შენთა და აღამარღჳე წყალი ფერჴებითა შენითა და დასთრგუნევდ მდინარეთა შენთა.
3 | ასე ამბობს უფალი ღმერთი: მოვისვრი შენზე ჩემ სათხეველს ხალხთა სიმრავლეში და ამოგათრევენ ჩემი ბადით. | 3 | ამას იტყჳს ადონაი უფალი: და გარემოვასხნე შენ ზედა ბადენი ჩემნი შესაკრებელსა ერთა მრავალთასა და აღმოგიღო შენ სამჭედურითა ჩემითა
4 | მოგისვრი მიწაზე და ტრიალ მინდორზედ დაგაგდებ, დავასახლებ შენზე ცის ყოველ ფრინველს და მიწის ყოველ მხეცს შენით გამოვკვებავ. | 4 | და განგართხა შენ ქუეყანასა ზედა, პირსა ზედა ველისასა დაგამჴუა შენ, ველნი განძღენ შენგან. და დაგასხნე შენ ზედა ყოველნი მფრინველნი ცისანი და განვაძღნე შენგან ყოველნი მჴეცნი ყოვლისა ქუეყანისანი.
5 | მიმოვფანტავ შენს ხორცს მთებზე და ხევებს ავავსებ შენი მძორით. | 5 | და მივსცნე ჴორცნი შენნი მთათა ზედა და აღვავსო სისხლისაგან შენისა ყოველი ქუეყანაჲ.
6 | შენი სისხლით მოვრწყავ შენს საზრუნველ მიწას მთებამდე და შენით აივსება კალაპოტები. | 6 | და მოირწყოს ქუეყანაჲ წუთხთაგან შენთა სიმრავლისაგან შენისა მთათა ზედა; და ჴევნებნი აღივსნეს შენგან.
7 | დავხურავ, როცა ჩაგაქრობ, ცას და დავაბნელებ მის ვარსკვლავებს; მზეს ღრუბლით შევბურავ და მთვარე აღარ გაანათებს თავისი ნათელით. | 7 | და დავფარო ცაჲ დაშრეტასა შინა შენსა და დავაბნელნე ვარსკულავნი მისნი, მზე ღრუბლისა მიერ დავფარო და მთოვარემან არა აჩუენოს ნათელი თჳსი.
8 | ყოველ მანათობელ მნათობს დაგიბნელებ ცაზე და შენს დანგრევას გამოვაცხადებ ქვეყანათა ხალხებში, რომელთაც არ იცნობდი. | 8 | ყოველნი მნათობნი ცისანი დავაბნელნე შენ ზედა და მივსცე ბნელი ქუეყანასა ზედა შენსა, - იტყჳს ადონაი უფალი.
9 |  | 9 | და განვარისხო გული ერთა მრავალთაჲ, ოდეს-იგი განვავლინო ტყუეობაჲ შენი წარმართთა შორის ქუეყანად, რომელი არა უწყოდე.
10 | შევაძრწუნებ შენს გამო უამრავ ხალხს და შიშის ზარი დაეცემათ მათ მეფეებს შენს გამო, როცა მოვიქნევ მათ ზემოთ ჩემს მახვილს და ყოველ წამს სიკვდილის შიში ექნებათ შენი დაცემის დღეს. | 10 | და დაწუხდენ შენ ზედა ნათესავნი მრავალნი, და მეფენი მათნი განკრთომით განჰკრთენ და ფრინვასა შინა მახჳლისა ჩემისასა წინაშე პირსა მათსა, მომლოდენი დაცემასა მათსა დღითგან დაცემისა შენისაჲთ,
11 | რადგან ასე ამბობს უფალი ღმერთი: ბაბილონის მეფის მახვილი მოვა შენზე. | 11 | რამეთუ ამათ იტყჳს უფალი, უფალი: მახჳლი მეფისა ბაბილოვნისაჲ მოიწიოს შენ ზედა.
12 | ძლიერთა მახვილებით დავცემ შენს სიმრავლეს; ხალხთა შორის უსასტიკესნი არიან ყველანი და გააცამტვერებენ ეგვიპტის სიამაყეს; განადგურდება მთელი მისი სიმრავლე. | 12 | მახჳლებითა გმირთაჲთა და შთამოვაქუეო ძალი შენი, ბუგრნი წარმართთაგან ყოველთა, და წარწყმიდონ გინებაჲ ეგჳპტისა და შეიმუსროს ყოველი ძალი მისი.
13 | ამოვწყვეტ მთელს მის პირუტყვს დიდ წყლებთან და აღარ აამღვრევს მათ კაცის ფეხი, პირუტყვის ჩლიქები აღარ აამღვრევს მათ. | 13 | და წარვწყმიდნე ყოველნი საცხოვარნი მისნი წყლისა მიერ მრავლისა და არა აღთქუეფოს იგი ფერჴმან კაცისამან არა მერმე და კუალმან საცხოვრისამან არა დატკებნოს იგი ესრეთ.
14 | მაშინ დავამდოვრებ მათ წყლებს და მათ მდინარეებს ზეთივით ვადინებ, ამბობს უფალი ღმერთი. | 14 | მაშინ დაყუდნენ წყალნი მათნი და მდინარენი მათნი, ვითარცა ზეთნი, ვიდოდიან, - იტყჳს ადონაი უფალი.
15 | როცა უდაბნოდ ვაქცევ ეგვიპტის ქვეყანას და გატიალდება მთელი სისავსე მისი, როცა მოვწყლავ მის ყოველმცხოვრებს, მაშინ მიხვდებიან, რომ უფალი ვარ. | 15 | ოდეს მივსცე ვგჳპტე წარსაწყმედელად და მოვაოჴრო ქუეყანაჲ სავსებითურთ მისით, ოდეს განვსთესნე ყოველნი დამკჳდრებულნი მის შორის, და ცნან, ვითარმედ მე ვარ უფალი.
16 | საგოდებელია ეს და იგოდებენ ამ საგოდებელს; ხალხთა ასულნი იგოდებენ მას, ეგვიპტეზე და მთელს მის სიმრავლეზე იგოდებენ, ამბობს უფალი ღმერთი. | 16 | გოდებაჲ არს და ჰგოდებდენ მას; და სულნი წარმართთანი ჰგოდებდენ მას ეგჳპტესა ზედა და ყოველსა ზედა ძალსა მისსა ჰგოდებდენ მას, - იტყჳს ადონაი უფალი.
17 | მეთორმეტე წელს, იმავე თვის თხუთმეტში იყო უფლის სიტყვა ჩემს მომართ ნათქვამი: | 17 | და იყო მეათორმეტესა შინა წელსა, პირველსა თთუესა, მეათხუთმეტესა თთჳსასა, იქმნა სიტყუა უფლისაჲ ჩემდამო მეტყუელი:
18 | ადამის ძევ! დაიტირე ეგვიპტელთა სიმრავლე, ჩაიყვანე ის და ძლიერ ხალხთა ასულნი ქვეშეთის ქვეყანაში საფლავად ჩამავლებთან ერთად! | 18 | ძეო კაცისაო, გოდებდ ძალსა ზედა ეგჳპტისასა და მიდრეკილმან მოიზიდე იგი და შთაიყვანენ ასულნი მისნი, წარმართთა მკუდარნი, სიღრმედ ქუეყანისა, შთამავალთა მიმართ მღჳმედ.
19 | ვისზე ლამაზი ხარ? ჩადი და იწექი წინდაუცვეთლებთან! | 19 | წყალთაგან შუენიერთა შთავიდეს და დაიძინოს წინადაუცუეთელთა თანა.
20 | მახვილით განგმირულთა შორის დაცემიან; მახვილს არის მიცემული იგი, წაათრევენ მას და მთელს მის სიმრავლეს. | 20 | საშუალ წყლულთა მახჳლისათა დაეცნენ მის თანა და დაიძინოს ყოველმან ძალმან მისმან.
21 | ძლიერნი გაეხმიანებიან მას და მის შემწეთ ქვესკნელის გულში; ჩავიდნენ, წვანან წინდაუცვეთელნი, მახვილით განგმირულნი. | 21 | და გრქუან შენ გმირთა: სიღრმესა შინა მთხრებლისასა იქმენ, ვისსა უმჯობეს ხარ? შთავედ, დაიძინე წინადაუცვეთელთა თანა, საშუალ წყლულთა მახჳლისათა.
22 | იქ არის აშური და მთელი მისი კრებული, მის გარშემო მისი საფლავებია; ყველანი განგმირულნი არიან, მახვილით დაცემულნი, | 22 | მუნ ასსურ და ყოველი შესაკრებელი მისი, ყოველნი წყლულნი მუნ.
23 | რომელთა საფლავები ქვეშეთის უკანასკნელშია დადგმული და მისი კრებული მის საფლავების ირგვლივაა; ყველანი განგმირულნი არიან, მახვილით დაცემულნი, შიშის ზარს რომ სცემდნენ ცოცხალთა ქვეყანას. | 23 | მიეცეს საფლავი მათი სიღრმესა შინა მთხრებლისასა; და იყოს შესაკრებელი მისი გარემოჲს საფლავისა მისისა, ყოველნი წყლულნი დაცემულნი მახჳლითა, რომლთა მისცნეს საფლავნი მათნი ნაწილთა შორის ჴნარცჳსათა. და იქმნა შესაკრებელი გარემო, შორის საფლავისა მისისა; ყოველთა მათ წყლულთა, დაცემულთა მახჳლითა, იხილეს საფლავი მისი ქუეყანასა შინა ცხორებისასა და მოიღონ ტანჯვაჲ მათი შთაყვანებადთა თანა მთხრებლად.
24 | იქ არის ელამი და მთელი მისი სიმრავლე, მისი საფლავების ირგვლივ; ყველანი განგმირულნი არიან, მახვილით დაცემულნი, რომლებიც წინდაუცვეთელად ჩავიდნენ ქვეშეთის ქვეყნად, შიშის ზარს რომ სცემდნენ ცოცხალთა ქვეყანას და წაიღეს თავიანთი სირცხვილი საფლავად ჩამავლებთან ერთად. | 24 | მუნ ელამ და ყოველი ძალი მისი გარემოჲს საფლავისა მისისა და ყოველი სიმრავლე მისი, ყოველნი წყლულნი, დაცემულნი მახჳლებითა, და შთამავალნი, წინადაუცვეთელნი ქუეყანად სიღრმესა, რომელთა მისცეს შიში მათი ქუეყანასა ზედა ცხოვრებისასა და მოიღეს ტანჯვაჲ მათი შთამავალთა თანა მღჳმედ, საშუალ წყლულთასა
25 | განგმირულთა შორის მიეცა საწოლი მთელს თავის სიმრავლესთან ერთად; მის გარშემო მათი საფლავებია; ყველანი წინდაუცვეთელნი არიან, მახვილით განგმარულნი; რადგან შიშის ზარს სცემდნენ ცოცხალთა ქვეყანას, წაიღეს თავიანთი სირცხვილი საფლავად ჩამავლებთან ერთად; განგმირულთა შორის მიეცათ სამყოფელი. | 25 | მიეცა საწოლი მისი, ყოვლისა თანა სიმრავლისა, თითოეულისა გარემოჲს საფლავი მისი, ყოველთა წინადაუცვეთელთა წყლულთა მახჳლითა.
26 | იქ არიან მეშექი და თუბალი და მთელი მისი სიმრავლე; მათ გარშემო მათი საფლავებია; ყველანი წინდაუცვეთელნი არიან, მახვილით განგმირულნი, რადგან შიშის ზარს სცემდნენ ცოცხალთა ქვეყანას. | 26 | მუნ მიეცნეს მოსოქ და თობელ და ყოველი ძალი თითოეულისა მათისა, საფლავისა მისისა გარემოჲსთაგანისა, ყოველნი წყლულნი მათნი, ყოველნი წინადაუცვეთელნი, წყლულნი მახჳლისა მიერ, მიმცემელნი შიშსა მათსა ქუეყანასა ზედა ცხორებისასა.
27 | არ უნდა იწვნენ ძლიერებთან, წინდაუცვეთელად დაცემულებთან ერთად, რომლებიც ჩასულნი არიან შავეთში თავიანთი საომარი საჭურველით, მახვილები თავქვეშ რომ აქვთ ამოდებული, მათი ცოდვები კი მათ ძვლებზევეა, რადგან ძლიერთა შიშისზარი ჰქონდა ცოცხალთა ქვეყანას? | 27 | და დაიძინეს გმირთა თანა, დაცემულთა საუკუნეთა და საუკუნითგან, რომელნი შთავიდეს ჯოჯოხეთად საჭურველთა მათთა თანა საბრძოლელთა; და დასხნეს მახჳლნი მათნი ქუეშე თავთა მათთა, და იქმნეს უსჯულოებანი მათნი ძუალთა ზედა მათთა, რამეთუ ეშიშვოდეს გმირთა ცხორებასა შინა მათსა, და შიში მძლავრთაჲ იყო ქუეყანასა შინა ცოცხალთასა.
28 | შენც წინდაუცვეთელთა შორის შეიმუსრები და მახვილით განგმირულებთან დაწვები. | 28 | და შენ შორის წინადაუცუეთელთასა შეიმუსრო და დაიძინო წყლულთა თანა მახჳლითა.
29 | აქ არის ედომი, მისი მეფენი და მთავარნი, რომლებიც მიეცნენ თავიანთი სიძლიერით მახვილით განგმირულებთან ერთად; წინდაუცვეთელებთან წვანან ისინი და საფლავად ჩასულებთან. | 29 | მუნ ედომ და მოსოქ, მეფენი მისნი, და ყოველნი მთავარნი მისნი, მიმცემელნი ძალსა მათსა წყლულებად მახჳლისა, ამათ წყლულთა თანა დაიძინეს, შთამავალთა თანა მღჳმედ.
30 | იქ არიან ჩრდილოეთის ხელმწიფენი, ყველანი და ყოველი ციდონელი, რომლებიც ჩავიდნენ განგმირულებთან ერთად მათი ძლიერების შიშისზარით სირცხვილნაჭამნი და წვანან წინდაუცვეთელნი მახვილით განგმირულებთან ერთად და წაღებული აქვთ თავიანთი სირცხვილი საფლავად ჩამავლებთან ერთად. | 30 | მუნ მთავარნი ჩრდილოჲსანი, ყოველნი იგი, ყოველნი ლაშქრის მძღუარნი ასსურისანი, შთამავალნი წყლულნი შიშისა თანა მათისა და ძალისა მათისა, დაიძინეს წინადაუცუეთელთა წყლულთა თანა მახჳლისათა, და წარიღეს ტანჯვაჲ მათი შთამავალთა თანა მთხრებლად.
31 | მათ იხილავს ფარაონი და ნუგეშს იცემს მთელი თვისი სიმრავლის გამო, მახვილით განგმირულთა გამო, ფარაონი და მთელი მისი ლაშქარი, ამბობს უფალი ღმერთი. | 31 | იგინი იხილნეს მეფემან ფარაო და ნუგეშინისცემულ იქმნეს ყოველსა ზედა ძალსა მათსა, წყლულებ მახჳლითა ფარაო და ყოველი ძალი მისი, - იტყჳს უფალი, უფალი.
32 | რადგან შიშისზარს დავცემ ცოცხალთა ქვეყანას და დაწვებიან წინდაუცვეთელთა შორის მახვილით განგმირულებთან ერთად ფარაონი და მთელი მისი სიმრავლე, ამბობს უფალი ღმერთი. | 32 | რამეთუ მივეც შიში მისი ქუეყანასა ზედა ცხორებისასა, და დაიძინოს შორის წინადაუცვეთელთა წყლულთა მახჳლისათა, ფარაო და ყოველმან სიმრავლემან მისმან, - იტყჳს უფალი, უფალი.


† www.orthodoxy.ge † ძველი აღთქმა - ეზეკიელ წინასწარმეტყველი (თავი 33)

ეზეკიელ წინასწარმეტყველი

თავი ოცდამეცამეტე

ახალი ქართულით ძველი ქართულით
1 | იყო უფლის სიტყვა ჩემს მომართ ნათქვამი: | 1 | და იქმნა სიტყუაჲ უფლისაჲ, ჩემდამო მეტყველი:
2 | ადამის ძევ! ელაპარაკე შენი ერის შვილებს და უთხარი მათ: თუ რომელიმე ქვეყანას მოვუვლენ მახვილს და ამ ქვეყნის ხალხი ამოირჩევს თავისი წიაღიდან ერთ კაცს და თავის მფარველად დაადგენს მას, | 2 | ძეო კაცისაო, არქუ ძეთა ერისა შენისათა და სთქუა მათდამი: ქუეყანასა, რომელსაცა ზედა მოვჴადო მახჳლი მე, და მოიყვანოს ერმან ქუეყანისამან კაცი ერთი მათგანი და მისცენ იგი თავთა მათთა ებგურად.
3 | დაინახავს ის ქვეყანაზე მოვლენილ მახვილს, დასცემს ბუკს და გააფრთხილებს ხალხს; | 3 | და უკუეთუ იხილოს ებგურმან მახჳლი მომავალი ქუეყანასა ზედა, და საყჳრ-სცეს საყჳრსა და დაუნიშნოს ერსა.
4 | თუ ისმინა მსმენელმა ბუკის ხმა და არ გაფრთხილდა, მოვიდა მახვილი და წაიყვანა იგი, მისი სისხლი მის თავზე იქნება. | 4 | და ესმეს მსმენელსა ჴმაჲ საყჳრისაჲ და არა დაცვა-ყოს და ზედამოვიდეს მახჳლი და ეწიოს მას, სისხლი მისი თავსა ზედა მისსა იყოს.
5 | ბუკის ხმა მოესმა და არ გაფრთხილდა, მისი სისხლი მასზე იქნება; ვინც გაფრთხილება, თავს გადაირჩენს. | 5 | რამეთუ ჴმასა საყჳრისასა მსმენელმან არა დაცვა-ყო, სისხლი მისი მას ზედა იყოს; და ესრეთ და რამეთუ დაცვა-ყო, სული თჳსი განირინა.
6 | თუ მფარველმა დაინახა წამოსული მახვილი და ბუკს არ დასცა და ხალხი არ გააფრთხილა, მოვიდა მახვილი და წაიყვანა ვინმე მათგანი, ეს თავისი ცოდვის გამო წაიყვანება, მაგრამ მის სისხლს მფარველს მოვკითხავ. | 6 | და ებგურმან უკეთუ იხილოს მახჳლი მომავალი და არა საყჳრ-სცეს საყჳრსა და არ დაუნიშნოს ერსა, და ერმან არა დაცვა-ყოს და ზედამოსრულმან მახჳლმან მიიღოს მათგან სული, იგი უკუე ცოდვისათჳს თავისა თჳსისა მიღებულ იქმნა, ხოლო სისხლი მისი ჴელისაგან ებგურისა გამოვიძიო.
7 | აჰა, ადამის ძევ, ისრაელის სახლის მფარველად დამიდგენიხარ, ისმინე სიტყვა ჩემი ბაგიდან და ჩემგნით გააფრთხილე ისინი. | 7 | და შენ, ძეო კაცისაო, ებგურად მიგეც შენ სახლსა ისრაჱლისასა. და ისმინო პირისა ჩემისაგან სიტყუაჲ და წინდაცვულ ყუნე იგინი ჩემ მიერ.
8 | როცა ბოროტეულს ვეტყვი: ბოროტეულო, სიკვდილით მოკვდები-მეთქი, შენ კი არაფერს იტყვი, რომ დააკავო ბოროტეული თავის გზაზე, ბოროტეული თავისი ცოდვის გამო მოკვდება, მის სისხლს კი შენ მოგკითხავ. | 8 | თქუმასა შინა ჩემგან ცოდვილისასა: ცოდვილო, სიკუდილით მოჰკუდე, და არა კრძალვა-სცე ცოდვილსა დაცვად უთნოობაჲ მოქცევად მისსა გზისაგან მისისა, ცხოვნებად ძიებად მისსა, უსჯულო იგი უსჯულოებითა მისითა მოკუდეს, ხოლო სისხლი მისი ჴელისაგან შენისა გამოვიძიო.
9 | თუ შენ გააფრთხილე ბოროტეული, რომ მოქცეულიყო თავისი გზიდან და არ მოიქცა, ის თავისი ცოდვის გამო მოკვდება, შენ კი იხსნი შენს სულს. | 9 | ხოლო შენ უკუეთუ წინამიუთხრა უთნოსა გზაჲ მისი მოქცევად მისსა მისგან, და არა მოიქცეს გზისაგან მისისა, იგი ვიდრემე უსჯულოებასა შინა თჳსსა მოკუდეს, ხოლო შენ სული შენი განირინო.
10 | შენ, ადამის ძევ, უთხარი ისრაელის სახლს, ასე ამბობთ-თქო თქვენ: თუ ჩვენი დანაშაულნი და ცოდვები ჩვენზეა და მათ გამო ვდნებით ჩვენ, როგორღა უნდა ვიცოცხლოთ? | 10 | და შენ ძეო, კაცისაო, არქუ სახლსა ისრაჱლისასა: ესრეთ ჰზრახეთ მეტყუელთა: ცთომანი ჩუენნი და უსჯულოებანი ჩუენნი ჩუენ თანა არიან და მათ შინა დავდნებით და ვითარ ვცხოვნდეთ?
11 | უთხარი მათ: ცოცხალიმც ვარ, ამბობს უფალი ღმერთი! თუ მინდოდეს ბოროტეულის სიკვდილი, თუ ბოროტეულის მოქცევა თავისი გზიდან და მისი გადარჩენა არ მინდოდეს! მოიქეცით, მოიქეცით თქვენი გზიდან, ბოროტეულნო! რისთვის უნდა დაიხოცოთ, ისრაელის სახლო! | 11 | არქუ მათ: ცხოველ ვარ მე, - იტყჳს ადონაი უფალი, რამეთუ არა მნებავს მე სიკუდილი უთნოჲსაჲ, ვითარ მოქცევაჲ მისი გზისაგან მისისა და ცხოვნებაჲ მისი. მოქცევით მოიქეცით ჩემდამო გზისაგან თქუენისა ბოროტისა, რათა რად მოჰკუდებით, სახლო ისრაჱლისაო?
12 | შენ, ადამის ძევ, უთხარი შენი ერის შვილებს: მართალს ვერ იხსნის მისი სიმართლე შეცოდების დღეს და ბოროტეული არ წაიფორხილებს თავისი ბოროტების გამო თავისი მოქცევის დღეს ბოროტებისგან; ვერ გადარჩება მართალი ცოდვის ჩადენის დღეს. | 12 | და შენ, ძეო კაცისაო, არქუ ძეთა ერისა შენისათა: სიმართლემან მართლისამან ვერ განარინოს იგი, რომელსაცა დღესა სცთეს; და უსჯულოებამან უსჯულოჲსამან ვერ მოკლას, რომელსაცა დღესა მოაქციოს უსჯულოებისაგან მისისა, და მართალსა ვერ ძალ-უც ცხოვნებად სიმართლისათჳს თჳსისა, რომელსაცა დღესა ცოდოს.
13 | როცა ვეუბნები მართალს, გადარჩები-მეთქი, ის კი თავისი სიმართლის მოიმედე ბოროტებას ჩაიდენს, არც ერთი მისი სიმართლე არ იქნება გახსენებული და მოკვდება ბოროტებით, რომელიც ჩაიდინა. | 13 | თქუმასა შინა ჩემგან მართლისასა: ცხოვნებით სცხოვნდე, და ესე ესვიდეს სიმართლისა მიმართ თჳსისა და ქმნეს უსჯულოებაჲ, ყოველნი სიმართლენი მისნი არ აღეჴსენნენ მას უსამართლოებასა შინა მისსა, რომელ ქმნა, მას შინა მოკუდეს.
14 | როცა ვეუბნები ბოროტეულს, მოკვდები-მეთქი, ის კი მოიქცევა თავისი ცოდვისგან და იქმს სამართალს და სიმართლეს, | 14 | და ვჰრქუა რაჲ მე უთნოსა: სიკუდილით მოჰკუდე, და მოიქცეს უსჯულოებისაგან თჳსისა და ყოს მსჯავრი და სიმართლე,
15 | გირაოს დააბრუნებს ბოროტეული, წართმეულს ზღავს, სიცოცხლის წესებით ივლის და ბოროტებას არ ჩაიდენს, ის ცოცხალი დარჩება, არ მოკვდება. | 15 | და ნახუთევი თანამდებისაჲ საუკუნო უკუნსცეს, და ნატაცები კუალადაგოს, უშჯულოჲ ბრძანებათა შინა ცხორებისათა ვიდოდის არაქმნად უსამართლოჲ, ცხოვნებით ცხოვნდეს, არა მოკუდეს.
16 | არც-ერთი ცოდვა, რაც კი ჩაუდენია, არ გაუხსენდება; სამართლისა და სიმართლის ქმნისთვის ცოცხალი დარჩება. | 16 | ყოველნი ცოდვანი მისნი. რომელნი ცოდნა, არა მოეჴსენნენ მას, რამეთუ მსჯავრი და სიმართლე ქმნა, მათ შინა ცხონდეს.
17 | ამბობენ შენი ერის შვილები: სწორი არ არისო უფლის გზა. თავად მათი გზა არ არის სწორი. | 17 | და იტყჳან ძენი ერისა შენისანი: არა მართალ არს გზაჲ უფლისაჲ. და იგი გზაჲ მათი არა მართალ არს. ხოლო ისმინეთ, სახლო ისრაჱლისაო: ნუ გზაჲ ჩემი არა მართალ არს, არა გზანი თქვენნი არამართალ?
18 | როცა მართალი მიიქცევა თავისი სიმართლისგან და ბოროტებას ჩაიდენს, ამის გამო მოკვდება. | 18 | უკეთუ მიაქციოს მართალმან სიმართლისაგან თჳსისა და ქმნას შეცოდებაჲ, მას შინა მოკუდეს იგი.
19 | როცა ბოროტეული მოიქცევა თავისი ბოროტებისგან და სამართალს და სიმართლეს იქმს, ამის გამო გადარჩება. | 19 | და უკუეთუ მოაქციოს ცოდვილმან უსჯულოებისაგან თჳსისა და ქმნას მსჯავრი და სიმართლე, მათ შინა ცხოვნდეს იგი.
20 | თქვენ ამბობთ: სწორი არ არისო უფლის გზა. თითოეულს თქვენი გზისაებრ დაგდებთ მსჯავრს, ისრაელის სახლო! | 20 | და ესე არს, რომელ სთქუთ: მართალ არსო გზაჲ უფლისაჲ; თითოეული გზათაებრ თქუენთა გსაჯნე თქუენ, სახლო ისრაჱლისაო.
21 | მეთორმეტე წელს, ჩვენი ტყვეობისა. მეათე თვის ხუთში მოვიდა ჩემთან იერუსალიმიდან გადარჩენილი და მითხრა: დაიქცა ქალაქი! | 21 | და იყო მეათორმეტესა წელსა, მეათესა შინა თთუესა, ხუთსა თთჳსასა, ტყუეობისა ჩუენისასა, მოვიდა ჩემდა იერუსალჱმით განრინებული მეტყუელი: გამოღებულ იქმნა ქალაქი.
22 | უფლის ხელი იყო ჩემზე საღამოხანს გადარჩენილის მოსვლამდე და გამიხსნა ბაგე, ვიდრე ის მოვიდოდა ჩემთან დილით; გაიხსნა ჩემი ბაგე და აღარ დავდუმებულვარ. | 22 | და ჴელი უფლისაჲ იქმნა ჩემ ზედა მიმწუხრი, პირველ მოსლვისა განრინებულისა მის, და აღმიღო პირი ჩემი, ვითარცა მოვიდა ჩემდა განთიად, და აღ-რაჲ-ეღო პირი ჩემი, არღარა დაიპყრა მერმე.
23 | იყო უფლის სიტყვა ჩემს მომართ ნათქვამი: | 23 | და იქმნა სიტყუაჲ უფლისაჲ ჩემდამო მეტყუელი:
24 | ადამის ძევ! ასე ამბობენ იმ ნაოხართა მკვიდრნი ისრაელის მიწაზე: ერთი იყო აბრაამი და მან დაიმკვიდრა ეს ქვეყანა, ჩვენ კი ბევრნი ვართ და მოგვეცა ეს ქვეყანა სამკვიდროდ. | 24 | ძეო კაცისაო, დამკჳდრებელნი, მოოჴრებელთანი ქუეყანასა ზედა ისრაჱლისასა, მეტყუელნი იტყჳან: ერთი იყო აბრაჰამი და დაიპყრა ქუეყანაჲ და ჩუენ მრავალნი ვართ; ჩუენდა მოცემულ არს დაპყრობად ქუეყანაჲ.
25 | ამიტომ უთხარი მათ, ასე ამბობს-თქო უფალი ღმერთი: სისხლით ჭამთ და თვალებს კერპებისკენ აპყრობთ? სისხლს ღვრით და ქვეყნის დამკვიდრება გსურთ? | 25 | ამისთჳს თქუ მათდამი: ამათ იტყჳს ადონაი უფალი: ვინაჲთგან სისხლსა სჭამთ და თუალნი თქუენნი აღგიხუმან კერპთა მიმართ თქუენთა, და სისხლსა დასთხევთ და ქუეყანაჲ დაგიმკჳდრებიეს.
26 | თქვენს მახვილზე დგახართ, სისაძაგლეს სჩადხართ, ერთმანეთის ცოლებს ბილწავთ და კიდევ ქვეყნის დამკვიდრება გსურთ? | 26 | და სდგათ მახჳლსა ზედა თქუენსა, ჰქმნენით საძაგელნი და კაცადი ცოლსა მოყუსისა თჳსისასა შეაგინებთ და ქუეყანაჲ დაიმკჳდრეთ.
27 | ასე უთხარი მათ, ასე ამბობს-თქო უფალი ღმერთი: ცოცხალიმც ვარ, თუ ნაოხარებში მყოფნი მახვილით არ დაეცნენ და მინდვრად მყოფნი მხეცებს არ მიეცნენ შესაჭმელად, ვინც ციხე-სიმაგრეებში და გამოქვაბულებში არიან, შავი ჭირით არ დაიხოცნონ! | 27 | ესრეთ სთქუა მათდამი: ამათ იტყჳს ადონაი უფალი: ცხოველ ვარ მე, უკუეთუ არა მოოჴრებულთა შინა მახჳლითა დაეცნენ და, რომელნი არიან პირსა ზედა ველისასა, მჴეცთა ველისათა მიეცნენ შესაჭმელად და მოზღუდვილთშინათა და ქუაბთშინათა სიკუდილით მოვსწყვედ.
28 | უდაბნოდ და უდაბურად ვაქცევ ქვეყანას და გაქრება მისი ამპარტავნეული სიძლიერე, გაუკაცრიელდება ისრაეილს მთები, ისე რომ არავინ იქნება გამვლელი. | 28 | და მივსცე ქუეყანაჲ ოჴრად და წარწყმედად და დასცხრეს გინებაჲ ძალისა მისისაჲ, მოოჴრდენ მთანი ისრაჱლისანი არყოფისაგან მოარულისა;
29 | მიხვდებიან, რომ უფალი ვარ, როცა უდაბნოდ და უკაცრიელად ვაქცევ ამ ქვეყანას; ყველა სისასაძგლისთვის, რაც ჩაუდენიათ. | 29 | და ცნან, ვითარმედ მე ვარ უფალი და ვყო ქუეყანა მათი ოჴერ და მოოჴრდეს ყოველთათჳს საძაგელებათა მათთა, რომელნი ქმნნეს.
30 | შენ კი, ადამის ძევ! შენი ერის შვილები ლაპარაკობენ შენზე კედლებთან და სახლების კართან, ეუბნებიან ერთმანეთს, მიდი, მოისმინე, რა სიტყვა გამოვიდა უფლის პირიდანო. | 30 | და შენ, ძეო კაცისაო, ძენი ერისა შენისანი მომზრახობენ შენთჳს კედელთა თანა და ბჭეთა წინა სახლთასა, და ეზრახებინ კაცადი მოყუასსა თჳსსა და კაცადი ძმასა თჳსსა, მეტყუელნი: შევკრბეთ და ვისმინოთ, რაჲ არს სიტყუაჲ, გამომავალი უფლისაგან.
31 | მოდიან შენთან, როგორც ხალხი მოდის; ჯდება შენს წინაშე ეს ჩემი ხალხი და ისმენს შენს სიტყვებს, მაგრამ არ ასრულებს მათ; სალაღობოდ აქცევენ მათ თავიანთ ბაგეებში, ანგარებისკენ მიუდითი გული. | 31 | და მოვლენ შენდა, ვითარცა შემოკრბების ერი, და დასხდენ წინაშე შენსა ერი ჩემი და ისმენენ სიტყუათა შენთა და არა ჰყოფენ მათ, რამეთუ სიცრუე პირთა შინა მათთა. და კვალსა მას უსჯულოებისა და ბილწობისასა შეუდგენ გულნი მათნი.
32 | აჰა, სალაღობო სიმღერა ხარ მათთვის. ლამაზხმიანი და ტკბილად ნამღერი; ისმენენ შენს სიტყვებს, მაგრამ არავინაა მათი შემსრულებელი. | 32 | და შენ ექმენ მათ, ვითარცა ჴმაჲ იგი სახიობისაჲ და ჴმაჲ ნესტჳსა მის, და ესმოდეს სიტყუაჲ შენი და არა ყონ.
33 | როცა ახდება ეს და, აჰა, ახდა კიდეც! მაშინ მიხვდებიან, რომ წინასწარმეტყველი იყო მათ შორის. | 33 | და ოდესცა მოვიდენ, იტყჳან: აჰა, მოიწია. და ცნან, ვითარმედ წინაწარმეტყუელი იყო შორის მათსა.


† www.orthodoxy.ge † ძველი აღთქმა - ეზეკიელ წინასწარმეტყველი (თავი 34)

ეზეკიელ წინასწარმეტყველი

თავი ოცდამეთოთხმეტე

ახალი ქართულით ძველი ქართულით
1 | იყო უფლის სიტყვა ჩემს მომართ ნათქვამი: | 1 | და იქმნა სიტყუაჲ უფლისაჲ ჩემდამო მეტყუელი:
2 | ადამის ძევ! იწინასწარმეტყველე ისრაელის მწყემსებზე, იწინასწარმეტყველე და უთხარი მათ მწყემსებს, ასე ამბობს-თქო უფალი ღმერთი: ვაი. ისრაელის მწყემსებს, რომლებიც საკუთარ თავს მწყესავენ! განა ცხვარს არ უნდა მწყესავდნენ მწყემსები? | 2 | ძეო კაცისაო, წინაწარმეტყუელებდ მწყემსთა ზედა ისრაჱლისათა, წინაწარმეტყუელებდ და არქუ მწყემსთა: ამათ იტყჳს ადონაი უფალი. ჵ, მწყემსნო ისრაჱლისანო, ნუ აძოებენა მწყემსნი თავთა თჳსთა, არა ცხოვართა აძოებენა მწყემსნი?
3 | ქონს ჭამთ, მატყლით იმოსებით, ნასუქალს ხოცავთ, ცხვარს კი არ მწყემსავთ! | 3 | აჰა, სძესა შესჭამთ და მატყლთა შეიმოსთ და პოხილთა დაჰკლავთ, ცხოვართა ჩემთა არა აძოებთ.
4 | დაუძლურებულთ არ აძლიერებთ, დასნეულებულთ არ განკურნავთ, ჭრილობებს არ შეუხვევთ, გატაცებულს უკან არ აბრუნებთ, დაკარგულს არ ეძებთ, მძლავრობით და სისასტიკით ბატონობთ მათზე. | 4 | მოუძლურებული არ განაძლიერეთ, და სნეული არ განამრთელეთ, და შემუსრვილი არ შეჰკართ, და ბოროტად მყოფსა არა უსხეულსაქმეთ, და ცთომილი არ მოაქციეთ და წარწყმედული არ მოიძიეთ, და ძლიერი იქმნეთ შრომით და სიმტკიცით სწუართენით იგინი და ლაღობით.
5 | გაიფანტნენ უმწყემსოდ დარჩენილნი, მინდვრის მხეცების კერძნი გახდნენ, გაიფანტნენ! | 5 | და განიბნინეს ცხოვარნი ჩემნი არყოფისათჳს მწყემსთაჲსა და იქმნეს დასაჭმელ ყოველთა მჴეცთა ველისათა, და განითესნეს
6 | დაეხეტება ჩემი ცხვარი მთებზე და მაღალ გორაკებზე, მთელი ქვეყნის პირზე გაიფანტა ჩემი ცხვარი და არავინაა მათი მომკითხავი, არც მძებნელი. | 6 | და შესცთეს ცხოვარნი ჩემნი ყოველსა ზედა მთასა და ყოველსა ზედა ბორცუსა მაღალსა და პირსა ზედა ყოვლისა ქუეყანისასა, განითესნეს ცხოვარნი ჩემნი, და არა იყოს გამომეძიებელი და არცა მომაქცეველი.
7 | ამიტომ ისმინეთ უფლის სიტყვა, მწყემსებო! | 7 | ამისთჳს, მწყემსთა ისმინეთ სიტყუაჲ უფლისაჲ:
8 | ცოცხალიმც ვარ, ამბობს უფალი! რაკი მიტაცებულია ჩემი ცხვარი და მიწის მხეცებას კერძი გამხდარა უმწყემსოდ დარჩენილი ჩემი ცხვარი, რაკი არ მოუკითხავთ ჩემს მწყემსებს ჩემი ცხვარი, რაკი საკუთარ თავს მწყემსავენ მწყემსები, ჩემს ცხვარს კი არ მწყემსავენ, | 8 | ცხოველ ვარ მე, - იტყჳს ადონაი უფალი, არა თუ ქმნისა წილ ცხოვართა ჩემთაჲსა წარსატყუენველ და ქმნისა სამწყსოთა ჩემთა შესაჭმელ ყოველთა მჴეცთა ველისათა არყოფისაგან მწყემსთაჲსა, და არ გამოიძინეს მწყემსთა ცხოვარნი ჩემნი, არამედ აძოებდეს მწყემსნი თავთა თჳსთა, ხოლო ცხოვართა ჩემთა არა აძოებდეს.
9 | ამიტომ ისმინეთ უფლის სიტყვა, მწყემსებო! | 9 | ამისთჳს მწყემსთა ისმინეთ სიტყუაჲ უფლისაჲ,
10 | ასე ამბობს უფალი ღმერთი: აჰა, ისევ მწყემსებს მოვკითხავ ჩემს ცხვარს და გადავაყენებ მათ ცხვრის მწყემსობისგან, რომ კვლავ აღარასოდეს მწყემსავდნენ მათ. პირიდან გამოვგლეჯ მათ ჩემს ცხვარს, რომ მათი კერძი აღარ იყოს. | 10 | ამათ იტყჳს უფალი: აჰა, მე მწყემსთა ზედა და გამოვიძინე უცხოვარნი ჩემნი ჴელთაგან მათთა და დავაცადნე იგინი არმწყსად ცხოვართა ჩემთა: და არა ჰმწყსიდენ მათ მერმე მწყემსნი, და გამოვიჴსნე ცხოვარნი ჩემნი პირისაგან მათისა, და არა მერმე იყუნენ მათდა შესაჭმელ.
11 | რადგან ასე ამბობს უფალი ღმერთი: აჰა, მე თავად მოვიკითხავ ჩემს ცხვარს და მოვძებნი! | 11 | ამისთჳს ამათ იტყჳს უფალი: აჰა, მე გამოვიძინე ცხოვარნი ჩვმნი და მოვიხილნე იგინი,
12 | როგორც მწყემსი ეძებს თავის ცხვარს, როცა თავის გაფანტულ ფარაში ჩადგება, მეც ისე მოვძებნი ჩემს ცხვარს და დავიხსნი ყველა იმ ადგილიდან, სადაც კი გაიფანტნენ ნისლიან და ღრუბლიან დღეს. | 12 | ვითარ-იგი მოიხილავს მათ მწყემსი დღესა შინა, ოდეს იყოს ალმური და ღრუბელი, შორის ცხოვართა მისთა განშორებულთა, ეგრეთ გამოვიძინე ცხოვარნი ჩემნი და ვიჴსნნე მე იგინი ყოვლისა ადგილისგან, სადა განითესნეს, მუნ, დღესა შინა ალმურისა და ღრუბლისასა.
13 | გამოვიყვან ხალხებიდან და გამოვკრებ ქვეყნებიდან, მივიყვან მათ საკუთარ მიწაზე და დავმწყესავ მათ ისრაელის მთებზე, ნაკადულთა ნაპირებზე და ყველგან, ქვეყნის დასახლებულ მხარეში. | 13 | და გამოვიყვანნე იგინი წარმართთაგან და შევკრიბნე იგინი სოფლებთაგან და შევიყვანნე იგინი ქუეყანად მათდა, დავმწყსნნე იგინი მთათა ზედა ისრაჱლისათა.
14 | საუკეთესო საძოვრებზე დავმწყესავ მათ და ისრაელის მაღალ მთებზე ექნებათ სადგომი; აქ დაბინავდებიან საუკეთესო სადგომებში და ნოყიერ საძოვრებზე მოძოვენ ისრაელის მთებში. | 14 | და ჴევნებთა შინა და ყოველსა შინა მკჳდრობასა ქუეყანისასა კეთილსა ზედა საძოვარსა ვაძოვნე იგინი, მთასა ზედა მაღალსა ისრაჱლისასა იყოს შუენიერებაჲ მათი, და იყვნენ ბაკნი მათნი მუნ, და დაიძინონ, და განისუენონ შუებასა შინა კეთილსა და საძოვარსა შინა პოხიერსა ძოვდენ მთათა ზედა ისრაჱლისათა.
15 | მე თავად დავმწყესავ ჩემს ცხვარს და მე თავად დავაბინავებ, ამბობს უფალი ღმერთი. | 15 | და მე ვაძოვნე ცხოვარნი ჩემნი და მე განუსუენო მათ და ცნან, ვითარმედ მე ვარ უფალი, - ამათ იტყჳს ადონაი უფალი.
16 | დაკარგულს მოვიძიებ, გატაცებულს დავაბრუნებ, დაჭრილს ჭრილობებს შევუხვევ, დაუძლურებულს მოვაძლიერებ, მსუქანს და ძლიერს მოვუვლი; სამართლიანად დავმწყესავ მათ. | 16 | წარწყმედული გამოვიძიო და შეცთომილი მოვაქციო, და შემუსრვილი შევხჳო, და მოუძლურებული განვაძლიერო, და პოხიერი და ძლიერი დავიცვა და ვაძოვნე იგინი მსჯავრისა მიერ.
17 | თქვენზე კი, ჩემო ცხვარო, ასე ამბობს უფალი ღმერთი: აჰა, მე ვიქნები მსაჯული ცხვარსა და ცხვარს შორის, ვერძებსა და ვაცებს შორის! | 17 | და თქუენ ცხოვარნო ჩემნო, - ამათ იტყჳს ადონაი უფალი: აჰა, მე ვსაჯო საშუალ ცხოვართა ჩემთა და ცხოვრისა და ვერძთა და ვაცთასა.
18 | ნუთუ გეცოტავებათ საუკეთესო საძოვარი, სადაც დაბალახობთ, რომ თქვენი საძოვრის დანარჩენსაც ფეხით თელავთ? ანკარა წყალს რომ სვამთ და დანარჩენსაც ფეხით ამღვრევთ? | 18 | და არა კმა არს თქვენდა, რამეთუ კეთილსა საძოვარსა სძოვდით, არამედ დანაშთომსა საძოვრისა თქუენისასა დასთრგუნევდით ფერჴითა თქუენითა და დაწმედილსა წყალსა სუემდით და ნეშტსა ფერჴითა თქუენითა აღამრღვევდით.
19 | თქვენი ფეხით განათელი უნდა ძოვოს ჩემმა ცხვარმა და თქვენი ფეხით ამღვრეული უნდა სვას? | 19 | და ცხოვარნი ჩემნი და ნათრგუნევთა ფერჴთა თქუენთასა ძოვდეს და აღმრღუეულსა წყალსა ფერჴთა მიერ თქუენთასა სუმიდეს.
20 | ამიტომ ასე ამბობს უფალი ღმერთი: აჰა, მე ვიქნები მსაჯული მსუქან ცხვარსა და მჭლე ცხვარს შორის! | 20 | ამისთჳს ამათ იტყჳს ადონაი უფალი: აჰა, მე თქუენდამი და განვსაჯო შორის ცხოვრისა ძლიერისა და შორის ცხოვრისა უძლურისა,
21 | რაკი ფერდებით და მხრებით ეჯახებით, რქებით რქენთ დაუძლურებულთ, რომ გარეთ გაფანტოთ ისინი, | 21 | ვინაჲთგან გუერდებითა თქუენითა და მჴრებითა თქუენითა აჭენებდით და რქებითა თქუენითა ურქენდით, ხოლო ყოველსა მოკლებულსა აჭირვებთ, ვიდრე არა განაგარეენით იგინი გარე; და განითესნეს ცხოვარნი ჩემნი ყოვლისა თანწარმავალისად.
22 | მე თავად გადავარჩენ ჩემს ცხვარს და აღარ იქნება დატაცებული. მე ვიქნები მსაჯული ცხვარსა და ცხვარს შორის. | 22 | და ვაცხოვნნე ცხოვარნი ჩემნი, და არა იყვნენ წარსატყუენველ მერმე და ვსაჯო საშუალ ვერძისა ვერძისა მიმართ.
23 | ერთ მწყემსს დავუყენებ და ის დამწყესავს მათ; დავითს, ჩემს მორჩილს, დავუყენებ; თავად ის დამწყესავს ძათ და ის იქნება მათი მწყემსი. | 23 | და აღვადგინო მათ ზედა მწყემსი ერთი, რომელი ჰმწყსიდეს მათ, მონაჲ ჩემი დავითი, მან მწყსნეს იგინი, და მან განუსუენოს მათ და იყოს იგი მწყემს.
24 | მე, უფალი, ვიქნები მათი ღმერთი; ჩემი მორჩილი დავითი კი წინამძღოლი იქნება მათ შორის. მე, უფალმა, ვთქვი. | 24 | და მე, უფალი, ვიყო მათდა ღმერთად და მონაჲ ჩემი დავითი მთავარ შორის მათსა. მე, უფალი, ვიტყოდე.
25 | დავუდებ მათ მშვიდობის აღთქმას და გადავაშენებ ქვეყნიდან სასტიკ მხეცებს, რომ მშვიდად იცხოვრონ უდაბნოში და იძინონ მაღნარებში. | 25 | და აღუთქუა დავითსა აღთქმაჲ მშჳდობისაჲ და უჩინო-ვყუნე მჴეცნი ბოროტნი ქუეყანისაგან და დაემკჳდრნენ უდაბნოსა შინა სასოებით და დაიძინონ მაღნართა შორის.
26 | კურთხევად ვაქცევ მათ და ჩემი მაღლობის მიდამოებს, დროულად ვადინებ წვიმას და ჩემი წვიმა კურთხევა იქნება. | 26 | და მივსცნე იგინი გარემოჲს მთისა ჩემისა კურთხეულებად. და გარდამოვიყვანო წჳმაჲ თქვენი ჟამსა შინა, წჳმანი კურთხევისანი იყვნენ მისსა.
27 | მინდვრის ხე თავის ნაყოფს გამოისხამს და მიწა მოსცემს თავის მოსავალს, და მშვიდად იქნებიან თავიანთ მიწაზე. მაშინ მიხვდებიან, რომ უფალი ვარ, როცა დავწყვეტ მათი უღლის საკვრელებს და მათი დამმონებლების ხელიდან დავიხსნი. | 27 | და ხეთა ველისათა მოსცენ ნაყოფი მათი და ქუეყანამან მოსცეს ძალი მისი; და დაემკჳდრნენ ქუეყანასა ზედა მათსა სასოებითა მშჳდობისათა და ცნან, ვითარმედ მე ვარ უფალი, შე-რა-ვმუსრნე საჴივნი უღლისა მათისანი, და გამოვიჴსნნე იგინი ჴელისაგან დამმონებელთა მათთაჲსა.
28 | აღარ იქნებიან ნადავლად ხალხებისთვის და მიწის მხეცები აღარ შეჭამენ მათ; მშვიდად იცხოვრებენ და აღარ ეყოლებათ დამაფრთხობელი. | 28 | და არა იყვნენ მერმე წარსატყუენველ წარმართთა და მჴეცთა ქუეყანისათა, არღა მერმე დაჭამნენ იგინი და დაემკჳდრნენ სასოებით და არა იყოს, რომელი აშინებდეს მათ.
29 | აღვუდგენ სახელად ნერგს და აღარ გაწყდებიან შიმშილით ამქვეყნად; აღარ ექნებათ დასათმენი შეურაცხყოფა ხალხებისგან. | 29 | და აღუდგინო მათ ნერგი მშჳდობისა სახლად, და არა მერმე იყვნენ მცირეებ რიცხჳთა ქუეყანასა ზედა, და არა მერმე იყვნენ წარწყმედილ სიყმილითა ქუეყანასა ზედა, და არა მოიღონ მერმე ყუედრებაჲ წარმართთაჲ.
30 | მაშინ მიხვდებიან, რომ მე, უფალი მათი ღმერთი, მათთანა ვარ და ჩემი ერია ისინი - ისრაელის სახლი,ამბობს უფალი ღმერთი. | 30 | და ცნან, ვითარმედ მე ვარ უფალი, ღმერთი მათი, მათ თანა, და იგინი ერი ჩემი, სახლი ისრაჱლისა, - იტყჳს უფალი, უფალი,
31 | თქვენ, ჩემო ცხვრებო, ჩემი საძოვრის ცხვრებო, ადამის მოდგმა ხართ, მე კი ღმერთი ვათ თქვენი! ამბობს უფალი ღმერთი. | 31 | და თქუენ - ცხოვარნი ჩემნი და ცხოვარნი საძოვრისა ჩემისანი, კაცნი ხართ და მვ უფალი ღმერთი თქუენი, - იტყჳს უფალი, უფალი.


† www.orthodoxy.ge † ძველი აღთქმა - ეზეკიელ წინასწარმეტყველი (თავი 35)

ეზეკიელ წინასწარმეტყველი

თავი ოცდამეთხუთმეტე

ახალი ქართულით ძველი ქართულით
1 | იყო უფლის სიტყვა ჩემს მომართ ნათქვამი: | 1 | და იქმნა სიტყუაჲ უფლისაჲ ჩემდამო მეტყველი:
2 | ადამის ძევ! სეყირის მთისკენ მიაქციე პირი და იწინასწარმეტყველე მასზე, | 2 | ძეო კაცისაო, მიიქციე პირი შენი მთისა მიმართ სიირისა და წინაწარმეტყუელებდ მის ზედა და არქუ მას:
3 | უთხარი, ასე ამბობს-თქო უფალი ღმერთი: აჰა, შენზე ვარ, სეყირის მთაო! ხელს მოგიღერებ და უდაბნოდ და უდაბურად გაქცევ. | 3 | ამათ იტყჳს ადონაი უფალი: აჰა, მე შენ ზედა მთასა სიირსა და განვირთხა ჴელი ჩემი შენ ზედა და მიგცე შენ ოჴრად, და მოოჴრდე.
4 | შენს ქალაქებს ოხრად დავაგდებ და შენც უდაბური გახდები. მაშინ მიხვდები, რომ უფალი ვარ. | 4 | და ქალაქთა შორის შენთა ოჴრება-ვყო და შენ საოჴროდ იყო და სცნა, ვითარმედ მე ვარ უფალი.
5 | რაკი საუკუნო მტრობა გქონდა და მახვილს მიუგდე ისრაელიანები მათი გასაჭირის ჟამს, საბოლოო სასჯელის ჟამს. | 5 | ნაცვლად ქმნისა შენისა მტერად საუკუნოდ და დაშჯდე სახლსა ზედა ისრაჱლისასა ზაკუვით, ჴელსა შინა მტერთასა მახჳლად ჟამსა შინა ჭირისა მათისასა და ჟამსა შინა სიცრუჲსასა უკანასკნელსა შორის,
6 | ამიტომაც, ცოცხალიმც ვარ, ამბობს უფალი: სისხლად გაქცევ და სისხლი დაგედევნება; ხომ არ გძულებია სისხლი და სისხლი დაგედევნება. | 6 | ამისთჳს ცხოველ ვარ მე, - იტყჳს ადონაი უფალი, - უკუეთუ არა, სისხლისა მიერ სცოდე და სისხლმან გდევნოს შენ, რამეთუ სისხლი შენი მოიძულე, და სისხლმან შენმან გდევნოს შენ.
7 | უდაბნოდ და უდაბურად ვაქცევ სეყირის მთას, ამოვძირკვავ იქ გამვლელს და მცხოვრებს. | 7 | და მივსცე მთაჲ სიირისი საოჴროდ და მოოჴრებულად, და წარვწყმიდნე მისგან კაცნი და საცხოვარნი.
8 | დახოცილებით ავავსებ მის მთებს; მახვილით დახოცილნი დაეცემიან შენს გორაკებზე, ხევებში და მდინარეებში. | 8 | და თანწარმავალი და შემოქცეული, და აღვავსნე მთანი შენნი წყლულებითა შენითა, ბორცუნი შენნი და ჴევნებნი შენნი, და ყოველთა შორის ველთა შენთა, რამეთუ მოწყლულნი მახჳლითა დაეცნენ შენ შორის.
9 | საუკუნო უდაბნოდ გაქცევ და გაუკაცრიელდება შენი ქალაქები; მაშინ მიხვდებით, რომ უფალი ვარ. | 9 | და ოჴრად საუკუნოდ დაგდვა შენ და ქალაქნი შენნი არ დაიმკჳდრნენ მერმე და სცნა, ვითარმედ მე ვარ უფალი.
10 | რაკი ამბობდი, ჩემი იქნებაო ეს ორი ხალხი და ეს ორი ქვეყანა, ჩვენ დავიმკვიდრებთო, თუმცა უფალი იყო იქ. | 10 | თქუმისათჳს შენგან ორნივე ნათესავნი და ორნივე სოფელნი ჩემნი იყვნენ, დავიმკჳდრნე იგინი და უფალი მუნ არს.
11 | ამიტომაც, ცოცხალიმც ვარ, ამბობს უფალი ღმერთი: თუ არ მოგექცე შენი რისხვისა და შენი შურისამებრ, რომელიც შენი სიძულვილით გამოიჩინე მათ წინააღმდეგ; მაშინ გავცხადდები მათში, როცა მსჯავრს დაგდებ. | 11 | ამისთჳს ცხოველ ვარ მე, - იტყჳს ადონაი უფალი, - და გიყო შენ მტერობისაებრ შენისა და შურისაებრ შენისა, რომელი ჰყავ მოძულეობისაგან შენისა მათ შორის, და გეცნობო შენ, ოდეს-იგი გსჯიდე შენ.
12 | მიხვდები, რომ მე, უფალს, მესმოდა შენგან ყოველი აუგი, რომელიც გითქვამს ისრაელის მთებზე: გაუდაბურდნენ, ჩვენ მოგვეცა შესაჭმელადო. | 12 | და სცნა, ვითარმედ მე ვარ უფალი; მესმა ჴმისა გმობათა შენთასა, რომელსა იტყოდე მთათათვის ისრაჱლისათა, მეტყუელი: მთანი ისრაჱლისანი, მაღალნი, საუკუნოდ ოჴერნი, ჩუენდა მოცემულან დასაპყრობლად.
13 | მედიდგულებოდით ბაგეებით და ამრავლებდით სიტყვებს ჩემს წინააღმდეგ; მე მესმოდა ეს. | 13 | და იდიდსიტყუე ჩემ ზედა პირითა შენითა და ჴმაჲ ჰყვენ ჩემ ზედა სიტყუანი შენნი, რომელნი მესმნეს მე.
14 | ასე ამბობს უფალი ღმერთი: როცა მთელი ქვეყანა გაიხარებს, მაშინ გაგაუდაბურებ. | 14 | ამათ იტყჳს ადონაი უფალი: სიხარულსა შინა ყოვლისა ქვეყანისასა ოჴერ-გყო შენ საუკუნო,
15 | როგორც ისრაელის სახლის სამკვიდროს გაუდაბურება გიხაროდა, ასევე მოგექცევი შენც: გაუდაბურდებით, სეყირის მთაო და მთელო ედომო, ერთიანად! მაშინ მიხვდებიან, რომ უფალი ვარ. | 15 | ვითარ-იგი იხარე მკჳდრობასა სახლისა ისრაჱლისასა, ვითარ უჩინო იქმნა, ეგრეთ გიყო შენ.
 |  | 16 | საოჴროდ იყო შენ, მთა სეირ, და ყოველი იდუმეაჲ აღიჴოცოს, და ცნან, ვითარმედ მე ვარ უფალი ღმერთი მათი.


† www.orthodoxy.ge † ძველი აღთქმა - ეზეკიელ წინასწარმეტყველი (თავი 36)

ეზეკიელ წინასწარმეტყველი

თავი ოცდამეთექვსმეტე

ახალი ქართულით ძველი ქართულით
1 | შენ, ადამის ძევ! უწინასწარმეტყველე ისრაელის მთებს და უთხარი: ისრაელის მთებო, ისმინეთ უფლის სიტყვა! | 1 | და შენ, ძეო კაცისაო, წინაწარმეტყუელებდ მთათა ზედა ისრაჱლისათა და არქუ მთათა ისრაჱლისათა: ისმინეთ სიტყვა უფლისაჲ,
2 | ასე ამბობს უფალი ღმერთი: რაკი მტერმა თქვა თქვენზე: აჰა, სამკვიდროდ დაგვრჩაო საუკუნო გორაკები, | 2 | ამათ იტყჳს ადონაი უფალი მის წილ, რომელ თქვა მტერმან თქუენ ზედა: ვაშა, ვაშა, ოჴერ საუკუნე მაღალნი დასაპყრობელად იქმნნეს ჩუენდა.
3 | იწინასწარმეტყველე და თქვი: ასე ამბობს-თქო უფალი ღმერთი: რაკი ყოველის მხრიდან ნატრობენ თქვენს აოხრებას და შთანთქმას, რომ სამკვიდროდ დარჩეთ სხვა ხალხებს, რაკი სალაპარაკოდ და ხალხის საჭორაოდ ხართ გამხდარი, | 3 | ამისთჳს წინაწარმეტყუელებდ და არქუ: ამათ იტყჳს ადონაი უფალი: ნაცვალად ქმნისა თქუენისა განსაქარვებელად ყოველთა მიერ წარმართთა და ნაცვალად შეურაცხქმნისა თქუენისა ყოველთა მიერ გარემოჲსთა თქუენთა, ქმნად თქუენდა დასაპყრობელად ყოველთაგან ნეშტთა წარმართთა, და აღხუედით სასიტყუელ ენისა ბაგეთა ზედა და საყუედრელად წარმართთა,
4 | ამიტომ, ისრაელის მთებო, ისმინეთ უფალი ღმერთის სიტყვა. ასე ეუბნება უფალი ღმერთი მთებსა და გორაკებს, ხევებს და ხეობებს, უკაცრიელ ნაოხარებს და მიტოვებულ ქალაქებს, რომლებიც ნადავლად და შთასანთქმელად დარჩათ დანარჩენ ხალხებს, გარშემო რომ არიან. | 4 | ამისთჳს, მთანო ისრაჱლისანო, ისმინეთ სიტყუაჲ უფლისაჲ: ამათ იტყჳს ადონაი უფალი: მთათა და ბორცუთა და ნაღუარევთა და ჴევნებთა, და დანახეთქთა და მოოჴრებულთა და უჩინოქმნილთა და ქალაქთა დარღუეულთა, რომელნი იქმნნეს წარსატყუენველ და დასათრგუნველ დაშთომილთა წარმართთა გარემოჲსთა თქუენთა,
5 | ამიტომ ასე ამბობს უფალი, ღმერთი: ნახავთ, თუ ჩემი შურის ცეცხლით არ ვილაპარაკე დარჩენილ ხალხთა წინააღმდეგ და მთელი ედომის წინააღმდეგ, რომელთაც მიისაკუთრეს ჩემი ქვეყანა სამკვიდროდ და მთელი გულით უხარიათ ზიზღით აღსავსეთ, რომ დაიტაცეს მისი დოვლათი. | 5 | ამისთჳს ამათ იტყჳს ადონაი უფალი: უკუეთუ არა ცეცხლითა გულისწყრომისა ჩემისათა ვიტყოდი სხუათა ზედა ნათესავთა და იდუმეასა ზედა ყოველსა, რამეთუ მისცეს ნაწილი ჩემი თავთა მათთა დამკჳდრებად მხიარულებით ყოვლით გამო გულით შეურაცხისმყოფელთა სულთასა უჩინო-ყოფად ტყუეობისა მიერ.
6 | ამიტომ იწინასწარმეტყველე ისრაელის მიწაზე და უთხარი მთებს, გორაკებს, ხევებს და ხეობებს, ასე ამბობს-თქო უფალი ღმერთი: აჰა, ჩემი შურით და ჩემი რისხვით ვილაპარაკე იმის გამო, რომ შეურაცხყოფას ითმენთ ხალხებისგან. | 6 | წინაწარმეტყუელებდ ამისთჳს ქუეყანასა ზედა ისრაჱლისა და არქუ მთათა და ბორცუთა და დანახეთქთა და ჴევნებთა: ამათ იტყჳს უფალი, უფალი: აჰა, მე შურითა ჩემითა და გულისწყრომითა ვთქუ ნაცვლად ყუედრებასა წარმართთასა თავს-დებისა თქუენგან.
7 | ამიტომ ასე ამბობს უფალი ღმერთი: აჰა, ხელი აღვმართე და ნახეთ, თუ შეურაცხყოფა არ ატარონ ხალხებმა, თქვენს გარშემო რომ არიან! | 7 | ამისთჳს ამათ იტყჳს ადონაი უფალი: აჰა, მე აღვიღებ ჴელსა ჩემსა წარმართთა ზედა, გარემოჲსთა თქუენთა, ამათ შეურაცხებაჲ მათი მიიღონ.
8 | თქვენ კი, ისრაელის მთებო, გაშალეთ ტოტები და ატარეთ თქვენი ნაყოფი ჩემი ერისთვის, ისრაელისთვის, რადგან მალე მოვლენ. | 8 | ხოლო თქუენ, მთანო ისრაჱლისანო, ყურძენი გამოსცეთ და ნაყოფი თქუენი ჭამოს ერმან ჩემმან ისრაჱლმან, რამეთუ ესვენ მოსლვად.
9 | რადგან, აჰა, თქვენკენა ვარ, თქვენკენ შემოვბრუნდი, მოიხვნებით და დაითესებით! | 9 | აჰა, მე თქუენ ზედა და ზედმოვიხილო თქუენ ზედა, და მოიქმნნეთ და დაითესნეთ.
10 | გაგიმრავლებთ ხალხს, მთელს ისრაელის სახლს, ერთობლივ, დასახლდება ქალაქები და ნაოხარები აშენდება. | 10 | და განვამრავლნე თქვენ ზედა კაცნი, ყოველი სახლი ისრაჱლისა სრულიად და დამკჳდრებულ იქმნენ ქალაქნი და ოჴერქმნილნი აღეშენნენ.
11 | გაგიმრავლებ კაცსა და პირუტყვს, იმრავლებენ და ინაყოფიერებენ; დაგასახლებთ წინანდებურად და კეთილად მოგექცევით, როგორც თავდაპირველად გექცეოდით, და დაინახავთ, რომ უფალი ვარ. | 11 | და განვამრავლო თქუენზედა კაცნი და საცხოვარნი, და აღორძნდენ და განმრავლდენ და დაგამკჳდრნე თქუენ, ვითარცა დასაბამსა თქუენსა, და კეთილი გიყო თქუენ, ვითარ-იგი წელიწადთა წინაჲსწართა თქუენთა, და სცნათ, ვითარმედ მე ვარ უფალი.
12 | მოვიყვან თქვენთან ხალხს - ჩემს ერს, ისრაელს, რათა დაგიმკვიდროს და გახდე მისი წილხვედრი, რომ აღარასოდეს გახადო შვილმკვდარი. | 12 | და ვშუნე თქუენ შორის კაცნი ერისა ჩემისა ისრაჱლისა, და დაგიმკჳდრნენ თქუენ და იყუნეთ მათდა დასაპყრობელად, და არღა შესძინოთ მერმე უშვილოებად მათგან.
13 | ასე ამბობს უფალი ღმერთი: რაკი გეუბნებიან: კაცისმჭამელი და შენი ხალხის შვილმკვდარმყოფელი ხარო, | 13 | ამათ იტყჳს უფალი, უფალი: მის წილ, რომელ გრქუეს: ქუეყანა შემჭამელი კაცთაჲ ხარ შენ და უშვილოქმნილ წარმართთა მიერ იქმენ,
14 | ამიტომ კაცს აღარ შეჭამ და შენს ხალხს შვილმკვდარს აღარ გახდი, ამბობს უფალი ღმერთი. | 14 | ამისთჳს კაცთა არღარა შჭამდე შენ და ნათესავი შენი არა უშვილოჰყო მერმე, - იტყჳს ადონაი უფალი,
15 | აღარ მოგასმენინებ შეურაცხყოფას ხალხებისგან და აღარ გექნება მოსათმენი ლანძღვა-თრევა ტომებისგან, აღარ წააფორხილებ შენს ხალხს, ამბობს უფალი ღმერთი. | 15 | და არა ისმეს არა მერმე თქუენ ზედა შეურაცხებაჲ წარმართთაჲ და ყუედრებანი ერთანი არა თავს-ისხნეთ მერმე, და ნათესავი შენი არა უშვილო იქმნეს მერმე, - იტყჳს ადონაჲ უფალი.
16 | იყო უფლის სიტყვა ჩემს მომართ ნათქვამი: | 16 | და იქმნა სიტყუაჲ უფლისაჲ ჩემდამო მეტყუელი:
17 | ადამის ძევ! ისრაელის სახლმა გააუწმიდურა მიწა, სადაც ცხოვრობს, თავისი გზებით და მოქმედებით; მირეული ქალის უწმიდურებასავით არის მათი გზა ჩემს წინაშე. | 17 | ძეო კაცისაო, სახლი ისრაჱლისაჲ დაემკჳდრა ქუეყანასა ზედა მათსა, და შეაგინეს იგი გზათა მიერ მათთა, და კერპთა მიერ მათთა, და არაწმიდებათა მიერ მათთა არაწმიდებისაებრ დაშტანეულისა, და იქმნა გზაჲ მათი წინაშე პირსა ჩემსა.
18 | გადმოვანთხიე მათზე ჩემი რისხვა სისხლის გამო, მიწაზე რომ დასთხია, და კერპების გამო, რომლითაც გააუწმიდურა იგი. | 18 | და განვჰფინე გულისწყრომაჲ ჩემი მათ ზედა მის წილ, რომელ განჰფინეს სისხლი ქუეყანასა ზედა, და კერპთა მათთა მიერ შეაგინეს იგი.
19 | და გავფანტე ისინი ხალხებში და მიმოვაბნიე ქვეყნებში; მათი გზისაებრ და მათ საქმეთაებრ განვსაჯე ისინი. | 19 | და განვაბნიენ იგინი წარმართთა შორის, და განვფიწლენ იგინი სოფლებთა შორის და გზისაებრ მათისა. და სიმარჯუეთაებრ მათთა ვსაჯენ იგინი.
20 | მივიდნენ ხალხთან, სადაც მივიდნენ, და შელახეს ჩემი წმიდა სახელი; თქვეს მათზე: უფლის ხალხია ესენი და თავისი ქვეყნიდან გამოვიდნენო. | 20 | და შევიდეს იგინი წარმართთა მიმართ, რომელთა მიმართ შევიდეს მუნ და მუნ შეაგინეს სახელი ჩემი წმიდაჲ თქმასა შინა მათთჳს, - ერი უფლისაჲ ესენი, და ქუეყანისაგან მისისა გამოვიდეს.
21 | მაგრამ მე დავითმინე ჩემი წმიდა სახელის გამო, რომელიც შელახა ისრაელის სახლმა იმ ხალხში, სადაც მივიდნენ. | 21 | და ვჰრიდე მათ სახელისათჳს ჩემისა წმიდისა, რომელი შეაგინეს სახლმან ისრაჱლისამან წარმართთა შორის, სადა შევიდეს, მუნ:
22 | ამიტომ უთხარი ისრაელის სახლს, ასე ამბობს-თქო უფალი ღმერთი: თქვენი გულისთვის არ აღვძრულვარ, ისრაელის სახლო, არამედ ჩემი წმიდა სახელისთვის, რომელიც შელახეთ იმ ხალხში, სადაც მიხვედით. | 22 | ამისთჳს არქუ სახლსა ისრაჱლისასა: ამათ იტყჳს უფალი, უფალი: არა თქუენთჳს ვჰყოფ მე, სახლო ისრაჱლისაო, არამედ სახელისათჳს ჩემისა წმიდისა, რომელი შეაგინეთ წარმართთა შორის, სადა შეხუედით, მუნ.
23 | წმიდავყოფ ჩემს დიად სახელს, შელახულს იმ ხალხებში, რომელთა შორისაც თქვენ შელახეთ; მაშინ მიხვდებით, რომ უფალი ვარ, ამბობს უფალი ღმერთი, როცა ჩემს სიწმიდეს გამოვაჩენ თქვენში მათ თვალწინ. | 23 | წმიდა-ვყო სახელი ჩემი დიდი, მწიკულევანქმნილი წარმართთა შორის, რომელი შეაგინეთ შორის მათსა; და ცნან წარმართთა, ვითარმედ მე ვარ უფალი, - იტყჳს ადონაი უფალი, - განვწმიდნე რაჲ მე თქუენ შორის წინაშე თუალთა მათთა.
24 | გამოგიყვანთ ხალხებიდან, გამოგკრებთ ყველა ქვეყნიდან და მოგიყვანთ თქვენს მიწაზე. | 24 | და მიგიყვანნე თქუენ წარმართთაგან, და შეგკრიბნე თქუენ ყოველთა ქუეყანათაგან და შეგიყვანნე თქუენ ქუეყანად თქუენდა.
25 | გასხურებთ განმწმედელ წყალს და გაგწმედთ ყოველი უწმიდურებისგან და ყოველი თქვენი კერპისგან გაგწმედთ თქვენ. | 25 | და გასხურო თქუენ წყალი წმიდაჲ და განსწმდეთ ყოველთაგან არაწმიდებათა თქუენთა, და ყოველთაგან კერპთა თქუენთა განგწმიდნე თქუენ.
26 | მოგცემთ ახალ გულს და ახალ სულს ჩაგიდგამთ შიგნით; ამოგაცლით ქვის გულს სხეულიდან და ხორცის გულს ჩაგიდგამთ. | 26 | და მიგცე თქუენ გული ახალი და სული ახალი მივსცე თქუენ შორის; და მოგიღო გული ქვისაჲ ჴორცისაგან თქვენისა და მიგცე თქვენ გული ჴორციელი.
27 | ჩემს სულს ჩაგიდგამთ შიგნით და ისეთებს გაგხდით, რომ ჩემს წესებზე იაროთ და ჩემი სამართალი აღასრულოთ. | 27 | და სული ჩემი მივსცე თქვენ შორის და ვყო, რაჲთა სამართალთა შინა ჩემთა ხჳდოდით, და მსჯავრნი ჩემნი დაიცუნეთ და ჰყოფდეთ მათ.
28 | იცხოვრებთ იმ ქვეყანაში, რომელიც თქვენს მამა-პაპას მივეცი; იქნებით ჩემთვის საკუთარ ერად და მე თქვენი საკუთარი ღმერთი ვიქნები. | 28 | და დაემკჳდრნეთ ქუეყანასა ზედა, რომელი მივეც მამათა თქუენთა, და იყუნეთ ჩემდა ერად, და მე ვიყო თქუენდა ღმრთად.
29 | გიხსნით ყველა უწმიდურობისგან, გამოვიხმობ პურს, გავაუხვებ მას და აღარ მოვავლენ თქვენზე შიმშილს. | 29 | და განგწმიდნე თქუენ ყოველთაგან ცოდვათა თქუენთა, და მოუწოდო იფქლსა, და განვამრავლო იგი და არა მივსცე თქუენ ზედა სიყმილი.
30 | გავამრავლებ ხის ნაყოფს და მინდვრის მოსავალს, რომ აღარ ითმენდეთ სირცხვილს ხალხთა შორის შიმშილის გამო. | 30 | და განვამრავლო ნაყოფი ხისაჲ და ნაშრომნი ველისანი, რაჲთა არა მიიღოთ მერმე ყუედრებაჲ სიყმილისაჲ წარმართთა შორის.
31 | მაშინ გაიხსენებთ თქვენს უკეთურ გზებს და უკუღმართ საქმეებს და შეგზარდებათ საკუთარი თავი თქვენს დანაშაულთა და სისაძაგლეთა გამო. | 31 | და აღიჴსენნეთ გზანი თქუენნი ბოროტნი და სიმარჯუენი თქუენნი არაკეთილნი და მოიწყინნეთ წინაშე პირებსა თავთა თქუენთასა უსჯულოებათა თქუენთათჳს და საძაგელებათა თქუენთათჳს.
32 | თქვენი გულისთვის არ აღვიძრები, ამბობს უფაღი ღმერთი; ეს შეიგნეთ! გრცხვენოდეთ და გაწითლდით თქვენი გზების გამო, ისრაელის სახლო! | 32 | არა თქვენთჳს ვჰყოფ მე, სახლო ისრაჱლისაო, - იტყჳს ადონაი უფალი, - ცნობილ იყავნ თქუენდა, გკდემებოდენ და სირცხჳლეულ იქმნენით გზათაგან თქუენთა, სახლო ისრაჱლისაო.
33 | ასე ამბობს უფალი ღმერთი როცა ჩამოგრეცხავთ ყოველგვარ დანაშაულს, დავასახლებ თქვენს ქალაქებს და აშენდება თქვენი ნაოხარები, | 33 | ამათ იტყჳს ადონაი უფალი: დღესა, რომელსა შინა განგწმიდნე თქუენ ყოველთაგან უსჯულოებათა თქუენთა, და დავამკჳდრნე ქალაქნი და აღეშენნენ ოჴერნი.
34 | მოიხვნება უკაცრიელი მიწა, უდაბურად რომ უჩნდა ყოველ ჩამვლელს; | 34 | და ქუეყანა უჩინოქმნილი მოიქმნას მის წილ, რამეთუ უჩინოქმნილ იქმნა წინაშე თუალთა ყოვლისა თანწარმავალისათა.
35 | იტყვიან: ედემის ბაღად იქცაო ეს უდაბური ქვეყანა და ნაოხარი! გაუდაბურებული და დანგრეული ქალაქები შემოიზღუდება და დასახლდება. | 35 | და თქუან: ქუეყანაჲ იგი, რომელი იყო უჩინოქმნული, იქმნა ვითარცა სამოთხე შუებისაჲ, და ქალაქნი ოჴერნი უჩინოქმნულნი და დათხრილნი ზღუდეთა შინა განმაგრებულთა, დასხდეს.
36 | მიხვდებიან ხალხები, რომლებიც შემორჩებიან თქვენს გარშემო, რომ მე, უფალმა, ავაშენე დანგრეული და გავაშენე გაუდაბურებული, რადგან მე, უფალმა, ვთქვი და აღვასრულებ. | 36 | და ცნან წარმართთა, რაოდენნიცა დაშთენ გარემოსნი. თქუენსა, ვითარმედ მე უფალმან აღვაშენენ დარღუეულნი და დავჰნერგენ უჩინოქმნილნი, მე უფალმან, ვთქუ და ვქმნე.
37 | ასე ამბობს უფალი ღმერთი: აი, კიდევ რა მთხოვა ისრაელის სახლმა, რომ გავუკეთო მას: ცხვრის ფარასავით გავუმრავლო მათ ადამიანი. | 37 | ამათ იტყჳს ადონაჲ უფალი მერმე: ესეღა საძიებელი დავდვა, სახლო ისრაელისაო, ყოფად მათდა და განვამრავლნე იგინი, ვითარცა ცხოვარნი, კაცნი.
38 | ხომ ბევრია შესაწირავი ცხვარი, იერუსალიმის ცხვარი მის დღესასწაულებზე, ასევე სავსე იქნება ნაოხარი ქალაქები ადამიანთა ფარით და მიხვდებიან, რომ უფალი ვარ. | 38 | ვითარცა ცხოვარნი წმიდანი, ვითარცა ცხოვარნი იერუსალიმისანი დღესასწაულთა შინა მისთა, ეგრეთ იყვნენ ქალაქნი ოჴერნი, სავსენი ცხოვრებითა კაცთაჲთა და ცნან, ვითარმედ მე ვარ უფალი.


† www.orthodoxy.ge † ძველი აღთქმა - ეზეკიელ წინასწარმეტყველი (თავი 37)

ეზეკიელ წინასწარმეტყველი

თავი ოცდამეჩვიდმეტე

ახალი ქართულით ძველი ქართულით
1 | იყო უფლის ხელი ჩემზე და გამიყვანა უფალმა სულით და დამსვა შუაგულ ველზე, რომელიც ძვლებით იყო სავსე. | 1 | და იქმნა ჩემ ზედა უფლისაჲ ჴელი და განმიყვანა მე სულითა უფლისაჲთა და დამდვა მე შორის სულსა ველისასა; და ესე იყო სავსე ძუალებითა კაცთათა.
2 | შემომატარა მათ გარშემო და, აჰა, ძალზე ბევრი ეყარა ველზე და, აჰა, ძალზე გამხმარი იყო. | 2 | და მომავლო მე მათ ზედა გარემო მრგულივ; და, აჰა, მრავლებ ფრიად პირსა ზედა ველისასა და, აჰა, ჴმელ ფრიად იგინი.
3 | მითხრა: ადამის ძევ! თუ გაცოცხლდება ეს ძვლები? ვთქვი, უფალო ღმერთო, შენ იცი-მეთქი. | 3 | და თქუა ჩემდამო: ძეო კაცისაო, უკუეთუ განცოცხლდეს ძუალები ესე? და ვთქუ: ადონაი უფალო, შენ უწყნი ეგენი.
4 | მითხრა: უწინასწარმეტყველე ამ ძვლებს და უთხარი მათ: გამხმარო ძვლებო, ისმინეთ უფლის სიტყვა! | 4 | და თქუა ჩემდამო: წინაწარმეტყუელებდ ძუალებსა ამას ზედა, წინაწარმეტყუელებდ, ძეო კაცისაო, და სთქუა მათდამი: ძუალთა ჴმელთა ისმინეთ სიტყვა უფლისაჲ!
5 | ასე ეუბნება უფალი ღმერთი ამ ძვლებს: აჰა, შევიყვან თქვენში სულს და გაცოცხლდებით. | 5 | ამათ ეტყჳს ადონაჲ უფალი ძუალებსა ამას: აჰა, მე მოვიყვანო თქუენ ზედა სული სიცოცხლისაჲ.
6 | მოგცემთ ძარღვებს, შეგასხამთ ხორცს და კანს გადაგაკრავთ, სულს ჩაგიდგამთ და გაცოცხლდებით; მაშინ მიხვდებით, რომ უფალი ვარ. | 6 | და მივსცე თქუენ ზედა ტყავი, და მივსცე სული ჩემი თქუენ ზედა და განსცოცხლდეთ, და სცნათ, რამეთუ მე ვარ უფალი.
7 | ვიწინასწარმეტყველე, როგორც მებრძანა. გაისმა ხმა, როცა წინასწარვმეტყველებდი და, აჰა, შეიქნა ზანზარი და ძვალი ძვალს მიედგა. | 7 | და ვსწინაწარმეტყუელებდ, ვითარცა მამცნო მე უფალმან. და იქმნა ჴმაჲ, ვსწინაწარმეტყუელებდ რაჲ მე, და აჰა, ძრვა და მოიყვანნა ძუალნი, ძუალი ძუალისა მიმართ, თითოეული შენაწევრებისა მიმართ მისისა.
8 | დავინახე: აჰა, ძარღვები ჩნდება მათზე, ესხმით ხორცი და ზედ კანი ეკვრით, მაგრამ სული არ არის | 8 | და ვიხილე და, აჰა, ზედდაექმნეს მათ ძარღუნი, და ჴორცნი აღმოსცენდებოდეს და აღმოვიდოდეს მათ ზედა, და გარემოერთხა მათ ზედა ტყავი ზედა კერძო, და სული არა იყო მათ შორის.
9 | მითხრა: უწინასწარმეტყველე სულს, უწინასწარმეტყველე, ადამის ძევ, და უთხარი სულს, ასე ამბობს-თქო უფალი ღმერთი: ოთხივე ქარიდან მოდი, სულო, და შთაებერე ამ დახოცილებს, რათა გაცოცხლდნენ. | 9 | და თქვა ჩემდამო: წინაწარმეტყუელებდ სულისა ზედა, წინაწარმეტყუელებდ, ძეო კაცისაო, და ვარქუ სულსა: ამათ იტყჳს ადონაჲ უფალი: ოთხთაგან სულთა მოვედინ სული, და მიებერენ მკუდართა ამათ მიმართ და განცოცხლდენ.
10 | მეც ვიწინასწარმეტყველე, როგორც მიბრძანა, და შევიდა მათში სული და გაცოცხლდნენ; და წამოდგა ფეხზე დიდძალი ლაშქარი. | 10 | და ვიწინაწარმეტყუელე, ვითარ-იგი მამცნო მე; და შევიდა მათდამი სული და განცოცხლდეს, და დადგეს ფერჴთა მათთა ზედა შესაკრებელი მრავალი ფრიად.
11 | მითხრა: ადამის ძევ! მთელი ისრაელის სახლია ეს ძვლები. აჰა, ამბობენ: გამხმარია ჩვენი ძვლები და წარხოცილია ჩვენი სასო, გამწყდარნი ვართო. | 11 | და იტყოდა უფალი ჩემდამო მეტყუელი: ძეო კაცისაო, ძუალები ესე ყოველი სახლი ისრაჱლისაჲ არს, იგინი იტყჳან: ჴმელ იქმნეს ძუალნი ჩუენნი. წარწყმდა სასოებაჲ ჩუენი, მოვისრენით.
12 | ამიტომ უწინასწარმეტყველე მათ, ასე ამბობს-თქო უფალი ღმერთი: აჰა, გავხსნი თქვენს საფლავებს და ამოგიყვანთ თქვენი საფლავებიდან, ჩემო ერო, და მოგიყვანთ ისრაელის მიწაზე. | 12 | ამისთჳს წინაწარმეტყუელებდ, ძეო კაცისაო, და თქუ მათდამი: ამათ იტყჳს უფალი, უფალი: აჰა, მე აღვახუნე სამარენი თქუენნი, ერო ჩემო, და აღმოგიყვანნე თქუენ საფლავთაგან თქუენთა და შეგიყვანნე თქუენ ქუეყანად ისრაილისა.
13 | მიხვდებით, რომ უფალი ვარ, როცა გავხსნი თქვენს საფლავებს და ამოგიყვანთ თქვენი საფლავებიდან, ჩემო ერო. | 13 | და სცნათ, რამეთუ მე ვარ უფალი განღებასა შინა ჩემგან საფლავთა თქუენთასა, აღმოყვანებად თქუენდა საფლავთაგან თქუენთა, ერო ჩემო,
14 | ჩაგიდგამთ ჩემს სულს და გაცოცხლდებით; დაგსვამთ თქვენს მიწაზე და მიხვდებით, რომ მე, უფალმა ვთქვი და აღვასრულებ, ამბობს უფალი. | 14 | და მივსცე სული ჩემი თქუენ ზედა და განსცოცხლდეთ და დაგსხნე თქუენ ქუეყანასა ზედა თქუენსა და სცნათ, ვითარმედ მე, უფალი, ვიტყოდე და ვყო, - იტყჳს ადონაი უფალი.
15 | იყო უფლის სიტყვა ჩემს მომართ ნათქვამი: | 15 | და იქმნა სიტყუაჲ უფლისაჲ ჩემდამო მეტყუელი:
16 | შენ, ადამის ძევ! აიღე ხის ერთი ნაჭერი და ზედ წააწერე: იუდასთვის და ისრაელიანთათვის, მათ თანამდგომთათვის. აიღე ხის მეორე ნაჭერი და ზედ წააწერე: იოსებისთვის (ეფრემის შტო) და მთელი ისრაელის სახლისთვის, მის თანამდგომთათვის; | 16 | და ძეო კაცისაო, მოიღე თავისა შენისა კუერთხი ერთი და დაწერე მას ზედა იუდაჲ და ძენი ისრაჱლისანი, თანმდებარენი მისსა მიმართ და კუერთხი მეორე მოიღე თავისა შენისად, და დასწერო მას იოსებ, კუერთხი ეფრემისი და ყოველნი ძენი ისრაჱლისანი, თანმდებარენი მისდამი.
17 | ერთმანეთს მიადგი შენთვის ხის ნაჭრები და იყოს, როგორც ერთი, შენს ხელში. | 17 | და შეაყვნე იგინი ურთიერთას მიმართ შენდად, ერთ კუერთხად შეკრვად იგინი. და იყვნენ ერთბამად ჴელსა შინა შენსა.
18 | როცა შეგეკითხებიან შენი ერის შვილები, ხომ არ გვეტყვი, ეს რა გაქვსო? | 18 | და იყო, ოდეს იტყოდიან შენდამი ძენი ერისა შენისანი, მეტყუელნი: არ მომითხრობა ჩუენ, რაჲ არიან შენდა ესენი?
19 | უთხარი მათ, ასე ამბობს-თქო უფალი ღმერთი: აჰა, ავიღებ იოსების ხეს, რომელიც ეფრემის და ისრაელის შტოთა, მის თანამდგომთა, ხელშია და მივუდგამ მას იუდას ხეს, გადავაქცევ ერთ ხედ და ერთი იქნება ჩემს ხელში. | 19 | და სთქუა მათდამი: ამათ იტყჳს უფალი, უფალი: აჰა, მე მოვიღო ტომი იოსებისი ჴელისა მიერ ეფრემისისა და ტომნი ისრაჱლისანი, თანმდებარენი მის თანა, და მივსცნე იგინი მის თანა ტომსა ზედა იუდაჲსსა და იყვნენ კუერთხად ერთად ჴელსა შინა იუდასსა.
20 | როცა ეს ხეები, რომლებზეც წააწერე, შენს ხელში იქნება შენს თვალწინ. | 20 | და იყუნენ კუერთხნი, რომელთა ზედა შენ დასწერე მათ ზედა, ჴელითა შენითა წინაშე მათსა.
21 | უთხარი მათ, ასე ამბობს-თქო უფალი ღმერთი: აჰა, გამოვიყვან ისრაელიანებს ხალხებიდან, რომლებთანაც არიან წასული, გამოვკრებ მათ ყოველი მხრიდან და მოვიყვან მათ თავიანთ მიწაზე, | 21 | და ჰრქუა მათ: ამათ იტყვის ადონაი უფალი აჰა, მე მოვიღებ ყოველსა სახლსა ისრაჱლისასა საშუალისაგან წარმართთაჲსა, სადა შევიდეს მუნ, და შევკრიბნე იგინი ყოველთაგან გარემოჲსთა მათთა და შევიყვანნე იგინი ქუეყანად ისრაილისა.
22 | ერთ ხალხად გავხდი მათ ქვეყანაში, ისრაელის მთებზე, ერთი მეფე იქნება ყველასათვის მეფედ; აღარ იქნებიან ორ ხალხად და აღარ იქნებიან გაყოფილნი ორ სამეფოდ ამიერიდან. | 22 | და მივსცნე იგინი ნათესავად ერთად ქუეყანასა შინა ჩემსა და მთათა შორის ისრაჱლისათა, და მთავარი ერთი იყოს მათ ყოველთა მეფედ, და არა იყვნენ მერმე ორ ნათესავად, არცა განიყოფვოდიან მერმე ორთა მეფეთა მიმართ.
23 | აღარ გაუწმიდურდებიან თავიანთი კერპებით და სისაძაგლეებით, არანაირი დანაშაულით, და ვიხსნი მათ ყოველი მათი საცხოვრებლიდან, სადაც სცოდავდნენ; გავწმედ მათ და ერად მეყოლება ისინი, მე კი მათი ღმერთი ვიქნები. | 23 | რაჲთა არ შეიგინებოდიან მერმე კერპთა მიერ მათთა და მოსაწყინელთა მიერ მათთა და ყოველთა შინა უთნოობათა მათთა, და ვიჴსნნე იგინი ყოველთაგან უთნოობათა მათთა, რომელთა ცოდეს მათ შინა, და განვწმიდნე იგინი, და იყვნენ ჩემდა ერად, და მე ვიყო მათდა ღმრთად.
24 | ჩემი მორჩილი დავითი იქნება მათზე მეფედ და ერთი მწყემსი იქნება ყველასათვის; ივლიან ჩემს სამართალზე და ჩემს წესებს დაიცავენ. | 24 | და მონაჲ ჩემი დავით მთავარი შორის მათსა. და მწყემსი ვრთი იყოს ყოველთაჲ მათი და ბრძანებათა შინა ჩემთა ვიდოდიან და მსჯავრნი ჩემნი დაიცვნენ და ჰყოფდენ მათ.
25 | იცხოვრებენ იმ ქვეყანაში, რომელიც ჩემს მორჩილს იაკობს მივეცი; სადაც თქვენი მამა-პაპა ცხოვრობდა, იქ იცხოვრებენ ისინი, მათი შვილები და მათი შვილთაშვილები უკუნისამდე და დავითი, ჩემი მორჩილი, იქნება მათი მთავარი უკუნისამდე. | 25 | და დაემკჳდრნენ ქუეყანასა ზედა მათსა, რომელი მივეც მე მონასა ჩემსა იაკობსა, სადა მკჳდრობდეს მუნ მამანი მათნი, და დაემკჳრნენ მას ზედა იგინი და ძენი მათნი და ძენი ძეთა მათთანი ვიდრე საუკუნომდე; და დავით, მონაჲ ჩემი, მთავარ მათდა იყოს უკუნისამდე.
26 | დავუდებ მათ მშვიდობის აღთქმას და საუკუნო აღთქმა იქნება მათთვის; დავამკვდრებ მათ და გავამრავლებ, მათ შორის დავდგამ ჩემს საწმიდარს საუკენოდ. | 26 | და აღუთქუა მათ აღთქმაჲ მშჳდობისაჲ, აღთქმაჲ საუკუნოჲ იყოს მათ თანა, და მივსცე მათ და განვამრავლნე იგინი, და დავსხნე წმიდანი ჩემნი შორის მათსა საუკუნოდ.
27 | იქნება მათზე ჩემი მოვანება, ვეყოლები მათ ღმერთად, ისინი კი ჩემი ერი იქნებიან. | 27 | და იყოს დაკარვებაჲ ჩემი მათ შორის, და ვიყო მე მათდა ღმერთ და იგინი იყვნენ ჩემდა ერად.
28 | მაშინ მიხვდებიან ხალხები, რომ უფალი ვარ, ისრაელის განმწმედელი, და ჩემი საწმიდარის საუკუნო მყოფობით მათ შორის. | 28 | და ცნან წარმართთა, ვითარმედ მვ ვარ უფალი, წმიდამყოფელი მათი ყოვლისა მიერ წმიდათა ჩემთაჲსა მათ შორის უკუნისამდე.


† www.orthodoxy.ge † ძველი აღთქმა - ეზეკიელ წინასწარმეტყველი (თავი 38)

ეზეკიელ წინასწარმეტყველი

თავი ოცდამეთვრამეტე

ახალი ქართულით ძველი ქართულით
1 | იყო უფლის სიტყვა ჩემს მომართ ნათქვამი: | 1 | და იქმნა სიტყუაჲ უფლისაჲ ჩემდამო მეტყუელი:
2 | ადამის ძევ! მიაქციე პირი გოგ მაგოგელისკენ - როშის, მეშექის და თუბალის მთავრისკენ, და იწინასწარმეტყველე მასზე; | 2 | ძეო კაცისაო, განიმტკიცე პირი შენი გოგსა ზედა და ქუეყანასა ზედა მაგოგოთასა მთავარსა როსს, მოსოხს და თობელსა, და წინაწარმეტყუელებდ მის ზედა.
3 | უთხარი, ასე ამბობს-თქო უფალი ღმერთი: აჰა, შენზე ვარ, გოგ, როშის, მეშექის და თუბალის მთავარო! | 3 | და არქუ მას: ამათ იტყჳს უფალი, უფალი: აჰა, მე შენ ზედა, გოგ, მთავარსა როსს, მოსოხს და თობელს,
4 | გაგაბრუნებ და ყბაში ჩანგალს ამოგდებ; გამოგიყვან შენ და მთელს შენ ლაშქარს, ცხენებს და მხედრებს, ყველას, დიდებულად შემოსილთ, უშქარ კრებულს, თოროსანთ და ფარისმპყრობელთ, ყველას, მახვილიანს - | 4 | და გარემოგაქციო შენ მრგვლივ და მივსცე აღჳრი ღაწუთა მიმართ შენთა და შეგკრიბო შენ და ყოველი ძალი შენი, და ცხენნი და ცხენოსანნი, შემმოსელნი საჭურველთანი, ყოველნი მთავარნი, შესაკრებელი მრავალი, მშჳლდებისა და ჩაფხუტებისა და ფარებისა მქონებელნი, ყოველნი იგი
5 | სპარსს, ქუშსა და ფუტს მათთან ერთად, ფარებითა და მუზარადებით, | 5 | სპარსნი, და ეთიოპელნი, და ლჳდნი, ლიბიელნი, და ფუთნი მათ თანა, ყოველნი ესე ფარებისა და ჩაფხუტებისა და მშჳლდებისა მქონებელნი,
6 | გომერს მთელი თავისი ურდოთი, თოგარმას სახლს ჩრდილოეთის კიდეებიდან მთელი თავისი ურდოთი, ურიცხვი ხალხითურთ შენთან ერთად. | 6 | გომერ და ყოველნი გარემოჲსნი მისნი, სახლი თერგამოჲსი, დასასრულისაგან ჩრდილოჲსა, და ყოველნი სიმტკიცენი მისნი და ნათესავნი მრავალნი მის თანა.
7 | გაემზადე შენ და მთელი შენი კრებული, შენს წინაშე შემოკრებილი, და მცველად დაუდექი მათ. | 7 | განემზადენით, განჰმზადე თავი შენი; შენ და ყოველმან შესაკრებელმან შენმან, შემოკრებულთა შენდამი, და მექმნენით ძე წინადასაცველად.
8 | მრავალი დღის შემდეგ დაგიდგება ჟამი და უკანასკნელ წლებში შეხვალ მახვილს გადარჩენილ ქვეყანაში, მრავალი ხალხისგან შემოკრებილში, ისრაელის მთებზე, რომელიც მუდამ უკაცრიელი იყო; ისინი გამოვლენ ხალხებიდან და უზრუნველად იცხოვრებენ ყველანი. | 8 | დღეთაჲთგან უმრავლესთაჲთ განმზადებულ და უკუანაჲსკნელსა წელთასა მოხჳდე; და მოხჳდე ქუეყანად, ქუეყანად გარმიქცეულად მახჳლისაგან, შეკრებულად ერთგან მრავალთა ქუეყანად, ქუეყანასა ზედა ისრაჱლისასა, რომელი იქმნა ოჴერ ყოვლითურთ და ესენი წარმართთაგან გამოვიდეს და დაემკჳდრნენ მშჳდობით ყოველნი იგი.
9 | აღიძრები და ქარიშხალივით შეხვალ, ღრუბელივით დაფარავ ქვეყანას მთელი შენი ურდოთი და ურიცხვი ხალხით, შენთან რომ არის. | 9 | და აღმოვიდეს ვითარცა წჳმაჲ, და მოვიდეს, ვითარცა ნიავქარი და ვითარცა ღრუბელი, დაფარვად ქუეყანისა, და დაეცე შენ და ყოველნი შენთანანი და ნათესავნი ყოვლად მრავალნი შენ თანა.
10 | ასე ამბობს უფალი ღმერთი: იმ დღეს ფიქრები აღგეძრება გულში და ავ ზრახვებს განიზრახავ, | 10 | ამათ იტყჳს ადონაი უფალი: და იყოს მას დღესა შინა, აღვიდენ სიტყუანი გულსა ზედა შენსა და ჰგულისსიტყჳდე გულისსიტყუათა ბოროტთა
11 | იტყვი: გავილაშქრებ შემოუზღუდველ დაბებზე, თავს დავესხმები უზრუნველ ხალხს, მშვიდად მცხოვრებთ, უგალავნოდ რომ ცხოვრობენ ყველანი და არც ურდულები აქვთ და არც კარები; | 11 | და სთქუა: აღვიდე ქუეყანად განგდებულად, მივიდე დაწყნარებულთა ზედა. ერთა მყუდროებასა შინა და დამკჳდრებულთა მშჳდობით, ყოველთა დამკჳდრებულთა ქუეყანასა, რომლისა არა არს ზღუდე, არცა მოქლონნი, არცა კარები
12 | რომ წარვტყვევნო და ვიალაფო, მივმართო ხელი აწ გაშენებულ ნაოხარებზე; ხალხებიდან გამოკრებილ ერზე, პირუტყვისა და დოვლათის მქონებელზე, ქვეყნის ჭიპში რომ ცხოვრობს. | 12 | წარტყუენვად ნატყუენავთა და იავარ-ყოფად იავარისა მისისა, მოქცევად ჴელი ჩემი ქუეყანასა ზედა მოოჴრებულსა, რომელსა დაეშენოს ნათესავსა ზედა შეკრებულსა ნათესავთაგან მრავალთა, მოქმედსა მოგებისა და მყოფობისასა, დამკჳდრებულსა უპესა ზედა ქუეყანისასა.
13 | შება და დედანი, თარშიშელი ვაჭრები და ყველა მისი დაბა, გეტყვიან შენ: ხომ წარსატყვევნელად ხარ მისული? ხომ საალაფოდ შემოგიკრებია შენი კრებული, რომ წაიღო ვერცხლი და ოქრო, წაასხა საქონელი და იალაფო დიდძალი დოვლათი? | 13 | საბა და დადან და ვაჭარნი კარქიდონელნი და ყოველთა დაბათა მათთა გრქუან: სადმე იავარ-ყოფად იავარისა მოხუალ შენ და ტყუე-ყოფად ნატყუენავისა. შეჰკრიბე შესაკრებელი შენი, ეკლესია-ჰყავ ერი შენი მოღებად ვეცხლი და ოქროჲ, და გამოღებად მოგებაჲ და მყოფობაჲ, წარმოტყუენვად ნატყუენავთა დიდ-დიდთა.
14 | ამიტომ იწინასწარმეტყველე, ადამის ძევ, და უთხარი გოგს, ასე ამბობს-თქო უფალი ღმერთი: როგორ ფიქრობ, არ დაემკვიდრება იმ დღეს ჩემი ერი, ისრაელი, უზრუნველად? | 14 | ამითსჳს წინაწარმეტყუელებდ, ძეო კაცისაო, და არქუ გოგს: ამათ იტყჳს ადონაი უფალი: არა დღესა მას შინა დამკჳდრებულ რაჲ იყო ერი ჩემი ისრაჱლი მშჳდობით; სცნა და აღსდგე
15 | მოხვალ შენი ადგილიდან, ჩრდილოეთის კიდეებიდან, შენ და შენი ურიცხვი ხალხი შენთან ერთად, ყველანი ცხენებზე ამხედრებულნი, დიდძალი კრებული და ურიცხვი ლაშქარი; | 15 | და მოხჳდე ადგილით შენით, დასასრულისაგან ჩრდილოჲსა, შენ და ნათესავნი მრავალნი შენ თანა, აღმავალნი ცხენთა ყოველნი, შესაკრებელი დიდი და ძალი მრავალი.
16 | წამოხვალ ჩემს ხალხზე, როგორც ქვეყნის დამფარავი ღრუბელი; უკანასკნელ დღეებში იქნება, რომ წამოგიყვან ჩემი ქვეყნის წინააღმდეგ, რომ მიცნონ ხალხებმა, როცა გამოვაჩენ ჩემს სიწმიდეს შენში, გოგ, მათ თვალწინ. | 16 | და აღხჳდე ერსა ჩემსა ზედა ისრაჱლსა, ვითარცა ღრუბელი, დაფარვად ქუეყანისა, უკანაჲსკნელთა დღეთასა იყვნეთ. და აღმოგიყვანო შენ ქუეყანასა ზედა ჩემსა, რაჲთა მიცნან ყოველთა ნათესავთა მე წმიდა-ყოფასა შინა ჩემსა შენ შორის წინაშე მათსა.
17 | ასე ამბობს უფალი ღმერთი: შენ ის არა ხარ, ვისზეც ვლაპარაკობდი ძველ დროში ჩემს მორჩილთა, ისრაელის წინასწარმეტყველთა, პირით, იმ დღეებზე რომ წინასწარმეტყველებდნენ, როცა შენ მოგიყვანე მათ წინააღმდეგ? | 17 | ამათ ეტყჳს უფალი, უფალი გოგს: შენ ხარ, რომლისათჳს ვიტყოდე პირველ დღეთასა წინავე ჴელითა მონათა ჩემთა წინაწარმეტყუელთა ისრაჱლისათათა, რომელნი წინაწარმეტყუელებდეს მათ დღეთა შინა და წელთა აღმოყვანებასა შენსა მათ ზედა.
18 | სწორედ იმ დღეს, გოგის თავდასხმის დღეს ისრაელის მიწაზე, ამბობს უფალი ღმერთი, აღიგზნება ჩემი რისხვა ჩემს ნესტოებში. | 18 | და იყოს მას დღესა შინა, რომელსაცა დღესა მოვიდეს გოგ ქუეყანასა ზედა ისრაჱლისასა, - იტყჳს ადონაი უფალი, აღვიდეს გულისწყრომა ჩემი რისხვითა ჩემითა
19 | შურითა და რისხვის ცეცხლით ვლაპარაკობ, რომ იმ დღეს მოხდება დიდი შეზანზარება ისრაელის მიწაზე; | 19 | და შური ჩემი ცეცხლითა რისხვისა ჩემისაჲათა, ვიტყოდე, არა თუ მას დღესა შინა იყოს ძრვა დიდი ქუეყანასა ზედა ისრაჱლისასა.
20 | შეიძრებიან ჩემს წინაშე ზღვის თევზები და ცის ფრინველები, მიწის მხეცები და ყოველი ქვეწარმავალი, მიწაზე მძრომელი, ყოველი კაცი, ვინც კი არის მიწის პირზე; ჩამოიქცევა მთები და ჩამოშვავდება ქარაფები, ქვეყნის ყოველი კედელი ჩამოწვება. | 20 | და შეიძრნენ პირისაგან ჩემისა თევზნი ზღჳსანი, და მფრინველნი ცისანი, და მჴეცნი ველისანი, და ყოველნი ქუეწარმავალნი, რომელნი ვლენან ქუეყანასა ზედა, და ყოველნი კაცნი, მყოფნი პირსა ზედა ქუეყანისასა, და განსქდენ მთანი და დაეცნენ ჴევნი და ყოველი ზღუდე ქუეყანასა ზედა დაეცეს.
21 | მოვუწოდებ მახვილს მის წინააღმდეგ ისრაელის ყოველ მთაზე, ამბობს უფალი ღმერთი და ერთმანეთისგან ექნებათ მიმართული მახვილები. | 21 | და მოუწოდა მას ზედა შიშსა მახჳლისასა, - იტყჳს ადონაჲ უფალი, - მახჳლი კაცისაჲ ძმასა მისსა ზედა იყოს.
22 | დავსჯი მათ შავი ჭირით და სისხლით; თავსხმას, ქვის სეტყვას, ცეცხლსა და წუმწუმას ვაწვიმებ მათზე, მის ურდოებზე და ურიცხვ ხალხზე, მასთან რომ არიან. | 22 | და ვსაჯო იგი სიკუდილისა მიერ და სისხლისა და წჳმითა წარმღუნელითა, და ქვანი სეტყჳსანი და წუნწუბაჲ ვწვიმო მის ზედა და ყოველთა ზედა მისთანათა და ნათესავთა ზედა მრავალთა მის თანა.
23 | მაშინ გამოვაჩენ ჩემს სიდიადეს და სიწმიდეს და გავცხადდები უამრავი ხალხის თვალწინ; მაშინ მიხვდებიან, რომ უფალი ვარ. | 23 | და განვდიდნე და წმიდა ვიქმნე და დიდებულ ვიქმნე, და ვიცნობო წინაშე ნათესავთა მრავალთასა და ცნან, ვითარმედ მე ვარ უფალი.


† www.orthodoxy.ge † ძველი აღთქმა - ეზეკიელ წინასწარმეტყველი (თავი 39)

ეზეკიელ წინასწარმეტყველი

თავი ოცდამეცხრამეტე

ახალი ქართულით ძველი ქართულით
1 | ადამის ძევ! იწინასწარმეტყველე გოგზე და თქვი, ასე ამბობს-თქო უფალი ღმერთი: აჰა, შენზე ვარ როშის, მეშექის და თუბალის მთავარო! | 1 | და შენ, ძეო კაცისაო, წინაწარმეტყუელებდ გოგსა ზედა და არქუ: ამათ იტყჳს ადონაი უფალი: აჰა, მე შენ ზედა, გოგ, მთავარსა როსისსა, მოსოქს და თოველს
2 | მოგატრიალებ, გამოგათრევ და წამოგიყვან ჩრდილოეთის კიდეებიდან და მოგიყვან ისრაელის მთებზე. | 2 | და შეგკრიბო შენ და წარგიძღუე შენ და აღმოგიყვანო შენ დასასრულსა ზედა შორირაჲსასა, და მიგიყვანო შენ მთათა ზედა ისრაილისათა.
3 | გაგაგდებინებ შვილდს მარცხენა ხელიდან და ისრებს მარჯვენა ხელიდან დაგაყრევინებ. | 3 | დაგყარო მშჳლდი შენი ჴელისაგან შენისა მარცხენისა და ისარნი შენნი ჴელისაგან შენისა მარჯუენისა და დაგამჴუა შენ
4 | ისრაელის მთებზე დაეცემი მთელი შენი ურდოიანად და ხალხთან ერთად, თან რომ გახლავს; ყოველგვარ ონავარ ფრინველს და ველის მხეცებს მიგცემ შესაჭმელად; | 4 | მთათა ზედა ისრაილისათა და დაეცე შენ და ყოველნი შენთანანი და მრავალნი ნათესავნი შენ თანა; მფრინველთა ცისათა და ყოველთა ფრთოვანთა მიეცნეთ და ყოველთა მჴეცთა ქვეყანისათა მიგეც შენ შესაჭმელად.
5 | ტრიალ მინდორზე დაეცემი, რადგან მე ვთქვი, ამბობს უფალი ღმერთი. | 5 | პირსა ზედა ველისასა დაეცე, რამეთუ მე, უფალი ვიტყოდე.
6 | გავგზავნი ცეცხლს მაგოგში და უზრუნველ ზღვისპირელებში და მიხვდებიან, რომ უფალი ვარ. | 6 | მივავლინო ცეცხლი მაგოგსა ზედა და დაემკჳდრნენ ჭალაკნი მშჳდობით და ცნან, ვითარმედ მე ვარ უფალი.
7 | გავაცხადებ ჩემს წმიდა. სახელს ჩემს ერში, ისრაელში, და აღარ შევალახვინებ ჩემს წმიდა სახელს; და მიხვდებიან ხალხები, რომ მე უფალი ვარ, რომ წმიდა ვარ ისრაელში. | 7 | და სახელი ჩემი წმიდაჲ იცნობოს შორის ერისა ჩემისა ისრაჱლისა, და არა შეიგინოს სახელი ჩემი წმიდაჲ, არღა მერმე, და ცნან წარმართთა, ვითარმედ მე ვარ უფალი წმიდაჲ შორის ისრაჱლისა.
8 | აჰა, მოვა და ახდება, ამბობს უფალი ღმერთი, იმ დღეს, რომელზეც ვთქვი. | 8 | აჰა, მოვალს და სცნა, ვითარმედ იყოს, - იტყჳს ადონაი უფალი. - ესე არს დღე, რომელ ვთქუ.
9 | გამოვლენ ისრაელის ქალაქთა მცხოვრებნი, ცეცხლს წაუკიდებენ და დასწვავენ იარაღს, ფარსა და აბჯარს, მშვილდსა და ისრებს, ლახტსა და შუბს; შვიდ წელიწადს ეყოფათ ცეცხლის დასანთებად. | 9 | და გამოვიდენ დამკჳდრებულნი ისრაჱლისანი ქალაქთაგან, და დასწჳდენ და აღაგზნებდენ საჭურველთა მიერ ფარებისა და ჰოროლებისა და შუბებისა და მშჳლდებისა და ისრებისა. და კუერთხებისა ჴელთაჲსა და ლახურებისა და აღაგზებდენ მათ მიერ ცეცხლსა შჳდთა წელიწადთა.
10 | მინდვრიდან არ დაიწყებენ შეშის ზიდვას და ტყეშიც არ მოჭრიან, რადგან იარაღით დაანთებენ ცეცხლს; გაძარცვავენ თავიანთ გამძარცველთ და დაარბევენ თავიანთ დამარბეველთ, ამბობს უფალი ღმერთი. | 10 | და არა მოიღონ შეშაჲ ველით, არცა მოჰკუეთონ მაღნართაგან, არამედ საჭურველთა წუვიდენ ცეცხლითა; და ტყუე-ჰყოფდენ წარმტყუენველთა მათთა და იავარ-ჰყოფდენ იავარმქმნელთა მათთა, - იტყჳს ადონაჲ უფალი.
11 | იმ დღეს იქნება, რომ მივცემ გოგს დასამარხავ ადგილს ისრაელში, დასავლეთიდან მომავალთა ხეობაში და გზას გადაუღობავს მომავალთ; იქ დამარხავენ გოგს და მთელს მის ურდოს, და დაერქმევა მას გოგის ურდოსხევი. | 11 | და იყოს, მას დღესა შინა მიეცეს გოგს ადგილი სახელოანი, საფლავი ისრაჱლსა შორის, სამრავალკაცოჲ მომავალთაჲ აღმოსავალით ზღჳსაჲთ, და გარემოაშენონ პირისგარე ჴევისაჲ; და დაჰფლან მუნ გოგ და ყოველი სიმრავლე მისი დაეწოდოს მრავალსაკაცო გოგისა.
12 | შვიდ თვეში დამარხავს მათ ისრაელის სახლი ქვეყნის განსაწმედად; | 12 | და დაჰფლნეს იგინი სახლმან ისრაჱლისამან, რაჲთა განწმიდნეს ქუეყანაჲ შჳდ თთუე.
13 | დამარხავს ქვეყნის მთელი ხალხი და სასახელო იქნება ის დღე, როცა დიდებით გამოვჩნდები, ამბობს უფალი ღმერთი. | 13 | და დაჰფლვიდენ მათ ყოველი ერი ქუეყანისა, და იყოს მათდა სახელად დღე, რომელსა შინა ვიდიდო მე, ,,იტყჳს ადონაჲ უფალი.
14 | საგანგებო ხალხს გამოარჩევენ ქვეყნად მავალთაგან, რომ მათთან ერთად დამარხონ ქვეყანაში დარჩენილნი მის განსაწმედად; შვიდი თვის ბოლოს ძებნას დაუწყებენ. | 14 | და კაცთა განავლინებდენ მარადის ზედმოარულ, რომელნი ვიდოდიან ზედა ქუეყანასა დაფლვად გარემომავალთა თანა, დაშთომილთა პირსა ზედა ქვეყანისასა, რაჲთა განწმინდონ იგი შემდგომად მჳდ თთუესა შჳდთა თთუეთასა.
15 | ჩაივლიან ქვეყნად მავალნი და ნახავენ ადამიანის ძვალს; და ააგებს მის გვერდით ძეგლს, ვიდრე დამმარხველნი დამარხავენ მას გოგის ურდოსხევში. | 15 | და გამოეძიებდენ ყოველი მომვლელი ქუეყანისაჲ და მიმომავალი; მხილველმან ძუალსა კაცისასა აღაშენოს მათ მიერ სასწაული, ვიდრე არა დაჰფლნენ იგინი დამფლველთა გეს შინა, სამრავალკაცოსა გოგისასა.
16 | ქალაქის სახელიც ურდო იქნება და განწმედენ ქვეყანას. | 16 | და რამეთუ სახელი ქალაქისაჲ დაცემულება და მრავალსაკაცო და განწმდეს ქუეყანაჲ.
17 | შენ -კი, ადამის ძევ! ასე ამბობს უფალი ღმერთი: უთხარი ფრინველს, ყოველგვარ ფრთოსანს და მინდვრის ყოველ მხეცს: თავი მოიყარეთ და მოდით; შემოკრბით ჩემი მსხვერპლის გარშემო, რომელსაც დავკლავ თქვენთვის, დიდი მსხვერპლის გარშემო ისრაელის მთებზე; და შეჭამთ ხორცს და შესვამთ სისხლს. | 17 | და შენ, ძეო კაცისაო, ამათ იტყჳს ადონაჲ უფალი, - არქუ ყოველსა მფრინველსა და ყოველსა ფრთოანსა და ყოველთა მჴეცთა ველისათა: შეკერბით და მოვედით. და კრება-ყავთ ყოველთაგან გარემოთა მსხუერპლსა ზედა ჩემსა, რომელი მე დაგიდევ თქუენ, მსხუერპლი დიდი მთათა ზედა ისრაჱლისათა, და ჭამეთ ჴორცი და სუთ სისხლი.
18 | გმირთა ხორცს შეჭამთ და ქვეყნის მთავართა სისხლს შესვამთ, როგორც ბაშანში გამოკვებილ ვერძების და თიკნების, თხებისა და ხარების სისხლს. | 18 | ჴორცი გმირთაჲ ჭამეთ და სისხლი მთავართა ქუეყანისათა სუთ, ვერძნი და ზუარაკნი და ვაცნი და ზუარაკნი, ჭამებულნი ყოველნი.
19 | გაძღომამდე შეჭამთ ქონს და თრობამდე შესვამთ სისხლს ჩემი მსხვერპლიდან, რომელსაც დავკლავ თქვენთვის. | 19 | და ჭამეთ ცმელი სიმაძღრედ და სუთ სისხლი სიმთრვალედ მსხუერპლისაგან ჩემისა, რომელი დაგიკალ თქუენ.
20 | გაძღებით ჩემს სუფრაზე ცხენებთან და მხედრებთან ერთად, ძლიერებთან და მეომარ ხალხთან ერთად, ამბობს უფალი ღმერთი. | 20 | და აღივსენით ტაბლისაგან ჩემისა ცხენი და აღმავალი და გმირი და ყოველი კაცი მბრძოლი, - იტყჳს ადონაი უფალი.
21 | მოვავლენ ჩემს დიდებას ხალხებში და დაინახავს ყოველი ხალხი ჩემს მსჯავრს, რომელსაც აღვასრულებ, და ჩემს ხელს, რომელსაც დავდებ მათზე; | 21 | და მივსცე დიდებაჲ ჩემი თქუენ შორის და იხილონ ყოველთა წარმართთა სასჯელი ჩემი, რომელი ვყავ, და ჴელი ჩემი, რომელი მოვაწიე მათ ზედა.
22 | და ეცოდინება ისრაელის სახლს ამ დღეს და მერმისაც, რომ მე უფალი ვარ, მათი ღმერთი. | 22 | და ცნას სახლმან ისრაჱლისამან, ვითარმედ მე ვარ უფალი ღმერთი მათი დღითგან ამით და წამართ.
23 | ეცოდინებათ ხალხებს, რომ მისი დანაშაულის გამო წარიტყვევნა ისრაელის სახლი; რომ შემცოდეს და მეც პირი ვირიდე მათგან, მტრის ხელში ჩავყარე ისინი და ყველანი მახვილით დაეცნენ. | 23 | და ცნან ყოველთა წარმართთა, ვითარმედ ცოდვათა მათთათჳს ტყუე იქმნეს სახლი ისრაჱლისაჲ, მის წილ, რომელი შეურაცხეს ჩემდამო, და მოვიქციე პირი ჩემი მათგან, და მივსცენ იგინი ჴელთა მტერთა მათთასა, და დაეცნეს ყოველნი მახჳლითა.
24 | მათ უწმიდურობათა და შეცოდებათა გამო მოვიქეცი ასე და პირი ვირიდე მათგან. | 24 | არაწმიდებათაებრ მათთა და უსჯულოებათაებრ მათთა უყავ მათ და მივიქციე პირი ჩემი მათგან.
25 | ამიტომ ასე ამბობს უფალი ღმერთი: ამიერიდან დავაბრუნებ დატყვევებულ იაკობს და შევიწყალებ მთელს ისრაელის სახლს, შურს გამოვიჩენ ჩემი წმიდა სახელის გულისათვის. | 25 | ამისთჳს ამათ იტყჳს ადონაი უფალი: აწ მოვაქციო ტყუეობაჲ იაკობისი, და შევიწყალო სახლი ისრაჱლისაჲ და ვაშურვო სახელისათჳს ჩემისა წმიდისა.
26 | დაივიწყებენ თავიანთ სირცხვილს და ყოველ დანაშაულს, რაც ჩემს წინააღმდეგ ჩაიდინეს, როცა დასახლდებიან თავიანთ მიწაზე უზრუნველად და არავინ იქნება დამაფრთხობელი. | 26 | და მიიღონ უპატიობაჲ მათი და ყოველნი უსამართლოებანი მათნი, რომელნი იუსამართლოვნეს ჩემდამო, დამკჳდრებასა შინა მათსა ქუეყანასა ზედა მათსა მშჳდობით, და არა იყოს მაშინებელი.
27 | როცა გამოვაბრუნებ ხალხებიდან მათ და გამოვკრებ მათი მტრების ქვეყნებიდან, მაშინ გამოვაჩენ ჩემს დიდებას მათში უამრავი ხალხის თვალწინ. | 27 | მო-რაჲ-ვაქცევდე მე მათ წარმართთაგან და შევჰკრებდე მე მათ სოფლებთაგან მტერთა მათთაჲსა, და წმიდა ვიქმნე მე მათ შორის წინაშე მრავალთა ნათესავთასა.
28 | მიხვდებიან, რომ მე უფალი ვარ, მათი ღმერთი, როცა ხალხებში გაბნეულებს შევკრებ მათ მიწაზე და იქ აღარავის დავტოვებ. | 28 | და ცნან, ვითარმედ მე ვარ უფალი ღმერთი მათი, გამო-რაჲ- უჩნდე მე მათ წარმართთა შორის, და შევკრიბნე იგინი ქუეყანასა ზედა თჳსსა და არა ვინ დაუტეო მათგანი მათ თანა
29 | აღარ მოვარიდებ მათ ჩემს სახეს, რათა გადმოვღვარო ისრაელის სახლზე ჩემი სული, ამბობს უფალი ღმერთი. | 29 | და არა მივიქციო არა მერმე პირი ჩემი მათგან მის წილ, რომელ მივჰფინე გულისწყრომაჲ ჩემი სახლსა ზედა ისრაჱლისასა, - იტყჳს უფალი, უფალი.


† www.orthodoxy.ge † ძველი აღთქმა - ეზეკიელ წინასწარმეტყველი (თავი 40)

ეზეკიელ წინასწარმეტყველი

თავი მეორმოცე

ახალი ქართულით ძველი ქართულით
1 | ჩვენი ტყვეობის ოცდამეხუთე წელს, წლის დასაწყისში, თვის ათში, ქალაქის დანგრევიდან თოთხმეტი წლის შემდეგ, სწორედ იმ დღეს, იყო უფლის ხელი ჩემზე და მიმიყვანა იქ. | 1 | და იქმნა ხუთ და მეოცესა შინა წელსა ტყუეობისა ჩუენისასაჲ, პირველსა შინა თთუესა, ათსა თთჳსასა, ოთხ და მეათესა წელსა შემდგომად დაპყრობისა ქალაქისა, მას დღესა შინა იქმნა ჩემ ზედა ჴელი უფლისაჲ
2 | ღვთიურ ხილვაში მიმიყვანა ისრაელის ქვეყნად და დამსვა ერთ ძალზე მაღალ მთაზე, სადაც სამხრეთის მხარეს რაღაც ქალაქისმაგვარი იყო აშენებული. | 2 | და მომიყვანა მე მუნ ხილვასა შორის ღმრთისასა, შემიყვანა მე ქუეყანად ისრაჱლისა და დამდვა მე მთასა ზედა მაღალსა ფრიად და მას ზედა, ვითარცა დაშენებულებაჲ ქალაქისაჲ პირისპირ.
3 | მიმიყვანა იქ, და აჰა, კაცი, რომლის სახე რვალის სახეს ჰგავდა; სელის თოკი და ლერწმის საზომი ეჭირა ხელში და კარიბჭესთან იდგა. | 3 | და შემიყვანა მე მუნ და, აჰა, კაცი და ხილვაჲ მისი იყო, ვითარცა ხილვაჲ რვალისა მბზინვარისაჲ და იყო საბელი მაშენებლისაჲ ჴელსა შორის მისსა და ლელწამი საზომისაჲ ჴელსა შინა მისსა, და იგი დგა ბჭესა ზედა.
4 | დამელაპარაკა ეს კაცი: ადამის ძევ! იხილე შენი თვალით და შენი ყურით მოისმინე, გულში ჩაიდევი ყველაფერი, რასაც გახილვინებ, რადგან იმისთვის ხარ მოყვანილი აქ, რომ გახილვინო; გამოუცხადე ისრაელის სახლს ყველაფერი, რასაც იხილავ. | 4 | და თქუა ჩემდამო კაცმან: იხილეა, ძეო კაცისაო? განიცადე თუალთა მიერ შენთა და ყურთა მიერ შენთა ისმინე და დააწესენ გულსა შენსა ყოველნი, რავდენთა მე გიჩუენებ შენ მით, რამეთუ ჩუენებისათჳს შენისა შემოვედ აქა; და უჩუენო, რავდენთა შენ ჰხედავ, ყოველსა სახლსა ისრაჱლისასა.
5 | აჰა, კედელია ტაძრის გარეთ, მის ირგვლივ, და კაცს ლერწმის საზომი აქვს ხელში, ექვსწყრთიანი (წყრთა მტევნითურთ); გაზომა შენობის სიგანე და იყო ერთი ლერწამი და სიმაღლე - ერთი ლერწამი. | 5 | და, აჰა, ეზოჲ გარეშე სახლისა გარემო და ჴელსა შინა კაცისასა ლელწამი ზომით წყრთათა ექუსთაჲ წყრთითა და გოჯეულითა; და განზომა წინმოზღუდულობაჲ, სივრცე სწორი ლელწმისაჲ და სიმაღლე მისი სწორი ლელწმისაჲ.
6 | მივიდა აღმოსავლეთისკენ მიმართულ კარიბჭესთან და ავიდა მის საფეხურებზე, და გაზომა კარიბჭის ერთი ზღურბლი; სიგანე ერთი ლერწამი, მეორე ზღურბლის სიგანეც ერთი ლერწამი. | 6 | და შევიდა ბჭედ, მხედველად აღმოსავალით კერძო, შჳდთა შორის აღხარისხულთა და მოზომა თეეაჲ ექუს-ექუსი და ელამი ბჭისაჲ, სწორი ლელწმისაჲ სიგრძე და სწორი ლელწმისაჲ სივრცე. და თეეაჲ სწორი ლელწმისაჲ სიგრძედ და სწორი ლელწმისაჲ სივრცედ და ელამი საშუალ ელამისა წყრთეებ ექუს;
7 | თითო სენაკის სიგრძე ერთი ლერწამი და სიგანეც ერთი ლერწამი; სენაკებს შორის ხუთი წყრთა; კარიბჭის ზღურბლი შიდა კარიბჭის სტოასთან ერთი ლერწამი; | 7 | და თეეი მეორე სწორი ლელწმისაჲ სივრცედ და სწორი ლელწმისაჲ სიგრძედ და ელამი წყრთათა ხუთთა.
8 | გაზომა შიდა კარიბჭის სტოა - ერთი ლერწამი. | 8 | და თეეჲ მესამე სწორი ლელწმისაჲ სივრცედ და სწორი ლელწმისაჲ სიგრძედ,
9 | გაზომა კარიბჭის სტოა - შვიდი წყრთა, მისი სვეტები ორ-ორი წყრთა; კარიბჭის სტოა შიგნით იყო. | 9 | და ელამი ბჭისაჲ, მახლობელად ელამსა ბჭისასა, წყრთათა რვათაჲ და ელევნი წყრთათა ორთანი და ელამნი შინაგან ბჭისა.
10 | აღმოსავლეთის კარიბჭეს ერთ მხარეს სამი სენაკი ჰქონდა, მეორე მხარეს სამი; ერთი ზომის იყო სამივე, ერთი ზომის იყო ორივე მხარის სვეტები. | 10 | და თეენი პირისპირ ბჭისა, სამნი ამიერ და სამნი იმიერ, გზისა კერძ აღმოსავალითისა, და საზომი სამთავე შორის; და საზომი ელამთა შორის ამიერ და იმიერ.
11 | გაზომა კარიბჭის შესასვლელის სიგანე - ათი წყრთა, კარიბჭის სიგრძე - ცამეტი წყრთა; | 11 | და განზომა სივრცე კარისა ბჭისაჲ მის წყრთაებ ათ და სიგრძე ბჭისაჲ წყრთათა ათსამეტთაჲ.
12 | სენაკების წინ ფართობი თითო წყრთა იყო ორივე მხარეს; სენაკები - ექვსი წყრთა ერთ მხარეს და ექვსი წყრთა მეორე მხარეს. | 12 | და წყრთისა შემოკრებული საზღვარი პირსა წინაშე თეეთასა წყრთისა ერთისაჲ და წყრთისა ერთისა საზღვარი ამიერ და იმიერ და თეეი წყრთათა ექუსთაჲ აქაჲთ და იქით.
13 | გაზომა კარიბჭე ერთი სენაკის სახურავიდან მეორე სენაკის სახურავამდე - სიგანე ოცდახუთი წყრთა; კარი კარის პირდაპირ იყო; | 13 | და განზომა ბჭე წყრთითგან თეეისაჲთ ზღუდისა მიმართ თეეისა სივრცე ოთცდახუთთა წყრთათა; ესე ბჭე ბჭესა ზედა.
14 | სამოცი წყრთა გამოუვიდა სვეტები; სვეტების წინ ეზო და კარიბჭე იყო ირგვლივ. | 14 | და ურთავი ელამისა ბჭისაჲ სამეოც წყრთაებ და თეისნი ბჭისაჲ მრგულივ გარემოთა ეზოჲსათა და ურთავი გარეშე ბჭისა.
15 | შესასვლელი კარიბჭიდან შიდა კარიბჭის სტოამდე - ორმოცდაათი წყრთა; | 15 | ურთავისა მიმართ ელამისაჲსა შინაგან ბჭისა ერგასის წყრთაებ.
16 | ცხაურიანი სარკმლები ჰქონდა სენაკებს და სვეტებს კარიბჭის შიგნით, ირგვლივ; და ასევე სტოებს; სარკმლები იყო ირგვლივ შიდა მხარეს და სვეტებზე პალმები იყო დახატული. | 16 | და სარკუმელნი დაფარულნი თეჲმთაჲთ კერძო შინაგან და ელამით კერძო, ბჭესა ეზოჲსასა მრგულივ, და ეგრეთვე ელამისა სარკუმელნი მრგულივ, შინაგან და ელამით კერძო, შეწებვით ფინიკნი სამ-სამნი აქეთ და იქით. და შემიყვანა მე ეზოდ უშინაგანესად
17 | მიმიყვანა გარეთა ეზოში და, აჰა, ოთახები და ქვაფენილია მოწყობილი ეზოში, ირგვლივ, ოცდაათი ოთახი, ქვაფენილიანი. | 17 | და, აჰა, კრეტსაბმელები და სუეტები ქმნულები გარვმოჲს ეზოჲსა, ოცთაათები კრეტსაბმელები გარემო სუეტებთა ზედა.
18 | ქვაფენილი კარიბჭეთა გვერდით იყო, მთელს სიგრძეზე; ეს იყო ქვედა ქვაფენილი. | 18 | და სტოვაები სამხრითკერძოთა ბჭეთასა სიგრძისაებრ ბჭეთაჲსა, პირისპირ
19 | გაზომა სიგანე ქვედა კარიბჭიდან შიდა ეზოს ბოლომდე ასი წყრთა აღმოსავლეთით და ჩრდილოეთით. | 19 | გარემო სუეტსა ქუეშე კერძოსა. და განზომა სივრცე ეზოჲსა ურთავითგან ბჭისა გარეშისაჲთ შინაგან ურთავისა კერძ ბჭისა, მხედველისა გარეთ წყრთა ას, მხედველისა აღმოსავალით კერძო,
20 | გარეთა ეზოს ჩრდილო კარიბჭის სიგრძე და სიგანეც გაზომა. | 20 | და შემიყვანა მე ჩრდილოდ მიმართ. და, აჰა, ბჭე, მხედველი ჩრდილოთ კერძო ეზოჲსა გარეშისაჲ, და განზომა იგი, სიგრძეცა მისი და სივრცე მისი.
21 | სენაკები ერთ მხარეს სამი იყო, მეორე მხარეს - სამი; მისი სვეტები და სტოა პირველი კარიბჭის ზომისა იყო, სიგრძე ორმოცდაათი წყრთა და სიგანე ოცდახუთი წყრთა. | 21 | და თეი სამნი, სამნი ამიერ და სამნი იმიერ; და ელაჲ და ელამონი და ფინიკნი მისნი და იყო საზომთაებრ ბჭისა, მხედველისათა აღმოსავალით კერძო, ერგასისთა წყრთაჲ სიგრძე მისი და სივრცე მისი წყრთათა ოცდახუთთაჲ.
22 | სარკმლები, სტოები და პალმის ჩუქურთმები იმავე ზომისა ჰქონდა, როგორიც აღმოსავლეთის კარიბჭეს; შვიდი საფეხური იყო ასავლელი და სტოა მის წინ; | 22 | და სარკუმელნი მისნი და ელამმონნი მისნი და ფინიკნი მისნი, ვითარ-იგი ბჭე, მხედველი აღმოსავალით კერძო, და შჳდთა აღხარისხულთა მიერ აღვიდოდეს მის ზედა და ელამმონნი მისნი შინაგან მათსა.
23 | შიდა ეზოს კარიბჭე ჩრდილოეთის და აღმოსავლეთის კარიბჭის პირდაპირ იყო; და გაზომა კარიბჭიდან კარიბჭემდე ასი წყრთა. | 23 | და ბჭე ეზოსა შინაგანსა, მხედველი ბჭესა ზედა ჩრდილოჲსასა, ვითარსახედ ბჭისა მხედველისა აღმოსავალით კერძო, და განზომა ეზოჲ ბჭისაგან ბჭისა მიმართ წყრთაებას.
24 | წამიყვანა სამხრეთისკენ და, აჰა, სამხრეთის კარიბჭე; გაზომა მისი სვეტები და სტოა, და იგივე ზომებისა იყო. | 24 | და მიმიყვანა მე გზისა მიმართ სამხრითკერძისა და, აჰა ბჭე, მხედველი სამხრად მიმართ, და განზომა იგი და თეენი და ელანი და ელამმონნი საზომთაებრ ამათ.
25 | ჰქონდა სარკმლები და სტოები ირგვლივ ისეთივე, როგორიც სხვა სარკმლები იყო; სიგრძე ორმოცდაათი წყრთა და სიგანე ოცდახუთი წყრთა. | 25 | და სარკუმელნი მისნი და ელამმონნი გარემო, ვითარ-იგი სარკუმელნი ელამისანი, ერგასისთა წყრთათაჲ სიგრძე მისი და სივრცე მისი წყრთა ოცდახუთთაჲ
26 | იყო ასასვლელი შვიდსაფეხურიანი, სტოა მის წინ და პალმის ჩუქურთმები მის სვეტებზე, თითო-თითო ორივე მხარეს; | 26 | და შვიდნი აღკიბულნი მისნი და ელამმონნი მისნი შინაგან მისსა და ფინიკნი მისნი, ერთი ამიერ და ერთი იმიერ ელევით კერძო.
27 | შიდა ეზოს კარიბჭე სამხრეთისკენ იყო; გაზომა კარიბჭიდან მეორე კარიბჭემდე სამხრეთისკენ ასი წყრთა. | 27 | და ბჭე პირისპირ ბჭესა ეზოჲსა შინაგანისასა ჩრდილოდ მიმართ; და განზომა ეზოჲ ბჭისაგან ბჭისა მიმართ გზისა სამხრადმიმართისაჲ წყრთაებ ას და სივრცე წყრთაებ ოცდახუთ.
28 | შემიყვანა შიდა ეზოში სამხრეთის კარიბჭით და გაზომა სამხრეთის კარიბჭე იმავე ზომების მიხედვით. | 28 | და შემიყვანა მე ეზოდ მიმართ უშინაგანესად, ბჭისა მიერ სამხრადმიმართისა, და განზომი ბჭე სამხრადმიმართი საზომთაებრ ამათ.
29 | სენაკები, სვეტები და სტოა იმავე ზომებისა იყო; სარკმლები და სტოა ჰქონდა ირგვლივ: სიგრძე ორმოცდაათი წყრთა და სიგანე ოცდახუთი წყრთა. | 29 | და თეენი და ელევნი და ელამმონნი საზომთაებრ ამათ; და სარკუმელნი მისნი და ელამმონი გარემოჲს ერგასის წყრთაებ-სიგრძე მისი და სივრცე მისი - წყრთაებ ოცდახუთ.
30 | სტოები იყო ირგვლივ: სიგრძე ოცდახუთი წყრთა და სიგანე ხუთი წყრთა. | 30 | და ელამმონისა გარემოჲსა სიგრძე ხუთთა და ოცთა წყრთათა და სივრცე ხუთთა წყრთათა.
31 | მისი სტოა გარეთა ეზოსკენ იყო, სვეტებს პალმის ჩუქურთმები ჰქონდა და ასასვლელი რვა საფეხურიანი. | 31 | და ელამმონნი მისნი უშინაგანესსა მისსა შინა ეზოსა და ფინიკნი მისნი ერთი ამიერ და ერთი იმიერ ელევისა მიმართ; და რვანი აღხარისხულნი მისნი აღსავალად მისსა.
32 | შემიყვანა შიდა ეზოში აღმოსავლეთის კარიბჭით და გაზომა კარიბჭე იმავე ზომების მიხედვით. | 32 | და შემიყვანა მე უშინაგანესისა მიმართ ბჭისა, მხედველისა გზად აღმოსავალით კერძოდ, და განზომა იგი საზომთაებრ ამათ.
33 | სენაკები, სვეტები და სტოა იმავე ზომებისა იყო; სარკმლები და სტოა ჰქონდა ირგვლივ: სიგრძე ორმოცდაათი წყრთა და სიგანე ოცდახუთი წყრთა. | 33 | და თეენი და ელევნი და ელამმონნი საზომთაებრ ამათ; და სარკუმელნი მისნი და ელამმონნი გარემოჲს ერგასის წყრთაებ - სიგრძე მისი და სივრცე მისი - წყრთაებ ოცდახუთ.
34 | მისი სტოა გარეთა ეზოსკენ იყო, სვეტებს პალმის ჩუქურთმები ჰქონდა და ასასვლელი რვასაფეხურიანი იყო. | 34 | და ელამმონნი მისნი უშინაგანესსა შინა ეზოსა და ფინიკნი ელევთა ზედა მისთა ამიერ და იმიერ და რვანი აღხარისხვანი მისნი.
35 | მიმიყვანა ჩრდილოეთის კარიბჭესთან და გაზომა იმავე ზომების მიხედვით. | 35 | და შემიყვანა მე ბჭისა მიმართ ჩრდილოჲთკერძისა და განზომა საზომთაებრ ამათ.
36 | სენაკები, სვეტები, სტოები და სარკმელები ჰქონდა ირგვლივ: სიგრძე ორმოცდაათი წყრთა და სიგანე ოცდახუთი წყრთა. | 36 | და თეენი და ელევნი და ელამმონნი და სარკუმელნი მისნი გარემოჲს; და ელამმონნი მისსა გარემო ერგასის წყრთაებ - სიგრძე მისი, და სივრცე მისი - ოცდახუთ წყრთაებ.
37 | მისი სვეტები გარეთა ეზოსკენ იყო, სვეტებს პალმის ჩუქურთმები ჰქონდა ორივე მხარეს და ასასვლელი რვასაფეხურიანი იყო. | 37 | და ელამმონნი მისნი ეზოსა შინა გარეშესა და ფინიკნი ელევისა ამიერ და იმიერ და რვანი აღხარისხულნი მისნი.
38 | ჰქონდა ოთახი თავისი შესასვლელითურთ კარიბჭის სვეტებთან; აქ ასუფთავებენ აღსავლენ მსხვერპლს. | 38 | და კრეტსაბმელნი მისნი და თითოეულისა კრეტსაბმელისა იყო კარი და ელამმონნი მისნი კართა ზედა ბჭეთასა. და მუნ რცხედ ყოვლადდასაწუელთა.
39 | კარიბჭის სტოაში ერთ მხარეს ორი ტაბლა იყო, მეორე მხარესაც ორი ტაბლა იყო აღსავლენის, ცოდვის გამოსასყიდის და დანაშაულის გამოსასყიდის მსხვერპლის დასაკლავად. | 39 | ხოლო წინაკარსა თანა ბჭისასა ორნი ტაბლანი ამიერ და იმიერ, ტაბლანი ამიერ მეორისა გამოსადინელისა, რაჲთა დაიკლოდიან მათ ზედა ყოვლადდასაწუელი და ცოდვისა ძლითნი და უმეცრებისა ძლითნი.
40 | გარეთა ფრთაზე ასასვლელთან, ჩრდილოეთის კარიბჭის შესასვლელთან ორი ტაბლა იყო, მეორე ფრთაზე კარიბჭის სტოასთან ორი ტაბლა იყო; | 40 | და სამხრით კერძო სადინელისა ყოვლადდასაწუელთაჲსა, კარსა თანა ბჭისა მხედველისასა ჩრდილოჲთ კერძო, ორნი ტაბლანი აღმოსავალთაჲთ კერძო; სამხრით კერძო მეორისა ელამისაჲსა და ბჭისა ორნი ტაბლანი აღმოსავალით კერძო; და რვანი ტაბლანი აღმოსავალთაჲთ კერძო,
41 | ოთხი ტაბლა ერთ მხარეს და ოთხი ტაბლა მეორე მხარეს, კარიბჭის ფრთასთან; რვა ტაბლა იყო მსხვერპლის დასაკლავად. | 41 | ოთხნი ტაბლანი ამიერ და ოთხნი ტაბლანი იმიერ, სამხრით კერძო ბჭისაჲთ რვანი ტაბლანი მსხუერპლთანი; მათ ზედა დაკლნიან საკლველნი ყოვლადდასაწუელთანი წინაშე რვათა ტაბლათასა.
42 | ოთხი ტაბლა აღსავლენი მსხვერპლისათვის თლილი ქვისგან იყო; სიგრძე ერთნახევარი წყრთა, სიგანე ერთნახევარი წყრთა და სიმაღლე ერთი წყრთა; მათზე ეწყო იარაღები, რომლებითაც კლავენ აღსავლენს და სხვა მსხვერპლს. | 42 | და ოთხნი ტაბლანი ყოვლადდასაწუელთანი ქვისანი, გამოთლილნი სიგრძით წყრთა და ნახევარ, და სივრცით წყრთა და ნახევარ, და წყრთა ერთ სიმაღლით; მათ ზედა დადვან ჭურჭლები, რომელთა მიერ დაკლიან მუნ ყოვლადდასაწუელები.
43 | ორკაპი ჩანგლები, ერთი მტკაველი სიგრძისა, მიმაგრებული იყო შიგნით ირგვლივ, ტაბლებზე კი შესაწირავი ხორცი ელაგა; | 43 | და გისოსი გოჯეულსა მქონებელი, გამოთლილსა შინაგან მრგულივ და ტაბლასა ზედა, ზენაკერძო სართულნი დამფარველად წჳმისაგან და სიჴმელისაგან.
44 | შიდა კარიბჭის გარეთ მგალობელთა ოთახები იყო, შიდა ეზოში, რომელიც ჩრდილოეთის კარიბჭის ფრთასთან იყო და სამხრეთისკენ იყურებოდა; ერთი კი აღმოსავლეთის კარიბჭის ფრთასთან, ჩრდილოეთისკენ იყო მიქცეული. | 44 | და შემიყვანა მე ეზოდ უშინაგანესად; და, აჰა, საყდარნი ორნი გზათანი ეზოსა შინა უშინაგანესსა, ერთი სამჴრით კერძო ბჭისა, მხედველისა ჩრდილოდ მიმართ, და მეორე ჩრდილოდ კერძო ბჭისა, მხედველისა სამხრისა მიმართ.
45 | მითხრა: ეს ოთახი, სამხრეთისკენ რომ არის მიქცეული, მღვდლებისთვისაა, რომლებიც ტაძრის სამსახურს ასრულებენ. | 45 | და თქუა ჩემდამო: საყდარი ესე, მხედველი სამხრად მიმართ, მღდელთა, მცველთა საცავსა სახლისასა. და საყდარი, მხედველი ჩრდილოდ მიმართ, მღდელთა, მცველთა საცავსა საკურთხეველისასა; იგინი არიან ძენი სადუკისნი, მიახლებულნი ლევისგან უფლისა მიმართ მსახურებად მისსა.
46 | ხოლო ოთახი, ჩრდილოეთისკენ რომ არის მიქცეული, მღვდლებისთვისაა, რომლებიც სამსხვერპლოს სამსახურს ასრულებენ; ესენი ცადოკის ძენი არიან, რომლებიც ლევიანთა შორის, უფალს მიახლოებულნი, ემსახურებიან მას. | 46 | და განზომა ეზოჲ სიგრძით წყრთათა ასთაჲ და სივრცით წყრთათა ასთაჲ ოთხთა ზედა კერძოთა მისთა და საკურთხეველი დამართებით სახლისა.
47 | გაზომა ეზო: სიგრძე ასი წყრთა და სიგანეც ასი წყრთა, ოთხკუთხედი იყო; სამსხვერპლო იდგა ტაძრის წინ. | 47 | და შემიყვანა მე ელამად მიმართ სახლისა და განზომა; და განზომეს ელამი, წყრთათა ხუთთა სივრცე ამიერ, და ხუთთა წყრთათაჲ იმიერ, და სიბრტყე სიფართისა წყრთათა ათოთხმეტთაჲ, და სამჴარნი კარისა ელამისანი წყრთათა სამთანი ამიერ და წყრთათა სამთანი იმიერ.
48 | მიმიყვანა ტაძრის სტოასთან და გაზომა სტოა: ხუთი წყრთა ერთ მხარეს და ხუთი წყრთა მეორე მხარეს; კარიბჭის სიგანე სამი წყრთა ერთ მხარეს და სამი წყრთა მეორე მხარეს. | 48 | და სივრცე სიფართისაჲ წყრთათა ათოთხმეტთაჲ და სამჴარნი კარისა ელამისანი წყრთათა სამთანი ამიერ და წყრთათა სამთანი იმიერ.
49 | სტოას სიგრძე ოცი წყრთა და სიგანე თორმეტი წყრთა; აღსავალთან, რომლითაც ადიან, სვეტები იყო, ერთი ერთ მხარეს, მეორე მეორე მხარეს. | 49 | და სიგრძე ელამისაჲ წყრთათა ოცთაჲ და სივრცე წყრთათა ათერთმეტთაჲ; და ათთა აღხარისხულთა მიერ აღვიდოდეს მის ზედა და სუეტნი იყვნეს ელამსა ზედა, ერთი ამიერ და ერთი იმიერ.


† www.orthodoxy.ge † ძველი აღთქმა - ეზეკიელ წინასწარმეტყველი (თავი 41)

ეზეკიელ წინასწარმეტყველი

თავი ორმოცდამეერთე

ახალი ქართულით ძველი ქართულით
1 | მიმიყვანა სასახლესთან და გაზომა სვეტები: სიგანე ექვსი წყრთა ერთ მხარეს და სიგანე ექვსი წყრთა მეორე მხარეს. ეს იყო კარვის სიგანე. | 1 | და შემიყვანა მე ტაძრად, რომლისაჲ განზომა ელამი, წყრთათა ექუსთა სივრცე ერთ კერძ და წყრთა ექუსთა სივრცე ელამისაჲ ერთ კერძ
2 | შესასვლელის სიგანე ათი წყრთა; შესასვლელის ფრთა ხუთი წყრთა ერთ მხარეს და ხუთი წყრთა მეორე მხარეს; გაზომა მისი სიგრძე ორმოცი წყრთა და სიგანე ოცი წყრთა. | 2 | და ელამისაჲ სივრცე კარისა და სიფართე ბჭისა წყრთათა ათთაჲ და სამჴარნი ბჭისანი ხუთ წყრთაებ ამიერ და ხუთ წყრთაებ იმიერ; და განზომა სიგრძე მისი წყრთათა ორმეოცთაჲ და სივრცე წყრთათა ოცთაჲ.
3 | შევიდა შიგნით და გაზომა შესასვლელის სვეტი ორი წყრთა, და შესასვლელი ექვსი წყრთა, და შესასვლელის სიგანე შვიდი წყრთა. | 3 | და შევიდა ეზოდ უშინაგანესად და განზომა ელამი სიფართისაჲ წყრთათა ორთაჲ და კარი წყრთათა ექუსთაჲ, და სამჴარნი სიფართისანი წყრთა შჳდთაჲ ამიერ და წყრთა შჳდთაჲ იმიერ.
4 | გაზომა მისი სიგრძე ოცი წყრთა და სიგანეც ოცი წყრთა სასახლესთან და მითხრა: ეს არის წმიდათა წმიდა. | 4 | და განზომა სიგრძე კართაჲ წყრთათა ორმეოცთაჲ და სივრცე წყრთათა ოცთაჲ პირისპირ ტაძრისა უფლისაჲ და თქუა ჩემდამო: ესე წმიდაჲ წმიდათაჲ.
5 | გაზომა ტაძრის კედელი ექვსი წყრთა და გვერდითი სენაკები ირგვლივ ოთხი წყრთა, ტაძრის ირგვლივ. | 5 | და განზომა ზღუდე სახლისაჲ წყრთათა ექუსთაჲ, და სივრცე გუერდისაჲ წყრთათა ოთხთაჲ გარემოჲს მრგულივ სახლისა.
6 | გვერდითი სენაკები ერთმანეთის ზემოთ იყო, სამ სართულად, თითო სართულში ოცდაათი; და მიუყვებოდა ტაძრის კედელს ირგვლივ, რომ ერთმანეთით ყოფილიყენენ გამაგრებული და ტაძრის კედელს არ დაყრდნობოდნენ. | 6 | და გუერდისაჲ გუერდისა ზედა ოცდაათ და სამ ორგზის; და ხანი ზღუდესა შორის სახლისასა გუერდთა ზედა გარემო, რაჲთა იყოს შეახლებულთა სახილველ, რაჲთა ყოლადვე არ მიეხებოდიან ზღუდეთა სახლისათა.
7 | გვერდითი სენაკების სიგანე ფართოვდებოდა მაღლა და მაღლა ტაძრის გარშემო, რადგან ტაძარიც განივრდებოდა მაღლა და მაღლა, ისე რომ ქვედა სართულიდან ზედა სართულზე შუადან იყო ასასვლელი. | 7 | და სივრცე გუერდისა ზენაკერძოჲსაჲ შედგმულებისაებრ გუერდთაჲსა ზღუდისაგან უზენაესისა მიმართ გარემოჲს სახლისა, რაჲთა განვრცნებოდის ზენაჲთ და ქუენათაგან აღვიდოდიან ქორედთა მიმართ და საშუალთაგან სამსართულთა მიმართ.
8 | დავინახე, სახლს ჰქონდა შემაღლებული ბაქანი ირგვლივ; გვერდითი სენაკების საძირკველი სრული ექვსი წყრთა ოყო. | 8 | და ელეილნი და თროილნი სახლისანი; და ვიხილე სიმაღლე სახლისაებრ სიმაღლისა შორის გარემო მრგულივ და ხანი გუერდთაჲ სწორი ლერწმისაჲ წყრთაებრ ექუს ხანი.
9 | სენაკების კედლის სიგანე გარეთა მხარეს იყო ხუთი წყრთა, ხოლო ცარიელი ადგილი სენაკებს შორის ტაძრის იყო. | 9 | და სივრცე ზღუდისა გუერდისაჲსაჲ გარეგნით წყრთათა ხუთთაჲ და ნეშტნი იგი საშუალ გუერდთა სახლისათა.
10 | მანძილი ოთახებს შორის ოცი წყრთა იყო ტაძრის ირგვლივ. | 10 | და საშუალ საყდართა მათ სივრცე წყრთათა ოცთაჲ გარემოსავლელი მრგულივ სახლისა.
11 | გვერდითი სენაკიდან ცარიელ ადგილზე იყო გასასვლელი, ერთი გასასვლელი ჩრდილოეთისკენ და ერთი გასასვლელი სამხრეთისკენ; ცარიელი ადგილის სიგანე ხუთი წყრთა იყო ირგვლივ. | 11 | და კარები საყდართაჲ ნეშტისა მიმართ კარისა მის ერთისა ჩრდილოდმიმართისა სალოცველად წყრთათა ხუთთაჲ გარემოჲს; და კარი ერთი სამხრად მიმართ და სივრცე ნათლისა დანეშტებულისაჲ, ადგილი ლოცვისაჲ, წყრთათა ხუთთაჲ სივრცე გარემო.
12 | შენობა, რომელიც შემოკავებული ადგილის წინ იდგა, დასავლეთისკენ, სიგანით სამოცდაათი წყრთა იყო; შენობის კედლის სიგანე ხუთი წყრთა იყო ირგვლივ და სიგრძე ოთხმოცდაათი წყრთა. | 12 | და განმზღვრებელისაჲ პირისპირ დანეშტებულისა გზისაჲ, ვითარცა ზღჳსა მიმართ - წყრთათა სამეოცდაათთაჲ და სივრცე ზღუდისა და განმზღვრებელისა წყრთათა ხუთთა სივრცე გარემოჲს; და და სიგრძე მისი ოთხმეოცდაათთა წყრთათაჲ.
13 | გაზომა ტაძრის სიგრძე ასი წყრთა; შემოკავებული ადგილი შენობითურთ და მისი კედლები სიგრძით ასი წყრთა. | 13 | და განზომა დამართებით სახლისა სიგრძე წყრთათა ასთაჲ და დანეშტებულნი და განმაზღვრებელნი და ზღუდენი მათნი სიგრძით წყრთაებ ას.
14 | ტაძრის სიგანე წინა მხარეს და შემოკავებული ადგილისა აღმოსავლეთისკენ ასი წყრთა. | 14 | და სივრცე პირისპირ სახლისა და ნეშტნი აღმოსავალად მიმართ წყრთათა ასთაჲ.
15 | გაზომა ტაძრის სიგრძე შემოკავებულის მხარეს, მის უკან, თავისი სვეტნარით ორივე მხარეს ასი წყრთა; ასევე შიდა სასახლე და ეზოს სტოა. | 15 | და განზომა სიგრძე განმასაზღვრელებისაჲ პირისპირ დანეშტებულისა უკანაკერძოჲსა სახლისა მის. და დანეშტებულნი აქაჲთ და იქით წყრთათა ასთანი სიგრძედ და ტაძარი შინაგანი და კუთხნი და ელამი გარეშემობაგულნი.
16 | ზღურბლები, ცხაურიანი სარკმლები და სვეტნარი ირგვლივ სამ სართულად, ზღურბლის წინ, ხით მოპირკეთებული ირგვლივ, იატაკიდან სარკმლებამდე (სარკმლები ყრუ იყო), | 16 | და სარკუმელნი ბადეედნი და განსანათლებელი მრგულივ სამთასა, რაჲთა იჭჳრებოდის სახლიცა და მახლობელნი, მომსჭუალულ გარემოჲს მრგულივ და იატაკი და იატაკითგან ვიდრე სარკუმელთამდე და სარკუმელნი განხმულ სამწილად საჭჳრობელად.
17 | შესასვლელის თავზე, ტაძრის შიდა და გარეთა მხარე, მთელი კედელი ირგვლივ, შიგნიდან და გარედან, თანაზომიერი იყო. | 17 | და ვიდრე სიახლემდე სახლისა გარეშისა და ვიდრე შინაგანისამდე და ყოველსა ზედა კედელსა მრგულივ შინაგანსა ზედა და გარეშისა ზედა ზომდა გამოწახნაგებულთა
18 | ამოკვეთილი იყო ქერუბიმები და პალმები; პალმა ქერუბიმსა და ქერუბიმს შორის იყო, ორი სახე ჰქონდა ყოველ ქერუბიმს. | 18 | ქეროვიმთა და ფინიკთა და ფინიკი საშუალ ქეროვიმთასა და ქეროვიმთასა, ორნი პირნი ქერობინსა:
19 | კაცის სახე პალმისკენ იყო მიქცეული ერთ მხარეს და ლომის სახე პალმისკენ იყო მიქცეული მეორე მხარეს. ასე იყო გაკეთებული მთელს ტაძარში, ირგვლივ. | 19 | პირი კაცისაჲ ფინიკისა მიმართ ამიერ და პირი ლომისა ფინიკის მიმართ იმიერ, გამოწახნაგებულ ყოველი სახლი გარემო,
20 | იატაკიდან შესასვლელის თავამდე ქერუბიმები და პალმები იყო გამოხატული; ასევე ტაძრის კედელზე. | 20 | იატაკითგან ვიდრე მობაგულამდე ქეროვიმნი და ფინიკნი წახნაგებულნი. და სიწმიდე და ტაძარი
21 | სასახლის წყრთილები ოთხკუთხედი იყო, საწმიდარსაც იგივე შესახედაობა ჰქონდა. | 21 | განღებულ ოთხ კიდედ და პირისპირ წმიდათასა ხილვაჲ,
22 | ხის სამსხვერპლოს სიმაღლე სამი წყრთა იყო, სიგრძე ორი წყრთა; მისი კუთხეები, კვარცხლბეკი და კედლები ხისა იყო. მითხრა მან: ეს საკურთხეველია უფლის წინაშე. | 22 | ვითარცა შესახედავი საკურთხეველისა ძელისაჲსა, წყრთათა სამთაჲ სიმაღლე მისი და სიგრძე წყრთათა ორთაჲ და სივრცე წყრთათა ორთაჲ; და რქანი აქუნდეს, ხარისხი მისი და ზღუდენი მისნი ძელისანი. და თქუა ჩემდამო: ესე ტრაპეზი წინაშე პირსა უფლისასა.
23 | ორ-ორი კარი ჰქონდა სასახლეს და საწმიდარს. | 23 | და ორნი კარებნი ტაძრისანი და წმიდისა კარებნი, ხოლო ორთა მათ კარებთა ქცევითთა
24 | ორი ფრთა ჰქონდა თითო კარს, ორივე ფრთა მოტრიალე იყო; ორი ფრთა ერთ კარს და ორი ფრთა მეორე კარს. | 24 | ორი კარები ერთსა და ორი კარები მეორესა.
25 | გამოსახული იყო მათზე, სასახლის კარებზე, ქერუბიმები და პალმები ისევე, როგორც კედლებზე იყო გამოსახული; ხის ზღურბლი იყო სტოას წინ, გარეთ. | 25 | და ნაწახნაგები მის ზედა და კარებთა ზედა ტაძრისათა, ქეროვიმი და ფინიკნი ნაწახნაგებისაებრ წმიდათაჲსა, და მწრაფლები ძელები წინაშე პირსა ელამისასა გარეთ.
26 | ცხაურიანი სარკმლები და პალმები აქეთ-იქით სტოას გვერდებზე, ტაძრის გვერდითი სენაკები და ზღურბლები. | 26 | და სარკუმელნი ფარულნი, და განზომა ამიერ და იმიერ სართულებთა მიმართ ტაძრისა ელამისაჲსათა: და გუერდნი სახლისანი შეუღლვილებ.


† www.orthodoxy.ge † ძველი აღთქმა - ეზეკიელ წინასწარმეტყველი (თავი 42)

ეზეკიელ წინასწარმეტყველი

თავი ორმოცდამეორე

ახალი ქართულით ძველი ქართულით
1 | გამომიყვანა გარეთა ეზოში ჩრდილოეთის გზით და შემიყვანა ოთახში. რომელიც შემოკავებული ადგილისა და შენობის პირდაპირ იყო მოთავსებული, ჩრდილოეთ მხარეს. | 1 | და შემიყვანა მე ეზოდ გარეშედ აღმოსავალით კერძოდ, პირისპირ ბჭისა ჩრდილოდმიმართისა, და შემიყვანა მე და, აჰა, საყდარნი ხუთნი, მახლობელნი ნეშტისანი და მახლობელნი განმაზღვრებელისანი ჩრდილოჲთ კერძო პირისპირ.
2 | მისი სიგრძე ჩრდილოეთის შესასვლელთან ასი წყრთა იყო, სიგანე ორმოცდაათი წყრთა. | 2 | წყრთითა ასითა სიგრძით ჩრდილოდ მიმართ და სივრცით წყრთითა ერგასისითა.
3 | ოცი წყრთის გაყოლებაზე შიდა ეზოში და ქვაფენილის გაყოლებაზე გარეთა ეზოში სვეტნარი იყო ერთმანეთის პირდაპირ სამ სართულად. | 3 | გამოწერილნი, ვითარსახედ ბჭენი ეზოჲსა შინაგანისანი და ვითარსახედ გარემო სუეტები ეზოჲსა გარეშისანი, განწესებულნი წინაშე პირისპირ სტონი სამწილნი.
4 | ოთახების წინ გასასვლელი ათი წყრთა სიგანით და შიდა გზა ერთი წყრთა; შესასვლელები ჩრდილოეთისკენ იყო. | 4 | და პირისპირ საყდართასა არდაბაგაჲ ათთა წყრთათაჲ, სივრცით წყრთა ზედა ასთა, სიგრძე შინაგანად მიმართ გზად წყრთისა ერთისა, და კარები მათი ჩრდილოჲთ კერძები
5 | ზემო ოთახები უფრო ვიწრო იყო, რადგან სვეტნარი იკავებდა მათ ადგილს შენობის ქვედა და შუა ნაწილიდან. | 5 | და არდაბაგები; ქორედები ეგრეთვე, რამეთუ გამოემატებოდა გარემოჲ სუეტი მისგან ქუეშეკერძოჲსაგან გარემოჲსისა სუეტისა, და ხანი ესრეთგამოჲ სუეტი და ხანი და ესრეთ სტოანი.
6 | რადგან სამ სართულად იყო ისინი და არ ჰქონდა სვეტები ეზოს სვეტების მსგავსად, ამიტომაც შევიწროებული იყო იატაკიდან ქვედა და შუა სართულისკენ. | 6 | მით, რამეთუ სამკეც იყვნეს და სუეტნი არ აქუნდეს, ვითარცა სუეტნი გარეშეთანი, ამისთჳს გაჰმატდეს ქუეშე კერძო და საშუალთაგან ქუეყანით ერგასისნი.
7 | გალავანი, რომელიც გარეთ იყო ოთახების გასწვრივ ჩრდილოეთის ეზოსკენ, ოთახების პირდაპირ, სიგრძით ორმოცდაათი წყრთა იყო. | 7 | და ნათელი გარეშე, ვითარსახედ საყდარნი ეზოჲსა გარეშისანი, მხედველნი პირისპირ საყდართა ჩრდილოდმიმართთანი, სიგრძე წყრთათა ერგასისთაჲ;
8 | რადგან გარეთა ეზოს ოთახების სიგრძე იყო ორმოცდაათი წყრთა და, აჰა, მთელი სიგრძე სასახლის გასწვრივ ასი წყრთა. | 8 | რამეთუ სიგრძე საყდართა, მხედველთაჲ გარეშედ მიმართ ეზოდ, იყო წყრთათა ერგასისთაჲ; და ესენი არიან პირისპირნი, ესე ყოველი წყრთათა ასთაჲ.
9 | ამ ოთახების ქვემოთ აღმოსავლეთის მხრიდან შესასვლელი იყო გარეთა ეზოდან შესასვლელად. | 9 | და კარები საყდართაჲ ამათ შესავალისათაჲ აღმოსავალით შესავლად მათ მიერ ეზოჲსაგან გარეშისა.
10 | ეზოს გალავნის სიგანეზე აღმოსავლეთის მხარეს, შემოკავებულის და შენობის პირდაპირ, ოთახები იყო მოთავსებული. | 10 | ნათლისაებრ დასაწყისსა შორის არდაბაგისასა და სამხრად მიმართ, პირისპირ სამხრისაჲსა, პირისპირ დანეშტებულისა და პირისპირ განმსაზღურებელისა, და საყდარნი და არდაბაგაჲ
11 | მათ წინ ისეთივე გზა იყო, როგორც ჩრდილოეთის ოთახების წინ; ისეთივე სიგრძე და სიგანე, მათი გამოსასვლელები, მათი განლაგება და კარები ისეთივე იყო. | 11 | პირისპირ მათსა საზომთაებრ საყდართაჲსა, გზათა ჩრდილოდმიმართთა, და სიგრძისაებრ მათისა და სივრცისაებრ მათისა და ყოველთაებრ გამოსავალთა მათთა და ყოველთაებრ ქცეულებათა მათთა, და ნათელთაებრ მათთა
12 | სამხრეთის ოთახების კარები ისეთივე იყო, როგორიც იმ გზის თავში, რომელიც მიუყვებოდა გალავანს აღმოსავლეთისკენ, შესასვლელად. | 12 | და განსაზიდთაებრ მათთა საყდართა სამხრადმიმართაჲსა, და განსაზიდთაებრ არდაბაგის დასაწყისთაჲსა, ვითარცა ნათლად მიმართ, ხანი ლელწმისაჲ; და აღმოსავალით კერძო შესლვად მის მიერ.
13 | მითხრა მან: ჩრდილოეთის ოთახები და სამხრეთის ოთახები, შემოკავებულის პირდაპირ რომ არის განლაგებული, წმიდა ოთახებია, სადაც უფალს მიახლოებული მღვდლები ჭამენ წმიდათა წმიდა მსხვერპლს; იქ განალაგებენ წმიდათა წმიდა მსხვერპლს, ძღვენს, ცოდვისა და დანაშაულის გამოსასყიდ შესაწირავს, რადგან წმიდა ადგილია. | 13 | და თქუა ჩემდამო: დასასხდომელნი ესე ჩრდილოჲთკერძნი და დასასხდომელნი სამხრითკერძნი, მყოფნი პირისპირ ხანებისა, ესე არიან საყდარნი წმიდისანი, რომელთა შინა ჭამოდიან მღდელნი მუნ, (ძენი სადუკისნი) მახლობელნი უფლისა მიმართ წმიდათა წმიდათასა, და მუნ დადვოდიან წმიდათა წმიდათასა ძღუენთაცა და მსხუერპლსა და ცოდვისა ძლითთა და უმეცრებისა ძლითთა მით, რამეთუ ადგილი წმიდაჲ არს.
14 | აქ შემოსული მღვდლები ვერ გავლენ ამ საწმიდარიდან გარეთა ეზოში, ვიდრე აქ არ დააწყობენ საწესო შესამოსელს, რადგან წმიდაა ისინი, და სხვა სამოსელს არ ჩაიცვამენ; მხოლოდ ამის შემდეგ მიუახლოვდებიან საერო ადგილს. | 14 | არ შევიდოდიან მუნ გარეშე მღდელთაჲსა; და არ გამოვიდოდიან წმიდათაგან გარეშედ მიმართ ეზოდ, რაჲთა მარადის წმიდა იყვნენ შემწირველნი და მუნ დაჰკრებდენ სამოსელთა მათთა, რაჲთა არა შეეხებოდენ შესამოსელსა მათსა, რომელნი მწირველობენ მათ, რამეთუ წმიდა არიან; და შეიმოსედ შესამოსელთა სხუათა, ოდეს შეეხებოდიან ერსა.
15 | დაასრულა შიდა ტაძრის გაზომვა და გამიყვანა აღმოსავლეთისკენ მიქცეულ კარიბჭეში და გაზომა ის ირგვლივ. | 15 | და დასრულდა განზომაჲ სახლისაჲ შინაგან, და განმიყვანა მე გზისაგან ბჭისა, მხედველისა აღმოსავალით კერძო, და განზომა მაგალითი სახლისა მრგულივ განწესებით.
16 | გაზომა აღმოსავლეთის მხარე საზომი ლერწმით და გამოვიდა ხუთასი ლერწამი ირგვლივ. | 16 | და დადგა სამხრით კერძო ბჭისა, მხედველისა აღმოსავლით კერძო, და განზომა ხუთასი საზომითა ლელწმისაჲთა. და მოიქცა ჩრდილოდ მიმართ.
17 | გაზომა ჩრდილოეთის მხარე და გამოვიდა ხუთასი ლერწამი, ლერწმის საზომით, ირგვლივ. | 17 | და განზომა პირისპირ ჩრდილოჲსა ხუთასი საზომითა ლელწმისაჲთა.
18 | სამხრეთის მხარე გაზომა და გამოვიდა ხუთასი ლერწამი ლერწმის საზომით. | 18 | და მიიქცა ზღუად მიმართ და განზომა პირისპირ ზღჳსა ხუთასი საზომითა ლელწმისათა.
19 | შემოტრიალდა დასავლეთისკენ და გადაზომა ხუთასი ლერწამი ლერწმის საზომით. | 19 | და მიიქცა სამხრად მიმართ და განზომა პირისპირ სამხრისა ხუთასი საზომითა ლელწმისაჲთა,
20 | ოთხ მხარეს გაზომა ეს ადგილი; გარს კედელი ერტყა სიგრძით ხუთასი წყრთა და სიგანით ხუთასი წყრთა, წმიდისა და ნალახის განსაცალკევებლად. | 20 | ოთხთავე მიმართ განზომა კერძოთა მითვე ლელწმითა და განაწესა იგი და ზღუდე მისი მრგულივ ხუთასნი წყრთანი აღმოსავალით კერძო; და ხუთასთა წყრთათა სივრცე განსაწვალებელად საშუალ წმიდათა და საშუალ წინმოზღუდვილობისა, განწესებისაებრ სახლისაჲსა.


† www.orthodoxy.ge † ძველი აღთქმა - ეზეკიელ წინასწარმეტყველი (თავი 43)

ეზეკიელ წინასწარმეტყველი

თავი ორმოცდამესამე

ახალი ქართულით ძველი ქართულით
1 | მიმიყვანა კარიბჭესთან, იმ კარიბჭესთან, რომელიც აღმოსავლეთისკენ იყურება. | 1 | და მომიყვანა მე ბჭედ, მხედველად აღმოსავალით კერძო, და განმიყვანა მე.
2 | და, აჰა, ისრაელის ღვთის დიდება მოდიოდა აღმოსავლეთის გზით, მისი ხმა დიდი ნიაღვრის ხმასავით იყო და ქვეყანა განათდა მისი დიდებით. | 2 | და, აჰა, დიდებაჲ ღმრთისა ისრაჱლისაჲ მოვიდოდა აღმოსავალითკერძოსა გზასა და ჴმაჲ ბანაკისაჲ, ვითარცა ჴმაჲ მეორწილეთა მრავალთაჲ, და ქუეყანა ბრწყინვიდა, ვითარ ნათელი დიდებისაგან მისისა მრგულივ.
3 | ეს ხილვა იმ ხილვას ჰგავდა, რომელიც ვიხილე ამასწინათ, იმ ხილვას ჰგავდა, რომელიც ვიხილე, როცა მოვიდა ქალაქის გასანადგურებლად; იმ ხილვებს ჰგავდა, რომლებიც ვიხილე მდინარე ქებარის პირას. და პირქვე დავემხე. | 3 | და ხილვაჲ, რომელი ვიხილე, ხილვისაებრ, რომელ ვიხილე, ოდეს შევიდოდე ცხებად ქალაქისა, და ხილვაჲ ეტლისაჲ, რომელ ვიხილე, ხილვისაებრ, რომელ ვიხილე მდინარესა ზედა ქობარისსა, და დავვარდი პირსა ზედა ჩემსა.
4 | უფლის დიდება შევიდა ტაძარში იმ კარიბჭით, აღმოსავლეთისკენ რომ არის მიქცეული. | 4 | და დიდებაჲ უფლისაჲ შევიდა სახიდ გზისაგან ბჭისაჲსა, მხედველისა აღმოსავალთაჲთ კერძო,
5 | ამწია სულმა და შემიყვანა შიდა ეზოში და, აჰა, უფლის დიდებით იყო ტაძარი ავსებული. | 5 | და აღმიღო მე სულმან და შემიყვანა მე ეზოდ უშინაგანესად; და, აჰა, სავსე დიდებითა უფლისაჲთა სახლი იგი. და დავდეგ
6 | გავიგონე, რომ მელაპარაკებოდა ტაძრიდან; ის კაცი კი ჩემს გვერდით იდგა. | 6 | და ჴმაჲ სახლით გამო მეტყუელებდა ჩემდამო და კაცი დგა მახლობელად ჩემსა;
7 | მითხრა: ადამის ძევ! ეს არის ადგილი ჩემი ტახტისა და ადგილი ჩემს ფეხთა ტერფებისა, სადაც საუკუნოდ ვიქნები ისრაელიანთა შორის; აღარ გააუწმიდურებს ჩემს წმიდა სახელს ისრაელის სახლი, არც ის და არც მისი მეფეები, თავიანთი გარყვნილებით და თავიანთ მეფეთა ძეგლებით გორაკებზე; | 7 | და თქუა ჩემდამო: უკუეთუ მიხილე მე, ძეო კაცისაო, ადგილი საყდრისა ჩემისაჲ და ადგილი კუალისა ფერჴთა ჩემთაჲსა, რომელთა შინა დაიმკჳდროს მუნ სახელმან ჩემმან შორის სახლსა ისრაჱლისასა უკუნისამდე? და არ შეაგინონ არღა მერმე სახლმან ისრაჱლისამან სახელი ჩემი წმიდაჲ, მან და წინამძღუართა მისთა, სიძვათა მიერ მათთა და მკლველობათა მიერ წინამძღუართა მათთა, შორის მათსა მომკუდართაჲთა,
8 | თავიანთი ზღურბლის ჩემს ზღურბლთან გათანაბრებით, თავიანთი წყრთილების ჩემს წყრთილებთან გათანასწორებით და კედლის აღმართვით ჩემსა და მათ შორის. აუწმიდურებდნენ ჩემს წმიდა სახელს თავიანთი სისაძაგლეებით, რომელთაც სჩადიოდნენ, და მე ვშთანთქე ისინი ჩემს რისხვაში. | 8 | და დადგომასა შინა მათსა წინაშე კართა ჩემთა, წინაკართა თანა მათთა, და ზღურბლნი ჩემნი მახლობელნი ზღურბლთა მათთანი; და მისცეს კედელი ჩემი, ვითარცა თანაქონებული ჩემდა მათი, და შეაგინეს სახელი ჩემი წმიდაჲ უსჯულოებათა მიერ მათთა, რომელთა ჰყოფდეს. და განვმუსრენ იგინი გულისწყრომითა ჩემითა და კლვითა.
9 | ამიერიდან გამარიდებენ თავიანთ გარყვნილებას და თავიანთ მეფეთა ძეგლებს და მე დავმკვიდრდები მათ შორის საუკუნოდ. | 9 | და აწ განიშორნენ სიძვაჲ მათი და მკლველობანი მთავართა მათთანი ჩემგან. და დავიმკჳდრო შორის მათსა უკუნისამდე.
10 | შენ კი ადამის ძევ, აუწყე ისრაელის სახლს ამ ტაძრის ამბავი, რომ შერცხვეთ თავიანთი უკეთურობებისა და გაზომონ შენობა. | 10 | და შენ, ძეო კაცისაო, უჩუენე სახლსა ისრაჱლისასა სახლი, და დასცხრენ ცოდვათაგან მათსა და უჩვენე მათ სახე მისი და განწესება მისი,
11 | თუ შერცხვებათ ყველაფრისა, რაც ჩადენილი აქვთ, გამოუცხადე მათ ტაძრის ნახაზი, მისი აღნაგობა, მისი შესასვლელ-გამოსასვლელები, მთელი მისი ნახაზი და ყოველი წესი და კანონი; დაუწერე, რომ დაიცვან ყოველი მისი ნახაზი და წესი, და შეასრულონ. | 11 | ნუ ვითარ ჰრცხუენეს? და მიიღონ მათ ტანჯვაჲ მათი ყოველთათჳს, რომელნი ქმნნეს; და გამოსწერო სახლი და განმზადებულებაჲ მისი, და გამოსავალნი მისნი, და შესავალნი მისნი, და ყოველი გუამოვნებაჲ მისი, და ყოველნი ბრძანებანი მისნი, და ყოველნი შჯულვილნი მისნი, და ყოველნი შჯულნი მისნი აცნობნე მათ; და გამოსწერნე წინაშე მათსა, და დაიცვნენ ყოველნი სამართალნი ჩემნი და ყოველნი ბრძანებანი ჩემნი, და ჰყოფდენ მათ.
12 | ეს არის ტაძრის რჯული: მთელი მიდამო მთის წვერზე წმიდათა წმიდაა ირგვლივ. აჰა, ეს არის ტაძრის რჯული. | 12 | ესე გამოწერაჲ სახლისაჲ თხემსა ზედა მთისასა და ყოველთა მთეებთა მისთა გარემოჲს წმიდაებ წმიდათა არს, ესე შჯული სახლისაჲ
13 | აი, სამსხვერპლოს ზომები წყრთებში (წყრთად ითვლება წყრთა ხელის მტევანთან ერთად): კვარცხლბეკი ერთი წყრთა და სიგანე ერთი წყრთა, ძგიდე მის კიდეზე ირგვლივ ერთი მტკაველი; ეს არის სამსხვერპლოს ზურგი. | 13 | და ესე საზომნი საკურთხეველისანი წყრთისა შორის წყრთისაჲ და წყრთისა და გოჯეულისაჲ წიაღეული სიღრმე წყრთასა ზედა და წყრთაჲ სივრცე, და ძგიდებ ბაგესა თანა მისსა მრგულივ მტკავლეული; და ესე სიმაღლე საკურთხევლისა,
14 | მიწაზე მდგარი კვარცხლბეკიდან ქვემო შვერილამდე ორი წყრთა და სიგანე ერთი წყრთა; მცირე შვერილიდან დიდ შვერილამდე ოთხი წყრთა, სიგანე ერთი წყრთა. | 14 | სიღრმისაგან დასაწყისისა წიაღისა მისისა, სალხინებელისა მიმართ დიდისა ამის ქუეშე კერძო, წყრთათა ორთაჲ და სივრცე წყრთისაჲ და სალხინებელისაგან მცირისა სალხინებელისა მიმართ დიდისა წყრთანი ოთხნი და სივრცე წყრთისაჲ.
15 | საკურთხეველის სიმაღლე ოთხი წყრთა; საკურთხევლიდან ზემოთ ოთხი რქა ამოდის. | 15 | და არიილი წყრთათა ოთხთა, და არიილითგან და ზედ კერძო რქათასა წყრთაჲ.
16 | საკურთხევლის სიგრძე თორმეგი წყრთაა, თორმეტი წყრთა სიგანე, ოთხკუთხედია თავის ოთხივე მხარეს. | 16 | და არიილისა წყრთათა ათორმეტთა სიგრძე, წყრთათა ზედა ათორმეტთა სივრცე ოთხ კედელად, ოთხთავე კერძოთა მისთა.
17 | შვერილის სიმაღლე თოთხმეტი წყრთა, სიგანეც თოთხმეტი წყრთა მის ოთხივე მხარეს; ძგიდე მის ირგვლივ ნახევარი წყრთა, მისი კვარცხლბეკის ირგვლივ ერთი წყრთა; მისი საფეხურები აღმოსავლეთისკენაა. | 17 | და სალხინებელისა წყრთათა ათორმეტთაჲ სიგრძე წყრთათა ზედა ათოთხმეტთა სივრცით ოთხთავე კერძოთა მისთა; და ძგიდე მისი და მოგარვებული მისი გარემო კერძოჲ წყრთისაჲ და მრგულივ მისა წყრთა გარეშემო და კიბეებნი მისნი, მხედველნი აღმოსავალთა მიმართ.
18 | მითხრა: ადამის ძევ! ასე ამბობს უფალი ღმერთი: ეს არის წესები სამსხვერპლოსი იმ დღისთვის, როცა გაკეთდება, აღსავლენის შესაწირად და მასზე სისხლის სასხურებლად. | 18 | და თქუა ჩემდამო: ძეო კაცისაო, ამათ იტყჳს უფალი ღმერთი ისრაილისა: ესე არიან ბრძანებანი საკურთხეველისანი დღესა შინა ქმნისა მისისასა აღხუმად მის ზედა ყოვლადდასაწველნი და დათხევად მის ზედა სისხლი.
19 | მიეცი ლევიან მღვდლებს, ცადოკის მოდგმისანი რომ არიან, ჩემთან დაახლოებულთ, ამბობს უფალი ღმერთი, ხბო ცოდვის გამოსასყიდი მსხვერპლისთვის, რათა მემსახურონ. | 19 | და მიცემად მღდელთა ლევიტელთა, თესლისაგან სადუკისსა, მოახლეთა ჩემდამო, - იტყჳს ადონაი უფალი, - შემოწირვად ჩემდა ზუარაკი ზროხათაგან ცოდვისათჳს.
20 | აიღე მისი სისხლიდან და ასხურე სამსხვერპლოს ოთხ რქას, შვერილის ოთხ მხარეს და ძგიდეს, ირგვლივ; ამით განწმედ ცოდვისგან და გაასუფთავებ მას. | 20 | და მოიღონ სისხლისაგან მისისა და ზედადასცხონ ოთხთავე რქათა საკურთხეველისათა და ოთხთა ყურეთა ზედა სალხინებელისათა და ხარისხსა ზედა გარემო, და გარემოასხურონ მას და ალხინონ მას.
21 | აიღე ხბო ცოდვის გამოსასყიდად და დაწვი იგი ტაძრის დათქმულ ადგილას, საწმიდარის გარეთ. | 21 | და მოიყვანონ ზუარაკი ცოდვისა ძლითი და დაიწვას განშორებულად სახლისა გარეშე წმიდათასა.
22 | მეორე დღეს შესწირე საღი თხა ცოდვის გამოსასყიდად; ამით განწმედ სამსხვერპლოს, როგორც ხბოთი განწმიდეს. | 22 | და მეორესა დღესა მოიყვანნენ თიკანნი ორნი თხისანი უბიწონი ცოდვისათა ძლით და ალხინონ საკურთხეველსა, ვითარ-იგი ალხინეს ზუარაკისა მიერ.
23 | როცა განწმედას მორჩები, შესწირე საღი ხბო და საღი ვერძი ფარიდან. | 23 | და შემდგომად სრულქმნისა ლხინებათაჲსა მოიყვანონ ზუარაკი ზროხათაგან უბიწოჲ და ვერძი ცხოვართაგან უბიწოჲ,
24 | მიიყვანე უფლის წინაშე და დააფრქვიონ მათ მღვდლებმა მარილი, და აღსავლენად აღუვლინონ უფალს. | 24 | და შემოიყვანნენ იგინი წინაშე უფლისა და დაყარნენ მათ ზედა მღდელთა მარილნი, და აღიხუნენ იგინი ყოვლადდასაწუელად უფლისა.
25 | შვიდი დღის მანძილზე ამზადებდე თითო თხას დღეში ცოდვის გამოსასყიდად; ხბო და ფარის ვერძიც საღი მოამზადონ. | 25 | შჳდთა დღეთა ჰყო თიკანი ცოდვისათჳს დღითი დღე; და ზუარაკისა ზროხათაგან და ვერძსა ცხოვართაგან უბიწოთა ჰყოფდენ
26 | შვიდი დღის მანძილზე შეასრულონ გამოსყიდვის წესი სამსხვერპლოსთან განწმიდონ ის და აუვსონ ხელი. | 26 | შჳდთა დღეთა, და ულხინებდენ საკურთხეველსა, და განსწმედდენ მას, და აღივსებდენ ჴელთა მათთა
27 | როცა შესრულდება ეს დღეები, მერვე დღეს და მის შემდეგ შესწირონ მღვდლებმა სამსხვერპლოზე თქვენი აღსავლენი და სამადლობელი მსხვერპლი, და წყალობას გამოვიჩენ თქვენდამი. ამბობს უფალი ღმერთი. | 27 | და განასრულებდენ დღეთა. და იყოს მერვით დღითგან და წარმართთა ჰყოფდენ მღდელნი საკურთხეველსა ზედა ყოვლადდასაწველთა თქუენთა და მაცხოვარებისა თქუენისათა და შეგიწყნარნე თქუენ, - იტყჳს ადონაი უფალი.


† www.orthodoxy.ge † ძველი აღთქმა - ეზეკიელ წინასწარმეტყველი (თავი 44)

ეზეკიელ წინასწარმეტყველი

თავი ორმოცდამეოთხე

ახალი ქართულით ძველი ქართულით
1 | დამაბრუნა საწმიდარის გარეთა კარიბჭის გზით, ჩრდილოეთისკენ რომ არის მიქცეული; ჩაკეტილი იყო იგი. | 1 | და მომაქცია მე გზისა მიმართ ბჭისა წმიდათაჲსა გარეშისა, რომელი ჰხედავს აღმოსავალთა მიმართ, და იგი იყო დაჴშულ.
2 | მითხრა უფალმა: ეს კარიბჭე ჩაკეტილი იქნება, არ გაიღება; კაციშვილი ვერ შევა იქ, რადგან უფალი, ისრაელის ღმერთი შედის იქ, ამიტომაც დაკეტილი იქნება. | 2 | და თქუა ჩემდამო უფალმან: ბჭე ესე დაჴშულ იყოს, არა განეღოს და არცა ერთი ვინ არა განვიდეს მის მიერ, რამეთუ უფალი ღმერთი ისრაილისაჲ შევიდეს მის მიერ, და იყოს დაჴშულ.
3 | მხოლოდ მთავარი დაჯდება მთავრად იქ პურის საჭმელად უფლის წინაშე; კარიბჭის სტოას გზით შევა და იმავე გზითვე გამოვა. | 3 | წინამძღურისა მით, რამეთუ თჳთ წინამძღუარი დაჯდეს მას შინა ჭამად პურისა წინაშე უფლისა; გზისაგან ელამისა ბჭისა შევიდეს და მისვე გზისაგან გამოვიდეს.
4 | მიმიყვანა ტაძართან ჩრდილოეთის კარიბჭით და ვიხილე, აჰა, ავსებული იყო უფლის დიდებით უფლის სახლი, და პირქვე დავემხე. | 4 | და შემიყვანა მე გზისა მიერ გზისა მიმართ, ჩრდილოდმიმართისა, წინაშე სახლისა; და ვიხილე და აჰა სავსე დიდებითა უფლისაჲთა სახლი უფლისაჲ და დავვარდი პირსა ზედა ჩემსა.
5 | მითხრა უფალმა: ადამის ძევ! გულში ჩაიდე, საკუთარი თვალით იხილე და საკუთარი ყურით ისმინე ყველაფერი, რასაც გეტყვი უფლის ტაძრის წესებზე და მთელს მის რჯულზე; დაიმახსოვრე ტაძარში შესასვლელი და ყველა გამოსასვლელი საწმიდარიდან. | 5 | და თქუა უფალმან ჩემდამო: ძეო კაცისაო, დააწესე გულსა შენსა და იხილე თუალითა შენითა და ყურითა შენითა ისმინენ ყოველნი, რაოდენთა მე ვიტყჳ შენ თანა ყოველთაებრ სამართალთა სახლისა უფლისათა და ყოველთა შჯულვილთა მისთა. და დააწესო გული შენი გზასა ზედა სახლისასა ყოველთაებრ გამოსავალთა მისთა, შორის ყოველთა წმიდათა.
6 | უთხარი ისრაელის ურჩ სახლს, ასე ამბობს-თქო უფალი ღმერთი: გადააჭარბეთ ყველა თქვენს სისაძაგლეს, ისრაელის სახლო, | 6 | და სთქუა სახლისა მიმართ განმამწარებელისა, სახლისა მიმართ ისრაილისა, - ამათ იტყჳს უფალი ღმერთი, - კმა არს თქუენდა ყოველთა მიერ უსჯულოებათა თქუენთა, სახლო ისრაილისაო,
7 | როცა შემოიყვანეთ უცხოთესლნი - გულდაუცვეთელნი და ხორცდაუცვეთელნი - ჩემს საწმიდარში სამყოფოდ, რომ შეელახათ ჩემი ტაძარი, როცა სთავაზობდით ჩემს პურს, ქონსა და სისხლს; დაარღვიეს ჩემი აღთქმა და ეს ზედ დაერთო ყველა თქვენს სისაძაგლეს. | 7 | შეყვანებად თქუენდა ძეთა უცხონათესავთასა და წინადაუცვეთელთა გულითა და წინდაუცვეთელთა ჴორცითა ქუეყანად, წმიდათა შორის ჩემთა, რაჲთა შეაგინებდენ სახლთა ჩემთა ესენი, ვითარ მორთუმასა შინა თქუენგან პურთა ჩემთასა, ჴორცთა, ცმელსა და სისხლსა. და გარდაჰჴდებით აღთქუმასა ჩემსა ყოველთა მიერ უსჯულოებათა თქუენთა.
8 | არ ასრულებდით ჩემი საწმიდარის სამსახურს და თქვენს სანაცვლოდ ისინი გყავდათ დაყენებული სამსახურის აღსასრულებლად ჩემს საწმიდარში. | 8 | და არ დაიცევით დაცვაჲ წმიდათა ჩემთაჲ და განაწესენით თქუენ ცვად მცველნი წმიდათა შორის ჩემთა.
9 | ასე ამბობს უფალი ღმერთი: არც ერთი უცხოთესლი - გულდაუცვეთელი და ხორცდაუცვეთელი - არ უნდა შემოვიდეს ჩემს საწმიდარში. არც-ერთი უცხო თესლი, ისრაელიანთა შორისაც რომ ცხოვრობდეს. | 9 | ამისთჳს ამათ იტყჳს ადონაი უფალი: ყოველი ძე უცხო ნათესავი, წინდაუცვეთელი გულითა და წინდაუცუეთელი ჴორცითა, არა შევიდეს წმიდათა მიმართ ჩემთა, ყოველთა შორის ძეთა უცხო ნათესავთასა, საშუალ სახლისა ისრაილისასა.
10 | მაგრამ ლევიანებიც, რომლებიც გამერიდნენ, როცა განმიდგა ისრაელი და გაედევნა თავის კერპებს, იტმირთავენ თავიანთ დანაშაულს. | 10 | არამედ ლევიტელთა, განშორებულთა ჩემგან ცთომასა შინა ძეთა ისრაილისათა, ცთომილთასა ჩემგან უკანა გულისზრახვათა მათთაჲსა, მიიღონ შეურაცხება მათი.
11 | რადგან ისინი მსახურობდნენ ჩემს საწმიდარში ტაძრის კარიბჭეთა მცველებად და ემსახურებოდნენ ტაძარს; ისინი ხოცავდნენ აღსავლენს და მსხვერპლს ერისათვის; ისინი იდგნენ მათ წინაშე მათ სამსახურად. | 11 | და იყვნეს სიწმიდესა შინა ჩემსა მსახურნი, მეკარენი ბჭეთა ზედა სახლისათა, და მსახურნი სახლისათანი, ესენი დაჰკლვიდეს ყოვლადდასაწუელსა და მსხუერპლსა ერისასა, და ესენი დგეს წინაშე მისსა მსახურებად მისსა,
12 | რაკი ემსახურებოდნენ მათ მათი კერპების წინაშე და ცოდვაში ჩააგდეს ისრაელის სახლი, ამიტომაც აღვმართე მათზე ხელი, ამბობს უფალი ღმერთი, და იტვირთავენ თავიანთი ცოდვის სასჯელს. | 12 | მის წილ, რომელ ჰმსახურებდეს იგინი წინაშე კერპებისა მათისა; და იქმნეს სახლისა ისრაილისა ტანჯვა სიცრუჲს, ამისთჳს აღვიღე ჴელი ჩემი მათ ზედა, - იტყჳს ადონაი უფალი, - და მიიღონ უსჯულოება მათი;
13 | ვერ მომეკარებიან, რომ მღვდლობა გასწიონ ჩემს წინაშე და მიეახლონ რაიმე წმიდას ჩემსას და წმიდათა წმიდას; არამედ იტვირთავენ თავიანთ სირცხვილს და სისაძაგლეებს, რომელთაც სჩადიოდნენ. | 13 | და არ მომეახლებიან ჩემდამო მღდელობად ჩემდა, არცა შეეხნენ ყოველთა წმიდათა ძეთა ისრაილისათასა, არცა ყოველთა წმიდათა წმიდათა ჩემთასა, და მიიღონ შეურაცხება თავთა მათთაჲ და საძაგელებანი თავთა მათთანი ცთომასა შინა, რომელსა სცთეს.
14 | მე დავადგენ მათ ჩემი ტაძრის სამსახურის შესასრულებლად ყველა საქმეში და ყველაფერში, რაც აქ კეთდება. | 14 | დააწესნენ იგინი ცვად საცავთა სახლისა ჩემისათა, ყოველსა კუთნვასა მისსა და ყოველთა მიმართ ქმნადთა მას შინა.
15 | ხოლო ლევიანი მღვდლები, ცადოკის შთამომავალნი, რომლებიც ასრულებდნენ სამსახურს ჩემს საწმიდარში, როცა ისრაელიანები განმდგარნი იყვნენ ჩემგან, მომეახლებიან, რომ მემსახურონ; დადგებიან ჩემს წინაშე, რომ მომართვან ქონი და სისხლი, ამბობს უფალი ღმერთი. | 15 | ხოლო მღდელნი ლევიტელნი, ძენი სადუკისნი, რომელთა დაიცვნეს საცავნი წმიდათა ჩემთანი, ოდეს შესცთეს ძენი ისრაილისანი ჩემგან, იგინი მომეახლნენ ჩემდამო მსახურებად ჩემდა და დადგენ წინაშე პირსა ჩემსა შეწირვად ჩემდა მსხუერპლისა, ცმელსა და სისხლსა, იტყჳს ადონაი უფალი.
16 | ისინი შემოვლენ ჩემს საწმიდარში და ისინი მიეახლებიან ჩემს ტაბლას, რომ მემსახურონ და აღასრულონ ჩემი სამსახური. | 16 | იგინი შემოვიდოდიან სიწმიდედ ჩემდა, და იგინი მოუჴდებოდიან ტრაპეზისა მიმართ ჩემისა მსახურებად ჩემდა, დაცვად საცავთა ჩემთა.
17 | შიდა ეზოს კარიბჭეებში შემოსვლისას სელის სამოსელით უნდა იყვნენ შემოსილნი, მატყლის არაფერი ემოსოთ შიდა ეზოს კარიბჭეებში და ტაძარში სამსახურის დროს. | 17 | და იყოს შემოსლვასა მათსა ბჭეთა ეზოჲსა შინაგანისასა სამოსელთა სელისათა შეიმოსდენ და არ შეიმოსდენ მატყლიერთა მსახურებასა შინა მათსა ბჭითგან უშინაგანესისა ეზოჲსაჲთა.
18 | სელის თავსაკვრელი უნდა ჰქონდეთ თავზე და სელის არდაგი თეძოებზე; გაოფლილნი არ უნდა ირტყამდნენ სარტყელს. | 18 | კიდარნი სელისანი აქუნდენყე თავთა ზედა მათთა და წჳვისგარემონი სელისანი აქუნდენ წელთა ზედა მათთა და არ მოირტყმიდენ მჭირსიედ.
19 | გარეთა ეზოში, გარეთა ეზოში ხალხთან გასვლისას უნდა გაიხადონ შესამოსელი, რომელსაც მსახურების დროს იცვამენ, და დააწყონ საწმიდარ ოთახებში; სხვა სამოსელი უნდა ჩაიცვან, რომ სიწმიდე არ გადასდონ ხალხს თავიანთი სამოსელით. | 19 | და გა-რაჲ-ვიდოდიან იგინი გარეშედ ეზოდ ერისა მიმართ, განიძარცუვიდენ შესამოსელთა მათთა, რომელთა მიერ ჰმსახურებენ მათ, და დასხმიდენ მათ საყდრებისა შორის წმიდათაჲსა და შეიმოსდენ სამოსელთა სხუათა. და არა წმიდა-ვყო ერი შესამოსელთა მათთა მიერ.
20 | თავი არ უნდა გადაიპარსონ, მაგრამ თმაც არ უნდა მოიზარდონ; შეკრეჭით უნდა შეიკრიჭონ თავი. | 20 | და თავთა მათთა არა იპარსვიდენ და ვარჯთა მათთა არ აღიმცირებდენ, დამბურველნი დაიბურვიდენ თავთა მათთა.
21 | მღვდელთაგან არავინ ღვინო არ უნდა დალიოს შიდა ეზოში შესვლისას. | 21 | და ღჳნოსა ნუ სუამნ ყოველი მღდელი შესლვასა შინა მათსა უშინაგანესად ეზოდ.
22 | ქვრივი და გაშვებული ცოლად არ უნდა მოიყვანონ; მხოლოდ ქალწული ისრაელის სახლის მოდგმიდან და ქვრივი, მღვდლის ნაცოლარი, მოიყვანონ. | 22 | და ქურივი და განტევებული არ მიიყვანონ თავისა მათისა ცოლად, არამედ ქალწული თესლისაგან სახლისა ისრაილისა, და ქურივი უკეთუ იყოს მღდელისაგან, მიიყვანებდენ.
23 | უნდა ასწავლონ ჩემს ხალხს წმიდისა და ნალახის გარჩევა და განასხვავებინოს ერთმანეთისგან გაუწმიდურებული და გაწმედილი. | 23 | და ერსა ჩემსა ასწავებდენ შორის წმიდისა და ხენეშისა და შორის უბიწოჲსა და ბიწიანისა. აუწყებდენ მათ
24 | დავის დროს უნდა დადგნენ ჩემი სამართლით განსასჯელად და განსაჯონ; დაიცვან ჩემი რჯული და ჩემი წესები ყველა დღესასწაულში და წმიდად შეინახონ ჩემი შაბათები. | 24 | და სასჯელსა შინა სისხლისასა ესენი დადგენ განსჯად; სამართალთა ჩემთა განამართლებდენ და საშჯელთა ჩემთა შჯიდენ და შჯულთა ჩემთა და ბრძანებათა ჩემთა, ყოველთა შინა დღესასწაულთა ჩემთა დაიცვიდენ და შაბათთა ჩემთა წმიდა-ჰყოფდენ.
25 | მკვდარ კაცს არ უნდა მიეკარონ, რათა არ გაუწმიდურდნენ; მამისა, დედისა, ძისა, ასულისა, ძმისა და გაუთხოვარი დის გამო შეუძლიათ გაუწმიდურდნენ. | 25 | და მძორსა ზედა კაცისასა არა შევიდენ შემწიკულებად, არამედ მამასა ზედა, და დედასა, და ძესა ზედა, და ასულსა, და ძმასა ზედა და დასა მისსა, რომელი არა ქმნილ იყოს ქმრისად, შეიმწიკულეს.
26 | განწმედის შემდეგ კიდევ შვიდი დღე უნდა გადათვალონ. | 26 | და შემდგომად განწმედისა მისისა შჳდნი დღენი აღურიცხუნეს თავსა თჳსსა.
27 | იმ დღეს, როდესაც შიდა ეზოში შედიან საწმიდარში სამსახურად, მიიტანონ ცოდვის გამოსასყიდი, ამბობს უფალი ღმერთი. | 27 | და დღესა რომელსაცა შევიდოდეს წმიდად მიმართ უშინაგანესად ეზოდ მსახურებად წმიდასა შინა, მოიღონ სალხინებელი, - იტყჳს ადონაი უფალი.
28 | ნუ ექნებათ მათ სამკვიდრო: მე ვარ მათი სამკვიდრო; ნუ მისცემთ მათ საკუთრებას ისრაელში: მე ვარ მათი საკუთრება. | 28 | და იყოს მათდა სამკჳდრებელად, მე - სამკჳდრებელ მათდა, და დასაპყრობელი მათი არა მიეცეს ძეთა შორის ისრაელისათა, რამეთუ მე ვარ დასაპყრობელ მათდა.
29 | ძღვენი, ცოდვის გამოსასყიდი და დანაშაულის გამოსასყიდი მათ უნდა შეჭამონ და ყოველი დარისხებული ისრაელში მათ ეკუთვნით. | 29 | და მსხუერპლთა და ცოდვისა ძლითთა და უმეცრებისა ძლითთა იგინი ჭამდენ, და ყოველი განაჩინები ისრაჱლისა შორის მათდა იყოს.
30 | ყოველი ნათავარი, ყოველი პირველმოწეული და ყოველი აღსამართავი შესაწირი თქვენს აღსამართავთაგან მღვდლებს ეკუთვნით. თქვენი ცომის ნათავარი მღვდელს მიეცით, რომ კურთხევამ დაივანოს თქვენს სახლზე. | 30 | დასაბამნი ყოველნი და პირმშონი ყოველნი და მოღებულნი ყოველნი ყოველთაგან დასაბამთა თქუენთა მღდელთად იყვნენ; და პირველი ნაშრომი თქუენი მიეცით მღდელსა დადებად კურთხევანი სახლთა ზედა თქვენთა.
31 | არ უნდა ჭამონ მღვდლებმა არც მკვდარი და არც ნამხეცავი ფრინველი თუ პირუტყვი. | 31 | და ყოველი მძორი და ნამჴეცავი მფრინველთაგან და საცხოვართაგან არა ჭამონ მღდელთა.


† www.orthodoxy.ge † ძველი აღთქმა - ეზეკიელ წინასწარმეტყველი (თავი 45)

ეზეკიელ წინასწარმეტყველი

თავი ორმოცდამეხუთე

ახალი ქართულით ძველი ქართულით
1 | როცა წილისყრით დაანაწილებთ ქვეყანას სამკვიდროდ, გამოუყავით უფალს წმიდა ადგილი ქვეყანაში სიგრძით ოცდახუთი ათასი წყრთა და სიგანით ათასი წყრთა; ეს წმიდა უნდა იყოს მთილს მის საზღვარში, ირგვლივ. | 1 | და განზომასა თქუენგან ქუეყანისასა სამკჳდრებელად განუჩემოთ დადასაბამი უფლისა წმიდისაჲ ქუეყანისაგან ხუთ და ოც ათასეული სიგრძე, და სივრცე ათი ათასეული, წმიდა იყოს ყოველთა შორის საზღვართა მისთა გარემოჲს.
2 | აქედან საწმიდარად იყოს ოთხკუთხი ნაკვეთი ხუთასი წყრთა ხუთასზე, ირგვლივ, და ორმოცდაათი წყრთა მის შემოგარედ, ირგვლივ. | 2 | და იყოს ამის განწმედისათჳს ხუთასნი ხუთასთა თანა მოთხვით მრგულივ და ერგასისთა წყრთათა ხანი მრგულივ მათსა.
3 | ამ საზომით გადაზომავ სიგრძით ოცდახუთი ათას წყრთას და სიგანით ათი ათას წყრთას; აქ იქნება საწმიდარი, წმიდათა წმიდა. | 3 | და განზომისა ამისგან განზომო სიგრძე ხუთი და ოცი ათასეული სივრცე ათი ათასეული, და მას შინა იყოს სიწმიდე წმიდისა წმიდათაჲსა.
4 | წმიდა უნდა იყოს ეს ქვეყანაში; მღვდლებს, საწმიდარის მსახურებს, უნდა ეკუთვნოდეთ, რომლებიც მიახლებულნი არიან უფლის სამსახურად; თავიანთი სახლების ადგილად და საწმიდარის ნაკვეთად უნდა ჰქონდეთ. | 4 | წმიდაჲ ქუეყანისაგან ესე მღდელთათჳს იყოს, რომელნი ჰმსახურებენ წმიდასა შინა, და იყოს მიახლებულთად მსახურებად უფლისა. და იყოს მათდა ადგილი სახლთათჳს განჩემებული სიწმიდედ მათდა.
5 | ოცდახუთი ათასი წყრთა სიგრძით და ათი ათასი წყრთა სიგანით უნდა ჰქონდეთ ლევიანებს, ტაძრის მსახურებს, საკუთრებად ოც ოთახთან ერთად. | 5 | ხუთ და ოც ათასად სიგრძით და სივრცით ათ ათასად იყვნენ ლევიტელთათჳს, რომელნი ჰმსახურებენ სახლსა დაპყრობად ქალაქი სამკჳდრებელად.
6 | ქალაქის საკუთრებად მიეცით სიგანით ხუთი ათასი წყრთა და სიგრძით ოცდახუთი ათასი წყრთა შეწირული ნაკვეთის გასწვრივ; მთელი ისრაელის სახლს უნდა ეკუთვნოდეს. | 6 | და დასაპყრობელი ქალაქისაჲ მისცე ხუთ ათასეული სივრცე, და სიგრძე ხუთი და ოცი ათასეული, ვითარსახედ დასაბამი წმიდათაჲ ყოვლისა სახლისა ისრაელისა იყოს.
7 | მთავარს კი ეკუთვნის შეწირული ნაკვეთის და ქალაქის საკუთრების ორივე მხარე, შეწირული ნაკვეთისა და ქალაქის საკუთრების გვერდით დასავლეთის მხარეს, დასავლეთის მიმართულებით და აღმოსავლეთის მხარე, აღმოსავლეთის მიმართულებით, სიგრძით ერთ-ერთი წილის კვალობაზე დასავლეთის საზღვრიდან აღმოსავლეთის საზღვრამდე. | 7 | და წინამძღუარსა მას ამისგან და მისგან და ამისგან დასაბამად წმიდათა და დასაპყრობელად ქალაქისა პირისპირ დასაბამებისა წმიდათაჲსა და პირისპირ დასაპყრობელსა ქალაქისასა ზღუადმიმართთა, ზღჳთ კერძო და ზღჳსა მიმართთაგან აღმოსავალთადმი, და სიგრძე ვითარცა ერთი ნაწილითაგანი საზღვართაგან ზღუადმიმართთა, სიგრძე საზღვართა კერძო აღმოსავალთაჲთმიმართთა ქუეყანისათა.
8 | ეს იქნება მისი მიწა, მისი საკუთრება ისრაელში, რომ აღარ შეავიწროონ მთავრებმა ჩემი ერი და მისცენ დანარჩენი მიწა ისრაელის სახლს შტოებისდა მიხედვით. | 8 | და იყოს მისსა დასაპყრობელ ისრაჱლსა შორის, და არა ჰმძლავრობდენ არღა მერმე წინამძღუარნი ისრაჱლისანი ერსა ჩემსა, და ქუეყანაჲ დაიმკჳდრონ სახლმან ისრაჱლისამან ტომთაებრ მათთა.
9 | ასე ამბობს უფალი ღმერთი: კმარა, ისრაელის მთავრებო! მოეშვით მძლავრობას და ძარცვას; ქმენით მართალი სამართალი და შეწყვიტეთ ჩემი ერის დევნა, ამბობს უფალი ღმერთი. | 9 | ამას იტყჳს ადონაი უფალი: კმა იყავნ თქუენდა, წინამძღუარნო ისრაელისანო, უსამართლობაჲ და საარებაჲ მოისპეთ, და მსჯავრი და სიმართლე ყავთ და აღიღეთ მძლავრებაჲ ერისაგან ჩემისა, - იტყჳს ადონაჲ უფალი.
10 | მართალი სასწორი, მართალი ეფა და მართალი ბათი უნდა გქონდეთ. | 10 | სასწორი მართალი და საწყეო მართალი და კაბიწი მართალი იყავნ თქუენდა. საწყეოჲსაჲ
11 | ეფა და ბათი ერთი საწყაო უნდა იყოს: ბათი ხომერის მეათედს უნდა შეიცავდეს და ეფაც ხომერის მეათედს. ხომერი უნდა იყოს წყვე. | 11 | და კაბიწი ეგრეთვე ერთი იყოს მიღებად და მოღებად; მეათედი ღომორისაჲ - კაბიწი, და მეათედი ღომორისაჲ - ჳფი, ღომორისა მიმართ იყოს სწორი სატჳრთედ.
12 | შეკელი ოცი გერაა, ოცი შეკელი ოცდახუთი შეკელი და თხუთმეტი შეკელი ერთი მანე უნდა იყოს თქვენთვის. | 12 | და საწონნი - ოცნი ოვოლნი, სიკლა, ათხუთმეტნი სიკლანი, მნა იყვნენ თქუენდა.
13 | აი, შესაწირავი, რომელსაც უნდა სწირავდეთ: ეფის მეექვსედი ერთი ხომერი ხორბლიდან და ეფის მეექვსედი ერთი ხომერი ქერიდან. | 13 | და ესე დასაბამი, რომელი განაჩინოთ: მეექუსედი საწყეოჲსაჲ ღომორისაგან იფქლისა, და მეექუსედი ჳფისაჲ - ოცდაათისა გრივისაგან ქრთილისა.
14 | ზეთზე დადგენილია: ერთ ბათ ზეთში მეათედი ბათი ქორიდან; ათი ბათი ერთი ხომერია, რადგან ხომერში ათი ბათია. | 14 | და ბრძანებაჲ ზეთისაჲ: კოტჳლი ზეთისა მეათე ათთა კოტჳლთაგან, რამეთუ ათნი კოტკჳლნი არიან ღომორ, ხოლო ათი ღომორი - გრივ.
15 | ერთი ცხვარი ორასი სული ფარიდან, ისრაელის საძოვრიდან საძღვნოდ, აღსავლენად და სამადლობელ მსხვერპლად, რათა განიწმიდონ სამონანულოდ, ამბობს უფალი ღმერთი. | 15 | და ცხოვარი ერთი ცხოვართა ათთაგან, მოსაღებელი ყოველთაგან ტომობათა ისრაჱლისათა, სამსხუერპლოდ და ყოვლადდასაწუელად და მაცხოვარებად, სალხინებლად თქუენთჳს, - იტყჳს ადონაი უფალი.
16 | მთელმა ქვეყნის ერმა უნდა გაიღოს ეს შესაწირავი ისრაელის მთავრებისთვის. | 16 | და ყოველმან ერმან მოსცეს დასაბამი ესე წინამძღუარსა ისრაჱლისასა.
17 | მთავრებს კი ევალვბათ აღსავლვნები, ძღვენი და საღვრელი დღესასწაულებზე, ახალმთვარობებზე, შაბათებზე, ისრაელის სახლის ყოველ ზეიმზე; მან უნდა მოამზადოს ცოდვის გამოსასყიდი, ძღვენი, აღსავლენი და სამადლობელი მსხვერპლი ისრაელის სახლის განსაწმედად. | 17 | და წინამძღუარისათჳს იყვნენ ყოვლადდასაწუელნი და მსხუერპლნი და გებანი დღესასწაულთა შინა და ახალთთუეთა და შაბათთთა და ყოველთა შინა დღესასწაულთა სახლისა ისრაჱლისათა. და მან ყვნეს ცოდვისა ძლითნი და მსხუერპლი და ყოვლადდასაწუელნი და მაცხოვარებითნი ლხინებად სახლისათჳს ისრაჱლისა.
18 | ასე ამბობს უფალი ღმერთი: პირველი თვის პირველში აიღე საღი ხბო და განწმიდე საწმიდარი. | 18 | ამათ იტყჳს ადონაი უფალი: პირველსა შინა თთუესა, ერთსა თთჳსასა, მოიყვანოთ ზუარაკი ზროხათაგან უბიწოჲ სალხინებელად წმიდისა.
19 | აიღოს მღვდელმა ცოდვის მსხვერპლიდან სისხლი და სცხოს სახლის წყრთილებს, სამსხვერპლოს ოთხივე კუთხეს და შიდა ეზოს კარიბჭის წყრთილებს. | 19 | და მოიღოს მღდელმან სისხლისაგან სალხინებელისაჲსა და მისცეს წყირთლთა ზედა სახლისათა და ოთხთა ზედა ყურეთა ტაძრისათა და საკურთხეველსა ზედა და წყირთლთა ზედა ეზოჲსა შინაგანისათა.
20 | ასე მოიქეცი თვის შვიდშიც ყველასთვის, ვინც შესცოდა უნებლიეთ თუ უმეცრებით, და განწმედ სახლს. | 20 | და ესრეთ ყოს მეშჳდესა შინა თთუესა, ერთსა თთჳსასა, მოიღოს თითოჲსაგან კაცისა უმეცრისა და ჩჩჳლისაგან ნაწილი სალხინებელად სახლისათჳს.
21 | პირველი თვის თოთხმეტში გექნებათ პასექი - შვიდდღიანი დღესასწაული; უფუარს უნდა ჭამდეთ. | 21 | და პირველსა შინა თთუესა, მეათოთხმეტესა დღესა თთჳსასა, იყავნ თქუენდა დღესასწაული პასექისაჲ, შჳდთა დღეთა უცომოთა შჭამდეთ.
22 | გაამზადებს მთავარი ამ დღეს თავისთვის და მთელი ქვეყნის ერისთვის ხბოს ცოდვის გამოსასყიდლად. | 22 | და ყოს წინამძღუარმან მას დღესა შინა თავისა თჳსისათჳს და სახლისა თჳსისათჳს და ყოვლისათჳს ერისა ქუეყანისაჲსა ზუარაკი ზროხათაგან ცოდვისათჳს.
23 | დღესასწაულის შვიდი დღის განმავლობაში გაამზადებს უფლისთვის აღსავლენს: შვიდ საღ ხბოს და შვიდ საღ ცხვარს, ამ შვიდეულის თითო დღისთვის და თხას ცოდვის გამოსასყიდად, ყოველდღიურად; | 23 | და შჳდთა დღეთა შინა დღესასწაულისათა უყვნეს ყოვლადდასაწუელნი უფალსა - შჳდნი ზუარაკნი და შჳდნი ვერძნი უბიწონი, დღითა დღე შჳდთა შინა დღეთა. და ცოდვისათჳს ვაცი თხათაჲ დღითი დღე
24 | გაამზადებს მარცვლეულის ძღვენს - ერთ ეფას ხბოზე და ერთ ეფას ცხვარზე, და ერთ ჰინ ზეთს ეფაზე. | 24 | და მსხუერპლი და ცხობილი ზუარაკსა და ცხობილი ვერძსა უქმნე და ზეთისა ინი ცხობილსა.
25 | მეშვიდე თვის თხუთმეტში, დღესასწაულზე, ამასვე გააკეთებს შვიდი დღის განმავლობაში: ისეთივე ცოდვის გამოსასყიდს, ისეთსავე აღსავლენს, იმდენსავე ძღვენს და იმდენსავე ზეთს. | 25 | და მეშჳდესა თთუესა, მეათხუთმეტესა დღესა თთჳსასა, დღესასწაულსა შინა ჰყო ამათებრვე შჳდთა დღეთა, ვითარ-იგი ცოდვისა ძლითნი და ვითარ-იგი ყოვლადდასაწუელნი და ვითარ-იგი მანააჲ და ვითარ-იგი ზეთი.


† www.orthodoxy.ge † ძველი აღთქმა - ეზეკიელ წინასწარმეტყველი (თავი 46)

ეზეკიელ წინასწარმეტყველი

თავი ორმოცდამეექვსე

ახალი ქართულით ძველი ქართულით
1 | ასე ამბობს უფალი ღმერთი: შიდა ეზოს კარიბჭე, რომელიც აღმოსავლეთისკენ არის მიქცგული, დაკეტილი უნდა იყოს ექვს სამუშაო დღეს, შაბათობით კი ღია უნდა იყოს და ახალი მთვარის დღესაც ღია უნდა იყოს. | 1 | ამათ იტყჳს უფალი ღმერთი: ბჭე იგი ეზოსა შინა შინაგანსა, მხედველი აღმოსავალთა მიმართ, იყოს დაჴშულ ექუსთა დღეთა საქმისათა, ხოლო დღესა შინა შაბათთასა განეღებოდის და დღესა ახალთთჳსასა განეღებოდის.
2 | შევა მთავარი გარედან კარიბჭის სტოას გზით და დადგება კარიბჭის წყრთილებთან; ხოლო როცა მღვდლები გაამზადებენ აღსავლენს და სამადლობელ მსხვერპლს, ის თაყვანს სცემს კარიბჭის ზღურბლთან და გავა; კარიბჭე არ დაიკეტება საღამომდე. | 2 | და შევიდეს წინამძღუარი გზისაგან ელამისა ბჭისა მის გარეშისა, და დადგეს წინაკართა ზედა ბჭისათა, და ჰყოფდენ მღდელნი ყოვლადდასაწუელთა მისთა, და მაცხოვარებისა მისისათა და თაყუანის-სცეს წინაკარსა ზედა ბჭისასა. და შევიდეს და არა დაეჴშას ბჭე ვიდრე მწუხრამდე.
3 | თაყვანი უნდა სცეს ქვეყნის ერმა უფალს ამ კარიბჭის შესასვლელთან შაბათობით და ახალმთვარობისას. | 3 | და თაყვანის-სცეს ერმან ქუეყანისამან წინაკართა თანა მის ბჭისათა შაბათთა შინა და ახალთუეთა წინაშე უფლისა.
4 | აი, აღსავლენი, რომელიც უნდა მიუტანოს მთავარმა უფალს შაბათ დღეს: ექვსი საღი ბატკანი და ერთი საღი ვერძი. | 4 | და ყოვლადდასაწუელნი მოართუნეს წინამძღუარმან უფლისა დღესა შინა შაბათთასა: ექუსნი ტარიგნი უბიწონი და ვერძი უბიწოჲ
5 | ძღვენი - ერთი ეფა ვერძზე, ხოლო ბატკნებზე ძღვენი - შეძლებისდაგვარად; და ერთი ჰინი ზეთი ერთ ეფაზე. | 5 | და მანააჲ, ჳფი ვერძსა და ტარიგთა მსხუერპლი, საცემელი ჴელისა თჳსისაჲ, და ზეთისა ინი ცხობილსა.
6 | ახალი მთვარის დღეს საღი ხბოები, ექვსი საღი ბატკანი და ვერძი უნდა იყოს. | 6 | და დღესა შინა ახალთთჳსასა ჴბოჲ ერთი მროწეულით უბიწოჲ და ექუსნი ტარიგნი და ვერძი უბიწონი იყვნენ.
7 | ხბოზე და ვერძზე თითო ეფა ძღვენი უნდა გაამზადოს, ბატკნებზე კი - როგორც ხელი მიუწვდება, და ერთი ჰინი ზეთი ერთ ეფაზე. | 7 | და ცხობილი ჴბოსა და ცხობილი ვერძსა ეყოს მანააჲ, და ტარიგთა მათ, ვითარ-იგი ყოს ჴელმან მისმან, და ზეთისა ინი ცხობილსა.
8 | როცა მთავარი შედის, კარიბჭის სტოას გზით უნდა შევიდეს და იმავე გზით უნდა გამოვიდეს. | 8 | და შესლვასა შინა წინამძღუარისასა გზით ელამისა ბჭისაჲთ შევიდეს და მითვე გზით ბჭისაჲთ გამოვიდეს.
9 | როცა ქვეყნის ერი მივა უფლის წინაშე დღესასწაულებზე, ჩრდილოეთის კარიბჭის გზით სათაყვანებლად შემსვლელნი სამხრეთის კარიბჭით უნდა გამოვიდნენ; სამხრეთის კარიბჭით შემსვლელნი კი ჩრდილოეთის კარიბჭით უნდა გამოვიდნენ; არ უნდა გაბრუნდნენ იმავე კარიბჭით, რომლითაც შევიდნენ, არამედ საპირისპიროთი უნდა გავიდნენ. | 9 | და ოდეს შევიდოდის ერი ქუეყანისაჲ წინაშე უფლისა დღესასწაულთა შინა, შემავალი გზისაგან ბჭისა ჩრდილოჲთკერძისა, თაყუანის-ცემად გამოვიდეს გზისაგან ბჭისა სამხრადმიმართისა, და შემავალი, გზისაგან ბჭისა სამხრითკერძოჲსა გამოვიდეს გზისაგან ბჭისა ჩრდილოთმიმართისა, და არა მიიქცეს გზად მიმართ ბჭისა, რომელსა შევიდა, არამედ დამართით მისსა განვიდეს.
10 | მთავარი მათ შორის იქნება, მათი შესვლისას შევა და მათი გასვლისას გამოვა. | 10 | და წინამძღუარი იგი საშუალ მათსა შესლვასა შინა მათსა შევიდეს მათ თანა და გამოსლვასა შორის მათსა გამოვიდეს.
11 | დღესასწაულებში და ზეიმებში ხბოზე და ვერძზე თითო ეფა ძღვენი უნდა იყოს, ბატკნებზე კი შეძლებისდაგვარად; და ერთი ჰინი ზეთი ეფაზე. | 11 | დღესასწაულთა და კრებათა იყოს მსხუერპლი: ჳფი ზუარაკსა და ჳფი ვერძსა და ტარიგთა, ვითარსახედცა ყოს ჴელმან მისმან, და ზეთისა ინი ცხობილსა თანა.
12 | როცა მთავარი გაამზადებს ნებაყოფლობით აღსავლენს ან ნებაყოფლობით სამადლობელ მსხვერპლს უფლისთვის, მისთვის გაიღება აღმოსავლეთის კარიბჭე და ის შესწირავს თავის აღსავლენს და სამადლობელს, როგორც შაბათობით წირავს, და გავა; მისი გასვლისას კარიბჭე იკეტება. | 12 | ხოლო უკეთუ უქმნას წინამძღუარმან ნეფსითი ყოვლადდასაწუელი მაცხოვარებისაჲ უფალსა და განუღოს თავსა თჳსსა ბჭე, მხედველი აღმოსავალთა მიმართ, და ქმნას ყოვლადდასაწუელი მისი და მაცხოვარებისა მისისანი, ვითარსახედ ჰყოფს დღესა შინა შაბათისასა, და გამოვიდეს და დაჰჴშნეს კარნი შემდგომად გამოსლვისა მისისა.
13 | წელგამოვლი კი საღი ბატკანი შესწირე ყოველდღიურად უფალს აღსავლენად; ყოველ დილას შესწირე. | 13 | და ტარიგი წელიწდეული უქმნას ყოვლადდასაწუელად უბიწოდ დღითი დღე უფალსა და განთიად-განთიად ქმნას იგი.
14 | ძღვენი უნდა გაუმზადო მასთან ერთად დილაობით - ეფის მეექვსედი, ხოლო ზეთი ჰინის მესამედი, გამტკიცული ფქვილის მოსაზელად. ეს არის საუფლო მუდმივი ძღვენის საუკუნო წესი. | 14 | და მანააჲ ქმნას მას ზედა განთიად-განთიად მეექუსე საწყევოსა და ზეთი მესამედი ინისა შესუარვად სემიდალი მანაად უფლისა, ბრძანებად საუკუნოდ.
15 | გაამზადონ ბატკანი, ძღვენი და ზეთი დილაობით მუდმივი აღსავლენისთვის. | 15 | მარადის ჰყვით ტარიგი, მანააჲ და ზეთი, ყავთ განთიად ყოვლადდასაწუელი სამარადისოდ.
16 | ასე ამბობს უფალი ღმერთი: თუ მთავარი მისცემს თავის ერთ-ერთ შვილს საჩუქარს თავისი სამკვიდროდან, ეს მისი შვილების იქნება, მათი საკუთრება იქნება მემკვიდრეობით. | 16 | ამათ იტყჳს ადონაი უფალი: უკუეთუ სცეს წინამძღუარმან საცემელი ერთსა ძეთაგანსა მისსა სამკჳდრებელისაგან მისისა, იგი ძეთა მისთად იყავნ, დასაპყრობელ მათდა არს იგი სამკჳდრებელი.
17 | თუ მისცემს საჩუქარს თავისი სამკვიდროდან თავის ყმათაგანს ვისმე, მისი იქნება აზატობის წლამდე, მერე კი მთავარს დაუბრუნდება; მისი სამკვიდრო მხოლოდ მისი შვილებისაა, მათ ეკუთვნით. | 17 | ხოლო უკუეთუ სცეს საცემელი სამკჳდრებელისაგან მისისა ერთსა ყრმათა მისთაგანსა, და იყოს მისსა ვიდრე წიაღამდე მიტევებისა, და უკუნეცეს წინამძღუარსა თჳნიერ სამკჳდრებელისა ძეთა მისთაჲსა, მათდა იყოს.
18 | ვერ აიღებს მთავარი ვერაფერს ხალხის სამკვიდროდან მათთვის საკუთრების წართმევით; მხოლოდ თავისი საკუთრებიდან შეუძლია მისცეს სამკვიდროდ თავის შვილებს, რომ არავინ მოწყდეს ჩემი ხალხიდან თავის საკუთრებას. | 18 | და არა მოიღოს წინამძღუარმან სამკჳდრებელისაგან ერისა მისისა მიმძლავრებად მათდა, დასაპყრობელისაგან მათისა, სამკჳდრებელისაგან თჳსისა, დაუმკჳდროს ძეთა მისთა, რაჲთა არ განიბნიოს ერი ჩემი თითოეული დასაპყრობელისაგან თჳსისა.
19 | შემიყვანა კარიბჭის გვერდითი შესასვლელით მღვდელთათვის განკუთვნილ წმიდა ოთახებში, ჩრდილოეთისკენ რომ არის მიქცეული, და აჰა, იქ ერთი ადგილი იყო დასავლეთით. | 19 | და შემიყვანა მე შესავალისა მიერ ჩრდილოჲთკერძისა ბჭისასა, საყდრისა მიმართ წმიდისა წმიდათასა მღდელთაჲსა, მხედველისა ჩრდილოჲთ კერძო, და აჰა, მუნ ადგილი განშორებულ ზღჳთ კერძო.
20 | მითხრა: ეს არის ის ადგილი, სადაც უნდა ხარშავდნენ მღვდლები დანაშაულის და ცოდვის მსხვერპლს და აცხობდნენ ძღვენს გარეთა ეზოში გატანის გარეშე, რომ სიწმიდე ერს არ გადასდონ. | 20 | და თქვა ჩემდამო: ესე ადგილი არს, სადა შეაგბიან მუნ მღდელთა უმეცრებისა ძლითნი და ცოდვისა ძლითნი, და მუნ შემზადიან მანააჲ, ყოვლადვე არგამოღებად გარეშესა ეზოსა წმიდა-ყოფად ერისა.
21 | გამიყვანა გარეთა ეზოში და მომატარა ეზოს ოთხივე კუთხე და, აჰა, თითო ეზო იყო ეზოს ყოველ კუთხეში. | 21 | და განმიყვანა მე გარეშედ ეზოდ და მომავლო მე ოთხთავე კერძოთა ეზოსათა, და, აჰა, ეზოჲ კედელსა თანა ეზოჲსა, თითოეულსა კედელსა ეზოჲ.
22 | ეზოს ოთხივე კუთხეში ოთხი მომცრო ეზო იყო ორმოცი წყრთა სიგრძისა და ოცდაათი წყრთა სიგანისა; ოთხივეს ერთი ზომა ჰქონდა კუთხეებიდან. | 22 | ოთხთავე თანა კედელთა ეზოჲსათა და ეზონი მცირენი სიგრძით წყრთათა ორმეოცთანი და სივრცით წყრთათა ოცდაათთანი, საზომი ერთი ოთხთაჲვე.
23 | ირგვლივ კედელი ერტყა მათ, ოთხივე კუთხეს ირგვლივ, და სამზარეულოები იყო მოწყობილი კედლების ძირას, ირგვლივ. | 23 | და საყდარნი მრგულივ ოთხთავე მათ შინა და სამზარეულოჲ, ქმნილი ქუეშე კერძო საყდართასა მრგულივ.
24 | მითხრა: ეს არის მზარეულთა სახლი, სადაც ხარშავენ ტაძრის მსახურნი საერო მსხვერპლს. | 24 | და თქუა ჩემდამო: ესე სახლნი სამზარაულოთანი, სადა შეაგბიან მუნ მსახურთა სახლისათა მსხუერპლნი ერისანი.


† www.orthodoxy.ge † ძველი აღთქმა - ეზეკიელ წინასწარმეტყველი (თავი 47)

ეზეკიელ წინასწარმეტყველი

თავი ორმოცდამეშვიდე

ახალი ქართულით ძველი ქართულით
1 | დამაბრუნა ტაძრის შესასვლელთან და, აჰა, წყალი მიედინება ტაძრის ზღურბლის ქვეშიდან აღძოსავლეთისკენ, რადგან აღმოსავლეთისკენ იყო მიქცეული ტაძარი; წყალი გამოდის ქვეშიდან, ტაძრის მარჯვენა მხრიდან, სამსხვერპლოს სამხრეთით. | 1 | და შემიყვანა მე წინა ბჭეთა თანა სახლისათა და, აჰა, წყალი გამოვიდოდა ქუეშე კერძო ურთავსა მას სახლისასა, აღმოსავალთათ კერძო, რამეთუ პირი სახლისაჲ ჰხედვიდა აღმოსავალად და წყალი შთამოვიდოდა კედლისაგან სახლისაჲსა მარჯუენისა, ჩრდილოჲთ საკურთხეველსა ზედა.
2 | გამიყვანა ჩრდილოეთის კარიბჭის გზით და გამატარა გარეთა გზით გარეთა კარიბჭისკენ, გარეთა გზით, აღმოსავლეთისკენ რომ მიემართება, და აჰა, მოედინება წყალი მარჯვენა მხრიდან. | 2 | და განმიყვანა მე გზისაგან ბჭისა ჩრდილოდმიმართისა და მომავლო მე გზასა ზედა ბჭისა გარეშესა, ბჭესა თანა ეზოჲსა, მხედველისასა აღმოსავალთაჲთ კერძო. და, აჰა, წყალი შთამოვიდოდა კედლისაგან მარჯუენისა.
3 | როცა ეს კაცი აღმოსავლეთისკენ წავიდა ლარით ხელში, გაზომა ათასი წყრთა და გამიყვანა წყალში; კოჭებამდე იყო წყალი. | 3 | და, აჰა, ვითარცა გამოსლვაჲ მამაკაცისაჲ პირისპირისაგან, და საზომი ჴელსა შინა მისსა, და განზომნა ათასნი საზომითა წყრთისაჲთა და განჴდა წყალსა მას შინა წყალი მიტევებისაჲ.
4 | გაზომა კიდევ ათასი და გამატარა წყალში და მუხლამდე იყო; გაზომა ათასი და გამატარა; წელამდე იყო. | 4 | და განზომნა ათასნი და, აჰა, განვლო წყლისა შორის წყალი ვიდრე ბარკალსხჳლთამდე, და განზომნა ათასნი, და განვლო წყალი ვიდრე წელამდე.
5 | გაზომა ათასი და უკვე მდინარე იყო, რომელიც ვეღარ გადავლახე, რადგან ამაღლდა წყალი, გადასაცურავი გახდა; ფეხით გადასვლა არ იქნებოდა მდინარეზე. | 5 | და განზომნა ათასნი და, აჰა, ღუარნი, რომლისაჲ ვერ ეძლო განვლაჲ, რამეთუ გარდადუღდა წყალი, ვითარცა დუღილი ღუარისაჲ, რომელი არ განივლებინ.
6 | მითხრა: ხომ დაინახე, ადამის ძევ! წამიყვანა და დამაბრუნა მდინარის ნაპირას. | 6 | და თქუა ჩემდამო: უკუეთუ იხილე, ძეო კაცისაო? და წარმიყვანა მე და მომაქცია მე ბაგისა მიმართ მდინარისაჲსა მოქცევასა შინა ჩემსა, და, აჰა, ბაგესა ზედა მდინარისასა ხენი მრავალნი ფრიად ამიერ და იმიერ.
7 | დავბრუნდი და, აჰა, ბევრი ხე იყო მდინარის ნაპირზე, ორივე მხარეს. | 7 |
8 | მითხრა: ეს წყალი მიედინება აღმოსავლეთის მხარეს და ჩადის ველზე, შეერთვის ზღვას და, როცა აღმოჩნდება ზღვაში, განიკურნება წყლები. | 8 | და თქუა ჩემდამო: წყალი ესე, გამომავალი გალილეაჲთ აღმოსავალთა მიმართ და შთამავალი დაუმკჳდრებელსა ზედა, დამოვიდოდა ვიდრე ზღვისზედამდე წყალსა თანა წიაღსავლელსა ზღჳსასა და განსწმედს წყალთა.
9 | ყოველი სულდგმული, რომელიც ფუთფუთებს ყველგან, სადაც ეს მდინარე ჩაივლის, გაცოცხლდება; დიდად გამრავლდება თევზი, რადგან სადაც ეს წყლები ჩაივლის, ყველაფერი განიკურნება და გაცოცხლდება, სადაც კი ეს წყალი ჩაივლის. | 9 | და იყოს ყოველი სული ცხოველთა გარდამდუღართაჲ ყოველთა ზედა, რომელსაცა ზედა მივიდეს მუნ მდინარე, ცხონდეს და იყოს მუნ თევზი მრავალიფრიად, რამეთუ მივიდეს მუნ, წყალი ესე განწმდეს და ცხონდეს ყოველი, რომელსაცა ზედა მივიდეს მდინარე, და ცხონდეს.
10 | იდგებიან იქ მეთევზეები და ენგადიდან მოყოლებული ენყეგლაიმამდე იქნება დაგებული ბადეები; იმგვარივე თევზი ექნებათ მათ, როგორიც დიდ ზღვაშია, დიდზე დიდძალი. | 10 | და დადგენ მათ ზედა მუნ მეთევზურნი მრავალნი ენღღადით ვიდრე აღალიმამდე; საშრობი ბადეთა იყოს, თავით თჳსით იყოს და თევზნი მისნი, ვითარცა თევზნი ზღჳსა დიდისანი, სიმრავლე მრავალი ფრიად.
11 | ჭაობები და ჭანჭყობები არ განიკურნება, სამარილედ დარჩება. | 11 | და წიაღსავალივე წყალსა შინა მისსა და მოქცევასა შინა მისსა და ზეშთააღსლვასა შინა მისსა, მწყურნებთა შინა მისთა, არ განიკურნოს, მარილად მიეცეს.
12 | მდინარის ორსავე ნაპირზე გაიზრდება ყოველგვარი ხე, საკვების მომცემი; არ დაჭკნება მისი ფოთოლი და არ მოილევა მისი ნაყოფი; ყოველ თვეს ინაყოფებს, რადგან საწმიდარიდან იდინებს მისი წყლები; მისი ნაყოფი საჭმელად იქნება და მისი ფოთოლი - განსაკურნებლად. | 12 | ხოლო მდინარესა ზედა აღმოჰჴდეს, ბაგესა თანა მისსა ამიერ და იმიერ, ყოველი ხე საჭამადი, რომელმან არ განიყაროს ფურცელი მისი და არა დაძუელდეს მის ზედა, არცა მოაკლდეს ნაყოფი მისი სიახლისა მისისაჲ თუეთა მისთასა, წინაწარ გამოიღოს მით, რამეთუ წყალნი მათნი წმიდათაგან მათთა გამოვლენ, და იყოს ნაყოფი მათი საჭამადად და აღმოცენებაჲ მათი სიმართლედ.
13 | ასე ამბობს უფალი ღმერთი: აი, საზღვრები, რომელთა თანახმად უნდა დაუნაწილო ქვეყანა ისრაელის თორმეტ შტოს; იოსებს ორი წილი. | 13 | ამათ იტყჳს ადონაი უფალი ღმერთი: ესე საზღვარნი, რომელნი დაიმკჳდრნეთ ქუეყანისანი, ათორმეტთა ტომთა ძეთა ისრაჱლისათასა შეძინება განზომისაჲ.
14 | თანაბრად გაუნაწილე ყველას, რადგან ხელის აწევით შევფიცე თქვენს მამა-პაპას, რომ მათ მივცემდი ამ ქვეყანას; თქვენ გერგებათ ის სამკვიდროდ. | 14 | და დაიმკჳდროთ იგი თითოეულმან, ვითარცა ძმამან მისმან, რომლისა მიმართ აღვიღე ჴელი ჩემი მიცემად იგი მამათა მათთა, და დავარდეს ქუეყანაჲ ესე თქუენდა სამკჳდრებელად.
15 | აი, ქვეყნის საზღვარი: ჩრდილოეთით დიდი ზღვიდან ხეთლონის გზით ცედადამდე, | 15 | და ესე საზღვარნი ქუეყანისანი ჩრდილოდ მიმართ ზღჳთგან დიდით, რომელი შთამოვალს და განჰხეთქს შესავალსა ელდამ
16 | ხამათამდე, ბეროთამდე, სიბრაიმამდე, დამასკოს საზღვარსა და ხამათის საზღვარს შორის რომ არის მოქცეული, და შუა ხაცერამდე, ხავრანის საზღვართან რომ მდებარეობს. | 16 | ემათისსა, მაავთიირას, ეფრემ, ილიამ; საშუალ საზღვართა დამასკისათა და საშუალ საზღვართა იმათისათა ეზონი ავნანისნი, რომელნი არიან შორის საზღვართა ავრანიტოდოჲსათა.
17 | გავა საზღვარი ზღვიდან ხაცარ-ყენონამდე, დამასკოს და ცაფონის საზღვართან, ჩრდილოეთით, და ხამათის საზღვართან. ეს არის ჩრდილოეთის მხარე. | 17 | და ესე საზღვარნი ზღჳთგან ეზოჲთგან ავნანისით, საზღვარნი დამასკისანი ჩრდილოდმიმართთაგან ჩრდილოდ კერძო. და საზღვარნი იმათისანი და საზღვარნი ჩრდილოჲსანი.
18 | აღმოსავლეთის მხრიდან ხავრანსა და დამასკოს შორის, და გალაადსა და ისრაელს შორის - იორდანე; ჩრდილოეთის საზღვრიდან აღმოსავლეთის ზღვამდე გადაზომე. ეს იქნება აღმოსავლეთის მხარე. | 18 | პირისპირ აღმოსავალთასა და აღმოსავალთა მიმართ საშუალ ავრანიტიდოჲსა და საშუალ დამასკოჲსა და საშუალ ღალასიტიდოჲსა და საშუალ ქუეყანასა ისრაჱლისასა იორდანე განასაზღვრებს ზღუად მიმართ; აღმოსავალთაჲთ მიმართ ფინიკოანი, ესენი აღმოსავლთაჲთ მიმართ.
19 | სამხრეთის მხრიდან სამხრეთისკენ - თამარიდან მერიბოთ-კადეშის წყლებამდე, მდინარემდე დიდი ზღვისკენ. ეს იქნება სამხრეთის მხარე, სამხრეთით. | 19 | და სამხრის და სამხრად და ლივად თემანითგან ფინიკოვნისა, ვიდრე წყლამდე მარიმოჲსა, კადეს განვრცომილი ზღჳსა მიმართ დიდისა; ესე საზომი სამხრისა და ლივაჲსაჲ.
20 | დასავლეთის მხრიდან იქნება დიდი ზღვა სამხრეთის საზღვრიდან ხამათის მისადგომამდე. ეს იქნება დასავლეთის მხარე. | 20 | და საზომი ზღჳსა დიდისა, რომელი განჰსაზღვრებს ვიდრე პირისპირადმდე შესავალსა იმათისასა ვიდრე შესავალამდე მისსა, ესენი არიან ზღჳსა მიმართ იმათისა.
21 | დაინაწილეთ ეს ქვეყანა ისრაელის შტოთა შორის. | 21 | და განისაზღვრეთ ქუეყანა ესე თქუენ, ტომთა ისრაჱლისათა.
22 | დაინაწილეთ წილისყრით სამკვიდრო თქვენ და თქვენმა მდგმურებმა, თქვენს შორის რომ მდგმურობენ და შვილები გააჩინეს თქვენს შორის; ძირეულნი უნდა იყვნენ თქვენთვის ისინი ისრაელიანებში და თქვენთან უნდა იყარონ წილი ისრაელის შტოთა შორის სამკვიდროსთვის. | 22 | ყავთ ესე წილად თქუენდა და მწირთა მათ, დამკჳდრებელთა საშუალ თქუენსა, რომელთა შვნეს ძენი საშუალ თქუენსა, და იყვნენ თქუენდა, ვითარცა მექუეყანენი ძეთა შორის ისრაჱლისათა: თქუენ თანა იყვნენ მემკჳდრეობასა შინა საშუალ ტომთა ისრაჱლისათა.
23 | რომელ შტოშიც იქნება მდგმურად, იქ მიეცით სამკვიდრო, ამბობს უფალი ღმერთი. | 23 | და იყვნენ ტომსა შორის მწირად, მწირთა შორის მათთანათა, მუნ მის ცეთ სამკჳდრებელი მათ, - იტყჳს ადონაჲ უფალი.


† www.orthodoxy.ge † ძველი აღთქმა - ეზეკიელ წინასწარმეტყველი (თავი 48)

ეზეკიელ წინასწარმეტყველი

თავი ორმოცდამერვე

ახალი ქართულით ძველი ქართულით
1 | ესენია შტოთა სახელები ჩრდილოეთის კიდიდან ხეთლონის გზის გასწვრივ, ხამათის და ხაცარ-ყენონის მიმართულებით, დამასკოს საზღვარი ჩრდილოეთით ხამათის გასწვრივ - მხარე აღმოსავლეთიდან დასავლეთამდე ეკუთვნის დანს - ერთი შტო. | 1 | და ესე სახელები ტომებისაჲ დასაბამისაგან ჩრდილოჲთკერძისა ადგილით კერძო შთასლვისა განმხეთქელისა შესავალსა თანა ემათ; ეზოსა ავნანისსა საზღუარი დამასკისაჲ ჩრდილოდ კერძო. ნაწილისა კერძ ეზოსა ემათისსა, და იყვნენ მათდა აღმოსავალთაჲთკერძონი ვიდრე ზღუადმდე დანისსა - ერთი.
2 | დანის საზღვართან აღმოსავლეთის მხრიდან დასავლეთამდე აშერია - ერთი შტო. | 2 | და საზღვართაგან დანისთა აღმოსავალთაჲთ კერძოთაგან ვიდრე ზღუამდე ასირისსა - ერთი.
3 | აშერის საზღვართან აღმოსავლეთიდან დასავლეთამდე ნაფთალია - ერთი შტო. | 3 | და საზღვართაგან ასირისთა აღმოსავალთაჲთკერძოთაგან ვიდრე ზღუამდე ნეფთალიმისა, - ერთი.
4 | ნაფთალის საზღვართან აღმოსავლეთიდან დასავლეთამდე მენაშეა - ერთი შტო. | 4 | და საზღვართაგან ნეფთალემისთა - აღმოსავალთაჲთკერძოთაგან ვიდრე ზღუამდე მანასისსა - ერთი.
5 | მენაშეს საზღვართან აღმოსავლეთიდან დასავლეთამდე ეფრემია - ერთი შტო. | 5 | და საზღვართაგან მანასისთა აღმოსავალთაჲთკერძოთაგან ვიდრე ზღუამდე ეფრემისსა - ერთი.
6 | ეფრემის საზღვართან აღმოსავლეთიდან დასავლეთამდე რეუბენია - ერთი შტო. | 6 | და საზღვართაგან ეფრემისთა აღმოსავალთაჲთკერძოთგან ვიდრე ზღუამდე რუბინისსა - ერთი.
7 | რეუბენის საზღვართან აღმოსავლეთიდან დასავლეთამდე იუდაა, - ერთი შტო. | 7 | და საზღვართაგან რუბინისთა აღმოსავალთაჲთათკერძოთგან ვიდრე ზღუადმიმართამდე იუდაჲსა - ერთი.
8 | იუდას საზღვართან აღმოსავლეთის მხრიდან დასავლეთის მხარემდე შეწირული ნაკვეთი იქნება, რომელსაც შესწირავთ, სიგანით ოცდახუთი ათასი წყრთა და სიგრძით ერთ-ერთი წილის ტოლი, აღმოსავლეთის მხრიდან დასავლეთის მხარემდე. ეს იქნება საწმიდრი მის შუაგულში. | 8 | და საზღვართაგან იუდაჲსთა აღმოსავალთათკერძოთგან ვიდრე ზღუადმიმართამდე იყოს დასაბამი განჩინებისაჲ ხუთ და ოც ათასეულნი სივრცით და სიგრძით, ვითარცა ერთი ნაწილთაგანი აღმოსავალთაჲთკერძოთგან ვიდრე ზღუადმიმართამდე, და იყოს წმიდაჲ შორის მათსა.
9 | შეწირული ნაკვეთი, რომელსაც შესწირავთ უფალს, იქნება სიგრძით ოცდახუთი ათასი და სიგანით ათი ათასი. | 9 | დასაბამი, რომელსა განუჩინებენ უფალსა, სიგრძე ხუთ და ოც ათასეული და სივრცე ათი ათასეულ.
10 | ამათთვის იქნება წმიდა ნაკვეთი, მღვდლებისთვის: ჩრდილოეთით ოცდახუთი ათასი და დასავლეთით სიგანე ათი ათასი, აღმოსავლეთით სიგანე ათი ათასი, სამხრეთით სიგრძე ოცდახუთი ათასი; იქნება უფლის საწმიდარი მის შუაგულში. | 10 | და ესე იყავნ დასაბამ წმიდათა მღდელთათჳს ჩრდილოდ მიმართ ხუთ და ოც ათასეულ და ზღუად მიმართ სივრცე ათი ათასეული და აღმოსავალთაჲთ მიმართ ათი ათასეული და ჩრდილოდ მიმართ სიგრძე ხუთ და ოც ათასეული და უფლისაჲ წმიდაჲ იყოს შორის მათსა.
11 | ეს ნაკურთხი მღვდლებისთვისაა, ცადოკის შთამომავალთათვის, რომლებიც ასრულებდნენ ჩემს სამსახურს და არ განმდგარან ისრაელიანთა განდგომის დროს, როგორც ლევიანები განდგნენ. | 11 | მღდელთათჳს განწმედილთა, ძეთა სადდუკისთა, რომელნი სცვენ საცავთა სახლისათა, რომელნი არ შესცთეს ცთომასა შინა ძეთა ისრაჱლისათასა ვითარსახედ სცთეს ლევიტელნი,
12 | მათთვის იქნება ნაწილი შეწირული მიწის ნაკვეთიდან, როგორც წმიდათა წმიდა, ლევიანთა მოსაზღვრედ. | 12 | და იყავნ მათდა დასაბამი მიცემული დასაბამთაგან ქუეყანისათა წმიდაჲ წმიდათა, საზღვართაგან ლევიტელთაჲსა.
13 | ლევიანებს ექნებათ მღვდელთა საზღვრის გასწვრივ სიგრძით ოცდახუთი ათასი და სიგანით ათი ათასი; მთელი სიგრძე ოცდახუთი აოასი და სიგანე ათი ათასი. | 13 | ხოლო ლევიტელთა მახლობელნი საზღვრებსა მღდელთასა, სიგრძე ყოველი ხუთი და ოც ათასეული და სივრცე ათი ათასეული.
14 | ვერ გაყიდიან მისგან ვერაფერს, ვერც გაცვლიან და ვერც გაასხვისებენ მიწის ნათავარს, რადგან უფლის წმიდაა. | 14 | არა განისყიდოს მათგანი, არცა განიზომოს, არცა განეხუნენ პირველნი ნაშრომნი ქუეყანისანი, რამეთუ წმიდაჲ უფლისაჲ არს.
15 | დანარჩენი ხუთი ათასი სიგანით და ოცდახუთი ათასი სიგრძით საერო მონაკვეთია ქალაქისთვის დასასახლებლად და სანახებად; ქალაქი მის შუაგულში იქნება. | 15 | ხოლო ხუთთა ათასეულთასა მეტნი სივრცესა შინა ხუთთა ზედა და ოცთა ათასეულთა გარემოზღუდვილობა იყავნ ქალაქისა სამკჳდრებელად და ხანად მისსა. და იყოს ქალაქი შორის მისსა.
16 | აი, მისი ზომები: ჩრდილოეთით - ოთხიათას ხუთასი, სამხრეთის მხარეს - ოთხიათას ხუთასი, აღმოსავლეთის მხარეს - ოთხიათას ხუთასი, დასავლეთის მხარეს - ოთხიათას ხუთასი. | 16 | და ესე საზომნი მისნი აღმოსავალითკერძოთაგან - ხუთას და ოთხ ათასეულ და ჩრდილოჲთკერძოთგან - ხუთას და ოთხ ათასეულ. და სამხრითკერძოთგან - ხუთას და ოთხ ათასეულ და ზღჳთკერძოთგან - ხუთას და ოთხ ათასეულ.
17 | ქალაქის სანახი ჩრდილოეთით იქნება ორას ორმოცდათი, სამხრეთით ორას ორმოცდაათი, აღმოსავლეთით ორას ორმოცდაათი, დასავლეთით ორას ორმოცდაათი. | 17 | და იყოს განხანებულ ქალაქი ჩრდილოდ მიმართ - ორას ერგასის და ზღუად მიმართ - ორას ერგასის და სამხრად მიმართ - ორას წყრთა და აღმოსავალთა მიმართ - ორას ერგასის.
18 | სიგრძეში მორჩენილი წმიდა ნაკვეთის გასწვრივ - ათი ათასი აღმოსავლეთით, ათი ათასი დასავლეთით; ეს იქნება წმიდა ნაკვეთის გასწვრივ; მისი მოსავალი ქალაქში მომუშავეთა გამოსაკვებად იქნება. | 18 | და ნამეტნავი სიგრძისა, მახლობელი დასაბამისა წმიდათაჲსა, ათი ათასეული აღმოსავალთაჲთ კერძო, და ათი ათასეული ზღუად მიმართ, და იყვნენ წინაშე დასაბამისა წმიდისაჲსა, და იყვნენ ნაშრომნი მათნი პურებად მოქმედთათჳს ქალაქისათა.
19 | ქალაქში კი ისრაელის ყოველი შტოდან იქნებიან მომუშავენი. | 19 | ხოლო მოქმედნი ქალაქისანი იქმოდეთ მათ ყოველთაგან ტომთა ისრაჱლისათა.
20 | მთელი შეწირული ნაკვეთი შეადგენს ოცდახუთი ათასს ოცდახუთი ათასზე, ოთხკუთხედს; შესწირეთ ეს წმიდა ნაკვეთი ქალაქის საკუთრებასთან ერთად. | 20 | ყოველი დასაბამი ხუთ და ოც ათასეულ ხუთსა ზედა და ოცსა ათასეულსა ოთხ კედელსა განუჩინეთ იგი დასაბამად წმიდისა-დაპყრობისაგან ქალაქისა.
21 | დანარჩენი ეკუთვნის მთავარს წმიდა ნაკვეთისა და ქალაქის საკუთრების ორივე მხარეს; ნაკვეთის გასწვრივ ოცდახუთი ათასის გაყოლებაზე აღმოსავლეთის საზღვრამდე და დასავლეთით ოცდახუთი ათასის გაყოლებაზე დასავლეთის საზღვართან, წილთა შესაბამისად, მთავრისაა. წმიდა ნაკვეთი და ტაძრის საწმიდარი მის შუაგულში იქნება. | 21 | ხოლო ნამეტნავი - წინამძღუარსა ამისგან და იმისგან, დასაბამი წმიდათაჲ დასაპყრობელად ქალაქისა პირისპირ ხუთ და ოც ათას სიგრძით, საზღვართაგან აღმოსავალადმიმართთა და ზღუადმიმართთა პირსა ზედა ხუთ და ოც ათასეულთასა ვიდრე საზღვართამდე ზღუადმიმართთა, მახლობელთა ნაწილებსა წინამძღვრისასა, და იყოს დასაბამი წმიდისა და სიწმიდე სახლისა შორის მათსა.
22 | ლევიანთა საკუთრების და ქალაქის საკუთრების გამოკლებით, რაც კი მთავრის საკუთრების შუაშია მოქცეული, იუდას საზღვარსა და ბენიამინის საზღვარს შორის, ყველაფერი მთავრის უნდა იყოს. | 22 | და დაპყრობისაგან ლევიტელთასა და დაპყრობისაგან ქალაქისა საშუალ წინამძღვრისა იყოს, საშუალ საზღვართა იუდაჲსთა და საშუალ საზღვართა ბენიამენისთა წინამძღუარსა ეყოს.
23 | დანარჩენ შტოებს: აღმოსავლეთის მხრიდან დასავლეთის მხარემდე ბენიამინს - ერთი შტო. | 23 | და ნეშტი ტომთაჲ აღმოსავალთაჲთმიმართთაგან ვიდრე ზღუადმიმართთამდე ბენიამენს - ერთი.
24 | ბენიამინის საზღვართან აღმოსავლეთის მხრიდან დასავლეთის მხარემდე სიმონს - ერთი შტო. | 24 | და საზღვართაგან ბენიამენისთა აღმოსავალთათკერძოთაგან ვიდრე ზღვადმიმართამდე სჳმეონს - ერთი.
25 | სიმონის საზღვართან აღმოსავლეთის მხრიდან დასავლეთის მხარემდე ისაქარს - ერთი შტო. | 25 | და საზღვართაგან სჳმეონისთა აღმოსავალთაჲთმიმართთაგან ზღუადმიმართთამდე იზაქარს - ერთი.
26 | ისაქარის საზღვართან აღმოსავლეთის მხრიდან დასავლეთის მხარემდე ზებულონს - ერთი შტო. | 26 | და საზღვართაგან იზაქარისთა აღმოსავალადმიმართთაგან ზღუადმიმართთამდე ზაბულონს - ერთი.
27 | ზებულონის საზღვართან აღმოსავლეთის მხრიდან დასავლეთის მხარემდე გადს - ერთი შტო. | 27 | და საზღვართაგან ზაბულონისთა აღმოსავალთაჲთმიმართთაგან ვიდრე ზღუადმიმართთამდე გადს - ერთი.
28 | გადის საზღვართან, სამხრეთის მხარეს, სამხრეთისკენ, იქნება საზღვარი თამარიდან მერიბათ-კადეშის წყლებამდე, მდინარემდე, დიდ ზღვასთან. | 28 | და საზღვართაგან გადისთა ვიდრე სამხრადმიმართთამდე იყვნენ საზღვარნი მისნი თემანითგან და წყლით მარიმოთისა - კადე, სამკვიდრებელად ვიდრე ზღუადმდე დიდად.
29 | ეს არის ქვეყანა, რომელიც წილისყრით უნდა დაუნაწილოთ სამკვიდროებად ისრაელის შტოებს და ესენია მათი ნაკვეთები, ამბობს უფალი ღმერთი. | 29 | ესე ქუეყანაჲ, რომელი განუჩინოთ ნაწილად ტომთა ისრაილისათა, და ესე ნაწილნი მათნი, - იტყჳს ადონაი უფალი.
30 | ეს იქნება ქალაქის გასასვლელები: ჩრდილოეთის მხარეს ოთხიათას ხუთასი ზომა; | 30 | - და ესე განსავალნი ქალაქისანი ჩრდილოთ კერძონი - ხუთას და ოთხგზის ათასნი საზომით.
31 | ქალაქის კარიბჭეები ისრაელის შტოთა სახელზე იქნება; სამი კარიბჭე ჩრდილოეთით: ერთი რეუბენის კარიბჭე, ერთი იუდას კარიბჭე, ერთი ლევისა. | 31 | და ბჭეები ქალაქისა სახელ-სდვეს ტომთა ისრაჱლისათა: ბჭენი სამნი ჩრდილოჲთ კერძო, ბჭე რუბენისი - ერთი, ბჭე იუდაჲსი - ერთი, და ბჭე ლევისი - ერთი.
32 | აღმოსავლეთის მხარეს ოთხიათას ხუთასი; სამი კარიბჭე: ერთი იოსების კარიბჭე, ერთი ბენიამინის კარიბჭე, ერთი დანის კარიბჭე. | 32 | და აღმოსავალთაჲთკერძონი, ოთხ გზის ათასი და ხუთასი საზომი, და ბჭენი სამნი: ბჭენი იოსეფისი ერთი, და ბჭე ბენიამენისი - ერთი და ბჭე დანისი - ერთი.
33 | სამხრეთის მხარეს ოთხიათას ხუთასი ზომა; სამი კარიბჭე: ერთი სიმონის კარიბჭე, ერთი ისაქარის კარიბჭე, ერთი ზებულონის კარიბჭე. | 33 | და სამხრადმიმართნი ოთხ ათას დახუთას საზომით, და ბჭენი სამ: ბჭე სჳმეონისი - ერთი, ბჭე იზაქარისი - ერთი, და ბჭე ზაბულონისი - ერთი.
34 | დასავლეთის მხარეს ოთხიათას ხუთასი; სამი კარიბჭე: ერთი გადის კარიბჭე, ერთი აშერის კარიბჭე, ერთი ნაფთალის კარიბჭე. | 34 | და ზღუადმიმართნი ოთხგზის ათას და ხუთას საზომით. და ბჭენი სამ: ბჭე გადს - ერთი და ბჭე ასირისი - ერთი და ბჭე ნეფთალემისი - ერთი.
35 | სულ ირგვლივ თვრამეტი ათასი. ქალაქის სახელი იმ დღიდან იქნება: იქ არის უფალი. | 35 | მომრგულივ ათვრამეტ ათასეულებ. და სახელი ქალაქისაჲ, რომლისაგან დღისა იქმნას, უფალი მუნ იყოს - სახელი მისი.


† www.orthodoxy.ge † ძველი აღთქმა - დანიელ წინასწარმეტყველი (თავი 1)

დანიელ წინასწარმეტყველი

თავი პირველი

ახალი ქართულით ძველი ქართულით
1 | იეჰოიაკიმის, იუდას მეფის მეფობის მესამე წელს იერუსალიმზე წამოვიდა ნაბუქოდონოსორი, ბაბილონის მეფე და გარსშემოადგა მას. | 1 | მეამესა შორის წელსა მეფობისა იოაკიმისსა, მეფისა იუდაჲსსა, მოვიდა ნაბუქოდონოსორ, მეფე ბაბილონისა, იერუსალიმად და მოადგა მას.
2 | ხელში ჩაუგდო მას უფალმა იეჰოიაკიმი, იუდას მეფე და ღვთის სახლის ჭურჭლეულის ნაწილი და გაგზავნა შინყარის ქვეყანაში, თავისი ღმერთის სახლში; და თავისი ღმერთის საგანძურში შეიტანა ჭურჭლეული. | 2 | და მისცა უფალმან ჴელსა შორის მისსა იოაკიმ, მეფე იუდაჲსაჲ, და კერძოჲ ჭურჭელთა სახლისა უფლისათაჲ, და შთაიხუნა იგინი ქუეყანად სენაარად, სახიდ ღმრთისა მისისა, და ჭურჭელნი შეიხუნა სახიდ საუნჯისა ღმრთისა თჳსისა.
3 | უთხრა მეფემ აშფენაზს, საჭურისთა მთავარს, მიეგვარა მისთვის ისრაელიანთაგან, სამეფო მოდგმიდან და დიდებულთაგან. | 3 | და ჰრქუა მეფემან ასფანაქს, საჭურისმთავარსა თჳსსა, შეყვანებად ძეთაგან ტყუეობისა ისრაილისა და თესლისაგან მეფობისა და ფორთომმინთაგან
4 | უნაკლო, შესახედავად მშვენიერი, ყველა სიბრძნეში დახელოვნებული, ნიჭიერი და სწავლის უნარიანი ყმაწვილები, რომელთაც შეეძლებოდათ მეფის კარზე სამსახურის გაწევა და ქალდეველთა მწიგნობრობისა და ენის შესწავლა. | 4 | ჭაბუკთა, რომელთა არა იყოს მათ შორის ბიწი, და შუენიერთა ხილვითა და გულისხმიერთა ყოველსა შინა სიბრძნესა და მცოდნელთა მეცნიერებასა, და განმგონებელთა ცნობასა, რომელთა იყო მთავარშესატყჳსობაჲ მათ შორის დგომად სახლსა შინა მეფისასა, და სწავლად მათდა ნაწერნი და ენაჲ ქალდეველთაჲ.
5 | განუწესა მათ მეფემ ულუფა მეფის სუფრიდან და ის ღვინო, თავად რომ სვამდა. ბრძანა, სამი წელიწადი ეწვრთნათ ისინი და ბოლოს მეფის წინაშე წარედგინათ. | 5 | და განუწესა მათ მეფემან დღისაჲ-დღითიდღედი ტაბლისაგან მეფისა, და ღჳნისაგან სასუმელისა მისისა და ზრდად მათდა სამ წელს და შემდგომად ამათსა დადგინებად მათდა წინაშე მეფისა.
6 | მათ შორის იუდიანთაგან იყვნენ: დანიელი, ხანანია, მისაელი და ყაზარია. | 6 | და იყო მათ შორის ძეთა იუდაჲსათა: დანიილ, და ანანია, და აზარია და მისაელ.
7 | სახელები შეუცვალა მათ საჭურისთა მთავარმა; დანიელს ბელტეშაცარი უწოდა, ხანანიას - შადრაქი, მისაელს - მეშაქი, ყაზარიას - ყაბედ-ნეგო. | 7 | და ზედ დაჰსხნა მათ საჭურისთმთავარმან სახელნი დანიელსა - ვალტასარ, და ანანიასა სედრაქ, და მისაილსა - მისაქ, და აზარიასა აბედნაქო.
8 | დანიელმა გულში ჩაიდო, არ გაუწმიდურებულიყო სამეფო ულუფით და მეფის სასმელი ღვინით; და სთხოვდა იგი საჭურისთა მთავარს, ნება დაერთო მისთვის, რომ არ გაუწმიდურებულიყო. | 8 | და დაიდვა დანიილმან გულსა შორის თჳსსა, რაჲთა არა იუსიტყოს ტაბლისაგან მეფისა და ღჳნისაგან სასუმელისა მისისა, და ევედრა საჭურისთმთავარსა, რაჲთა არა სცეს მისგან.
9 | აძლევდა ღმერთი დანიელს მადლსა და წყალობას საჭურისთა მთავრის წინაშე. | 9 | და მისცა ღმერთმან დანიელს წყალობაჲ და შეწყნარება წინაშე საჭურისთმთავარისა
10 | უთხრა საჭურისთა მთავარმა დანიელს: მეშინია ჩემი ბატონი მეფისა, რომელმაც თქვენი სასმელ-საკვები განაწესა. თუ დაინახავს, რომ თქვენი პირისახეები თქვენი ასაკის სხვა ყმაწვილებზე უფრო მეტად გამხდარია, ამით თქვენ დაადანაშაულებთ ჩემს თავს მეფის წინაშე. | 10 | და ჰრქუა საჭურისთმთავარმან დანიილსა: მეშინის მე უფლისა ჩემისა მეფისა, დამაწესებელისა საჭმელსა თქუენსა და სასუმელსა. ნუსადა იხილნეს პირნი თქუენნი მჭმუნვარენი უფროს ყრმათა თანმოჰასაკეთა თქუენთასა და დასაჯოს თავი ჩემი მეფემან.
11 | უთხრა დანიელმა მწდეს, რომელსაც საჭურისთა მთავარმა ჩააბარა დანიელი, ხანანია, მისაელი და ყაზარია. | 11 | და თქუა დანიელმან ამელსადის მიმართ, რომელი დაადგინა საჭურისთმთავარმან დანიილის ზედა, ანანია, მისაილ და აზარიაჲსსა:
12 | მოდი, ათი დღის მანძილზე გამოსცადე შენი მორჩილნი: დაე, საჭმელად მწვანილი მოგვცენ და სასმელად - წყალი. | 12 | და გამოცადენ მონანი შენნი დღეთა ათთა, და მომეცემოდენ ჩუენ თესლთაგან, და ვჭამდეთ და წყალსა ვსუმიდეთ.
13 | მერე კი ნახე ჩვენი პირისახე და პირისახე იმ ყმაწვილებისა, სამეფო ულუფას რომ ჭამენ. და როგორც გენებოს, ისე მოგვექეცი შენს მორჩილთ. | 13 | და იხილნედ წინაშე შენსა სახენი ჩუენნი, და სახენი ყრმათა მჭამელთანი ტაბლასა მეფისასა, და ვითარსახედცა იხილო, ქმენ ყრმათა შენთა თანა.
14 | დაუჯერა მათ და ათი დღე სცდიდა. | 14 | და ისმინა მათი სიტყჳსა ამისებრ და გამოცადნა იგინი ათთა დღეთა შინა.
15 | ათი დღე რომ გავიდა, აღმოჩნდა, რომ ისინი შესახედაობით უფრო ლამაზები და ჯანიანები იყვნენ, ვიდრე ის ყმაწვილები, სამეფო ულუფას რომ ჭამდნენ. | 15 | და შემდგომად დასრულებისა ათთა დღეთასა იხილვნეს სახენი მათნი კეთილებ და ძლიერებ ჴორცნი უფროს ყოველთა მჭამელთასა ტაბლასა მეფისასა.
16 | ამიტომ მწდეს უკან მიჰქონდა მათი ულუფა და მათი დასალევი ღვინო, მხოლოდ მწვანილს აძლევდა. | 16 | და იყო ამელსად აღმღებელი სერისა მათისა და ღჳნისა სასუმელისა მათისაჲ, და მისცემდა მათ თესლთა, და ყრმათა ოთხთა.
17 | მიჰმადლა ღმერთმა ამ ოთხ ყმაწვილს ნიჭი და ყველა წიგნისა და სიბრძნის შემეცნების უნარი. დანიელს კი ყველა ხილვისა და სიზმრის ამოცნობა შეეძლო. | 17 | მისცა მათ ღმერთმან გულისხმის-ყოფაჲ და ცნობაჲ ყოველსა შინა ღრამმატიკოსობასა და სიბრძნესა. და დანიილ შეატყუებდა ყოველსა შორის ხილვასა და ძილისშორისსა.
18 | როცა ამოიწურა ვადა, რომელიც მეფემ მათ წარსადგენად დანიშნა, საჭურისთა მთავარმა ისინი ნაბუქოდონოსორის წინაშე წარადგინა. | 18 | და შემდგომად დასრულებისა დღეთაჲსა, რომელნი თქუნა მეფემან შესაყვანებელად მათდა, და შეიყვანნა იგინი საჭურისთმთავარმან წინაშე ნაბუქოდონოსორისსა,
19 | ელაპარაკა მათ მეფე და ყველა მათგანიდან დანიელის, ხანანიას, მიშაელისა და ყაზარიას ბადალი არავინ ამოურჩევია; და შეუდგნენ ისინი მეფის წინაშე სამსახურს. | 19 | და უბნობა-ყო მათ თანა მეფემან, და არა იპოვნეს ყოველთა მათგან მსგავსნი დანიილ და ანანია და მისაილ და აზარიაჲსნი, და დადგეს წინაშე მეფისა,
20 | გამოჰკითხა მათ მეფემ ბრძნული და ჭკვიანური საქმეები და დაინახა, რომ ისინი მისი სამეფოს ყველა მოგვზე და შემლოცველზე ათწილად გონიერები იყვნენ. | 20 | და ყოველსა შინა სიტყჳსა სიბრძნისა და ზედმიწევნულობისასა, რომელნი იძინა მათგან მეფემან, პოვნა იგინი ათწილქმნილნი უფროს ყოველთა მსახრვალთა და მოგუთა, მყოფთა ყოველსა შორის მეფობასა მისსა.
21 | და იყო იქ დანიელი მეფე კიროსის პირველ წლამდე. | 21 | და იქმნა დანიილ ვიდრე წლამდე ერთად კჳროზ მეფის პირველისა.


† www.orthodoxy.ge † ძველი აღთქმა - დანიელ წინასწარმეტყველი (თავი 2)

დანიელ წინასწარმეტყველი

თავი მეორე

ახალი ქართულით ძველი ქართულით
1 | ნაბუქოდონოსორის მეფობის მეორე წელს, ნაბუქოდონოსორს სიზმრები დაესიზმრა. აუფორიაქდა სული და ძილი გაუკრთა. | 1 | წელსა შინა მეორესა მეფობისა ნაბუქოდონოსორისსა იძილისშორისა ნაბუქოდონოსორმან ძილისშორისი და განჰკრთა სული მისი და ძილი მისი განიქმნა მისგან.
2 | მოახმობინა მეფემ მოგვები, შემლოცველები, ჯადოქრები და ქალდეველები, რათა მეფისთვის გაეგებინებინათ მისი სიზმრები. ისინიც მოვიდნენ და წარდგენ მეფის წინაშე. | 2 | და თქუა მეფემან მოწოდებაჲ მსახრვალთა და მოგუთა და მეწამლეთა და ქალდეველთაჲ მითხრობად მეფისა ძილისშორისი მისი, და მოვიდეს და დადგეს წინაშე მეფისა.
3 | უთხრა მათ მეფემ: სიზმარი დამესიზმრა და სული მიფორიაქებს და ამ სიზმრის გაგება მინდა. | 3 | და ჰრქუა მათ მეფემან: ძილისშორისი ვიძილისშორისე და განჰკრთა სული ჩემი ცნობად ძილისშორისსა.
4 | ქალდეველებმა მეფეს არამეულად მიუგეს: მეფევ, იცოცხლე უკუნისამდე! გვიამბე შენი სიზმარი შენს მორჩილთ და აგიხსნით მის აზრს. | 4 | და ჰრქვეს ქალდეველთა მეფესა ასურებრ: მეფე, საუკუნეთამი ცოცხლებდ! შენ უთხარ ძილისშორისი ყრმათა შენთა და თანშეტყუება მისი მიგითხრათ.
5 | მიუგო მეფემ და უთხრა ქალდეველთ: სიტყვა დამეკარგა; თუ სიზმარს და მის ახსნას არ მეტყვით, ასო-ასო აიკუწებით და თქვენი სახლები ნანგრევებად იქცევა. | 5 | მიუგო მეფემან და ჰრქუა ქალდეველთა: სიტყუა განმეყენა ჩემგან. უკუეთუ უკუე არა მაუწყოთ მე ძილისშორისი და თანშეტყუება მისი, წარსაწყმედელად იყუნეთ და სახლნი თქუენნი იავარ-იქმნენ.
6 | თუკი სიზმარსა და მის ახსნას მეტყვით, საჩუქრებს, ჯილდოსა და დიდ პატივს მიიღებთ ჩემგან. ამიტომ გამაგებინეთ სიზმარი და მისი ახსნა. | 6 | ხოლო უკუეთუ ძილისშორისი და შეტყუება მისი მაუწყოთ მე, საცემელნი და ნიჭნი და მრავალი პატივი მიიღოთ ჩემგან, გარნა ძილისშორისი და თანაშეტყუება მისი მომითხართ მე.
7 | მათ კვლავ მიუგეს და უთხრეს: უთხრას მეფემ თავის მორჩილთ თავისი სიზმარი და ჩვენც აგიხსნით მას. | 7 | მიუგეს მეორედ და თქუეს: მეფემან უთხარნ ძილისშორისი ყრმათა მისთა და თანშეტყუება მისი მიუთხრათ.
8 | მიუგო მეფემ და თქვა: ნამდვილად ვიცი, დროის მოგება გინდათ, რაკი ხედავთ, რომ სიტყვა დამეკარგა. | 8 | და მიუგო მეფემან და ჰრქუა: ჭეშმარიტებისა თანა უწყი მე, ვითარმედ ჟამი თქვენი მოწევნულ არს, ვითარცა უწყით, რამეთუ განმეყენა ჩემგან სიტყუაჲ.
9 | რაკი სიზმრის გაგებინება არ გინდათ ჩემთვის, ერთი ზრახვა გქონიათ: გინდათ ცრუ და საზიანო სიტყვა მითხრათ დროის გასაყვანად. ამიტომ მომიყევით სიზმარი და მეც დავიჯერებ, რომ მისი ახსნა შეგიძლიათ. | 9 | უკეთუ უკუე ძილისშორისი არა მომითხრათ მე, და უწყი, ვითარმედ სიტყვა მტყუარი და განხრწნილი თანდასდევით თქუმად წინაშე ჩემსა, ვიდრემდის არა ჟამი წარჴდეს, ძილისშორისი ჩემი მითხართ მე, და ვცნა, ვითარმედ თანშეტყუებასაცა მისსა მომითხრობთ მე.
10 | მიუგეს ქალდეველებმა მას და უთხრეს: ამქვეყნად არ მოიძებნება ისეთი კაცი, მეფისთვის ამ ბრძანების შესრულება შეეძლოს. რადგან არც-ერთ მეფეს, დიდებულსა თუ განმგებელს, მსგავსი არაფერი მოუთხოვია რომელიმე შემლოცველისგან, მოგვისგან თუ ქალდეველისგან. | 10 | მიუგეს კუალად ქალდეველთა წინაშე მეფისა და თქუეს: არა არს კაცი ჴმელსა ზედა, რომელი სიტყჳსა უწყებად მეფისა შემძლებელ იქმნეს, ვინაჲთგან ყოველი მეფე დიდი და მთავარი სიტყუასა ეგევითარსა არა ჰკითხავს ყოველსა მსახრვალსა, მოგუსა ქალდეველსა,
11 | საქმე, მეფე რომ ითხოვს, იმდენად საძნელოა, რომ მას მეფეს ვერავინ შეუსრულებს, იმ ღმერთების მეტი, რომლებიც ძე-ხორციელთა შორის არ მკვიდრობენ. | 11 | რამეთუ სიტყვა, რომელსა მეფე იკითხავს, მძიმე არს, და სხუა არა არს, რომელმან მიუთხრას იგი წინაშე მეფისა, გარნა თუ ღმერთნი, რომელთაჲ არა არს მკჳდრობაჲ ყოვლისა თანა ჴორცისა, ვინაჲცა არ ეგების ქმნაჲ, ვითარ ჰგონებ.
12 | ამან აღაშფოთა მეფე და ძლიერ განარისხა; ბრძანება გასცა ყველა ბაბილონელი ბრძენის მოსასპობად. | 12 | მაშინ მეფემან გულისწყრომისა მიერ და რისხვისა მრავლისა თქუა წარწყმედა ყოველთა ბრძენთა ბაბილონისათა,
13 | როცა ბრძანება გამოვიდა, დაიწყეს ბრძენკაცთა ხოცვა-ჟლეტა; დანიელს და მის მეგობრებსაც მოსაკლავად დაეძებდნენ. | 13 | და რწმენაჲ გამოვიდა და ბრძენნი მოიკლვოდეს, და იძინეს დანიილ და მოყუასნი მისნი სიკუდილად.
14 | ურჩია დანიელმა არიოქს, მეფის მცველთა უფროსს, რომელიც ბაბილონელი ბრძენკაცების დასახოცად იყო გამოსული. | 14 | მაშინ დანიილმან მიუგო განზრახვაჲ და ჯერ-ჩინებაჲ არიოქს, მთავარმზარაულსა მეფისასა, რომელი გამოვიდა მოწყუედად ბრძენთა ბაბილონისათა, და ჰკითხვიდა მას მეტყუელი: მთავარო მეფისაო,
15 | ჰკითხა არიოქს, მეფის მოხელეს და უთხრა: რისთვის გამოვიდა მეფისგან ეგზომ მკაცრი ბრძანება? მაშინ ყველაფერი აუწყა არიოქმა დანიელს. | 15 | რაჲსათჳს გამოვიდა ჯერ-ჩინებაჲ ესე უსახური პირისაგან მეფისა? მაშინ აუწყა სიტყვა არიოქმან დანიილს.
16 | წავიდა დანიელი მეფესთან და დრო დაანიშვნინა, რომ სიზმრის ახსნა მიეცა მისთვის. | 16 | და დანიილი შევიდა და ევედრა მეფესა, რჲთა ჟამი მისცეს მას და თანშეტყვება მისი მიუთხრას მეფესა.
17 | მერე შინ დაბრუნდა დანიელი და თავის ტოლ-ამხანაგებს - ხანანიას, მიშაელსა და ყაზარიას ამცნო ეს ამბავი. | 17 | და შევიდა დანიილი სახიდ თჳსა, და ანანიას და მისაილს და აზარიას აცნობა სიტყუა,
18 | რომ ზეციერი ღმერთისთვის გამოეთხოვათ წყალობა ამ საიდუმლოს გასაგებად, რათა დანიელი და მისი მეგობრები დანარჩენ ბაბილონელ ბრძენკაცებთან ერთად არ დაღუპულიყვნენ. | 18 | და წყალობათა ეძიებდა ღმრთისაგან ცისაჲსა საიდუმლოჲსა ამისთჳს, რათა არ წარწყმდენ დანიილი და მეგობარნი მისნი ნეშტთა თანა ბრძენთა ბაბილონისათა.
19 | დანიელს ღამის ხილვაში გაეხსნა საიდუმლო და აკურთხა დანიელმა ზეციერი ღმერთი. | 19 | მაშინ დანიილსა ჩუენებასა შინა ღამისასა საიდუმლოჲ გამოეცხადა და აკურთხა ღმერთი ცისაჲ დანიილმან.
20 | ამეტყველდა დანიელი და თქვა: კურთხეულ იყოს ღვთის სახელი უკუნითი უკუნისამდე, რადგან მისია სიბრძნე და ძალა. | 20 | და თქუა: იყავნ სახლი ღმრთისაჲ კურთხეულ საუკუნითგან და ვიდრე საუკუნომდე, რამეთუ სიბრძნე და გულისხმის-ყოფაჲ და ძალი მისი არს
21 | იგი სცვლის დრო-ჟამს და წელიწადებს, ამხობს მეფეებს და აღაზევებს მეფეებს. ბრძენკაცთ სიბრძნეს აძლევს, გონიერთ - ცოდნას. | 21 | და იგი სცვალებს წამთა და ჟამთა, დაადგენს მეფეთა და გარდაადგენს, მისცემს სიბრძნესა ბრძენთა და ცნობასა მეცნიერთა გულისხმის-ყოფისათა,
22 | ააშკარავებს ღრმასა და დაფარულს; იცის, რა იმალება ბნელში და ნათელი მასშია დავანებული. | 22 | იგი გამოაცხადებს ღრმათა და დაფარულთა, მეცნიერი ბნელისშინათაჲ, და ნათელი მის თანა არს.
23 | ჩემი მამა-პაპის ღმერთო, გმადლობ და გაქებ; შენ მომეცი სიბრძნე და ძალა, შენ გამომიმჟღავნე ის, რასაც გევედრებოდით; შენ გაგვიმჟღავნე მეფის ამბავი. | 23 | შენ, ღმერთსა მამათა ჩემთასა, აღგიარებ და გაქებ, რამეთუ სიძრძნე, ძალი მომეც მე და მაუწყენ მე, რომელნი ვითხოენით შენგან და სიტყუაჲ მეფისაჲ მაუწყე მე.
24 | ამის შემდეგ მივიდა დანიელი არიოქთან, რომლისთვისაც მეფეს ბაბილონელი ბრძენკაცების დასჯა ჰქონდა დავალებული; მიეახლა მას და ასე უთხრა: ნუღარ დახოცავ ბაბილონელ ბრძენკაცებს; მეფესთან წამიყვანე და მე ავუხსნი მეფეს სიზმარს. | 24 | და მოვიდა დანიილ არიოქის მიმართ, რომელი დაადგინა მეფემან წარწყმედად ბრძენთა ბაბილონისათა, და ჰრქუა მას: ბრძენთა მათ ბაბილონისათა ნუ წარსწყმედ, ხოლო შემიყვანე მე წინაშე მეფისა და თანშეტყუებაჲ ჩუენებისაჲ მიუთხრა მეფესა.
25 | მაშინ არიოქმა დაუყოვნებლივ მიჰგვარა დანიელი მეფეს და ასე უთხრა: აჰა, ვნახე კაცი ტყვედქმნილ იუდიანთა შორის, რომელსაც შეუძლია მეფეს აუხსნას სიზმარი. | 25 | მაშინ არიოქმან სწრაფისა თანა შეიყვანა დანიილ წინაშე მეფისა და ჰრქუა მას: ვპოე მამაკაცი ძეთა შორის ტყუეობისა იუდაჲსთა, რომელმანცა თანშეტყუებაჲ მიუთხრას მეფესა.
26 | მიუგო მეფემ და უთხრა დანიელს, ბელტეშაცარად ხმობილს: შეგიძლია გამაგებინო სიზმარი, მე რომ ვნახე, და ამიხსნა იგი? | 26 | და მიუგო მეფემან და ჰრქუა დანიილსა, რომლისა სახელი ვალტასარ: უკუეთუ ძალ-გიც თხრობად ჩემდა ძილისშორისი, რომელი ვიხილე, და თანშეტყუება მისი?
27 | მიუგო დანიელმა მეფეს და უთხრა: ბრძენებს, შემლოცველებს, მოგვებს და ვარსკვლავთმრიცხველებს იმ საიდუმლოს ახსნა, რასაც მეფე ითხოვს, არ შეუძლიათ. | 27 | და მიუგო დანიილმან წინაშე მეფისა და თქუა: საიდუმლოჲ, რომელსა მეფე იკითხავს, არა არს ბრძენთა, მოგუთა, მსახრვალთა, ზაღარინელთაჲ მითხრობად მეფისა.
28 | მაგრამ არის ცაში ღმერთი, საიდუმლოთა გამცხადებელი; სწორედ მან ამცნო მეფე ნაბუქოდონოსორს, რა იქნება უკანასკნელ დღეებშთ. აჰა, შენი სიზმარი და შენი ხილვა, რომელიც შენს სარეცელზე იხილე: | 28 | არამედ არს ღმერთი ცისა შორის გამომაცხადებელი საიდუმლოჲსაჲ. და აუწყნა მეფესა ნაბუქოდონოსორს, რომელნი ჯერ-არიან ქმნად უკუანაჲსკნელთა დღეთასა, ძილისშორისი შენი და ხილვაჲ თავისა შენისა საწოლსა ზედა შენსა, ესე არს, მეფე,
29 | მეფეო, შენს სარეცელზე მწოლარე ფიქრობდი, თუ რა იქნებოდა ამის შემდეგ და საიდუმლოთა გამცხადებელმა ის გიჩვენა, რაც იქნება. | 29 | გულისზრახვანი შენნი საწოლსა შენსა ზედა აღვიდეს, რაჲ ჯერ-არს ქმნად ამათსა შემდგომად და გამომაცხადებელმან საიდუმლოთამან მაუწყნა მე, რომელთაჲ ჯერ-არს ქმნაჲ.
30 | ხოლო მე ეს საიდუმლო იმიტომ კი არ გამიცხადა, რომ მე ყველაზე ბრძენი ვიყავი ცოცხალთა შორის, არამედ იმიტომ, რომ მეფეს მისცემოდა ახსნა და გაგეგო შენი გულის ზრახვანი. | 30 | და მე არა სიბრძნისა მიერ მყოფისა ჩემ შორის უფროს ყოველთა ცოცხალთასა საიდმლოჲ ესე გამომიცხადა, არამედ თანშეტყუებასა უწყებისათჳს მეფესა, რაჲთა გულისზრახვანი გულისა შენისანი სცნნე.
31 | აჰა, ხედავდი, მეფეო, ერთ დიდ კერპს; უზარმაზარი იყო ეს კერპი და უცხოდ გაბრწყინებული იდგა შენს წინაშე; საშინელი შესახედავი იყო. | 31 | შენ, მეფე, ჰხედევდ, და, აჰა, ხატი ერთი დიდი. და ხატი იგი და შესახედავი მისი საშინელ მდგომარე წინაშე პირსა შენსა, და ხილვაჲ მისი საშინელ, ხატი,
32 | ამ კერპს თავი წმინდა ოქროსი ჰქონდა, მკერდი და ხელები - ვერცხლისა, მუცელი და ბარძაყები - სპილენძისა, | 32 | რომლისა თავი ოქროჲსა წმიდისა, ჴელნი და მკერდი და მკლავნი მისნი ვეცხლნი, მუცელი და თეძონი რვალისა,
33 | წვივები - რკინისა, ფეხები ნაწილობრივ რკინის, ნაწილობრივ - თიხისა. | 33 | და ბარკალნი რკინანი, ფერჴნი კერძოჲთა, რომლითამე უკუე რკინისანი, და კერძოჲთა კეცისანი.
34 | შენ დაინახე, რომ ხელისუკვრელად ადგილიდან მოსწყდა ერთი ლოდი, დაეცა კერპს, რკინისა და თიხის ფეხებზე მდგარს, და შემუსრა იგი. | 34 | ჰხედევდ, ვიდრე არა გამოეკუეთა ლოდი მთისაგან თჳნიერ ჴელთასა, და დაეკუეთა ხატსა ფერჴთა ზედა რკინისათა და კეცისათა, და დააწულილნა იგინი სრულიად.
35 | მაშინ ყველაფერი ერთიანად დაიფშვნა, რკინა, თიხა, სპილენძი, ვერცხლი და ოქრო ისეთი გახდა, როგორც ბზე ზაფხულის კალოზე. ქარმა წაიღო ისინი და მათი ნატამალიც კი აღარ დარჩა. ხოლო ის ლოდი, კერპი რომ შემუსრა, ვეებერთელა მთად იქცა და მთელი დედამიწა დაიჭირა. | 35 | მაშინ დამწულილდეს ერთბამად კეცი, რკინაჲ, რვალი, ვეცხლი, ოქროჲ, და იქმნეს, ვითარცა მტუერი კალოჲსაგან ზაფხულისაჲსა, და აღიღო იგი სიმრავლემან სულისამან, და ყოველი ადგილი არა იპოვა მათი, და ლოღი დაკუეთებული ხატისაჲ იქმნა მთა დიდ, და აღავსო ყოველი ქუეყანა.
36 | სიზმარი ეს იყო. ახლა კი მის ახსნასაც ვიტყვი მეფის წინაშე. | 36 | ესე არს ძილისშორისი და თანშეტყუებაჲ მისი ვთქუათ წინაშე მეფისა.
37 | მეფეო, შენ ის მეფეთა მეფე ხარ, რომელსაც ზეციერმა ღმერთმა ხელმწიფება, ძალა და დიდება უბოძა. | 37 | შენ, მეფე, მეფეჲ მეფეთაჲ, რომელსა ღმერთმან ცისამან მეფობაჲ ძლიერი და მტკიცე და პატიოსანი მოგცა შენ.
38 | ყველგან, სადაც კი ადამიანები ცხოვრობენ, მან შენ ჩაგაბარა მიწის მხეცები, ცის ფრინველები და მათ ბატონ-პატრონად დაგაყენა. შენა ხარ ის ოქროს თავი. | 38 | ყოველსა შორის ადგილსა, სადა მკჳდრ არიან ძენი კაცთანი, მჴეცნი ველისანი, მფრინველნი ცისანი და თევზნი ზღჳსანი, მოგცნა ჴელსა შინა შენსა, და დაგადგინა შენ უფლად ყოველთა; შენ ხარ თავი ოქროჲსაჲ.
39 | შენს შემდეგ სხვა სამეფო აღდგება, შენზე უდარესი; შემდეგ მესამე სამეფო იქნება - სპილენძისა, რომელიც მთელს ქვეყანაზე იბატონებს. | 39 | და შემდგომად შენსა აღდგეს მეფობაჲ სხუაჲ, უდარესი შენი, და მეფობაჲ მესამე, რომელ არს რვალი, რომელი ეუფლოს ყოველსა ქუეყანასა,
40 | მეოთხე სამეფო რკინასავით მტკიცე იქნება. როგორც რკინა ყველაფერს ამსხვრევს და აქუცმაცებს, ასევე ისიც ყოვლისშემმუსრავ რკინასავით დააქუცმაცებს და შემუსრავს. | 40 | და მეფობაჲ მეოთხე იყოს ძლიერ, ვითარცა რკინაჲ, რამეთუ, ვითარსახედ რკინაჲ დაამწულილებს და დაჰმწყსის ყოველთა, ეგრეთ დაამწულილნეს და დამწყსნეს ყოველნი.
41 | როგორც იხილე, მას ფეხები და ფეხის თითები ნაწილობრივ მეთუნის თიხისა ჰქონდა, ნაწილობრივ - რკინისა. ასევე ის სამეფოც გაყოფილი იქნება. მასში ნაწილობრივ რკინის სიმტკიცე იქნება, რადგან თავადაც დაინახე მეთუნის თიხას შერეული რკინა. | 41 | და რამეთუ იხილენ ფერჴნი და თითნი კერძოდ უკუე რკინისანი და კერძოდ კეცისანი - მეფობა განწვალებული იყო და ძირისაგან რკინისა იყო მის შორის, ვითარსახედ იხილე რკინაჲ, აღრეული კეცსა თიჴისასა,
42 | როგორც მისი ფეხის თითები ნაწილობრივ რკინისა იყო და ნაწილობრივ თიხისა, ასევე სამეფოც ნაწილობრივ მტკიცე იქნება და ნაწილობრივ - მყიფე. | 42 | და თითნი ფერჴთანი, ზოგნი უკუე რკინისანი, ხოლო ზოგნი კეცისანი, და ზოგი მეფობისაჲ იყოს ძლიერ, და მისგან იყოს შემუსრვილი.
43 | შენ რომ მეთუნის თიხაში შერეული რკინა დაინახე, ნიშნავს, რომ ისინი კაცის მოდგმის ძალით შეერევიან ერთმანეთს; მაგრამ ვერ შეერწყმიან, რადგან რკინა თიხას არ ერწყმის. | 43 | და რამეთუ იხილე რკინა, აღრეული კეცსა თიჴისასა, თანაღრეულნი იყუნენ თესლთა შორის კაცთასა და არა იყვნენ თანაღწებულნი, ესრეთსახედ მათსა, ვითარ-იგი რკინა არ თანაღეზავების კეცსა.
44 | იმ მეფეთა დღეებში ზეციერი ღმერთი დაამყარებს სამეფოს, რომელიც უკუნისამდე არ დაიქცევა და მისი ხელმწიფება სხვა ხალხში არ გადავა. იგი შემუსრავს, და დააქცევს ყველა სამეფოს, თავად კი უკუნისამდე იდგება. | 44 | და დღეთა შინა მათ მეფესათასა აღადგინოს ღმერთმან ცისამან მეფობა, რომელი საუკუნეთადმი არა განიხრწნას, და მეფობაჲ მისი ერსა სხუასა არა დაუშთეს და დააწულილნეს და განფიწლნეს მეფობანი ყოველნი, და იგი აღდგეს საუკუნეთადმი.
45 | როგორც დაინახე, ის ლოდი მთას ხელისკვრის გარეშე მოსწყდა და ნამსხვრევებად აქცია თიხა, ვერცხლი და ოქრო. დიდმა ღმერთმა აუწყა მეფეს, თუ რა იქნება მის შემდეგ. ჭეშმარიტია ეს სიზმარი და სარწმუნოა მისი ახსნა. | 45 | ვითარგუარად იხილეს, რამეთუ მთისაგან გამოეკუეთა ლოდი თჳნიერ ჴელთასა, და დააწულილა კეცი, რკინაჲ, რვალი, ვეცხლი, ოქროჲ, - ღმერთმან დიდმან აუწყა მეფესა, რომელთა ჯერ-არს ქმნა ამათი, და ჭეშმარიტი ძილისშორისი და სარწმუნო თანშეტყუებაჲ მისი.
46 | მაშინ პირქვე დაემხო მეფე ნაბუქოდონოსორი, თაყვანი სცა დანიელს და ბრძანა მისთვის საჩუქრებისა და ამოდსაყნოსელი საკმევლის მოტანა. | 46 | მაშინ მეფე ნაბუქოდონოსორ დავარდა პირსა ზედა და დანიელსა თაყუანი-სცა და მანანაჲ და სულნელნი შეწირნა მისსა.
47 | მიუგო მეფემ დანიელს და უთხრა: თქვენი ღმერთი ჭეშმარიტად ღმერთთა ღმერთია, მეფეთა მეფეა და საიდუმლოთა გამცხადებელი. ამიტომაც შეძლო მან ამ საიდუმლოს გაცხადება. | 47 | და მიმგებელმან მეფემან ჰრქვა მას: ჭეშმარიტებით ღმერთი თქუენი იგი არს ღმერთ ღმერთთა, და უფალი უფალთა, და მეუფე მეფეთა და გამომაცხადებელ საიდუმლოთა, რამეთუ შეუძლე გამოცხადებად საიდუმლოჲ ესე.
48 | მაშინ განადიდა მეფემ დანიელი, ძვირფასი საჩუქრები უბოძა და მთელი ბაბილონის ქვეყნის განმგებლად და ბაბილონის ყველა ბრძენის მთავრად დაადგინა. | 48 | და განადიდა მეფემან დანიილ და საცემელნი დიდნი და მრავალნი მისცნა მას. და დაადგინა იგი ყოველსა ზედა სოფელსა ბაბილონისასა და მთავრად სატრაპესთა და ყოველთა ზედა ბრძენთა ბაბილონისათა.
49 | სთხოვა დანიელმა მეფეს და მანაც ბაბილონის ქვეყნის საქმეები შადრაქს, მეშექსა და ყაბედ-ნეგოს ჩაარრა. თვით დანიელი კი მეფის კარზე დარჩა. | 49 | და დანიილმან ითხოვა მეფისაგან და დაადგინნა საქმეთა ზედა სოფლისა ბაბილონისათა სედრაქ, მისაქ და აბედნაქო. და დანიილ იყო ეზოსა შინა მეფისა.


† www.orthodoxy.ge † ძველი აღთქმა - დანიელ წინასწარმეტყველი (თავი 3)

დანიელ წინასწარმეტყველი

თავი მესამე

ახალი ქართულით ძველი ქართულით
1 | გააკეთა მეფე ნაბუქოდონოსორმა ოქროს კერპი, სამოცი წყრთის სიმაღლისა და ექვსი წყრთის სიგანისა. დურას ველზე, ბაბილონის ქვეყანაში დადგა იგი. | 1 | წელთა რვადაათთა ნაბუქოდონოსორ მეფემან ქმნა ხატი ოქროსაჲ, სიმაღლე მისი წყრთათა სამოცთა და სივრცე მისი წყრთათა ექუსთა. და აღდგა იგი ველსა შორის დეირასა, სოფელსა შინა ბაბილონსა.
2 | ხალხი დაგზავნა მეფე ნაბუქოდონოსორმა, რათა სატრაპნი, მთავარნი, მეფისნაცვალნი, მრჩეველნი, მეგანძურნი, მსაჯულნი, რჯულისკაცნი და მხარეთა განმგებელნი შეყრილიყვნენ და მოსულიყვნენ იმ კერპის კურთხევაზე, მეფე ნაბუქოდონოსორმა რომ აღმართა. | 2 | და ნაბუქოდონოსორ მეფემან წარავლინა შეკრებად ყოველთა მის ქუეშეთა, და სატრაპეზთა, და ადგილისმთავართა, წინამძღვართა მძლავრთა, და ჴელმწიფებათზედათა და ყოველთა მთავართა სოფელთასა მოსლვად ენკენიათა ხატისათა, რომელი აღდგა ნაბუქოდონოსორ მეფემან.
3 | მაშინ შეიკრიბნენ სატრაპნი, მთავარნი, მეფისნაცვალნი, მრჩეველნი, მეგანძურნი, მსაჯულნი, რჯულისკაცნი და მხარეთა განმგებელნი იმ კერპის კურთხევაზე, რომელიც მეფე ნაბუქოდონოსორმა აღმართა. დადგნენ ისინი იმ კერპის წინაშე, მეფე ნაბუქოდონოსორმა რომ აღმართა. | 3 | და შეკრბეს ადგილისმთავარნი, ჳპატოსნი, სპასპეტნი, წინამძღუარნი დიდნი, ჴელმწიფებათზედანი, ყოველნი მთავარნი სოფელთანი მოსლვად ენკენიობასა ხატისასა, რომელი აღდგა ნაბუქოდონოსორ მეფემან, და დგეს წინაშე ხატისა, რომელი აღდგა ნაბუქოდონოსორ.
4 | მაშინ მაწვევარმა ომახიანად დაიძახა: ხალხნო, ტომებო და ენანო! თქვენ გებრძანებათ! | 4 | და ქადაგი ჴმობდა ძლიერებისა თანა: თქუენ გეტყჳ, ნათესავთა, ერთა, ტომთა, ენათა,
5 | როგორც კი საყვირის, სალამურის, ბობღნის, სამბუკის, ქნარის, სტვირისა და ყველა სხვა სამუსიკო საკრავის ხმას გაიგონებთ, პირქვე უნდა დაემხოთ და თაყვანი სცეთ იმ ოქროს კერპს, მეფე ნაბუქოდონოსორმა რომ აღმართა. | 5 | რომელსაცა ჟამსა გესმასყე ჴმისა საყჳრისა, სასტჳნველისა და ქნარისა, სამვიკისა, და საფსალმონისა, და თანმეჴმეობისა და ყოვლისა ნათესავისა მუსიკთაჲსა, დამრდომთა თაყვანის-ეცით ხატსა ოქროსასა, რომელი აღდგა ნაბუქოდონოსორ მეფემან.
6 | ვინც არ დაემხობა და თაყვანს არა სცემს, იმწამსვე ცეცხლით გახურებულ ღუმელში იქნება ჩაგდებული. | 6 | და რომელმანცა არა თაყუანის-სცეს, მასვე ჟამსა შევარდეს საჴმილისა მიმართ ცეცხლისაჲსა მგზებარისა.
7 | ამიტომ, როგორც კი ყველა ხალხმა გაიგონა საყვირის, სალამურის, ბობღნის, სამბუკის, ქნარისა და ყველა სამუსიკო საკრავის ხმა, ყველა ხალხი, ტომი და ენა დაემხო და თაყვანი სცა ოქროს კერპს, რომელიც მეფე ნაბუქოდონოსორმა აღმართა. | 7 | და იყო, ოდეს ესმოდის ერთა ჴმისა საყჳრისა, სასტჳნველისა და ქნარისა, სამვიკისა, და საფსალმუნისა, და თანმეჴმეობისა, და ყოვლისა ნათესავისა მუსიკთაჲსა, დამრდომნი ერნი, ტომნი, ენანი თაყვანის-სცემდეს ხატსა ოქროჲსასა, რომელი აღდგა ნაბუქოდონოსორ მეფემან წინაშე ამისსა.
8 | ამ დროს იყო, რომ მოდგა ზოგიერთი ქალდეველი და იუდაელებს დაუწყეს ბრალის დადება. | 8 | მაშინ მოუჴდეს მამრნი ქალდეველნი და შეასმენდეს იუდეანთა, და მიმგებელთა ჰრქუეს მეფესა ნაბუქოდონოსორს:
9 | უამბეს მათ მეფე ნაბუქოდონოსორს და უთხრეს: მეფეო, იცოცხლე უკუნისამდე! | 9 | მეფეჲ საუკუნეთადმი ცოცხლებდინ!
10 | მეფეო, შენ განკარგულება გაეცი, რომ ყოველი კაცი, რომელიც კი საყვირის, სალამურის, სამბუკის, ქნარის, სტვირისა და ყველა სხვა სამუსიკო საკრავის ხმას გაიგონებდა, უნდა დამხობილიყო და ოქროს კერპისთვის ეცა თაყვანი; | 10 | შენ, მეფე, დასდევ რწმენაჲ: ყოველმან კაცმან, რომელმანცა ისმინოს ჴმისა საყჳრისა, სასტჳნველისა, და ქნარისა, სამვიკისა, და საფსალმუნისა, და თანმეჴმეობისა და ყოვლისა ნათესავისა მუსიკთაჲსა,
11 | ხოლო ის, ვინც არ დაემხობოდა და თაყვანს არ სცემდა, ცეცხლით გახურებულ ღუმელში უნდა ჩაგდებულიყო. | 11 | დავარდეს და თაყუანი-სცეს ხატსა ოქროჲსასა; და რომელმან უკეთუ არდავრდომილმან თაყუანი-სცეს, შევარდეს საჴმილისა მიმართ ცეცხლისაჲსა აგზებულისა.
12 | მაგრამ არიან იუდაელნი, რომელთაც შენ ბაბილონის ქვეყნის საქმეები ჩააბარე - შადრაქი, მეშაქი და ყაბედ-ნეგო. მეფეო, ეს ხალხი არ ემორჩილება შენს განკარგულებას. ისინი არც შენს ღმერთებს არ ემსახურებიან და არც იმ ოქროს კერპს სცემენ თაყვანს, შენ რომ აღმართე. | 12 | არიან უკუე მამრნი იუდეანნი, რომელნი დაადგინენ საქმეთა ზედა სოფლისა ბაბილონისათა: სედრაკ, მისაკ, აბედნაქო; მათ მამრთა არა უსმინეს რწმენასა შენსა და ღმერთთა შენთა არმკუთველ არიან და ხატსა ოქროსასა, რომელი აღსდგი, არ თაყუანის-სცემენ.
13 | მაშინ ბრაზითა და რისხვით ანთებულმა ნაბუქოდონოსორმა ბრძანა შადრაქის, მეშაქისა და ყაბედ-ნეგოს მოყვანა. მოჰგვარეს მეფეს ეს კაცები. | 13 | მაშინ ნაბუქოდონოსორ გულისწყრომისა თანა და რისხვისა თქუა მოყვანებად სედრაკ, მისაკ და აბედნაქოსი; და მამრნი იგი მოიყვანნეს წინაშე მეფისა.
14 | მიუგო ნაბუქოდონოსორმა და უთხრა მათ: შადრაქ, მეშაქ და ყაბედ-ნეგო, ნუთუ განზრახ არ ემსახურებით ჩემს ღმერთებს და თაყვანს არ სცემთ იმ ოქროს კერპს, მე რომ აღვმართე? | 14 | და მიუგო ნაბუქოდონოსორ და ჰრქუა მათ: უკუეთუ ჭეშმარიტად, სედრაკ, მისაკ და ავდენაღო, ღმერთთა ჩემთა არამკუთნველ ხართ და ხატსა ოქროსასა, რომელი აღვსდგი, არ თაყუანის-სცემთ?
15 | ახლა კი მოემზადეთ და საყვირის, სალამურის, ბობღნის, სამბუკის, ქნარის, სტვირისა და სხვა ყველანაირი სამუსიკო საკრავის ხმის გაგონებაზე, დაემხეთ და თაყვანი ეცით იმ კერპს, მე რომ გავაკეთე: მაგრამ თუ თაყვანი არ გიციათ, იმწამსვე ცეცხლით გახურებულ ღუმელში იქნებით ჩაყრილი. რომელი ღმერთი დაგიხსნით მაშინ ჩემი ხელიდან? | 15 | აწ უკუე, უკეთუ გაქუსყე მზად, რაჲთა, ვითარცა გესმასყე ჴმისა საყჳრისა, სასტჳნველისა, და ქნარისა, სამვიკისა, და საფსალმუნისა, და თანმეჴმეობისა და ყოვლისა ნათესავისა მუსიკთაჲსა, დავრდომილთა თაყუანი-სცეთ ხატსა, რომელი შევქმენ. ხოლო უკუეთუ არ თაყუანის-სცეთ, მასვე ჟამსა შესცჳვეთ საჴმილისა მიმართ ცეცხლისაჲსა მგზებარისა. და ვინ არს ღმერთი, რომელმან განგარინნეს თქუენ ჴელთაგან ჩემთა?
16 | შადრაქმა, მეშაქმა და ყაბედ-ნეგომ მიუგეს და უთხრეს მეფეს: ნაბუქოდონოსორ, ძნელი არ არის ჩვენთვის მაგ კითხვაზე პასუხის გაცემა. | 16 | და მიუგეს სედრაკ, მისაკ და ავდენაგო, მეტყუელთა, მეფესა ნაბუქოდონოსორსა: არა საჴმარად მაქუს ჩუენ სიტყჳსა ამისთჳს მიგებად შენდა,
17 | აჰა, არსებობს ჩვენი ღმერთი, რომელსაც ვემსახურებით. მას შესწევს ძალა, რომ ცვცხლით გახურებული ღუმლიდანაც გადაგვარჩინოს და შენი ხელიდანაც გვიხსნას, მეფეო! | 17 | რამეთუ არს ღმერთი ჩუენი ცათა შინა, რომელსა განმკუთნველ ვართ, შემძლებელი განრინებად ჩუენდა საჴმილისაგან ცეცხლისაჲსა მგზებარისა და ჴელთაგანცა შენთა მიჴსნნეს ჩუენ.
18 | ასე რომც არ მოხდეს, იცოდე, მეფეო, ჩვენ მაინც არ ვემსახურებით შენს ღმერთებს და თაყვანს არ ვცემთ იმ ოქროს კერპს, შენ რომ დადგი. | 18 | და უკუეთუ არა საცნაურ იყვნენ შენდა, მეფე, ვითარმედ ღმერთთა შენთა არა ვეკუთნვით და ხატსა ოქროსასა, რომელი აღსდგი, არ თაყუანის-ვსცემთ.
19 | მაშინ ნაბუქოდონოსორი რისხვით აღივსო; შადრაქზე, მეშაქზე და ყაბედ-ნეგოზე გაბრაზებულს სახის გამომეტყველება შეეცვალა და ბრძანება გასცა, ღუმელი შვიდმაგად და უფრო მეტად გაეხურებინათ, ვიდრე ჩვეულებრივ ახურებდნენ. | 19 | მაშინ ნაბუქოდონოსორ აღივსო გულისწყრომითა და შესახედავი პირისა მისისა იცვალა სედრახს ზედა, მისაქს, ავდენაქოს, და თქუა აღგზნებად საჴმილი შჳდწილად, ვიდრე არა სრულიად აღატყდეს,
20 | უბრძანა თავისი მხედრობის უძლიერეს ვაჟკაცებს, შეეკრათ შადრაქი, მეშაქი, ყაბედ-ნეგო და ცეცხლით გავარვარებულ ღუმელში ჩაეყარათ. | 20 | და მამრთა, ძლიერთა ძალითა, ჰრქუა, შემკრველთა სედრახ, მისახ, ავდენაღოჲსთა, შეთხევაჲ საჴმილისა მიმართ ცეცხლისაჲსა მგზებარისა.
21 | მაშინ ეს კაცები, თავიანთი ქვედა და ზედა სამოსებით, მოსასხამებითა და სხვა შესამოსელით შემოსილნი, შეკრეს და ცეცხლით გახურებულ ღუმელში ჩაყარეს. | 21 | მაშინ მამრნი იგი შეიკრნეს სარავარებისა თანა მათისა, და ტიარებისა, და პერიკნიმებისა და შესამოსლებისა მათისა. და შევარდეს შორის საჴმილისა ცეცხლისაჲსა მგზებარისა,
22 | რაკი მკაცრი იყო მეფის ბრძანება და ღუმელი მეტისმეტად იყო გახურებული, ის კაცები, რომელნიც შადრაქს, მეშაქსა და ყბედ-ნეგოს ჰყრიდნენ ღუმელში, ცეცხლის ალმა დახოცა. | 22 | ვინათგან სიტყუა მეფისა უფროს განძლიერდა და საჴმილი აღეტყინა შჳდწილ უმეტეს.
23 | ხოლო ეს სამნი - შადრაქი, მეშაქი და ყაბედ-ნეგო ცეცხლით გახურებულ ღუმელში შებოჭილნი ჩაცვივდნენ. | 23 | და კაცთა მათ შემასმენელთა სედრაქ მისაქ, ავდენაქოჲსთა მოსწყუედდა მათ ალი ცეცხლისაჲ გარემოს და მამრნი იგი, სედრაქ, მისაქ და აბედნაქო, შეცჳვეს საშუალ საჴმილისა ცეცხლისაჲსა მგზებარისა შეკრულნი.
24[*] | მიმოდიოდნენ ისინი შუაგულ ცეცხლში, უგალობდნენ ღმერთს და აკურთხებდნენ უფალს. | 24 | და ვიდოდეს საშუალ მის ალისა, უგალობდეს ღმერთსა და აკურთხევდეს უფალსა.
25 | წამოიმართა ყაზარია, ილოცა შუა ცეცხლში, გახსნა პირი და წარმოთქვა: | 25 | და წარდგომილმან შორის მათსა აზარია ილოცა ესრეთ, და აღმაღებელმან პირისა თჳსისამან შორის ცეცხლისა თქუა:
26 | კურთხეული ხარ, უფალო, ჩვენი მამა-პაპის ღმერთო, ქებული და დიდებულია სახელი შენი უკუნისამდე. | 26 | კურთხეულ ხარ შენ, უფალო ღმერთო მამათა ჩუენთაო, და ქებულ და დიდებულ არს სახელი შენი საუკუნეთამდი,
27 | რადგან ყველაფერში მართალი ხარ, რაც კი რამ ჩვენთვის გაგიკეთებია; ჭეშმარიტია ყოველი შენი საქმე, სწორია შენი გზები, ჭეშმარიტია შენი სამართალნი; | 27 | რამეთუ მართალ ხარ ყოველთა ზედა, რომელნი მიყვენ ჩუენ, და ყოველნი საქმენი შენნი ჭეშმარიტებ, და წრფელ გზანი შენნი და ყოველნი გზანი შენნი ჭეშმარიტებ.
28 | შენ ყველაფერში ჭეშმარიტი სამართალნი აღასრულე ჩვენზე და ჩვენი მამა-პაპის წმიდა ქალაქზე - იერუსალიმზე, რადგან ჭეშმარიტებისა და სამართლის მიხედვით მოგვივლინე ყოველივე ჩვენი ცოდვების გამო; | 28 | და მშჯავრითა ჭეშმარიტებისათა ჰყავ ყოველთაებრ, რომელნი მოაწიენ ჩუენ ზედა, და ქალაქსა ზედა წმიდასა მამათა ჩუენთასა იერუსალიმსა, და რამეთუ ჭეშმარიტებისა მიერ და მსჯავრისა მოაწიენ ესე ყოველნი ჩვენ ზედა ცოდვათა ჩუენთათჳს,
29 | რადგან ცოდვა ჩავიდინეთ და უკანონოდ მოვიქეცით შენგან განდგომილნი; ყველაფერში ვცოდავდით და ყურს არ ვუგდებდით შენს მცნებებს; | 29 | რამეთუ ვცოდეთ და ვიუსჯულოეთ განდგომილთა შენგან და ვცოდვთ ყოველთაგან,
30 | არ ვიცავდით მათ და არ ვასრულებდით ისე, როგორც შენ გვიბრძანე, რათა სიკეთე მოგვნიჭებოდა. | 30 | და მცნებათა შენთა არა ვისმინეთ, არცა დავიცევით, და არცა ვყავთ, ვითარ-იგი მამცენ ჩუენ, რაჲთა კეთილ იქმნეს ჩუენდა.
31 | ყველაფერი, რაც კი ჩვენ შეგვამთხვიე და ყველაფერი, რაც გვიყავი, ჭეშმარიტი სამართლის მიხედვით მოგვიზღე; | 31 | და ყოველნი, რავდენნი მოაწიენ ჩუენ ზედა, და ყოველნი, რავდენნი მიყვენ, მართლისა მიერ მსჯავრისა მიყვენ.
32 | ჩაგვყარე ურჯულო მტრების, უბილწეს განდგომილთა, უსამართლო და მთელს ქვეყანაზე უბოროტესი მეფის ხელში. | 32 | და მიმცენ ჩუენ ჴელთა მტერთა უსჯულოთა, ფიცხელთა, განდგომილთა და მეფისა ცრუსა და უუსჯულოესსა უფროს ყოვლისა ქუეყანისა.
33 | და ახლა აღარ შეგვიძლია პირის გახსნა; შენს მორჩილთათვის და შენს თაყვანისმცემელთათვის სამარცხვინო და საცინლად ასაგდებნი შევიქენით. | 33 | და აწ არა არს ჩუენი აღება პირისა, სირცხჳლი და ყუედრება იქმნა მონათა შენთა და მმსახურებელთა შენთა.
34 | მაგრამ საბოლოოდ ნუ დაგვკარგავ შენი სახელის გულისთვის, რათა შენი აღთქმა არ დაირღვეს. | 34 | ნუ განმცემ სრულიად სახელისა შენისათჳს და ნუ განაქარვებ აღთქმასა შენსა,
35 | ნუ წაგვართმევ შენს მოწყალებას იმ აბრაამის გულისთვის, შენ რომ შეიყვარე, შენი მორჩილის, ისაკის გულისთვის და ისრაელის, შენი წმიდის გულისთვის; | 35 | და ნუ განმაყენებ წყალობასა შენსა ჩუენგან აბრაჰამისთჳს შეყუარებულისა შენ მიერ, და ისაკ მონისა შენისა და ისრაილ წმიდისა შენისა,
36 | რომელთაც უთხარი, ცის ვარსკვლავებივით და ზღვის ქვიშასავით რომ გაამრავლებდი მათ თესლს. | 36 | რომელთა სთქუ მათდა მიმართ მეტყუელმან: განვამრავლო თესლი თქუენი, ვითარცა ვარსკულავნი ცისანი, და ვითარცა ქჳშა ბაგისა თანა ზღჳსა,
37 | უფალო, ჩვენ დავმდაბლდით ყველა ხალხზე მეტად და ახლა დამცირებულნი ვართ მთელს ქვეყანაზე ჩვენი ცოდვების გამო. | 37 | რამეთუ, მეუფეო, შევმცირდით უფროს ყოველთა ნათესავთა და ვართ მდაბალნი ყოველსა შორის ქუეყანასა დღეს ცოდვათა ჩვენთათჳს.
38 | აღარა გვყავს ამჟამად აღარც მთავარი, აღარც წინასწარმეტყველი, აღარც წინამძღოლი, აღარც აღსავლენი გვაქვს, აღარც მსხვერპლები, აღარც საძღვნები, აღარც საკმეველი და აღარც ადგილი, რომ მსხვერპლი შემოგწიროთ და შენი წყალობა მოვიპოვოთ. | 38 | და არა არს ჟამსა ამას მთავარი, და წინაწარმეტყუელი, და წინამძღუარი, არცა ყოვლადდასაწველი, არცა მსხუერპლი, არცა შესაწირავი, არცა საკუმეველი, არცა ადგილი ნაყოფებად წინაშე შენსა.
39 | მაგრამ შემუსვრილი გულითა და მოთრგუნული სულით ისევე ვიქნებით შეწყნარებუღანი, როგორც კრავებისა და ხარების აღსავლენით, როგორც ათასი პოხილი ცხვრით. | 39 | და პოვნად წყალობაჲ, არამედ სულისა მიერ შემუსრვილისა და მბერავისა სიმდაბლისაჲსა შემიწყნარე,
40 | ეს იყოს ჩვენი მსხვერპლი შენს წინაშე სადღეისოდ, რათა წყალობა ვპოვოთ შენს თვალში, რადგან არ შერცხვებიან შენი მოიმედენი. | 40 | ვითარცა ყოვლადდასაწველებისა მიერ ვერძთა და კუროთაჲსა, და ვითარცა ბევრებისა მიერ კრავთა პოხიერთაჲსა, ესრეთ იქმენინ მსხუერპლი ჩუენი წინაშე შენსა, უფალო, დღეს, და სრულ-ჰყავ შემდგომად შენსა, რამეთუ არა არს სირცხჳლი მოსავთა შენდამი.
41 | ახლა ჩვენ მოგყვებით მთელი გულით, გვეშინია შენი და დავეძებთ შენს სახეს; ნუ შეგვარცხვენ, | 41 | და აწ შეგიდგთ ყოვლისა მიერ გულისა და გეშიშვით შენ და ვეძიებთ პირსა შენსა.
42 | არამედ მოგვექეცი შენი კაცთმოყვარეობისამებრ შენი უხვი მოწყალებისამებრ. | 42 | ნუ მარცხუენ ჩუენ, არამედ ყავ ჩუენ თანა სახიერებისაებრ შენისა და სიმრავლისაებრ წყალობისა შენისა,
43 | გვიხსენი შენი სასწაულებით და მიეცი დიდება შენს სახელს, უფალო. | 43 | და განმარინენ ჩუენ საკჳრველებათაებრ შენთა და ეც დიდებაჲ სახელსა შენსა, უფალო!
44 | დაე, შერცხვნენ ყველანი, ვინც შენს მორჩილებს ბოროტებას უკეთებენ; შერცხვნენ მთელი თავიანთი ძლიერებით და შეიმუსროს მათი ძალა. | 44 | და სირცხჳლეულ იქმნედ ყოველნი მაჩუენებელნი მონათა შენთა ძჳრებსა და კდემულ იყუნენ ყოვლისაგან მძლავრებისა, და ძალი მათი შემუსრენ.
45 | დაე, შეიგნონ, რომ მხოლოდ შენა ხარ უფალი ღმერთი, განდიდებული მთელს ქვეყნიერებაზე. | 45 | ცნედ, რამეთუ შენ ხარ უფალი ღმერთი მხოლო და დიდებული ყოველსა ზედა მკჳდროანსა.
46 | მეფის მსახურები კი, რომლებმაც ჩაყარეს ისინი, განუწყვეტლივ უკეთებდნენ ღუმელში ნავთს, კუპრს, ძენძსა და ფიჩხს. | 46 | და არ დასცხრებოდეს, რომელთა შესთხინეს მსახურნი მეფისანი, მაგზებელნი საჴმილსა, ნავთსა და ფისსა, ნაძეძსა და ნასხლევსა.
47 | ღუმელის ზემოთ ალი ორმოცდაცხრა წყრთაზე ადიოდა. | 47 | და გარდაეცემოდა ალი ზედაჲთ საჴმილისა წყრთათა ორმეოცდაცხრათა,
48 | შიგ ვარდებოდა ყველა და იბუგებოდა, ვინც კი ქალდეველთაგან მოხვდებოდა ღუმელის გვერდით. | 48 | და მოგზნნა და მოწუნა, რომელნი პოვნა გარემოჲს საჴმილისა ქალდეველთაგანნი,
49 | მაგრამ უფლის ანგელოზი ჩამოეშვა ღუმელში ყაზარიასთან და მასთან მყოფებთან ერთად და ღუმელიდან გამოდევნა ცეცხლის ალი. | 49 | ხოლო ანგელოზი უფლისაჲ თანაშთავიდა მყის აზარიაეთსა საჴმილად მიმართ და განყარა ალი ცეცხლისა საჴმილისაგან.
50 | ისე გააკეთა, რომ ხმაურიანი და ნესტიანი ქარივით უბერავდა შუაგულ ღუმელში, ამიტომ ცეცხლი ვერ მიეკარა მათ, ვერც ავნო და ვერც შეაშინა ისინი. | 50 | და ყო შორის საჴმილისა, ვითარცა სული ცუარისა, ვითარცა-რაჲ მსტჳნავი, და არ შეეხო მათ ყოვლითურთ ცეცხლი მათდა, და არ შეაწუხნა იგინი და არ აღაშფოთნა იგინი.
51 | მაშინ ამ სამმა იგალობეს, ადიდეს და აკურთხეს ღმერთი ღუმლის წიაღში: | 51 | მაშინ სამნივე, ვითარცა ერთისაგან პირისა, აქებდეს და აკურთხევდეს და ადიდებდეს ღმერთსა, საჴმილსა შორის მეტყუელნი:
52 | კურთხეული ხარ, უფალო, ჩვენი მამა-პაპის ღმერთო, ქებული და დიდებული ხარ უკუნისამდე; კურთხეულია შენი დიდების სახელი, წმიდა, ქებული და განდიდებულია უკუნისამდე! | 52 | კურთხეულ ხარ, უფალო, ღმერთო მამათა ჩუენთაო, და ქებულ და ზეშთა ამაღლებულ საუკუნეთა, და კურთხეულ სახელი დიდებისა შენისა წმიდაჲ და ზეშთა ქებულ და ზეშთა ამაღლებულ საუკუნეთა,
53 | კურთხეული ხარ შენი დიდების წმიდა ტაძარში; ქებული და დიდებული ხარ უკუნისამდე! | 53 | კურთხეულ ხარ ტაძარსა შორის წმიდისა დიდებისა შენისასა, და ზეშთა ქებულ და ზეშთა დიდებულ საუკუნეთა,
54 | კურთხეული ხარ შენ, უფსკრულთა მხილველი, ქერუბიმებზე მჯდომარევ, ქებული და დიდებული ხარ უკუნისამდე! | 54 | კურთხეულ ხარ მხედველი უფსკრულთა, მჯდომარე ქერაბინთა ზედა, და ზეშთა ქებულ და ზეშთა ამაღლებულ საუკუნეთა,
55 | კურთხეული ხარ შენს სამეუფო ტახტზე, ქებული და დიდებული ხარ უკუნისამდე! | 55 | კურთხეულ ხარ საყდარსა ზედა მეფობისა შენისასა და ზეშთა ქებულ და ზეშთა ამაღლებულ საუკუნეთა,
56 | კურთხეული ხარ ცის მყარზე, ქებული და დიდებული ხარ უკუნისამდე! | 56 | კურთხეულ ხარ სამყაროსა შორის ცისასა და ზეშთა ქებულ და ზეშთა ამაღლებულ საუკუნეთა.
57 | აკურთხეთ უფლის ყოველი საქმე, უგალობეთ და განადიდეთ უკუნისამდე. | 57 | აკურთხევდით ყოველნი საქმენი უფლსანი უფალსა, უგალობდით და ზეშთა ამაღლებდით მას საუკუნეთა.
58 | აკურთხეთ, უფლის ანგელოზნო, უფალი, უგალობეთ და განადიდეთ უკუნისამდე! | 58 | აკურთხევდით ანგელოზნი უფლისანი უფალსა, უგალობდით და ზეშთა ამაღლებდით მას საუკუნეთა.
59 | აკურთხეთ, ცანო, უფალი, უგალობეთ და განადიდეთ უკუნისამდე! | 59 | აკურთხევდით ცანი უფალსა, უგალობდით და ზეშთა ამაღლებდით მას საუკუნეთა.
60 | ადიდეთ, წყალნო ცის ზემოთ უფალი, უგალობედა განადიდეთ უკუნისამდე! | 60 | აკურთხევდით წყალნი ყოველნი, ზეშთაზენი ცათანი, უფალსა, უგალობდით და ზეშთა ამაღლებდით მას საუკუნეთა.
61 | აკურთხეთ, უფლის ძალნო, უფალი, უგალობეთ და განადიდეთ იგი უკუნისამდე! | 61 | აკურთხევდით ყოველნი ძალნი უფლისანი უფალსა, უგალობდით და ზეშთა ამაღლებდით მას საუკუნეთა.
62 | აკურთხეთ, მზეო და მთვარევ, უფალი, უგალობეთ და განადიდეთ იგი უკუნისამდე! | 62 | აკურთხევდით მზე და მთოვარე უფალსა, უგალობდით და ზეშთა ამაღლებდით მას საუკუნეთა.
63 | აკურთხეთ, ცის ვარსკვლავნო, უფალი, უგალობეთ და განადიდეთ იგი უკუნისამდე! | 63 | აკურთხევდით ვარსკულავნი ცისანი უფალსა, უგალობდით და ზეშთა ამაღლებდით მას საუკუნეთა.
64 | აკურთხეთ, ყოველო წვიმავ და ცვარ-ნამო, უფალი, უგალობეთ და განადიდეთ იგი უკუნისამდე! | 64 | აკურთხევდით ყოველნი წჳმანი და ცუარი უფალსა, უგალობდით და ზეშთა ამაღლებდით მას საუკუნეთა.
65 | აკურთხეთ, ყოველნო ქარნო, უფალი, უგალობეთ და განადიდეთ იგი უკუნისამდე! | 65 | აკურთხევდით ყოველნი ქარნი უფალსა, უგალობდით და ზეშთა ამაღლებდით მას საუკუნეთა.
66 | აკურთხეთ, ცეცხლო და სიცხევ, უფალი, უგალობეთ და განადიდეთ იგი უკუნისამდე! | 66 | აკურთხევდით ცეცხლი და სიცხე უფალსა, უგალობდით და ზეშთა ამაღლებდით მას საუკუნეთა.
67 | აკურთხეთ, ყინვაო და ხვატო, უფალი, უგალობეთ და განადიდეთ იგი უკუნისამდე! | 67 | აკურთხევდით ნეფხუა და მწველი უფალსა, უგალობდით და ზეშთა ამაღლებდით მას საუკუნეთა.
68 | აკურთხეთ, ცვარ-ნამნო და თოვლ-ჭყაპნო, უფალი, უგალობეთ და განადიდეთ იგი უკუნისამდე! | 68 | აკურთხევდით ცუარნი და ღრუბელნი უფალსა, უგალობდით და ზეშთა ამაღლებდით მას საუკუნეთა.
69 | აკურთხეთ, ყინვავ და სიცივევ, უფალი, უგალობეთ და განადიდეთ იგი უკუნისამდე! | 69 | აკურთხევდით ყინელი, ნეფხვა უფალსა, უგალობდით და ზეშთა ამაღლებდით მას საუკუნეთა.
70 | აკურთხეთ, ჭირხლნო და თოვლნო, უფალი, უგალობეთ და განადიდეთ უკუნისამდე! | 70 | აკურთხევდით თრთჳლნი და თოვლნი უფალსა, უგალობდით და ზეშთა ამაღლებდით მას საუკუნეთა.
71 | აკურთხეთ, დღეო და ღამევ, უფალი, უგალობეთ და განადიდეთ იგი უკუნისამდე! | 71 | აკურთხევდით ღამენი და დღენი უფალსა, უგალობდით და ზეშთა ამაღლებდით მას საუკუნეთა.
72 | აკურთხეთ, ნათელო და ბნელო, უფალი, უგალობეთ და განადიდეთ იგი უკუნისამდე! | 72 | აკურთხევდით ნათელი და ბნელი უფალსა, უგალობდით და ზეშთა ამაღლებდით მას საუკუნეთა.
73 | აკურთხეთ, ელვავ და ღრუბელნო, უფალი, უგალობეთ და განადიდეთ იგი უკუნისამდე! | 73 | აკურთხევდით ელვანი და ღრუბელნი უფალსა, უგალობდით და ზეშთა ამაღლებდით მას საუკუნეთა.
74 | აკურთხოს დედამიწამ უფალი, უგალობოს და განდიდოს იგი უკუნისამდე! | 74 | აკურთხევდით ქუეყანაჲ უფალსა, უგალობდით და ზეშთა ამაღლებდით მას საუკუნეთა.
75 | აკურთხეთ, მთანო და ბორცვნო, უფალი, უგალობეთ და განადიდეთ იგი უკუნისამდე! | 75 | აკურთხევდით მთანი და ბორცვნი უფალსა, უგალობდით და ზეშთა ამაღლებდით მას საუკუნეთა.
76 | აკურთხეთ უფალი, ყოველნო მცენარენო დედამიწაზე, უგალობეთ და განადიდეთ იგი უკუნისამდე! | 76 | აკურთხევდით ყოველნი მცენარენი ქუეყანისა შორის უფალსა, უგალობდით და ზეშთა ამაღლებდით მას საუკუნეთა.
77 | აკურთხეთ, წყაროსთვალნო, უფალი, უგალობეთ და განადიდეთ იგი უკუნისამდე! | 77 | აკურთხევდით წყაროები უფალსა, უგალობდით და ზეშთა ამაღლებდით მას საუკუნეთა.
78 | აკურთხეთ, ზღვანო და მდინარენო, უფალი, უგალობეთ და განადიდეთ იგი უკუნისამდე! | 78 | აკურთხევდით ზღუანი და მდინარენი უფალსა, უგალობდით და ზეშთა ამაღლებდით მას საუკუნეთა.
79 | აკურთხეთ უფალი, ვეშაპნო და წყალში მოფუთფუთენო, უგალობეთ და განადიდეთ იგი უკუნისამდე! | 79 | აკურთხევდით ვეშაპნი და ყოველნი მოძრავნი წყალთა შორის უფალსა, უგალობდით და ზეშთა ამაღლებდით მას საუკუნეთა.
80 | აკურთხეთ, ცის ყოველნო ფრინველნო, უფალი, უგალობეთ და განადიდეთ იგი უკუნისამდე! | 80 | აკურთხევდით ყოველნი მფრინველნი ცისანი უფალსა, უგალობდით და ზეშთა ამაღლებდით მას საუკუნეთა.
81 | აკურთხეთ, ოთხფეხნო და მიწის ყოველნო მხეცნო, უფალი, უგალობეთ და განადიდეთ იგი უკუნისამდე! | 81 | აკურთხევდით მჴეცნი და ყოველნი საცხოვარნი უფალსა, უგალობდით და ზეშთა ამაღლებდით მას საუკუნეთა.
82 | აკურთხეთ, ადამის ძენო, უფალი, უგალობეთ და განადიდეთ იგი უკუნისამდე! | 82 | აკურთხევდით ძენი კაცთანი უფალსა, უგალობდით და ზეშთა ამაღლებდით მას საუკუნეთა.
83 | აკურთხე, ისრაელ, უფალი, უგალობე და განადიდე იგი უკუნისამდე! | 83 | აკურთხევდით ძენი ისრაჱლისანი უფალსა, უგალობდით და ზეშთა ამაღლებდით მას საუკუნეთა.
84 | აკურთხეთ, მღვდელნო, უფალი, უგალობეთ და განადიდეთ იგი უკუნისამდე! | 84 | აკურთხევდით მღდელნი უფლისანი უფალსა, უგალობდით და ზეშთა ამაღლებდით მას საუკუნეთა.
85 | აკურთხეთ, უფლის მორჩილნო, უფალი, უგალობეთ და განადიდეთ იგი უკუნისამდე! | 85 | აკურთხევდით მონანი უფლისანი უფალსა, უგალობდით და ზეშთა ამაღლებდით მას საუკუნეთა.
86 | აკურთხეთ, მართალთა სულნო და სამშვინველნო, უფალი, უგალობეთ და განადიდეთ იგი უკუნისამდე! | 86 | აკურთხევდით სულნი და მბერავნი მართალნი უფალსა, უგალობდით და ზეშთა ამაღლებდით მას საუკუნეთა.
87 | აკურთხეთ, წმიდანო და გულით გლახაკნო, უფალი, უგალობეთ და განადიდეთ იგი უკუნისამდე! | 87 | აკურთხევდით ღირსნი და მდაბალნი უფალსა, უგალობდით და ზეშთა ამაღლებდით მას საუკუნეთა.
88 | აკურთხეთ უფალი, ხანანია, ყაზარია და მისაელ, უგალობეთ და განადიდეთ იგი უკუნისამდე, რადგან მან გამოგვიყვანა ჯოჯოხეთიდან, მან გვიხსნა სიკვდილის ხელიდან, გამოგვტაცა გავარვარებული ღუმელის წიაღს, დაგვიხსნა შუაგულ ცეცხლიდან! | 88 | აკურთხევდით ანანია, აზარია და მისაილ უფალსა, უგალობდით და ზეშთა ამაღლებდით მას საუკუნეთა, რამეთუ განმარინნა ჩვენ ჯოჯოხეთისაგან და ჴელისა სიკუდილისაჲსა მაცხოვნნა ჩუენ, და გამომიჴსნნა ჩუენ საშუალ მგზებარისაგან ალისა და საშუალისაგან ცეცხლისა მიჴსნნა ჩუენ.
89 | აქეთ უფალი, რადგან კეთილია, რადგან უკუნისამდეა წყალობა მისი! | 89 | აღუარებდით უფალსა, რამეთუ ტკბილ არს, რამეთუ უკუნისამდე არს წყალობა მისი.
90 | უფლის თაყვანისმცემელნო, აკურთხეთ ღმერთთა ღმერთი, უგალობეთ და აქეთ იგი, რადგან უკუნისამდეა წყალობა მისი! | 90 | აკურთხევდით მსახურებელნი უფალსა ღმერთსა ღმერთთასა, უგალობდით და აღუარებდით, რამეთუ ყოველთა საუკუნეთადმი წყალობა მისი.
91 | მაშინ გაოცდა მეფე ნაბუქოდონოსორი და შეშინებული წამოვარდა. მიუგო და უთხრა თავის მრჩეველთ: ჩვენ სამი შეკრული კაცი არ ჩავაგდეთ ღუმელში? მიუგეს მათ და უპასუხეს მეფეს: ჭეშმარიტად ასე იყო, მეფეო! | 91 | და ნაბუქოდონოსორსა ესმა მგალობელთა და დაუკჳრდა. და აღდგა სწრაფისა თანა და ჰრქუა დიდ-დიდთა თჳსთა: არა მამრნი სამნი შევსთხიენითა საშუალ ცეცხლისა შებორკილებულნი? და ჰრქუეს მეფესა: ჭეშმარიტად, მეფე.
92 | მიუგო მან და თქვა: აჰა, ოთხ ხელ-ფეხ გახსნილ კაცს ვხედავ, შუაგულ ცეცხლში მიმოდიან ისინი უვნებელად; მეოთხე შესახედაობით ღვთის შვილს ჰგავს. | 92 | და მიმგებელმან თქუა მეფემან: ხოლო ვითარმე ვხედავ მამრთა ოთხთა ჴსნილთა და მოარულთა საშუალ ცეცხლისა და განყოფილებაჲ არა არს მათ შორის? და ხილვაჲ მეოთხისაჲ მსგავს არს ძისა ღმრთისა.
93 | მაშინ მიუახლოვდა ნაბუქოდონოსორი გავარვარებული ღუმლის პირს, შეუძახა და უთხრა: შადრაქ, მეშაქ და ყაბედ-ნეგო, მაღალი ღმერთის მორჩილნო, გამოდით და აქ მოდით! მაშინ შადრაქი, მეშაქი და ყაბედნეგო გამოვიდნენ შუაგულ ცეცხლიდან. | 93 | მაშინ მოუჴდა ნაბუქოდონოსორ კარისა მიმართ საჴუმილისა ცეცხლისაჲსა მგზებარისა და თქუა: სედრაქ, მისაქ, აბედნაქო, მონანი ღმრთისა მაღლისანი, გამოვედით და მოვედით! და გამოვიდეს სედრაქ, მისაქ, აბედენაქო საშუალისაგან ცეცხლისა.
94 | შემოკრბენ სატრაპები, მთავარნი, მეფისნაცვალნი და მეფის მრჩეველნი და ნახეს, რომ ამ ვაჟებს ტანზე ცეცხლს თავისი ძალა ვერ მიეტანა: თავზე თმებიც არ შეტრუსვოდათ, სამოსელიც არ შეცვლოდათ და კვამლის სუნიც კი არ უდიოდათ. | 94 | და შემოკრბეს სატრაპესნი და სპისმყუანნი, და ადგილისმთავარნი და ძლიერნი მეფისანი და ჰხედვიდეს მამაკაცთა მათ, რამეთუ ვერ ეუფლა ცეცხლი სხეულთა მათთა, და თმაჲ თავისა მათისაჲ არ შეიტუსა და სარავარნი მათნი არა განირყუნეს, და საყნოსი ცეცხლისაჲ არა იყო მათ შორის.
95 | მიუგო ნაბუქოდონოსორმა და თქვა: კურთხეულია ღმერთი შადრაქის, მეშაქისა და ყაბედ-ნეგოსი, რომელმაც თავისი ანგელოზი გამომიგზავნა და იხსნა თავისი მორჩილნი, რადგან მისი მოესავნი იყვნენ ისინი, არ დაემორჩილნენ მეფის განკარგულებას და საკუთარი ტანიც კი გასწირეს, რომ თავიანთი ღმერთის გარდა, სხვა ღმერთისთვის არ ემსახურათ და თაყვანი არ ეცათ. | 95 | და თაყვანის-სცა წინაშე მათსა მეფემან უფალსა, და მიუგო ნაბუქოდონოსორ და თქუა: კურთხეულ არს ღმერთი სედრაქ, მისაქ და აბედნაქოსი, რომელმან მოავლინა ანგელოზი მისი და განარინნა მონანი მისნი, რამეთუ ესვიდეს მისდამი, და სიტყუა მეფისა უგულებელს-ყვეს და განსცნეს სხეულნი მათნი, რათა არა მკუთნველ იქმნენ, არცა თაყუანის-სცენ ყოველსავე ღმერთსა, არამედ ღმერთსა ხოლო მათსა.
96 | ამიტომ ვიძლევი ბრძანებას: თუ ვინმე რომელიმე ხალხიდან, ტომიდან ან ენიდან შადრაქის, მეშაქის და ყაბედ-ნეგოს ღმერთზე აუგს იტყვის, ასო-ასო აიკუწება, მისი სახლი კი ნანგრევებად იქცევა. რადგან არ არსებობს სხვა ღმერთი, მის მსგავსად რომ შეეძლოს ხსნა. | 96 | და მე დავსდებ რწმენასა, რაჲთა ყოველმან ერმან, ტომმან, ენამან, რომელმან უკუეთუ თქუას გმობაჲ ძჳნად ღმრთისა სედრაქ, მისაქ და აბედნაქოსსა, წარსაწყმედელად იყოს და სახლნი მათნი დასატაცებელად, ვინათგან არა ვინ არს ღმერთი სხუაჲ, რომელიმცა შემძლებელ იყოს ჴსნად ესრეთ.
97 | მაშინ მეფემ კვლავ აღამაღლა ბაბილონის ქვეყანაში შადრაქი, მეშაქი და ყაბედ-ნეგო. | 97 | მაშინ მეფემან წარმართნა სედრაქ, მისაქ და აბედნაქო სოფელსა მას ბაბილოვნისასა და აღაორძინნა იგინი და ღირს-ყო წინამძღუანვად ყოველთა ჰურიათა, რომელნი იყვნეს სამეფოსა ქუეშე მისსა:
98 | მეფე ნაბუქოდონოსორი ყველა ხალხს, ტომს, ენასა და მთელი დედამიწის ზურგზე მცხოვრებთ ასე უცხადებს: მშვიდობა გაგიმრავლდეთ! | 98 | ნაბუქოდონოსორ მეფე ყოველთა ერთა, ტომთა, ენათა, მყოფთა ყოველთა შორის ქუეყანასა, მშჳდობა თქვენი განმრავლდინ.
99 | ნიშნები და სასწაულები, რომელნიც მაღალმა ღმერთმა ჩემზე მოახდინა, მსურს გაცხადებულ იქნას. | 99 | სასწაულნი და ნიშნი, რომელნი ქმნნა ღმერთმან მაღალმან ჩემ თანა, სათნო იქმნა წინაშე ჩემსა მითხრობად თქუენდა,
100 | რაოდენ დიდია მისი ნიშები, რაოდენ ძლევამოსილია მისი სასწაულები! მისი სამეფო სამარადისო სამეფოა, მისი ხელმწიფება კი უკუნითი უკუნისამდეა! | 100 | ვითარცა დიდნი და ძლიერნი, და ვითარცა დიდ და ძლიერ არს მეფობა მისი. მეფობა მისი - მეფობა საუკუნე და ჴელმწიფება მისი ნათესავამდე და ნათესავად.

[*] 24-ე მუხლიდან 90-ის ჩათვლით ებრაული დედანი არ არის მონახული. თარგმნილია ბერძნულიდან. ტექსტი არაკანონიკურია.


† www.orthodoxy.ge † ძველი აღთქმა - დანიელ წინასწარმეტყველი (თავი 4)

დანიელ წინასწარმეტყველი

თავი მეოთხე

ახალი ქართულით ძველი ქართულით
1 | მე, ნაბუქოდონოსორი, მშვიდად ვიყავი ჩემს სახლში და ვყვაოდი ჩემს სასახლეში. | 1 | მე, ნაბუქოდონოსორ, წარმართებით ვიყავ სახლსა შორის ჩემსა და კეთილმყუავან საყდარსა ზედა ჩემსა.
2 | ვნახე სიზმარი, რომელმაც თავზარი დამცა. ფიქრებმა და ჩემი თავის ხილვებმა შემაძრწუნეს ჩემს სარეცელზე. | 2 | ძილისშორისი ვიხილე და შემაშინა მე. და შევშფოთენ საწოლსა ზედა ჩემსა და ხილვათა თავისა ჩემისათა აღმაშფოთეს მე.
3 | განკარგულება გავეცი, რომ ჩემთან მოეყვანათ ყველა ბაბილონელი ბრძენკაცი, რომ აეხსნათ სიზმარი. | 3 | და ჩემ მიერ დაიდვა რწმენაჲ შემოყვანებად წინაშე ჩემსა ყოველთა ბრძენთა ბაბილონისათა, რაჲთა თანშეტყუებაჲ ძილისშორისისაჲ მაუწყონ მე.
4 | მაშინ მოვიდნენ ჯადოქრები, შემლოცველნი, ქალდეველნი და ვარსკვლავთმრიცხველნი. ვუთხარი სიზმარი, მაგრამ ვერ შესძლეს მისი ახსნა. | 4 | და შემოვიდოდეს მსახრვალნი, მოგუნი, ღაზარისნი, ქალდეველნი, და ძილისშორისი მე ვთქუ წინაშე მათსა, და თანშეტყუება მისი არა მაუწყეს მე,
5 | ბოლოს მოვიდა დანიელი, რომელსაც ჩემი ღმერთის სახელის მსგავსად ბელტეშაცარი ჰქვია და რომელშიც წმიდა ღმერთების სულია. მასაც ვუამბე სიზმარი. | 5 | ვიდრე არა სხუაჲ ვინმე შემოვიდა წინაშე ჩემსა დანიილი, რომლისა სახელი ვალტასარ, სახელისაებრ ღმრთისა ჩუენისა, რომელსა სული ღმრთისა წმიდაჲ აქუს მის შორის და მე ძილისშორისი წინაშე მისსა ვთქუ.
6 | ბელტეშაცარ, მთავარო! ვიცი, შენში წმიდა ღმერთების სულია და არანაირი საიდუმლო არ არის შენთვის მიუწვდომელი; აჰა, ჩემი სიზმარი, რომელიც ვიხილე, და მითხარი მისი განმარტება. | 6 | ვალტასარ, მთავარო მსახრვალთაო, რომლისა მე უწყი, ვითარმედ სული ღმრთისაჲ წმიდაჲ შენ შორის და ყოველი საიდუმლო არშეუძლებელ არს შენდა, ისმინე ხილვაჲ ძილისშორისისაჲ, რომელი ვიხილე და თანშეტყუება მისი მითხარ მე.
7 | აჰა, თავი მედო ჩემს სარეცელზე და ვიხილე ხილვა: აჰა, დედამიწის შუაში მაღალი ხე დგას. | 7 | და ხილვანი თავისა ჩემისანი საწოლსა ჩემსა ზედა, ვხედევდ, და, აჰა, ხე შორის ქუეყანისა და სიმაღლე მისი მრავალ.
8 | გაიზარდა ეს ხე და გამაგრდა. მისი სიმაღლე ზეცას აღწევდა და დედამიწას ყველა კუთხიდან მოსჩანდა. | 8 | განდიდნა ხე და განძლიერდა; და სიმაღლე მისი მისწუდა ვიდრე ცამდე და სივრცე მისი კიდეთა ყოვლისა ქუეყანისათა,
9 | მშვენიერი ფოთლები აქვს, ნაყოფიც უხვად ასხია. მასზე ყველასათვის არის საზრდო, მის ჩრდილქვეშ მინდვრის მხეცები აფარებდნენ თავს. მის ტოტებში ცის ფრინველები ბუდობდნენ და მისგან საზრდოობდა ყოველი ხორციელი. | 9 | ფურცელნი მისნი შუენიერებ და ნაყოფი მისი მრავალ, და საზრდელი ყოველთაჲ მის შორის და მის ქუეშე დაიმკჳდრებდეს მჴეცნი ველურნი და რტოთა მისთა შორის მყოფობდეს მფრინველნი ცისანი, მისგან იზრდებოდა ყოველი ჴორცი.
10 | ვიხილე ხილვა, როცა თავი მედო ჩემს სარეცელზე: აჰა, ზეციდან ჩამოეშვა მღვიძარე და წმიდა. | 10 | ვხედევდ ხილვასა შინა ღამისასა სარეცელსა ზედა ჩემსა, და, აჰა, ირისე და წმიდაჲ ცით გამო გარდამოვიდა,
11 | მან ომახიანად დაიძახა და თქვა: მოკვეთეთ ეგ ხე, აკაფეთ მისი ტოტები, დააცალეთ ფოთლები, გააბნიეთ მისი ნაყოფი. გაეცალონ მის ძირს მხეცები, ფრინველები - მის ტოტებს! | 11 | და ჴმა-ყო ძალისა თანა და ესრეთ თქუა: მოჰკუეთეთ ხე ეგე და მოჰკაფენით რტონი მისნი და შთამობერტყენით ფურცელნი მისნი და განაბნიენით ნაყოფნი მისნი! შეიძრნედ მჴეცნი ქუეშე კერძო მისსა და მფრინველნი რტოთაგან მისთა,
12 | ოღონდ მისი მთავარი ფესვი მიწაში ჩატოვეთ, რკინის და სპილენძის ბორკილებში, მინდვრის ბალახებს შორის ზეცის ცვარ-ნამით ირწყვებოდეს იგი და მხეცებთან ერთად მიწის ბალახით საზრდოობდეს. | 12 | თჳნიერ მორჩი ძირთა მისთა შორის ქვეყანისა მიუშჳთ და საკრველისა შორის რკინისა და რვალისაჲსა და მწუანვილისა შორის გარისა და ცუარისა შორის ცისაჲსა სადგურიანობდეს; და მჴეცთა თანა ნაწილი მისი თივასა შორის ქუეყანისასა.
13 | კაცის გული წაერთმევა მას და მხეცის გული მიეცემა; შვიდი წელიწადი გადაუვლის მას. | 13 | გული მისი კაცთაგან იცვალოს და გული მჴეცისა მოეცეს მას. და შჳდნი ჟამნი იცვალნენ მის ზედა.
14 | ეს მღვიძარეთა განგებით არის დადგენილი და წმიდათა ბრძანებით არის ეს დაწესებული, რათა ცოცხლებმა იცოდნენ, რომ უზენაესი ხელმწიფებს კაცთა სამეფოზე; ვისაც უნდა, იმას აძლევს მას და კაცთაგან ყველაზე დამცირებულს გააბატონებს მასზე. | 14 | თანშეტყუებისა მიერ ირისე სიტყუაჲ და თქმული წმიდათაჲ ზედნაკითხი, რაჲთა ცნან ცოცხალთა, ვითარმედ უფალ არს მაღალი მეფობისა კაცთაჲსა და, ვისიცა სთნდეს, მისცემს მას და შეურაცხებაჲ კაცთაჲ აღადგინის მის ზედა.
15 | აჰა, ეს სიზმარი ვნახე მე, ნაბუქოდონოსორმა. შენ კი, ბელტეშეცარ, უნდა ამიხსნა იგი, რადგან ჩემს სამეფოში არცერთ ბრძენს არ შეუძლია მისი ახსნა, შენ კი შეგიძლია, რადგან შენშია წმიდა ღმერთების სული. | 15 | ესე ძილისშორისი ვიხილე მე, მეფემან ნაბუქოდონოსორ, და შენ, ვალტასარ, თქუ შეტყუება წინაშე, რამეთუ ყოველნი ბრძენნი მეფობისა ჩემისანი ვერ შემძლებელ არიან თანშეტყუებასა მისსა ცხად-ქმნად ჩემდა, ხოლო შენ, დანიელო, ძალ-გიც, რამეთუ სული ღმრთისაჲ წმიდაჲ შენ შორის.
16 | მაშინ დანიელი, რომლის სახელია ბელტეშაცარი, ერთხანს შეცბუნებული იყო და ფიქრები აფორიაქებდა. მიუგო მეფემ და უთხრა: ბელტეშაცარ, ნუ გაღელვებს ეს სიზმარი და მისი ახსნა. მიუგო ბელტეშაცარმა და უთხრა: ჩემო ბატონო, შენს მოძულეთ ეს სიზმარი და შენს მტრებს მისი ახსნა! | 16 | მაშინ დანიილ, რომლისა სახელი ვალტასარ, დაყმუნდა ვითარ ჟამ ერთ და გულისზრახვანი მისნი შეაშფოთებდეს მას. და მიუგო მეფემან და ჰრქუა: ვალტასარ, ძილისშორისი და თანშეტყუებაჲ მისი ნუ აგაჩქარებენ შენ. და მიუგო ვალტასარ და თქვა: უფალო, ძილისშორისი ესე მოძულეთა შენთა და თანშეტყუება მისი მტერთა შენთა.
17 | ის ხე, რომელიც შენ ნახე, რომ იზრდებოდა, მაგრდებოდა, სიმაღლით ზეცას სწვდებოდა და მთელ დედამიწაზე რომ მოჩანდა, | 17 | ხე, რომელ იხილე განდიდებული და განძლიერებული, რომლისა სიმაღლე მისწუთა ცამდე, და სივრცე მისი ყოვლისა ქუეყანისადმი,
18 | მშვენიერი ფოთლები, მრავალი ნაყოფი და ყველასათვის საზრდო რომ ჰქონდა; რომლის ქვეშაც ველის მხეცები იყვნენ და რომლის ტოტებშიც ცის ფრინველები ბუდობდნენ, | 18 | და ფურცელნი მისნი კეთილმცენნი, და ნაყოფი მისი მრავალ და საზრდელი ყოველთა მის შორის, ქუეშე მისსა მკჳდრ იყუნეს მჴეცნი ველურნი და რტოთა შორის მისთა მყოფობდეს მფრინველნი ცისანი,
19 | ეს შენა ხარ, მეფეო, განდიდებული და განმტკიცებული; შენი სიდიადე გაიზარდა და ზეცას მისწვდა, შენი ხელისუფლება კი დედამიწის კიდეებამდე გავრცელდა. | 19 | შენ ხარ, მეფე, რამეთუ განსდიდენ და განძლიერდი და სიდიდე შენი განდიდნა და მისწუდა ცად მიმართ და უფლება შენი კიდეთა მიმართ ქუეყანისათა.
20 | მეფემ რომ მღვიძარი და წმიდა იხილა, რომელიც ზეციდან ჩამოეშვა და თქვა: მოკვეთეთ და აჩეხეთ, ოღონდ მისი მთავარი ფესვი მიწაში ჩატოვეთო რკინისა და სპილენძის ბორკილებში, მინდვრის ბალახებს შორის, ზეცის ცვარ-ნამით ირწყვებოდეს და მინდვრის მხეცებთან ჰქონდესო წილი, ვიდრე შვიდი წელიწადი გადაუვლიდესო. | 20 | და რამეთუ იხილა მეფემან ირისე და წმიდაჲ გარდამომავალი ზეცისაგან, და თქუა: დაკაფეთ ხე და განხრწენით იგი, თჳნიერ მორჩი ძირთა მისთა ქუეყანისა შორის აცადეთ და საკრველისა მიერ რკინისა და რვალისაჲსა, და მწუანვილითა გარისაჲთა და ცუარისა მიერ ცისაჲსა სრულიად გუარიანობდეს, და მჴეცთა თანა ველურთა ნაწილი მისი, ვიდრე არა შჳდნი ჟამნი იცვალნენ მის ზედა.
21 | აჰა, მისი ახსნა, მეფეო: ეს უზენაესის განგებაა, რომელიც ჩემს მეფე-ბატონს დაატყდება თავს. | 21 | ესე თანშეტყუება მისი, მეფე, და თანშეტყუება მაღლისა არს, რომელი მოიწია უფალსა ჩემსა ზედა მეფესა.
22 | მოიკვეთები კაცთაგან და მინდვრის მხეცებთან იცხოვრებ; ხარების მსგავსად ბალახს გაჭმევენ; ზეცის ცვარ-ნამს დალევ და შვიდი წელიწადი გადაივლის შენზე, ვიდრე მიხვდებოდე, რომ უზენაესი ხელმწიფებს კაცთა სამეფოზე და ვისაც უნდა, იმას აძლევს. | 22 | და შენ განგდევნონ კაცთაგან და მჴეცთა თანა ველურთა იყოს მკჳდრობა შენი. და თივასა, ვითარცა ზროხასა, გაჭამებდენ შენ და ცუარისაგან ცისა სხეული შენი შეიღებოს. და შჳდნი ჟამნი იცვალნენ შენ ზედა, ვიდრემდის სცნა, ვითარმედ უფალ არს მაღალი მეფობისა კაცთაჲსა და, რომლისაჲცა სთნდის, მისცის იგი.
23 | ხის მთავარი ფესვის დატოვება რომ იყო ნაბრძანები, ეს იმას ნიშნავს, რომ შენი სამეფო დაგიბრუნდება, როდესაც შენ ზეციერ ხელმწიფებას შეიცნობ. | 23 | და რამეთუ თქუა: აცადოთ მორჩი ძირთა ხისათაჲ. მეფობა შენი შენ გიგებდეს, ვიდრემდის სცნობდე ჴელმწიფებასა ზეციერსა.
24 | ამიტომ, მეფეო, მიიღე ჩემი რჩევა და შენი ცოდვები სიმართლით გამოისყიდე, შენი უსამართლობანი კი - ღარიბებისადმი გულმოწყალეობით. ვინძლო გახანგრძლივდეს შენი სიმშვიდე. | 24 | ამისთჳს, მეფე, განზრახვაჲ ჩემი სათნო-გეყავნ შენ. და ცოდვანი შენნი მოწყალებითა იჴსნენ და უსამართლოებანი შენნი შეწყნარებითა დავრდომილთა თანა, ნუუკუე სულგრძელ ექმნის შეცოდებათა შენთა.
25 | ახდა ყოველივე ეს მეფე ნაბუქოდონოსორზე. | 25 | ესე ყოველნი მოიწინენ ნაბუქოდონოსორსა ზედა მეფისასა,
26 | თორმეტი თვის შემდეგ, ბაბილონის სამეფო სასახლეში სეირნობისას | 26 | შემდგომად ათორმეტთა თთუეთასა ტაძარსა შინა მეფობისა მისისასა ბაბილონს შინა მავალ იყო.
27 | ალაპარაკდა მეფე და თქვა: ეს ის დიდებული ბაბილონი არ არის, რომელიც მეფის სადიდებლად ავაშენე ჩემი ხელმწიფების ძალით ჩემი სიდიადის საქებრად? | 27 | და მიუგო მეფემან და თქუა: არა ესე არსა ბაბილონი დიდი, რომელი მე აღვაშენე სახლად სამეუფოდ სიმტკიცისა მიერ ძალისა ჩემისაჲსა პატივად დიდებისა ჩემისა?
28 | მეფეს ჯერ სიტყვა არ გაეთავებინა, რომ ზეციდან ხმა გაისმა: შენ გეუბნებიან, მეფე ნაბუქოდონოსორ, ხელიდან გეცლება სამეფო. | 28 | ვიდრე იყოღა სიტყჳსა პირსავე შინა მეფისასა ყოფასა, ჴმაჲ წამებდა ზეცით: შენ გერქუმის ნაბუქოდონოსორ მეფე; მეფობა შენი წარჴდა შენგან,
29 | მოიკვეთები კაცთაგან, მინდვრის მხეცებთან იცხოვრებ, ხარების მსგავსად ბალახს გაჭმევენ და შვიდი წელიწადი გადაივლის შენზე, ვიდრე გაიგებდე, რომ უზენაესი ხელმწიფობს კაცთა სამეფოზე და ვისაც უნდა, იმას აძლევს. | 29 | და კაცთაგან განგდევნონ შენ, და მჴეცთა თანა ველურთა იყოს მკჳდრობა შენი და თივასა, ვითარცა ზროხასა, გაჭამებდენ შენ, და შჳდნი ჟამნი იცვალნენ შენ ზედა, ვიდრე არა სცნა, ვითარმედ უფალ არს მაღალი მეფობასა კაცთაჲსა და, რომლისა სთნდეს, მისცემს მას.
30 | მალედვე აღსრულდა ნაბუქოდრნოსორზე ეს განაჩენი. მოკვეთეს იგი კაცთაგან; ხარების მსგავსად ბალახის ჭამა დაიწყო; მისი სხეული ზეცის ცვარ-ნამით სველდებოდა, ისე რომ თმები არწივის ბუმბულივიი გაუხდა, ფრჩხილები კი - ფრინვგლის კლანჭებივით. | 30 | მასვე ჟამსა სიტყუაჲ შესრულდა ნაბუქოდონოსორის ზედა, და კაცთაგან განიდევნა, და თივასა, ვითარცა ზროხა, ჭამდა, და ცუარისაგან ცისა სხეული მისი შეიღებვოდა, და თმანი მისნი, ვითარცა ლომთანი, განდიდნეს, და ფრჩხილნი მისნი, ვითარცა მფრინველთანი.
31 | ის დღეები რომ ჩამოთავდა, თვალები ზეცას მივაპყარ მე, ნაბუქოდონოსორმა, და გონება დამიბრუნდა. ვაკურთხე უზენაესი, ვაქე და ვადიდე მარადცოცხალი, რომლის ხელმწიფებაც სამარადისო ხელმწიფებაა და ვისი სამეფოც უკუნითი უკუნისამდეა. | 31 | და შემდგომად დღეთასა მე, ნაბუქოდონოსორ, თუალნი ჩემნი ცად მიმართ აღვიხუენ და გრძნობანი ჩემნი მოიქცეს ჩემდამო, და მაღალი ვაკურთხე, და მცხოვნი საუკუნოდ ვაქე და ვადიდე, რამეთუ ჴელმწიფება მისი ჴელმწიფება საუკუნე, და მეფობა მისი ნათესავად და ნათესავად.
32 | დედამიწის ყველა მკვიდრი არაფერია მის თვალში; თავის ნებაზე იქცევა, როგორც ზეცის მხედრობაში, ისევე ქვეყნის მკვიდრებში, მის ხელს წინ ვერავინ აღუდგება და ვერავინ ვერ ეტყვის: ამას რას შვრებიო? | 32 | და ყოველნი დამკჳდრებულნი ქუეყანისანი, ვითარცა არარა, შეირაცხნეს და ნებისაებრ მისისა ჰყოფს ძალსა შორის ცისასა და მკჳდრობასა შორის ქუეყანისასა და არა არს, რომელი წინადაუდგეს ჴელსა მისსა და ჰრქუას მას: რაჲ ჰყავ?
33 | მაშინ დამიბრუნდა გონება, ჩემი სამეფოს სადიდებლად დამიბრუნდა ჩემი დიდება და ჩემი უწინდელი სახე. მაშინ მომძებნეს ჩემმა მრჩევლებმა და დიდკაცებმა და კვლავ დადგენილი ვარ ჩემს სამეფოზე და ჩემი სიდიადე უფრო მეტად გაიზარდა. | 33 | მას ჟამსა გრძნობანი ჩემნი მოიქცეს ჩემდამო, და პატივად მეფობისა ჩემისა მოვედ, და შესახედავი ჩემი მოიქცა ჩემ ზედა, და მძლავრნი ჩემნი და დიდებულნი ჩემნი მეძიებდეს მე, და მეფობასა ჩემსა ზედა განვმტკიცენ, და სიდიდე უმეტესი მომემატა მე.
34 | ახლა მე, ნაბუქოდონოსორთ, ვაქებ, აღვამაღლებ და ვადიდებ ზეციერ მეფეს, რომლის ყოველი საქმე ჭეშმარიტია და გზანი სამართლიანია, რომელსაც ძალუძს დაამდაბლოს ამაყად მავალნი. | 34 | აწ მე, ნაბუქოდონოსორ, ვაქებ და ზეშთა ავამაღლებ და ვადიდებ მეფესა ცისასა, რამეთუ ყოველნი საქმენი მისნი ჭეშმარიტებ და ალაგნი მისნი მსჯავრ, და ყოველთა მავალთა ამპარტავანებით შემძლებელ არს დამდაბლებად.


† www.orthodoxy.ge † ძველი აღთქმა - დანიელ წინასწარმეტყველი (თავი 5)

დანიელ წინასწარმეტყველი

თავი მეხუთე

ახალი ქართულით ძველი ქართულით
1 | მეფე ბელშაცარმა დიდებული ლხინი გაუმართა თავის ათას დიდკაცს და ამ ათასის თვალწინ სვამდა ღვინოს. | 1 | ვალტასარ მეფემან უქმნა სერი დიდი დიდებულთა მისთა მამრთა ათასთა და წინაშე ათასთასა ღჳნოჲ, და მსუმელმან ვალტასარ მეფემან გემებათა შინა ღჳნისასა
2 | ღვინით გალეშილმა ბელშაცარმა ბრძანა რომ მოერთმიათ მისთვის ნაბუქოდონოსორის, მამამისის მიერ იერუსალიმის ტაძრიდან წამოღებული ოქრო-ვერცხლის ჭურჭელი, რათა მეფეს, მის დიდკაცებს, მის ცოლებსა და ხარჭებს იქიდან ვსვათ. | 2 | ბრძანა შემოხუმად ჭურჭელთა ოქროჲსა და ვეცხლისათა, რომელნი გამოიღო ნაბუქოდონოსორმან, მამამან მისმან, ტაძრისაგან იერუსალჱმისა, და სუმიდეს მათ მიერ მეფე და დიდებულნი მისნი, და თანამწოლნი მისნი და ხარჭნი მისნი.
3 | მაშინ მოიტანეს ის ოქროს ჭურჭლეული, იერუსალიმის ღვთის სახლის საწმიდარიდან რომ იყო წამოდებული. იქიდან სვამდნენ მეფე, მისი დიდებულები, მისი ცოლები და ხარჭები. | 3 | და მოიღეს ჭურჭელნი ოქროსანი და ვეცხლისანი, რომელი გამოღებულ იყო ტაძრისაგან ღმრთისა, რომელი იერუსალჱმს, და სუეს მეფემან და დიდებულთა მისთა, და ხარჭთა მათთა და თანამწოლთა მათთა,
4 | სვამდნენ ისინი ღვინოს და ოქროს, ვერცხლის, სპილენძის, რკინის, ხისა და ქვის ღმერთებს ადიდებდნენ. | 4 | სუმიდეს ღჳნოსა და აქებდეს ღმერთთა ოქროსათა, და ვეცხლისათა, და რვალისა, და რკინისათა, და ძელისათა და ქვისათა.
5 | სწორედ ამ დროს გამოჩნდნენ კაცის ხელის თითები და სასანთლის წინ, სამეფო სასახლის კირით შეფეთქილ კედელზე წერა დაიწყეს. მეფე ხედავდა ხელის მტევანს, რომელიც წერდა. | 5 | მას ჟამსა შინა გამოვიდეს თითნი ჴელისა კაცისანი და წერდეს პირისპრ ლამპრისა, საგოზელსა ზედა კედლისასა სახლისა მეფისაჲსა და მეფე ხედვიდა თითთა მათ ჴელისა მწერლისასა.
6 | მაშინ ფერი ეცვალა მეფეს, ფიქრები აერია, ბარძაყის სახსრები დაუდუნდა, მუხლები აუკანკალდა. | 6 | მაშინ შესახედავი მეფისა შეიცვალა, და გულისზრახვანი მისნი აღშფოთებულ იქმნეს, და სანაწევრონი წელთა მისთანი ყოვლითურთ დაიჴსნებოდეს და მუჴლნი მისნი ერეკებოდეს.
7 | ძლიერად იყვირა მეფემ, რომ მოგვები, ქალდევებიმბი, მკითხავები მოეყვანათ. მიუგო მეფემ და უთხრა ბაბილონელ ბრძენკაცებს: ვინც ამ წარწერას წაიკითხვს და მის მნიშვნელობას ამოხსნის, ძოწეულით შეიმოსება, კისერზე, ოქროს შიბს ჩამოიკიდებს და ქვეყანაში მესამე მთავარი გახდება. | 7 | და ღაღად-ყო მეფემან ძლიერად შეყუანება მოგუთა, ქალდეველთა, და ღაზარინელთა. მიუგო მეფემან და ჰრქუა ბრძენთა ბაბილონისათა, ვითარმედ: ყოველმან კაცმან, რომელმან წარიკითხოს ნაწერი ესე და თანშეტყუება მისი მაუწყოს მე, პორფირი შეიმოსოს და მანიაკი ოქროსაჲ ქედსა ზედა მისსა, და მესამედ მთავრობდეს მეფობასა შორის ჩემსა.
8 | მაშინ მოვიდნენ მეფის ბრძენკაცები, მაგრამ წარწერის წაკითხვა და მისი მნიშვნელობის მეფისათვის ახსა ვერ შეძლეს. | 8 | და შევიდოდეს ყოველნი ბრძენნი მეფისანი და ვერ შეუძლებდეს წარკითხვასა ნაწერისასა, ვერცა თანშეტყუებასა უწყებად მეფისა.
9 | მაშინ ძლიერ აღშფოთდა მეფე ბელშაცარი და ფერი ეცვალა. აფორიაქდნენ მისი დიდკაცებიც. | 9 | და მეფე ვალტასარ აღშფოთნა და შესახედავი მისი იცვალა მის ზედა და დიდებულნი მისნი შეშფოთნებოდეს.
10 | მეფისა და დიდკაცების ხმაზე სანადიმო დარბაზში დედოფალი შემოვიდა. მიუგო დედოფალმა და უთხრა: მეფეო, იცოცხლე უკუნისამდე! ნუ შეგაძრწუნებს ეგ შენი ფიქრები და ნუ გეცვლება ფერი! | 10 | და მეფეაჲ პირისპირ სიტყუათა მეფისათა და დიდებულთა მისთასა სახიდ სუმისაჲსა შევიდა. და მიუგო მეფეამან და ჰრქუა: მეფე, საუკუნოთადმი ცოცხლებდ, ნუ აღგაშფოთებენ შენ გულისზრახვანი შენნი და შესახედავი შენი ნუ იცვალებინ.
11 | შენს სამეფოში ერთი კაცია, რომელშიც წმიდა ღმერთების სულია. მამაშენის დროს მასში აღმოჩნდა ნათელი, გონიერება და სიბრძნე - ღმერთების სიბრძნის დარი. მეფე ნაბუქოდონოსორმა, მამაშენმა მოგვების, ჯადოქრების, ქალდეველებისა და მკითხავების მთავრად დააყენა. | 11 | არს მამაკაცი მეფობისა შენსა ქუეშე, რომლისა შორის სული ღმრთისაჲ წმიდაჲ არს მის თანა. და დღეთა შინა მამისა შენისათა მღჳძარებაჲ და გულისხმის-ყოფაჲ იპოა მის შორის და მეფემან ნაბუქოდონოსორმა, მამამან შენმან, მთავრად მსახრვალთა, მოგუთა და ქალდეველთა და ღაზარინელთა დაადგინა იგი.
12 | ეს იმიტომ, რომ დანიელში, რომელსაც მეფემ ბელტეშეცარი დაარქვა, აღმოჩნდა საკვირველი სული, ცოდნა და გონიერება და უნარი სიზმრის ახზნის, იგავთა განმარტებისა და კვანძების გახსნისა. | 12 | რამეთუ სული მეტი არს მის შორის და ცნობაჲ და გულისხმის-ყოფაჲ თანშემტყუები ძილისშორისთა და მიმთხრობი დაფარულთაჲ, და განმჴსნელი საკრველთაჲ - დანიელ. და მეფემან დასდვა მას სახელი ვალტასარ. აწ იწოდენ დანიელი და თანაშეტყუებაჲ მიგითხრას შენ.
13 | მაშინ მიიყვანეს დანიელი მეფის წინაშე: მიუგო მეფემ დანიელს და უთხრა: შენა ხარ ის დანიელი, ტყვე იუდაელთაგანი, რომელიც მამაჩემმა, მეფემ, იუდადან წამოიყვანა? | 13 | მაშინ დანიელ შეიყვანა წინაშე მეფისა და მეფემან ჰრქუა დანიილს: შენ ხარა დანიელ, ძეთაგანი ტყუეობისა იუდაჲსათაჲ, რომელი წარმოიღო მეფემან, მამამან ჩემმან, იუდეაჲთ?
14 | გავიგგ, შენში ღვთის სული ყოფილა და თან ნათელი გონიერება და საკვირველი სიბრძნე გქონია. | 14 | და მესმა შენთჳს, ვითარმედ სული ღმრთისაჲ შენ შორის არს და მღჳძარებაჲ, და გულისხმის-ყოფაჲ და სიბრძნე ნამეტნავი იპოვა შენ შორის.
15 | წეღან ბრძენკაცები და ჯადოქრები მყავდნენ მოყვანილნი წარწერის წასაკითხად და მისი მნიშვნელობის ასახსნელად, მაგრამ მათ ვერ შეძლეს ამ სიტყვების ახსნა. | 15 | და აწ შემოვიდეს წინაშე ჩემსა ბრძენნი მოგუნი, ღაზარინელნი, რაჲთა წერილი ესე აღმოიკითხონ. და თანაშეტყუება მისი მამცნონ მე, და ვერ შეუძლეს შეტყუებასა სიტყჳსასა მოთხრობად ჩემისა.
16 | შენზე გავიგე, რომ შეგიძლია მნიშვნელობის ახსნა და კვანძების გახსნა. თუ შენ ახლა შესძლებ ამ წარწერის ამოკითხვას და მისი მნიშვნელობის ახსნას ჩემთვის, ძოწეულით შეიმოსები, ყელზე ოქროს შიბს ჩამოიკიდებ და სამეფოში მესამე კაცი გახდები. | 16 | და მე მესმა შენთჳს, ვითარმედ ძალ-გიც მსჯავრთა თანშეტყუებად და დაჴსნად საკრველთა. და აწ შემძლებელ თუ იქმნე წარკითხვად წერილისა ამის და თანშეტყუებასა მისსა უწყებად ჩემდა, პორფირი შეიმოსო და მანიაკი ოქროსაჲ იყოს ქედსა ზედა შენსა, და მესამედ ჰმთავრობდე მეფობასა შინა ჩემსა.
17 | მაშინ მიუგო დანიელმა და თქვა მეფის წინაშე: შენი საჩუქრები შენვე გქონდეს და შენი ძღვენი სხვას მიეცი. წარწერას კი მე წავუკითხავ მეფეს და მის მნიშვნელობასაც გავაგებინებ. | 17 | მაშინ მიუგო დანიელმან და თქუა წინაშე მეფისა: საცემელნი შენნი შენდა იყუნენ, და ნიჭნი სახლისა შენისაჲ სხუათა მიეც, ხოლო მე ნაწერი წაუკითხო მეფესა და შეტყუებაჲ მისი გამცნო შენ.
18 | მეფეო, მაღალმა ღმერთმა უბოძა მამაშენს, ნაბუქოდონოსორს მეფობა, სიდიადე, პატივი და დიდება. | 18 | მეფე, ღმერთმან მაღალმან მეფობა, და სიდიდე და პატივი, და დიდება მისცა ნაბუქოდონოსორს, მამასა შენსა.
19 | ღვთის მიერ ნაბოძები სიდიადის გამო ყველა ხალხი, ტომი და ენა მის წინაშე ძრწოლასა და შიშში იყო; ვისაც უნდოდა, ჰკლავდა, ვისაც უნდოდა, ცოცხალს უშვებდა; ვისაც უნდოდა, აღაზევებდა და ვისაც უნდოდა, ამცირებდა. | 19 | და სიდიდისაგან, რომელი მისცა მას, ყოველნი ერნი, ტომნი, ენანი იყუნეს მძრწოლარენი და მოშიშნი პირისაგან მისისა, რომელთა ენება, მას მოჰკლვიდა, და რომელთა ენება, სცემდა, და, რომელთა ენება, მას აღამაღლებდა, და, რომელთა ენება, მას დაამდაბლებდა.
20 | მაგრამ როდესაც გადიდგულდა იგი და სული ამპარტავნობით გაისასტიკა, სამეფო ტახტიდან ჩამოგდებული და პატივაყრილი იქნა. | 20 | და ოდეს ამაღლდა გული მისი და სული მისი განძლიერდა გაამპარტავნებად შთამოქუევდა საყდრისაგან მეფობისა მისისა და პატივი მისი მიეღო მისგან,
21 | მოკვეთილი იყო კაცის ძეთაგან, მისი გული მხეცისას დაემსგავსა და ველურ ვირებთან ცხოვრობდა. ბალახს აჭმევდნენ როგორც ხარს და მისი ტანი ციური ცვარ-ნამით სველდებოდა, ვიდრე არ შეიგნო, რომ უზენაესი ხელმწიფობს კაცთა სამეფოზე და ვისაც უნდა, იმას აძლევს მეფობას. | 21 | და კაცთაგან განიდევნა, და გული მისი მჴეცთა თანა მიეცა, და ვირთა თანა ველურთა მკჳდრობა მისი, და თივასა, ვითარცა ზროხასა, აჭამებდეს მას და ცუარისაგან ცისა სხეული მისი შეიღება, ვიდრეღა ცნა, ვითარმედ უფლებს ღმერთი მაღალი მეფობასა ზედა კაცთასა და, რომლისაცა უნდეს, მისცეს მას.
22 | შენ, მისმა ვაჟმა, გული არ დაიმდაბლე, თუმცა იცოდი ეს ყველაფერი. | 22 | და შენ, ძეო მისო ვალტასარ, არ დაიმდაბლე გული შენი წინაშე ღმრთისა, რომელმან ესე ყოველნი იცოდენ,
23 | შენ თავი აღაზევე ზეციერი მეუფის წინააღმდეგ; მოგართვეს მისი სახლის ჭურჭელი და შენ, შენი დიდებულები, შენი ცოლები და ხარჭები სვამდით ღვინოს; ადიდებდი ვერცხლის, ოქროს, სპილენძის, რკინის, ხისა და ქვის ღმერთებს, რომელნიც ვერ ხედავენ, არ ესმით და ვერ აზროვნებენ; ის ღმერთი კი, რომლის ხელშიც შენი სიცოცხლე და ყოველი შენი გზა-სავალია, არ განადიდე. | 23 | და უფალსა და ღმერთსა ცათასა აჰმაღლდი, და ჭურჭელნი სახლისა მისისანი მოიხუენ წინაშე შენსა, და შენ, და დიდებულნი შენნი, და თანამყოფნი შენნი და ხარჭნი შენნი ღჳნოსა სუემდით მათ მიერ, და ღმერთთა ოქროსა და ვეცხლისა, რვალისა და რკინისა, და ძელისა და ქვისათა, რომელნი არა ჰხედვენ, და არა ესმის და არა იცნობენ, აქებდით. ხოლო ღმერთი, რომლისა მშჳნვაჲ შენი ჴელსა შინა მისსა და ყოველნი გზანი შენნი, იგი არა ადიდე.
24 | სწორედ ამიტომ მოივლინა მისგან ხელის მტევანი და ამიტომ დაიწერა ეს წარწერა. | 24 | ამისთჳს პირისაგან მისისა მოივლინა უსაქციელოჲ ჴელი და ნაწერი მისი დასახა.
25 | აჰა, წარწერაც, რომელიც დაიწერა: მენე, მენე, თეკელ უფარსინ. | 25 | და ესე არს ნაწერი დასახული: მაკი, თეკელ, ფარეს.
26 | აჰა, ამ სიტყვების ახსნა: მენე - დაითვალა ღმერთმა შენი სამეფოს დღენი და ბოლო მოუღო მას; | 26 | და ესე თანშეტყუებაჲ სიტყჳსაჲ: მაკი - განზომა ღმერთმან მეფობა შენი და აღავსო იგი.
27 | თეკელ - სასწორზე აიწონე და მსუბუქი აღმოჩნდი; | 27 | თეკელ - აღწონა უღლითა და იპოვა მოკლებულად.
28 | ფერეს - გაიყოფა შვნი სამეფო და მიდიელებსა და სპარსელებს მიეცემა იგი. | 28 | ფარეს - განიწვალა მეფობაჲ შენი და მიეცა მიდთა და სპარსთა.
29 | მაშინ მეფე ბელშაცარის ბრძანებით დანიელს ძოწეული ჩააცვეს, კისერზე ოქროს შიბი ჩამოჰკიდეს და სამეფოში მესამე მთავრად გამოაცხადეს. | 29 | და თქუა ვალტასარმან, და შეჰმოსეს დანიელსა პორფირი, და მანიაკი ოქროჲსაჲ გარემოსდვეს გარემოს ქედისა მისისა, და ქადაგა მისთჳს ყოფად იგი მესამედ მთავრად სამეფოსა შინა.
30 | იმავე ღამეს იქნა მოკლული ბელშაცარი, ქალდეველთა მეფე. | 30 | ამას ღამესა შინა მოიკლა ვალტასარ, მეფე ქალდეველი.
 |  | 31 | და დარიოს მიდმან მიიღო მეფობა, მყოფმან წელთა სამეოცდაორთად.


† www.orthodoxy.ge † ძველი აღთქმა - დანიელ წინასწარმეტყველი (თავი 6)

დანიელ წინასწარმეტყველი

თავი მეექვსე

ახალი ქართულით ძველი ქართულით
1 | დარიოს მიდიელმა სამოცდაორი წლის ასაკში მიიღო სამეფო. |  |
2 | დარიოსმა გადაწყვიტა თავის სამეფოში ასთორმეტი სატრაპი დაეყენებინა, რათა მთელს სამეფოში ყოფილიყვნენ. | 1 | და სათნო იქმნა წინაშე დარიოს მეფისა და დაადგინნა სამეფოსა ზედა სატრაპესნი ასოცნი ყოფად იგინი ყოველსა შინა მეფობასა მისსა
3 | მათ კი სამი მთავარი დაუნიშნა მათ შორის ერთი დანიელი, რათა სატრაპებს მათთვის წარედგინათ ანგარიში და მეფეს არ ეზარალა. | 2 | და ზედაჲთ მათსა მეწესენი სამნი და იყო დანიელ ერთი მათგანი, რაჲთა მათ მისცემდენ სატრაპესნი სიტყუასა, და არა შფოთებდეს მეფე.
4 | მაშინ სხვა მთავრებზე და სატრაპებზე მეტად აღზევდა დანიელი, რადგან მასში საკვირველი სული იყო, და მეფე ფიქრობდა მთელ სამეფოზე დაეყენებინა იგი. | 3 | და იყო დანიელ ზეშთამძლეველ ზეშთა მეწესეთა და სატრაპესთა პირისპირ, რამეთუ სული მეტი იყო მის შორის.
5 | მაშინ მთავრებმა და სატრაპებმა საბაბს დაუწყეს ძებნა, რომ დანიელისთვის სამეფოს მართვის საქმეში ბრალი დაედოთ. მაგრამ რაიმე საბაბისა და შეცოდების პოვნა ვერ იქნა და ვერ მოახერხეს, რადგან ერთგული იყო იგი და რაიმე შეცდომა ან დანაშაული არ აღმოაჩნდა. | 4 | და მეფემან დაადგინა იგი ყოველსა ზედა მეფობასა მისსა. და მეწესენი და სატრაპესნი ეძიებდეს პოვნად მიზეზსა ძჳნად დანიელისსა მეფობისაგან. და ყოველი მიზეზი და ცთომაჲ ვერ პოეს ძჳნად მისსა, რამეთუ სარწმუნო იყო.
6 | მაშინ ამ კაცებმა თქვეს: დანიელს ვერავითარ ბრალს ვერ ვუპოვნით, მისი საწინააღმდეგო მისივე ღმერთის რჯულში თუ არ ვიპოვეთო. | 5 | და თქუეს მეწესეთა მათ: ვერ ვპოოთ მიზეზი ძჳნად დანიილისა თჳნიერ შჯულიერთა შორის ღმრთისა მისისა თანა.
7 | მთავრები და სატრაპები მიადგნენ მეფეს და უთხრეს: მეფე დარიოს, იცოცხლე უკუნისამდე! | 6 | მაშინ მეწესენი სატრაპესნი წარმოუდგეს მეფესა და ჰრქუეს მას: დარიე მეფე, საუკუნეთა ცოცხლებდ!
8 | სამეფოს ყველა დიდებულმა, მთავრებმა, სატრაპებმა, მრჩევლებმა და მეფისნაცვალებმა მოითათბირეს, რათა დადგენილ იქნას სამეფო დადგენილება და გაიცეს ბრძანება, რომ ყველა, ვინც კი ოცდაათი დღის განზვლთბაში რომელიმე ღმერთს ან კაცს, შენს გარდა, მეფეო, თხოვნით მიმართავს, ლომების ხაროში იქნას ჩაგდებული. | 7 | თანაზრახვა-ყვეს ყოველთა სპათმთავართა და სატრაპესთა მეფობისა შენისა ზედა და ჳპატოსთა, და ადგილისმთავართა დადგინებად დგომათა მეფობრივითა და განძლიერებად განსაზღვრა, რაჲთა რომელმანცა ითხოოს თუ თხოაჲ ყოვლისაგანვე ღმრთისა და კაცისა ვიდრე დღეთამდე ოცდაათთა, გარნა თჳნიერ შენსა, მეფე, შევარდეს მღჳმესა ლომთასა.
9 | ახლა კი, მეფეო, დაამტკიცე ეს დადგენილება და ხელი მოაწერე სიგელს, რომ უცვალებელი იყოს, როგორც მიდიელთა და სპარსელთა კანონი, რომლის შეცვლა არ ეგების. | 8 | აწ, უკუე, მეფე, დაადგინე განსაზღურება და დაწერე წერილი, რაჲთა არა შეიშალოს რწმენა მიდთა და სპარსთა.
10 | ამიტომ დაწერა მეფე დარიოსმა სიგელი და ბრძანება. | 9 | მაშინ მეფემან დარიოს ბრძანა დაწერად რწმენაჲ.
11 | როდესაც დანიელმა შეიტყო, რომ ასეთი სიგელი დაიწერა, შინ წავიდა და თავისი ქორედის სარკმლების წინ, რომლებიც იერუსალიმის მხარეს იყურებოდა დღეში სამჯერ იდრეკდა მუხლს, ევედრებოდა თავის ღმერთს და ჰმადლობდა, როგორც ამის წინ იქცეოდა. | 10 | და დანიელმან, ვითარცა ცნა, ვითარმედ დაიწერა რწმენაჲ, შევიდა სახიდ თჳსსა, და სარკმელნი განღებულ მისდა ქორედთა შორის მისთა დამართით იერუსალიმისა, და ჟამთა დღისათა სამთა იყო მოდრეკილ მუჴლთა ზედა მისთა და მლოცველ და აღმსაარებელ წინაშე ღმრთისა მისისა, ვითარცა იყვის მოქმედი წინაპარ.
12 | მაშინ ის კაცები თავს წაადგნენ და წაასწრეს დანიელს, როცა იგი ლოცულობდა და თავისი ღმერთის წინაშე წყალობას ითხოვდა. | 11 | მაშინ კაცთა მათ დაუმზირეს და პოეს დანიილი მოქენედ და მვედრებლად წინაშე ღმრთისა თჳსისა.
13 | მერე მივიდნენ და მეფეს მოახსენეს მეფის ბრძანების თაობაზე: განა შენ არ დაწერე ბრძანება, რომ ყველა ის კაცი, რომელიც ოცდაათი დღის განმავლობაში რომელიმე ღმერთს ან კაცს შენს გარდა, მეფეო, მიმართავს თხოვნით, ლომების ხაროში იქნებაო ჩაგდებული? მიუგო მეფემ და უთხრა: ჭეშმარიტია ეს სიტყვა, როგორც მიდიელთა და სპარსელთა კანონი, რომლის შეცვლაც არ ეგების. | 12 | და მოსრულნი ეტყჳან მეფესა: მეფე, არა განსაზღურებაჲ დააწესეა, რაჲთა ყოველმან კაცმან, რომელმანცა ითხოოს ყოვლისაგან ღმრთისა და კაცისა სათხოველი ვიდრე დღეთამდე ოცდაათთა, გარნა თჳნიერ შენსა, მეფე, შთავარდეს მღჳმესა ლომთასა? და თქუა მეფემან: ჭეშმარიტ არს სიტყუა და რწმენაჲ მიდთა და სპარსთაჲ და არა წარჴდეს.
14 | მაშინ მიუგეს მათ და უთხრეს მეფეს: მეფეო, დანიელი, იუდავლი ტყვე, არც შენ გაქცევს ყურადღებას და არც შენს მიერ დაწერილ ბრძანებას; დღეში სამჯერ ლოცულობს თავისი ლოცვებით. | 13 | მაშინ მიუგეს და თქუეს წინაშე მეფისა: დანიელ ძეთაგანი ტყუეობისა იუდაჲსთაჲ არა ერჩდა რწმენასა შენსა განსაზღურებისათჳს, რომელ დააწესე, და ჟამთა დღისათა სამთა ითხოვს ღმრთისაგან თჳსისა თხოათა მისთა.
15 | ეს რომ მეფემ გაიგო, ძალზე შეწუხდა და დანიელის ხსნა ჩაიდო გულში; მზის ჩასვლამდე ცდილობდა მის დახსნას. | 14 | მაშინ მეფესა ვითარცა ესმა სიტყუა, ფრიად შეწუხნა მის ზედა და დანიილისათჳს იღუწიდა, ვითარ განარინოს იგი, და ვიდრე მწუხრამდე ღუაწლსა შინა იყო განრინებად მისსა.
16 | მაგრამ ის კაცები მიეახლნენ და უთხრეს: იცოდე, მეფეო, რომ მიდიელთა და სპარსელთა კანონით მეფის ყოველი ბრძანება და დადგენილება უცვალებელი უნდა იყოს. | 15 | მაშინ კაცთა მათ მიუგეს მეფისა მიმართ: უწყოდე, მეფე, ვითარმედ რწმენისა მიდთა და სპარსთაჲსა ყოვლისათჳს განსაზღურებისა დადგომასა, რომელიცა მეფემან დაადგინოს, არ ჯერ-არს გარდაცვალება.
17 | მაშინ მეფის ბრძანებით მოიყვანეს დანიელი და ლომების ხაროში ჩააგდეს. მიაძახა მეფემ დანიელს და უთხრა: იმ შენმა ღმერთმა გიშველოს, რომელსაც ასე ერთგულად ემსახურებოდი! | 16 | მაშინ მეფემან თქუა, და მოიყვანეს დანიელი და შთააგდეს იგი მღჳმესა ლომთასა. და ჰრქუა მეფემან დანიილსა: ღმერთმან შენმან, რომლისა შენ მიმდემად მკუთნველ ხარ, მან განგარინენ შენ.
18 | მოიტანეს ლოდი და იმ ხაროს პირს დააფარეს. მეფემ იგი თავისი ბეჭდითა და დიდკაცების ბეჭდებით დაბეჭდა, რათა დანიელის მიმართ არაფერი შეცვლილიყო. | 17 | და მოიღეს ლოდი დიდი და დასდვეს პირსა ზედა მღჳმისასა. და დაჰბეჭდა მეფემან ბეჭდისა მიერ მისისა და ბეჭდისა მიერ დიდებულთა მისთაჲსა, რაჲთა არ შეიცვალოს საქმე დანიელის ზედა.
19 | მერე თავის სასახლეში წავიდა მეფე. ღამე მარხულმა გაატარა და თავშესაქცევი არაფერი მოუთხოვია, ძილიც არ მიკარებია. | 18 | და წარვიდა მეფე სახიდ თჳსსა და დაწვა უსეროდ, და სანოაგენი არა მოართუნეს მას, და ძილი განეყენა მისგან. და დაჴშნა ღმერთმან პირნი მათ ლომთანი და არა შეეხნეს დანიელს.
20 | დილით, განთიადისას ადგა მეფე და სასწრაფოდ ლომების ხაროს მიაშურა. | 19 | მაშინ მეფე აღდგა განთიად სანთლითა და სწრაფისა მიერ მოვიდა მღჳმესა მას ლომთასა.
21 | ორმოს რომ მიუახლოვდა, ნაღვლიანი ხმით ჩასძახა მეფემ დანიელს და უთხრა: დანიელ, ცოცხალი ღმერთის მორჩილო, აბა, თუ შეძლო შენი ხსნა ლომებისგან იმ ღმერთმა, ერთგულად რომ ემსახურებოდი? | 20 | და მიახლებასა მისსა მღჳმისა მიმართ, ჴმა-უყო დანიილსა ძლიერითა ჴმითა. და მიუგო მეფემან და ჰრქუა დანიელს: დანიილ, მონაო ღმრთისა ცხოველისაო, ღმერთმან შენმან, რომლისა განმკუთვნელ ხარ მიმდემად, უკეთუ შეუძლო განრინებაჲ შენი პირისაგან ლომთასა?
22 | მაშინ გამოეპასუხა დანიელი მეფეს: მეფეო, იცოცხლე უკუნისამდე! | 21 | და ეუბნა დანიელ მეფესა და თქუა: მეფე, საუკუნეთა ცოცხლებდ!
23 | ჩემმა ღმერთმა თავისი ანგელოზი გამომიგზავნა, ლომებს პირები აუკრა და მათაც არ მავნეს მე, რადგან მე ღვთის წინაშეც სუფთა აღმოვჩნდი და შენს წინაშეც. ბრალი არა მაქვს მე, მეფეო. | 22 | ღმერთმან ჩემმან მოავლინა ანგელოზი თჳსი და დაჴშნა პირნი ლომთანი და არა განმრყუნეს მე, რამეთუ წინაშე მისსა სიწრფოება ჩემი იპოვა და წინაშე შენსაცა, მეფე, შეცოდება არა ვყავ.
24 | მაშინ დიდად გაიხარა მეფემ მასზე და დანიელის ხაროდან ამოყვანა ბრძანა. ამოიყვანეს დანიელი ხაროდან. უვნებელი იყო იგი, რადგან მას სწამდა თავისი ღმერთისა. | 23 | მაშინ მეფე მრავლად მხიარულ იქმნა მის ზედა და დანიილისი თქუა აღმოყვანება მღჳმისაგან. და აღმოყვანებულ იქმნა დანიილ მღჳმით. და ყოველი განხრწნილება არა იპოვა მის თანა, რამეთუ ჰრწმენა ღმრთისა მიმართ მისისა.
25 | მეფემ ბრძანა, მოეყვანათ ის კაცები, რომელნიც დანიელს აბეზღებდნენ, და ცოლ-შვილიანად ლომების ხაროში ჩაეყარათ. ჯერ ხაროს ძირამდე არც კი ჩაეღწიათ, რომ ლომებმა პირი სტაცეს და მათი ძვლები ნამსხვრევებად აქციეს. | 24 | და თქუა მეფემან, და მოიყვანნეს კაცნი, შემასმენელნი დანიილისნი, და მღჳმესა ლომთასა შთაიყარნეს იგინი, და ძენი მათნი, და ცოლნი მათნი, და არღა მიწევნილ იყვნეს იატაკად მღჳმესა, ვიდრე ეუფლნეს მათ ლომნი და ყოველნი ძუალნი მათნი დააწულილნეს.
26 | ამის შემდეგ დარიოსმა ყველა ხალხს, ტომს და ენას - მთელი ქვეყნის მკვიდრებს მისწერა: მშვიდობა გაგიმრავლდეთ! | 25 | მაშინ დარიოს მეფემან მიუწერა ყოველთა ერთა, ტომთა, ენათა, მკჳდრთა ყოვლისა შორის ქუეყანისა: მშჳდობა თქუენი განმრავლდინ!
27 | ბრძანებას ვიძლევი, რომ ჩემი სამეფოს ყველა სამთავროში ძრწოდნენ და შიშში იყვნენ დანიელის ღმერთის წინაშე, როდგან იგი ცოცხალი და მარადმყოფელი ღმერთია, მისი სამეფო შეუმუსრავია და მისი ხელმწიფება დაუსრულებულია; | 26 | პირისაგან ჩემისა დაიდვა რწმენაჲ ყოველსა შორის მთავრობასა მეფობისა ჩემისასა ყოფა მძრწოლარეთა და მოშიშთა პირისაგან ღმრთისა დანიილისისა, რამეთუ იგი არს ღმერთი ცხოველი და გებული საუკუნეთა, მეფობა მისი არა განირყუნეს და უფლება მისი ვიდრე დასასრულამდე.
28 | იგი შველის და იხსნის, სასწაულებსა და ნიშნებს ახდენს ცაზე და დედამიწაზე. მან იხსნა დანიელი ლომების ხელიდან. | 27 | შეეწევის, და იჴსნის და იქმს სასწაულთა და ნიშთა ცათა შინა და ქუეყანასა ზედა, რომელმან იჴსნა დანიილი პირისაგან ლომთასა.
29 | წარმატებული იყო დანიელი დარიოსისა და კიროს სპარსელის მეფობის დროს. | 28 | და დანიელ ესრეთ წარემართა მეფობასა შინა დარიოსისსა და მეფობასა შინა კჳროზ სპარსისასა.


† www.orthodoxy.ge † ძველი აღთქმა - დანიელ წინასწარმეტყველი (თავი 7)

დანიელ წინასწარმეტყველი

თავი მეშვიდე

ახალი ქართულით ძველი ქართულით
1 | ბელშაცარის, ბაბილონის მეფის, პირველ წელს დანიელმა ნახა სიზმარი და თავისი გონების ხილვა თავისავე სარეცელზე. მაშინ ჩაიწერა მან ეს სიზმარი და გადმოსცა მთავარი აზრი. | 1 | პირველსა შინა წელსა ვალტასარ მეფისა ქალდეველთაჲსსა ძილისშორისი იხილა დანიელ, და ხილვაჲ თავისა მისისა საწოლსა ზედა მისსა. და ძილისშორისი დაწერა დასაწყისი სიტყუათა მისთაჲ და მიმგებელმან თქუა:
2 | ალაპარაკდა დანიელი და თქვა: ღამით ჩემს ხილვაში ვიხილე: აჰა, ზეცის ოთხი ქარი დიდ ზღვას აწყდებოდა; | 2 | მე, დანიილ, ვხედევდ ხილვასა შინა ჩემსა ღამისასა: და, აჰა, ოთხნი ქარნი ცისანი ეკუეთებოდეს ზღჳსა მიმართ დიდისა.
3 | ზღვიდან ოთხი, ერთიმეორისგან განსხვავებული, ვეება მხეცი გამოვიდა. | 3 | და ოთხნი მჴეცნი დიდნი აღმოვიდოდეს ზღჳსაგან, განსხუაებულნი ურთიერთას,
4 | პირველი ლომსა ჰგავდა და არწივის ფრთები ჰქონდა. ვნახე, ბოლოს როგორ დააგლიჯეს ეს ფრთები. იგი წამოყენებულ იქნა მიწიდან, კაცივით ფეხზე იქნა დაყენებული და კაცისავე გული მიეცა. | 4 | პირველი - ვითარცა ლომაჲ, და ფრთენი, ვითარცა არწივისანი. ვხედევდ, ვითარმედ მოეფხურნეს ფრთენი მისნი, და აღღებულ იქმნა ქუეყანით, და ფერჴთა ზედა კაცისათა დადგა და გული კაცისაჲ მოეცა მას.
5 | აჰა, ის მეორე მხეცი დათვსა ჰგავდა და ისე იდგა, რომ პირველს ეყუდებოდა პირში, კბილებს შორის, სამი ეშვი ჰქონდა. უთხრეს მას: ადექ და ჭამე ბევრი ხორცი! | 5 | და, აჰა, მჴეცი სხუაჲ, მსგავსი დათჳსა, და ნაწილსა ერთსა ზედა დადგა, და სამნი გუერდნი პირსა შორის მისსა საშუალ კბილთა მისთა, და ესრეთ ეტყოდეს მას: აღდეგ, ჭამენ ჴორცნი მრავალნი!
6 | შემდეგ დავინახე: აჰა, ავაზის მსგავსი მხეცი, ზურგზე ოთხი ფრთა ჰქონდა, ფრინველისა; ოთხი თავი ჰქონდა ამ მხეცს და ხელმწიფება მიეცა მას. | 6 | შემდგომად ამისსა ვხედევდ და, აჰა, სხუაჲ მჴეცი, ვითარცა ვეფხი, და მისნი ფრთენი ოთხნი მფრინველისანი ზეშთა კერძო მისსა, და ოთხნი თავნი მჴეცსა, და ჴელმწიფებაჲ მოეცა მას.
7 | ამის შემდეგ ჩემი ღამის ხილვაში ვნახე: აჰა, მეოთხე მხეცი, საშინელი, საზარელი და ძალზე ღონიერი; რკინის ვეება კბილები ჰქონდა. იგი ნთქავდა, მუსრავდა და ნარჩენებს ფეხით თელავდა. გამოირჩეოდა ყველა წინამორბედი მხეცისგან და ათი რქა ჰქონდა. | 7 | და შემდგომად მისსა ვხედევდ ხილვასა შინა ღამისასა: და, აჰა, მჴეცი მეოთხე საშინელი და განსაკჳრვებელი და ძლიერი მეტად, და კბილნი მისნი რკინისანი და დიდნი, ჭამდა და დააწულილებდა, და დანაშთომთა მისთა დასთრგუნვიდა. და იგი განხრწნიდა მეტადრე უფროს ყოველთა მჴეცთა უწინარესთა მისთასა და რქანი ედგნეს მას ათნი.
8 | მე დავაცექრდი ამ რქებს და, აჰა, მათ შორის კიდევ ერთი მომცრო რქა ამოვიდა და სამი ძველი რქა ძირიანად ამოაგდო. აჰა, ამ რქას თვალები კაცის თვალებს მიუგავდა და პირი მისი ამპარტავნულად ლაპარაკობდა. | 8 | და რქათა მისთა განვიცდიდ, ათნი რქანი მისნი, და, აჰა, რქა სხუაჲ მცირე აღმოვიდოდა შორის მათსა. და სამნი რქანი წინასწარნი მისნი აღმოიძირნეს პირისაგან მისისა. და, აჰა, თუალნი ვითარცა თვალნი კაცისანი, რქისა მის შორის და პირი მეტყუელი დიდ-დიდთა. და ჰყოფდა ბრძოლასა წმიდათა მიმართ.
9 | ბოლოს ვნახე, რომ დაიდგა ტახტრევნები და დაჯდა ძველი დღეთა. მისი სამოსელი თოვლივით სპეტაკი იყო და სუფთა მატყლივით იყო თმები მის თავზე. მისი ტახტი ცეცხლის ელვარება იყო, მისი ეტლის თვლები კი - მგზნებარე ცეცხლი. | 9 | და ვხედევდ, ვითარმედ საყდარნი დაიდგნეს და ძუელი დღეთა დაჯდა. და შესამოსელი მისი, ვითარცა თოვლი სპეტაკი, და თმაჲ თავისა მისისა, ვითარცა მატყლი განწმედილი, საყდარი მისი - ალი ცეცხლისა, ეტლისთუალნი მისნი - ცეცხლი მოტყინარე.
10 | მოედინებოდა ცეცხლოვანი მდინარე და მის წინ გამოდიოდა. ათასის ათასნი ემსახურებოდნენ მას და ბევრის ბევრნი იდგნენ მის წინაშე. დაჯდა სამსჯავრო და გადაიშალა წიგნები. | 10 | მდინარე ცეცხლისაჲ იზიდვოდა, გამომავალი წინაშე მისსა, ათასნი ათასთანი ჰმსახურებდეს მას და ბევრნი ბევრთანი წარდგომილ იყვნეს წინაშე მისსა სამსჯავროს.
11 | მაშინ ვნახე: იმ ამპარტავნული სიტყვების გამო, რქა რომ ამბობდა, ჩემს თვალწინ მოკლულ იქნა ის მხეცი; მისი გვამი კი შეიმუსრა და ცეცხლს მიეცა დასაწველად. | 11 | და ჯდა და წიგნნი განეხუნნეს. ვხედევდ მას შინა ჴმისაგან სიტყუათა დიდთაჲსა, რომელთა რქანი იგი იტყოდიან. მხილველ ვიყავ, ვიდრემდის მოიკლა მჴეცი და წარწყმდა, და სხეული მისი მიეცა დასაწუელად ცეცხლითა.
12 | დანარჩენ მხეცებს ძალაუფლება წაერთვათ და სიცოცხლე მხოლოდ დროებით და ვადით გაუხანგრძლივდათ. | 12 | და ნეშტთაცა მჴეცთაჲ გარდადგა მთავრობაჲ. და სიგრძე სიცოცხლისა მიეცა მათ ვიდრე ჟამისამდე და წამისა.
13 | ჩემს ღამის ხილვაში ვნახე: აჰა, ცის ღრუბლებზე მოდიოდა კაცის ძის მსგავსი; იგი ძველ დღეთასთან მოვიდა და წარდგენილ იქნა მის წინაშე. | 13 | ვხედევდ ხილვასა შინა ღამისასა: და, აჰა, ღრუბელთა თანა ცისათა, ვითარცა ძე კაცისა, მომავალ იყო, და ვიდრე ძუელისა დღეთაჲსამდე მოიწია და წინაშე მისსა მიყვანებულ იქმნა იგი.
14 | მიეცა მას ხელმწიფობა, დიდება და მეფობა, რათა ყველა ხალხი, ტომნი და ენანი მას ემსახურონ. მისი ხელმწიფება საუკუნო ხელმწიფებაა, ბოლო არ ექნება მას და მისი სამეფო არ დაიქცევა. | 14 | და მას მიეცა მთავრობა, და პატივი, და მეფობა, და ყოველნი ერნი, ტომნი, ენანი მას ჰმსახურებდეს, და ჴელმწიფება მისი ჴელმწიფება საუკუნე, რომელი არა წარჴდეს და მეფობა მისი არა განიხრწნას.
15 | შემიშფოთდა დანიელს სული სხეულში და ჩემი თავის ხილვებმა შემაძრწუნეს. | 15 | განცჳბრდა სული ჩემი, მე, დანიელ, ანაგებსა შორის ჩემსა, და ხილვანი თავისა ჩემისანი შემაშფოთებდეს მე.
16 | მივუახლოვდი ერთ-ერთ იქ მდგომს და ვკითხე ყოველივე ამის ნამდვილი მნიშვნელობის შესახებ. მითხრა მან და გამაგებინა ყოველივე ამის მნიშვნელობა. | 16 | და მოუჴედ ერთსა მდგომარეთაგანსა და სიმკაცრესა ვეძიებდ მისგან ამათ ყოველთა ზედა, და მითხრა მე სიმკაცრე და თანშეტყუება სიტყუათაჲ მაუწყა მე:
17 | ის ოთხი ვეება მხეცი ოთხი მეფეა, რომელიც მიწიდან აღდგება. | 17 | ესე მჴეცნი დიდნი ოთხნი - ოთხნი მეფობანი აღდგენ ქუეყანასა ზედა,
18 | შემდეგ უზენაესის წმიდანები მიიღებენ სამეფოს და უკუნითი უკუნისამდე იმეფებენ ამ სამეფოზე. | 18 | რომელნი აღიხუნენ, და მიიღონ მეფობა წმიდათა მაღლისათა და იპყრან იგი ვიდრე საუკუნომდე და ვიდრე საუკუნომდე საუკუნეთა.
19 | მაშინ მოვიწადინე სინამდვილის გაგება იმ მეოთხე მხეცზე, რომელიც ყველასგან გამორჩეული და საზარელი იყო, რომელიც რკინის კბილებითა და სპილენძის ბრჭყალებით ნთქავდა, მუსრავდა და ფეხებით თელავდა. | 19 | და ვეძიებდ სიმკაცრით მჴეცისათჳს მეოთხისა, რამეთუ განსხუაებულ იყო უფროს ყოვლისა მჴეცისა და საშინელ მეტად, კბილნი მისნი რკინანი და ფრცხილნი მისნი რვალისანი, ჭამდა და დააწულილებდა და ნეშტთა ფერჴებითა მისითა დასთრგუნვიდა.
20 | მოვიწადინე გამეგო იმ ათი რქის შესახებ, თავზე რომ ჰქონდა; იმ ახლადამოსული რქის შესახებ, რომლის წინაშეც სამი რქა ამოვარდა; იმ რქის შესახებ, რომელსაც თვალი და პირი ჰქონდა, ამპარტავნულად ლაპარაკობდა და სხვებზე დიდი შეიქნა. | 20 | და რქათა მისთათჳს ათთა თავისა მისისა შორისთა მისსა, და ერთისა მის რქისა, მავალისა და განმჴდელისა, უპირველესი იგი სამისა, რქისა მის, რომლისანი თუალნი და პირი მეტყველი დიდსა, და ხილვა მისი უმეტეს სხვათა.
21 | მე ვიხილე, რომ ეს რქა წმიდანებს ებრძოდა და მანამდე ჯაბნიდა მათ, | 21 | და ვხედევდ და რქა იგი ყოფდა ბრძოლასა წმიდათასა, განძლიერდა მათდა მიმართ,
22 | სანამ ძველი დღეთა არ მოვიდა და სამსჯავრო უზენაესის წმიდანებს არ გადაეცა; - მაშინ დადგა ის ჟამი, როდესაც სამეფოს წმიდანები დაეუფლნენ. | 22 | ვიდრე არა მოვიდა ძუელი დღეთა და მსჯავრი მისცა წმიდათა მაღლისათა. და ჟამი მოიწია და მეფობა დაიპყრეს წმიდათა.
23 | მან ასე მიპასუხა: მეოთხე მხეცი მეოთხე სამეფო იქნება ქვეყნად; გამორჩეული იქნება ყველა სამეფოსგან და გადაჭამს მთელ ქვეყანას, დათრგუნავს და შემუსრავს მას. | 23 | და თქუა: ესე მჴეცი მეოთხე მეფობაჲ მეოთხე იყოს ქუეყანასა ზედა, რომელი ზეშთა იყოს ყოველთა მეფობათა, და შეჭამოს ყოველი ქუეყანაჲ, და დათრგუნოს იგი, და დაჭრას იგი.
24 | ათი რქა კი ის არის, რომ ამ სამეფოდან ათი მეფე აღდგება; მათ შემდეგ სხვა გამოვა; იგი განსხვავებული იქნება პირვანდელთაგან და სამ მეფეს დაამხობს. | 24 | და ათნი რქანი მისნი ათნი მეფენი აღდგენ. და შემდგომად მათსა აღდგეს სხუა, რომელი უფროს იყოს ბოროტებითა ყოველთა წინაწართასა, და სამნი მეფენი დაამდაბლნეს,
25 | უზენაესის წინააღმდეგ სიტყვებს იტყვის და უზენაესის წმიდანებს შეავიწროვებს. განიზრახავს მათთვის დროთა და რჯულის შეცვლას. ისინი ხელში მიეცემიან მას, ვიდრე არ გავა დრო - ორი დრო და ნახევარი დრო. | 25 | და სიტყუანი მაღლისა მიმართ თქუნეს, და წმიდანი მაღლისანი შეაცთუნნეს, და მოიგონოს ცვალება ჟამთა და შჯულისა, და მიეცეს ჴელსა შინა მისსა ვიდრე ჟამისამდე და ჟამთა და ნახევარსა ჟამისასა.
26 | შემდეგ დაჯდება სამსჯავრო და წაართმევს მას ხელმწიფებას, რათა საბოლოოდ მოისპოს და დაიღუპოს. | 26 | და სამსჯავრო დაჯდეს, და მთავრობა მისი გარდაადგინონ უჩინო-ყოფად და წარწყმედად ვიდრე სრულიად.
27 | მეფობა, ხელმწიფება და ცისქვეშეთის ყველა სამეფოს დიდება უზენაესის ერს მიეცემა. მისი სამეფო საუკუნო სამეფო იქნება და ყველა ხელმწიფე მისი მსახური და მორჩილი იქნება. | 27 | და მეფობა და ჴელმწიფებაჲ და დიდებულებაჲ მეფეთა ყოვლისა ცისქუეშისათაჲ მოეცა წმიდათა მაღლისათა, და მეფობა მისი - მეფობა საუკუნე. და ყოველნი მთავრობანი მას ჰმონებდენ და ერჩდენ.
28 | აქ არის ამ სიტყვების დასასრული. მე, დანიელი, ჩემმა ფიქრებმა ძალზე შემაძრწუნა და სახეზე ფერი მეცვალა, მაგრამ ეს სიტყვები გულში დავიმარხე. | 28 | ვიდრე აქამომდე დასასრული სიტყჳსაჲ. მე, დანიილს, გულისზრახვანი ჩემნი მრავლად შემაშფოთებდეს მე. და შესახედავი ჩემი იცვალა და სიტყუა გულსა შორის ჩემსა დავიცევ.


† www.orthodoxy.ge † ძველი აღთქმა - დანიელ წინასწარმეტყველი (თავი 8)

დანიელ წინასწარმეტყველი

თავი მერვე

ახალი ქართულით ძველი ქართულით
1 | მეფე ბელშაცარის მეფობის მესამე წელს ხილვა მეჩვენა მე, დანიელს, მას შემდეგ, რაც პირველად მეჩვენა. | 1 | წელსა მესამესა მეფობისა ვალტასარისსა ხილვაჲ მეჩუენა ჩემდამო, მე, დანიელს, შემდგომად ჩუენებისა ჩემისა პირველისა
2 | ვნახე ხილვა და ამ ხილვის დროს სატახტო ქალაქ შუშანში ვიყავი, ელამის ქვეყანაში რომ არის; ხილვაში კი მდინარე ულაის პირას ვიდექი. | 2 | და ვიხილე ხილვასა შინა, და იქმნა ხედვასა შინა ჩემსა. და ვიყავ მე შობიბორისასა ტაძარსა, რომელ არს სოფელსა ელამისასა, და ვხედევდ ხილვასა შინა. და ვიყავ უბალსა ზედა.
3 | თვალები ავახილე და დავინახე: აჰა, მდინარის პირას ერთი ერკემალი დგას; ორი რქა აქვს, ორთავე გრძელი; ერთი რქა მეორეზე- გრძელია, თუმცა გრძელი უფრო გვიან ამოვიდა. | 3 | და აღვიხუენ თუალნი ჩემნი და ვიხილე: და, აჰა, ვერძი ერთი მდგომარე უბალსა თანა, და ესხნეს მას რქანი, და რქანი მაღალნი, და ერთი იგი უმაღლეს ერთისა მის, და მაღალი აღვიდოდა უკანაჲსკნელ.
4 | დავინახე, თუ როგორ ირქინებოდა ეს ერკემალი დასავლეთისკენ, ჩრდილოეთისკენ, სამხრეთისკენ; წინ ვერავინ ეღობებოდა და ვერც ვერავინ ახერხებდა მისი ხელიდან თავდახსნას. რასაც უნდოდა, იმას სჩადიოდა და დიდგულობდა. | 4 | და ვიხილე ვერძი იგი მრქენალად ზღუად მიმართ და ჩრდილოთ და სამხრით, და ყოველნი მჴეცნი ვერ დადგეს წინაშე მისსა, და არავინ იყო განმარინებელ ჴელისაგან მისისა, და ქმნა ნებისაებრ თჳსისა და განდიდნა.
5 | როდესაც მე ამას ვუკვირდებოდი, აჰა, დასავლეთიდან ერთი ფაჩვნიერთ ვაცი მთელი დედამიწის ზურგზე გამოექანა, მიწას ფეხს არ აკარებდა; ვაცს თვალებს შუა რქა ჰქონდა. | 5 | და მე ვიყავ გულისხმა-მყოფელ. და, აჰა, ვაცი თხათაჲ მოვიდოდა სამხრისაგან პირსა ზედა ქუეყანისა ყოვლისასა, და არა იყო შემხებელ ქუეყანისა. და ვაცსა მას რქაჲ სახილველი საშუალ თუალთა მისთა.
6 | მოდიოდა იგი იმ ორრქიანი ერკემლისკენ, მდინარის პირას მდგომი რომ ვნახე, და დიდი გაშმაგებით დაეძგერა მას. | 6 | და მოვიდა ვაცი ვიდრე ვერძისადმე რქათა მქონებელისა, რომელი ვიხილე მდგომარედ წინაშე უბალსა. და მორბიოდა მისსა მიმართ მიმართებითა ძალისა მისისაჲთა.
7 | დავინახე, რომ მიუახლოვდა ერკემალს, გამძვინვარდა მასზე, დაეძგერა ერკემალს და ორთავე რქა მოსტეხა. ძალა არ ეყო ერკემალს, რომ მას გამკლავებოდა. მან მიწას დაანარცხა იგი და გათელა; და არავინ იყო ერკემლის მხსნელი მისი ხელიდან. | 7 | და ვიხილე მიწევნული ვიდრე ვერძისამდე, და განველურნა მისსა მიმართ, ეკუეთა ვერძსა და შემუსრნა ორნივე რქანი მისნი, და არა იყო ძალი ვერძისა დადგრომად წინაშე მისსა, და დააგდო იგი ქუეყანასა ზედა და დათრგუნა იგი, და არა იყო განმარინებელი ვერძისა ჴელისაგან მისისა.
8 | მაშინ ძალზე განდიდდა ფაჩვნიერი ვაცი. როდესაც გაძლიერდა, მაშინ მოსტყდა მას დიდი რქა და მის ადგილზე ოთხი შვერილი ამოვიდა ზეცის ოთხი ქარის მიმართულებით. | 8 | და ვაცი თხათაჲ განდიდნა ვიდრე ფრიად და განძლიერებასა შინა მისსა შეიმუსრა რქაჲ მისი დიდი. და აღმოჴდეს ოთხნი რქანი ქუეშე კერძო მისსა ოთხთა მიმართ ქართა ცისათა.
9 | ერთ-ერთი მათგანიდან ერთი მომცრო რქა ამოვიდა, რომელიც მეტისმეტად გაიზარდა სამხრეთის, აღმოსავლეთისა და მშვენიერი ქვეყნის მიმართულებით. | 9 | და ერთისა მათგანისაგან გამოვიდა რქაჲ ერთი ძლიერი და განდიდნა ნამეტნავად სამხრად მიმართ,
10 | იგი ცის მხედრობამდე გაიზარდა, მიწაზე დასცა მხედრობისა და ვარსკვლავების ნაწილი და გათელა ისინი. | 10 | და აღმოსავალად მიმართ და ძალისა მიმართ, და განდიდნა ვიდრე ძალისამდე ცისაჲსა, და დაეცა ქუეყანასა ზედა ძალისაგან და ვარსკულავთაგან, და დათრგუნეს იგი.
11 | იგი ამ მხედრობის მთავრამდე გაიზარდა და წაერთვა მთავარს მუდმივი მსხვერპლი და მიტოვებული იქნა მისი საწმიდარის ადგილი. | 11 | და ვიდრე მთავრისამდე ძალისაჲსა განმტკიცნა და ვიდრემდის მთავარსპათმძღუარმან იჴსნას ტყუეობა, და მისთჳს მსხუერპლი, შეშფოთნა შეცოდებითა, და იქმნა, და წარემართა მას და წმიდაჲ მოოჴრდეს.
12 | მხედრობა მიუშვეს ცოდვის მუდმივი მსხვერპლის წინააღმდეგ და მან მიწაზე დაამხო ჭეშმარიტება და წარმატებით მოქმედებდა. | 12 | და მოეცა მსხუერპლსა ზედა ცოდვაჲ, და-მე-ვარდა სიმართლე მიწად, და ქმნა და წარემართა.
13 | გავიგონე, ერთი წმიდა ლაპარაკობდა. უთხრა ამ ერთმა წმიდამ ვიღაცას, რომელიც ამბობდა: როდემდე გასტანსო ეს ხილვა მუდმივი მსხვერპლისა და გატიალების ცოდვის შესახებ, ანდა საწმიდარი და მხედრობა როდის იქნებაო დათრგუნული? | 13 | და მესმა ერთისა წმიდისა სიტყჳსა მზრახვალისაჲ, და ჰრქუა ერთმან წმიდამან ფილმონსა, მზრახვალსა: ვიდრემდის ხილვაჲ დადგეს და მსხუერპლი უქმქმნილი, და ცოდვა იგი მოოჴრდეს, რომელ მოეცა, და წმიდაჲ და ძალი დაითრგუნოს?
14 | მიპასუხა: ორიათას სამას საღამოსა და დილას გასტანსო და ამის შემდეგ განიწმიდებაო საწმიდარი. | 14 | და ჰრქუა მას: ვიდრე მწუხრამდე და განთიად დღენი ორ ათას და სამასნი, და განწმედს წმიდასა.
15 | როცა მე, დანიელმა, ვნახე ეს ხილვა და ვცდილობდი მის გაგებას, აჰა, წინ კაცის აჩრდილი გადამიდგა | 15 | და იყო მხედველობასა შინა ჩემსა მე დანიელისგან ხილვისასა, ვეძიებდ გულისხუმის-ყოფასა, და, აჰა, დადგა წინაშე ჩემსა, ვითარცა ხილვაჲ მამაკაცისა.
16 | და გავიგონე ადამიანის ხმა შუაგულ ულაიდან. დაიძახა მან და თქვა: გაბრიელ, აუხსენი მაგას ეგ ხილვა! | 16 | და მესმა ჴმაჲ მამაცისაჲ საშუალ უბალსა. და უწოდა და თქუა: გაბრიელ, გულისხუმა-უყავ იმას ხილვაჲ!
17 | იგი იმ ადგილას მოვიდა, სადაც მე ვიდექი. მისი მოსვლისთანავე თავზარი დამეცა და პირქვე დავემხე. მითხრა: იცოდე, ადამის ძეო, რომ ეს ხილვა საბოლოო ჟამს შეეხებაო. | 17 | და მოვიდა და დადგა მახლობელად დგომისა ჩემდა. და მოსლვასა ოდენ მისსა დავსულბი და დავვარდი პირსა ზედა ჩემსა. და თქუა ჩემდამო: გულისხუმა-ყავ, ძეო კაცისაო, რამეთუ მერმე ჟამად მიმართ დასასრულისა ხილვაჲ.
18 | ის რომ მელაპარაკებოდა, მიწაზე პირქვე ვიყავი დამხობილი; მაშინ ის შემეხო და ჩემ ადგილას დამაყენა. | 18 | და ზრახვასა შინა მისსა ჩემ თანა შევსულბი, და დავვარდი პირსა ზედა ჩემსა ქვეყანასა ზედა, და შემახო მე და დამადგინა ფერჴთა ზედა ჩემთა.
19 | მერე მითხრა: აჰა, გამცნობ რა მოხდება რისხვის დასასრულს, რადგან ეს უკანასკნელ ვადას შეეხება. | 19 | და თქუა: აჰა, მე გაუწყებ შენ ყოფადთა უკანასკნელთა რისხვისათაჲსა, რამეთუ მერმე ჟამად მიმართ დასასრულისა ხილვაჲ.
20 | ორრქიანი ერკემალი რომ ნახე, ეს მიდიისა და სპარსეთის მეფეებია. | 20 | ვერძი, რომელი იხილე მქონებელი რქათაჲ, მეფე არს მიდთა და სპარსთაჲ.
21 | ხოლო ის ფაჩვნიერი ვაცი იავანის მეფეა; თვალებს შუა ამოსული დიდი რქა მისი პირველი მეფეა. | 21 | და ვაცი თხათაჲ - მეფე იონთა, და რქა, რომელი იყო საშუალ თუალთა მისთა, თჳთ იგი არს მეფე პირველი.
22 | ის რქა მოტყდა და მის ნაცვლად ოთხი ამოვიდა - ოთხი სამეფო აღდგება მისი ხალხიდან, მაგრამ მათ მისებრი ძალა არ ექნებათ. | 22 | და რამეთუ შეიმუსრა და აღდგეს ოთხნი რქანი ქუეშე კერძო მისსა, ოთხნი მეფენი აღდგენ ნათესავისაგან მისისა და არა ძალისაებრ მისისა.
23 | მისი მეფობის ბოლოს, როდესაც მოღალატენი თავიანთ საქმეს აღასრულებენ, დადგება პირქუში და იგავთა მცოდნე მეფე. | 23 | და უკანაჲსკნელთა ზე მეფობისა მათისათა განსრულებასა ცოდვათა მათთასა აღდგეს მეფე ურცხჳნოჲ პირითა და გულისხუმის-მყოფელი წინდადებათაჲ,
24 | განმტკიცდება მისი ძლიერება, ოღონდ არა მისი სკუთარი ძალით. შეუდგება საშინელ გაპარტახებას და წამატებული იქნება მისი მოქმედება, და გასწყვეტს ძლიერებს და წმიდათა ერს. | 24 | და მტკიცე იყოს ძალი მისი და არა ძალითა მისითა, და საკჳრველნი განხრწნნეს, და წარემართოს, და ყოს, და განხრწნნეს ძლიერნი და ერი წმიდაჲ,
25 | გარდა ჭკუა-გონებისა და წარმატებისა, მზაკვრობაც მის ხელში იქნება. განდიდდება იგი და მშვიდობიანობაში მრავალს დაღუპავს. წინ აღუდგება მთავართა მთავარს და შეიმუსრება, ოღონდ არა ხელით. | 25 | და უღელი ერისა მისისაჲ წარჰმართოს, ზაკვა ჴელსა შორის მისსა და გულსა შორის მისსა განდიდნეს, და ზაკჳთა განხრწნნეს მრავალნი და წარწყმედასა ზედა მრავალთასა დადგეს, და, ვითარცა კუერცხნი, ჴელისა მიერ შემუსრნეს იგინი.
26 | ხოლო მწუხრისა და დილის ხილვა, რომელიც ითქვა, ჭეშმარიტია იგი. მაგრამ შენ დამალე ეს ხილვა, რადგან შორეულ დღეებს შეეხება იგი. | 26 | და ხილვაჲ მწუხრისა და ცისკრისაჲ, თქუმული, ჭეშმარიტ არს. და შენ დაჰბეჭდე ხილვაჲ, რამეთუ დღემდე მრავალ არს.
27 | მე, დანიელი, დავუძლურდი და რამდენიმე დღე ვიავადე. მერე ავდექი და სამეფო საქმეებს შევუდექი. შეძრწუნებული კი ვიყავი ამ ხილვით, მაგრამ ვერავინ შემამჩნია. | 27 | და მე, დანიილ, დავწევ და დავსუსტენ დღეთა, და აღვდეგ და ვიქმოდე საქმეთა მეფისათა, და საკჳრველ-მიჩნდა ხილვაჲ, და არა იყო გულისხუმის-მყოფელ.


† www.orthodoxy.ge † ძველი აღთქმა - დანიელ წინასწარმეტყველი (თავი 9)

დანიელ წინასწარმეტყველი

თავი მეცხრე

ახალი ქართულით ძველი ქართულით
1 | პირველ წელს, როცა დარიოს ქსერქსეს ძე, მოდგმით მიდიელი, ქალდეველთა სამეფოზე გამეფდა, | 1 | პირველსა შორის წელსა დარიოს ძისა ასურისსა, თესლისაგან მიდთაჲსა, რომელი განმეფნა მეფობასა ზედა ქალდეველთასა.
2 | მისი მეფობის პირველ წელს მე, დანიელმა, წიგნებიდან შევიტყვე იმ წლების რიცხვი, რომლის შესახებაც იყო უფლის სიტყვა იერემია წინასწარმეტყველის მიმართ, რომ სამოცდაათი წელიწადი უნდა შესრულებოდა იერუსალიმის ნანგრევებს. | 2 | მე, დანიელ, გულისხმა-ვყავ. წიგნთა შორის რიცხუებისა წელიწადთასა, რომელ იქმნა სიტყუა უფლისაჲ იერემიას მიმართ წინაწარმეტყუელისა, შესასრულებელად ოჴრებასა იერუსალჱმისსა სამეოცდაათ წელ.
3 | პირი მივაქციე უფალი ღმერთისკენ და მივმართე ლოცვითა და ვედრებით, მარხვაში, ჯვალოში და ნაცარში; | 3 | და მივეც პირი ჩემი უფლისა მიმართ ღმრთისა გამოძიებად ლოცვითა და ვედრებითა მარხვათა მიერ და ძაძისა და ნაცრისა.
4 | ვილოცე ჩემი უფალი ღმერთის მიმართ, ვაღიარე და ვუთხარი: უფალო ჩემო, ღმერთო დიდებულო და საკვირველია, რომელიც უნახავ აღთქმასა და წყალობას შენს მოყვარულებს და შენი მცნებების შემნახველთ! | 4 | და ვილოცე უფლისა მიმართ ღმრთისა ჩემისა და ვთქუ აღმსაარებელმან: უფალო ღმერთო, დიდო და საკჳრველო და დამცველო აღთქმასა და წყალობასა მოყვარეთა შენთა და დამცველთა მცნებათა შენთასა.
5 | ჩვენ შევცოდეთ და უკეთურება ჩავიდინეთ, ურჯულოდ ვიქცეოდით, ვჯიუტობდით და გადავუხვიეთ შენს მცნებებს და სამართალს. | 5 | ვცოდეთ, ვიუსამართლოეთ, ვიუთნოეთ, და განვსდეგით და მივსდერკით მცნებათაგან შენთა და მსჯავრთაგან შენთა.
6 | ყურს არ ვუგდებდით შენს მორჩილთ - წინასწარმეტყველთ, რომელნიც შენი სახელით ელაპარაკებოდნენ ჩვენს მეფეებს, ჩვენს მთავრებს, ჩვენს მამა-პაპას და ქვეყნის ყველა ხალხს. | 6 | და არა ვისმინეთ მონათა შენთა წინაწარმეტყუელთაჲ, რომელნი იტყოდეს სახელისა მიერ შენისა მეფეთა მიმართ ჩუენთა, და მთავართა მიმართ ჩუენთა, და მამათა ჩუენთა და ყოვლისა მიმართ ერისა ქუეყანისაჲსა.
7 | უფალო, შენია სიმართლე, ხოლო ჩვენ დღეს სირცხვილი გვაქვს სახეზე - ყველა იუდაელს, იერუსალიმის მკვიდრს, მთელს ისრაელს, ახლობელსა და შორებელს, ყველა იმ ქვეყანაში, სადაც შენ განდევნე იმ ღალატის გამო, რომლითაც შენ გიღალატეს. | 7 | შენდა, უფალო, სიმართლე და ჩუენდა სირცხჳლი პირისაჲ, ვითარცა დღესა ამას კაცისა იუდაჲსასა, და დამკჳდრებულთა იერუსალჱმისათა, და ყოვლისა ისრაჱლისა მახლობელთა და შორიელთა, ყოვლისა შორის ქუეყანისა, სადა განსთესენ იგინი, მუნ, შეურაცხებისათჳს მათისა, რომელ იშეურაცხეს შენდამი.
8 | უფალო, ჩვენს მეფეებს, ჩვენს მთავრებს, ჩვენს მამა-პაპას სირცხვილი აქვთ სახეზე, რადგან შევცოდეთ შენს წინაშე. | 8 | უფალო, ჩუენდა სირცხჳლი პირსა, და მეფეთა ჩუენთა, და მთავართა ჩუენთა, და მამათა ჩუენთა, რომელთა ვცოდეთ შენდამი.
9 | უფლის, ჩვენი ღმერთისგან არის შეწყალება და პატიება, ჩვენ კი ვჯიუტობდით მის წინაშე. | 9 | უფალსა ღმერთსა ჩუენსა წყალობანი, და შეწყნარებანი და ლხინებანი, რამეთუ განვდეგით.
10 | ყურს არ ვუგდებდით უფალს, ჩვენი ღმერთის ხმას, რომ გვევლო მის რჯულზე, თავის მორჩილთა - წინასწარმეტყველთა ხელით რომ გვიბოძა. | 10 | და არა ვისმინეთ ჴმისა უფლისა ღმრთისა ჩუენისა სლვად შჯულთა შორის მისთა, რომელნი მოსცნა წინაშე პირსა ჩუენსა ჴელისა მიერ მონათა მისთა წინაწარმეტყუელთაჲსა.
11 | შენს რჯულს მთელმა ისრაელმა გადაუხვია და ზურგი გაქცია, რათა შენი ხმა არ გაეგონა. ამიტომაც გვიწია იმ წყევლამ და ფიცმა, რომელიც ღვთის მორჩილის, მოსეს რჯულში სწერია, რადგან შევცოდეთ მას. | 11 | და ყოველი ისრაილი გარდაჰჴდეს შჯულსა შენსა და მიდრკეს არსმენად ჴმისა შენისა. და მოიწია ჩუენ ზედა წყევაჲ და ფიცი დაწერილი შჯულსა შინა მოსეს, მონისა ღმრთისასა, რამეთუ ვცოდეთ მისსა,
12 | შეასრულა მან თავისი სიტყვა, რომელიც თქვა ჩვენზე და ჩვენს მსაჯულებზე, სამართალს რომ გვიჩენდნენ, და თავს დიდი უბედურება დაგვატეხა; ცისქვეშეთში იმის მსგავსი არაფერი მომხდარა, რაც იერუსალიმში მოხდა. | 12 | და დაადგინნა სიტყუანი მისნი, რომელნი თქუნა ჩუენ ზედა და მსაჯულთა ჩუენთა ზედა, რომელნი მშჯიდეს ჩუენ მოწევნად ჩუენ ზედა ძჳრნი დიდნი, ვითარნი არა იქმნეს ქუეშე კერძო ყოვლისა ცისა ქმნილთაებრ იერუსალიმს შინა,
13 | როგორც მოსეს რჯულში სწერია, ისე დაგვატყდა თავს ყველა ეს უბედურება. მაგრამ ჩვენ მაინც არ შევევედრეთ უფალს, ჩვენს ღმერთს, რათა მიგვეტოვებინა ჩვენი უკეთურება და შენი ჭეშმარიტება შეგვეგნო. | 13 | ვითარ-იგი წერილ არს შჯულსა შინა მოსესსა. ყოველნი ესე ბოროტნი მოიწინეს ჩვენ ზედა და არ ვევედრენით პირსა უფლისა ღმრთისა ჩუენისასა მოქცევად უსამართლოებათაგან ჩუენთა და გულისხუმის-ყოფად ყოვლისა შორის ჭეშმარიტებისა.
14 | უფალი ინახავდა ამ უბედურებას და თავს დაგვატეხა იგი; რადგან მართალია უფალი, ჩვენი ღმერთი, ყველა თავის საქმეში, რასაც იგი აკეთებს; მაგრამ ჩვენ ყურს არ ვუგდებდით მის ხმას. | 14 | და იღჳძა უფალმან ღმერთმან ჩუენმან სიბოროტესა ზედა ჩუენსა და მოაწია ესე ჩუენ ზედა, რამეთუ მართალ არს უფალი ჩუენი ყოველსა ზედა ქმნასა მისსა, რომელი მიქმნა მით, რამეთუ არ შევისმინეთ ჴმისა მისისაჲ.
15 | ახლა კი, ღმერთო ჩვენო, რომელმაც შენი მაგარი ხელით გამოიყვანე შენი ერი ეგვიპტის ქვეყნიდან და სახელი მოიხვეჭე, როგორიც დღესა გაქვს, შევცოდეთ ჩვენ და ურჯულოება ჩავიდინეთ. | 15 | და აწ, უფალო ღმერთო ჩუენო, რომელმან გამოიყვანე ერი შენი ქუეყანისაგან ეგჳპტისაჲსა ჴელითა მტკიცითა და ჰყაე თავისა შენისა სახელი, ვითარცა დღესა ამას ვცოდეთ, ვიუსჯულოეთ.
16 | უფალო, მთელი შენი სიმართლით გაერიდოს შენი რისხვა და წყრომა შენს ქალაქს - იერუსალიმს, შენს წმიდა მთას; ვინაიდან ჩვენი ცოდვებისა და ჩვენი მამა-პაპის უკეთურების გამო არიან იერუსალიმი და შენი ერი შეგინებულნი ყველა ჩვენს გარშემო მყოფთაგან. | 16 | უფალო, ყოვლისა მიმართ წყალობისა შენისა გარემიიქეცინ გულისწყრომაჲ შენი ქალაქისაგან შენისა იერუსალიმისა, მთისა წმიდისა შენისა, რამეთუ ვცოდეთ უსამართლოებათა მიერ ჩუენთა და მამათა ჩუენთასა. იერუსალიმი და ერი შენი საყუედრელად შეიქმნა ყოველთა შორის გარემოჲსთა ჩუენთა.
17 | ახლა კი, ჩვენო ღმერთო, მოუსმინე შენი მორჩილის ლოცვა-ვედრებას და, უფლის გულისთვის, მოწყალებით გადმოხედე შენს გატიალებულ საწმიდარს. | 17 | და აწ შეისმინე, უფალო ღმერთო ჩუენო, ლოცვისა მონისა შენისა და ვედრებისა მისისა და ზედგამოაჩინე პირი შენი სიწმიდესა შენსა ზედა, რომელ მოოჴრებულ არს შენთჳს, უფალო!
18 | ღმერთო ჩემო, ყური მომაპყარ და ისმინე, გაახილე თვალები და მოხედე ჩვენს ნანგრევებსა და ქალაქს, შენი სახელი რომ ჰქვია. რადგან ჩვენი სიმართლის იმედით კი არ მოგვაქვს შენს წინაშე ჩვენი სავედრებელი, არამედ შენი დიდი მოწყალების იმედით. | 18 | მოყავ, ღმერთო, ყური შენი და ისმინე, განახუენ თუალნი შენნი და იხილე უჩინოქმნულებაჲ ჩუენი, და სახელი შენი და ქალაქისა შენისაჲ, რომელსა ზედა წოდებულ არს სახელი შენი მას ზედა, რამეთუ რა სიმართლეთა ზედა ჩუენთა მივაგდებთ ჩუენ შეწყნარებასა ჩუენსა წინაშე შენსა, არამედ წყალობათა შენთა ზედა მრავალთა.
19 | უფალო, ისმინე! უფალო, შეგვინდე! უფალო, შეისმინე და შეასრულე! შენი გულისთვის, ღმერთო ჩემო; რადგან შენი სახელი ეწოდება შენს ქალაქს და შენს ერს. | 19 | უფალო, შეისმინე, უფალო, ლხინება-ყავ! უფალო, მოიხილე, უფალო, ყავ, და ნუ ჰყოვნი შენთჳს, ღმერთო ჩემო, რამეთუ სახელი შენი ზედწოდებულ არს ქალაქსა ზედა შენსა და ერსა შენსა ზედა.
20 | ჯერ კიდევ ვლაპარაკობდი, ვლოცულობდი, ვაღიარებდი ჩემი და ჩემი ერის - ისრაელის ცოდვებს და მიმქონდა ჩემი სავედრებელი უფლის, ჩემი ღმერთის წინაშე, ჩემი ღმერთის წმიდა მთაზე, | 20 | და მერმე მზრახვალობასაღა ჩემსა და მლოცველობასა და აღმსაარებელობასა ცოდვათა ჩემთა, და ცოდვათა ერისა ჩემისა ისრაჱლისათა და დაგდებასა შეწყალებისა ჩემისასა წინაშე უფლისა ღმრთისა ჩემისა.
21 | ჯერ კიდევ ლოცვაში ვიყავი, რომ კაცი გაბრიელი, ხილვაში რომ ვნახე პირველად, ანაზდად მოფრინდა და მომიახლოვდა საღამოს მსხვერპლშეწირვის ჟამს. | 21 | მთისათჳს წმიდისა ღმრთისა ჩემისაჲსა და მერმე მზრახვალობასაღა ლოცვასა შინა. და, აჰა, მამაკაცი გაბრიელ, რომელი ვნახე ხილვასა შინა ჩემსა დაწყებისა შორის მომფრინვალე და შემახო მე, ვითარ ჟამსა მსხუერპლისა სამწუხროჲსასა.
22 | შემაგონებდა იგი და მელაპარაკებოდა, მითხრა: დანიელ! ახლა გამოვედი, რომ ჭკუა დაგარიგო. | 22 | და გულისხუმა-მიყო მე და სიტყუა-ყო ჩემ თანა და თქუა: დანიელო, აწ გამოვედ დაზავებად შენდა გულისხუმის-ყოფისა.
23 | შენი ვედრების დასაწყისში სიტყვა გამოვიდა და მე მოვედი, რომ შეგატყობინო იგი, რადგან შენ სათნო კაცი ხარ. დაუკვირდი ამ სიტყვას და გამოიცანი ხილვა. | 23 | და დასაბამსა ვედრებისა შენისასა გამოვიდა სიტყუაჲ და მე მოვედ მითხრობად შენდა, რამეთუ კაცი გულისსათქმელთა ხარი შენ. აწ განიგონე სიტყჳსა შენ და გულისხუმა-ყავ ჩუენებისა შორის.
24 | შენი ერისთვის და შენი წმიდა ქალაქისთვის სამოცდაათი შვიდეულია დადგენილი შეცოდების დასაფარავად, ცოდვათა დასაბეჭდად, უკეთურების დასაფარავად, სამარადისო სიმართლის დასამყარებლად, ხილვისა და წინასწარმეტყველების დასაბეჭდავად და წმიდათა წმიდის საცხებად. | 24 | სამეოცდაათნი შჳდეულნი შემოკლებულნი ერსა შენსა ზედა და ქალაქსა ზედა წმიდასა, ვიდრე დაძუელებამდე შეცოდებისა, და დასრულებად ცოდვისა, და დაბეჭდვად ცოდვათა და აღჴოცად უსჯულოებათა, და ლხინებად უსამართლოებათა, და აღმოყვანებად სიმართლესა საუკუნესა, და დაბეჭდვად ხილვაჲ და წინაწარმეტყუელი და ცხებად წმიდაჲ წმიდათა,
25 | ოღონდ იცოდე და შეიგნე: მას შემდეგ, რაც გამოვა ბრძანება იერუსალიმის აღსადგენად და ასაშენებლად, შვიდი შვიდეული და სამოცდაორი შვიდეული გავა ცხებული მეფის მოსვლამდე. აღდგება ქუჩა და უბანი, ოღონდ ძნელბედობის ჟამს. | 25 | მეცნიერება და გულისხუმის-ყოფაჲ და გამოსლვითგან სიტყუათათ მიგებად და აღშენებად იერუსალჱმისა ვიდრე ქრისტესადმე წინამძღუარისა შჳდეულნი შჳდ და შჳდეულნი სამეოცდაორ, და მოაქციოს და აღეშენნენ უბანნი და ზღუდე, და განახლდენ ჟამნი.
26 | სამოცდაორი შვიდეულის შემდეგ მოიკვეთება ცხებული მაგრამ ბრალი არ ექნება. ქალაქსა და საწმიდარს დაანგრევს მომავალი მთავრის ხალხი და მისი აღსასრული წარღვნასავით იქნება; ომის ბოლომდეა გადაწყვეტილი გატიალებანი. | 26 | და შემდგომად შჳდეულისა სამეოცდაორთა მოისპოს ცხებაჲ და მსჯავრი არა იყოს მას შინა, და ქალაქი და წმიდაჲ განიხრწნას წინამძღუარისა თანა მომავალისა და მოიკუეთნენ წყლითრღუნასა შინა და ვიდრე დასასრულამდე ბრძოლისა შემოკლებულისა დააწესნეს უჩინოქმნულებად, და განაძლიეროს აღთქმაჲ მრავალთაჲ შჳდეულსა ერთსა და ნახევარსა შორის შჳდეულისასა დააცხროს მსხუერპლისსაცავი და მსხუერპლი შესაწირავი და ფრთესა ზედა დააწესოს უჩინოქმნისაგან და ვიდრე აღსასრულისამდე და სწრაფისა დააწესოს უჩინოქმნასა ზედა.
27 | იგი მრავალთან განამტკიცებს აღთქმას ერთ შვიდეულში, შვიდეულის ნახევარში შეცვლის მსხვერპლს და ძღვენს. სიბილწის ფრთებზე იქნება გამტიალებელი, ვიდრე განგებული დრო არ ეწევა გამტიალებელს. | 27 | და განაძლიეროს აღთქმაჲ მრავალთა შჳდეულსა ერთსა და კერძოსა შჳდეულისასა აღებულ იქმნეს მსხუერპლი ჩემი და შესაწირავი და ამათ თანა შორის ტაძრისა საძაგელი მოოჴრებისა იყოს და ვიდრე დასასრულამდე ჟამისაჲსა დასასრული მოეცეს მოოჴრებასა შინა.


† www.orthodoxy.ge † ძველი აღთქმა - დანიელ წინასწარმეტყველი (თავი 10)

დანიელ წინასწარმეტყველი

თავი მეათე

ახალი ქართულით ძველი ქართულით
1 | კიროსის, სპარსეთის მეფის მესამე წელს სიტყვა გამოეცხადა დანიელს, ბელტეშაცარად წოდებულს. ჭეშმარიტი და დიდმნიშვნელოვანი იყო ეს სიტყვა. მან გაიგო ეს სიტყვა და მიხვდა ამ ხილვას. | 1 | წელსა შინა მესამესა კჳროს მეფისასა სპარსთაჲსასა სიტყუაჲ გამოეცხადა დანიელსა, რომელსა სახელად ზედეწოდა ვალტასარ, და ჭეშმარიტ არს სიტყუაჲ, და ძალი დიდი და გულისხუმის-ყოფა მოეცა ჩუენებასა შინა.
2 | იმხანად მე, დანიელი, სამი შვიდეული დღის მანძილზე დანაღვლიანებული ვიყავი. | 2 | მათ დღეთა შინა მე, დანიელ, ვიყავ მგლოვარე სამსა შჳდეულსა დღეთასა.
3 | გემრიელი პური არ მიჭამია, ხორცი და ღვინო პირში არ ჩამიშვია და ნელსაცხებელი არ მიმიკარებია, ვიდრე სამი კვირა არ გასრულდა. | 3 | პური გულისსათქმელი არა ვჭამე, და ჴორცი და ღჳნო არ შევიდა პირად ჩემდა და საცხებელი არ ვიცხე ვიდრე დასასრულამდე სამთა შჳდეულთა დღეთასა.
4 | პირველი თვის ოცდამეოთხე დღეს, დიდი მდინარის, ტიგროსის პირას ვიყავი. | 4 | და დღესა შინა მეოცდამეოთხესა თთჳსა პირველისასა მე ვიყავ მახლობელად მდინარისა დიდისა, რომელ არს ტიგრისი ედდეკელ.
5 | თვალები ავახილე და დავინახე, აჰა, ჩემს წინ სელით შემოსილი კაცი იყო, წელი უფაზის ოქროთი ჰქონდა შემოსარტყლული. | 5 | და აღვიხუენ თუალნი ჩემნი და ვიხილე: და, აჰა, დადგა კაცი ერთი შემოსილი ბადენითა და წელნი მისნი გარემორტყმულ ოქროთა, ოფაზითა.
6 | მისი ტანი ტოპაზის მსგავსი იყო, სახე - ელვის მსგავსი, თვალები - ცეცხლის ალის მსგავსი, ხელფეხი - გაპრიალებულ სპილენძის მსგავსი. მისი ლაპარაკი კი - მრავალთა ხმის მსგავსი. | 6 | და სხეული მისი, ვითარცა თარშე, და პირი მისი, ხილვა ვითარცა ელვისაჲ, და თუალნი მისნი, ვითარცა ლამპარნი ცეცხლისანი, და მკლავნი მისნი და წჳვნი მისნი, ვითარცა ხილვაჲ რვალისა აელვებულისა, და ჴმაჲ სიტყვათა მისთაჲ, ვითარცა ჴმაჲ ერისაჲ.
7 | მხოლოდ მე, დანიელმა, დავინახე ეს სანახავი, ხოლო იმ კაცებმა, ჩემთან რომ იყვნენ, ვერ დაინახეს ეს სანახავი; თუმცა დიდი შიში დაეცათ და დასამალად გაიქცნენ. | 7 | და ვიხილე მე, დანიელ, მარტომან ჩუენება და ჩემთანათა კაცთა არა იხილეს ჩუენება, არამედ, განცჳბრება დიდი დაეცა მათ ზედა და ივლტოდეს შიშისაგან.
8 | მე მარტო დავრჩი და ვუყურებდი ამ დიად სანახავს; ღონე აღარ შემრჩა, სახეზე მკვდრის ფერი დამედო და ძალა ვეღარ მოვიკრიბე. | 8 | და მე დავშთი მარტოჲ და ვიხილე ჩუენება ესე დიდი და არა დაშთა ჩემ შორის ძალი, და დიდებაჲ ჩემი გარდაიქცა განხრწნილებად და ვერ ვიპყარ ძალი.
9 | მისი ლაპარაკის ხმა შემომესმა და მისი ლაპარაკის ხმის გაგონებისთანავე, თავზარდაცემული მიწაზე პირქვე დავემხე. | 9 | და მესმა ჴმაჲ სიტყუათა მისთაჲ და სმენასა შინა ჩემდა ჴმისა სიტყვათა მისთაჲსასა ვიყავ შეჭმუნვილ პირითა ჩემითა, და პირი ჩემი დამედრიკა ქუეყანასა ზედა.
10 | და, აჰა, ხელი შემეხო და მუხლებზე და ხელის მტევნებზე წამომაყენა. | 10 | და, აჰა, ჴელი შემხები ჩემი, და აღმადგინა მე მუჴლთა ჩემთა ზედა და კუალთა ზედა ფერჴთა ჩემთასა.
11 | მითხრა: დანიელ, სათნო კაცო! ჩასწვდი ამ სიტყვებს, მე რომ გეუბნები და დადექი შენ ალაგას, რადგან შენთანა ვარ ახლა გამოგზავნილი. ამ სიტყვას რომ მეუბნებოდა, მე აცახცახებული ვიდექი. | 11 | და თქუა ჩემდამო: დანიელ, კაცო გულისსათქმელო, გულისხუმა-ყუენ სიტყუანი, რომელთა მე ვიტყჳ შენდამი და თქუმასა შინა მისსა ჩემდამო დადეგ დგომასა ზედა შენსა, რამეთუ აწ მოვივლინე შენდამი, და თქმასა შინა მისსა ჩემდამო სიტყჳსა ამისსა აღვდეგ მძრწოლარე.
12 | მითხრა: ნუ გეშინია, დანიელ! რადგან პირველივე დღიდან, რაც შენი გული გონიერებასა და შენი ღმერთის წინაშე მორჩილებას მიეცი, შესმენილია შენი სიტყვები და მეც შენი სიტყვების გამო მოვედი. | 12 | და თქუა ჩემდა მომართ: ნუ გეშინინ, დანიელ, რამეთუ დღითგან პირველით, რომლით მიეც გული შენი გულისხუმის-ყოფად და ძჳრის-ხილვად წინაშე უფლისა ღმრთისა შენისა, სასმენელ ექმნეს სიტყუანი შენნი. და მე მოვედ სიტყუათა შინა შენთა.
13 | სპარსეთის სამეფოს მთავარი ოცდაერთი დღე მეწინაღმდეგებოდა და, აჰა, ჩემს საშველად მოვიდა მიქაელი, ერთ-ერთი პირველ მთავართაგანი, რადგან მე სპარსეთის მეფესთან დავრჩი. | 13 | და მთავარი მეფობისა სპარსთაჲსაჲ დგა წინააღმდგომად ჩემდა ოცდაერთსა დღესა. და, აჰა, მიხაილ, ერთი მთავართაგანი პირველთაჲ მოვიდა შეწევნად ჩემდა. და იგი დაუტევე მუნ მთავარსა თანა მეფობისა სპარსთაჲსასა.
14 | მოვედი, რომ გაგაგებინო, რა ბედი ეწევა შენს ერს უკანასკნელ დღეებში, რადგან ეს ხილვაც მომავალ დღეებს შეეხება. | 14 | და მოვედ გულისხუმის-ყოფად შენდა, რაოდენნი შეემთხჳნენ ერსა შენსა უკანაჲსკნელთა დღეთა ზე, რამეთუ მერმე ხილვაჲ დღეთა მიმართ.
15 | როცა ამ სიტყვებს მეუბნებოდა, მიწაზე პირქვე ვიყავი დამხობილი და დამუნჯებული. | 15 | და ზრახვასა შინა მისსა ჩემდამო სიტყუათა ამათებრ მივეც პირი ჩემი ქუეყანასა ზედა და შევჭმუნდი.
16 | და, აჰა, კაცის ძის მსგავსი შეეხო ჩემს ბაგეს, მე გავხსენი პირი და ავმეტყველდი; ვუთხარი ჩემს წინ მდგომს: ჩემო ბატონო, გამტანჯა ამ სანახავმა და ძალა გამომეცალა. | 16 | და, აჰა, ვითარცა მსგავსება ძისა კაცისა, შემახო ბაგეთა ჩემთა, და აღვაღე პირი ჩემი, და ვზრახევდ და ვთქუ მდგომარისა მიმართ წინაშე ჩემსა: უფალო, ჩუენებასა შინა შენსა მოიქცეს შინაგანნი ჩემნი ჩემ შორის, და, აჰა, არა მაქუს ძალი.
17 | როგორ შეუძლია ამ ბატონის მონა-მორჩილს ელაპარკოს ამ ბატონს? რადგან აღარც ძალა შემრჩა და აღარც სული მიდგას. | 17 | და ვითარ შემძლებელ იქმნეს მონაჲ შენი, უფალო, ზრახვად უფლისა ამის თანა ჩემისა? და ამიერითგან არ დადგეს ჩემ შორის ძალი და მშჳნვაჲ არ დაშთა ჩემ თანა.
18 | მაშინ კვლავ შემეხო კაცის სახებისმაგვარი და გამამაგრა. | 18 | და შესძინა და შემახო მე, ვითარცა ხილვამან კაცისამან, და განმაძლიერა მე.
19 | მითხრა: ნუ გეშინია, სათნო კაცო, მშვიდობა შენდა! გამაგრდი, გამაგრდი. როცა მელაპარაკებოდა, გავმაგრდი. | 19 | და მრქუა მე: ნუ გეშინინ, მამაკაცო გულისსათქმელთაო, მშჳდობაჲ შენდა, მჴნობდ და განძლიერდი! და ზრახვასა მისსა ჩემ თანა განვძლიერდი და ვთქუ: იტყოდედ უფალი, რამეთუ განმაძლიერე მე.
20 | მითხრა: თუ იცი, რისთვის მოვედი შენთან? ახლა სპარსეთის მთავართან საომრად უნდა გავბრუნდე და როდესაც მე გავალ, აჰა, მაშინ მოვა იავანის მთავარი. | 20 | და მრქუა მე: უკუეთუ უწყი, ვითარმედ მოვედ შენდა მომართ და აწ მივიქცე ბრძოლად მთავრისა თანა სპარსთასა, და მე განვიდოდე და მთავარი ელლინთაჲ მოვიდოდა,
21 | მაგრამ მე გაუწყებ ჭეშმარიტების წიგნში დაწერილს: მათ წინააღმდეგ არავინა მყავს შემწე, მიქალის, თქვენი მთავრის მეტი. | 21 | არამედ ანუ მიგითხრა შენ შორის დაწესებული წერილსა შორის ჭეშმარიტებისასა. და არა არს ერთიცა თანმოქმედი ჩემ თანა ამათთჳს, გარნა ხოლო მიქაილ, მთავარი თქუენი.


† www.orthodoxy.ge † ძველი აღთქმა - დანიელ წინასწარმეტყველი (თავი 11)

დანიელ წინასწარმეტყველი

თავი მეთერთმეტე

ახალი ქართულით ძველი ქართულით
1 | დარიოს მიდიელის პირველ წელს მე შემწედ და საყრდენად ვედექი მას. | 1 | მე წელსა პირველსა კჳროსისსა, დავდეგ სიმტკიცედ და ძალად.
2 | ახლა ჭეშმარიტებას გამცნობ: სპარსეთში კიდევ სამი მეფე დადგება. მეოთხე კი ყველას გადააჭარბებს დიდძალი სიმდიდრით და, როდესაც თავისი სიმდიდრით გაძლიერდება, ყველას იავანის სამეფოს წინააღმდეგ აამხედრებს. | 2 | და აწ მე გითხრობ შენ ჭეშმარიტსა: აჰა, სამნი მეფენი აღდგენ მერმე სპარსეთს შინა, და მეოთხე განძლიერდეს სიმდიდრითა დიდთა უფროს ყოველთასა, და შემდგომად დაპყრობისა მისგან სიმდიდრესა მისსა ზედააღუდგეს ყოველთა მეფობათა ელლინთასა.
3 | დადგება იქ ძლიერი მეფე, დიდ ხელმწიფებას მოიხვეჭს და, რასაც მოისურვებს, იმას გააკეთებს. | 3 | და აღდგეს მეფე ძლიერი, და ეუფლოს უფლებათა მრავალთა და ქმნას ნებისაებრ მისისა.
4 | მისი დადგომისთანავე შეიმუსრება მისი სამეფო და ზეცის ოთხი ქარის მიმართულებით გაიყოფა; არც მის მემკვიდრეზე გადავა ხელმწიფება და არც ისეთი ძლიერი იქნება, როგორც იყო, რადგან დაქუცმაცდება მისი სამეფო და, ამას გარდა, სხვათა ხელში გადავა. | 4 | და ვიდრე დგესღა მეფობა მისი, შეიმუსროს და განიწვალოს ოთხთა მიმართ ქართა ცისათა და არა უკუანაჲსკნელთა მისთა მიმართ, არცა უფლებისაებრ მისისა, რომელ იუფლა, რამეთუ დაიჴსნა მეფობა მისი და სხუანი გარეშე მათსა.
5 | გაძლიერდება სამხრეთის მეფე, მაგრამ იმძლავრებს მასზე ერთ-ერთი მისი მთავართაგანი, გაბატონდება და დიდი იქნება მისი ხელმწიფება. | 5 | და განძლიერდეს მეფე სამხრისა, და ერთი მთავართა მისთაგანი განძლიერდეს მის თანა და ეუფლოს უფლებათა მრავალთა გარეშე ჴელმწიფებისა მისისა.
6 | წლების მერე ისინი შეერთდებიან. სამხრეთის მეფის ასული ჩრდილოეთის მეფესთან მივა მშვიდობის დასამყარებლად, მაგრამ ვერც ეს ასული შეინარჩუნებს თავისი მკლავის ძალას და ვერც ის მეფე და მისი მოდგმა ვერ გაძლებს. იმ ხანებში გაიცემა ეს ასული თავის ამალით, თავისი შვილითა და თავისი შემწითურთ. | 6 | და შემდგომად წელთა მათთა შეიყვანნენ, და ასული მეფისა სამხრისა შევიდეს მეფისა მიმართ ბღუარისაჲსა ყოფად ზავისა მის თანა, და ვერ დაიპყრას ძალი ძლიერებისაჲ, და არა დადგის თესლი მისი, და მიეცეს იგი და მომყვანებელნი მისნი და ჭაბუკაჲ და განმაძლიერებელი მისი სამთა შინა ჟამთა.
7 | მისი ფესვიდან მის ადგილზე ამოვა მორჩი; იგი ჩრდილოეთის მეფის ციხე-სიმაგრეს დაეცემა და შიგ შეიჭრება. შეებრძოლება მათ და გაიმარჯვებს. | 7 | და აღდგეს ყუავილისაგან ძირისა მისისა განმზადებულებასა ზედა მისსა და მოვიდეს ძალისა თანა და შევიდეს სიმტკიცეთა მიმართ მეფისა ჩრდილოსათა, და ქმნას მათ შორის და განძლიერდეს.
8 | მის ღმერთებსაც კი ეგვიპტეში წაასხამს კერპებითა და ოქრო-ვერცხლის ძვირფასი ჭურჭლეულითურთ; და წლობით ჩამოეხსნება ჩრდილოეთის მეფეს. | 8 | და ღმერთნიცა მათნი გამოდნობილთა თანა მათთა, ყოველი ჭურჭელი გულისსათქმელი მათი ვეცხლისა და ოქროჲსა ნატყუენავისა თანა შეიღოს ეგჳპტედ, და იგი დადგეს ზედა მეფისა ჩრდილოსასა.
9 | გაილაშქრებს სამხრეთის სამეფოზე, მაგრამ უკან დაბრუნდება თავის ქვეყანაში. | 9 | და შევიდეს სამეფოდ მეფისა სამხრისასა და მოიქცეს ქუეყანად თჳსსა.
10 | მისი ვაჟები იარაღს აისხამენ და დიდ ურდოს შეყრიან. ერთ-ერთი მათგანი სწრაფად წავა, წალეკავს და გადაივლის. მერე შემობრუნდება და მის ციხე-სიმაგრემდე მივა. | 10 | და ძეთა მისთა შეკრიბონ ერი ძალთა მრავალთაჲ და თანშეაყონ, და შევიდეს მომავალი და წარმღუნელი, და წარმოჴდეს, და დაჯდეს და თანშეთხზნას ვიდრე ძალისამდე მისისა.
11 | განმძვინვარდება სამხრეთის მეფე და საომრად გავა ჩრდილოეთის მეფესთან, რომელიც დიდ ურდოს გამოიყვანს. მაგრამ ეს ურდო მის ხელში ჩავარდება. | 11 | და განველურდეს მეფე სამხრისაჲ, და გამოვიდეს, და ბრძოლა-სცეს მეფესა თანა ჩრდილოჲსასა, და დაადგინოს ერი მრავალი და მისცეს ერი ჴელსა შინა მისსა,
12 | როდესაც ის ხელში ჩაიგდებს ურდოს, გადიდგულდება და, თუმცა მრავალ ათასს დასცემს, ამით ვერ გაძლიერდება. | 12 | და მიიღოს ერი, და ამაღლდეს გული მისი, და დააქუევნეს ბევრნი და ვერ უძლონ.
13 | რადგან ჩრდილოეთის მეფე პირვანდელზე დიდ ურდოს შეჰყრის და რამდენიმე წლის შემდეგ სწრაფად გაილაშქრებს დიდი ურდოთი და დიდძალი სიმდიდრით. | 13 | და მოაქციოს მეფემან ჩრდილოსამან და მოიყვანოს ერი მრავალი უფროს პირველისასა, და დასასრულსა თანა ჟამთასა ზედმოვიდეს შესლვითა ძალისა მიერ დიდისა და სიმდიდრითა მრავლისა.
14 | იმ დროს კიდევ მრავალნი აღუდგებიან სამხრეთის მეფეს და აჯანყდებიან მძლავრნი შენი ხალხიდან, რათა აღსრულდეს ხილვა, და წაიფორხილებენ ისინი. | 14 | და მათ ჟამთა შინა მრავალნი აღდგენ მეფესა ზედა სამხრისასა, და ძენი ბუგრიანთა ერისა შენისათანი აღზუავნენ დადგინებად ხილვისა და მოუძლურდენ.
15 | მოვა ჩრდილოეთის მეფე, მიწაყრილებს მოაწყობს და ციხე-ქალაქს დაიპყრობს. მას ვერც სამხრეთის ძალა დააკავებს და ვერც მისი რჩეული ხალხი. მათ არ ეყოფათ ძალა მასთან გასამკლავებლად. | 15 | და შევიდეს მეფე ბღუარისაჲ, და მოადგას პატნეზი, და მოიპყრნეს ქალაქნი ძლიერნი და მკლავნი მეფისა სამხრისანი ვერ დადგენ. და აღდგენ რჩეულნი მისნი და არა იყოს ძალი მისი დადგომად.
16 | თავის ნებისაებრ მოიქცევა მის წინააღმდეგ გამოსული და წინ ვერავინ დაუდგება. იგი მშვენიერ ქვეყანაში დადგება და მის ხელთ იქნება დაღუპვა. | 16 | და ქმნას შემავალმან მისდა მიმართ ნებისაებრ მისისა, და არა იყოს დამდგომ პირისპირ მისსა, და დადგეს ქუეყანასა შინა საბირისსა და მოსრულდეს ჴელისა მიერ მისისა.
17 | განიზრახავს მთელი თავისი სამეფოს ძალით და თავისი ერთგულებითურთ გალაშქრებას, და ასეც იზამს. დედაკაცთა ქალაქს მისცემენ ასაოხრებლად; ვერ გაუძლებს, მაგრამ ვერც მას დარჩება. | 17 | და დააწესოს პირი მისი შესლვად ძალითა ყოვლისა მეფობისა მისისათა, და სიწრფოებანი ყოველნი ყუნეს მის თანა, და ასული დედათაჲ მისცეს მას განხრწნად იგი, და არა დაადგრეს და არა იყოს მისსა.
18 | პირს კუნძულებისკენ იბრუნებს და მრავალს დაიპყრობს. მაგრამ ვინმე მთავარი შეაწყვეტინებს თავის დაცინვას და სამაგიერო სირცხვილს აჭმევს. | 18 | და მოაქციოს პირი თჳსი ჭალაკთა მიმართ, და დაიპყრნეს მრავალნი და დაწუნეს მთავარნი ყუედრებითა მათითა. ყოველი ყუედრება მისი მიექცეს, მან მოაქციოს პირი მისი
19 | ამის შემდეგ თავისი ქვეყნის ციხე-სიმაგრეებისკენ იბრუნებს პირს, მაგრამ წაიფორხილებს, დაეცემა და დაიკარგება. | 19 | ძალისა მიმართ ქუეყანისა მისისაჲსა, და მოუძლურდეს და დაეცეს და არა იპოოს.
20 | ვინც მის ნაცვლად დადგება, გზირებს დაგზავნის, რომ მეფეს პატივი მიაგონ; მაგრამ ის რამდენიმე დღეში დაიღუპება, რისხვისა და ომის გარეშე. | 20 | და აღდგეს ძირისაგან მისისა ნერგი მეფობისაჲ განმზადებულებასა ზედა მისსა წარმდროებელი და მოქმედებასა მეფობისასა. და მათ დღეთა შინა შეიმუსროს და არა პირითა და არცა ბრძოლისა მიერ.
21 | მის ნაცვლად საძულველი დადგება; მას არ მიაგებენ მეფურ პატივს. იგი უჩუმრად შემოიპარება და მზაკვრობით დაეუფლება სამეფოს. | 21 | დადგეს განმზადებულებასა ზედა მისსა, შეურაცხ იქმნას, და არა მისცეს მის ზედა დიდებაჲ მეფობისა, და მოვიდეს იეფობისა თანა და განაძლიეროს მეფობა შებრკოლებისა მიერ.
22 | წამლეკავი ურდოები წაილეკება მის წინაშე და შეიმუსრება. ასევე აღთქმის მეუფეც. | 22 | და მკლავნი წარმღუნელისანი წარირღუნენ პირისაგან მისისა, და შეიმუსრნენ და წინამძღუარმანცა აღთქმისამან
23 | მას შემდეგ, რაც მას შეუერთდება, მზაკვრულად იმოქმედებს; აღზევდება და გაძლიერდება ერთი მუჭა ხალხის შემწეობით. | 23 | და თანაშემყოფელთაგანმან მისა მიმართ ზაკუვაჲ, და აღვიდეს და ზეშთა განაძლიეროს მცირედისა მიერ ძალისა და ნათესაობისა.
24 | მშვიდსა და ნაყოფიერ ქვეყანაში შევა იგი და ისეთ რასმე ჩაიდენს, რაც არც მის მამებს და არც მის მამის მამებს ჩაუდენიათ. ნაალაფარს, ნაძარცვ ქონებასა და დოვლათს გაანაწილებს. ციხე-სიმაგრეებისკენ ექნება ზრახვები, მაგრამ ერთ ხანამდე. | 24 | და მრავლითა სოფლებითა მოვიდეს და ქმნეს, რომელი არა ქმნეს მამათა მისთა და არცა მამათა მამათა მისთასა, ავარი და ნატყუენავი და სიმდიდრე მათი განაბნიოს და ეგჳპტესა ზედა ისიტყუნეს სიტყვანი მისნი და ვიდრე ჟამისა.
25 | აღაგზნებს თავის ძალასა და გულს სამხრეთის მეფის წინააღმდეგ დიდძალი ლაშქრით; სამხრეთის მეფეც დიდძალი და ფრიად ძლიერი ლაშქრით გამოვა საომრად, მგრამ მას ვერ გაუმკლავდება, რადგან მის წინააღმდეგ შეთქმულებები იქნება. | 25 | და აღდგეს ძალი მისი და გული მისი მეფესა ზედა სამხრისასა ძალისა მიერ დიდისა, და მეფემან სამხრისამან შეამტკიცოს ბრძოლაჲ ძალისა მიერ დიდისა და ძლიერისა ფრიად, და ვერ დადგეს, რამეთუ სიტყუედ მას ზედა გულისსიტყვათა,
26 | მისი პურ-მარილის მჭამელები შემუსრავენ მას. წაილეკება მისი ლაშქარი და მრავალი დახოცილი დაეცემა. | 26 | და ჭამენ სათანადოთა მისთა და შემუსრვენ მას, და ძალი თჳსი წარღუნას და დაეცნენ წყლულნი მრავალნი.
27 | ორთავე მეფეს გულში მზაკვრობა ექნება. სიცრუეს ილაპარაკებენ ერთ სუფრაზე, მაგრამ წარმატება არ ექნებათ, რადგან ბოლო დათქმულ ვადამდე არ დადგება. | 27 | და ორნივე მეფენი, გულნი მათნი უკეთურებისა თანა და ტაბლასა ზედა ერთსა ცრუსა ზრახვიდენ და არ წარემართოს, რამეთუ არსღა დასასრულამდე ჟამი.
28 | დიდძალი დოვლათით გაბრუნდება ჩრდილოეთის მეფე თავის ქვეყანაში, მაგრამ გულში წმიდა აღთქმის საწინააღმდეგო ზრახვა ექნება. შეისრულებს მას და თავის ქვეყანაში დაბრუნდება. | 28 | და მიიქცეს ქუეყანად თჳსსა სიმდიდრისა თანა მრავლისა და გული მისი აღთქმასა ზედა წმიდასა, და ყოს და მიიქცეს ქუეყანად თჳსსა.
29 | დათქმულ დროს კვლავ გაილაშქრებს სამხრეთზე, მაგრამ ამჯერად ეს ლაშქრობა პირვანდელის მსგავსი არ იქნება. | 29 | ჟამად მოიქცეს და მოვიდეს სამხრად მომართ, და არა იყოს, ვითარცა პირველი და ვითარცა უკუანადი.
30 | ქითიმის ხომალდები წამოვლენ მის წინააღმდეგ და დაფრთხება იგი. მერე გაბრუნდება და გაშმაგდება წმიდა აღთქმაზე და ამოქმედდება. დაბრუნდება და ყურადღებას მიაპყრობს წმიდა აღთქმის მიმტოვებელთ. | 30 | და შევიდენ მის თანა გამომავალნი კიტელნი, დაიმორჩილონ და დამდაბლდეს, და მიიქცეს და საკჳრველებდეს აღთქმასა ზედა წმიდასა. და იყოს და მოიქცეს, და გულისხუმა-ყოს დამტევებელთა ზედა აღთქმისა წმიდისათა.
31 | წარმოდგება მისგან ლაშქარი და შელახავენ საწმიდარს, ციხე-სიმაგრეს და შეწყვედენ მუდმივ შესაწირავს; და გატიალების სიბილწეს დაამყარებენ. | 31 | და ნათესავისა მისგან აღდგენ და შეაგინონ სიწმიდე მძლავრებისაჲ, და გარდაადგინონ სამარადისოდ და მისცენ საძაგელი უჩინოქმნილი.
32 | პირფერობით მიიმხრობს აღთქმის ავისმყოფეღთ; თავისი ღმერთის მცოდნე ხალხი კი მტკიცედ დადგებადა იმოქმედებს. | 32 | და მეუსჯულოსა ზედშეამთხჳონ აღთქმაჲ შებრკოლებისა მათისა, და ერსა, მეცნიერსა ღმრთისა თჳსისასა, არ განაძლიერებენ და ჰყოფენ.
33 | გაბრძნობილი ხალხი მრავალთ შთააგონებენ, თუმცა მათ ერთხანს შეაჭირვებს მახვილი, ცეცხლი, ტყვეობა და ძარცვა. | 33 | და გულისხუმიერნი ერისა ჩემისანი გულისხუმა-ჰყოფენ მრავლად, და მოუძლურდებიან მახჳლისა მიერ, და ალისა მიერ და ტყუეობისა მიერ და იავრობისა მიერ დღეთაჲსა.
34 | როდესაც გაუჭირდებათ, მცირეოდენ შეწევნას მიიღებენ და მრავალი მიემხრობა მათ თვალთმაქცურად. | 34 | და მოუძლურებასა შინა მათსა შეწევნულ იქმნეს შეწევნითა მცირითა და შესძინენ მათ ზედა მრავალი შებრკოლებისა მიერ.
35 | ზოგიერთი გაბრძნობილთაგან გასაჭირში ჩავარდება, რათა გამოიბრძმედოს, განიწმიდოს და განსპეტაკდეს უკანასკნელ ჟამამდე, რადგან ჯერ კიდევ არის დრო. | 35 | და გულისხმისმყოფელთაგანნი მოუძლურდენ გამოჴურვებად მათ შინა და გამორჩევად და გამოცხადებად ვიდრე ჟამამდე გამოჴურვებისა მცირესა ჟამადმდე.
36 | თავის ნებაზე მოიქცევა მეფე: ყველა ღმერთზე მეტად ამაღლდება, განდიდდება და გასაკვირველს ილაპარაკებს ღმერთთა ღმერთის წინააღმდეგ და წარმატებული იქნება, ვიდრე რისხვა არ ამოიწურება, რადგან რაც გადაწყვეტილია, უნდა აღსრულდეს. | 36 | და ქმნას ნებისაებრ თჳსისა, და მეფე ამაღლდეს, და განდიდნეს ყოველთა ზედა ღმერთთა და ღმერთსა ღმერთთა ზედა, და თქუნეს ზეშთა ძალისანი, და წარემართოს ვიდრე აღსრულებადმდე რისხვისა, რამეთუ დასასრულისა თანა იქმნეს.
37 | არც მამა-პაპის ღმერთებს მიაქცევს ყურადღებას, არც ქალღმერთს, არც სხვა რომელიმე ღმერთს მიაქცევს ყურადღებას, რადგან ყველაზე მეტად განდიდდება. | 37 | და ყოველთა მიმართ ღმერთთა მამათა მისთასა არა გულისხუმა-ყოს და გულისთქმასა დედათასა და ყოველთა ზედა ღმერთთა არ გულისხმა-ყონ, რამეთუ ყოველთა ზედა განდიდნეს.
38 | სამაგიეროდ ციხე-სიმაგრეთა ღმერთს განადიდებს; მისი მამა-პაპისთვის უცხო ღმერთს ოქრო-ვერცხლიი, ძვირფასი ქვებითა და სხვა ძვირფასეულობით განადიდებს. | 38 | და ღმერთი მაუზნი ადგილსა შორის თჳსსა ადიდოს და ღმერთი, რომელი არა იცნეს მამათა მისთა, ადიდოს ოქროჲსა მიერ და ვეცხლისა და ქვითა პატიოსნითა და გულისსათქმელთა მიერ.
39 | ის ქალაქებს სიმაგრეებს მოუწყობს უცხო ღმერთის სახელზე. ვინც მას აღიარებს, პატივს გაუმრავლებს, მრავალს დაუმორჩილებს და მიწებს, დაურიგებს საზღაურად. | 39 | და იყო სიმაგრეთა შორის მისალტოლველთა ღმრთისა თანა უცხოჲსა, და განამრავლოს დიდებაჲ, და დაიმორჩილნეს მათ მრავალნი და ქუეყანა განყოს ნიჭთა მიერ.
40 | ბოლო დროს მას სამხრეთის მეფე შეებმება და ქარტეხილივით დაატყდება ჩრდილოეთის მეფე ეტლებით, მხედრებითა და უამრავი ხომალდით. გაილაშქრებს ქვეყნებზე, წალეკავს და გადაივლის. | 40 | და ჟამსა დასასრულისასა მრქენალ იქმნას მეფისა თანა სამხრისათა; და შეკრბეს მის ზედა მეფე ბღუარისა ეტლებისა მიერ და ცხენებისა და ნავებისა მრავლებისა, და შევიდეს ქუეყანად დასავანებელთა შორის, და შემუსროს და თანაწარჰჴდეს.
41 | იგი შეიჭრება მშვენიერ ქვეყანაში; მრავალი მხარე დაეცემა, ხოლო ედომი, მოაბი და ყამონიანთა მთავარი ნაწილი გადურჩება მის ხელს. | 41 | და შევიდეს ქუეყანად საბაინისა და მრავალნი მოუძლურდენ. და ესენი განერნენ ჴელისაგან მისისა - ედომი და მოაბი და მთავარნი ძეთა ამმონისთა.
42 | ხელს მოუღერებს სხვადასხვა ქვეყნებს; თვით ეგვიპტის ქვეყანაც კი ვერ გადარჩება. | 42 | და განირთხას ჴელი მისი ქუეყანასა ზედა და ქუეყანა მისი არა იყოს საცხოვნებელად.
43 | დაეპატრონება იგი ოქრო-ვერცხლის საგანძურებსა და ეგვიპტის ყველა ძვირფასეულობას; მისსავე კვალს დაადგებიან ლიბიელნი და ნუბიელნი. | 43 | და ეუფლოს დაფარულთა შორის ოქროჲსა და ვეცხლისათა და ყოველთა შორის გულისსათქუმელთა ეგჳპტის და ლიბიისა და ეთიოპელთასა და სიმაგრეთა შორის მისთა.
44 | მაგრამ აღმოსავლეთიდან და ჩრდილოეთიდან მოსული ხმები შეაძრწუნებს მას და მეტისმეტად განრისხებული გამოენთება მრავალთა ამოსაჟლეტად და დასაღუპად. | 44 | და ჰამბავნი და სისწრაფენი შეაშფოთებდენ მას და აღმოსავალისაგან და ბღუარისა, და მოვიდეს გულისწყრომითა მრავლითა განყოფად და შეჩუენებად მრავალთა.
45 | გაშლის თავის სამეფო კარვებს ზღვასა და მშვენიერ წმიდა მთას შორის. მერე მიაწევს თავის ბოლოს და ვეღარავინ უშველის მას. | 45 | და აღდგას კარავი თჳსი ფადანოს შინა, საშუალ ზღუათასა, მთასა საბირისა წმიდასა, და მოვიდეს ვიდრე კერძოდმდე მისსა, და არა არს გამომჴსნელი მისი.


† www.orthodoxy.ge † ძველი აღთქმა - დანიელ წინასწარმეტყველი (თავი 12)

დანიელ წინასწარმეტყველი

თავი მეთორმეტე

ახალი ქართულით ძველი ქართულით
1 | იმ დროს აღდგება მიქაელი, დიდი მთავარი, შენი ხალხის შვილთა მფარველი. ისეთი მძიმე დრო მოვა, ხალხის გაჩენის დღიდან ამ დრომდე რომ არ ყოფილა. იმ დროს შენი ხალხიდან ყველა გადარჩება, ვინც კი წიგნში ჩაწერილი აღმოჩნდება. | 1 | და მას ჟამსა შინა აღდგეს მიქაილ, მთავარი დიდი, რომელი დგას ზედა ძეთა ერისა შენისათა, და იყოს ჟამი ჭირისა, ჭირი, რომელი არა იყო, ვინათგან იქმნა ნათესავი ქუეყანასა ზედა და ვიდრე ჟამამდე, და მას ჟამსა განერეს ერი შენი, ყოველი პოვნილი დაწერილ წიგნსა შინა.
2 | მრავალი მიწაში მიძინებული გამოიღვიძებს, ზოგი საუკუნო სიცოცხლისათვის, ზოგი საუკუნო გმობისთვის და შერცხვენისთვის. | 2 | და მრავალნი დაძინებულნი ქუეყანისა შინა მიწასა აღდგენ, რომელნი ცხონებად საუკუნოდ, და რომელნი ყუედრებად და სირცხჳლად საუკუნოდ.
3 | მოძღვარნი ცის ნათელივით გაანათებენ, მრავალთა მომარჯულებელნი კი - ვარსკვლავებივით უკუნითი უკუნისამდე. | 3 | და გულისხმის-მყოფელნი განბრწყინდენ, ვითარცა ბრწყინვალება სამყაროჲსა და მართალთაგანნი მრავალთანი, ვითარცა ვარსკულავნი, საუკუნეთადმი და მერმეცა.
4 | შენ კი, დანიელ, საიდუმლოდ შეინახე ეს სიტყვები და დაბეჭდე ეს წიგნი უკანასკნელ ჟამამდე. მრავალნი შეისწავლიან და მოიმატებს ცოდნა. | 4 | და შენ, დანიელო, დაჰმარხენ სიტყუანი და დაჰბეჭდე წიგნსა ვიდრე ჟამამდე აღსასრულისა, ვიდრემდის განისწავლნენ მრავალნი და განმრავლდეს მეცნიერება.
5 | მაშინ მე, დანიელმა, ვიხილე: აჰა, ჩემს წინ ორი უცხო დგას, ერთი მდინარის გამოღმა ნაპირზე, ერთი გაღმა ნაპირზე. | 5 | და ვიხილე მე, დანიელმან, და აჰა, სხუანი ორი დადგეს: ერთი - ამიერ ბაგესა მდინარისასა და ერთი - იმიერ.
6 | უთხრა მან სელით შემოსილ კაცს, მდინარის წყლებზე რომ იდგა: როდის იქნებაო ამ საკვირველი ამბების ბოლო? | 6 | და ვარქუ მას კაცსა მოსილსა ბადენით, რომელი იყო ზემოჲთ წყლისა მდინარისასა: ვიდრე იყოს დასასრული, რომელნი სთქუენ საკჳრველებანი?
7 | სელით შემოსილმა კაცმა, მდინარის წყლებზე რომ იდგა, ზეცისკენ აღაპყრო მარჯვენა და მარცხენა მკლავი და მე გავიგონე, როგორ დაიფიცა მან მარადცოცხალი, რომ წელიწადში, წელიწადებში და ნახევარში, როდესაც შეწყდება წმიდა ერის ძალის გაფანტვა, ყოველივე ეს მაშინ ასრულდებაო. | 7 | და მესმა კაცისა მის მოსილისა ბადენითა, რომელი იყო ზედა წყალსა მდინარისასა, და აღიმაღლა მარჯუენე თჳსი და მარცხენე ზეცად მიმართ და ფუცა ცხოველისა მიმართ საუკუნოდ, ვითარმედ ჟამისა მიმართ და ჟამთა და კერძოსა ჟამისასა, დასასრულისა შორის განბნეულებისა ჴელისა წერისა განწმედილისასა აცნობნენ ყოველნი ესენი.
8 | გავიგე, მაგრამ ვერ მივხვდი. ვუთხარი: უფალო ჩემო, ეს რიღათი დამთავრდება-მეთქი? | 8 | და მესმა, და ვერ გულისხუმა-ვყავ და ვარქუ: უფალო, რამე იყოს უკანასკნელნი ამათნი?
9 | მითხრა: წადი, დანიელ, რადგან ეს სიტყვები საიდუმლოდ შენახული და დაბეჭდილიაო ბოლო ჟამამდე. | 9 | და თქუა: წარვედ, დანიელ, რამეთუ დაჴშულნი და დაბეჭდულნი არიან სიტყუანი ვიდრე დასასრულამდე ჟამამდე.
10 | მრავალი განიწმიდება, განსპეტაკდება და გამოიბრძმედება, ხოლო ბოროტეულნი ბოროტად მოიქცევიან; ვერცერთი ბოროტეული ვერ მიხვდება, ხოლო გონიერნი მიხვდებიან. | 10 | გამოირჩინენ, და გამოსპეტაკნენ, და გამოჴურდენ, და განწმდენ მრავალნი; და უსჯულო იქმნენ უსჯულონი, და ვერ გულისხუმა-ყონ ყოველთა უთნოთა, და გონიერთა გულისხუმა-ყონ.
11 | მუდმივი შესაწირავის შეწყვეტისა და გატიალების სიბილწის დადგომის შემდეგ ორიათას ოთხმოცდაათი დღე გავა. | 11 | და ჟამისაგანცა ცვალებისასა მიმდემადისა და მოცემისა საძაგელსა მოოჴრებისასა დღენი ათას ორასოთხმეოცდაათნი.
12 | ნეტარია, ვინც ელის და მიაღწევს სამიათას სამას ოცდაათ დღეს! | 12 | ნეტარ არს მოთმინე და მიწევნილი დღეთა მას ათას სამასოცდაათხუთმეტთა.
13 | შენ კი გასწიე შენი ბოლოსკენ; განისვენებ და აღდგები შენი წილის მისაღებად დღეთა დასასრულს. | 13 | და შენ მოვედ და განისუენე, რამეთუ მერმე არიანღა დღენი აღსავსებადმდე და დასასრულისა, და განისუენო და აღსდგე ნაწილსა შენსა აღსრულებასა თანა დღეთასა.


† www.orthodoxy.ge † ძველი აღთქმა - დანიელ წინასწარმეტყველი (თავი 13)

დანიელ წინასწარმეტყველი

თავი მეცამეტე

ახალი ქართულით ძველი ქართულით
1 | იყო ერთი კაცი ბაბილონში მცხოვრები, სახელად იოაკიმი. | 1 | და იყო კაცი დამკჳდრებული ბაბილონს შინა, და სახელი მისი იოაკიმ.
2 | მოიყვანა ქალი, სახელად სუსანა, ხილკიას ასული, ძალზე ლამაზი და უფლისმოშიში. | 2 | და მიიყვანა ცოლი, რომლისა სახელი სუსანნა, ასული ქელკაჲსი, შუენიერი ფრიად და მოშიში უფლისაჲ,
3 | მისი მშობლები მართალი ხალხი იყო და თავიანთ ასულს მოსეს რჯული ასწავლეს. | 3 | და მშობელნი მისნი მართალნი. და ასწავეს ასულსა მათსა სჯულისაებრ მოსესისა.
4 | იოაკიმი ძალზე მდიდარი იყო და სახლის ახლოს ბაღი ჰქონდა. იუდაელები მასთან დადიოდნენ, რადგან ყველაზე პატივდებული კაცი იყო. | 4 | და იყო იოაკიმ მდიდარ ფრიად; და იყო მისსა სამოთხე მეზობლად სახლისა მისისა, და მისსა მიმართ მივიდოდეს იუდეანნი ყოფისათჳს მისისა უდიდებულეს ყოველთასა.
5 | ხალხიდან იმ წელს ორი უხუცესი იქნა მსაჯულად დაყენებული, რომლებზეც უფალმა თქვა, ბაბილონიდან ურჯულოება იმ მსაჯული უხუცესებისგან გამოვიდაო, ხალხის მესაჭეებად რომ აჩვენებდნენო თავს. | 5 | და გამოჩინებულ იქმნნეს ორნი მოხუცებულნი ერისაგან მსაჯულად მას წელიწადსა შინა, რომელთათჳს თქუა მეუფემან, ვითარმედ: გამოვიდა უსჯულოებაჲ ბაბილონით მოხუცებულთაგან მსაჯულთა, რომელნი ჰგონებდეს მართებასა ერისასა.
6 | ისინი ერთთავად იოაკიმის სახლში იყვნენ და მათთან მიდიოდა ყველა, ვისაც კი რამე საქმე ჰქონდა გასარჩევი. | 6 | ესენი დადგრომილ იყუნეს სახლსა შორის იოაკიმისსა და მოვიდოდეს მათდამი ყოველნი შჯადნი.
7 | შუადღისას, როდესაც ხალხი მიდიოდა, სუსანა სასეირნოდ შედიოდა თავისი ქმრის ბაღში. | 7 | და იქმნა, ოდეს წარვიდის ერი საშუალსა დღისასა, შევიდის სუსანნა და ვიდოდის სამოთხესა შორის ქმრისა მისისასა,
8 | ორივე უხუცესი ხედავდა მას ყოველდღე მომავალს და მოსეირნეს და მის მიმარრ გულისთქმა გაუჩნდათ. | 8 | და ხედვიდიან მას მოხუცებულნი ორნი დღითი დღე შესრულად და მავალად და იქმნეს გულისთქმისა შორის მისსა.
9 | შერყვნეს თავიანთი გონება და თვალი მიდრიკეს, რათა ცისთვის არ ეყურებინათ და არ გაეხსენებინათ სამართლიანი მსჯავრი. | 9 | და გარდააქციეს გონება თავთა მათთაჲ და მიდრიკნეს თვალნი მათნი არახედვად ცად მიმართ, არცა მოჴსენებად სასჯელთა მართალთა.
10 | ორივე მისდამი გულისთქმით იყვნენ შეპყრობილი, მაგრამ ერთმანეთს არ უმხელდნენ თავიანთ ჭირს. | 10 | და იყუნეს ორნივე ლმობიერ მისთჳს და არა მიუთხრეს ურთიერთას ლმობა მათი,
11 | რადგან რცხვენოდათ, გაემხილათ თავიანთი გულისთქმა, რომ ქალთან შეერთება სწყუროდათ. | 11 | რამეთუ ჰრცხუენოდა აღსარებად გულისთქმაჲ მათი, რამეთუ ენებაყე თანყოფაჲ მისი.
12 | ისინი ყოველდღე გულმოდგინედ დარაჯობდნენ, რომ დაენახათ იგი. | 12 | და უმზირდეს დღითი დღე პატივისმოყუარებით ხედვად მისსა, და ჰრქუა მოყუასმან მოყუასსა:
13 | ეუბნებოდნენ ერთმანეთს: შინ წავიდეთ, საუზმის დროაო. გარეთ გამოსულნი კი ერთმანეთს შორდებოდნენ. | 13 | წარვიდეთ სახიდ, რამეთუ სამხრისა ჟამი არს, და გამოსრულნი განიყუნეს ურთიერთას.
14 | უკან მობრუნებულნი, კვლავ ერთმანეთს ხვდებოდნენ. ერთხელაც, როცა ერთმანეთს მიზეზი ჰკითხეს, გამოტყდნენ თავიანთ გულისთქმაში. მაშინ ერთად დათქვეს დრო, როდის შესძლებდნენ მის დამარტოხელებას. | 14 | და კუალად ქცეულნი შეკრბეს ერთბამად და გამომწულილველთა ურთიერთას მიზეზისათა აღიარეს გულისთქმაჲ მათი და მაშინ ზოგადი დააწესეს ჟამი, ოდეს მარტოჲსა შეუძლონ პოვნა მისი.
15 | როდესაც ისინი ხელსაყრელ დღეს ელოდნენ, სუსანა შევიდა ბაღში, როგორც გუშინ და გუშინწინ, მხოლოდ ორი მხევლის თანხლებით და ბაღში ბანაობა მოინდომა, რადგან სიცხე იყო. | 15 | და იქმნა მზერასა შინა მათსა ჟამი, შევიდა სამოთხედ ოდესმე, ვითარცა გუშინ და ძოღანდელსა დღესა, და მხოლოთა ორთა თანა ქალთა და გულმან უთქუა ბანად სამოთხესა შინა, რამეთუ სიცხე იყო.
16 | იქ არავინ იყო ორი უხუცესის მეტი, რომელნიც დამალულიყვნენ და მას სდარაჯობდნენ. | 16 | და არავინ არ იყო მუნ, თჳნიერ ორნი მოხუცებულნი დამალულნი და მომზირალნი მისნი.
17 | უთხრა მან თავის მხევლებს: მომიტანეთ ნელსაცხებელი და საპონი და ბაღის კარი ჩარაზეთ, რომ ვიბანავო. | 17 | და ჰრქუა ქალთა მათ: მომართჳთ მე ზეთი და შენაზავები და კარნი სამოთხისანი დაჰჴშენით, რაჲთა ვიბანო.
18 | ისინიც ისე მოიქცნენ, როგორც მან უთხრა; ჩარაზეს ბაღის კარი და გვერდის კარით გავიდნენ, რათა მოეტანათ, რაც ნაბრძანები ჰქონდათ; უხუცესებს ვერ ხედავდნენ, რადგან დამალულები იყვნენ. | 18 | და ყვეს, ვითარცა თქუა, და დაჰჴშნეს კარნი სამოთხისანი, და გამოვიდეს იგურდივთა კართაჲთ მირთმად ბრძანებულთა მათდა და არა უწყოდეს, ვითარმედ იყვნეს დამალულ მოხუცებულნი.
19 | როდესაც მხევლები გავიდნენ, ადგა ორივე უხუცესი და მასთან მიირბინა. | 19 | და იყო, ვითარცა განვიდეს ქალნი, და აღდგეს ორნი მოხუცებულნი და ზედმირბიოდეს მისსა და ჰრქუეს:
20 | უთხრეს: აჰა, ბაღის კარი ჩარაზულია და ვერავინ გვხედავს. შენი სურვილი გვაქვს ჩვენ; ამიტომ დაგვნებდი და იყავი ჩვენთან. | 20 | აჰა, კარნი სამოთხისანი ჴშვანან და არავინ მხედავს ჩუენ და გულისთქმასა შინა შენსა ვართ, რომლისათჳს თანადამყევ ჩუენ და იქმენ ჩუენ თანა;
21 | თუ არა და შენს წინააღმდეგ მოწმედ დავდგებით, რომ შენთან ყმაწვილკაცი იყო და ამიტომ დაითხოვე მხევლები. | 21 | ხოლო უკეთუ არა, დაგწამოთ შენ, ვითარმედ იყო შენ თანა ჭაბუკი და ამისთჳს განავლინენ ქალნი შენგან.
22 | ამოიოხრა სუსანამ და სთქვა: შეჭირვებული ვარ ყოველმხრივ: რადგან თუ ამას გავაკეთებ, სიკვდილია ჩემთვის; თუ არ გავაკეთებ, ვერ დავუსხლტები თქვენს ხელს. | 22 | და აღმოისულთქუნა სუსანნა და თქუა: იწრო არს ჩემდა ყოვლით კერძო, რამეთუ, უკეთუ ეგე ვქმნა, სიკუდილი არის ჩემი, და, უკეთუ არა ვქმნა, ვერ განვერე ჴელთაგან თქუენთა.
23 | მიჯობს თქვენს ხელში ჩავვარდე, ვიდრე უფლის წინაშე შევცოდო. | 23 | უაღსარჩევლეს არს ჩემდა არმოქმედისა შთავრდომაჲ ჴელთა თქუენთა ვიდრე მცოდველობაჲ წინაშე უფლისა.
24 | დიდის ხმით იყვირა სუსანამ; ორივე უხუცესმაც იყვირა მის წინააღმდეგ. | 24 | და აღიღაღადა ჴმითა დიდითა სუსანნა, ხოლო აღიღაღადეს ორთაცა მოხუცებულთა წინააღმდგომად მისსა.
25 | ერთი გაიქცა და ბაღის კარი გააღო. | 25 | და მსრბოლმან ერთმან განიხუნა კარნი სამოთხისანი.
26 | როცა შინ მყოფებმა ბაღიდან ყვირილი გაიგონეს, შეცვივდნენ გვერდის კარით, რომ გაეგოთ, თუ რა დაემართა მას. | 26 | ხოლო ვითარცა ესმა ღაღადება სამოთხესა შინა მრწემთა სახლისათა, შეისწრაფეს იგურდივისა კარისა მიერ ხილვად შემთხუეულსა მისდა.
27 | და როცა უხუცესებმა თავიანთი სიტყვა თქვეს, მეტისმეტად შერცხვათ მის მსახურებს, რადგან სუსანაზე არასოდეს მსგავსი არაფერი თქმულა. | 27 | ხოლო რაჟამს თქუნეს მოხუცებულთა სიტყუანი მათნი, სირცხჳლეულ იქმნნეს მონანი ფრიად, რამეთუ ოდესვე არავის ასმიოდის ესევითარი სიტყუაჲ სუსანაჲსთჳს, და იყო ხუალისა ზე,
28 | მეორე დღეს ხალხმა მის ქმართან, იოაკიმთან მოიყარა თავი; მივიდა ორი უხუცესიც, სუსანას წინააღმდეგ უკანონო ზრახვით აღვსილი, რათა სიკვდილი მიესაჯათ მისთვის. | 28 | ვითარცა შემოკრბა ერი ქმრისა მისისა მიმართ იოაკიმისსა, მოვიდეს ორნი მოხუცებულნი, სავსენი უსჯულოჲთა გულისზრახვითა, ძჳნად სუსანაჲსსა მოსიკუდიდ მისსა.
29 | თქვეს მათ ხალხის წინაშე: გაგზავნეთ კაცი სუსანას, ხილკიას ასულის მოსაყვანად, იოაკიმის ცოლი რომ არის. გაგზავნეს. | 29 | და თქუეს წინაშე ერისა: მიავლინეთ სუსანნასა, ასულისა ქელკაჲსსა, რომელ არს ცოლი იოაკიმისი! ხოლო მათ მიავლინეს.
30 | მოვიდა იგი და მოჰყვნენ მას მისი მშობლები, მისი შვილები, და, აჰა, მთელი მისი ნათესაობა. | 30 | და მოვიდა იგი, და მშობელნი მისნი, და შვილნი მისნი და ყოველნი ნათვსავნი მისნი.
31 | სუსანა მეტად ნაზი და ლამაზი იყო სახით. | 31 | ხოლო სუსანნა იყო ჩჩჳლ და შუენიერ სახითა.
32 | ამ ურჯულოებმა ბრძანეს, რომ სახე გაეშიშვლებინათ მისთვის, რადგან დაფარული ჰქონდა სახე - სურდათ, მისი მშვენებით დამტკბარიყვნენ. | 32 | და უსჯულოთა ბრძანეს უსაბურველო-ქმნა, რამეთუ იყო იგი მობურვილ, რაჲთა აღივსნენ შუენიერებისაგან მისისა.
33 | ატირდნენ ახლობლები და ყველა, ვინც მას უყურებდა. | 33 | ხოლო ტიროდეს მისთჳს ყოველნი მხილველნი მისნი.
34 | ადგა ორივე უხუცესი ხალხში და თავზე დაადეს მას ხელები. | 34 | ხოლო აღდგომილთა შორის საშუალსა ერისასა ორთა მათ მოხუცებულთა დაასხნეს ჴელნი თავსა ზედა მისსა.
35 | ის კი თვალცრემლიანი ზეცას შეჰყურებდა, რადგან მისი გული უფალს ესავდა. | 35 | ხოლო მან, მტირალმან, აღიხილნა ცად მიმართ, რამეთუ იყო გული მისი მოსავ უფლისა მიმართ.
36 | თქვეს უხუცესებმა: როდესაც მარტონი ბაღში დავსეირნობდით, შემოვიდა ეს თავის ორ მხევალთან ერთად, ჩარაზა ბაღის კარი და მხევლები დაითხოვა. | 36 | და თქუეს ორთა მათ მოხუცებულთა: ვიდოდეთ რაჲ ჩუენ შორის სამოთხისა მარტონი, შემოვიდა ეგე ორთა თანა მჴევალთა, და დაჰჴშნა კარნი სამოთხისანი და განავლინნა მჴევალნი,
37 | მივიდა მასთან ყმაწვილკაცი, რომელიც იქ იმალებოდა და მიუწვა გვერდით. | 37 | და მოვიდა მისსა მიმართ ჭაბუკი, რომელი დამალულ იყო, და დაწვა მის თანა.
38 | ჩვენ ბაღის კუნჭულში ვიყავით და ეს ურჯულოება რომ დავინახეთ, მათკენ გავიქეცით. | 38 | ხოლო ჩუენ, მყოფთა შორის ყურესა სამოთხისასა, ვიხილეთ რა უსჯულოებაჲ, მივრბიოდეთ მათ ზედა, და მხილველთა მათთა თანაქმნილად
39 | შეერთებულებს წავასწარით მათ, მაგრამ იმ კაცის დაჭერა ვერ შევძელით, რადგან ის ჩვენზე ძლიერი იყო; გააღო კარი და გარეთ გავარდა. | 39 | მისი, ვიდრემე ვერ შეუძლეთ შეპყრობილ-ყოფაჲ ძლიერებისათჳს მისისა უფროს ჩუენსა და განხუმითა კართაჲთა განლტოლვისა.
40 | ეს კი შევიპყარით და ვკითხეთ, თუ ვინ იყო ის ყმაწვილკაცი. | 40 | ხოლო ამისთა შემპყრობელთა ვჰკითხეთ: ვინ იყო ჭაბუკი? და არა ინება თხრობა ჩუენი, ამათ ვწამებთ.
41 | მაგრამ არ ინდომა ჩვენთვის გამხელა. ამას ვადასტურებთ ჩვენ. კრებულმა დაუჯერა მათ, როგორც ხალხის უხუცესებსა და მსაჯულებს; და ქალს სიკვდილი მიუსაჯეს. | 41 | და ემოწმა მათ შესაკრებელი ერისა, ვითარცა მოხუცებულთა და მსაჯულთა, და დასაჯეს იგი სიკუდიდ.
42 | შეჰღაღადა სუსანამ მაღალ ხმაზე და თქვა: ღმერთო მარადიულო, საიდუმლოთა მცოდნევ, რომელმაც ყველაფერი მანამდე იცი, ვიდრე მოხდებოდეს. | 42 | ხოლო აღიღაღადა სუსანნა ჴმითა დიდითა და თქუა: ღმერთო საუკუნეო, დაფარულთა მეცნიერო, რომელმან უწყნი ყოველნი პირველ ქმნისა მათისა,
43 | შენ უწყი, რომ ცრუდ მოწმობდნენ ჩემს წინააღმდეგ. აჰა, ისე ვკვდები, რომ მსგავსი არაფერი გამიკეთებია, რაც ამათ ბოროტებით გამომიგონეს. | 43 | შენ მეცნიერ ხარ, ვითარმედ ცრუჲ დამწამეს მე, და, აჰა, მოვკუდები არმოქმედი არარაჲსაჲ, რომელნი ამათ მოიბოროტნეს ძჳნად ჩემდა.
44 | შეისმინა უფალმა მისი ხმა. | 44 | და შეისმინა უფალმან ჴმისა მისისაჲ.
45 | როდესაც მოსაკლავად წაიყვანეს, ღმერთმა გააღვიძა ახალგაზრდა კაცის წმიდა სული, რომელსაც დანიელი ერქვა. | 45 | და მიიყვანებოდა რაჲ იგი წარწყმედად, აღადგინა ღმერთმან სული წმიდაჲ ყრმისა ჭაბუკისა, სახელით დანიელისა.
46 | და იყვირა მან დიდი ხმით: უბრალო ვარ მისი სისხლისგან! | 46 | და აღიღაღადა ჴმითა დიდითა: წმიდა ვარ მე სისხლისა ამისგან.
47 | მობრუნდა მისკენ მთელი ხალხი და უთხრა: ეს რა სიტყვაა, რომ თქვი? | 47 | და დადგა ყოველი ერი მისდამი და ჰრქუეს: რაჲ არს სიტყუა ეგე შენი, რომელსა იტყჳ?
48 | მაშინ ჩადგა იგი მათ შორის და თქვა: უგუნურები ხართ, ისრაელიანებო? არ გამოგიძიებიათ, არ გაგირკვევიათ სიმართლე და ისრაელის ასულს ისე გამოუტანეთ მსჯავრი? | 48 | ხოლო მან თქუა შორის მათსა: ესრეთ, სულელთა, ძენო ისრაჱლისანო, არა განმსჯელთა, არცა ცხადად შემეცნებულთა დასაჯეთ ასული ისრაჱლისა?
49 | დაბრუნდით სამსჯავროში, რადგან ამათ ცრუდ დაამოწმეს მის წინააღმდეგ. | 49 | მიიქეცით სამსჯავროდ მიმართ, რამეთუ ცრუჲ დასწამეს იმათ ამას.
50 | მთელი ხალხი საჩქაროდ დაბრუნდა: უთხრეს მას უხუცესებმა: დაჯექი ჩვენს შორის და მოგვახსენე ჩვენ, რადგან ღმერთმა შენ მოგცა უხუცესობა. | 50 | და მიიქცა ერი სწრაფისა თანა, და ჰრქვეს მას მოხუცებულთა: მოვედ, დაჯედ საშუალ ჩუენსა და მომითხარ ჩუენ, რამეთუ შენ მოგცა ღმერთმან მოხუცებულობა.
51 | უთხრა მათ დანიელმა: დააცილეთ ეგ ორნი ერთმანეთს და დავკითხავ მაგათ. | 51 | და თქუა ერისა მიმართ დანიილმან: განყვენით იგინი ურთიერთას შორად და განვსაჯნე იგინი.
52 | როცა ერთიმეორეს დააცილეს ისინი, მოუხმო ერთ მათგანს და უთხრა: ბოროტ დღეებში დაბერებულო! ახლა გამომჟღავნდა შენი ცოდვები, რომელსაც უწინ სჩადიოდი - | 52 | და ვითარცა განყვნეს ერთიერთისაგან, მიუწოდა ერთსა მათგანსა და თქუა მისდა მიმართ: დაძუელებულო ბოროტთა დღეთაო, აწ გეწინეს ცოდვანი შენნი, რომელთა ჰყოფდი პირველად.
53 | ამ უსამართლო სამართლის გაჩენით, უბრალოთა დასჯით და მტყუანთა გამართლებით! როცა უფალი ამბობს, უბრალოსა და მართალს ნუ მოკლავო. | 53 | მშჯელი შჯათა ცრუთაჲ და უბრალოთა უკუე დამსჯელი, ხოლო განმტევებელი მიზეზიანთა, იტყოდის რაჲ უფალი: უბრალოჲ და მართალი არ მოაკუდინო.
54 | და თუ შენ ეს დაინახე, თქვი, რომელი ხის ძირას ნახე ისინი ერთმანეთთან მოლაპარაკე? მან უპასუხა: დანამასტაკის ქვეშ. | 54 | აწ უკუე, ესე უგულებელ-ჰყავ, თქუ, რომელსა ხესა ქუეშე იხილენ იგინი მზრახვალნი ურთიერთას? და მან თქუა: ხეთქილსა ქუეშე.
55 | თქვა დანიელმა: ნამდვილად იცრუე შენს საუბედუროდ. აჰა, ღვთის ანგელოზმა მიიღო ღვთის ბრძანება და ორად გაგაპობს შენ. | 55 | და თქუა დანიელმან: მართლიად სიტყუე თავისა მიმართ შენისა, რამეთუ, ეგერა, ანგელოზი ღმრთისაჲ, მიმღებელი ღმრთისაგან განჩინებასა, განგხეთქს შენ შუა.
56 | გაუშვა იგი და მეორის მოყვანა ბრძანა. უთხრა მას: ქანაანის თესლო, არა იუდასო! სილამაზემ გაცდუნა და სურვილმა გარყვნა შენი გული. | 56 | და გარდამადგინებელმან მისმან ბრძანა მოყვანება სხჳსა და ჰრქუა მას: თესლო ქანანისაო და არა იუდასო, შუენიერებამან შეგაცთუნა შენ და გულისთქმამან გარდააქცია გული შენი.
57 | ასე ექცეოდით ისრაელის ასულთ და ისინიც შეშინებულნი, კავშირს იჭერდნენ თქვენთან. მაგრამ იუდას ასულმა არ დაითმინა თქვენი ურჯულოება. | 57 | ესრეთ უყოფდით ასულთა ისრაჱლისათა და იგინი შიშნეულნი გზრახვიდეს თქუენ, გარნა არა ასულმან იუდაჲსამან დათმო უსჯულოებაჲ თქუენი.
58 | აბა, მითხარი ახლა: რომელი ხის ქვეშ წაასწარი მათ, ერთმანეთთან მოლაპარაკეს? მიუგო მან: მუხის ქვეშ. | 58 | ხოლო აწ მითხარ მე, ქვეშე რომელსა ხესა დააპყრენ იგინი მზრახვალნი ურთიერთას? და მან თქუა: ხერხულსა ქუეშე.
59 | უთხრა მას დანიელმა: ნამდვილად იცრუე შენს საუბედუროდ; რადგან ღვთის ანგელოზი მახვილით იცდის, რომ ორად გაგაპოს და მოგსპოთ თქვენ. | 59 | ხოლო ჰრქუა მას დანიელმან: მართლად სიტყუე და შენცა თავისა მიმართ შენისა, რამეთუ დგას ანგელოზი ღმრთისაჲ მქონებელი მახჳლსა განხერხვად შენდა საშუალ, რაჲთა მოგსპნეს თქუენ.
60 | მაშინ მთელმა კრებულმა ყიჟინა დასცა და აკურთხეს ღმერთი, რომელიც იხსნის თავის მოსავთ. | 60 | და აღიღაღადა ყოველმან შესაკრებელმან ჴმითა დიდითა და აკურთხეს ღმერთი მაცხოვნებელი მოსავთაჲ მისდამი.
61 | ყველანი აღდგენ ამ ორი უხუცესის წინააღმდეგ რადგან დანიელმა მათივე პირით ამხილა ისინი ცრუმოწმობაში. ისევე მოექცნენ მათ, როგორც დაიმსახურეს, როცა თვისტომის მიმართ ბოროტს იზრახავდნენ. | 61 | და აღდგეს მოხუცებულთა ზედა, რამეთუ შეაყენნა იგინი დანიელ თქმულთაგან მათთა ცილისდამწამებელნი და ყვეს მათდა, ვითარცა-იგი ბოროტი იზრახეს ყოფად მოყუსისა,
62 | მოექცნენ მოსეს რჯულის მიხედვით და დახოცეს ისინი. იმ დღეს გადარჩა უბრალო სისხლი. | 62 | შჯულისაებრ მოსესსა, და მოკლნეს იგინი, და ცხონდა სული უმიზეზოჲ მას დღესა შინა.
63 | ხილკიამ და მისმა ცოლმა განადიდეს ღმერთი თავიანთი ასულის, სუსანას გამო, იოაკიმთან, მის ქმართან და ყველა ახლობელთან ერთად, რადგან არ აღმოჩნდა მასში სამარცხვინო საქმე. | 63 | ხოლო ქელკაჲ და ცოლი მისი მიქებლობდეს უფლისა, ასულისა მათისა სუსანაჲსთჳს, იოაკიმისის თანა, ქმრისა მისისა, და თანმონათესავეთა ყოველთა, რამეთუ არა იპოვა მის შორის უშუერი საქმე.
64 | განდიდდა დანიელი ხალხის თვალში იმ დღიდან და მას შემდეგ. | 64 | და დანიელ იქმნა დიდ წინაშე ერისა მიერ დღითგან წამართ.


† www.orthodoxy.ge † ძველი აღთქმა - დანიელ წინასწარმეტყველი (თავი 14)

დანიელ წინასწარმეტყველი

თავი მეთოთხმეტე

ახალი ქართულით ძველი ქართულით
1 | მეფე ასტიაგე შეერთო თავის მამა-პაპას და კიროს სპარსელმა მიიღო მისი სამეფო. |  |
2 | დანიელი მეფესთან ცხოვრობდა და პატივდებული იყო თავია ყველა მეგობარს შორის. | 1 | და იყო დანიელი თანმემცხოვრებელ მეფისა და დიდებულ უფროს ყოველთა მოყვარეთა მისთა.
3 | ჰქონდათ ბაბილონელებს კერპი, სახელად ბელი; მასზე ყოველწლიურად ხარჯავდნენ ოც არტაბა ხორბლის ფქვილს, ორმოც ცხვარს და ექვს საწყაო ღვინოს. | 2 | და იყო კერპი ბაბილოვნელთაჲ, რომლისა სახელი ბილ. და წარაგებდეს მისა მიმართ თითოეულსა დღესა სემიდალსა გრივსა ათორმეტსა, და ცხოვართა ორმეოცთა, და ღჳნოსა საწყაულსა ექუსთა.
4 | მეფე აღიარებდა მას ღმერთად და ყოველდღე მის თაყვანისსაცემად დადიოდა. დანიელი კი თავის ღმერთს სცემდა თაყვანს. | 3 | და მეფე ჰმსახურებდა მას. და მივიდოდა მეფე თითოეულსა დღესა თაყუანის-ცემად მისსა, ხოლო დანიელ თაყუანის-სცემდა ღმერთსა თჳსსა. და ჰრქუა მას მეფემან: რასათჳს არ თაყვანის-სცემ ბილს?
5 | უთხრა მას მეფემ: ბელს რატომ არ სცემ თაყვანს? მიუგო: რადგან ხელით ნაკეთებ კერპებს არა ვცემ თაყვანს, არამედ ცოცხალ ღმერთს, ცისა და მიწის შემოქმედს, ყოველი ხორციელის მეუფეს. | 4 | ხოლო მან ჰრქუა მას: რამეთუ არა ვმსახურებ კერპთა ჴელითქმნულთა, არამედ ღმერთსა ცხოველსა, ამგებელსა ცისა და ქუეყანისასა და მქონებელსა უფლებისა ყოვლისა ჴორცისასა.
6 | უთხრა მეფემ: ხომ არ გგონია, ბელი ცოცხალი ღმერთი არ იყოს? ვერა ხედავ, ყოველდღიურად რამდენსა სჭამს და სვამს იგი? | 5 | და ჰრქუა მეფემან: არ საგონებელ არს შენდა ბილ ყოფად ცხოვლად ღმერთად, ანუ არა ხედავა, რაოდენთა სუამსა და ჭამს თითოეულსა დღესა? და ჰრქვა
7 | უთხრა დანიელმა სიცილით: მეფეო, თავს ნუ იტყუებ, რადგან შიგნიდან თიხაა იგი, გარედან რვალი და არც არასოდეს უჭამია და არც უსვამს. | 6 | დანიელ განმცინებელმან: ნუ სცთები, მეფე, რამეთუ ესე შინაგანი უკუე თიჴა არსა, ხოლო გარეგანი რვალი. და არა უჭამიეს, არცა უსუამს ოდესმე.
8 | მაშინ განრისხებულმა მეფემ მოუხმო ქურუმებს და უთხრა: თუ არ გითქვამთ, ვინა ჭამს ყოველივე ამას, მოკვდებით, მაგრამ თუ დაამტკიცებთ, რომ ამას ბელი ჭამს, მაშინ დანიელი მოკვდება, რადგან სააუგო სიტყვა სთქვა ბელზე. | 7 | და განმწყრალმან მეფემან მიუწოდა მღდელთა მისთა და ჰრქუა მათ: არა თუ მითხრათ მე, ვინ არს შემჭმელი წარსაგებელისაჲ ამის, მოჰკუდეთ.
9 | უთხრა დანიელმა მეფეს: შენი სიტყვისამებრ იყოს. ბელის ქურუმები სამოცდაათნი იყვნენ, მათი ცოლებისა და ბავშვების გარდა. | 8 | ხოლო უკეთუ მიჩუენოთ მე, ვითარმედ ბილ შესჭამს ამათ, მოკუდეს დანიელ, რამეთუ გმო ბილის მიმართ. და ჰრქუა დანიელმან მეფეს: იყავნ სიტყჳსაებრ შენისა!
10 | მივიდა მეფე დანიელთან ერთად ბელის ტაძარში. | 9 | და იყუნეს მღდელნი ბილისნი სამეოცდაათ გარეშე დედათა და შვილთასა, და მოვიდა მეფე დანიელის თანა სახიდ ბილისა.
11 | უთხრეს ბელის ქურუმებმა: აჰა, ჩვენ გარეთ გავალთ, შენ კი, მეფეო, დააწყვე საზრდო, ჩამოასხი ღვინო, ჩარაზე კარი და შენი ბეჭდით დაბეჭდე; და თუ ხვალ მოხვალ და ვერ ნახავ, რომ ყველაფერი ბელმა შეჭამა, ჩვენ მოვკვდეთ; თუ არა და - დანიელი, რომელმაც ცილი დაგვწამა. | 10 | და თქუეს მღდელთა ბილისთა, ვითარმედ: აჰა, ჩუენ განვიდეთ გარე, ხოლო შენ, მეფე, დააგე ჭამადი, და ღჳნისა განმზავებელმან დადგი, და დაჰკლიტნე კარნი, და დაბეჭდე ბეჭდითა შენითა,
 |  | 11 | და მოსრულმან განთიად, უკუეთუ არა ჰპოვნე ყოველნი შეჭმულად ბილის მიერ, მოვჰკუდეთ, ანუ დანიილ მტყუარი ძჳნად ჩუენდა.
12 | ისინი დამშვიდებულები იყვნენ, რადგან ტაბლის ქვეშ გააკეთეს საიდუმლო შესასვლელი; იქიდან შედიოდნენ და ჭამდნენ ყველაფერს. | 12 | ხოლო იგინი შეურაცხ-ჰყოფდეს, რამეთუ ექმნაყე ქუეშე ტრაპეზისა დაფარულ შესავალი და მის მიერ შევიდოდეს მარადის, და იგინი სჭამდიან მათ.
13 | გარეთ რომ გავიდნენ, მეფემ ბელს საზრდო დაუწყო. | 13 | და იყო, ვითარცა განვიდეს იგინი, და მეფემან დაუგო შეჭამადნი ბელსა, და უბრძანა დანიელ ყრმათა თჳსთა, და მოიღეს ნაცარი და მოაცურიეს ტაძარსა წინაშე ბელისსა, და გამოსრულთ მეფემან დანიელის თანა კარი დაჰბეჭდეს ბეჭდითა მეფისათა და წარვიდეს.
14 | დანიელმა კი უბრძანა თავის მსახურთ, რომ მოეახათ ნაცარი და მოებნიათ მთელ ტაძარში მხოლოდ მეფის თანდასწრებით. გარეთ გამოსულებმა ჩარაზეს კარი, მეფის ბეჭედით დაბეჭდეს და წავიდნენ. |  |
15 | ქურუმები კი, ჩვეულებისამებრ, ღამით მოვიდნენ თავიანთი ცოლებითა და ბალღებით, ყველაფერი შეჭამეს და შესვეს. | 14 | ხოლო მღდელნი შევიდეს ღამე წესისაებრ მათისა, შეჭამნეს ყოველნი და შესუეს.
16 | ადრიანად ადგა მეფე და დანიელიც მასთან ერთად. | 15 | და იმსთო განთიად მეფემან და დანიელმან მის თანა.
17 | უთხრა მეფემ: დანიელ, მთელია ბეჭედი? უთხრა: მთელია, მეფეო. | 16 | და ჰრქუა მეფემან: ჰგიანა ბეჭედნი, დანიელო? და თქუა დანიელმან: ჰგიან, მეფე.
18 | როგორც კი კარი გააღეს, მეფემ შეხედა ტაბლას და დიდი ხმით იყვირა: დიადი ხარ შენ, ბელ, და არანაირი სიცრუე არ არის შენთან! | 17 | და იყო, ვითარცა განხუმასა თანა კართასა მიმხედველმან მეფემან ტაბლისა მიმართ ჴმა-ყო ჴმითა დიდითა და თქუა: დიდ ხარ, ბილ, და არა არს შენ თანა ზაკუად არცა ერთი.
19 | გაიცინა დანიელმა და შეაკავა მეფე, რომ არ შესულიყო შიგნით, და უთხრა: დახედე იატაკს და გამოიცანი, ვისია ეს ნაფეხურები? | 18 | და განიცინა დანიელმან, და იპყრა მეფესა შესლვად შინა და ჰრქუა: იხილე უკუე იატაკი და ცან, ვისნი არიან კუალნი ესე.
20 | უთხრა მეფემ: კაცების, ქალებისა და ბალღების ნაფეხურებს ვხედავ. | 19 | და თქუა მეფემან: ვხედავ კუალთა მამათასა და დედათასა და ყრმათასა.
21 | განრისხებულმა მეფემ ბრძანა, შეეპყრათ ქურუმები და მათი ცოლ-შვილი, მათ უჩვენეს საიდუმლო კარი, რომლითაც შედიოდნენ ისინი და ყველაფერს ჭამდნენ, რაც მაგიდაზე ეწყო. | 20 | და განრისხებულმან მეფემან შეიპყრნა მღდელნი, და ცოლნი, და შვილნი მათნი, და უჩუენეს დაფარულნი სარკმელნი, რომელთა მიერ შევიდოდეს და განლევდეს ტაბლისზედათა.
22 | მაშინ დახოცა მეფემ ისინი და ბელი დანიელს მისცა; მან კი დაანგრია ისიც და მისი ტაძარიც. | 21 | და მოსწყჳდნა იგინი მეფემან, და მისცა ბელი საჴელმწიფოდ დანიელს, და დაამჴუა იგი და ტაძარი მისი.
23 | იყო იქ ერთი დიდი ურჩხული, რომელსაც ბაბილონელნი თაყვანს სცემდნენ. | 22 | და იყო ვეშაპი დიდი მასვე ადგილთა შინა და ჰმსახურებდეს მას ბაბილოვნელნი იგი.
24 | უთხრა მეფემ დანიელს: ამაზეც ხომ არ შეგიძლია თქვა, ცოცხალი ღმერთი არ არისო! თაყვანი ეცი მას. | 23 | და ჰრქუა მეფემან დანიილს: აჰა, ესე, არ ძალ-გიც შენ თქმად, ვითარმედ არა არს ესე ღმერთი ცხოველი, არამედ მოედ და თაყუანის-ეც მას.
25 | უთხრა დანიელმა: უფალს, ჩემს ღმერთს ვცემ თაყვანს, რადგან ის არის ცოცხალი ღმერთი, ხოლო შენ, მეფეო, თუ ნებას მომცემ, უმახვილოდ და ულახტოდ მოვკლავ ამ ურჩხულს. | 24 | და თქუა დანიელმან: უფალსა ღმერთსა ჩემსა თაყუანის-ვსცე, რამეთუ იგი არს ღმერთი ცხოველი.
26 | უთხრა მეფემ: ნება მომიცია. | 25 | ხოლო შენ, მეფეო, მომეც ჴელმწიფება და მოვაკუდინო ვეშაპი თჳნიერ მახჳლთა და კუერთხთასა. და ჰრქუა მეფემან: მიგცენ შენ.
27 | აიღო დანიელმა ფისი, ქონი და ბეწვი, ერთად მოადუღა, დააგუნდავა და ხახაში ჩაუგდო ურჩხულს. შეჭამა ურჩხულმა და გასკდა. თქვა დანიელმა: ესეც თქვენი სათაყვანებელი! | 26 | და მოიღო დანიელმან ფისი, და ცმელი, და ბალანი და შეაგბნა ერთბამად, და შექმნა გუნდად, და მისცა პირსა ვეშაპისასა და განიბძარა ვეშაპი იგი. თქუა: იხილეთ სამსახურებელნი თქუენნი.
28 | ეს რომ ბაბილონელებმა გაიგეს, ფერი ეცვალათ, აღდგნენ მეფის წინააღმდეგ, თქვეს: მეფე იუდაელი გახდა; ბელი მოსპო, ურჩხული მოკლა, ქურუმები კი დახოცა. | 27 | და იყო, ვითარცა ესმა ბაბილოვნელთა, შეეწყინავე ფრიად, და შეკრბეს მეფისა ზედა და თქუეს: ჰურია იქმნა მეფე, ბილი შემუსრა, და ვეშაპი მოკლა და მღდელნი მოსრნა, მოვიდეს
29 | მივიდნენ მეფესთან და უთხრეს: მოგვეცი დანიელი, თუ არა და შენც მოგკლავთ და შენს სახლსაც ამოეწყვეტთ. | 28 | და თქუეს მეფისა მიმართ: მოგუეც ჩუენ დანიილ, უკუეთუ არა, მოგკლავთ შენ და სახლი შენი იავარ-ვჰყოთ.
30 | როცა დაინახა მეფემ, რომ დაბეჯითებით ითხოვენ, იძულებული გახდა მიეცა მათთვის დანიელი. | 29 | და იხილა მეფემან, რამეთუ ზედდაესხმიან მას ფრიად და იძულებულმან მისცა მათ დანიილ.
31 | და ჩააგდეს დანიელი ლომების ხაროში და ექვს დღეს იქ იყო იგი. | 30 | ხოლო მათ შთააგდეს იგი მღჳმესა მას ლომთასა, და იყო მუნ დღეთა ექუსთა.
32 | ხაროში შვიდი ლომი იყო და ყოველდღიურად ორი გვამი და ორი ცხვარი ეძლეოდათ. იმ დროს კი არაფერი მიუციათ, რათა დანიელი შეეჭამათ. | 31 | ხოლო იყვნეს მღჳმესა მას შინა შჳდნი ლომნი. და მიეცემოდა მათ დღივ ორი კაცისა გუამნი და ორნი პატრუჭაკნი. ხოლო მაშინ არა მიეცა მათ, რაჲთა შეჭამონ დანიილი.
33 | იყო იუდაში წინასწარმეტყველი ამბაკუმი; მან მოხარშა შეჭამადი, ჩაფშხვნა კერძში პური და მიდიოდა მინდვრად, რომ მომკელებისთვის მიეტანა. | 32 | იყო ამბაკომ წინაწარმეტყუელი იუდეასით, და მან შეაგბო გბოლვილი, და შთაანეცუნა პურნი ვარცლსა და განვიდოდა ველად მირთუმევად მომკალთა.
34 | უთხრა უფლის ანგელოზმა ამბაკუმს: ეგ საუზმე, შენ რომ გაქვს, წაუღე დანიელს ბაბილონში, ლომების ხაროში. | 33 | და ჰრქუა ანგელოზმან უფლისამან ამბაკუმს: მიართუ სამხარი, რომელი გაქუს ბაბილონად დანიელს მღჳმესა მას შინა ლომთასა.
35 | უთხრა ამბაკუმმა: უფალო, არც ბაბილონი მინახავს და არც ხარო ვიცი. | 34 | და თქუა ამბაკომმან: უფალო, ბაბილონი არ მიხილავს და მღჳმე იგი არ ვიცი.
36 | 36. აიყვანა იგი უფლის ანგელოზმა თმებით და დააყენა ხაროს თავზე, ბაბილონში. | 35 | და უპყრა ანგელოზმან უფლისამან თხემისა მისისა და მტჳრთველმან თმითა თავისა მისისათა დადვა იგი ბაბილონს მღჳმესა ზედა და განკრთომილებასა შინა სულისა მისისასა.
37 | ჩასძახა ამბაკუმმა დანიელს და უთხრა: დანიელ, დანიელ! აიღე ეს საუზმე, ღმერთის გამოგზავნილია. | 36 | და ჴმა-ყო ამბაკუმ მეტყუელმან: დანიელ, დანიელ, მიიღე სამხარი, რომელ წარმოგცა შენ ღმერთმან.
38 | თქვა დანიელმა: შენ გამიხსენე, ღმერთო, და არ მიატოვე შენი მოყვარულნი. | 37 | და ჰრქუა დანიელმან: რამეთუ მომიჴსენე, მე, ღმერთო, და-არც-უტევენ მოყუარენი შენნი.
39 | ადგა დანიელი და ჭამა; ღვთის ანგელოზმა კი სასწრაფოდ დააბრუნა თავის ადგილზე ამბაკუმი. | 38 | და აღდგომილმან დანიელმან ჭამა, ხოლო ანგელოზმან ღმრთისამან კუალად-აგო ამბაკუმ მეყსა შინა ადგილსა ზედა თჳსსა.
40 | მეფე მეშვიდე დღეს მოვიდა დანიელის გამოსატირებლად. მივიდა იგი ხაროსთან, ჩაიხედა შიგ და, აჰა, იქა ზის დანიელი. | 39 | ხოლო მეფე მოვიდა დღესა მეშჳდესა გოდებად დანიილისსა და მივიდა მღჳმესა ზედა და შთაიჭჳრა, და, აჰა, დანიელ მჯდომარე.
41 | მაღალ ხმაზე იყვირა მეფემ კია თქვა: დიდი ხარ, უფალო, ღმერთო დანიელისა, არ არსებობს სხვა შენს მეტი! | 40 | და მღაღადებელმან მეფემან ჴმითა დიდითა თქუა: დიდ ხარ შენ, უფალო ღმერთო დანიელისო, და არა ვინ არს თჳნიერ შენსა. და აღმოიქუეს იგი მღჳმისაგან.
42 | ამოაყვანინა იგი და ხაროში ისინი ჩაყარა, ვისაც მისი დაღუპვა უნდოდათ, და მის თვალწინ იქნენ შეჭმულნი. | 41 | ხოლო მიზეზნი წარწყმედისა მისისანი შთათხინნა მღჳმედ და შეიჭამნეს მეყსეულად წინაშე მისსა.
 |  | 42 | მაშინ თქუა მეფემან: რაჲთა დაამტკიცონ ყოველთა დამკჳდრებულთა ყოვლისა ქუეყანისათა ღმერთი დანიელისი, რამეთუ იგი არს მაცხოვარი და მოქმედი ნიშებთა საკჳრველთა ქუეყანასა ზედა, რომელმან განარინა დანიელ მღჳმისაგან ლომთასა.


† www.orthodoxy.ge † ძველი აღთქმა - ოსია წინასწარმეტყველი (თავი 1)

ოსია წინასწარმეტყველი

თავი პირველი

ახალი ქართულით ძველი ქართულით
1 | უფლის სიტყვა, რომელიც იყო ოსიას მიმართ, ბეერის ძისა, იუდას მეფეების - ყუზიას, იოთამის, ახაზის და იეხიზკიას დროს და ისრაელის მეფის იერობოამ იოაშის ძის დროს. | 1 | სიტყუაჲ უფლისაჲ, რომელი იყო ოსეს მიმართ, ძისა აბერისა, დღეთა ოზიასთა, და იოათამისთა, და აქაზისთა, და ეზეკიასთა, მეფისა იუდაჲსთა, და დღეთა იორობოამისთა, მეფისა ისრაილისათა:
2 | როცა იწყო უფალმა ქადაგება ოსიას პირით, უთხრა ოსიას: წადი, მოიყვანე გარყვნილი ქალი და გააჩინე გარყვნილების შვილები, რადგან გაირყვნა ქვეყანა და განუდგა უფალს. | 2 | დასაბამი სიტყუათა უფლისათა ოსეს მიმართ: და ჰრქუა უფალმან ოსეს: წარვედ და მოიყვანე თავისა შენისა დედაკაცი სიძვისაჲ და შვილნი მისნი სიძვისანი, რამეთუ სიძვით ისიძვიდეს ქუეყანასა უკანათგან უფლისა.
3 | წავიდა და მოიყვანა გომერი, დიბლაიმის ასული; დაორსულდა ქალი და უშვა ვაჟი. | 3 | და წარვიდა და მოიყვანა გომერ, ასული დებელაიმისი, და მიუდგა და უშვა მას ძე.
4 | უთხრა უფალმა: დაარქვი სახელად იზრეყელი, რადგან, ცოტაც და, უნდა მოვკითხო იზრეყელის სისხლი იეჰუს სახლს და გავაუქმო ისრაელის მეფობა. | 4 | და ჰრქუა ღმერთმან: უწოდე იეზრაელ ამისთჳს, რამეთუ მცირედღა და შური ვიძიო მე სახლისა მისთჳს იეზრაელისა და სახლსა ზედა იუდაჲსსა და დავაცხრვო მეფობა ისრაილისაჲ.
5 | იმ დღეს იქნება, რომ შევმუსრავ ისრაელის მშვილდს იზრეყელის ველზე. | 5 | და იყოს მათ დღეთა შინა, შევმუსრო მშჳლდები იეზრაელისაჲ, ღელესა მას იეზრაელისასა
6 | კვლავ დაორსულდა ქალი და შვა ასული. უთხრა უფალმა: დაარქვი სახელად ლორუხამა (არშესაწყალისი), რადგან აღარ შევიწყალებ ისრაელას სახლს და არასოდეს შევუნდობ. | 6 | და მიუდგა და უშვა მას ასული და ჰრქუა მას უფალმან: უწოდე სახელი მისი არაშეწყალებულ, რამეთუ არღარა შევსძინო მერმე შეწყალებად სახლი ისრაილისაჲ, არამედ წინააღმდგომით წინაღუუდგე მათ.
7 | იუდას სახლს კი შევიწყალებ და ვიხსნი უფლის, მათი ღმერთის ხელით; არც მშვილდით, არც მახვილით, რც ბრძოლით, არც მხედრებით არ ვიხსნი მათ. | 7 | ხოლო ძენი იუდაჲსნი შევიწყნარნე და ვიჴსნნე იგინი უფლისა მიერ ღმრთისა მათისა, და არა ვიჴსნნე იგინი მშჳლდითა, არცა მახჳლითა, არცა ბრძოლითა, არცა ცხენებითა, არცა მჴედრობითა
8 | მოსხლიტა ძუძუს ლორუხამა და ისევ დაორსულდა და შვა ვაჟი. | 8 | და სძესა განეყენა არაშეწყალებული იგი, და მერმე მიუდგა და შვა ძე
9 | თქვა უფალმა: დაარქვი სახელად ლოყამი (არა ჩემი ერი). რადგან აღარ ხართ ჩემი ერი და მეც აღარ ვიქნები თქვენი. | 9 | და უწოდა სახელი მისი - არა ერი ჩემი, და არა ვარ ღმერთი თქუენი, რამეთუ არა ხართ თქუენ ერი ჩემი
 |  | 10 | და იყოსღა თუ რიცხჳ ძეთა ისრაილისათაჲ, ვითარცა ქჳშაჲ, რომელი არა აღიწყოს და არცა აღირაცხოს, ნეშტი ოდენ ცხონდეს. და იყოს ადგილსა მას, სადა-იგი ეწოდოს მათ ძე ღმრტისა ცხოველისა.
 |  | 11 | და შეკრბენ ძენი იუდაჲსნი და ძენი ისრაილისანი ერთად, და დაიდგინონ თავისა მათისა მთავარი ერთი, და აღმოვიდენ ქუეყანისა მისგან, რამეთუ დიდ არს დღე იგი იეზრაელისა.


† www.orthodoxy.ge † ძველი აღთქმა - ოსია წინასწარმეტყველი (თავი 2)

ოსია წინასწარმეტყველი

თავი მეორე

ახალი ქართულით ძველი ქართულით
1 | ზღვის ქვიშასავით იქნება ისრაელიანთა რიცხვი, რომელიც არც გაიზომება და არც აღირიცხება; და ნაცვლად იმისა, რომ უთხრან ლოყამი ხართო, ეტყვიან ცოცხალი ღმერთის შვილები ხართო. |  |
2 | შეიყრებიან ერთად იუდაელები და ისრაელიანები და დაისვამენ ერთ მთავარს და გამოვლვნ ქვეყნიდან, რადან დიდი იქნება იზრეყელის დღე. |  |
3 | დაუძახეთ თქვენს ძმებს: ყამი (ჩემი ერი) და თქვენს დებს: რუხამა (შეწყალებული). | 1 | არქუთ ძმათა თქუენთა: ერი ჩემი და დასა თქუენსა: შეწყალებული.
4 | უჩივლეთ დედათქვენს, უჩივლეთ, რადგან აღარ არის ის ჩემი ცოლი და მეც აღარ ვარ მისი ქმარი; ჩამოიცილოს გარყვნილება პირისახიდან და მრუშობა მკერდიდან; | 2 | ესაჯენით დედასა თქუენსა, ესაჯენით, რამეთუ იგი არა ცოლი ჩემი, და მე არა ქმარი მისი. განაგდოს სიძვაჲ პირისაგან მისისა და მრუშებაჲ მისი შორის ძუძუთაგან მისთა,
5 | თორემ გავაშიშვლებ და ისე გამოვაჩენ, როგორც დაბადების დღეს იყო. უდაბნოსავით ვაქცევ, უწყლო მიწად გავხდი და წყურვილით მოვკლავ. | 3 | განვაშიშულო იგი და დავადგინო, ვითარცა დღესა შობისა მისისასა, და დავდვა იგი, ვითარცა უდაბნოჲ, და ვყო, ვითარცა ქუეყანა ურწყული, და მოვსპო იგი წყურილითა,
6 | არ შევიწყალებ მის შვილებს, რადგან გარყვნილების შვილები არიან; | 4 | ძენი მისნი არა შევიწყალნე, რამეთუ ძენი მრუშებისანი არიან.
7 | რადგან გარყვნილებას სჩადიოდა მათი დედა და თავს ირცხვენდა მათი მშობელი; რადგან თქვა: გავეკიდები ჩემს საყვარლებს, რომლებიც მაძლევენ პურსა და წყალს, მატყლსა და სელს, ზეთსა და სასმელსო. | 5 | რამეთუ სიძვით ისიძვა დედამან მისმან და სირცხჳლვულ-ყო, რომელმან შვნა იგინი, და იტყოდა: შეუდგე ტრფიალათა ჩემთა, რომელნი მომცემენ პურსა და წყალსა ჩემსა, მატყლსა და სამოსელსა ჩემსა, და ზეთსა, და სასმელსა.
8 | ამიტომ, აჰა, ეკალ-ბარდებით გადავუღობავ გზას და კედელს აღვუმართავ წინ, რომ ვერ გაიგნოს ბილიკები. | 6 | ამისთჳს დავჴშნე გზანი შენნი ბრწამლითა და მოგზღუდნე ყორითა, და კვალნი შენნი არა იპოვნეს.
9 | გაედევნება თავის საყვარლებს და ვერ დაეწევა; ძებნას დაუწყებს მათ და ვერ იპოვნის; იტყვის: წავალ, დავბრუნდები ჩემს პირველ ქმართან, რადგან მაშინ ახლანდელზე უკეთ ვიყავიო. | 7 | მისდევდენ ტრფიალთა თჳსთა და ვერ ეწინეს მათ, ეძიებდეს მათ და არა პოვნეს. და თქუა: შევიქცე და მივიდე ქმრისა ჩემისა პირველისა, რამეთუ მაშინ უმჯობეს იყო ჩემდა, ვიდრე აწ.
10 | მაშინ კი არ იცოდა, რომ მე ვაძლევდი მას პურს, ღვინოს და ზეთს, რომ მე გავუმრავლე ოქრო და ვერცხლი, რომელსაც ბაალს ახარჯავდა. | 8 | ხოლო მან არა უწყოდა, თუმცა მე მივეც მათ იფქლი და ღჳნო და ზეთი, და განუმრავლენ მას ვეცლხლი და ოქროჲ, რომელი უქმნეს ბაალსა.
11 | ამიტომაც უკან წავიღებ ჩემს პურს მის სიმწიფეში და ჩემს ღვინოს მისი დაღვინებისას, წავართმევ ჩემს მატყლსა და სელს, რითაც სიშიშვლე უნდა დაეფარა. | 9 | ამისთჳს მოვიქცე და მოუღო იფქლი ჩემი ჟამსა თჳსსა და განვსძარცო მისგან მატყლი ჩემი და სელი ჩემი, რომლითა დაიფარვიდენ სირცხჳლთა თჳსსა.
12 | ახალ კი გამოვააშკარავებ მის სირცხვილს მისი საყვარლების თვალწინ და ვერავინ გამომტაცებს ხელიდან. | 10 | და აწ განვაცხადო სიცოფე მისი წინაშე ტრფიალთა მისთა, და კაცმან ვერ განარინნეს ჴელთაგან ჩემთა.
13 | გავაუქმებ ყველა მის სიხარულს, ზეიმს, ახალმთვარობას, შაბათს და ყველა დღესასწაულს; | 11 | მოუღო ყოველი სიხარული მისი, და დღესასწაული მისი, და თთჳსთავნი მისნი, და შაბათობანი მისნი, და ყოველნი დღეკეთილობანი მისნი
14 | გავუჩანაგებ ვაზსა და ლეღვის ხეებს, რომლებზეც ამბობს, ჩემი საჩუქრებია, ჩემმა საყვარლებმა მაჩუქესო; ტყედ ვაქცევ და გარეული მხეცები შეჭამენ მათ. | 12 | უგულებელს-ვყუნე, ვენაჴნი მისნი და ლეღოვანნი მისნი, რომელთათჳს იტყოდა: მიზდი მრუშებისა ჩემისა არს ესე, რომელნი მომცეს მე ტრფიალთა ჩემთა, - ხოლო დავსხნა იგინი ოჴრად და მოსჭამდენ მას მჴეცნი უდაბნოსანი.
15 | მას მოვკითხავ ბაალთა დღეებს, როცა გუნდრუკს უკმევდა მათ, და რგოლებითა და სამკაულებით თავს იმშვენებდა; როცა საყვარლებს დასდევდა, მე კი მივიწყებდა, თქვა უფალმა. | 13 | შურ-ვაგო დღეთა ბაალისთა, რომელ უზორვიდა და შეიმკობდა სამკაულითა თჳსითა და ვიდოდა ტრფიალთა თანა თჳსთა და მე დამივიწყა, იტყჳს უფალი,
16 | ამიტომაც, აჰა, შევიტყუებ და უდაბნოში წავიყვან, რომ გულითადად ველაპარაკო. | 14 | ამისთჳს განვაძო იგი და წარვდევნო უდაბნოსა და ვიტყოდე შორის გულისა მისისა.
17 | იქ მივცემ მას თავის ვენახს და ყაქორის (მწუხარების) ხეობას იმედის კართან; იქ იმღერებს, როგორც ყმაწვილქალობისას მღეროდა, როცა ეგვიპტის ქვეყნიდან ამომყავდა. | 15 | და მივცე მას მონაგები თჳსი, მასვე ადგილსა, ღელე ნაქორისა სასოდ მოსაღებელად და იმღერდეს დღეთაებრ სიჭაბუკისა თჳსისა და დღეთაებრ გამოსლვისა ქვეყანით ეგჳპტით.
18 | იმ დღეს იქნება, თქვა უფალმა, რომ დამიძახებ ჩემო ქმარო - და აღარ დამიძახებ ჩემო ბაალო (ბატონო). | 16 | და იყოს მას დღესა შინა, - იტყჳს უფალი, - მხადოს მე მან ქმარი. ჩემი და არღარა ხადოს მან ბალამის.
19 | მოვაშორებ მის ბაგეებს ბაალთა სახელებს, რომ აღარ იხსენიებოდნენ თავიანთი სახელებით. | 17 | და მოიღოს სახელი ბალამის პირისა მისისაგან და არღარა მოიჴსენონ სახელები მათი.
20 | დავდებ იმ დღეს მათთვის აღთქმას ველის მხეცებთან, ცის ფრინველებთან და ქვეწარმავლებთან; მოვსპობ ქვეყანაზე მშვილდს, მახვილს და ომიანობას და მშვიდობით დავავანებ მათ. | 18 | და აღუთქუა მათ აღთქმა მათი მათ დღეთა შინა მჴეცთა თანა ველისათა, და მფრინველთა ცისათა და ქუეწარმავალთა ქუეყანისათა მშმჳლდი და ბრძოლა და მახჳლი შევმუსრო ქუეყანით. და დაგამკჳდრო შენ სასოებით,
21 | და მე საუკუნოდ დაგწინდავ ჩემთვის, დაგწინდავ სიმართლით და სამართლით, წყალობითა და სიყვარულით; | 19 | და მოგითხოო შენ თავისა ჩემისა საუკუნოდ,
22 | დაგწინდავ რწმენით და შეიცნობ უფალს. | 20 | და მოგითხოო შენ თავისა ჩემისა სიმართლით, და განკითხვით, და წყალობით, და მოგითხოო შენ თავისა ჩემისა სარწმუნოებით, და იცნა შენ უფალი.
23 | იმ დღეს იქნება, რომ გავეხმიანები, თქვა უფალმა, გავეხმიანები ცას და ისიც გაეხმიანება მიწას; | 21 | და იყოს მას დღესა შინა, - იტყჳს უფალი, - ვისმინო მე ცისა. და ცამან ისმინოს ქუეყანისა და ქუეყანამან ისმინოს იფქლისა და ღჳნისა, და მათ ისმინონ იეზრაელისა.
24 | მიწა გაეხმიანება პურსა და ღვინოს და ზეთს, ხოლო ესენი გაეხმიანებიან იზრეყელს. |  |
25 | და ჩემთვის დავთესავ მას ქვეყანაში და შევიწყალებ ლორუხამას (არაშესაწყალისს), ვეტყვი ლოყამის (არა, ჩემს ერს) ჩემი ერი ხარ-მეთქი და ის მეტყვის, ჩემი ღმერთი ხარო. | 22 | და დავსთესო იგი თავისა ჩემისა ქუეყანასა და შევიწყალო არა შეწყალებული იგი. და ვრქუა არა ერსა ჩემსა: ერი ჩვმი ხარი შენ. და მან მრქუას: უფალი ღმერთი ჩემი ხარი შენ.


† www.orthodoxy.ge † ძველი აღთქმა - ოსია წინასწარმეტყველი (თავი 3)

ოსია წინასწარმეტყველი

თავი მესამე

ახალი ქართულით ძველი ქართულით
1 | კვლავ მითხრა უფალმა: წადი, შეიყვარე ქმრის საყვარელი ცოლი, მაგრამ მემრუშე; როგორც უფალს უყვარს ისრაელიანები, ისინი კი უცხო ღმერთებისკენ იყურებიან და ყურძნის კვერები უყვართ. | 1 | თქუა უფალმან ჩემდამო კუალად: წარვედ შენ და შეიყვარე დედაკაცი ერთი, რომელსა უყუარდეს სიბოროტე და იყოს როსკიპ, ვითარცა შეიყვარა ღმერთმან ძენი ისრაჱლისანი. ხოლო იგინი ჰმსახურებდეს ღმერთთა უცხოთა და უყვარან ნაგუდალნი ყურძნისანი.
2 | ნაყიდი მყავს ის თხუთმეტ ვერცხლად, ერთ ხომერ ქერად და ერთ ლეთეხ ქერად, | 2 | მორეწედ დავსდეგ ათხუთმეტისა ვეცხლისა და სათოველისა ერთისა ქრთილისა და ნახევარ სათოველისა ქერისა.
3 | ვეუბნებოდი, დიდხანს დარჩი-მეთქი ჩემთან, ნუ იმრუშებ, სხვისი ნუ გახდები-მეთქი. მეც ასევე მოგექცევი-მეთქი. | 3 | და ვარქუ მას: მრავალთა დღეთა მგებდი მე, და არღარა ისიძო, და არცა შეეყო კაცსა სხუასა და მეცა გგებდი შენა,
4 | რადგან დიდხანს დარჩებიან ისრაელიანები უმეფოდ, უსარდლოდ, უმსხვერპლოდ და უსვეტოდ, უეფოდოდ და უთერაფიმოდ, | 4 | რამეთუ დღესა მრავალსა ისხდენ ძენი ისრაჱლისანი თჳნიერ მეფეთასა, და თჳნიერ მთავართათა, და თჳნიერ მსხუერპლთასა, და თჳნიერ საკურთხეველისა, და თჳნიერ მღდელთასა და თჳნიერ ხილვათასა:
5 | მერე მოიქცევიან ისრაელიანები და ძებნას დაუწყებენ უფალს, თავიანთ ღმერთს, და დავითს, თავიანთ მეფეს, და მოწიწებით განიმსჭვალებიან უფლისა და მისი მადლის წინაშე უკანასკნელ დღეებში. | 5 | ამისა შემდგომად მოიქცენ ძენი ისრაჱლისანი და იძიონ უფალი ღმერთი მათი და დავით, მეფე მათი, და შეიშინონ უფლისა მიერ და კეთილი მათი დღესა აღსასრულისასა.


† www.orthodoxy.ge † ძველი აღთქმა - ოსია წინასწარმეტყველი (თავი 4)

ოსია წინასწარმეტყველი

თავი მეოთხე

ახალი ქართულით ძველი ქართულით
1 | ისმინეთ უფლის სიტყვა, ისრაელიანებო, რადგან დავა აქვს უფალს ქვეყნის მკვიდრებთან; რადგან რ არის ჭეშმარიტება, არც სიქველე, არც ღვთის შემეცნება ქვეყანაზე. | 1 | ისმინეთ სიტყუაჲ უფლისაჲ ძეთა ისრაჱლისათა, რამეთუ სასჯელი უფლისაჲ არს მკჳდრთა თანა ქუეყანისათა, რამეთუ არა არს ჭეშმარიტება, არცა წყალობა და არცა მეცნიერება ღმრთისაჲ ქუეყანასა ზედა.
2 | წყევლა და ტყუილი, კაცისკვლა, ქურდობა და მრუშობა გავრცელდა; სისხლის ღვრას სისხლის ღვრა მოსდევს. | 2 | წყევა და სიცრუვე, კლვა და პარვა და სიძვა განფენილ არს და სისხლთა სისხლსა შერევენ.
3 | ამიტომაც მოთქვამს მიწა, ჩაკვდა მისი ყოველი მკვიდრი ველის მხეცებთან და ცის ფრინველებთან ერთად; ზღვის თევზებიც კი გაუჩინარდნენ. | 3 | ამისთჳს იგლოვდინ ქუეყანაჲ და დასულბენ ყოველნი, რომელნი დამკჳდრებულ არიან, მჴეცნი უდაბნოსანი და მფრინველნი ცათანი და თევზნი ზღჳსანი მოკრბენ.
4 | არავინ იდავოს, არავინ იყოს მამხილებელი, რადგან შენი ერი მღვდელს ედავება. | 4 | და არა ვინ იყოს განმსჯელ მათა და არცა მამხილებელ, ხოლო ერი ჩემი, ვითარცა მღდელი მაშფოთებელი.
5 | წაიფორხილებ დღისით და წაიფორხილებს ღამით წინასწარმეტყველიც შენთან ერთად; და მე მოვსპობ დედაშენს. | 5 | მოუძლურდენ დღენი და მოუძლურდენ წინაწარმეტყუელნი შენ თანა, და ღამესა დავადუმო დედა შენი.
6 | მოისპობა ჩემი ერი უმეცრების გამო, რადგან შენ უარყავი ღვთის შემეცნება, და მეც გადაგაყენებ ჩემი მღვდლობიდან; დავიწყებული გაქვს ჩემი რჯული და მეც დავივიწყებ შენს შვილებს. | 6 | მიემსგავსა ერი ჩემი მათ, რომლისა თანა არა იყო მეცნიერება, რამეთუ შენ განიშორე მეცნიერება, და მეცა განგიშორო შენ და არღარა მღდელობდე ჩემდამო, ვინათგან დაივიწყე სჯული ღმრთისა შენისა, მეცა დავივიწყო ძენი შენნი.
7 | რაც უფრო მრავლდებიან, მით უფრო სცოდავენ ჩემს წინაშე; მათ პატივს სირცხვილად შევცვლი. | 7 | სიმრავლისაებრ მათისა შემცოდეს მე, ეგრეთვე დიდება მათი სირცხჳლად გარადავსცვალო.
8 | ცოდვებით იკვებება ჩემი ერი და უკეთურებისკენ მიუწევთ გული. | 8 | ცოდვასა ჭამენ ერი ჩემი და უსჯულოებამან მათმან აღამცირნა სულნი მათნი.
9 | მღვდელი და ერი ერთი შეიქნა; მსჯავრს დავდებ მათ მათი გზების გამო და მივაგებ მათ მათი საქმეების გამო. | 9 | ვითარცა იყვნენ ერი, ეგრეთვე მღდელნი, და შურ-ვიგო მათ ზედა გზათაებრ მათგან და გულისსიტყუათაებრ მათისა მივაგო მათ.
10 | შეჭამენ და ვერ გაიგებენ გაძღომას, იბოზებენ და ვერ გამრავლდებიან, რადგან დაივიწყეს უფლის სამსახური. | 10 | სჭამდენ, ვერ განძღენ, მრუშობდენყე და არ დასცხრეს, ამისთჳს დაუტევეს უფალი არა დაცვითა.
11 | ბოზობამ, ღვინომ და მაჭარმა დაიპყრო მათი გული. | 11 | სიძვამან, ღჳნომან და ანკანაკებამან გულნი მიუღნეს.
12 | ჩემი ერი ხეზე მკითხაობს და მისი ტოტი უცხდებს მას, რადგან ბოზობის სულმა შეაცდინა ისინი და განუდგნენ თავიანთ ღმერთს. | 12 | ერი ჩემი შეშისა მიერ იმისნვიდა და კუერთხებითა მითხრობდენ. აჰა, სულმან სიძვისამან შეაცთუნა და იმრუშეს ღმრთისაგან მათისა.
13 | მთათა მწვერვალებზე სწირავენ მსხვერპლს და გორაკებზე აკმევენ საკმეველს მუხის, ჭადრისა და ტერებინთის ქვეშ, რადგან საამურია მათი ჩრდილი; ამიტომ ბოზობენ შენი ასულები და მრუშობენ შენი რძლები. | 13 | თხემთა მათთასა უზორვიდენ და ბორცვებთა ზედა დასწვიდენ რკოსა ქუეშე და ხესა ჩრდილოანსა, რამეთუ კეთილ არს საფარველი: ამისთჳს ისიძვენ ასულნი თქუენნი და სძალნი თქუენნი იმრუშებენ.
14 | როგორ არ მოვკითხო შენს ასულებს, როცა ბოზობენ, და შენს რძლებს, როცა მრუშობენ, რადგან მამაკაცები ბოზ ქალებთან დაეთრევიან და როსკიპებთან ერთად სწირავენ მსხვერპლს; უმეცარი ხალხი კი იღუპება. | 14 | და არა მოვიხილო მე ასულთა თქუენთა ზედა, ოდეს ისიძვიდენ, არცა სძალთა თქუენთა ზედა, ოდეს იმრუშებდენ, რამეთუ იგინი მეძავთა თანა შეისვარვოდეს და მგებელთა თანა უზორვიდეს და ერი გულისხმისმყოფელი შეეთხზვოდა მეძავთა თანა.
15 | თუ შენ ბოზობ, ისრაელო, იუდა მაინც ნუ შესცოდავს; ნუ ივლის გილგალში, ნუ ავა ბეთ-ავენში, ნუ დაიფიცებს: ცოცხალიმც არის უფალიო! | 15 | ხოლო შენ, ისრაჱლ, ნუ უმეცარ ხარ, და იუდა, ნუ შეხუალთ გალგალად და ნუ აღხუალთ სახიდ მიმართ უსამართლოებისა, და ნუ ჰფუცავთ ცხოველსა უფალსა,
16 | რადგან ჯიუტი ფურივით ჯიუტია ისრაელი; როგორ აძოვოს ახლა ისინი უფალმა, როგორც ცხვარი, ვრცელ საძოვარზე? | 16 | ვითარცა დიაკეული მტრიობალი, მტრიობალ იქმნა ისრაჱლი. აწ აძოვნეს იგინი უფალმან, ვითარცა კრავნი, ფართოსა შინა.
17 | შეეკრა კერპებს ეფრემი, დაეხსენი. | 17 | შემყოფმან კერპთამან ეფრემ დაუდვა მას საბრჴე, სათნო იყუნა ქანანელნი,
18 | გამოუნელდებათ სიმთვრალე და ბოზობას იწყებენ, შეეჩვიენ სირცხვილს მისი მთავრები. | 18 | მსიძავნი განმეძვნეს, შეიყუარეს უპატიოებაჲ ფრტჳნვისაგან მისისა.
19 | გაახვევს მათ ქარი თავის ფრთებში და მათ შერცხვებათ თავიანთი მსხვერპლისა. | 19 | სტჳნვაჲ სულისაჲ სტჳნავს შორის ფრთეთა მისთა და ჰრცხუენოდის მსხუერპლისსაცავთა მისთაგან.


† www.orthodoxy.ge † ძველი აღთქმა - ოსია წინასწარმეტყველი (თავი 5)

ოსია წინასწარმეტყველი

თავი მეხუთე

ახალი ქართულით ძველი ქართულით
1 | ისმინეთ ეს, მღვდლებო, გაიგონეთ, ისრაელის სახლო, ყურადიღე, მეფის სახლო! რადგან მსჯავრი გადევთ, რადგან მახედ ექციათ მიცფას და თაბორს - მოსროლილ სათხევლად. | 1 | ისმინეთ ესე მღდელთა, და მოხედეთ სახლმან ისრაჱლისამან და სახლმან მეფისამან ყურად-იღეთ მით, რამეთუ თქუენდა მიმართ არს სასჯელი, რამეთუ მახე ექმნუნით სამსტუროსა.
2 | თავიანთი მსხვერპლშეწირვებით ცოდვაში ჩაეფლნენ განდგომილნი, მაგრამ ყველას ვასწავლი ჭკუას. | 2 | და ვითარცა ბადე განმარტებული ოლესა ზედა,
3 | მე ვიცნობ ეფრემს და ვერ დამემალება ისრაელი, რადგან შენ ბოზობ ახლა, ეფრემ, და წაბილწულია ისრაელი. | 3 | რომელი მომნადირებელთა ნადირისათა დაარწყუეს, ხოლო მე მწურთელი თქუენი. ვიცან ეფრემ და ისრაელი არ განმეყენა ჩემგან მით, რამეთუ აწ განმეძვნა ეფრემ, შეიბილწა ისრაჱლ.
4 | ჩადენილი საქმეები არ ანებებენ თავიანთი ღმერთისან მიქცევას, რადგან ბოზობის სულია მათ წიაღში და უფალს ვერ ცნობენ. | 4 | არ მოსცნეს განზრახვანი მათნი მოქცევად ღმრთისა მომართ მათისა, რამეთუ ასული სიძვისაჲ მათ შორის არს, ხოლო უფალი არა იცნეს.
5 | თავისი სიამპარტავნე ამხილებს ისრაელს; წაიფორხილებენ ისრაელი და ეფრემი თავიანთი ცოდვების გამო, წაიფორხილებს იუდაც მათთან ერთად. | 5 | და დამდაბლდეს გინებაჲ ისრაჱლისაჲ წინაშე პირსა მისსა, და ისრაჱლი და ეფრემ მოუძლურდენ სიცრუეთა მათთა შინა და მოუძლურდეს იუდაჲცა მათ თანა.
6 | თავიანთ ცხვარ-ძროხასთან ერთად წავლენ უფლის საძიებლად, მაგრამ ვერ იპოვნიან; განერიდა მათ. | 6 | ცხოვართა თანა და ზუარაკთა ვიდოდენ გამოძიებად უფლისა და არა პოოს უფალი იგი, მიაქცია მათგან,
7 | უღალატეს უფალს, რადგან უცხოთა შვილებს შობენ; ამიერიდან მახვილი შეჭამს მათ წილხვედრითურთ. | 7 | რამეთუ უფალი დაუტევეს, რამეთუ ასულნი უცხონი შვნეს მათგან და აწ შეჭამნეს იგინი სრსჳლმან, და ნაწილნი,
8 | ჩაჰბერეთ ბუკს გიბყაში, საყვირს რამაში, დაეცით ყიჟინა ბეთავენში: მოგყვებით, ბენიამინ! | 8 | და ჰნესტუეთ ნესტუთა ბორცუთა და იღაღადნეს მაღალთა ზედა, ქადაგი სახლსა არონისსა განჰკრთა, ბენიამენ,
9 | უდაბნოდ იქცევა ეფრემი განკითხვის დღეს; ისრაელის შტოებში გამოვაცხადე ჭეშმარიტება. | 9 | ეფრემ განსარყუნელად შეიქმნა დღეთა შინა მხილვებისათა ტომთა შორის ისრაჱლისათა ვაჩუენენ სარწმუნონი,
10 | სამანის გადამნაცვლებლებივით არიან იუდას მთავრები, წყალივით გადმოვღვრი მათზე ჩემს რისხვას. | 10 | იქმნნეს მთავარნი იუდასნი, ვითარცა გარდამცვალებელნი საზღუართანი. მათ ზედა მივჰფინო, ვითარცა წყალი, მიმართებანი ჩემნი.
11 | დათრგუნულია ეფრემი, მსჯავრით გათელილი რადგან გადაწყვიტა კერპებს გაჰყოლოდა. | 11 | ჰმძლავრა ეფრემმან მოსაჯულსა მისსა, დათრგუნა მსჯავრი, რამეთუ იწყო სლვად უკანა ამაოთასა.
12 | ჩრჩილად გავუხდები ეფრემს და მჭამელად - იუდას სახლს. | 12 | და მე, ვითარცა შფოთი ეფრემისი და ვითარცა საწერტელი სახლისა იუდაჲსი.
13 | დაინახა ეფრემმა თავისი სენი და იუდამ თავისი ჭრილობა; წავიდა ეფრემი აშურში და შეუთვალა იარებ მეფეს; მაგრამ ის ვერ შესძლებს თქვენს განკურნებას და ჭრილობებს ვერ მოგიშუშებთ. | 13 | იხილა ეფრემ სნეულება მისი და იუდა სალმობა მისი. და წარვიდა ეფრემ ასურასტანელთა მიმართ და მიავლინნა მოციქულნი მეფისა მიმართ იარიმისსა, და იგი ვერ შემძლებელ იქმნეს გამოჴსნად თქუენდა და ვერ დააცხროს თქუენგან სალმობა
14 | რადგან მე ლომივით ვექცევი ეფრემს და ლომის ბოკვერივით - იუდას სახლს; დავგლეჯ და წავალ, გავიტაცებ და ვერავინ იხსნის. | 14 | მით, რამეთუ მე ვარ, ვითარცა ვეფხი ეფრემისსა და ვითარცა ლომი სახლისა იუდაჲსსა. და მე ვიწყო, და წარვიდე, და მოვიღო და არა იყოს განმარინებელ.
15 | წავალ და დავბრუნდები ჩემს ადგილზე, ვიდრე არ შეიგნებენ თავიანთ დანაშაულს და ძებნას არ დაუწყებენ ჩემს სახეს; გაუჭირდებათ და მომძებნიან. | 15 | წარვიდე და მივიქცე ადგიდ ჩემდა, ვიდრე არა უჩინო იქმნენ და ეძიებდენ პირსა ჩემსა.


† www.orthodoxy.ge † ძველი აღთქმა - ოსია წინასწარმეტყველი (თავი 6)

ოსია წინასწარმეტყველი

თავი მეექვსე

ახალი ქართულით ძველი ქართულით
1 | წავიდეთ და მივიქცეთ უფლისკენ, რადგან მან დაგვგლიჯა და თავადვე განგვკურნავს; მან დაგვჭრა და თავადვე შეგვიხვევს ჭრილობას. | 1 | ჭირსა შინა მათსა აღიმსთონ ჩემდამო მეტყუელთა: წარვიდეთ და მივიქცეთ უფლისა მიმართ, ღმრთისა ჩვენისა,
2 | ის გაგვაცოცხლებს ორი დღის შემდეგ, მესამე დღეს აღგვადგენს და ვიცოცხლებთ მის წინაშე. | 2 | რამეთუ მან მწყლნა, და განმკურნნეს ჩუენ, და მცნეს და მილბუნოს ჩუენ,
3 | შევიცნოთ, ვესწრაფოთ უფლის შეცნობას; განთიადივით საიმედოა მისი ამოსვლა, წვიმასავით მოგვივა, ისხარივით, მიწას რომ რწყავს. | 3 | განმამრთელნეს ჩუენ შემდგომად ორისა დღისა, მესამესა დღესა შინა აღვდგეთ და ცოცხალ ვიყუნეთ წინაშე მისსა, და ვცნათ. ვსდევდით ცნობად უფალსა, ვითარცა ცისკარი მზაჲ, ვპოოთ იგი და მოვიდეს ჩუენდა, ვითარცა წჳმაჲ მსთუადი და მცხუედი.
4 | რა გიყო, ეფრემ? რა გიყო, იუდა? თქვენი სიკეთე დილის ნისლივითაა, ცვარივითაა, ადრე რომ ქრება. | 4 | გიყო რაჲ შენ, ეფრემ, რაჲ გიყო შენ, იუდა? ხოლო წყალობაჲ თქუენი ვითარცა ღრუბელი განთიადისაჲ, ვითარცა ცუარი ცისკრისაჲ მავალი.
5 | ამიტომაც ვცემდი მათ წინასწარმეტყველთა ხელით და ვხოცავდი მათ ჩემი ბაგის ნათქვამით; შენი მსჯავრი ნათელივით ამოვა. | 5 | ამისთჳს აღმოვმკენ წინაწარმეტყუელნი თქუენნი და მოვაკუდინენ იგინი სიტყჳთა პირისა ჩემისათა და მსჯავრი შენი, ვითარცა ნათელი, გამოვიდეს.
6 | რადგან თქვენი სიკეთე მახარებს და არა მსხვერპლი, უფლის შემეცნება და არა აღსავლენი. | 6 | მით, რამეთუ წყალობა მნებავს და არა მსხუერპლი და შემეცნება ღმრთისაჲ, ვიდრე ყოვლად დასაწუელნი.
7 | ადამივით გადავიდნენ ჩემს აღთქმას, იქ მიღალატეს მე. | 7 | ხოლო იგინი არიან, ვითარცა კაცი გარდამავალი აღთქმისა, მუნ შეურაცხ-მყვეს მე.
8 | ბოროტმოქმედთა ქალაქია გალაადი, კვალსისხლიანი. | 8 | გალაად, ქალაქი მოქმედი ამაოთა, აღამრღუევღეს წყალსა,
9 | როგორც ყაჩაღები უსაფრდებიან კაცს, ასევე იქცევა მღვდლების ხროვა, ხოცავენ შექემის გზაზე; სიბილწეს სჩადიან. | 9 | ძალი მამაკაცისა გამცდელისაჲ დამალეს მღდელთა გზაჲ, მოაკუდინეს სიკიმაჲ, რამეთუ უსჯულოება ქმნეს
10 | სისაძაგლენი დავინახე ისრაელის სახლში; იქ არის ეფრემის გარყვნილება, ისრაელის უწმიდურება. | 10 | სახლსა შორის ისრაჱლისასა. ვიხილვ მუნ განსაკრთომელი სიძვაჲ ეფრემისი, შეიგინა ისრაჱლ
11 | შენზეც მოაწევს მკის ჟამი, იუდა, როცა ტყვეობიდან დავაბრუნებ ჩემს ერს! | 11 | და იუდაჲ. იწყე სთულებად მისსა მოქცევასა შინა ჩემგან ტყუესა ერისა ჩემისასა.


† www.orthodoxy.ge † ძველი აღთქმა - ოსია წინასწარმეტყველი (თავი 7)

ოსია წინასწარმეტყველი

თავი მეშვიდე

ახალი ქართულით ძველი ქართულით
1 | როცა ისრაელს ვკურნავდი, გამოაშკარავდა ეფრემის უკეთურებაც და სამარიის ბოროტებაც, რადგან თვალთმაქცურად იქცეოდნენ; მოდის ქურდი, ყაჩაღები დაძრწიან გარეთ! | 1 | განკურნებასა შინა ჩემგან ისრაჱლისსა გამოცხადნეს სიბოროტე ეფრემისი და სიბოროტე სამარიაჲსაჲ, რამეთუ ქმნეს სიცრუე და მპარავი მისსა მიმართ შევიდეს, განმძარცუელი ავაზაკი გზასა ზედა მისსა,
2 | არც უფიქრიათ გულში, რომ მე მახსოვს ყოველი მათი ბოროტება; ახლა გარემოუცავთ ისინი თავიანთ ავ საქმეებს; აჰა, ჩემს წინაშე არიან. | 2 | რაჲთა თანსახიობდენ, ვითარცა მსახიობელნი გულსა მათსა. ყოველნი უკეთურებანი მათნი მოვიჴსენნე, აწ მოიცვალნეს იგინი გულისზრახვათა მათთა, წინაშე პირსა ჩემსა იქმნნეს.
3 | თავიანთი ბოროტებით ამხიარულებენ მეფეს და თავიანთი ტყუილებით - მთავრებს. | 3 | უკეთურებათა მიერ მათთა აშუებდეს მეფესა და ცრუობათა მიერ მათთა მთავართა
4 | მრუშობენ ყველანი ხაბაზის გახურებულ თონესავით, რომელიც ანელებს ცეცხლს, სანამ ახალი ცომი არ გაფუვდება. | 4 | ყოველნი მმრუშებელნი, ვითარცა თორნე მგზებარე, განლევად სიცხისა ალისა მიერ შესვარულობისაგან ცმელისა ვიდრე შეფუვნებამდე მისსა
5 | ჩვენი მეფის დღეს მთავრები სნეულდებიან ღვინის სიმხურვალისგან, მეფე კი მასხარებისკენ იწვდის ხელს. | 5 | დღენი მეფეთა თქუენთანი. იწყეს მთავართა გულისწყრომად ღჳნისაგან, განირთხა ჴელი მისი ბუგრიანთა თანა
6 | რადგან თონესავით გახდა მათი გული მზაკვრობისგან; მთელი ღამე სძინავს ხაბაზს, დილით კი ანთია თონე აგიზგიზებული ცეცხლივით. | 6 | მით, რამეთუ აღეტყინნეს, ვითარაც თორნე, გულნი მათნი განბძარვასა შინა მათსა, სრულსა ღამესა ძილითა განძღა ეფრემ, განთიადი იქმნა, აღეგზნა, ვითარცა ცეცხლი მთებარე.
7 | ყველანი გახურებულნი არიან თონესავით და ჭამენ თავიანთ მსაჯულებს; განმდგარია ყველა მათი მეფე, არავინ მიხმობს მათ შორის. | 7 | ყოველნი განჴურდეს, ვითარცა თორნე. და შეჭამნა მსაჯულნი მისნი. ყოველნი მეფენი მათნი დაეცნეს, არა იყოს მხადელი ჩემდამო.
8 | ეფრემი შეერია ხალხებს, გადმოუბრუნებელი კოკორივით შეიქნა. | 8 | ეფრემ ერთა მისთა თანა აღრეულ იყო. ვფრემ იქმნა ყუერბეულ არგარდაქცეულ.
9 | უცხოთესლი ჭამს მის ძალას, მას კი ვერაფერი შეუტყვია; ჭაღარა შეერია კიდეც, მას კი ვერაფერი შეუტყვია. | 9 | შესჭამდეს უცხონი ძალსა მისსა, ხოლო მან ვერ აგრძნა და მჴცენი აღყუავნეს მისნი. და მან ვერსადა ცნა.
10 | თავისი ამპარტავნობა ამხილებს ისრაელს, მაგრამ არ უბრუნდებიან უფალს, თავიანთ ღმერთს; არა და არ ეძებენ მას. | 10 | და დამდაბლდეს ვნება ისრაჱლისა პირისა მიმარათ მისისა, და არა მოიქცეს უფლისა მიმართ ღმრთისა მათისა. და არა იძიეს იგი ამათ ყოველთა ზედა.
11 | ბრიყვი და უგნური მტრედივით იქცა ეფრემი: ეგვიპტეს უხმობენ, აშურში კი მიდიან. | 11 | და იყო ეფრემ, ვითარცა ტრედი, უგონებოჲ, არმქონებელი გულისაჲ, ეგჳპტესა ჰხადოდა და ასსურასტანელთა მიმართ წარვიდეს,
12 | როგორც კი წავლენ, ჩემს სათხეველს მოვისვრი მათზე და ცის ფრინველებივით ჩამოვბერტყავ; დავსჯი მათ, როგორც გამოეცხადათ მათ. | 12 | რაჲთა, ვითარ ისიძვიდენ, გარდავჰბურნე მათ ზედა ბადენი ჩემნი, ვითარცა მფრინველნი ცისანი, გარდამოვყარნე იგინი, ვწუართნე იგინი ბავთითა ჭირისა მათისაჲთა.
13 | ვაი მათ, რადგან ზურგი მაქციეს! დაღუპვა მათ, რადგან შემცოდეს მე! მათი გამოსყიდვა მსურს, ისინი კი მზაკვრობენ ჩემს წინააღმდეგ! | 13 | ვაჲ მათდა, რამეთუ განვლიდეს ჩემგან, ჯაბან არიან, რამეთუ იუსჯულოეს ჩემდამო, ხოლო მე ვიჴსნიდ მათ. ხოლო მათ ზრახეს ძჳნად ჩემდა ცრუჲ.
14 | გულით არ შემომღაღადებენ, არამედ კვნესიან თავიანთ საწოლებში; პურისა და ღვინის გულისთვის იკრიბებიან, მე კი განმიდგნენ. | 14 | და არა ჴმა-ყვეს ჩემდამო გულთა მათთა, არამედ ვალალებდეს საწოლთა ზედა მათთა, იფქლსა ზედა და ღჳნოსა დაიჭრებოდეს, იწუართნეს ჩემ მიერ.
15 | მე დავმოძღვრე, მკლავი გავუმაგრე, ისინი კი ავს მიზრახავენ. | 15 | და მე განვაძლიერნე მკლავნი მათნი, და ჩემდამო ზრახეს ბოროტი
16 | არ მიიქცნენ, უზენაესისკენ; მოშვებულ მშვილდს დაემსგავსნენ; მახვილით დაეცემიან მათი მთავრები უტიფარი ენის გამო. ეს იქნება მათი სირცხვილი ეგვიპტის ქვეყანაში. | 16 | და იქნნეს არარად, ვითარცა მშჳლდი მორთხმული, დაეცნენ მახჳლითა და მთავარნი მათნი უსწავლელობისათჳს ენისა მათისა, ესე საქიქელობაჲ მათი ქუეყანასა შინა ეგჳპტისასა.


† www.orthodoxy.ge † ძველი აღთქმა - ოსია წინასწარმეტყველი (თავი 8)

ოსია წინასწარმეტყველი

თავი მერვე

ახალი ქართულით ძველი ქართულით
1 | პირთან მიიტანე ბუკი! რადგან არწივი ადგას უფლის სახლს, რაკი გადავიდნენ ჩემს აღთქმას და ჩემი რჯული დაარღვიეს. | 1 | წიაღთა მიმართ მათთა ვითარცა ქუეყანაჲ, ვითარცა არწივი სახლსა ზედა უფლისასა მის წილ, რომელ გარდაჰჴდეს აღთქმასა ჩემსა და ძჳნად შჯულისა ჩემისა უთნო იქმნნეს.
2 | შემომღაღადებენ: ღმერთო ჩემო, შეგიცანიო ისრაელმა! | 2 | მე მიღაღადებდენ: ღმერთო, გიცანთ შენ,
3 | მაგრამ უარყო ისრაელმა სიკეთე, მტერი დაედევნება | 3 | რამეთუ ისრაჱლი განვაყენე კეთილსა, მტერმა დევნა იგინი.
4 | მეფე დაისვეს ჩემს უნებართვოდ, მთავრები დაისვეს ჩემს დაუკითხავად; თავიანთი ოქრო-ვერცხლით გაიკეთეს კერპები თავის დასაღუპად. | 4 | თავითა მათითა მეფობდეს, და არა ჩემ მიერ იმთავრეს, არა მიცნეს მე, ვეცხლი მათი და ოქროჲ მათი ქმნნეს თავთა მათთა კერპებად, რაჲთა მოისრნენ.
5 | დაგაგდო შენმა ხბომ, სამარია! აღიგზნო ჩემი რისხვა მათ წინააღმდეგ. როდემდის უნდა იყო უწმიდური? | 5 | მოსპე ჴბოჲ შენი, სამარია! განძჳნდა გულისწყრომაჲ ჩემი მათ ზედა, ვიდრე რომლისამდე ვერ უძლავსყე განწმედად ისრაჱლისა შორის.
6 | რადგან ისრაელის საქმეა ეს: ოსტატის ნახელავია, ღმერთი არ არის; ამიტომაც დანაფოტდება სამარიის ხბო. | 6 | და იგი ხურომან შექმნა და არა ღმერთი არს მით, მაცთურ იყო ჴბოჲ შენი, სამარია,
7 | რადგან ქარს თესენ და ქარიშხალს მოიმკიან; თავთავები არა აქვს, მარცვალს ვერ გაიკეთებს მცენარე; თუ გაიკეთებს, უცხონი ჩაყლაპავენ. | 7 | რამეთუ ქარრყუნილებასა სთესავს და დაქცევაჲ მათი ელის ამათ. მჭელელსა არა აქუს ძალი ყოფად ფქჳლისა. ხოლო უკეთუ ყოსცა, უცხოთა შეჭამნენ იგინი.
8 | ჩაიყლაპება ისრაელი; ახლა უსარგებლო ჭურჭელივით არის ხალხთა შორის. | 8 | დაინთქა ისრაჱლი. აწ იქმნა წარმართთა შორის, ვითარცა ჭურჭელი უჴმარი,
9 | აშურში წავიდა თავისთვის გარეული ვირივით; გასცემდა სასიყვარულო საჩუქრებს. | 9 | რამეთუ იგინი აღვიდეს ასურასტანელთამი. აღმომორჩდა თჳსაგან ეფრემ-ძღუენი შეიყუარა.
10 | თუმცა გასცემდნენ ხალხებში, ახლა შევკრებ მათ; ცოტაც და, დაიტანჯებიან მთავართა მეფის ტვირთის ქვეშ. | 10 | ამისთჳს მიეცნენ წარმართთა შორის. აწ შევიწყნარნე იგინი, და დაშურენ მცირედ ცხებად მეფისა და მთავართა.
11 | რადგან შესაცოდად გაამრავლა ეფრემმა სამსხვერპლოები, შესაცოდად აქვს მას სამსხვერპლოები. | 11 | რამეთუ განამრავლნა ეფრემ მსხუერპლისსაცავნი, ცოდვა მისი იქმნეს მსხუერპლისსაცავნი შეყვარებულნი.
12 | დავუწერე მას მთავარი რჯული, მაგრამ უცხოდ შერაცხა იგი. | 12 | დავაწერო მას სიმრავლე, შჯულვილნი მისნი უცხოდ შერაცხილ იქმნეს,
13 | მოაქვთ სამსხვერპლო ძღვენი ჩემთვის, მიკლავენ საკლავს და ხორცს თავადვე ჭამენ; უფალს არ ეთნევა ისინი; ახლა კი გაიხსენებს მათ უკეთურებას და მოჰკითხავს ცოდვებს; ეგვიპტეში დაბრუნდებიან. | 13 | სამშჯავრონი შეყუარებულნი მით, რამეთუ, უკუეთუ დაკლან საკლველი და ჭამონ ჴორცი, უფალი არ შეიწყნარებს ამათ. აწ მოიჴსენნეს სიცრუენი მათნი და შურ-იგოს უსჯულოებათა მათთათჳს. იგინი ეგჳპტედ მიიქცეს და ასსურასტანს არაწმიდას ჭამდენ.
14 | დაივიწყა ისრაელმა თავისი შემქმნელი და სასახლეებს აშენებს; იუდამ გაამრავლა ციხე-ქალაქები, მაგრამ მე ცეცხლს მოვავლენ მის ქალაქებზე და ის შთანთქავს მის დარბაზებს. | 14 | და დაივიწყა ისრაჱლმან შემოქმედი თჳსი და აღაშენნეს ტაძარნი, და იუდა განამრავლნა ქალაქნი მოზღუდვილნი. და გამოვავლინო ცეცხლი ქალაქთა მისთა ზედა და შეჭამნეს საფუძველნი მათნი.


† www.orthodoxy.ge † ძველი აღთქმა - ოსია წინასწარმეტყველი (თავი 9)

ოსია წინასწარმეტყველი

თავი მეცხრე

ახალი ქართულით ძველი ქართულით
1 | ნუ მხიარულობ ისრაელო, ნუ ილხენ სხვა ხალხებივით, რადგან ბოზობ შენი ღმერთისგან განმდგარი; საჩუქრები გირჩევნია ყველა კალოს პურს. | 1 | ნუ იხარებ, ისრაჱლ, ნუ იშუებ, ვითარცა ერნი შენნი, რამეთუ განჰმეძვენ ღმრთისაგან შენისა. შეიყუარენ საცემელნი ყოველთა ზედა კალოსა იფქლისასა.
2 | კალო და საწნახელი არ გამოკვებავს მათ და ღვინო უმტყუნებს მათ. | 2 | კალომან და საწნეხელმან არა იცნნა იგინი და ღჳნომან უტყუა მათ.
3 | არ იცხოვრებენ უფლის ქვეყანაში; ეფრემი ეგვიპტეში დაბრუნდება და უწმიდურს შეჭამენ აშურში. | 3 | არა დაემკჳდრნეს ქუეყანასა შინა უფლისასა. დაემკჳდრა ეფრემ ეგჳპტესა და ასსურასტანელთა შორის, არაწმიდათა ჭამდენ,
4 | არ დაუღვრიან უფალს ღვინოს და თავიანთი მსხვერპლით არ აამებენ მას; მათი პური მგლოვიარეთა პურივით იქნება; ყოველი მისი მჭამელი გაუწმიდურდება, რადგან ეს პური მხოლოდ მათთვის არის, და არ შედის საუფლო სახლში. | 4 | არ აღუფქურიეს უფალსა ღჳნოჲ და არა დაუტკბნეს მათ მსხვერპლნი მათნი, ვითარცა პურთა გლოისა მათისათა. ყოველნი მჭამელნი მათნი შეიგინნენ მით, რამეთუ პურნი მათნი სულთა მათთანი არა შევიდენ სახიდ უფლისა.
5 | რას იზამთ დღესასწაულის დღეს და საუფლო ზეიმის დღეს? | 5 | რაჲ ჰყო დღესა შინა კრებისასა და დღესა შინა დღესასწაულისა უფლისასა?
6 | რადგან, აჰა, წაუვლენ აოხრებას, მაგრამ ეგვიპტე თავს მოუყრის მათ და მოფი დამარხავს მათ; მისი ვერცხლეულის საგანძურს ეკალ-ბარდები დაიმკვიდრებენ და ნარ-ეკალი ამოვა მის კარვებში. | 6 | ამისთჳს, აჰა, ვიდოდიან საარებისაგან ეგჳპტედ და ელოდის მათ მემფი. და დაფლნეს იგინი მაქმამან. ვეცხლი მათი მოსასრველმან დაიმკჳდროს, ეკალნი კარვებთა შორის მათთა.
7 | დადგა განკითხვის დღეები, დადგა ნაცვალგების დღეები. იცოდეს ისრაელმა! ბრიყვი იყო წინასწარმეტყველი, შეშლილი იყო სულის კაცი, შენს დიდ ცოდვებზე და დიდ მტრობაზე რომ ლაპარაკობდა? | 7 | მოიწინეს დღენი შურის-გებისანი, მოიწინეს დღენი ნაცვლის-გებისა შენისანი და შეჰავნეს ისრაჱლნი, ვითარცა წინაწარმეტყუელი განკთომილი, კაცი სულშემოსილი, სიმრავლისაგან სიცრუეთა შენთასა განმრავლდა სიცბილი.
8 | ეფრემის - ჩემი ღმერთის ერის მცველი წინასწარმეტყველია. ყველა გზაზე ხაფანგია დაგებული და მხოლოდ მტრობაა მისი ღმერთის სახლში. | 8 | მსტუარი ეფრემ ღმრთისა თანა წინაწარმეტყუელი, მახე გულარძნილი ყოველთა ზედა გზათა მისთა, ბორგაჲ სახლსა შინა ღმრთისასა დაამტკიცეს.
9 | ღრმად გაირყვნენ, როგორც გიბყას დღეებში; მაგრამ ის გაიხსენებს მათ უკეთურებას და მოჰკითხავს ცოდვებს. | 9 | განიხრწნნეს დღეთა მათებრ ბორცჳსათა, მოიჴსენნეს უსამართლოებანი მათნი, შურ-იგოს ცოდვათა მათთა,
10 | ყურძენივით ვიპოვე უდაბნოში ისრაელი; როგორც პირველი ნაყოფი ლეღვის ხეზე, როგორც მისი ნათავარი, ისე მივიჩნიე თქვენი მამა-პაპა; მაგრამ ბაყალ-ფეღორთან წავიდნენ ისინი, სირცხვილს შესწირეს თავი და ვინც შეიყვარეს, მათსავით საძაგლები შეიქნენ. | 10 | ვითარცა ყურძენი უდაბნოს ზედა, ვიპოე ისრაჱლი და, ვითარცა მსტუარი ლეღუსა მსთუადი, მამანი მათნი ვიხილენ. იგინი შევიდეს ბეელფეგორის მიმართ, და უცხო იქმნეს სირცხჳლად და იქმნნეს მოძულებულნი, ვითარცა შეყუარებულნი.
11 | ეფრემი - ჩიტივით გაფრინდება მისი დიდება! არც შობა, არც ორსულობა, არც მუცლადღება! | 11 | ეფრემ, ვითარცა მფრინველი, განფრინდა, დიდებანი მათნი შობისაგან და ლმობათა და მიდგომილებათა
12 | თუმცა გაზრდიან შვილებს, მაგრამ წავართმევ მათ; ერთი კაციც აღარ დარჩება; და ვაი მათ, თუ მივატოვე! | 12 | მით, რამეთუ, უკუეთუ განზარდნენ შვილნი მათნი, უშვილო იქმნენ კაცთაგან. ამისთჳს ვაჲ მათდა არს ჴორცი ჩემი მათგან.
13 | ეფრემი ვიხილე როგორც მდელოზე დარგული ტვიროსი; მაგრამ ეფრემი მკვლელს გაუყვანს თავის შვილებს. | 13 | ეფრემ, ვითარსახედ ვიხილე, სანადიროდ წარმოუდგა ყრმათა მათთა, და ეფრემ განყუანებად განსაწერტელად შვილთა მისთა
14 | მიეცი მათ, უფალო, რაც უნდა მიგეცა; მიეცი მოწყვეტილი მუცელი და გამშრალი მკერდი. | 14 | მიეც მათ, უფალო, რაჲ მისცე მათ? მიეც მათ საშოჲ უშვილოჲ და ძუძუნი ჴმელნი.
15 | გილგალშია მთელი მათი ბოროტება; იქ შევიძულე ისინი მათი ავი საქმეების გამო; ჩემი სახლიდან გავყრი მათ და აღარასოდეს შევიყვარებ; განდგომილია ყველა მისი მთავარი. | 15 | ყოველი უკეთურებაჲ მათი გალგალას შინა, რამეთუ მუნ მოვიძულნე იგინი, უკეთურებათათჳს სიმარჯუეთა მათთაჲსა სახლისაგან ჩემისა განვჴადნე იგინი, არღარა შევსძინო შეყუარებად მათდა. ყოველნი მთავარნი მათნი ურჩ არიან.
16 | დაჩეხილია ეფრემი, გამხმარია მისი ფესვები, აღარ გამოიღებს ნაყოფს; კიდეც რომ შობონ, მოვაკვდინებ მათი საშოს სანატრელ ნაშიერს. | 16 | ელმოდეს ეფრემს ძირნი მისნი. განჴმა არღა მერმე არგამოღებად ნაყოფი მით, რამეთუ უკეთუ შვნენ, მო-ვე-ვსწყუედ გულისსათქმელთა მუცლისა მათისათა.
17 | მოიშორებს მათ ჩემი ღმერთი, რადგან არ გაუგონეს მას; და ხალხთა შორის ხეტიალს მოჰყვებიან. | 17 | განიშორებს მათ ღმერთი, რამეთუ არ შეისმინეს მისი, და იყუნენ ცთომილებ წარმართთა შორის.


† www.orthodoxy.ge † ძველი აღთქმა - ოსია წინასწარმეტყველი (თავი 10)

ოსია წინასწარმეტყველი

თავი მეათე

ახალი ქართულით ძველი ქართულით
1 | დაცარიელებული ვენახია ისრაელი, ნაყოფსაც თავის მსგავსს იძლევა; რა უხვი ნაყოფიც ჰქონდა, ასევე გააუხვა სამსხვერპლოები; რა კარგი მიწაც ჰქონდა, ასევე დაამშვენა სვეტები. | 1 | ვენაჴი რქაკეთილი ისრაჱლი, ნაყოფი კეთილცენებულ მისი, სიმრავლისაებრ ნაყოფთა მათთასა განამრავლნა მსხუერპლისსაცავნი კეთილთაებრ ქუეყანისა მისისათა, აღაშენნა ძეგლებნი,
2 | ორგულნი არიან, მაგრამ ახლა კი მსჯავრი დაედებათ; შემუსრავს მათ სამსხვერპლოებს, დალეწავს მათ სვეტებს. | 2 | განნაწილნეს გულნი მათნი, აწ უჩინო იქმნენ. მან დათხარნეს საკლურთხეველნი მათნი და საძაგელ იქმნნეს ძეგლები მათი
3 | რადგან ახლა ამბობენ, მეფე არა გვყავსო, რადგან უფლის არ გვეშინიაო; მეფემ კი - რა უნდა გვიყოსო მეფემ. | 3 | მით, რამეთუ იტყჳან: აწ არა არს ჩუენდა მეფე, რამეთუ არა შევიშინეთ უფლისაჲ, ხოლო მეფემან რაჲ მიყოს ჩუენ?
4 | მხოლოდ სიტყვებს ლაპარაკობენ, ცრუდ ფიცულობენ აღთქმის დადებისას; აღმოცენდება მსჯავრი, როგორც შხამიანი ბალახი ყანის ხნულებში. | 4 | მეტყუელმან სიტყუათა მიზეზისა ცრუჲსათა აღთქუას აღთქმაჲ. აღმოსცენდეს, ვითარცა კლერტი, მსჯავრი კორდსა ზედა ველსა,
5 | შეშინდებიან სამარიის მცხოვრებნი ბეთ-ავენის ხბოების გამო, რადგან იგლოვებენ მას მისი ერი და მისი ქურუმები, მისით ხომ ხარობდნენ; გამოიგლოვენ მის დიდებას, რადგან განეშორა მას. | 5 | ჴბოსა სახლისა ოონისსა მსხემ იქმნნეს დამკჳდრებულნი სამარიასა, რამეთუ იგლოვა ერმან მისმან მის ზედა და ვითარცა განამწარეს იგი, იხარებდენ დიდებასა ზედა მისსა, რამეთუ გარდაეშენნეს მათ ზედა.
6 | თავად მას კი იარებ მეფეს მიართმევენ ძღვნად; სირცხვილი აიტანს ეფრემს და ისრაელს შერცხვება თავისი განზრახვისა. | 6 | და მისთა ასსურასტანელთა მიმართ შემკრველთა მიჰგუარეს ძღუნა მეფესა არიმისასა მისაცემელად, ეფრემ შეიწყნაროს, სირცხჳლეულ იქმნეს ისრაჱლ განზრახვისა მიერ მისისა.
7 | გაქრება სამარია თავისი მეფითურთ როგორც ქაფი წყლის ზედაპირზე. | 7 | განაგდო სამარიამან მეფე თჳსი, ვითარცა ქარქუეტი პირსა ზედა უფლისასა.
8 | განადგურდება ავენის გორაკები - ისრაელის ცოდვა; ნარ-ეკალი და ძეძვი ამოვა მათ სამსხვერპლოებზე და ეტყვიან მთებს: გადაგვეფარეთო და ბორცვებს - თავზე დაგვემხეთო! | 8 | და აღღებულ იქმნენ ბომონნი ონისნი, ცოდვანი ისრაჱლისანი. ეკალნი და კუროსთავნი აღდგენ მსხუერპლისსაცავთა მათთა ზედა. და ჰრქუან მთათა: დამფარენით ჩუენ; ბორცუთა - დამეცენით ჩუენ ზედა,
9 | გიბყას დღეებიდან მოყოლებული სცოდავ, ისრაელო! იქ დგანან; არ მიწვდენიათ მათ გიბყაში ბოროტეულთა წინააღმდეგ გალაშქრება. | 9 | ვინათგან ბორცუთა შეცოდეს ისრაჱლსა, მუნ დაადგინნეს, ვერ ეწიოს მათ.
10 | ჩემი ნებისაებრ დავსჯი მათ; შეიკრიბებიან მათ წინააღმდეგ ხალხები, როცა შეპყრობილნი იქნებიან ორმაგი უკეთურების გამო. | 10 | ბრძოლაჲ შვილთა ზედა სიცრუჲსათა მოიწია საწურთელად მათდა, და შეკრბენ მათ ზედა ერნი განსაწურთელად მათდა, მრჩობლთა ზედა სიცრუეთა მათთა.
11 | გაწვრთნილი ხბოა ეფრემი, ლეწვას შეჩვეული; მე თავად გადავივლი მის სქელ ქედზე და გავხედნი ეფრემს; იუდა შეუდგება ხვნას, იაკობი კი დაუფარცხავს. | 11 | ეფრემ, დიაკეული წურთილი, მოყუარე ძლევისა, უკეთესა ზედა ქედისა მისისასა ზედააღჴდეს ეფრემ. დავიდუმო მე იუდა, განძლიერებასა შინა მისსა იაკობ.
12 | თესეთ თქვენთვის სიმართლე და მოიმკით წყალობას, გატეხეთ თქვენთვის ყამირი, დროა უფლის ძიებისა, ვიდრე მოვიდოდეს და სიმართლეს გაწვიმებდეთ. | 12 | სთესეთ თავთა თჳსთა სიმართლედ, მოისთულეთ ნაყოფად ცხოვრებისად, განუნათლეთ მათ ნათელი მეცნიერებისაჲ, გამოიძიეთ უფალი ვიდრე მოსლვამდე ნაშობთა სიმართლისა თქუენისათა.
13 | თქვენ ხნავდით ბოროტს და იმკიდით უსამართლობას; ჭამდით სიცრუის ნაყოფს, რადგან ესავდით თქვენს გზას, თქვენი მეომრების სიმრავლეს. | 13 | რასათჳს დაიდუმეთ უთნოობა და სიცრუენი მისნი მოისთულენით? შჭამეთ ნაყოფი ცრუჲ, რამეთუ ესვიდეს ეტლებისა მიმართ შენისა სიმრავლესა შინა ძალისა შენისასა?
14 | აურზაური ატყდება შენს ხალხში და ყველა შენი ციხე-სიმაგრე დაიქცევა; როგორც შალმანმა დააქცია ბეთ-არბელი ბრძოლის დღეს, როდესაც დედა აკუწეს შვილებთან ერთად. | 14 | და აღდგეს წარწყმედაჲ ერსა შორის შენსა და ყოველნი მოზღუდვილებანი შენნი ოხრიდენ, ვითარცა მთავარი სალამა სახლისაგან იერობოამისსა დღეთა შინა ბრძოლისათა, დედაჲ შვილთა ზედა დაახეთქეს.
15 | ასე დაგმართებთ თქვენ ბეთელი თქვენი უზომო ბოროტებისთვის. ამოვა ცისკრის ვარსკვლავი და აღარ იქნება ისრაელის მეფე. | 15 | ესრეთ გიყო თქუენ, სახლო ისრაჱლისაო, პირისაგან უკეთურებათა თქუენთასა.


† www.orthodoxy.ge † ძველი აღთქმა - ოსია წინასწარმეტყველი (თავი 11)

ოსია წინასწარმეტყველი

თავი მეთერთმეტე

ახალი ქართულით ძველი ქართულით
1 | როცა ყრმა იყო ისრაელი და მიყვარდა იგი, ეგვიპტიდან გამოვიხმე ჩემი ძე. | 1 | ცისკარს განაგდეს, განიგდო მეფე ისაჱლისაჲ, რამეთუ ჩჩჳლ იყო ისრაჱლ, და მე შევიყუარე იგი და ეგჳპტით გარდამოუწოდე ძესა ჩემსა,
2 | რაც უფრო ვუხმობდი მას, მით უფრო გარბოდა ჩემგან, რომ მსხვერპლი შეეწირა ბაალებისთვის და კერპებისთვის საკმეველი ეკმია. | 2 | ვითარცა გარდამოუწოდე მათ, ეგრეთ წარწყმდენ პირისაგან ჩემისა. იგინი ბაალიმსა უგებდეს და ქანდაკებულთა უკუმევდეს.
3 | მე ვასწავლე ეფრემს სიარული; ჩემს მკლავებზე მყავდა აყვანილი, მაგრამ არ იცოდნენ, რომ ვკურნავდი | 3 | და მე შევაბრკოლე ეფრემ, აღვიღე იგი მკლავსა ჩემსა ზედა და არა ცნეს, ვითარმედ განვჰკურნებდ მათ.
4 | ვიზიდავდი მათ ადამიანური გრძნობის საკვრელებით, სიყვარულის ძაფებით; ლაგმის ჩამომგდებივით ვიყავი მათთვის მათი ყბებიდან, მათზე ვიყავი გადმოხთილი და ვკვებავდი მათ. | 4 | განხრწნილებასა შინა კაცთასა, მორთხმულ ვყვენ იგინი საკრველთა მიერ შეყუარებისა ჩემისათა, და ვიყო მე მათდა, ვითარცა მყურიმლავი კაცი ღაწუთა ზედა მისთა. და მე ვიხილო მისდამი, შეუძლო მას.
5 | არ გაბრუნებულან ეგვიპტის ქვეყნისკენ, მაგრამ აშური იქნება მათი მეფე, რადგან არ ინდომეს ჩემსკენ მობრუნება. | 5 | დაეშენა ეფრემ ეგჳპტეს შინა და ასურ იგი მეფე მათდა, რამეთუ არა ინება უკმოქცევაჲ.
6 | მახვილი დატრიალდება მის ქალაქში და მუსრს გაავლებს მის მრჩევლებს. შთანთქავს მათ ავი განზრახვების გამო. | 6 | და მოუძლურდა მახჳლისა მიერ შორის ქალაქთა მისთა, და დასცხრა ჴელთა შინა მისთა, და ჭამდენ გულისზრახვათაგან მათთა.
7 | მიდრეკილია ჩემგან განდგომად ჩემი ერი, უღლისკენ მოუწოდებენ, მაგრამ არავინ გადმოუგდებს მას. | 7 | და ერი მისი დამოკიდებულ მსხემობისაგან მისისა, და ღმერთი პატიოსანთა მისთა ზედა განმწყრალდეს და არ აღამაღლოს იგი.
8 | როგორ გაგიმეტო, ეფრემ? როგორ გაგწირო, ისრაელ? როგორ გაგიმეტო ადმასავით? როგორ მოგექცე ცებოიმივით? გადამიბრუნდა გული, ერთიანად ამიტანა სიბრალულმა. | 8 | რაჲ აღგითქუა შენ, ეფრემ? შეგეწიო შენ, ისრაილ? რაჲ აღგითქუა შენ, ვითარცა ადამაჲ, და დაგდვა შენ მე, ვითარცა სევოიმი. გარდაიქცა გული ჩემი მებრ მის შორის. შეშფოთნა შენანება ჩემი.
9 | აღარ ავინთები რისხვით, აღარ აღვიძრები ეფრემის დასაღუპად, რადგან ღმერთი ვარ მე და არა კაცი; მე წმიდა ვარ თქვენს შორის და რისხვით არ მოვალ. | 9 | არა ვყო რისხვისაებრ გულისწყრომისა ჩემის და არა დაუტეო აღჴოცად ეფრემი მით, რამეთუ ღმერთი ვარ მე, და არა კაცი შენ შორის წმიდაჲ და არა შევიდე ქალაქად.
10 | უფალს გაჰყვებიან; ლომივით ბრდღვინავს ის და როცა დაიწყებს ბრდღვინვას, შიშით წამოვლენ დასავლეთიდან შვილები. | 10 | შემდგომად უფლისა ვიდოდი, ვითარცა ლომი იბრდღუენდეს, რამეთუ იგი მუღროოდის და განჰკრთენ შვილნი წყალთანი,
11 | შიშით წამოვლენ, როგორც ჩიტები, ეგვიპტიდან და, როგორც მტრედები, აშურის ქვეყნიდან; და დავასახლებ მათ თავიანთ სახლებში, ამბობს უფალი. | 11 | განჰკრთენ ვითარცა მფრინველი ეგჳპტით გამო და ვითარცა ტრედი ქუეყანით გამო ასსურასტანელთაჲთ, და კუალად ვაგნე იგინი სახლთავე მათთა, - იტყჳს უფალი, - მომიცვა მე ტყუილით ეფრემ და უთნოობით სახლმან ისრაჱლისამან და იუდაჲსამან. აწ იცნნა იგინი ღმერთმან და ერი წმინდა ეწოდოს ღმრთისაჲ.


† www.orthodoxy.ge † ძველი აღთქმა - ოსია წინასწარმეტყველი (თავი 12)

ოსია წინასწარმეტყველი

თავი მეთორმეტე

ახალი ქართულით ძველი ქართულით
1 | შემომეხვია სიცრუით ეფრემი და ტყუილით ისრაელის სახლი; ჯერ კიდევ ღმერთთან არის იუდა და ერთგულია წმიდათა მიმართ. | 1 | ხოლო ეფრემ ბოროტსა სულსა სდევდა სიცხესა დღესა სრულსა, ცუდთა და ამაოთა განამრავლებდა და აღთქუმასა ასსურასტანელთა თანა აღსთქმიდა, და ზეთი ეგჳპტედ შევიდოდა,
2 | ეფრემი მწყემსავს ქარს და ხორშაკს ედევნება; დღითი დღე ამრავლებს ტყუილს და ძალადობას; აშურთან შეკრა კავშირი და ზეთი ეგვიპტეში მიაქვს. |  |
3 | დავა აქვს უფალს იუდასთან და მოჰკითხავს იაკობს მის საქციელს; მის საქმეთაებრ მიაგებს მას. | 2 | და საშჯელი უფლისაჲ იუდაჲს მიმართ შურის-გებად იაკობისა გზათაებრ მისთა და სიმარჯუეთაებრ მისთა მიაგოს მას.
4 | დედის საშოში ქუსლზე მოეჭიდა თავის ძმას, მოღონიერდა და ღმერთს შეერკინა. | 3 | შორის მუცლისა განწიხნა ძმაჲ თჳსი და შრომათა მიერ მისთა განძლიერდა ღმრთისა თანა.
5 | შეერკინა ანგელოზს და სძლია, თუმცა ტირილით ემუდარებოდა. ბეთელში გვიპოვის ჩვენ და დაგველაპარაკება. | 4 | განძლიერდა ანგელოზისა თანა და შეუძლო, რამეთუ ტიროდეს და მევედრნეს მე, სახლსა შინა ონისსა მპოვეს მე და მუნ ითქუა მათდა მიმართ.
6 | უფალია ცაბაოთ ღმერთი, უფალია მისი სახელი. | 5 | ხოლო უფალი ღმერთი ყოვლისა მპყრობელი იყოს მოსაჴსენებელ მისსა.
7 | შენ კი შენი ღვთისკენ მიიქეცი, ერთგულება და სამართალი დაიცავი და შენს ღმერთს ესავდე მუდამ. | 6 | და შენ ღმრთისა ჩუენისა მიიქცე, წყალობა და მსჯავრი დაიცევ და მიეახლე ღმრთისა მიმართ შენისა მარადის.
8 | ქანაანელია, მატყუარა სასწორი რომ უჭირავს ხელში, და ჩაგვრა უყვარს. | 7 | ქანაან, ჴელსა შინა მისსა სასწორი უსამართლოებისა, მიმხუეჭელობა შეიყუარა.
9 | თქვა ეფრემმა: აჰა, ხომ გავმდიდრდი და მოვიხვეჭე დოვლათი; მთელს ჩემს ნამუშაკევში ვერ მიპოვნიან დანაშაულს, რომ რამეში შემეცოდოს. | 8 | და თქუა ეფრემ: გარნა განვმდიდრდი, ვპოე აღმოფშჳნვაჲ მის შორის. ყოველნი შრომანი მისნი არა იპოვნენ მისსა, სიცრუისა მიერ ცოდა.
10 | მე, უფალი, თქვენი ღმერთი ვარ ეგვიპტის ქვეყნიდან მოყოლებული; კვლავ დაგასახლებთ კარვების ქვეშ, როგორც დღესასწაულის დღეებში. | 9 | ხოლო მე, უფალი ღმერთი შენი, აღმომყვანებელი შენი ქუეყანისაგან ეგჳპტისა, მერმეცა დაგამკჳდრებ შენ კარავთა შინა, ვითარცა დღეთა დღესასწაულისათა.
11 | მე ველაპარაკებოდი წინასწარმეტყველთ და მე გავამრავლე ხილვები; წინასწარმეტყველთა პირით იგავურად ვლაპარაკობდი. | 10 | და ვთქუა წინაწარმეტყველთა მიმართ, და მე ხილვანი განვამრავლენ, ჴელსა შორის წინაწარ-მეტყუელთასა ვემსგავსე.
12 | თუ იყვნენ კერპები გალაადში, ნამდვილად გაცამტვერდნენ ისინი; გილგალში ხარებს სწირავდნენ მსხვერპლად, მათი სამსხვერპლოებიც ქვის გროვასავით ყრია ყანის ხნულებში. | 11 | არა თუ გალაად არს, ტყუილ სადმე იყვნეს გალგას მთავარნი მემსხუერპლენი და მსხუერპლისსაცავნი მათნი, ვითარცა კუვები, კორდსა ზედა ველსა.
13 | გაიქცა იაკობი არამის ყანებში და შრომობდა ისრაელი ცოლის გულისთვის; ცოლის გულისთვის იცავდა ფარას. | 12 | და განეშორა იაკობ ველად ასურეთისა, და ჰმონა ისრაილ დედაკაცისათჳს, და დედაკაცისათჳს დაიცვა.
14 | წინასწარმეტყველის მეშვეობით ამოიყვანა უფალმა ისრაელი ეგვიპტიდან და წინასწარმეტყველის მეშვეობით იყო დაცული. | 13 | და წინაწარმეტყუელისა მიერ აღმოიყვანა უფალმან ისრაილი ქუეყანისაგან ეგჳპტისა და წინაწარმეტყუელისა მიერ დაცვულ იქმნა.
15 | მწარედ გააჯავრა ეფრემმა თავისი უფალი. ამიტომაც მასზევე დაანთხევს მის დაღვრილ სისხლს და მოჰკითხავს მის სასირცხო საქმეებს. | 14 | განამწყრალა ეფრემ და განარისხა, და სისხლი მისი მას ზედავე გარდაესხას, და ყუედრება მათი მიაგოს მათ უფალმან.


† www.orthodoxy.ge † ძველი აღთქმა - ოსია წინასწარმეტყველი (თავი 13)

ოსია წინასწარმეტყველი

თავი მეცამეტე

ახალი ქართულით ძველი ქართულით
1 | როცა დასძრავდა სიტყვას ეფრემი, შიშის ზარი იყო; იგი აღზევდა ისრაელში, მაგრამ დადანაშაულდა ბაალის გამო და მოკვდა. | 1 | სიტყჳსაებრ ეფრემისსა სამართალნი მოიხუნა მან შორის ისრაჱლისსა, და დაუდვა ბაალსა და მოკუდა,
2 | ახლა უმატეს ცოდვას; ჩამოისხეს ქანდაკნი ვერცხლისგან, ოსტატურად, კერპები, რომელთაც ყოველი მჭედელი აკეთებს; ისინი ამბობენ მათზე: კაცის შემწირველნი ხბოებს კოცნიანო! | 2 | და აწ შესძინა ცოდვად და ქმნნეს თავთა თჳსთად გამოდნობილნი ვეცხლისაგან მათისა, ხატებისაებრ კერპთაჲსა ქმნულნი ხუროთანი შესრულებულნი მათთჳს. იგინი იტყჳან: დაკლენით კაცნი, რამეთუ ზუარაკნი მოაკლდეს.
3 | ამიტომაც დილის ნისლივით იქნებიან ისინი და ცვარივით, ადრე რომ ქრება; კალოდან ქარისგან ახვეტილ ბზესავით და საკვამურიდან ადევნილი კვამლივით. | 3 | ამისთჳს იყვნენ, ვითარცა ღრუბელი განთიადისაჲ, და ვითარცა ცუარი ცისკრისაჲ წარმავალი, ვითარცა მტუერი განბერული კალოჲსაგან და ვითარცა ორთქლი ცრემლთაგან ნაკუამლევთა.
4 | მე ვარ უფალი, თქვენი ღმერთი ეგვიპტის ქვეყნიდან მოყოლებული, სხვას არავის იცნობთ ჩემს გარდა და არავინაა მხსნელი. | 4 | ხოლო მე, უფალი ღმერთი შენი, რომელმან გამოგიყვანე ქუეყანით ეგჳპტით, ღმერთი ჩემგან კიდე არა იცნა და არცა ვინ არის მაცხოვარ ჩემსა გარეშე.
5 | მე გიცნობდი შენ უდაბნოში, მცხუნვარე მიწაზე. | 5 | მე გმწყსიდი შენ უდაბნოსა, ქუეყანასა უშენსა,
6 | როცა საძოვრები გაუჩნდათ და გაძღნენ, გადიდგულდნენ, ამიტომაც დამივიწყეს მე. | 6 | საძოვრისა მათისა მახლობელად. ამოროხვით განძღომილ იქმნეს, და გულნი მათნი აღიზუავნეს და დამივიწყეს მე.
7 | მე კი ლომად ვექცევი მათ, ვეფხვივით ჩავუსაფრდები გზაზე. | 7 | მეცა ვიქმნე მათთჳს ლომი ძუჲ, ვითარცა ვეფხი გზასა ზედა ასსურასტანისისა.
8 | ბელებწაგვრილი დათვივით დავეცემი თავს, შევუნგრევ გულისფიცარს და, როგორც ლომი, შევჭამ მათ; ველის მხეცები დაგლეჯენ მათ. | 8 | შევემთხჳო მათ, ვითარცა დათჳ უღონოქმნილი, და განვბძარო შეჴშულობა გულისა მათისა და შეშჭამდენ მათ მუნ ლეკუნი მაღნარისანი, მჴეცთა ველისათა განხეთქნენ იგინი.
9 | თავი წაიწყმიდე, ისრაელ, რადგან მხოლოდ ჩემშია შენი შეწევნა! | 9 | განხრწნილებასა შენსა, ისრაილ, ვინ შეეწიოს?
10 | სადა არის ახლა შენი მეფე, რომ გიხსნას ყოველ შენს ქალაქში? ან შენი მსაჯულნი, რომლებზეც ამბობდით: მომეცი მეფე და მთავრებიო? | 10 | სადა არს მეფე შენი ესე? და განგარინედ შენ ყოველთა შორის ქალაქთა შენთა. გშმჯიდენ შენ, რომელ სთქუ: მომეც მე მეფე და მთავარი.
11 | მე მოგეცით მეფე განრისხებისას და წაგართმევთ გულისწყრომაში. | 11 | და მიგეც შენ მეფე რისხვითა ჩემითა და ვჰგებდ გულისწყრომასა შინა ჩემსა.
12 | შეფუთულია ეფრემის უკეთურებანი, გადანახულია მისი ცოდვები. | 12 | გრიგალი სიცრუჲსაჲ ეფრემ, დაფარულ ცოდვაჲ მისი.
13 | მშობიარის ტკივილები ეწევა მას; უგუნური შვილია, თორემ არ დაყოვნდებოდა საშოს კარებთან. | 13 | და სალმობანი, ვითარცა შობადისანი, მოვიდენ მისსა. ესე არს ძე შენი ცნობილი მით, რამეთუ აწ ვერ დაუთმოს შემუსრვასა შვილთასა.
14 | ჯოჯოხეთის ხელიდან გამოვისყიდი მათ, სიკვდილისგან ვიხსნი. სად არის შენი ნესტარი, სიკვდილო? სად არის შენი ძლევა, ჯოჯოხეთო? შებრალება მიეფარა ჩემს თვალს! | 14 | ჴელისაგან ჯოჯოხეთისა ვიჴსნნე იგინი და სიკუდილისაგან ვიჴსნნე იგინი. სადა არს ძლევაჲ შენი, სიკუდილო? სადა არს საწერტელი შენი ჯოჯოხეთო? ნუგეშინის-ცემაჲ დაფარულ არს თვალთაგან ჩემთა
15 | თუმცა განივრცო ეფრემი ძმათა შორის, მაგრამ დაუბერავს აღმოსავლეთის ქარი, უფლის ქარი ამოვარდება უდაბნოდან და დაშრება მისი წყარო და დაწდება მისი სათავე; ის გაძარცვავს ყოველნაირ ძვირფას ჭურჭელთა საგანძურს. | 15 | მით, რამეთუ ამან საშუალ ძმათა განწვალოს, მოაწიოს ცეცხლი, ქარი უფალმან უდაბნოჲთ მათ ზედა, და განაჴმნეს ძარღუნი მისნი და მოაოჴრნეს წყარონი მისნი. ამან განაჴმოს ქუეყანაჲ მისი და ყოველნი ჭურჭელნი გულისსათქმელნი მისნი.


† www.orthodoxy.ge † ძველი აღთქმა - ოსია წინასწარმეტყველი (თავი 14)

ოსია წინასწარმეტყველი

თავი მეთოთხმეტე

ახალი ქართულით ძველი ქართულით
1 | მსჯავრი დაედება სამარიას, რადგან აუჯანყდა თავის ღმერთს. მახვილით დაეცემიან, მათი ბავშვები აიკუწებიან და მათი ორსულნი გაიფატრებიან. | 1 | უჩინო იქმნეს სამარია, რამეთუ წინააღმდგომ იქმნა ღმრთისა მიმართ მისისა, მახჳლისა მიერ დაეცნენ, და მძუძებანი მათნი უჩინო იქმნენ და მუცელქმნულნი მათნი განიბძარნენ.
2 | მოიქეც, ისრაელ, უფლისკენ, შენი ღვთისკენ, რადგან წაფორხილდი შენს უკეთურებაზე. | 2 | მოიქეც, ისრაჱლ, უფლისა მიმართ ღმრთისა შენისა მით, რამეთუ მოუძლურდი უსამართლოებათა მიერ შენთა.
3 | შეიგონეთ სიტყვები და მიიქეცით უფლისკენ. უთხარით, სრულიად აგვხადე-თქო უკეთურება, მიითვალე სიკეთე და ხბოების ნაცვლად ჩვენს ბაგეებს შემოგწირავთ-თქო მსხვერპლად. | 3 | მიიხუენით თავთა თქუენთა თანა სიტყუანი, და მოიქეცით უფლისა მიმართ, არქუთ მას: ძალ-გიც მიტევებად ცოდვათა, რამეთუ არა მიიღოთ სიცრუე, და მოიღოთ კეთილი, და მივაგოთ ნაყოფი ბაგეთა ჩუენთა და განშუენდენ კეთილითა გულნი თქუენნი.
4 | ვეღარ გვიხსნის-თქო აშური, ცხენებზე აღარ ავმხედრდებით და ჩვენს ღმერთებად აღარ შევრაცხავთ-თქო ჩვენსავე ნახელავს, რადგან მხოლოდ შენში ჰპოვებს შებრალებას ობოლი. | 4 | ასურ ვერ მიჴსნეს ჩუენ, ცხენთა არა ავსხდეთ, არღარა ვთქუათ: ღმერთნი ჩვენნი ქმნილნი ჴელთაგან კაცთაჲსა, რომელი არს შენ შორის, ობოლი შეიწყალოს,
5 | განვკურნავ მათ განდგომილებისგან და ნებისაებრ შევიყვარებ მათ, რადგან გაივლის ჩემი რისხვა მათდამი. | 5 | და განვკურნო საყოფელი მათი და შევიყუარნე იგინი ერთბამად, რამეთუ მოიქცა გულისწყრომა ჩემი მათგან.
6 | ვიქნები ცვარი ისრაელისთვის; აყვავდება როგორც შროშანი და ლიბანივით გაიდგამს ფესვებს. | 6 | ვეყო, ვითარცა ცუარი ისრაჱლსა, აყუავნეს, ვითარცა შროშანი. დ, განიბნეს ძრნი მისნი, ვითარცა ლიგანმან.
7 | განზე წავლენ მისი რტოები, ზეთისხილის ბრწყინვალება ექნება და ლიბანის სურნელი. | 7 | ვიდოდინ რტონი მისნი, და იყოს, ვითარცა ზეთისხე ნაყოფიერი, და საყნოსი მისი, ვითარცა გუნდრუკი.
8 | დაბრუნდებიან მის ჩრდილში მსხდომარენი; სიცოცხლეს მიანიჭებენ ხორბალს და ვაზივით აყვავილდებიან; ლიბანის ღვინოსავით გაითქვამს სახელს. | 8 | მოიქცენ და დასხდენ საფარველსა ქუეშე მისსა. ცოცხალ იყუნენ და განმტკიცნენ იფქლითა, და აღყუავნეს, ვითარცა ვენაჴი, საჴსენებელი მისი, ვითარცა ღჳნოჲ ლიბანისაჲ.
9 | რაღა მესაქმება, ეფრემ, კერპებთან? მე შევიწყნარე და მივხედავ მას; მე ამწვანებული ალვა ვარ, ჩემგან გექნება შენ ნაყოფი. | 9 | ეფრემსა - რაჲ არს მისი და კერპთაჲ? მე დავამდაბლე იგი და განვაძლიერო იგი. მე, ვითარცა ნაძჳ შროშანი ამაღლებული. ჩემგან ნაყოფი შენი იპოოს.
10 | ვინც ბრძენია, შეიგნოს ეს; ვინც გონიერია, იცოდეს ეს, რადგან სწორია უფლის გზები და მართალნი ადგანან მას, განდგომილნი კი ფორხილობენ მასზე. | 10 | ვინ არს ბრძენ და გულისხმა-ყუნეს ესენი? გულისხმიერ და ცნეს ესენი მით? რამეთუ წრფელ არიან გზანი უფლისანი და მართალნი ვიდოდიან მათ ზედა, ხოლო უთნონი მოუძლურდენ მათ ზედა.


† www.orthodoxy.ge † ძველი აღთქმა - იოველ წინასწარმეტყველი (თავი 1)

იოველ წინასწარმეტყველი

თავი პირველი

ახალი ქართულით ძველი ქართულით
1 | უფლის სიტყვა, რომელიც იყო იოველ ფეთუელის ძის მიმართ: | 1 | სიტყუა უფლისა, რომელი იქმნა იოილის მიმართ, ძისა ბათოელისისა:
2 | ისმინეთ ეს, უხუცესებო! ყური დაუგდეთ ყველამ, ქვეყნის მკვიდრნო! თუ მომხდარა ეს თქვენს დროს ან თქვენი მამა-პაპის დროს? | 2 | ისმინეთ ესე მოხუცებულთა და ყურად-იღედ ყოველთა დამკჳდრებულთა ქუეყანისათა: უკუეთუ იქმნეს ესევითარნი დღეთა შინა თქუენთა, ანუ შორის დღეთა მამათა თქუენთასა?
3 | უამბეთ თქვენს შვილებს, თქვენმა შვილებმა თავიანთ შვილებს, მათმა შვილებმა კი სხვა თაობას: | 3 | მათ ძლით შვილთა თქუენთა უთხრობდით, და შვილნი თქუენნი შვილთა მათთა და შვილნი მათნი ნათესავსა სხუასა.
4 | მუხლუხოს გადარჩენილი კალიამ შეჭამა, კალიას გადარჩენილი კუტკალიამ შეჭამა, კუტკალიას გადარჩენილი ბოცომკალმა შეჭამა. | 4 | ნეშტნი მგრაგნილისანი შეჭამნა მკალმან, და ნეშტნი მკლისანი შეჭამნა ბუზმან, და ნეშტნი ბუზისანი შეჭამნა გესლმან.
5 | გაიღვიძეთ, ლოთებო! იტირეთ და ივალალეთ, ღვინის მსმელნო, ყურძნის წვენის გამო, ბაგეს რომ მოგწყვიტეს! | 5 | განიფრთხვეთ დამთრვალთა და ტიროდეთ, გოდებდით ყოველნი მსუმელნი ღჳნოსა სიმთრვალედ, რამეთუ მოღებულ არს პირისაგან თქვენისა შუება და მხიარულება,
6 | რადგან მოადგა ჩემს ქვეყანას ძლიერი და ურიცხვი ხალხი, კბილები მისი ლომის კბილებია, ყბები ძუ ლომისა აქვს. | 6 | რამეთუ ნათესავი აღვიდა ქუეყანასა ზედა ჩემსა ძლიერი და აღურაცხელი; კბილნი მისნი კბილნი ლომისანი და შუანი ლეკჳსა მისისანი.
7 | გამიჩანაგა ვენახი და გადამიხმო ლეღვი, ქერქი გააძრო და მიაგდო; გაუფითრდა ტოტები. | 7 | დადვა ვენაჴი ჩემი უჩინოსაქმნელად და ლეღოანი ჩემი შესამუსრველად. გამომეძიებელმან გამოიძია იგი და განაგდო, განასპეტაკებდა რტოთა მისთა
8 | იტირე ძაძით მოსილი ქალწულივით, სიყრმის ქმარს რომ დასტირის! | 8 | გოდებად ჩემდამო სძლისათჳს, გარემორტყმულისა ძაძითა ქმარსა ზედა მისსა ქალწულებითგანსა.
9 | შეწყდა შესაწირავი და საღვრელი უფლის სახლში; გოდებენ მღვდლები, უფლის მსახურნი. | 9 | აღებულ არს მსხუერპლი და შესაწირავი სახლსა შინა უფლისასა, იგლოვდით მღდელნი, მსახურნი საკურთხეველისანი,
10 | გაჩანაგდა ყანები, გოდებს მიწა, რადგან გაოხრდა ხორბალი, გაშრა ღვინო, გახმა ზეთისხილი. | 10 | რამეთუ საარებულ იქმნეს ველნი. გოდებდინ ქუეყანაჲ, რამეთუ მოუსუსურდა იფქლი, განჴმა ღჳნოჲ აღრეული, შემცირდა ზეთი.
11 | გაწბილდნენ მხვნელები, მოთქვამენ მიწისმუშაკები პურზე და ქერზე, რადგან დაიღუპა სამკალი. | 11 | განჴმეს მუშაკნი, იგლოვდით აგარაკნი დიკისა ძლით და ქრთილისა, რამეთუ წარწყმდა მსთულებელი ველისაგან.
12 | გადახმა ვაზი და დაჭკნა ლეღვი, გახმა მინდორში ბროწეული, ფინიკი, ვაშლი და მთელი ხეხილი. ამიტომაც გაუშრა სიხარული ადამის ძეს. | 12 | ვენაჴი განჴმა და ლეღოვანი შემცირდეს, ბროწეული და ფინიკი და ვაშლი და ყოველნი ხენი ველისანი განჴმეს, რამეთუ არცხვენენ სიხარულსა ძენი კაცთანი.
13 | შემოირტყით ჯვალო და იგლოვეთ, მღვდლებო! ივალალეთ, სამსხვერპლოს მსახურნო! წადით, ჯვალოში გაათიეთ ღამე, ჩემი ღვთის მსახურნო! რადგან შეწყდა თქვენი ღვთის სახლში შესაწირავი და საღვრელი. | 13 | გარემოირტყთ და იტყებდით მღდელნი, გოდებდით მსახურნი საკურთხეველთანი. დაიძინეთ ძაძათა ზედა, რომელნი ჰმსახურებთ ღმერთსა, რამეთუ განეყენა სახლისაგან ღმრთისა თქუენისა შესაწირავი და მსხუერპლი.
14 | დათქვით მარხვა, გამოაცხადეთ ჯარობა. შეყარეთ უხუცესნი, ქვეყნის ყოველი მკვიდრი უფლის, თქვენი ღვთის ტაძართან და უფალს შეღაღადეთ. | 14 | წმიდა-ყავთ მარხვაჲ, ქადაგეთ კურნებაჲ, შემოკრიბენით მოხუცებულნი ყოველნი დამკჳდრებულნი ქუეყანასა სახიდ უფლისა ღმრთისა ჩუენისა. ღაღაღდ-ყავთ უფლისა მიმართ შევრდომით:
15 | ვაი ჩვენს დღეს! რადგან ახლოვდება უფლის დღე და დაქცევასავით მოდის უზენაესისგან. | 15 | ვაჲ მე, ვაჲ მე, ვაჲ მე დღისათჳს, რამეთუ ახლოს არს დღე უფლისაჲ და ვითარცა საარება საარებისაგან მოიწიოს.
16 | განა ჩვენს თვალწინ არ შეწყდა საზრდო და უფლის სახლში - სიხარული და ლხინი! | 16 | წინაშე თუალთა თქუენთა ჭამადნი მოაკლდეს, სახლისაგან ღმრთისა ჩუენისა - შუება და სიხარული,
17 | ჩალპა მარცვალი კოლბოხების ქვეშ, დაცარიელდა კალოები, დაინგრა ბეღლები რადგან გადახმა პური. | 17 | ჰკრთებოდეს დიაკეულნი ბაგათა ზედა მათთა, უჩინო იქმნეს საუნჯენი, დაითხარნეს საწნეხელნი, რამეთუ განჴმა იფქლი.
18 | რად კვნესის პირუტყვი, რად ბღავის ნახირი? რადგან აღარ აქვთ საძოვარი, ცხვრის ფარაც შეშფოთებულია. | 18 | რაჲ დაუმარხოთ თავთა თჳსთა? ტიროდეს მროწეულნი ზროხათანი, რამეთუ არა იყო საძოარი მათი და სამწყსონი ცხოვართანი უჩინო იქმნეს.
19 | შენ შეგღაღადებ, უფალო, რადგან ცეცხლმა გადაჭამა უდაბნოს საძოვრები, ალმა გადაბუგა მინდვრის ხეები. | 19 | შენდამი, უფალო, ჴმა-ვყო, რამეთუ ცეცხლმან განლინა შუენიერნი უდაბნოსანი, და ცეცხლმან აღანთნა ყოველნი ხენი ველისანი, და საცხოვართა ველისათა აღიხილეს შენდამი,
20 | ველის მხეცებიც შენ შემოგყურებენ, რადგან დაიშრიტა წყლის სათავეები და ცეცხლმა გადაჭამა უდაბნოს საძოვრები. | 20 | რამეთუ განჴმეს მოსატევებელნი წყალთანი და ცეცხლმან შეჭამა შუენიერება უდაბნოსაჲ.


† www.orthodoxy.ge † ძველი აღთქმა - იოველ წინასწარმეტყველი (თავი 2)

იოველ წინასწარმეტყველი

თავი მეორე

ახალი ქართულით ძველი ქართულით
1 | ჩაბერეთ საყვირს სიონზე, დაეცით ყიჟინა ჩემს წმიდა მთაზე! დაე, შეძრწუნდნენ ქვეყნის მკვიდრნი, რადგან უფლის დღე მოდის, ახლოვდება. | 1 | დაჰბერეთ ნესტუსა სიონს შინა. ქადაგეთ მთასა შორის წმიდასა ჩემსა და შეიძინედ ყოველნი დამკჳდრებულნი ქუეყანასა, რამეთუ წარმოდგა დღე უფლისა,
2 | დღე ბნელი და უკუნი, დღე ღრუბლიანი და ჯანღიანი! ბინდივით ეფინება მთებს უშტი და უშქარი, ძლიერი ხალხი, რომლის მსგავსი არ ყოფილა დასაბამიდან და არც მის მერე იქნება მომავალ თაობებში. | 2 | რამეთუ ახლოს არს დღე ბნელისა და ალმურისა. დღე ღრუბლისა და ნისლისაჲ, ვითარცა ცისკარი, მოეფინოს მთათა ზედა, ერი მრავალი და ძლიერი, მსგავსი მისი არა იქმნა საუკუნითგან და შემდგომად მისსა, არა შეიძინოს ვიდრე წელიწადთამდე ნათესავთა მიმართ ნათესავთასა,
3 | მის წინ ცეცხლი ჭამს, მის უკან ალი ბუგავს; მის წინ მიწა ედემის ბაღივითაა, მის უკან უკაცრიელი უდაბნოა, ვერავინ დააღწევს თავს. | 3 | წინაშეთა მისთა ცეცხლი განმლეველი და უკანათა მისთა აღმაგზებელი ალი, ვითარცა სამოთხე საშვებელისა ქუეყანაჲ პირისაგან მისისა და უკანანი მისნი ველი უჩინოქმნისაჲ, და განრომილი არა იყოს მისსა,
4 | ცხენების რემას ჰგვანან და მხედრებივით მიჰქრიან; | 4 | ვითარცა ხილვაჲ ცხენთაჲ, ხილვაჲ მათი. და ვითარცა მჴედარნი, ეგრეთ სდევდენ,
5 | ეტლებივით მიგრიალებენ მთათა მწვერვალებზე. ჩალის მჭამელი ცეცხლის ალივით გრიალებენ, როგორც ძლიერი ხალხი, საბრძოლოდ დარაზმული. | 5 | ვითარცა ჴმა ეტლებისა, თხემებსა ზედა მთათასა ვლდებოდიან და ვითარცა ჴმა ალისა ცეცხლისაჲ, რომელი შესჭამნ ლერწამსა. და ვითარცა ერი მრავალი, ძლიერნი განწყობილნი მბრძოლობად.
6 | მის წინაშე ძრწიან ხალხები, ყველას ფერი მისდის. | 6 | პირისაგან მისისა შეიმუსრნენ ერნი ყოველნი; პირი, ვითარცა უჭოჲ ქოთნისაჲ,
7 | ფალავნებივით დარბიან, მეომრებივით ადიან გალავანზე და თითოეული თავის გზას მიჰყვება და არ ბრკოლდებიან გზაში. | 7 | ვითარ მბრძოლნი, ჰრბოდიან და ვითარცა მამაკაცნი მებრძოლნი, აღდგენ ზღუდეთა ზედა, და თითოეული გზასა თჳსსა ვიდოდენ და არა მისდრკენ ალაგთაგან მათთა.
8 | ერთმანეთს არ ეხლებიან, თითოეული თავის ბილიკზე მიდის; შუბებზე ეცემიან, მაინც არ იხევენ უკან. | 8 | და თითოეული მოყუსისაგან თჳსისა არ განეყენოს. დამძიმებულნი საჭურველთა მიერ მათთა ვიდოდიან, და ისართა მიერ მათთა დაეცნენ და არა მოესრულნენ.
9 | ქალაქში ნავარდობენ, გალავანზე დარბიან, სახლებშიჭრებიან, სარკმლებიდან მიძვრებიან ქურდებივით. | 9 | ქალაქი გამოიღონ და ზღუდეთა ზედა რბიოდიან. სახლებსა ზედა აღვიდენ და სარკუმელთა მიერ შევიდენ, ვითარცა მპარავნი.
10 | მიწა ტორტმანებს მათ წინაშე, ცა ირყევა, ბნელდება მზე და მთვარე, ვარსკვლავებს ეკარგებათ შუქი. | 10 | პირისაგან მათისა შეირყიოს ქუეყანაჲ და შეირყიოს ცაჲ: მზე და მთოვარე დაბნელდენ და ვარსკულავთა არა მოსცენ ნათელი მათი.
11 | უფალმა გამოსცა ხმა თავისი მხედრობის წინაშე. რადგან დიდზე დიდია მისი ბანაკი, რადგან ძლიერია სიტყვის ამსრულებელი, რადგან დიდია უფლის დღე და ძალზე საშინელი, ვინ გაუძლებს მას? | 11 | და უფალმან მოსცეს ჴმაჲ თჳსი წინაშე პირსა მისსა, რამეთუ მრავალ არს ფრიად ბანაკი მისი, რამეთუ ძლიერ საქმენი სიტყუათა მისთანი მით, რამეთუ დიდ არს დღე უფლისაჲ, დიდ არს და მჩენ ფრიად და ვინ იყოს კმაჲ მისსა?
12 | ახლაც ამბობს უფალი: მოიქეცით ჩემკენ მთელი გულით, მარხვით და მოთქმა-გოდებით. | 12 | და აწ იტყჳს უფალი ღმერთი ჩუენი: მოიქეცით ჩემდა ყოვლითა გულითა თქუენითა მარხვისა მიერ, ტირილისა და ტყებისა.
13 | გულები დაიგლიჯეთ და არა სამოსელი, დაუბრუნდით უფალს, თქვენს ღმერთს; მოწყალე და შემბრალებელია იგი, სულგრძელი და მრავალმადლიანი, და ნანობს ბოროტის ქმნას. | 13 | და დაიპენით გულნი თქუენნი და ნუ სამოსელნი თქუენნი და მოიქეცით უფლისა მომართ ღმრთისა თქუენისა, რამეთუ მოწყალე და მწყალობელ არს, სულგრძელ და მრავალწყალობა, და შემნანებელ ბოროტებათა ზედა.
14 | ვინ იცის, კიდევ შეინანოს და მოიტოვოს კურთხევა, შესაწირავი და საღვრელი უფლისთვის, თქვენი ღვთისთვის. | 14 | ვინ უწყის, მო-თუ-იქცეს და შეინანოს და მოიღოს შემდგომად მისსა კურთხევაჲ, მსხუერპლი და შესაწირავი უფალსა ღმერთსა ჩუენსა.
15 | ჩაბერეთ საყვირს სიონზე, დათქვით მარხვა და გამოაცხადეთ ჯარობა. | 15 | და ჰნესტუეთ ნესტუსა სიონს შინა, წმიდა-ყავთ მარხვაჲ, ქადაგეთ მსახურება,
16 | შეჰყარეთ ერი, მოიწვიეთ საკრებულო, შეკრიბეთ უხუცესობა, შეყარეთ ჭაბუკები და ძუძუთა ბავშვები! გამოვიდეს სიძე თავისი პალატიდან და პატარძალი - სანთიობოდან! | 16 | შეკრიბეთ ერი, წმიდა-ყავთ ეკლესიაჲ, გამოირჩიენით მოხუცებულნი, შეკრიბენით ჩჩჳლნი, მწოარნი ძუძუთანი. გამოვედინ სიძე სასუენებელისაგან მისისა და სძალი სასძლოსაგან თჳსისა.
17 | ატირდებიან კარიბჭესა და სამსხვერპლოს შორის მღვდლები, უფლის მსახურნი, და იტყვიან: შეიწყალე, უფალო, შენი ერი! ნუ გახდი სასირცხვოოდ შენს სამკვიდროს, ნუ ჩააგდებ ხალხების ყბაში! რატომ უნდა ილაპარაკონ: აბა, სად არისო მათი ღმერთი? | 17 | საშუალ ხარისხსა მსხუერპლისსაცავისასა ტიროდენ მღდელნი და რომელნი ჰმსახურებენ უფალსა, და იტყოდედ: ულხინე, უფალო, ერსა შენსა და ნუ მისცემ სამკჳდრებელსა შენსა საყუედრელად მათ წარმართთა, რაჲთა არა თქუან წარმართთა: სადა არს ღმერთი იგი მათი?
18 | გამოესარჩლება უფალი თავის ქვეყანას და დაინდობს თავის ერს. | 18 | და შეიშურვა უფალმან ქუეყანა ერისა თჳსისა და ჰრიდა მას.
19 | მიუგებს უფალი და ეტყვის თავის ერს: აჰა, გიგზავნი პურს, ღვინოსა და ზეთს, და გაძეხით ამით; სასირცხოდ აღარ გაგხდით ხალხების თვალში. | 19 | და მიუგო უფალმან და ჰრქუა ერსა თჳსსა: აჰა, მე გამოვავლენ თქუენდა იფქლსა, და ღვინოსა, და ზეთსა და განსძღეთ მათგან და არა მიგცნე თქუენ არღარა მერმე საყუედრელად წარმართთა შორის.
20 | ამ ჩრდილოელსაც მოგაშორებთ და შევყრი ურწყავ და უკაცრიელ ქვეყანაში, მის წინა რიგებს - აღმოსავლეთის ზღვაში, უკანა რიგებს - დასავლეთის ზღვაში. აუვა სუნი და ამყრალდება, რადგან ცუდი საქმეები აქვთ ჩადენილი. | 20 | და ჩრდილოთ გამო წარვდევნო თქუენგან, და განვჰჴადო იგი ქუეყანად ურწყულად, და უჩინო-ვყო პირი მისი ზღუად მიმართ პირველად და უკანანი მისნი ზღუად მიმართ უკანასკნელად და აღვიდეს სიხენეშე მისი და აღვიდეს მყრალობა მისი, რამეთუ განდიდნეს საქმენი მისნი.
21 | ნუ გეშინია, მიწავ, იხარე და იმხიარულე, რადგან დიდი საქმეები მოიმოქმედა უფალმა. | 21 | მინდობილ-იყავ, ქუეყანაო, იხარებდ და იშუებდ, რამეთუ განგადიდა უფალმან ყოფად.
22 | ნუ გეშინიათ, ველის მხეცებო, რადგან ამოვა ბალახი უდაბნოს საძოვრებზე, რადგან ნაყოფს გამოიღებს ხე; ლეღვი და ვაზი გამოსცემენ თავიანთ დოვლათს. | 22 | მინდობილ-იყვენით საცხოვარნი ველისანი, რამეთუ იმორჩეს ველთა უდაბნოსათა, რამეთუ ხემან გამოიღო ნაყოფი თჳსი. ვენაჴმან და ლეღუმან მოსცეს ძალი მისი.
23 | სიონის ძენო, იხარეთ და იმხიარულეთ უფლის, თქვენი ღვთის გამო, რადგან მოგცემთ სიმართლის მოძღვარს, გამოგიგზავნის საადრეო და საგვიანო წვიმას, წინანდებურად. | 23 | და შვილნო სიონისანო, იხარებდით და იშუებდით უფლისა მიმართ ღმრთისა თქუენისა, რამეთუ მოგცნა თქუენ ჭამადნი სიმართლედ და გიწჳმოს თქუენ წჳმაჲ, მსთუაჲ და მცხუედი, ვითარცა წინასწარ.
24 | აივსება ბეღლები ხორბლით და გალიცლიცდება კოდები ღვინით და ზეთით. | 24 | და აღივსნენ კალონი იფქლითა და ზეშთა გარდაეცნენ საწნეხელნი ღჳნითა და ზეთითა,
25 | აგინაზღაურებთ იმ წლებს, რომლებიც შეჭამეს კალიამ, კუტკალიამ, ბოცომკალმა და მუხლუხომ - ჩემმა ლაშქარმა, რომელიც მოგისიეთ. | 25 | და ნაცვლად მოგაგო თქუენ წელიწადთა წილ, რომელნი შესჭამნა მკალმან, და ბუზმან, და ერვისივმან, და მგრაგნელმან, ძალმან ჩემმან დიდმან, რომელი გამოვავლინე თქუენდამი.
26 | ჭამეთ და დაძეხით და ადიდეთ უფლის, თქვენი ღვთის სახელი, რომელიც საკვირველად გექცევათ, და არ შერცხვება ჩემი ერი უკუნისამდე. | 26 | და სჭამოთ მჭამელთა და განსძღეთ და აქოთ სახელი უფლისა ღმრთისა თქუენისა, რომელნი ქმნნა თქუენ თანა საკჳრველებანი და არა ჰრცხუენეს ერსა ჩემსა საუკუნომდე.
27 | მიხვდებით, რომ მე ისრაელის შუაგულში ვარ, რომ მე ვარ უფალი, თქვენი ღმერთი და სხვა არავინ არის, და რომ არ შერცხვება ჩემი ერი უკუნისამდე. | 27 | და სცნათ, ვითარმედ საშუალ ისრაჱლისა ვარ. და მე ვარ უფალი ღმერთი თქუენი. და არა არს ღმერთი თჳნიერ ჩემსა. და არა ჰრცხუენეს ერსა ჩემსა საუკუნოდმდე.
 | თავი მესამე |  |
1 | ამის შემდეგ მოვაფენ ჩემს სულს ყოველ ხორციელზე და გაქადაგდებიან თქვენი ვაჟები და ასულები; თქვენი უხუცესები ნახავენ სიზმრებს და ჭაბუკები ხილვებს იხილავენ. | 28 | და იყოს, ამათსა შემდგომად მივჰფინო სულისაგან ჩემისა ყოველსა ზედა ჴორცსა და წინაწარმეტყუელებდენ ძენი თქუენნი, და ასულნი თქუენნი, და მოხუცებულნი თქუენნი ძილისშორისსა იძილისშორისებდენ, და ჭაბუკნი თქუენნი ხილვასა იხილვიდენ.
2 | თქვენს ყმებზეც და მხევლებზეც მოვაფენ იმ დღეს ჩემს სულს. | 29 | და მონათა ჩემთა ზედა და მჴევალთა ჩემთა ზედა მათ დღეთა შინა მივჰფინო სულისაგან ჩემისა და წინაწარმეტყუელებდენ,
3 | გამოვაჩენ ნიშნებს ცაზე და მიწაზე: სისხლს, ცეცხლს და კვამლის სვეტებს. | 30 | და ვსცე ნიშები ცასა შინა ზე და სასწაულებ ქუეყანასა ზედა ქუე, სისხლი და ცეცხლი და ალმური კუამლისა.
4 | მზე დაბნელდება და მთვარე გასისხლიანდება, სანამ დადგებოდეს უფლის დღე, დიდი და საშინელი. | 31 | მზე გარდაიქცეს ბნელად და მთოვარე სისხლად პირველ მოსლვადმდე დღე უფლისაჲ დიდისა და მჩენი.
5 | ყველა, ვინც კი ახსენებს მაშინ უფლის სახელს, გადარჩება, რადგან სიონის შთაზე და იერუსალიმში იქნება ხსნა მათთვისაც, ვისაც უფალი მოუხმობს, როგორც ნათქვამი აქვს უფალს. | 32 | და იყოს, ყოველმან, რომელმანცა ხადოს სახელსა უფლისასა, ცხონდეს, რამეთუ შორის მთასა სიონსა და იერუსალჱმსა შინა იყოს ცხოვნებული, ვითარცა თქუა უფალმან, და მახარებელნი, რომელთა უფალმან უწოდოს.


† www.orthodoxy.ge † ძველი აღთქმა - იოველ წინასწარმეტყველი (თავი 3)

იოველ წინასწარმეტყველი

თავი მესამე

ახალი ქართულით ძველი ქართულით
 |  |  | თავი მეორე
1 | ამის შემდეგ მოვაფენ ჩემს სულს ყოველ ხორციელზე და გაქადაგდებიან თქვენი ვაჟები და ასულები; თქვენი უხუცესები ნახავენ სიზმრებს და ჭაბუკები ხილვებს იხილავენ. | 28 | და იყოს, ამათსა შემდგომად მივჰფინო სულისაგან ჩემისა ყოველსა ზედა ჴორცსა და წინაწარმეტყუელებდენ ძენი თქუენნი, და ასულნი თქუენნი, და მოხუცებულნი თქუენნი ძილისშორისსა იძილისშორისებდენ, და ჭაბუკნი თქუენნი ხილვასა იხილვიდენ.
2 | თქვენს ყმებზეც და მხევლებზეც მოვაფენ იმ დღეს ჩემს სულს. | 29 | და მონათა ჩემთა ზედა და მჴევალთა ჩემთა ზედა მათ დღეთა შინა მივჰფინო სულისაგან ჩემისა და წინაწარმეტყუელებდენ,
3 | გამოვაჩენ ნიშნებს ცაზე და მიწაზე: სისხლს, ცეცხლს და კვამლის სვეტებს. | 30 | და ვსცე ნიშები ცასა შინა ზე და სასწაულებ ქუეყანასა ზედა ქუე, სისხლი და ცეცხლი და ალმური კუამლისა.
4 | მზე დაბნელდება და მთვარე გასისხლიანდება, სანამ დადგებოდეს უფლის დღე, დიდი და საშინელი. | 31 | მზე გარდაიქცეს ბნელად და მთოვარე სისხლად პირველ მოსლვადმდე დღე უფლისაჲ დიდისა და მჩენი.
5 | ყველა, ვინც კი ახსენებს მაშინ უფლის სახელს, გადარჩება, რადგან სიონის შთაზე და იერუსალიმში იქნება ხსნა მათთვისაც, ვისაც უფალი მოუხმობს, როგორც ნათქვამი აქვს უფალს. | 32 | და იყოს, ყოველმან, რომელმანცა ხადოს სახელსა უფლისასა, ცხონდეს, რამეთუ შორის მთასა სიონსა და იერუსალჱმსა შინა იყოს ცხოვნებული, ვითარცა თქუა უფალმან, და მახარებელნი, რომელთა უფალმან უწოდოს.
 | თავი მეოთხე |  | თავი მესამე
1 | რადგან იმ დღეებში და იმხანად იქნება, რომ დავაბრუნებ დატყვევებულ იუდას და იერუსალიმს. | 1 | რამეთუ აჰა, მე მათ დღეთა შინა, და მას ჟამსა შინა, ოდეს მოვაქციო ტყუეობა იუდაჲსი და იერუსალჱმისა.
2 | შევკრებ ყველა ხალხს დააჩავიყვან იოშაფატის ველზე; იქ განვსჯი მათ ჩემი ერის გამო, ჩემი სამკვიდრო ისრაელის გამო, რომ გაფანტეს იგი ხალხებს შორის და დაინაწილეს ჩემი ქვეყანა. | 2 | და შევკრიბნე ყოველნი, ნათესავნი, და შთავიყუანნე იგინი, ღელესა იოსაფატისსა და ვესაჯოდე მათდა მიმართ მუნ ერისათჳს ჩემისა და სამკჳდრებელისა ჩემისა ისრაჱლისა, რომელნი განითესნეს წარმართთა შორის და ქუეყანა ჩემი განიყუეს.
3 | წილი ჰყარეს ჩემს ერზე, ყმაწვილი მეძავზე გაცვალეს, ყმაწვილქალი ღვინოზე გაყიდეს და სვამდნენ. | 3 | და ერსა ჩემსა ზედა განიგდეს წილი და მისცნეს ყრმანი მეძავთა, და ქალებსა განყიდდეს ღჳნსა წილ და სუმიდეს.
4 | რა გინდათ ჩემგან, ტვიროსო და ციდონო და ფილისტიმის მხარეებო? სამაგიერო ხომ არ გინდათ მიზღათ? თუ ამას მიპირებთ, ადვილად და მალევე მოვაქცევ თქვენს თავზე თქვენსავე შურისგებას. | 4 | და რად თქუენცა ჩემდა ტჳროს და სიდონ და ყოველი გალილეაჲ უცხოტომთა ნუ მოსაგებელსა მომაგებთ მე თქუენ, ანუ ძჳრის-ჰმოჴსენეობთ თქვენ ჩემდა, მახჳლად და მსწრაფლ მოვაგო მოსაგებელი თქუენი თავთა მომართ თქუენთა
5 | იმის გამო, რომ ჩემი ვერცხლი და ოქრო გაქვთ წაღებული და თქვენს ტაძრებში გაქვთ შეზიდული ჩემი რჩეული განძეული. | 5 | მის წილ, რომელ ვეცხლი ჩემი და ოქროჲ ჩემი მიიღეთ და გამორჩეულებანი ჩემნი და კარნი შეიხუენით სახლთა მათ თქუენთა.
6 | იონელებს მიყიდეთ იუდასა და იერუსალიმის შვილები, რომ მოგეშორებინათ ისინი თავიანთ საზღვრებს. | 6 | და ძენი იუდაჲსნი და ძენი იერუსალჱმისანი განსცენით ძეთა ელლინთასა, რათა განაგარევნეთ იგინი საზღუართაგან მათთა,
7 | აჰა, აღვძრავ მათ იმ ადგილიდან, სადაც გაყიდეთ, და თქვენს თავზე მოვაქცევ თქვენსავე შურისგებას. | 7 | რამეთუ, აჰა, მე აღვადგინნე იგინი ადგილისაგან, სადა განსცენით იგინი მუნ. და მოვაგო მოსაგებელი თქუენი თავთა მომართ თქუენთა.
8 | მივყიდი თქვენს ვაჟებს და ასულებს იუდაელთ და ისინი მიჰყიდიან მათ შებაელებს, შორეულ ხალხს, როგორც ნათქვამი აქვს უფალს. | 8 | და უკუნვსცნე ძენი თქუენნი და ასულნი თქუენნი ჴელებსა ძეთა იუდასთასა და განსცემდენ მათ ტყუეობად ნათესავისა მიმართ შორს მყოფისა, რამეთუ უფალი იტყოდა:
9 | გამოაცხადეთ ეს ამბავი ხალხებში, განემზადეთ ომისთვის, აღძარით გმირები, რომ ფეხზე დადგეს ყველა მეომარი. | 9 | ქადაგენით ესენი წარმართთა შორის, წმიდა-ყავთ ბრძოლაჲ, აღადგინენით მბრძოლნი, მოიყვანენით და აღვედით ყოველნი მამაკაცნი მბრძოლნი.
10 | სახნისებისგან მახვილები გამოჭედეთ, თოხებისაგან - შუბები! უძლურმა თქვას: ძლიერი ვარო! | 10 | დაჭრენით საჴნისნი თქუენნი ჴრმლებად, და მანგალნი თქუენნი მაზრაკებად. უძალო იტყოდედ, ვითარმედ: ძალ-მიც მე.
11 | იჩქარეთ, დაიძარით, ხალხებო, ყოველი მხრიდან და შეგროვდით! იქ მიავლინე, უფალო, შენი გმირები! | 11 | შეკერბით და შევედით ყოველნი ნათესავნი გარემოჲთ და კრება-ყავთ მუნ, მშჳდი იყავნ მებრძოლი.
12 | გაიღვიძონ ხალხებმა და მიაშურონ იოშაფატის ველს, რადგან იქ დავჯდები, რომ განვსაჯო ყველა ხალხი, ვინც კი გარშემოა. | 12 | აღდგედ და აღვიდოდედ ყოველნი ნათესავნი ღელედ მიმართ იოსაფატისსა, რამეთუ მუნ დავსჯდე განსჯად ყოველთა ნათესავთა გარემოთა.
13 | გაამზადეთ ნამგლები, რადგან მოწეულია სამკალი. წადით, ჩადით, რადგან აივსო საწნახელი, გალიცლიცდა კოდები, რადგან გამრავლდა მათი ბოროტება. | 13 | განავლინენით მანგალნი, რამეთუ წარმოდგა მსთულებელი. შევედით, დასწნიხეთ, რამეთუ სავსე არს საწნახელი. გარდაეცემიან ტაგარნი, რამეთუ განმრავლდეს ძჳრნი მათნი.
14 | ურდოები აწყდებიან განგების ველს, რადგან ახლოვდება უფლის დღე განგების ველზე. | 14 | ოხრანი იოხრნეს ღელესა შინა სასჯელისასა, რამეთუ მახლობელ არს დღე უფლისაჲ ღელესა შინა სასჯელისასა.
15 | მზე და მთვარე დაბნელდება, ვარსკვლავებს წაერთმევათ შუქი. | 15 | მზე და მთოვარე დაბნელდენ და ვარსკულავთა ავლინონ ნათელი მათი.
16 | იგრგვინებს უფალი სიონიდან და ხმას გამოსცემს იერუსალიმიდან; შეირყევა ცა და მიწა, მაგრამ უფალი დაიცავს თავის ერს და დაიფარავს ისრაელიანებს. | 16 | ხოლო უფალმან სიონით ღაღად-ყოს და იერუსალჱმით მოსცეს ჴმაჲ თჳსი, და შეიძრას ცაჲ და ქუეყანაჲ, ხოლო უფალმან ჰრიდოს ერსა თჳსსა და განაძლიერნეს ძენი ისრაჱლისანი.
17 | მაშინ მიხვდებით, რომ მე ვარ უფალი, თქვენი ღმერთი, სიონზე, ჩემს წმიდა მთაზე, დავანებული; გახდება იერუსალიმი საწმიდარი და ვეღარასოდეს შევა იქ უცხოთესლი. | 17 | და სცნათ, ვითარმედ მე ვარ უფალი ღმერთი თქუენი, დაკარვებული მთასა ზედა წმიდასა ჩემსა, სიონს შინა. და იყოს იერუსალჱმი წმიდაჲ და სხუაჲ ნათესავნი არღა შევიდენ მას შინა არა მერმე.
18 | იმ დღეს გადმოჩქეფს მთებიდან შანარი და რძე გადმოიღვრება; წყალი იდინებს იუდას ყოველ ხევში, წყარო გამოვა უფლის სახლიდან და აავსებს შიტიმის ხევს. | 18 | და იყოს მას დღესა შინა და მოაწთონ მთათა სიტკბოება და ბორცუნი ადენდენ სძესა. და ყოველნი გამოსატევებელნი იუდაჲსნი ადინებდენ წყალთა. და წყაროჲ სახლისაგან უფლისა გამოვიდეს და მოჰრწყვიდეს ნაღუარევსა ეკალთასა.
19 | გაუკაცურდება ეგვიპტე და უდაბნოდ იქცევა ედომი, რადგან ჩაგრავდნენ იუდაელებს: უბრალო სისხლს ღვრიდნენ მათ ქვეყანაში. | 19 | ეგჳპტე განსარყუნელად იყოს და იდუმიაჲ ველად განრყუნილებისად იყოს მძლავრებათათჳს ძეთა იუდაჲსთასა მის წილ, რომელ დასთხიეს სისხლი მართალი ქუეყანასა შინა მათსა.
20 | უკუნისამდე დარჩება იუდა და თაობიდან თაობამდე - იერუსალიმი. | 20 | ხოლო ჰურიასტანი საუკუნოდ დამკჳდრებულ იქმნეს და იერუსალჱმი ნათესავთამდე ნათესავთასა.
21 | ავიღებ მათ სისხლს, ჩემგან აუღებელს, და სიონზე დაივანებს უფალი. | 21 | და გამოვიძიო სისხლი მათი და არ ვაუბრალოო, და უფალმან დაიმკჳდროს სიონს შინა.


† www.orthodoxy.ge † ძველი აღთქმა - იოველ წინასწარმეტყველი (თავი 4)

იოველ წინასწარმეტყველი

თავი მეოთხე

ახალი ქართულით ძველი ქართულით
 |  |  | თავი მესამე
1 | რადგან იმ დღეებში და იმხანად იქნება, რომ დავაბრუნებ დატყვევებულ იუდას და იერუსალიმს. | 1 | რამეთუ აჰა, მე მათ დღეთა შინა, და მას ჟამსა შინა, ოდეს მოვაქციო ტყუეობა იუდაჲსი და იერუსალჱმისა.
2 | შევკრებ ყველა ხალხს დააჩავიყვან იოშაფატის ველზე; იქ განვსჯი მათ ჩემი ერის გამო, ჩემი სამკვიდრო ისრაელის გამო, რომ გაფანტეს იგი ხალხებს შორის და დაინაწილეს ჩემი ქვეყანა. | 2 | და შევკრიბნე ყოველნი, ნათესავნი, და შთავიყუანნე იგინი, ღელესა იოსაფატისსა და ვესაჯოდე მათდა მიმართ მუნ ერისათჳს ჩემისა და სამკჳდრებელისა ჩემისა ისრაჱლისა, რომელნი განითესნეს წარმართთა შორის და ქუეყანა ჩემი განიყუეს.
3 | წილი ჰყარეს ჩემს ერზე, ყმაწვილი მეძავზე გაცვალეს, ყმაწვილქალი ღვინოზე გაყიდეს და სვამდნენ. | 3 | და ერსა ჩემსა ზედა განიგდეს წილი და მისცნეს ყრმანი მეძავთა, და ქალებსა განყიდდეს ღჳნსა წილ და სუმიდეს.
4 | რა გინდათ ჩემგან, ტვიროსო და ციდონო და ფილისტიმის მხარეებო? სამაგიერო ხომ არ გინდათ მიზღათ? თუ ამას მიპირებთ, ადვილად და მალევე მოვაქცევ თქვენს თავზე თქვენსავე შურისგებას. | 4 | და რად თქუენცა ჩემდა ტჳროს და სიდონ და ყოველი გალილეაჲ უცხოტომთა ნუ მოსაგებელსა მომაგებთ მე თქუენ, ანუ ძჳრის-ჰმოჴსენეობთ თქვენ ჩემდა, მახჳლად და მსწრაფლ მოვაგო მოსაგებელი თქუენი თავთა მომართ თქუენთა
5 | იმის გამო, რომ ჩემი ვერცხლი და ოქრო გაქვთ წაღებული და თქვენს ტაძრებში გაქვთ შეზიდული ჩემი რჩეული განძეული. | 5 | მის წილ, რომელ ვეცხლი ჩემი და ოქროჲ ჩემი მიიღეთ და გამორჩეულებანი ჩემნი და კარნი შეიხუენით სახლთა მათ თქუენთა.
6 | იონელებს მიყიდეთ იუდასა და იერუსალიმის შვილები, რომ მოგეშორებინათ ისინი თავიანთ საზღვრებს. | 6 | და ძენი იუდაჲსნი და ძენი იერუსალჱმისანი განსცენით ძეთა ელლინთასა, რათა განაგარევნეთ იგინი საზღუართაგან მათთა,
7 | აჰა, აღვძრავ მათ იმ ადგილიდან, სადაც გაყიდეთ, და თქვენს თავზე მოვაქცევ თქვენსავე შურისგებას. | 7 | რამეთუ, აჰა, მე აღვადგინნე იგინი ადგილისაგან, სადა განსცენით იგინი მუნ. და მოვაგო მოსაგებელი თქუენი თავთა მომართ თქუენთა.
8 | მივყიდი თქვენს ვაჟებს და ასულებს იუდაელთ და ისინი მიჰყიდიან მათ შებაელებს, შორეულ ხალხს, როგორც ნათქვამი აქვს უფალს. | 8 | და უკუნვსცნე ძენი თქუენნი და ასულნი თქუენნი ჴელებსა ძეთა იუდასთასა და განსცემდენ მათ ტყუეობად ნათესავისა მიმართ შორს მყოფისა, რამეთუ უფალი იტყოდა:
9 | გამოაცხადეთ ეს ამბავი ხალხებში, განემზადეთ ომისთვის, აღძარით გმირები, რომ ფეხზე დადგეს ყველა მეომარი. | 9 | ქადაგენით ესენი წარმართთა შორის, წმიდა-ყავთ ბრძოლაჲ, აღადგინენით მბრძოლნი, მოიყვანენით და აღვედით ყოველნი მამაკაცნი მბრძოლნი.
10 | სახნისებისგან მახვილები გამოჭედეთ, თოხებისაგან - შუბები! უძლურმა თქვას: ძლიერი ვარო! | 10 | დაჭრენით საჴნისნი თქუენნი ჴრმლებად, და მანგალნი თქუენნი მაზრაკებად. უძალო იტყოდედ, ვითარმედ: ძალ-მიც მე.
11 | იჩქარეთ, დაიძარით, ხალხებო, ყოველი მხრიდან და შეგროვდით! იქ მიავლინე, უფალო, შენი გმირები! | 11 | შეკერბით და შევედით ყოველნი ნათესავნი გარემოჲთ და კრება-ყავთ მუნ, მშჳდი იყავნ მებრძოლი.
12 | გაიღვიძონ ხალხებმა და მიაშურონ იოშაფატის ველს, რადგან იქ დავჯდები, რომ განვსაჯო ყველა ხალხი, ვინც კი გარშემოა. | 12 | აღდგედ და აღვიდოდედ ყოველნი ნათესავნი ღელედ მიმართ იოსაფატისსა, რამეთუ მუნ დავსჯდე განსჯად ყოველთა ნათესავთა გარემოთა.
13 | გაამზადეთ ნამგლები, რადგან მოწეულია სამკალი. წადით, ჩადით, რადგან აივსო საწნახელი, გალიცლიცდა კოდები, რადგან გამრავლდა მათი ბოროტება. | 13 | განავლინენით მანგალნი, რამეთუ წარმოდგა მსთულებელი. შევედით, დასწნიხეთ, რამეთუ სავსე არს საწნახელი. გარდაეცემიან ტაგარნი, რამეთუ განმრავლდეს ძჳრნი მათნი.
14 | ურდოები აწყდებიან განგების ველს, რადგან ახლოვდება უფლის დღე განგების ველზე. | 14 | ოხრანი იოხრნეს ღელესა შინა სასჯელისასა, რამეთუ მახლობელ არს დღე უფლისაჲ ღელესა შინა სასჯელისასა.
15 | მზე და მთვარე დაბნელდება, ვარსკვლავებს წაერთმევათ შუქი. | 15 | მზე და მთოვარე დაბნელდენ და ვარსკულავთა ავლინონ ნათელი მათი.
16 | იგრგვინებს უფალი სიონიდან და ხმას გამოსცემს იერუსალიმიდან; შეირყევა ცა და მიწა, მაგრამ უფალი დაიცავს თავის ერს და დაიფარავს ისრაელიანებს. | 16 | ხოლო უფალმან სიონით ღაღად-ყოს და იერუსალჱმით მოსცეს ჴმაჲ თჳსი, და შეიძრას ცაჲ და ქუეყანაჲ, ხოლო უფალმან ჰრიდოს ერსა თჳსსა და განაძლიერნეს ძენი ისრაჱლისანი.
17 | მაშინ მიხვდებით, რომ მე ვარ უფალი, თქვენი ღმერთი, სიონზე, ჩემს წმიდა მთაზე, დავანებული; გახდება იერუსალიმი საწმიდარი და ვეღარასოდეს შევა იქ უცხოთესლი. | 17 | და სცნათ, ვითარმედ მე ვარ უფალი ღმერთი თქუენი, დაკარვებული მთასა ზედა წმიდასა ჩემსა, სიონს შინა. და იყოს იერუსალჱმი წმიდაჲ და სხუაჲ ნათესავნი არღა შევიდენ მას შინა არა მერმე.
18 | იმ დღეს გადმოჩქეფს მთებიდან შანარი და რძე გადმოიღვრება; წყალი იდინებს იუდას ყოველ ხევში, წყარო გამოვა უფლის სახლიდან და აავსებს შიტიმის ხევს. | 18 | და იყოს მას დღესა შინა და მოაწთონ მთათა სიტკბოება და ბორცუნი ადენდენ სძესა. და ყოველნი გამოსატევებელნი იუდაჲსნი ადინებდენ წყალთა. და წყაროჲ სახლისაგან უფლისა გამოვიდეს და მოჰრწყვიდეს ნაღუარევსა ეკალთასა.
19 | გაუკაცურდება ეგვიპტე და უდაბნოდ იქცევა ედომი, რადგან ჩაგრავდნენ იუდაელებს: უბრალო სისხლს ღვრიდნენ მათ ქვეყანაში. | 19 | ეგჳპტე განსარყუნელად იყოს და იდუმიაჲ ველად განრყუნილებისად იყოს მძლავრებათათჳს ძეთა იუდაჲსთასა მის წილ, რომელ დასთხიეს სისხლი მართალი ქუეყანასა შინა მათსა.
20 | უკუნისამდე დარჩება იუდა და თაობიდან თაობამდე - იერუსალიმი. | 20 | ხოლო ჰურიასტანი საუკუნოდ დამკჳდრებულ იქმნეს და იერუსალჱმი ნათესავთამდე ნათესავთასა.
21 | ავიღებ მათ სისხლს, ჩემგან აუღებელს, და სიონზე დაივანებს უფალი. | 21 | და გამოვიძიო სისხლი მათი და არ ვაუბრალოო, და უფალმან დაიმკჳდროს სიონს შინა.


† www.orthodoxy.ge † ძველი აღთქმა - ამოს წინასწარმეტყველი (თავი 1)

ამოს წინასწარმეტყველი

თავი პირველი

ახალი ქართულით ძველი ქართულით
1 | ამოსის, თეკოაყელი მწყემსის სიტყვები, რომლებიც იხილა მან ისრაელის გამო იუდას მეფის ყუზიას დროს და ისრაელის მეფის იერობოამ იოაშის ძის დროს, მიწისძვრამდე ორი წლით ადრე. | 1 | სიტყუანი ამოსისნი, რომელნი იქმნნეს კარევარიმს შინა თეკუეთ გამო, რომელნი იხილნა იერუსალჱმისათჳს შორის დღეთა ოზიასთა, მეფისა იუდაჲსთა, და შორის დღეთა იერობოამ, ძისა იოასიისისა, მეფისა ისრაჱლისათაჲსა, პირველ ორითა წლითა ქუეყანისა ძრვისა.
2 | თქვა: უფალი იგრგვინებს სიონიდან და ხმას გამოსცემს იერუსალიმიდან; ატირდებიან მწყემსთა საძოვრები და გახმება ქარმელის მწვერვალი. | 2 | და თქუა: უფალმან სიონით ჴმა-ყო და იერუსალიმით მოსცა ჴმაჲ თჳსი და იგლოვდეს საძოვარნი მწყემსთანი და განჴმა თხემი კარმელისაჲ
3 | სამ დანაშაულს ვაპატიებ დამასკოს, მეოთხეს აღარ ვაპატიებ, რადგან რკინის უროებით ნაყავდნენ გალაადს. | 3 | და თქუა უფალმან: სამთა ზედა უთნოებათა დამასკისათა და ოთხთა ზედა არ გარემივექცე მათ მით, რამეთუ განჰხერხვიდეს ხერხითა რკინისათა მუცელქუმულთა გალაადთასა.
4 | ცეცხლს შევუნთებ ხაზაელის სახლს და ცეცხლი შეჭამს ბენ-ჰადადის დარბაზებს. | 4 | და მივავლინო ცეცხლი სახიდ აზაელისა და შეჭამნეს საფუძველნი ძისა ადერისნი.
5 | დავლეწავ დამასკოს ურდულებს, ამოვძირკვავ ავენის ხეობის მკვიდრთ და ედენის სახლის კვერთხისმპყრობელს; გადაიხვეწება არამის ხალხი კირში, ამბობს უფალი. | 5 | და შევმუსრნე მოქლონნი დამასკოსანი, და მოვსრნე დამკჳდრებულნი ველისაგან ონისსა, და მოვჭრა ტომი კაცთაგან ქარრანისათა. და წარმოიტყუენოს ერი ასურეთისაჲ, ურჩეულესი წოდებული, -- იტყჳს უფალი.
6 | ასე თქვა უფალმა: სამ დანაშაულს ვაპატიებ ღაზას, მეოთხეს აღარ ვაპატიებ, რადგან დედაბუდიანად გადახვეწეს ისრაელი, რომ ედომს დარჩენოდა ქვეყანა. | 6 | ამათ იტყჳს უფალი: სამთა ზედა უთნოობათა ღაზისათა და ოთხთა ზედა არ გარემივექცე მათ ტყუექმნისათჳს მათგან ტყუესა სალომისსა, შეყენებად იდუმიაჲსსა.
7 | ცეცხლს წავუკიდებ ღაზის გალავანს და ცეცხლი შთანთქავს მის დარბაზებს. | 7 | გამოვავლინო ცეცხლი ზღუღეთა ზედა ღაზისათა და შეჭამნეს საფუძველნი მისნი.
8 | ამოვძირკვავ აშდოდის მკვიდრთ და აშკელონელ კვერთხისმპყრობელს; ყეკრონზეც შევმართავ ხელს და საბოლოოდ გაწყდება ფილისტიმელთა ნატამალი, ამბობს უფალი. | 8 | და მოვსრნე დამკჳდრებულნი აზოტით. და აღებულ იქმნეს ტომი ასკალონისაგან და მივაწიო ჴელი ჩემი აკკარონს ზედა. და წარწყმდენ ნეშტნი უცხოთესლთანი, იტყჳს უფალი,
9 | ასე ამბობს უფალი: სამ დანაშაულს ვაპატიებ ტვიროსს, მეოთხეს აღარ ვაპატიებ, რადგან ტყვედ ჩაუგდეს მთელი ხალხი ედომს, აღარ გაიხსენეს ძმური აღთქმა. | 9 | ამათ იტყჳს უფალი: სამთა ზედა უთნოობათა ტჳროსისაჲთა და ოთხთა ზედა არ გარემივექცე მათ მის წილ, რომელ შეაყენეს ტყუეობაჲ სალმონისი იდუმეას და არ მოიჴსენეს აღთქმისა ძმათაჲსა
10 | ცეცხლს წავუკიდებ ტვიროსის გალავანს და ცეცხლი შთანთქავს მის დარბაზებს. | 10 | და გამოვავლინო ცეცხლი ზღუდეთა ზედა ტჳრისისათა და შეჭამნეს საფუძველნი მისნი
11 | ასე ამბობს უფალი: სამ დანაშაულს ვაპატიებ ედომს, მეოთხეს აღარ ვაპატიებ, რადგან მახვილით ხელში დევნიდა თავის ძმას, ჩაიხშო სიბრალული; მუდამ ბრდღვინავს რისხვით და ბრაზს ინახავს გულში. | 11 | ამათ იტყჳს უფალი: სამთა ზედა უთნოობათა იდუმეაჲსათა და ოთხთა ზედა არ გარემივექცე მათ დევნისათჳს მათისა მახჳლითა ძმასა თჳსსა, და განრყუნა საშო ქუეყანისაგან და განჰმზადა საწამებელად კართობაჲ მისი და მემართებაჲ მისი დაიცვა საძლეველად.
12 | ცეცხლს წავუკიდებ თემანს და ცეცხლი შთანთქავს ბოცრას დარბაზებს. | 12 | და გამოვავლინო ცეცხლი თემანისად და შეჭამნეს საფუძველნი ზღუდეთა მისთანი
13 | ასე თქვა უფალმა: სამ დანაშაულს ვარტიებ ყამონელებს, მეოთხეს აღარ ვაპატიებ, რადგან ფატრავდნენ ორსულ ქალებს გალაადში, რომ გაეფართოებინათ თავიანთი საზღვრები. | 13 | ამათ იტყჳს უფალი: სამთა ზედა უთნოობათა ძეთა ამმონისთა, და ოთხთა ზედა არ მარემივექცე მათ მის წილ, რომელ განაპებდეს მუცელქმნულთა გალადელთასა, რათა განივრცნენ საზღუარნი მათნი.
14 | ცეცხლს წავუკიდებ რაბას გალავნებს და ცეცხლი შთანთქავს მის დარბაზებს ყიჟინით ბრძოლის დღეს, ქარბორბალათი ქარიშხლიან დღეს. | 14 | და აღვაგზნა ცეცხლი ზღუდეთა ზედა რავვაჲსათა და შეჭამნეს საფუძველნი მისნი ღაღადებისა თანა დღესა ბრძოლისასა და შეიძრას დღესა შინა დასასრულისა მისისასა.
15 | ტყვედ ჩავარდება მათი მეფე დიდებულებთან ერთად, ამბობს უფალი. | 15 | და წარვიდენ მეფენი მათნი ტყუეობად, მღდელნი მათნი და მთავარნი მათნი ერთბამად,-იტყჳს უფალი.


† www.orthodoxy.ge † ძველი აღთქმა - ამოს წინასწარმეტყველი (თავი 2)

ამოს წინასწარმეტყველი

თავი მეორე

ახალი ქართულით ძველი ქართულით
1 | ასე ამბობს უფალი: სამ დანაშაულს ვაპატიებ მოაბს, მეოთხეს აღარ ვაპატიებ: კირად გამოწვა ედომის მეფის ძვლები. | 1 | ამათ იტყჳს უფალი: სამთა ზედა უთნოობათა მოაბისთა და ოთხთა ზედა არა გარემივექცე მას მის წილ, რომელ განსცემდეს ვეცხლად მართალსა მეიასნი მტუერად.
2 | ცეცხლს წავუკიდებ მოაბს და შთანთქავს კერიოთის დარბაზებს; მოკვდება მოაბი აურზაურში, საომარ ყიჟინაში და საყვირის ხმაზე. | 2 | და გამოვავლინო ცეცხლი მოაბსა ზედა და შეჭამნეს საფუძველნი ქალაქთა მისთანი და მოკუდეს უძალობასა შინა მოაბი ღაღადებასა თანა და ჴმასა თანა საყჳრისასა.
3 | ამოვძირკვავ მსაჯულს მისი წიაღიდან და დავხოცავ ყველა მთავარს მასთან ერთად, ამბობს უფალი. | 3 | და მოვსპო მსაჯული მისგან და ყოველნი მთავარნი მისნი მოვაკუდინნე, - იტყჳს უფალი
4 | ასე ამბობს უფალი: სამ დანაშაულს ვაპატიებ იუდას, მეოთხეს აღარ ვაპატიებ, რადგან უკუაგდეს უფლის რჯული და არ იცავენ მის წესებს; რადგან გზა-კვალი აურიეს მათ ცრუღმერთებმა, რომელთაც მათი მამა-პაპა მისდევდა. | 4 | ამათ იტყჳს უფალი: სამთა ზედა უთნოობათა ძეთა იუდაჲსთასა და ოთხთა ზედა არ გარემივექცე მათ განშორებისათჳს მათგან შჯულსა უფლისასა და ბრძანებანი მისნი არა დაიმარხნეს. და შეაცთუნნეს იგინი ამაოთა მათთა, რომელთა შეუდგეს მამანი მათნი უკანა მათსა.
5 | ცეცხლს წავუკიდებ იუდას და შთანთქაას იერუსალიმის დარბაზებს. | 5 | და გამოვავლინო ცეცხლი იუდას ზედა და შეჭამნეს საფუძველნი იერუსალიმისანი
6 | ასე ამბობს უფალი: სამ დანაშაულს ვაპატიებ ისრაელს, მეოთხეს აღარ ვაპატიებ, რადგან ვერცხლზე ჰყიდიან მართალს და ღარიბ-ღატაკს - წყვილი ხამლისთვის. | 6 | ამათ იტყჳს უფალი: სამთა ზედა უთნოობათა ისრაილისათა და ოთხთა ზედა არა გარემივექცე მას მის წილ, რომელ განსცემდეს ვეცხლად მართალსა და დავრდომილსა ფერჴთშესასხმელთათჳს
7 | მიწის მტვერს ნატრულობენ უმწეოთა თავზე და გზიდან აცდენენ ბეჩავ ხალხს; შვილი და მამა ერთ ქალთან მიდიან ჩემი წმიდა სახელის შესალახავად. | 7 | მთრგუნველთა მტუერსა ზედა ქუეყანისასა, და დაჰჴუერთნიდეს თავებსა გლახაკთასა და გზასა მდაბალთასა განსდრეკდეს. და ძე და მამაჲ მისი შევიდოდეს მისვე მჴევლისა მიმართ, რათა შეაბილწონ სახელი ღმრთისაჲ მათისა
8 | დაგირავებულ სამოსელზე განრთხმულან ყოველ სამსხვერპლოსთან და გამოძალულ ღვინოს სვამენ ღვთის სახლში. | 8 | და შესამოსელთა მათთა მომბმელნი საბლებისანი კრეტსაბმელებად ჰყოფდეს მახლობელად საკურთხევლისა და ღჳნოსა ცილისწამების გამო სუმიდეს სახლსა შინა ღმრთისა მათისასა
9 | გავანადგურებ ამორეველს მის წინაშე, კედარივით რომ ამაღლდა და მუხასავით გამაგრდა; გავანადგურებ მაღლა მის ნაყოფს და დაბლა მის ფესვებს. | 9 | ხოლო მე აღვიღე ამორრეველი პირისაგან მათისა, რომლისა იყო, ვითარცა სიმაღლე ნაძჳსაჲ, სიმაღლე მისი. და ძლიერ იყო ვითარცა მუხა. და განვაჴმე ნაყოფი მისი ზენაჲთ და ძირნი მისნი ქუენაჲთ
10 | იმისთვის გამოგიყვანეთ ეგვიპტის ქვეყნიდან და ორმოცი წელი გატარეთ უდაბნოში, რომ დაგემკვიდრებინათ ამორეველთა ქვეყანა. | 10 | და მე აღმოგიყუანენ თქუენ ქუეყანისაგან ეგჳპტისა. და მიმოგიყუანენ თქუენ უდაბნოს ზედა ორმეოც წელ დამკჳდრდებად ქუეყანასა ამორრეველთასა.
11 | შენს ძეთა შორის აღვძარი წინასწარმეტყველნი და შენს ყრმათა შორის - მოწმიდარნი; ასე არ იყო, ისრაელიანებო? ამბობს უფალი. | 11 | და მოვიხუენ ძეთაგან თქუენთა, ვითარცა წინაწარმეტყუელნი, და ჭაბუკთაგან თქუენთა სიწმიდედ. ნუ არა არიანა ესენი ძეთა ისრაჱლისათად? - იტყჳს უფალი
12 | თქვენ კი ღვინოს ასმევდით მოწმიდარებს და უბრძანებდით წინასწარმეტყველთ, ნუ წინასწარმეტყველებთო! | 12 | და ასუემდით განწმედილთა ღჳნოსა და წინაწარმეტყუელთა ამცნებდით მეტყუელნი: არა წინაწარმეტყუელებდეთ
13 | აჰა, გადაგჯეგავთ, როგორც ძნებით სავსე ურემი ჯეგავს. | 13 | ამისთჳს, აჰა, მე ავაგორვებ ქუეშე კერძო თქუენსა, ვითარსახედ გორავს ურემი სავსე ლელწმითა
14 | მკვირცხლი დაკარგავს სირბილის უნარს და ძლიერი ძალას ვერ მოიცემს; მამაცი კაცი თავს ვერ დაიხსნის. | 14 | და წარწყმდეს სივლტოლაჲ მსრბოლისაგან და ძლიერმან ვერ დაიპყრას ძალისა თჳსისაჲ და მბრძოლმან ვერ აცხოვნოს სული თჳსი.
15 | მშვილდის მპყრობელი ვერ გაუძლებს, ვერც ფეხმარდი ვერ გადარჩება და ვერც მხედარი ვერ იხსნის თავს. | 15 | და მშჳლდოსანმან ვერ უძლოს წინააღგომად და ქუეითი ვერ განერეს ფერჴითა თჳსითა და ვერცა განარინოს ლაშქარნი.
16 | გულმაგარიც კი მამაცთა შორის შიშველი გაიქცევა იმ დღეს, ამბობს უფალი. | 16 | და იპოოს გული მისი ძლიერთა შორის შიშუელი, სდევნიდეს მას დღესა შინა, - იტყჳს უფალი.


† www.orthodoxy.ge † ძველი აღთქმა - ამოს წინასწარმეტყველი (თავი 3)

ამოს წინასწარმეტყველი

თავი მესამე

ახალი ქართულით ძველი ქართულით
1 | ისმინეთ ეს სიტყვა, რომელიც თქვენზე თქვა უფალმა, ისრაელიანებო, მთელს მოდგმაზე, რომელიც ეგვიპტიდან გამოვიყვანე: | 1 | ისმინეთ სიტყუაჲ ესე, რომელი თქუა უფალმან თქუენ ზედა, სახლო ისრაჱლისაო, და ყოვლისა ტომისა, რომელი აღმოვიყუანე ქუეყანისაგან მეტყუელმან:
2 | მხოლოდ თქვენ გცანით მთელი ქვეყნის მოდგმათა შორის, ამიტომაც მოგკითხავთ ყველა თქვენს დანაშაულს. | 2 | გარნა თქუენ გიცნენ ყოველთაგან ტომთა ქუეყანისათა, ამისთჳს შური ვიძიო თქუენ ზედა ყოველთა უკეთურებათა ქუეყანისათაჲ
3 | აბა, თუ ივლიან ორნი ერთად, თუ ერთმანეთში არ შეთანხმდნენ? | 3 | უკეთუ ვიდოდიან ორნი თქუენნი ერთბამად, ყოვლითურთ არა თუ ცნობდენ თავთა თჳსთა
4 | აბა, თუ ბრდღვინავს ლომი ტყეში, როცა ნადავლი არ ეგულება? თუ გამოსცემს ხმას ბოკვერი თავისი ბუნაგიდან, როცა არაფერი აქვს შესაპყრობი? | 4 | უკეთუ იზახოს ლომმან მაღნარით მისით ნადირისა არმქონებელმან? უკეთუ მოსცეს ლეკუმან მისმან ჴმაჲ ბაკისაგან თჳსისა, ყოვლითურთ არა თუ იტაცოს რამე?
5 | აბა თუ გაებმება ჩიტი ბადეში, თუ მიწაზე მახე არ არის დაგებული? | 5 | უკუეთუ დავარდეს მფრინველი ქუეყანასა ზედა თჳნიერ მემახყრისა? უკუეთუ დაერწყუეს მახე ქუყანასა ზედა თჳნიერ შეპყრობისა რაჲსამე?
6 | აბა, თუ ახმიანებულა ბუკი ქალაქში და ხალხს არ შეშინებია? თუ მომხდარა ქალაქში უბედურება უფლის უნებურად? | 6 | უკუეთუ ჴმა-ყოს საყჳრმან ქალაქსა შინა და ერი არა შეშინდეს? ანუ იყოს სიბოროტე ქალიქსა შინა, რომელი უფალმან არა ქმნა?
7 | რადგან არაფერს მოიმოქმედებს უფალი ღმერთი, თუ არა გაუცხადა თავისი საიდუმლო თავის მორჩილთ, წინასწარმეტყველთ. | 7 | მით, რამეთუ არა ქმნას უფალმან ღმერთმან საქმე, არა თუ გამოაცხადოს სწავლაჲ მისი მონათა მიმართ თჳსთა წინაწარმეტყუელელთა
8 | ლომი ბრდღვინავს - ვინ არ შეშინდება! უფალი ღმერთი ლაპარაკობს - ვინ არ გაქადაგდება! | 8 | ლომმან იზახა და ვინ არა შეშინდეს? უფალი ღმერთი იტყოდა და ვინ არა იწინაწარმეტყუელოს?
9 | გააგონეთ დარბაზებს აშდოდში და დარბაზებს ეგვიპტის ქვეყანაში, უთხარით: შეიკრიბენით სამარიის მთებზე და იხილეთ დიდი შფოთი მათ შორის და ძალადობა მის წიაღში! | 9 | მიუთხართ სოფლებსა ასსურასტანელთა შორის და სოფლებისა მიმართ ეგჳპტეს შინა და არქუთ: შეკერბით მთასა ზედა სამარიაჲსასა და იხილენით საკჳრველნი მრავალნი შორის მისსა და მძლავრებაჲ მისშორისი.
10 | არ იციან სიმართლის ქმნა, ამბობს უფალი, ძარცვა-გლეჯით ავსებენ საგანძურებს თავიანთ დარბაზებში. | 10 | და არა ცნა, რანი იყუნეს წინაშე მისსა, - იტყჳს უფალი, - რომელნი იუნჯებენ სიცრუესა და საარებულებასა სოფლებთა შორის მათთა.
11 | ამიტომ ასე ამბობს უფალი ღმერთი: მტერი შემოადგება ირგვლივ ქვეყანას, დაამხობს შენს ციხე-სიმაგრეს და დარბაზებს გაგიძარცვავს. | 11 | ამისთჳს ამათ ეტყჳს უფალი ღმერთი ტჳროსსა: გარემო ქუეყანაჲ შენი მოოჴრდეს და დაჰჴსნას შენგან ძალი შენი და დაიტაცნეს სოფლებნი შენნი.
12 | ასე ამბობს უფალი: როგორც მწყემსი გადაარჩენს ლომის ხახიდან ორ ბარკალს ან ყურის ნაგლეჯს, ასე გადარჩებიან ისრაელიანები, სამარიაში საწოლის კუთხეში მსხდომნი და დამასკოში სარეცელზე. | 12 | ამათ იტყჳს უფალი: ვითარსახედ ოდეს გამოსტაცის მწყემსმან პირისაგან ლომისა ორნი წჳვნი, ანუ ნაჴლესი ყურისაჲ, ეგრეთ გამოტაცებულ იქმნენ ძენი ისრაილისანი, დამკჳდრვბულნი სამარიას შინა წინაშე ტომისა და დამასკოს შინაცა.
13 | ისმინეთ და დაუმოწმეთ იაკობის სახლს, ამბობს უფალი ღმერთი, ცაბაოთ ღმერთი. | 13 | მღდელთ ისმინეთ და უწამეთ სახლსა იაკობისსა, - იტყჳს უფალი ყოვლისა მპყრობელი,-
14 | რადგან იმ დღეს, როცა მოვკითხავ ისრაელს მის შეცოდებებს და მოვკითხავ სამსხვერპლოთა გამო ბეთელში, მოეკვეთება რქები სამსხვერპლოს და მიწად დაემხობა. | 14 | მით, რამეთუ მას დღესა შინა, ოდეს შურ-ვიგო უთნოობისა ისრაჱლისა მის შორის და შურ-ვიგო საკურთხეველთა ზედა ბეთილისათა, და დაითხარნენ რქანი საკურთხეველისანი და დაეცნენ ქუეყანასა ზედა.
15 | დავაქცევ ზამთრის სახლს ზაფხულის სახლთან ერთად, განადგურდება სპილოსძვლის სახლები და ბევრი სახლი აღიგვება, ამბობს უფალი. | 15 | და შევმუსრო სახლი გარემოფრთედი სახლსა ზედა საზაფხულოსა და წარწყმდენ სახლნი პილოსძუალედნი და შეეძინნენ სახლნი სხუანი მრავალნი, - იტყჳს უფალი.


† www.orthodoxy.ge † ძველი აღთქმა - ამოს წინასწარმეტყველი (თავი 4)

ამოს წინასწარმეტყველი

თავი მეოთხე

ახალი ქართულით ძველი ქართულით
1 | ისმინეთ ეს სიტყვა, ბაშანის ფურებო, სამარიის მთებზე რომ ხართ, რომ ავიწროებთ ბეჩავთ და ჩაგრავთ ღარიბ-ღატაკთ, რომ ეუბნებით თქვენს პატრონებს: მოგვიტანე, რომ დავლიოთო! | 1 | ისმინეთ სიტყუა ესე, დიაკეულთა ბასანისათა, შორის მთასა სამარიაჲსსა, რომელნი მიჰხუეჭთ გლახაკთა და დასთრგუნავთ დავრდომილთა, მეტყუელნი უფალთა მათთანი: მომეცით ჩუენ ღჳნოჲ, რათა ვსუათ
2 | დაიფიცა უფალმა ღმერთმა თავისი სიწმიდე და, აჰა, დაგიდგებათ დღე და თქვენ კაუჭებით წაგათრევენ და თქვენს შთამომავლებს თევზის ანკესებით. | 2 | ფუცავს უფალი წმიდათა მიმართ მისთა, ვითარმედ: აჰა, დღენი მოვლენან თქუენ ზედა და მოგიყუანნე თქუენ საჭურველთა მიერ და თქუენთანანი სიავებად და ქუეშე მგზებარეებად შევქმნნე.
3 | ერთმანეთის მიყოლებით გახვალთ კედლის განანგრევში და დააგდებთ სასახლეს, ამბობს უფალი. | 3 | და განყუანებულ იქმნეთ შიშუელნი წინაშეცა ერთმანერთისა და განვარდეთ მთისა მიმართ არმონაჲსა, - იტყჳს უფალი.
4 | წადით ბეთელში და შესცოდეთ; გილგალში ამრავლეთ ცოდვები, ყოველ დილას მიიტანეთ თქვენი მსხვერპლი და ყოველ მესამე დღეს თქვენი მეათედები. | 4 | და შევედით ბეთილად და იუშჯულოეთ და გალგალას განამრავლეთ უთნოობაჲ. და მოიხუენით განთიად მსხუერპლნი თქუენნი შორის სამდღეობისა ათეულნი თქუენნი.
5 | შესწირეთ სამადლობელი მსხვერპლი საფუვრიანიდან, გაახმაურეთ თქვენი ნებაყოფლობითი შესაწირი და ქვეყანას გააგებინეთ; რადგან ეს გიყვართ, ისრაელიანებო, ამბობს უფალი ღმერთი. | 5 | და აღმოიკითხეს გარეშე სჯული და უწოდეს აღსაარებისაჲ. მიუთხრათ მით, რამეთუ ესენი შეიყუარნეს ძეთა ისრაჱლისათა, - იტყჳს უფალი.
6 | აკაწკაწებული კბილები მოგეცით ყველა თქვენს ქალაქში და უპურობა ყველა თქვენს ადგილზე, მაინც რ მოქცეულხართ ჩემკენ, ამბობს უფალი. | 6 | და მე მიგცე თქუენ მოლბობა კბილთაჲ შორის ყოველთა ქალაქთა თქუენთა და ნაკლულევანება პურისაჲ შორის ყოველთა ადგილთა თქუენთა და არ მოიქეცით ჩემდა, -- იტყჳს უფალი.
7 | წვიმაც კი შეგიწყვიტე მკამდე სამი თვით ადრე; ვაწვიმებდი ერთ ქალაქზე და მეორე ქალაქზე არ ვაწვიმებდი; ერთი ყანა წვიმით ირწყვებოდა, მეორე ყანა კი, უწვიმარი, ხმებოდა. | 7 | და მე აღვიღო თქვენგან წჳმაჲ უწინარეს სამთა თთუეთა მკათასა. და ვწუმო ქალაქსა ერთსა ზედა, ხოლო ქალაქსა ერთსა ზედა არა ვწჳმო, და ნაწილი ერთი დაილტოს და ნაწილი, რომელსა ზედა არა ვწჳმო, განჴმეს.
8 | მიეხეტებოდა ორი, სამი ქალაქი ერთ ქალაქში წყლის სასმელად და ვერ იკლავდნენ წყურვილს; მაინც არ მოქცეულხართ ჩემკენ, ამბობს უფალი. | 8 | და შეკრბენ ორნი და სამნი ქალაქნი, ქალაქად ერთად, სუმად წყლისა და ვერ განძღენ. და რა მოიქცეთ ჩემდამო, - იტყჳს უფალი
9 | მუსრი გაგავლეთ ჟანგით და სიყვითლით; თქვენი უამრავი ბაღები და ვენახები, ლეღვები და ზეთისხილი კალიამ გადაჭამა, და მაინც არ მოქცეულხართ ჩემკენ, ამბობს უფალი. | 9 | და დაგცენ თქუენ ჴურვებისა მიერ და გჳნისა მიერ; განამრავლენით მტილნი თქუენნი, ვენაჴოანნი თქუენნი, ლეღოანნი თქუენნი და ზეთისხილნი თქუენნი შეჭამნა მგრაგნელმან და არცა ეგრეთ მოიქეცით ჩემდამო, - იტყჳს უფალი.
10 | შეგყარეთ ჭირი ეგვიპტის გზაზე, ვხოცავდი მახვილით თქვენს ყრმებს, როცა თქვენს ცხენებს ვიტაცებდი და თქვენი ბანაკების სიმყრალე თქვენს ნესტოებს მივაწვდინე; მაინც არ მოქცეულჰართ ჩემკენ, ამბობს უფალი. | 10 | გამოვავლინე თქუენდა მე სიკუდილი გზასა ზედა ეგჳპტისასა და მოვჰკლევდ ჭაბუკთა თქვენთა ტყუეობისა თანა ჰუნეთა შენთაჲსა და აღნოვიყუანენ შორის ცეცხლისა ბანაკნი თქუენნი რისხვისა მიერ თქუენისა და არცა ეგრეთ მოიქეცით ჩემდამო, - იტყჳს უფალი.
11 | დაგაქციეთ, როგორც ღმერთმა სოდომი და გომორი დააქცია, და მაინც არ მოქცეულხართ ჩემკენ, ამბობს უფალი. | 11 | დაგაქციენ თქუენ, ვითარცა დააქცია ღმერთმან სოდომაჲ და გომორრაჲ, და იქმნენით, ვითარცა მუგუზნი, გამოტაცებულნი ცეცხლისაგან, და არცა ეგრეთ მოიქეცით ჩემდამო,- იტყჳს უფალი
12 | ამიტომ ასე მოგექცევი, ისრაელ, და რაკი ამას დაგმართებ, გაემზადე შენი ღვთის შესახვედრად, ისრაელ! | 12 | ამისთჳს ესრეთ გიყთ შენ, ისრაჱლ. ამისთჳს ესრეთ გიყო შენ, განემზადე ცხადად ღმრთისა შენისა, ისრაილ,
13 | რადგან, აჰა, მთათა გამომსახველი და ქარის შემქმნელი, კაცისთვის მისი ფიქრის გამომცხადებელი, ნათლის ბნელად გარდამქცეველი და ქვეყნის სიმაღლეთა გამთელავი! უფალი, ცაბაოთ ღმერთია მისი სახელი! | 13 | მით, რამეთუ, აჰა, მტკიცემყოფელი მთათა და მყოფელი ქუხილსა და მიმთხრობი კაცთამი ცხებულსა მისსა, მოქმედი ცისკარსა და ნისლსა ზედ აღმავალი სიმაღლესა ზედა ქუეყანისასა, უფალი ღმერთი, ყოვლისა მპყრობელ - სახელი მისი.


† www.orthodoxy.ge † ძველი აღთქმა - ამოს წინასწარმეტყველი (თავი 5)

ამოს წინასწარმეტყველი

თავი მეხუთე

ახალი ქართულით ძველი ქართულით
1 | ისმინეთ ეს სიტყვა, რომელსაგ ვამბობ თქვენზე როგორც საგოდებელს, ისრაელის სახლო! | 1 | ისმინეთ სიტყუა უფლისა ღმრთისაჲ: ესე, რომელ მე მომაქუს თქუენ ზედა გოდებაჲ: სახლი ისრაჱლისაჲ დაეცა. არღა მერმე ნუ შესძინოს აღდგომად.
2 | დაეცა, ვეღარ დგება ისრაელის ქალწული; მიწაზეა განრთხმული, არავინაა მისი წამომყენებელი! | 2 | ქალწულმან ცთომა-ყო თჳთ მას ქუეყანასა ზედა ისრაჱლისასა. არა არს აღმადგინებელი მის
3 | რადგან ასე ამბობს უფალი ღმერთი: ქალაქს, ათასის გამომყვანს, ასიღა შერჩა და ასის გამომყვანს ათიღა შერჩა ისრაელის სახლიდან. | 3 | მით, - რამეთუ ამათ იტყუს უფალი, უფალი: ქალაქი, რომლისაგან გამოვიდოდეს ათასნი, დაშთეს ასნი, და რომლისაგან გამოვიდოდეს ასნი, დაშთეს ათნი სახლსა ისრაილისასა
4 | რადგან ასე ეუბნება უფალი ღმერთი ისრაელის სახლს: მეძებეთ და ცოცხალი დარჩებით! | 4 | მით, - რამეთუ ამათ იტყჳს უფალი სახლისა მიმართ ისრაჱლისა: გამომიძიეთ მე და სცხონდეთ.
5 | ნუ ეძებთ ბეთელს და გილგალში ნუ მიდიხართ, ბერშებაში ნუ დაიარებით; რადგან დატყვევდება გილგალი და ბეთელი გაცამტვერდება. | 5 | და ნუ გამოეძიებთ ბეთილსა და გალგალად მიმართ ნუ შეხუალთ. და ჯურღმულსა ზედა ფიცისასა ნუ აღხუალთ, რამეთუ გალგალაჲ დატყუევებული ტყუე იქმნეს. და ბეთელ იყოს, ვითარცა არაყოფილი.
6 | ეძებეთ უფალი და ცოცხალი დარჩებით, რომ ცეცხლივით არ წაეკიდოს იოსების სახლს შთასანთქმელად, რადგან არავინ იქნება ჩამქრობი ბეთელში. | 6 | გამოიძიეთ უფალი და ცხონდით, რათა არა აღენთოს, ვითარცა ცეცხლი, სახლი იოსებისი და შეჭამოს იგი. და არა იყოს დამშრეტელ სახლსა ისრაჱლისას,
7 | სამართალს აბზინდად რომ აქცევთ და სიმართლეს მიწად რომ თელავთ! | 7 | რომელი იქმს სიმაღლედ მსჯავრსა და სიმართლე ქუეყანასა ზედა დადვა
8 | რომელმაც შექმნა ხომლი და ორიონი, რომელიც წყვდიადს დილად გადააქცევს და დღეს ღამესავით აბნელებს, რომელიც უხმობს ზღვის წყლებს და მიწის პირზე მოაქცევს, უფალია მისი სახელი. | 8 | რომელი იქმს ყოველთა და გარდაჰმზადებს და ქცეულ-ჰყოფს ცისკრად, აჩრდილსა სიკუდილისასა და დღისა ღამეებად გარდამზადი, რომელი მოუწოდს წყალსა ზღჳსასა და მიჰფენს მას პირსა ზედა ქუეყანისასა, უფალი, ყოვლისა მპყრობელ - სახელი მისი.
9 | დაქცევით დაატყდება თავს ძლიერს და ეწევა დაქცევა ციხე-სიმაგრეს. | 9 | განმყოფელი შემუსრვისაჲ ძალსა ზედა და სისუსტისა სიმაგრესა ზედა მომწევნელი
10 | შეიძულეს სამსჯავროში მამხილებელი და წრფელად მოუბარი შეიძაგეს. | 10 | მოიძულეს ბჭეთა ზედა მამხილებელი და სიტყუა ღირსი მოიძაგეს.
11 | ამიტომ, რაკი თრგუნავთ ბეჩავ ხალხს და უკანასკნელ ლუკმას აცლით, თლილი ქვებით ააგებთ სახლებს, მაგრამ იქ ვერ იცხოვრებთ; საუცხოო ვენახებს გააშენებთ, მაგრამ ვერ შესვამთ მათ ღვინოს. | 11 | ამისთჳს მის წილ, რომელ დაჰქენჯნიდეს გლახაკთა და ძღუენთა რჩეუთა შეიწყნარებდით მათგან, სახლნი ხუეწილნი აშენენით და არ დაემკჳდრნეთ მათ შინა; ვენაჴოვანნი გულისსათქმელნი დაჰნერგენით და არა ჰსუათ ღჳნოჲ მათი,
12 | რადგან ვუწყი უამრავი შენი დანაშაული და მძიმე ცოდვები: მართალს ავიწროებთ, ქრთამს იღებთ და სამსჯავროდან დევნით ღარიბ-ღატაკთ. | 12 | რამეთუ ვცნენ მრავალნი უთნოობანი თქუენნი და ძლიერ არიან ცოდვანი თქუენნი, დამთრგუნველნი მართლისანი, მიმხუმელნი საცვალებელთანი და დავრდომილთანი შორის ბჭისა მიმდრეკელნი
13 | ამიტომაც დუმს ბრძენი კაცი ასეთ დროში, რადგან ეს ცუდი დროებაა. | 13 | ამისთჳს, რომელი გულისჴმა-ჰყოფდეს, მას ჟამსა შინა დადუმნეს, რამეთუ ჟამი ბოროტი არს
14 | ეძიეთ სიკეთე და არა ბოროტება, რათა ცოცხალი დარჩეთ; ცაბაოთ უფალიც თქვენთან იქნება, როგორც თქვენ ამბობთ. | 14 | გამოიძიეთ კეთილი და ნუ ბოროტი, რათა სცხონდეთ და იყოს ესრეთ უფალი ღმერთი, ყოვლისა მპყრობელი, თქვენ თანა, ვითარსახედ სთქუთ.
15 | შეიძულეთ ბოროტი და კეთილი შეიყვარეთ; დაამკვიდრეთ სამსჯავროში სამართალი, ვინძლო შეიწყალოს უფალმა, ცაბაოთ ღმერთმა, იოსების ნატამალი! | 15 | უკუეთუ მოვიძულენით ბოროტნი და შევიყუარენით კეთილნი და დაემტკიცოს ბჭეთა ზედა მსჯავრი, რათა შეიწყალნეს უფალმან ღმერთმან ყოვლისა მპყრობელმან დაშთომილნი იოსებისნი.
16 | რადგან ასე ამბობს უფალი, ცაბაოთ ღმერთი: ყველა ქუჩაზე გლოვა იქნება და იტყვიან ყველა შუკაში: ვაი, ვაი! მოუხმობენ მიწათმოქმედს საგოდებლად და საგლოვად - მოტირალებს. | 16 | ამისთჳს, - ამათ იტყჳს უფალი ღმერთი ყოვლისა მპყრობელი, შორის ყოველთა უბანთა ტყება, და შორის ყოველთა გზათა ითქუას: ვაჲ, ვაჲ. წოდებულ იქმნეს მუშაკი გლოვად და ტყებად და მეცნიერთადმი გოდებისათა,
17 | ყველა ვენახში გლოვა იქნება; როცა მე გავივლი შენს წიაღში, ამბობს უფალი. | 17 | და ყოველთა ზედა გზათა ტყება, რამეთუ განვვლო საშუალ შენსა, თქუა უფალმან.
18 | ვაი, უფლის დღის მონატრულთ! რისთვის გინდათ უფლის დღე? ბნელია ის და არა ნათელი. | 18 | ვაჲ რომელთა გული უთქუამს დღესა უფლისასა. რასათვის თქუენდა დღე იგი უფლისაჲ? და იგი არს ბნელ და არა ნათელ.
19 |  | 19 | ვითარსახედ უკუეთუ ივლტოდის კაცი პირისაგან ლომისა და დაემთხჳოს მას დათჳ და ივლტოდეს სახიდ მიმართ და დადგნეს ჴელნი მისნი კედელსა და უკბინის მას გუელმან.
20 | როგორც ლომისგან გაქცეულ კაცს დახვდება დათვი, ან სახლში მისული მიეყუდება კედელს და გველი უკბენს. 20. განა ბნელი არ არის უფლის დღე და არა ნათელი? წყვდიადია და შუქის ნატამალი არ არის მასში. | 20 | არა ბნელ არს დღე უფლისაჲ და არა ნათელ და ალმურ არმქონებელ ნათელსა თჳსსა
21 | მძულს, მეზიზღება თქვენი დღესასწაულები და ვეღარ ვისუნთქავ თქვენს ზეიმებში! | 21 | მოვიძულენ და განვიშორებ დღესასწაულთა თქუენთა და არა ვიყნოსო კრებათა შინა თქუენთა
22 | აღარ ვიღებ თქვენს აღსავლენებს და ძღვენებს, ზედაც არ ვუყურებ ნასუქალ ხარებს, სამადლობელ მსხვერპლად რომ მწირავთ. | 22 | მით, რამეთუ, უკუეთუ მომართუნეთ მე ყოვლადდასაწუელნი და მსხუერპლნი თქუენნი, არ შევილწყნარე და სამაცხოვარობოსა ზედმჩენისა თქუენისასა არა მივჰხედნე.
23 | განმარიდეთ თქვენი სიმღერების ხმაურს, თქვენი ქნარის ხმის მოსმენა აღარ მსურს. | 23 | გარდაადგინე ჩემგან ოხრაჲ საგალობელთა შენთაჲ და ფსალმუნი ორღანოთა შენთაჲ არა ვისმინო
24 | წყალივით იდინოს სამართალმა და იყოს სიმართლე დაუწყვეტელ ნაკადულივით. | 24 | და აღგორდეს, ვითარცა წყალი, საშჯელი და სიმართლე, ვითარცა მდინარე წიაღუვალი
25 | განა მოგქონდათ ჩემთან მსხვერპლი და ძღვენი ორმოცი წლის მანძილზე უდაბნოში, ისრაელის სახლო? | 25 | ნუ საკლველებსა და მსხუერპლებსა მომართუემდით მე, სახლო ისრაჱლისაო, ორმეოცთა წელთა უდაბნოსა ზედა?
26 | დაატარებდით თქვენი მოლოქის და ქიუნის კარავს, თქვენს კერპებს, თქვენი ღმერთის რაფანის ვარსკვლავს, თქვენსავე ნაკეთებს. | 26 | და აღიღეთ კარავი მოლოქისი და ვარსკულავი ღმრთისა თქუენისა რემფაჲასი, სახენი მათნი, რომელნი ჰქმნენით თავთა თჳსთათჳს.
27 | ამიტომაც დამასკოს იქით გადაგასახლებთ, ამბობს უფალი. ცაბაოთ ღმერთია მისი სახელი. | 27 | და გარდაგასახლნე თქვენ მიერ, კერძო დამასკისა, - იტყჳს უფალი, ყოვლისა მპყრობელ - სახელი მისი.


† www.orthodoxy.ge † ძველი აღთქმა - ამოს წინასწარმეტყველი (თავი 6)

ამოს წინასწარმეტყველი

თავი მეექვსე

ახალი ქართულით ძველი ქართულით
1 | ვაი უზრუნველთ სიონზე და უდარდელთ სამარიის მთაზე, სახელოვანთ უპირველეს ხალხში, ვისთანაც მიდის ისრაელის სახლი! | 1 | ვაჲ, რომელნი შეურაცხ-ყოფენ სიონსა და მოსავ არიან მთისა მიმართ სამარიისაჲსა. მოისთულნეს დასაბამნი წარმართთანი და შევიდა მათდა სახლი ისრაჱლისაჲ
2 | მოიარეთ ქალნე და ნახეთ, იქიდან დიდი ხამათისკენ გასწიეთ და ფილისტიმელთა გეთში ჩადით; ნუთუ თქვენზე უკეთესია ეს სამეფოები ან თქვენს საზღვრებზე ვრცელია მათი საზღვრები? | 2 | გარდავედით ყოველნი ქანანად და იხილეთ და განვლეთ მიერ დიდად ემათ, რავვად მიმართ და შთავედით გეთდ და უცხოტომთად, უმტკიცესთა ყოველთაგან მეფობათა მათთასა, უკუეთუ უმრავლეს არიან საზღუარნი მათნი საზღუართა თქუენთა
3 | ხომ არ გგონია, დააცდევინო უბედურების დღეს ან დააჩქარო მძლავრობის მეუფება? | 3 | რომელნი მოვლენ დღედ ბოროტად, რომელნი მიეახლებიან და შეეხებიან შაბათთა ნაცილთა
4 | განისვენებენ სპილოსძვლის საწოლზე და ნებივრობენ თავიანთ სარეცლებზე; ფარის ცხვარსა და ბაგაზე დაბმულ ხბორებს ჭამენ. | 4 | მძინარნი ცხედართა ზედა პილოჲძუალედთა. და მშუებელნი სარეცელთა ზედა მათთა და მჭამელნი თიკანთანი სამწყსოთაგან და ჴბოებსა შორის სამროწლისა მწუარებსა
5 | ქნარს აჟღრიალებენ და დავითივით მგალობელად მოაქვთ თავი. | 5 | რომელნი მტყუელვარეობენ ჴმისა მიმართ ორღანოთასა, ვითარცა მდგომარენი შეჰრაცხნეს და არა ვითარცა მლტოლვარენი
6 | სამსხვერპლო თასებიდან სვაშენ ღვინოს და საუცხოო ზეთით იპოხებიან, არ ადარდებთ იოსების უბედურება. | 6 | მსუმელნი წურვილსა ღჳნოსა და პირველთა მიჰრონთა მცხებელნი და არა ივნებდეს არარას შემუსრვასა ზედა იოსებისასა.
7 | ამიტომაც ტყვედ წავლენ ახლა, ტყვეთა თავში მოქცეულნი, და ნებიერთა სიხარულის ხმა შეწყდება. | 7 | ამისთჳს აწ ტყუენი იყვნენ დასაბამსა ძალთასა და აღებულ იქმნეს ჴუვილი ცხენთა ეფრემისგან
8 | დაიფიცა უფალმა ღმერთმა თავისი თავი, ამბობს უფალი, ცაბაოთ ღმერთი: მძულს იაკობის ამპარტავნობა და მეზიზღება მისი დარბაზები; ამიტომაც გავცემ ქალაქს და მის სისავსეს. | 8 | რამეთუ ფუცა უფალმან თავისა მიმართ თჳსისა და თქუა უფალმან ღმერთმან ძალთამან, ვითარმედ: მძაგს მე ყოველი გინებაჲ იაკობისი და ქუეყანანი მისნი მოვიძულენ და აღვიღო ქალაქი ყოველთა თანა დამკჳდრებულთა მისთა
9 | მოხდება ისე, თუ ათი კაცი დარჩა ერთ სახლში, დაიხოცებიან ყველანი. | 9 | და იყოს, უკეთუ დაშთენ ათნი მამაკაცნი ერთსა შინა სახლსა და მოკუდენ
10 | როცა ნათესავი თუ ჭირისუფალი აიღებს მათ, რომ სახლიდან გაიტანოს მათი ძვლები, და ეტყვის სახლის შიგნით მყოფს, თუ დაგრჩა ვინმეო, ისიც უპასუხებს: არავინო, უთხრას: ჩუმად! რადგან არ ეგების უფლის სახელის ხსენება. | 10 | და დაშთენ ნეშტნი და მოიხუნენ სახლეულთა მათთა და იძულებოდიან გამოხუმად ძუალთა მათთა სახლისაგან. და ჰრქუას ზედამდგომელთა სახლისათა: უკუეთუ არსღა შენ თანა?
 |  | 11 | და თქუას: არღარა. და ჰრქუას: დუმენ არღა სახელის-დებისათჳს სახელსა უფლისასა
11 | თუ ურბენიათ ცხენებს კლდეზე, ან თუ უხნავთ ის ხარებით? თქვენ კი შხამად აქციეთ სამართალი და აბზინდად - სიმართლის ნაყოფი. | 12 | მით, რამეთუ, აჰა, უფალი ამცნებს და დასცეს სახლი დიდი წყლვითა და სახლი მცირე განხეთქითა
12 | რადგან, აჰა, უფალი ბრძანებს და დააქუცმაცებს დიდ სახლებს და გააცამტვერებს პატარა სახლებს. | 13 | უკეთუ სდევდენ კლდეთა შორის ცხენნი, ანუ დუმდენ დედალთა შორის, რამეთუ თქუენ გარდააქციეთ გულისწყრომად მსჯავრი და ნაყოფი სიმართლისაჲ სიმწარედ
13 | ჰე, ამაოებით მოხარულნო, რომ ამბობთ, განა ჩვენი ძალით არ შევიძინეთ რქებიო? | 14 | მოხარულთა არა რას ზედა, სიტყვისა მეტყუელთა: არა ძალითა ჩუენითა გუქონან რქანი
14 | რადგან, აჰა, აღვძრავ ხალხს შენს წინააღმდეგ, ისრაელის სახლო, ამბობს უფალი, ცაბაოთ ღმერთი, და მიგკუჭავს ხამათის მისადგომიდან უდაბნოს ხევამდე. | 15 | მით, რამეთუ აჰა, მე აღვადგინო თქუენ ზედა, სახლო ისრაჱლისაო, - იტყჳს უფალი ღმერთი, - მოლაშქრეთა ნათესავი და გაჭირვებდენ თქუენ არა შესლვად ემათად და ვიდრე ნაღუარევისამდე დასავალთაჲსა.


† www.orthodoxy.ge † ძველი აღთქმა - ამოს წინასწარმეტყველი (თავი 7)

ამოს წინასწარმეტყველი

თავი მეშვიდე

ახალი ქართულით ძველი ქართულით
1 | ასე მახილვინა უფალმა ღმერთმა: აჰა, შექმნა მან კალია გვიანი ბალახის ამოსვლისას, და აჰა, აღმოცენდა ბალახი სამეფო თიბვის შემდეგ. | 1 | ესრეთ მიჩუენა მე უფალმან, უფალმან: და, აჰა, აღმოფუილი მკალთაჲ, მომავალი ცისკრეული და, აჰა, ბუზი გოგისსა მიმართ მეფე.
2 | როცა მოათავა ბალახის ჭამა მიწაზე, მე ვთქვი: უფალო ღმერთო, მომიტევე! რა გადაარჩენს იაკობს? რადგან ისედაც მცირეა-მეთქი. | 2 | დაიყოს, და-თუ-ასრულოს ჭამაჲ თივასა ქუეყანისას და ვთქუ: უფალო, უფალო, მხილებელ იქმენ. ვინ აღადგინოს იაკობი, რამეთუ შემცირებულ არს?
3 | გადაიფიქრა უფალმა, არ მოხდებაო, თქვა უფალმა. | 3 | შეინანე, უფალო, ამას ზედა. და ესე არა იყოს, -თქუა უფალმან.
4 | ასე მახილვინა უფალმა ღმერთმა: აჰა, მოუხმო უფალმა ღმერთმა ცეცხლის სასჯელს და შთანთქა მან დიდი უფსკრული და შთანთქა ყანები. | 4 | ესრეთ მიჩუენა მე უფალმან, უფალმან. და, აჰა, უწოდა სასჯელსა ცეცხლისა მიერ უფალმან, უფალმან. და შეჭამა უფსკრული მრავალი და შეჭამა ნაწილი.
5 | მე ვთქვი: უფალო ღმერთო! დააყენე. რა გადაარჩენს იაკობს? რადგან ისედაც მცირეა-მეთქი. | 5 | და ვთქუ: უფალო, უფალო, დააცხრვე! ვინ აღადგინოს იაკობი, რამეთუ შემცირებულ არს?
6 | გადაიფიქრა უფალმა, არც ეს მოხდებაო, თქვა უფალმა ღმერთმა. | 6 | შეინანე, უფალო, ამას ზედა და ესე არა იქმნეს -იტყვის უფალი, უფალი.
7 | ასე მახილვინა: აჰა, დგას უფალი შვეულ კედელზე და შვეული უჭირავს ხელში. | 7 | ესრეთ მიჩუენა უფალმან, უფალმან: და, აჰა, კაცი ერთი მდგომარე ზღუდესა ზედა ადამანტისასა და ჴელსა შინა მისსა ადამასი.
8 | მითხრა უფალმა: რას ხედავ, ამოს? ვუთხარი: შვეულს. თქვა უფალმა: აჰა, დავდებ შვეულს ჩემი ერის, ისრაელის, შუაგულში; მეტს აღარ ვაპატიებ მას. | 8 | და თქუა უფალმან ჩემდამო: რასა ხედავ შენ, ამოს? და ვთქუ: ადამასსა. და თქუა უფალმან: აჰა, მე დავამტკიცე ადამანტი საშუალ ერისა ჩემისა ისრაჱლისასა, არღა მერმე შევსძინო თანაწარსვლად მისსა.
9 | გაუკაცურდება ისაკის გორაკები და ისრაელის საწმიდარები განადგურდება; მახვილით აღვდგები იერობოამის სახლის წინააღმდეგ. | 9 | და უჩინო იქმნნენ ბომონნი სიცილისანი და საზორველნი ისრაჱლისანი მოოჴრდენ და აღვდგე სახლსა ზედა იერობოამისსა მახჳლით.
10 | შეუთვალა ამაციამ, ბეთილის მღვდელმა, იერობოამს, ისრაელის მეფეს: შეთქმულებას გიწყობს ამოსი შუაგულ ისრაელის სახლში; მიწა ვერ აიტანს მის სიტყვებს; | 10 | და განავლინა ამასია მღდელმან ბეთელისამანი ერობოამის მიმართ, მეფისა ისრაილისა, მეტყუელმან: მიმოქცეულებათა ჰყოფს ძჳნად შენდა ამოსს შორის სახლსა ისრაჱლისსა. ვერ შემძლებელ არს ქუეყანა დათმენად ყოველთა ამათ სიტყუათა
11 | რადგან ასე ამბობს ამოსი: მახვილით მოკვდება იერობოამი და ტყვედ წავაო ისრაელი თავისი ქვეყნიდან. | 11 | მით, რამეთუ ამათ იტყჳს ამოს: მახჳლითა აღესრულოს იერობოამ, ხოლო ისრაჱლი ტყუედ წარიქციოს და წარიყვანოს ქუეყანით მისით.
12 | უთხრა ამაციამ ამოსს: მისანო, გაიქეცი იუდას ქვეყანაში, იქ ჭამე პური და იქ იწინასწარმეტყველე. | 12 | და თქუა ამასია ამოსის მიმართ: მხედველო, ვიდოდე, განეშორე შენ ქუეყანად იუდაჲსსა და მუნ წინაწარმეტყუელებდე.
13 | ბეთილში ნუღარ იწინასწარმეტყველებ, რადგან ის სამეფო საწმიდარია და სამეფო სახლი. | 13 | ბეთილს. არა მერმე შესძინო წიმაწარმეტყუელებად, რამეთუ სიწმიდე მეფისა არს.
14 | მიუგო ამოსმა ამაციას და უთხრა: მე არც წინასწარმეტყველი ვარ და არც წინასწარმეტყველის შვილი; მწყემსი ვარ მე და ლეღვის მომყვანი; | 14 | მიუგო ამმოს და თქუა ამასიაჲს მიმართ: არა ვიყავ წინაწარმეტყუელი მე, არცა ძე წინაწარმეტყუელისაჲ, არამედ თხათ მეკოლტე ვიყავ, მსხეპელი ლეღუსულელთა.
15 | წამომიყვანა უფალმა ფარიდან და მითხრა უფალმა, წადი, უწინასწარმეტყველე ჩემს ერს, ისრაელსო. | 15 | და აღმიღო მე უფალმან ცხოვართაგან და თქუა უფალმან ჩემდამო: ვიდოდე, წინაწარმეტყუელებდ ერსა ზედა ჩემსა, ისრაჱლსა.
16 | ახლა ისმინე უფლის სიტყვა. შენ ამბობ, არ იწინასწარმეტყველო ისრაელის წინააღმდეგ და არ იქადაგო ისაკის სახლის წინააღმდეგო. | 16 | და აწ ისმინე სიტყუაჲ უფლისა - შენ იტყჳ: ნუ წინაწარმეტყუელებდ სახლსა ზედა ისრაჱლისასა და ნუ ერისკრება-ჰყოფ სახლსა ზედა იაკობისსა.
17 | ამიტომ, ასე ამბობს უფალი: შენი ცოლი იბოზებს ქალაქში და შენი ვაჟები და ასულები მახვილით დაეცემიან; შენი მიწა საბელით დანაწილდება, უწმიდურ მიწაზე მოკვდები შენ, ისრაელი კი ტყვედ წავა თავისი ქვეყნიდან. | 17 | ამოსთჳს ამათ იტყჳს უფალი, უფალი: ცოლი შენი შორის ქალაქისა ისძვიდეს. და ძენი შენნი და ასულნი შენნი მახჳლისა მიერ დაეცნენ. და ქუეყანაჲ შენი საბლითა განიზომოს და შენ ქუეყანასა არაწმიდასა აღესრულო, ხოლო ისრაჱლი ტყუედ წარიქციოს ქუეყანისაგან თჳსისა.


† www.orthodoxy.ge † ძველი აღთქმა - ამოს წინასწარმეტყველი (თავი 8)

ამოს წინასწარმეტყველი

თავი მერვე

ახალი ქართულით ძველი ქართულით
1 | ასე მახილვინა უფალმა. ღმერთმა: აჰა, მოწეული ხილით სავსე კალათა. | 1 | ესრეთ მიჩუენა მე უფალმან, უფალმან: და, აჰა, ჭურჭელი მემახურისა
2 | მითხრა: რას ხედავ, ამოს? ვთქვი: მოწეული ხილით სავსე კალათას-მეთქი. მითხრა უფალმა: მოაწია ჩემი ერის, ისრაელის, ბოლომ. მეტს აღარ ვაპატიებ. | 2 | და თქუა: რასა ხედავ შენ, ამოსს? და ვთქუ: ჭურჭელსა მემახურისასა. და თქუა უფალმან ჩემდამო: მოიწია აღსასრული ერსა ზედა ჩემსა ისრაჱლსა, არა შევსძინო მერმე თანაწარსლვად მისა.
3 | მოთქმით იტყვიან სასახლის სიმღერებს იმ დღეს, ამბობს უფალი ღმერთი; უამრავი გვამი იქნება, ყველგან დაყრიან უხმოდ. | 3 | და ვალალებდენ სართულნი ტაძრისანი. და მას დღესა შინა, - იტყჳს უფალი, - მრავალი დაცემული ყოველსა ზედა ადგილსა, ზედა მივაგდო დუმილი.
4 | ისმინეთ ეს, ღარიბ-ღატაკთა შთამთქმელნო და ქვეყნის ბეჩავთა დამღუპველნო; | 4 | ისმინეთ ესენი, რომელნი შეჰმუსრავთ განთიად დავრდომილსა და ჰმძლავრობთ გლახაკთა მიმწუხრი
5 | რომ ამბობთ: როდის გავა ახალმთვარობა, რომ გავყიდოთ პური, და შაბათი, რომ გავაღოთ ბეღლები, შევამციროთ ეფა, გავზარდოთ შეკელი და ვიტყუოთ მრუდე სასწორითო, | 5 | მეტყუელნი: ოდეს გარდახდეს თთუე და განვყიდოთ, და შაბათნი და განვახუნეთ საუნჯენი ქმნად მცირე საწყეოჲ, და განდიდებად საწონი და ქმნად სასწორი უსამართლოჲ
6 | ვიყიდოთ ვერცხლით ბეჩავნი და წყვილი ხამლით ღარიბ-ღატავნი, პურის განაცხრიბოი კი გავყიდოთო? | 6 | მოსყიდად გლახაკნი ვეცხლითა და დავრდომილნი ფერჴთშესასხმელთა წილ, და ყოვლისაგან საქმისა ვივაჭროთ.
7 | დაიფიცა უფალმა იაკობის დიდება, თუკი ოდესმე დავივიწყოო ერთი მათი ნამოქმედარიც კი. | 7 | ფუცავს უფალი ამპარტავანებისათჳს იაკობისსა: უკეთუ დაივიწყნენ ძლევად ყოველნი საქმენი თქუენნი.
8 | ნუთუ არ შეიძვრება მიწა ამის გამო და არ მოჰყვება გოდებას ყოველი მისი მკვიდრი? აიწევს ერთიანად ნილოსივით, მოვარდება და უკუიქცევა ეგვიპტის მდინარესავით. | 8 | და ამათ ზედა არა აღშფოთნეს ქუეყანაჲ. და იგლოოს ყოველმან დამკჳდრებულმან მას ზედა და აღვიდეს, ვითარცა მდინარე, აღსასრული და შთავიდეს, ვითარცა მდინარე ეგჳპტისაჲ.
9 | იმ დღეს იქნება, ამბობს უფალი ღმერთი, რომ შუადღისას ჩავიყვან მზეს და დღის სინათლეზე დავაბნელებ ქვეყანას. | 9 | და იყოს მას დღესა შინა,- იტყჳს უფალი, უფალი. -დაჰჴდეს მზე შუადღე და დაბნელდეს ქუეყანასა ზედა დღესა ნათელი.
10 | დღესასწაულებს გლოვად გადაგიქცევთ და ყველა თქვენს სიმღერას გოდებად; ჯვალოს შემოგახვევთ წელზე და ყველა თავი გადაიპარსება; ავატირებ ქვეყანას, როგორც მხოლოდშობილზე ტირიან, და მწარე დღე იქნება მისი ბოლო! | 10 | და გარდავაქცინე დღესასწაულნი თქუენნი გლოად, და ყოველნი გალობანი თქუენნი გოდებად, და აღვიღო ყოველსა წელსა ზედა ძაძაჲ, და ყოველსა თავსა ზედა სიმტიერე, და დავდვა მე იგი, ვითარცა გლოვაჲ საყუარელისაჲ, და მისთანანი, ვითარცა დღე სალმობისაჲ.
11 | აჰა, დგება დღეები, ამბობს უფალი ღმერთი, როცა მოვავლენ ქვეყანაზე შიმშილს, არა შიმშილს პურისას და წყურვილს წყლისას, არამედ უფლის სიტყვების მოსმენისას. | 11 | აჰა, დღენი მოვლენან, - იტყჳს უფალი, უფალი, - და გამოვავლინო სიყმილი ქუეყანასა ზედა, არა სიყმილი პურისაჲ, არცა წყურილი წყლისაჲ, არამედ ანუ სიყმილი სმენად სიტყუა უფლისაჲ.
12 | იხეტიალებენ ზღვიდან ზღვამდე და ჩრდილოეთიდან აღმოსავლეთამდე; მი-და-მოივლიან უფლის სიტყვის საძებნელად, მაგრამ ვერ ჰპოვებენ. | 12 | და შეიძრნენ წყალნი ზღჳთგან ვიდრე ზღუამდე. და ჩრდილოთგან ვიდრე აღმოსავალთამდე მიმორბიოდიან მეძიებელნი სიტყჳსა უფლისასა და არა პოონ.
13 | ღონე მიეხდებათ იმ დღეს მშვენიერ ქალწულებს და ჭაბუკებს წყურვილისგან. | 13 | მას დღესა შინა მოაკლდენ ქალწულნი შუენიერნი და ჭაბუკნი წყურილითა
14 | სამარიელ აშიმას მოფიცარნი, რომ ამბობენ: ცოცხალია შენი ღმერთი დანი, ცოცხალია ბერშებას გზაო, დაეცემიან და ვეღარ ადგებიან. | 14 | მფუცავნი სალხინებელსა ზედა სამარიაჲსასა და მეტყუელნი: ცხოველ არს უფალი შენი დან; ცხოველ არს უფალი შენი ბერსაბედ. და დაეცნენ და არა აღდგენ მერმე.


† www.orthodoxy.ge † ძველი აღთქმა - ამოს წინასწარმეტყველი (თავი 9)

ამოს წინასწარმეტყველი

თავი მეცხრე

ახალი ქართულით ძველი ქართულით
1 | ვიხილე უფალი, სამსხვერპლოსთან მდგარი, და მითხრა: დაჰკარი ბუღაურებს, რომ შეირყეს ზღურბლი და თავზე დაამხე მათ ყველას; მათ საბოლოოს მე მოვსვრავ მახვილით, გამქცევი ვერსად გაიქცევა და მათგან ვერავინ გადარჩება. | 1 | ვიხილე უფალი მდგომარე საკურთხეველსა ზედა და თქუა: ეც სალხინებელსა ზედა და შეიძრნედ წინაბჭენი და განკუეთილებისა მიმართ ყოველთასა და დაშთომილთა მათთა მახჳლითა მოვსწყუედ. არა განერეს მათგანი მტოლვარე და არა ცხოვნდეს მათგანი ცხოვნებული.
2 | ქვესკნელშიც რომ ჩაიმარხონ, იქიდან ამოიყვანს მათ ჩემი ხელი; ზეცაშიც რომ ავიდნენ, იქიდან ჩამოვიყვან; | 2 | და-ღათუ-ეფლნენ ჯოჯოხეთსა, მიერ ჴელმან ჩემმან აღმოიტაცნეს იგინი; და-ღა-თუ-ვიდენ ცად მიერ, გამოვიძიო და მოვიყუანნე იგინი.
3 | ქარმელის წვერზეც რომ დაიმალონ, იქაც მოვძებნი მათ და შევიპყრობ; ჩემს თვალსაც რომ მიეფარონ ზღვის ფსკერზე, იქ ვუბრძანებ გველებს და დაკბენენ მათ; | 3 | უკუეთუ დაჰჴდენ თუალთაგან ჩემთა სიღრმეთა შინა ზღჳსათა, მუნ ვამცნებ ვეშაპსა და შესთქრეს მათ.
4 | ტყვედაც რომ ჩაუვარდნენ თავიანთ მტრებს, ვუბრძანებ მახვილს, რომ იქ ამოხოცოს ისინი. თვალს დავადგამ მათ ავბედითად და არა სასიკეთოდ. | 4 | და უკუეთუ წარვიდენ ტყუეობად წინაშე პირსა მტერთა მათთასა და ვამცნებ მახჳლსა და მოჰკლჳდეს მათ. და განვიმტკიცებ თუალთა ჩემთა მათ ზედა საბოროტოდ და არ საკეთილოდ.
5 | უფალი, ცაბაოთ ღმერთი, თუ შეეხო დედამიწას, დადნება იგი და ატირდება ყოველი მისი მკვიდრი; აიწევს მაღლა ნილოსივით და დაბლა დაიწევს ეგვიპტის მდინარესავით. | 5 | და უფალი ღმერთი, ყოვლისა მპყრობელი, არს შემხებელი ქუეყანისა და შემძრველი მისი. და იგლოვდენ ყოველნი დამკჳდრებულნი მისნი. და აღვიდეს, ვითარცა მდინარე, აღსასრული მისი და შთამოვიდეს, ვითარცა მდინარე ეგჳპტისაჲ.
6 | ცაში აიგო მან თავისი სამყოფელი და მიწაზე დააფუძნა თავისი კამარა; მოუხმობს ზღვის წყლებს და მიუღვრის მათ მიწის ზედაპირს: უფალია. მისი სახელი. | 6 | აღმაშენებელი ცად მიმართ აღსავალსა მისსა და აღთქმასა მისსა ქუეყანასა ზედა დამაფუძნებელი, მიმწოდებელი წყალსა ზღჳსასა. და მიმფენელი მისი პირსა ზედა ქუეყანისასა უფალი ყოვლისა მპყრობელი - სახელი მისი.
7 | განა ქუშელებივით არა ხართ ჩემთვის, ისრაელიანებო? ამბობს უფალი; განა ისრაელი არ ამოვიყვანე ეგვიპტის ქვეყნიდან, როგორც ფილისტიმელნი ქაფთორიდან და არამელნი კირიდან? | 7 | და ვითარცა ძენი ეთიოპელთანი ხართ თქუენ ჩემდა ძენი ისრაჱლისანი? - იტყჳს უფალი. არა ისრაჱლი აღმოვიყუანე ქუეყანისაგან ეგჳპტისა, და უცხოტომნი კაპპადოკიაჲთ და ასური მთხრებლით?
8 | აჰა, უფლის ღვთის თვალი ცოდვილ სამეფოზეა და აღვგვი მას პირისაგან მიწისა, ოღონდ საბოლოოდ არ აღვგვი იაკობის სახლს, ამბობს უფალი. | 8 | აჰა, თუალნი უფლისა ღმრთისანი მეფობასა ზედა ცოდვილთასა და აღვიღო იგი პირისაგან ქუეყანისა, გარნა რამეთუ არა სრულიად აღვიღო სახლი იაკობისი. - იტყჳს უფალი, -
9 | რადგან, აჰა, ვბრძანებ და გავცხრილავ ისრაელის სახლის ყველა ხალხს, როგორც ხორბალი იცხრილება. და ერთი მარცვალიც არ დავარდება მიწაზე. | 9 | მით, რამეთუ, აჰა, მე ვამცებ და განვფიწლო ყოველთა შორის სახლი ისრაჱლისა. ვითარსახედ განიფიწვლის ფიწვლასა და არა დავარდეს ნამუსრი ქუეყანასა ზედა.
10 | მახვილით მოკვდება ყველა ცოდვილი ჩემს ერში, რომლებიც ამბობენ, არ დააჩქარებო, არ მოაწევო ჩვენზე უბედურებას. | 10 | მახჳლისა მიერ აღესრულნენ ყოველნი ცოდვილნი ერისა ჩემისანი მეტყუელნი: არ მოგუეახლოს, არც მოვიდენ ჩუენ ზედა ძჳრნი.
11 | მას ჟამს აღვმართავ დავითის დამხობილ კარავს: გარღვეულს შევკრავ, დანგრეულს გავამთელებ და ისე აღვადგენ, როგორც ძველ დროში იყო. | 11 | მას დღესა შინა აღვადგინო კარავი დავითისი დაცემული და აღვაშენნე დარღვეულნი მისნი და დათხრილნი მისნი აღვადგინნე და აღვაშენო იგი, ვითარცა დღენი საუკუნისანი,
12 | რათა დაეპატრონონ ედომის ნატამალს და ყველა ხალხს, რომელთა შორისაც ჩემი სახელი იხსენიება, ამბობს უფალი ღმერთი, ამის მოქმედი. | 12 | რათა გამომიძიონ მე ნეშტთა კაცთასა და ყოველთა ნათესავთა, რომელსა ზედა წოდებულ არს სახელი ჩემი, - იტყჳს უფალი, მოქმედი ამათი.
13 | აჰა, დადგება დრო, ამბობს უფალი, როცა მხვნელი თავს წაადგება მომკელს და ყურძნის მწურავი - მთესველს; ბადაგად დაიღვრებიან მთები და გორაკები დადნებიან. | 13 | აჰა, დღენი მოვლენან, - იტყჳს უფალი, - და ეწიოს მლეწავი მსთულებელსა. და მომწიფდეს ყურძენი თესლსა შინა. და დამოაწთონ მთათა სიტკბოება და ყოველნი ბორცუნი ნერგოან იყუნენ.
14 | დავაბრუნებ ტყვეობიდან ჩემს ერს, ისრაელს; ააშენებენ გაუკაცურებულ ქალაქებს და დასახლდებიან; ჩაყრიან ვენახებს და დალევენ მათ ღვინოს, გააშენებენ ბაღებს და შეჭამენ მათ ხილს. | 14 | და მოვაქციო ტყუეობა ერისა ჩემისა ისრაჱლისაჲ. და აღაშენნენ ქალაქნი უჩინოქმნილნი და დაიმკჳდრნენ და დაჰნერგნენ ვენაჴნი და სუმიდეს ღჳნოსა მათსა და შექმნენ მტილნი და ჭამდენ ნაყოფსა მათსა.
15 | დავნერგავ მათ თავიანთ მიწაზე და აღარ აღმოიფხვრებიან თავიანთი მიწიდან, რომელიც მივეცი მათ, ამბობს უფალი, შენი ღმერთი. | 15 | და დავჰნერგე იგინი ქუეყანასა ზედა მათსა და არა აღიფხუერნენ არა მერმე ქუეყანისაგან მათისა, რომელი მივეც მათ, - იტყჳს უფალი, ყოვლისამპყრობელი.


† www.orthodoxy.ge † ძველი აღთქმა - აბდია წინასწარმეტყველი (თავი 1)

აბდია წინასწარმეტყველი

თავი პირველი

ახალი ქართულით ძველი ქართულით
1 | ხილვა აბდიასი. ასე ბრძანა უფალმა ედომზე: ხმა მოგვწვდა უფლისგან, მაცნეები დაეგზავნათ ხალხებს: აღდექით, გავიდეთ მათთან საბრძოლველად! | 1 | ხილვაჲ აბდიასი, რომელი იყო უწინარეს გამოსლვისა ასურასტანით. ამათ ეტყვის უფალი ღმერთი იდუმეასა: სასმენელი მესმა უფლისა მიერ. და გარემოცვა წარმართთა მიმართ განავლინა: აღდეგით და აღვდგეთ მის ზედა ბრძოლად.
2 | აჰა, დაგამცირე ხალხთა შორის, აბუჩადა ხარ აგდებული! | 2 | აჰა, შემცირებულად მიგეც შენ წარმართთა შორის. უპატივო ხარ შენ ფრიად.
3 | შენმა ზვაობრობამ შეგაცდინა, კლდის ნაპრალებში დასახლებულხარ, მაღალზეა შენი სადგომი. გულში ამბობ: ვინ ჩამომაგდებსო ძირს? | 3 | ამპარტავანებამან გულისა შენისამან აღგიღო შენ, დამკჳდრებულთა შორის ჴურელებსა კლდეთასა აღმამაღლებელი საყოფლისა თჳსისა, მეტყუელი გულსა შინა მისსა: ვინ დამამჴუას მე ქუეყანასა ზედა.
4 | არწივივითაც მაღლა რომ აიჭრა, ვარსკვლავთა შორისაც რომ დაიბუდო, იქიდანაც ჩამოგაგდებ, ამბობს უფალი. | 4 | უკუეთუ აღიმაღლო, ვითარცა არწივმან, და უკეთუ შორის ვარსკულავთა დაიდგა ბუდე შენი, მიერ გარდამოგაგდო შენ, - იტყჳს უფალი,
5 | ქურდებიც რომ დაგცემოდნენ თავს, ღამის ყაჩაღები, ასე არ გაჩანაგდებოდი. მხოლოდ თავის სამყოფს მოიპარავდნენ ისინი. ყურძნის მკრეფავნიც რომ შემოგსეოდნენ, ორიოდე კუფხალი მათაც გადარჩებოდათ. | 5 | უკეთუმცა მპარავნი შევიდეს შენდა, ანუ ავაზაკნი ღამე, სადამცა განიგდე, არამცა იპარნე საკმანი თავთა თჳსთათჳს, და უკეთუმცა მსთულებელნი შევიდეს შენდა, არამცა დაუტევესა მოსაკუფხლავი?
6 | როგორ გაძარცულა ესავი, როგორ გაუხვეტიათ მისი საგანძურები! | 6 | ეითარ გამოკულეულ იქმნა ესავ და დაშთეს დაფარულნი მისნი.
7 | საზღვრამდე მიგრეკავენ შენი მოკავშირენი, გიმუხთლებენ და დაგძალავენ შენი მოზავენი, შენს პურზე გამოზრდილნი მახეს დაგიგებენ (გონიერება არ არის მასში). | 7 | ვიდრე საზღუართამდე შენთა განგავლინეს შენ, ყოვვლნი მამაკაცნი აღთქმისა შენისანი წინააღგიდგეს შენ, ძლიერ იქმნეს შენდამი მამაკაცნი მშჳდობისა შენისანი. დაგიდვეს შესაბრკოლებელი ქუეშე შენსა. არა არს გულისხმის-ყოფაჲ მათ თანა.
8 | განა ეს იმავე დღეს არ მოხდება, ამბობს უფალი, როცა ბრძენკაცებს მოვსპობ ედომში და გონიერებას ესავის მთაზე? | 8 | მას დღესა შინა, - იტყჳს უფალი, - წარვსწყმიდნე ბრძენნი ქუეყანით იდუმეაჲთ და გულისჴმის-ყოფაჲ მთისაგან ისავისსა.
9 | შედრკებიან შენი ვაჟკაცები, თემანო, რადგან ამოვარდება კაცის სახსენებელი ესავის მთაზე ხოცვა-ჟლეტის შემდეგ. | 9 | და წიწნეულ იქმნენ მბრძოლნი შენნი თემანითგამონი, რათა აღიღოს კაცი მთისაგან ესავისსა
10 | იმის გამო, რომ უსამართლოდ ექცეოდი შენს ძმას. იაკობს, სირცხვილი დაგფარავს და სამუდამოდ გადაშენდები. | 10 | კლვისათჳს და უთნოობისა ძმისა შენისა იაკობისსა და დაგფაროს შენ სირცხჳლმან და აღგჴოცო უკუნისამდე.
11 | იმ დღეს, როცა მის წინაშე იდექი, როცა ურჯულოებმა ტყვედ წაასხეს მისი ერი, როცა უცხოთესლი შევიდა მის კარიბჭეში და წილი ჰყარა იერუსალიმზე, შენც ერთი იმათგანი იყავი! | 11 | ვინა დღითგან წინააღუდეგ წინააღმდგომად დღესა შინა ტყუე-ყოფადისასა, სხუანათესავნი ძალსა მისსა და უცხონი შევიდეს ბჭეთა მისთა და იერუსალჱმსა ზედა განიგდეს წილი. და თქუენ ხართ, ვითარცა ერთი მათგანი.
12 | არ უნდა გეცქირა შენი ძმის დღისთვის, მისი შავი დღისთვის; არ უნდა გეხარა იუდაელებზე მათი დაღუპვის დღეს, ჭირის დღეს არ უნდა გეტრაბახა. | 12 | და ნუ მიხედავ დღესა უცხოსა, დღესა შინა ძისა შენისასა და ნუ მოსცხრები ძეთა ზედა იუდასთა, დღესა შინა წარწყმედისა მათისასა და ნუ დიდსიტყუაობ დღესა შინა ჭირისასა,
13 | არ უნდა შესულიყავი ჩემი ერის კარიბჭეში მისი დაღუპვის დღეს, არ უნდა გეცქირა მისი უბედურებისთვის მისი დაღუპვის დღეს, ხელი არ უნდა გეხლო მისი ქონებისთვის მისი დაღუპვის დღეს. | 13 | ნუცა შეხუალ ბჭეთა ერისათა დღესა შინა ტკივილთა მათთასა. და ნუ ზედდაჰხედავ შენცა შესაკრებელსა მათსა დღესა შინა მოსრულებისა მათისასა. და ნუცა თანდაშჯდები ძალსა ზედა მათსა დღესა შინა წარწყმედისა მათისასა.
14 | არ მდგარიყავი გზაჯვარედინზე მისი ლტოლვილების გასაწყვეტად, არ გაგეცა მისი ნატამალი ჭირის დღეს. | 14 | ნუცა დასდგები განსავალთა ზედა მათთა მოწყუედად განრინებულთა მათგანთა. ნუ წყუდეულ-ჰყოფ მლტოლვარეთა მათგან დღესა შინა ჭირისასა
15 | რადგან ახლოა უფლის დღე ყველა ხალხისთვის. როგორც იქცეოდი, ისე მოგექცევიან, სამაგიერო მოგეზღვება. | 15 | მით, რამეთუ ახლოს არს დღე უფლისაჲ ყოველთა ზედა ნათესავთა. ვითარსახედ უყავ, ეგრეთ იყოს შენდა მოსაგებელი შენი მოგეგოს შენ თავსა ზედა შენსა
16 | როგორც თქვენ გისვამთ ჩემს წმიდა მთაზე, ისევე შესვამს ყოველი ხალხი გამუდმებით, შესვამს და ამოხვრეპს, თითქოს არც არაფერი ყოფილიყოს. | 16 | მით, რამეთუ ვითარსახედ ჰსუემდ მთასა ზედა წმიდასა ჩემსა, სუმიდენ ყოველნი ნათესავნი, ღჳნოსა სუმიდენ და შთასთქმიდენ და იყვნენ, ვითარცა არაყოფილნი.
17 | სიონის მთაზე მოვა ნატამალი და წმიდა იქნება იგი. თავის სამკვიდრებელს დაიმკვიდრებს იაკობის სახლი. | 17 | ხოლო შორის მთასა სიონსა იყოს მაცხოვარებაჲ, და იყოს წმიდაჲ, და დაიმკჳდრნეს სახლმან იაკობისამან დამამკჳდრებელნი მათნი.
18 | იაკობის სახლი ცეცხლი იქნება და იოსების სახლი ალი, ხოლო ესავის სახლი - ნამჯა. მოედება და შთანთქავს მას. ვერავინ გადარჩება ესავის სახლიდან, რადგან უფალმა ბრძანა. | 18 | და იყოს სახლი იაკობისა ცეცხლი და სახლი იოსებისი-ალ, ხოლო ესავისი - ლელწამ. და აღატყდენ მათ ზედა და შეიჭამნენ იგინი. და არა იყოს მეცეცხლე სახლსა ესავისსა, რამეთუ უფალმან თქუა:
19 | სამხრეთი დაიმკვიდრებს ესავის მთას და ბარი - ფილისტიმელთა ქვეყანას. დაიმკვიდრებენ ეფრემის მხარეს და სამარიის მხარეს, ბენიამინი კი - გალაადს. | 19 | და დაიმკჳდრონ ნაგეისშინათა მთაჲ ესავისი, და სეფილასშინათა უცხოტომნი იგი. და დაიმკჳდრონ მთაჲ იგი ეფრემისი, და ველი სამარაჲსაჲ, და ბენიამენი და გალაადიტი.
20 | ისრაელიანთა განთესილი ერი ცარეფთამდე დაიმკვიდრებს ქანაანს, სეფარადში განთესილი იერუსალიმი სამხრეთის ქალაქებს დაიმკვიდრებს. | 20 | და გარდასახლებისა დასაბამი ესე არს ძეთა ისრაჱლისათა: ქუეყანაჲ ქანანელთაჲ ვიდრე სარეფთონდმდე და გარდასახლებაჲ იერუსალიმისაჲ ვიდრე ეფრათადმდე. და დაიმკჳდრნენ ქალიქნი ნაგესისნი.
21 | ავლენ გამარჯვებულნი სიონის მთაზე ესავის მთის განსაკითხავად და უფლის იქნება სასუფეველი. | 21 | და აღვიდოდიან განრინებულნი მთისაგან სიონისა, შურისძიებად მთასა ესავისსა და იყოს უფლისა მეუფებაჲ.


† www.orthodoxy.ge † ძველი აღთქმა - იონა წინასწარმეტყველი (თავი 1)

იონა წინასწარმეტყველი

თავი პირველი

ახალი ქართულით ძველი ქართულით
1 | იყო უფლის სიტყვა იონაზე, ამითაის ძეზე: | 1 | და იქმნა სიტყუაჲ უფლისაჲ იონაჲს მიმართ, ძისა ამათიანისა, მეტყუელი: აღდეგ და წარვედ ნინევად, ქალაქად დიდად, და ქადაგე მას შინა. აღმოვიდა ღაღადება უკეთურებისა მისისაჲ ჩემდამო.
2 | ადექი, წადი ნინევეში, დიდ ქალაქში, და ამცნე, რომ მომწვდა მისი ბოროტების ამბავი. | 2 |
3 | ადგა იონა, რომ თარშიშში გაქცეულიყო უფლის პირისგან. ჩავიდა იაფოში, მონახა თარშიშს მიმავალი ხომალდი, გადაიხადა საფასური, ჩაჯდა შიგ და მათთან ერთად გაემგზავრა თარშიშისკენ, რომ უფლის პირისგან გადახვეწილიყო. | 3 | და აღვიდა იონა სივლტოლად თარშიდ პირისაგან უფლისა, და შთავიდა იოპპედ და პოვა ნავი, მიმავალი თარშიდ, და მისცა სანავე მისი და აღვიდა მისდამი ცურვად მათ თანა თარშიდ მიმართ პირისაგან უფლისა.
4 | ამოაგდო უფალმა ძლიერი ქარი ზღვაზე. დიდმა ქარიშხალმა ააბობოქრა ზღვა; ცოტაც და, უნდა დალეწიღიეო ხომალდი. | 4 | და უფალმან აღადგინა ქარი ზღუასა შინა და იქმნა ღელვა დიდი შორის ზღჳსა. და ნავი დაჭირვებულ იქმნებოდა შემუსრვად.
5 | შეშინდნენ მეზღვაურები, ყველამ თავ-თავის ღმერთს შეჰღაღადა; ზღვაში გადაყარეს, რაც რამ საქონელი ჰქონდათ ხომალდზე, რომ შეემსუბუქებინათ იგი. იონა კი ხომალდის ბანქვეშ ჩასულიყო, იწვა და ეძინა. | 5 | და შეშინდეს მენავენი. და ჴმობდა კაცად-კაცადი ღმრთისა მიმართ თჳსისა და გარდაყრაჲ ქმნეს ნავისშინათა ჭურჭელთა ზდუად აღსუბუქებად მათგან. ხოლო იონა შთავიდა უბესა ნავისასა, და ეძინა და ხურინევდა.
6 | მივიდა მასთან ხომალდის უფროსი და უთხრა: რას დაგიძინია? ადექი, შენც შეჰღაღადე შენს ღმერთს, ვინძლო შეგვიწყალოს ღმერთმა და არ დავიღუპოთ. | 6 | და მოვიდა მისდამი მეპრორე და ჰრქუა მას: რასა ჰხურინავ შენ? აღდეგ და ჰხადე ღმერთსა შენსა, უკუეთუ ვითარ მაცხოვნნეს ჩუენ ღმერთმან და არა წარვწყმდეთ.
7 | თქვა ერთმანეთში ხალხმა: მოდით, წილი ვყაროთ და გავიგოთ, ვის გამო ჩავცვივდით ამ განსაცდელში. ყარეს წილი და შეხვდა წილი იონას. | 7 | და თქუან, თითოეულმან მოყუსისა მიმართ თჳსისა მოვედით, ვყარნეთ წილნი და ვსცნათ, ვისთჳს არს სიბოროტე ესე ჩუენ ზედა. და ყარნეს წილნი და დავარდა წილი იონას ზედა.
8 | ჰკითხეს: გვითხარი, ვის გამო ჩავცვივდით ამ განსაცდელში; რა ხელობის კაცი ხარ, საიდან მოდიხარ, სადაური ხარ, რა რჯულისა? | 8 | და თქუეს მისდამი: მითხარ ჩუენ, რასათჳს არს სიბოროტე ესე ჩუენ შორის, რაჲ არს მოქმედებაჲ შენი და ვინა მოხუალ და სადა წარხუალ, და რომლისა სოფლისა და რომლისა ერისაგან ხარ შენ?
9 | მიუგო: ებრაელი ვარ, მოშიშარი უფლისა, ცათა ღმერთისა, რომელმაც ზღვა და ხმელეთი შექმნა. | 9 | და თქუა მათდა მიმართ: მონაჲ უფლისაჲ ვარ მე. და ღმერთსა ცისასა ვეშიშვი მე, რომელმან შექმნა ზღუაჲ და ჴმელი.
10 | დიდად შეეშინდათ ამ კაცებს, უთხრეს: ეს რა ჩაგიდენიაო, როცა გაიგეს, რომ უფლის პირისგან იყო გაქცეული; რადგან თვითონვე გამოუტყდა. | 10 | და შეეშინა კაცთა შიში დიდი და თქუეს მისდამი: რაჲ ესე ჰყავ მით, რამეთუ აგრძნეს კაცთა, ვითარმედ: პირისაგან უფლისაჲ იყო მლტოლვარე, რამეთუ მიუთხრა მათ).
11 | ჰკითხეს: რა უნდა გიყოთ, რომ ზღვა დაგვიწყნარდესო? რადგან ზღვა კვლავინდებურად ღელავდა. | 11 | და თქუეს მისდამი: რა გიყოთ შენ? და დასცხრეს ჩუენ ზედა ზღუაჲ, რამეთუ ზღუაჲ ვიდოდა და უფროს აღადგენდა ღელვათა.
12 | მიუგო: ამიღეთ, გადამაგდეთ ზღვაში და ზღვა დაგიწყნარდებათ, რადგან ვიცი, ეს დიდი ქარიშხალი ჩემს გამო დაგატყდათ თავს. | 12 | და თქუა იონამან მათდა მიმართ: აღმიღეთ მე და შთამაგდეთ ზღუად და დაყუდნეს თქუენგან ზღუაჲ მით, რამეთუ ვსცნობ მე, ვითარმედ ჩემთჳს არს ღელვა ესე დიდი თქუენ ზედა.
13 | მოუსვეს ნიჩბები, რომ ხმელეთს მისდგომოდნდნ, მაგრამ ვერაფერს გახდნენ, რადგან ზღვა კიდევ უფრო აუბობოქრდათ. | 13 | და იძულებოდეს კაცნი მიქცევად ქუეყანად მიმართ და ვერ შეუძლებდეს, რამეთუ ზღუაჲ ვიდოდა და უფროს აღდგებოდა მათ ზედა.
14 | მაშინ შეჰღაღადეს უფალს და უთხრეს: ჰე, უფალო, ნუ დაგვღუპავ ამ კაცის გამო, მაგრამ ნურც მართალ სისხლს მოგვკითხავ. რადგან ისე მოაწყვე, უფალო, როგორც გინდოდა. | 14 | და ჴმა-ყუეს უფლისა მიმართ და თქუეს: ნუსადა უფალო, ნუ წარვწყმდებით სულისათჳს კაცისა ამის და ნუ გუცემ ჩუენ ზედა სისხლსა მართალსა მით, რამეთუ შენ, უფალო, ვითარცა სახედ გენება, ჰყავ.
15 | აიღეს და ზღვაში გადააგდეს იონა და ზღვამ შეწყვიტა ღელვა. | 15 | და მოიყუანეს იონაჲ და შთააგდეს იგი ზღუად. და დადგა ზღუაჲ რყევისაგან მისისა. და შეეშინა კაცთა მათ შიში დიდი უფლისაჲ და ამსხუერპლეს მსხუერპლი უფალსა და აღთქუნეს აღთქმანი.
16 | დიდად შეეშინდათ ამ კაცებს უფლისა; მსხვერპლი შესწირეს და აღთქმები დაუდეს. |  |


† www.orthodoxy.ge † ძველი აღთქმა - იონა წინასწარმეტყველი (თავი 2)

იონა წინასწარმეტყველი

თავი მეორე

ახალი ქართულით ძველი ქართულით
1 | მოავლინა უფალმა დიდი თევზი და შთაანთქმევინა იონა. სამი დღე და სამი ღამე დაჰყო იონამ თევზის სტომაქში. | 1 | და უბრძანა უფალმან ვეშაპსა დიდსა შთანთქმად იონა და იყო იონა მუცელსა შინა ვეშაპისასა სამ დღე და სამ ღამე.
2 | ლოცვა აღუვლინა იონამ უფალს, თავის ღმერთს, თევზის სტომაქიდან. | 2 | და ილოცა იონა უფლისა მიმართ ღმრთისა მისისა მუცლით გამო ვეშაპისთჳს.
3 | თქვა: ჭირში მყოფმა შევღაღადე უფალს და მან ხმა გამცა. ქვესკნელის მუცლიდან შველა ვითხოვე და შენ ისმინე ჩემი ვედრება. | 3 | და თქუა: ღაღად-ვყავ ჭირსა შინა ჩემსა უფლისა მიმართ ღმრთისა ჩემისა და შეისმინა ჩემი მუცლისაგან ჯოჯოხეთისა ღაღადებისა ჩემისა, გესმა ჴმისა ჩემისა.
4 | როცა ღურღუმელში, ზღვის გულში ჩამაქანე, როცა მორევმა ჩამითრია, თავზე შენი ტალღა და ღვარი გადამდიოდა, | 4 | განმაგდე მე სიღრმედ მიმართ გულისა ზღჳსა და მდინარეთა მომიცვეს მე, ყოველნი განსაცხრომელნი შენნი და ღელვანი შენნი ჩემ ზედა გარდაჴდეს.
5 | ვთქვი: გაგდებული ვარ შენი პირისგან, ნუთუ ოდესმე მეღირსება-მეთქი შენი წმიდა ტაძრის ხილვა? | 5 | და მე ვთქუ: განვიგდე თუალთა შენთაგან, სადმე შე-ღა-ვსძინო მიხედვად ტაძრისა მიმართ წმიდისა შენისა.
6 | სულამდე მიწია წყალმა, უფსკრულმა მომიცვა, თავზე ლელი შემომეწნა, | 6 | გარემომესხა მე წყალი, ვიდრე სულად ჩემდამდე, უფსკრულმან მომიცვა მე უკანაჲსკნელმან, დაჴდა თავი ჩემი
7 | მთების ფესვებამდე ჩავედი; მიწა სამუდამოდ ჩაირაზა ჩემს უკან, მაგრამ შენ ქვესკნელს გამოსტაცე ჩემი სიცოცხლე, უფალო, ღმერთო ჩემო! | 7 | ნაპრალებსა მთათასა, შთავჴედ ქუეყანად, რომლისა მოქლონნი მისნი კლიტე საუკუნეებ. და აღმოვედინ ხრწნისაგან ცხორება ჩემი.
8 | როცა სულს ვღაფავდი, ვახსენე უფალი და ჩემმა ვედრებამ შენამდე შეაღწია შენს წმიდა ტაძარში. | 8 | შენდამი უფალო, ღმერთო ჩემო, მოკლებასა შინა ჩემგან სულისა ჩემისასა. უფალი მოვიჴსენე და შევედინ შენდამი ლოცვა ჩემი, ტაძრით მიმართ, წმიდისა შენისა.
9 | ამაოებათა მსახურნი ვერ ეღირსებიან წყალობას! | 9 | მცველთა ამაოსა და ცრუსათა წყალობა მათი დაუტევეს,
10 | მე კი მსხვერპლს შემოგწირავ სამადლობელი სიტყვით; შევასრულებ, რაც აღთქმული მაქვს. უფლისგან არის ხსნა! | 10 | ხოლო მე ჴმისა თანა ქებისა და აღსარებისასა გამსხუერპლო შენ. რავდენი ვილოცე კუალად გაგო შენ მაცხოვარებად ჩემდა უფალსა.
11 | უბრძანა უფალმა თევზს და მან ხმელეთზე გადმოანთხია იონა. | 11 | და ებრძანა უფლისა მიერ ვეშაპსა და განაგდო იონა ჴმელსა ზედა.


† www.orthodoxy.ge † ძველი აღთქმა - იონა წინასწარმეტყველი (თავი 3)

იონა წინასწარმეტყველი

თავი მესამე

ახალი ქართულით ძველი ქართულით
1 | იყო მეორედ უფლის სიტყვა იონაზე. | 1 | და იქმნა სიტყუაჲ უფლისაჲ იონას მიმართ მეორედ მეტყუელი:
2 | ადექი, წადი ნინევეში, დიდ ქალაქში, და იქადაგე საქადაგებელი, რასაც მე გეტყვი. | 2 | აღდეგ და წარვედ ნინევად ქალაქად დიდად, და ქადაგე მას შინა ქადაგებისაებრ წინასწარისა, რომელი მე ვთქუ შენდამი.
3 | ადგა იონა და წავიდა ნინევეში, როგორც უფალმა უბრძანა. დიდი ქალაქი იყო ღვთის წინაშე ნინევე, სამი დღის სავალი. | 3 | და აღდგა იონა და წარვიდა ნინევად, ვითარცა თქუა უფალმან. ხოლო ნინევი იყო ქალაქი დიდი ღმრთისაჲ, ვითარცა სავალი გზისა სამთა დღეთასა.
4 | იარა იონამ ერთი დღე ქალაქში, ქადაგებდა და ამბობდა: კიდევ ორმოცი დღე და დაიქცევა ნინევე. | 4 | და იწყო იონამან სლვად ქალაქად, ვითარ სავალსა დღისა ერთისასა და ქადაგა და თქუა: მერმე სამნიღა დღენი და ნინევი დაიქცეს.
5 | იწამეს ნინეველებმა ღმერთი, გამოაცხადეს მარხვა და დიდიან-პატარიანად ჯვალოთი შეიმოსნენ. | 5 | დაემორწმუნნეს კაცნი ნინევისანი ღმერთსა. და ქადაგეს მარხვაჲ და შეიმოსეს ძაძაჲ დიდითგან მათით, ვიდრე მცირედ მათდა.
6 | შეიტყო ეს ამბავი ნინევის მეფემ, ტახტიდან ჩამოვიდა, შემოიძარცვა სამოსელი; ჯვალო ჩაიცვა და ნაცარზე დაჯდა. | 6 | და მიეახლა სიტყუა მეფისა მიმართ ნინევისა, და აღდგა საყდრისაგან მისისა და მოიძარცუა შესამოსელი მისი მისგან, და გარემოირტყა ძაძაჲ, და დაჯდა ნაცარსა ზედა,
7 | გამოაცხადებინა ნინევეში მეფისა და მისი კარისკაცების ბრძანება: არც კაცმა, არც პირუტყვმა, ძროხამ თუ ცხვარმა, არ ჭამოს, არ მოძოვოს, არც წყალი დალიოს. | 7 | და იქადაგა და ითქუა ნინევს შინა მეფისა მიერ. და დიდ-დიდთა მისათა მეტყუელთა: და კაცნი და საცხოვარნი და ზროხანი და ცხოვარნი ნუ იგემებენ ნურარას. და წყალსა ნუ სმენ, ნუცა ძოენ.
8 | ჯვალო ატაროს კაცმაც და პირუტყვმაც, მთელი ძალით შეჰღაღადონ ღმერთს, დააგდონ ბოროტების გზა და ყველა ავი საქმე, რაშიც კი ხელი აქვთ გარეული. | 8 | და გარემოირტყეს ძაძაჲ კაცთა და საცხოვართა და ღაღად-ყუეს ღმრთისა მიმართ გულსმოდგინედ და მოაქცია კაცადმან გზისაგან თჳსისა ბოროტისა და სიცრუისაგან ჴელთა მათთაშინაჲსა მეტყუელთა:
9 | ვინძლო კიდევ შეინანოს ღმერთმა, დაუცხრეს რისხვა და აღარ დავიღუპოთ! | 9 | ვინ უწყის მო-თუ-აქციოს უფალმან და ვედრებულ იქმნეს. და მოიქცეს რისხვისაგან გულისწყრომისა მისისა და არა წარვწყმდეთ?
10 | შეხედა ღმერთმა მათ საქციელს, რომ დააგდეს ბოროტების გზა და შეინანა ღმერთმა, ბოროტის ყოფას რომ უპირებდა მათ, და აღარ უყო. | 10 | და იხილნა ღმერთმან საქმენი მათნი, რამეთუ მოაქციეს გზათაგან მათთა ბოროტთა და შეინანა ღმერთმან სიბოროტესა ზედა, რომელი თქუა ყოფად მათდა და არა უყო.


† www.orthodoxy.ge † ძველი აღთქმა - იონა წინასწარმეტყველი (თავი 4)

იონა წინასწარმეტყველი

თავი მეოთხე

ახალი ქართულით ძველი ქართულით
1 | ძალზე განაწყენდა და გამწარდა იონა. | 1 | და შეწუხნა იონაჲ მწუხარებითა დიდითა და შეირია.
2 | ილოცა უფლის მიმართ და უთხრა: ჰე, უფალო, განა ამას არ ვამბობდი, როცა ჯერ კიდევ ჩემს მიწაზე ვიყავი? თავიდანაც იმიტომ გავრბოდი თარშიშში, რომ ვიცოდი, მონანიე და ლმობიერი ღმერთი ხარ, რისხვაგვიანი და მრავალმოწყალე; ნანობ ხოლმე ბოროტისყოფას. | 2 | და ილოცა უფლისა მიმართ და თქუა: ჵ, უფალო, არა ესე იგი სიტყუანი ჩემნი არიან, ვიყავ რაჲ მე ქუეყანასა შინა ჩემსა, ამისთჳს წინაუსწრვე სივლტოლად თარშიდ მით, რამეთუ უწყოდე, ვითარმედ შენ ღმერთი შემწყნარებელი ხარ და მოწყალე, სულგრძელი და მრავალწყალობაჲ, და შემნანებელი სიბოროტეთა ზედა.
3 | ახლა ბარემ ამომხადე სული, რადგან ამ სიცოცხლეს სიკვდილი მირჩევნია. | 3 | და აწ, მეუფეო, უფალო, მიმიღე სული ჩემი ჩემგან, რამეთუ კეთილ არს ჩემდა სიკუდილი, ვიდრე სიცოცხლე.
4 | უთხრა უფალმა: მაგრად გამწარდი? | 4 | და ჰრქუა უფალმან: ფრიად სწუხა შენ? და თქუა იონა: ფრიად და ვიდრე სიკუდიდმდე.
5 | გავიდა ქალაქიდან იონა და ქალაქის აღმოსავლეთით გაჩერდა; იქ ერთი ჩარდახი გაიკეთა, დაჯდა მის ქვეშ, ჩრდილში, და დაელოდა, რა მოუვიდოდა ქალაქს. | 5 | და განვიდა იონა ქალაქისაგან და შექმნა თჳსად კარავი მუნ წინაშე ქალაქისა. და დაჯდა ქუეშე მისსა შორის ჩრდილისა, ვიდრე არა იხილოს, რაჲ ეყოს ქალაქსა.
6 | მოავლინა უფალმა ღმერთმა აყირო და იგი იონას თავსზემოთ აიზარდა, რომ დაეჩრდილებინა მისთვის და წყენა გაექარვებინა. დიდად გაახარა ამ აყირომ იონა. | 6 | და უბრძანა უფალმან ღმერთმან აყიროსა და აღმოჴდა ზეშთა თავსა იონასსა ყოფად ჩრდილი ზედა კერძო თავისა მისისა დაგრილებისათჳს მისისა ბოროტისა მისგან სიცხისა და განიხარა იონა აყიროსა ზედა სიხარული დიდი.
7 | მოავლინა ღმერთმა მეორე დღეს, განთიადისას, მატლი, გამოაჭმევინა აყირო და გახმა იგი. | 7 | და უბრძანა ღმერთმან მატლსა განთიადისასა ხუალისაგან და დასცა აყიროსა და განჴმა.
8 | მზე რომ ამოვიდა, მოავლინა ღმერთმა აღმოსავლეთის ცხელი ქარი; მზემ ისე დააცხუნა თავზე იონას, რომ მან, ღონემიხდილმა, სიკვდილი ინატრა, თქვა: ამ სიცოცხლეს სიკვდილი მირჩევნია. | 8 | და იქმნა მეყსეულად აღმოსლვასა მზისასა. და უბრძანა უფალმან ღმერთმან სულსა ცხელსა შემწუელსა და სცა მზემან თავსა ზედა იონასსა და სულმოკლებდა და დაეთხოებოდა სულსა მისსა. და თქუა: კეთილ არს ჩემდა სიკუდილი ჩემი, ვიდრე სიცოცხლე.
9 | უთხრა ღმერთმა იონას: მაგრად გამწარდი იმ აყიროს გამო? მიუგო: მაგრად გავმწარდი, ლამის მოვკვდე. | 9 | და თქუა უფალმან იონაჲს მიმართ: უკეთუ ფრიად სწუხ შენ აყიროსა ზედა და თქუა: ფრიად ვწუხ მე, ვიდრე სიკუდიდმდე.
10 | უთხრა უფალმა: შენ ერთი აყირო დაგენანა, თუმცა შენ არ დაგირგავს და არც გაგიზრდია. ერთი ღამის შვილი იყო და ერთ ღამეში გახმა. | 10 | და თქუა უფალმან: შენ ჰრიდე აყიროსა ძლით, რომლისა ძლით არა ძჳრად ივნე, არცა განჰზარდე იგი, რომელი ღამესა შინა იქმნა და ღამესა შინა წარწყმდა,
11 | აბა, მე როგორ არ დამენანოს დიდი ქალაქი ნინევე, სადაც ასოციათასზე მეტი კაცია, ერთმანეთისგან რომ ვერ გაურჩევია მარჯვენა და მარცხენა, და სადაც უთვალავი პირუტყვია. | 11 | ხოლო მე არა ვჰრიდო ნინევისა ძლით ქალაქისა დიდისა, რომელსა შინა დამკჳდრებულ არიან მის შორის უმრავლესნი ვიდრე ათორმეტნი ბევრნი კაცთანი, რომელთა ვერ ცნეს მარჯუენე მათი, ანუ მარცხენე და საცხოვარი მრავალი?


† www.orthodoxy.ge † ძველი აღთქმა - მიქა წინასწარმეტყველი (თავი 1)

მიქა წინასწარმეტყველი

თავი პირველი

ახალი ქართულით ძველი ქართულით
1 | უფლის სიტყვა, რომელიც იყო მორეშეთელ მიქას მიმართ იუდას მეფეების - იოთამის, ახაზის და იეხიზკიას დროს, და რომელიც იხილა სამარიასა და იერუსალიმის გამო. | 1 | სიტყუაჲ უფლისაჲ, რომელი იქმნა მიქეაჲს მიმართ მორათისსა. დღეთა იოათამისთა და იქაზისთა, და ეზეკიასთა, მეფეთა იუდაჲსთასა, რომელთათჳს იხილა სამარიაჲსთჳს და იერუსალიმისა
2 | ისმინეთ, ხალხებო, ყველამ! გაიგონოს დედამიწამ და მისმა სისავსემ! უფალი ღმერთი იყოს მოწმე თქვენს წინააღმდეგ, უფალი თავისი წმიდა ტაძრიდან. | 2 | ისმინეთ ერთა ყოველთა და ერჩდინ ქუეყანაჲ და ყოველნი მისშორისნი. და იყავნ უფალი ღმერთი თქუენ შორის მოწამედ, უფალი, სახლით გამო წმიდით მისით.
3 | რადგან, აჰა, უფალი გამოდის თავისი ადგილიდან, ჩამოდის და თელავს დედამიწის გორაკებს. | 3 | მით, რამეთუ, აჰა, უფალი გამოვიდეს ადგილისაგან მისისა და შთავიდეს და აღვიდეს სიმაღლეთა ზედა ქუეყანისათა
4 | მთები დნებიან მის ქვეშ და ველები სკდებიან, როგორც ცვილი ცეცხლის წინაშე, როგორც ქარაფებიდან ვარდნილი წყალი. | 4 | და შეირყინენ მთანი ქუეშე კერძო მისსა. და ჴევნებნი დადნენ, ვითარცა ცჳლი პირისაგან ცეცხლისა და ვითარცა წყალი შთამომდინარი შთამოღმართსა
5 | იაკობის უკეთურების გამოა ეს ყველაფერი და ისრაელის სახლის ცოდვის გამო. რა არის იაკობის უკეთურება? სამარია ხომ არა? რა არის იუდას გორაკები? იერუსალიმი ხომ არა? | 5 | უთნოობისათჳს იაკობისსა ყოველნი ესე და ცოდჳსათჳს სახლისა ისრაჱლისა. რაჲ არს უთნოობა იაკობისი - არა სამარიაჲ? და რაჲ ცოდვაჲ სახლისა იუდაჲსი - არა იერუსალჱმი?
6 | ქვების გროვად ვაქცევ ტრამალზე სამარიას, ვენახის ჩასაყრელ ადგილად; ველად გადავყრი მის ქვებს და გავაშიშვლებ მის საძირკველს. | 6 | და დავდვა სამარიაჲ ხილის საცავად ველისა, დასარგავად ვენაჴისა, და შთავჴადნე სიღრმედ ქვანი მისნი და საფუძველნი მისნი გამოვაჩინნე.
7 | ყველა მისი კერპი გაცამტვერდება, ყველა მისი ნამსხვერპლი ცეცხლში დაიწვება და გავანადგურებ ყველა მის ქანდაკს, რადგან ბოზობის გასამრჯელოთი აგროვებდა მათ; ამიტომაც ბოზობის გასამრჯელოდ შეიქნებიან. | 7 | და ყოველნი ქანდაკებულნი მისნი დაკოდნენ, და ყოველნი სასასყიდლონი მისნი დაწუნენ ცეცხლითა, და ყოველნი კერპნი მისნი დავსხნე უჩინო საქმნელად მით, რამეთუ სასასყიდლოთაგან სიძვისათა შეკრიბნა და სასაყიდლოთაგან სიძვისათა მოიქცა.
8 | ამაზე ვგლოვობ და მოვთქვამ, ფეხშიშველი და ტიტველი დავდივარ, ტურასავით ვკივი და სირაქლემასავით ვკვნესი. | 8 | ამისთჳს იგლოვდეს და ტიროდეს და ვიდოდეს უჴამლოჲ. და შიშუელმან ყოს ტყება, ვითარცა ვეშაპთა და გლოაჲ, ვითარცა ასულთა სირინოსთასაჲ
9 | რადგან უკურნებელია მისი ჭრილობები; რადგან მიადგა იუდას და ჩემი ერის კარიბჭეს - იერუსალიმსაც უწია. | 9 | მით, რამეთუ არა დადგა წყლულება მათი მით, რამეთუ მიიწია ვიდრე იუდადმდე და შეახო ვიდრე ბჭემდე ერისა ჩემისა ვიდრე იერუსალიმამდე
10 | ნუ ამცნობთ გათში, ტირილს ნუ გამართავთ! მტვერში გაგორდით ბეთ-ლეყაფრაში. | 10 | გეთისშინინი ნუ განსდიდნებით, ენაკიმეთნი ნუ აღეშენებით სახლისაგან საცინელისა. მიწაჲ გარდაისხთ საცინელად თავთა თქუენდა.
11 | ჩაიარეთ თქვენთვის, შაფირელნო, სამარცხვინო სიშიშვლეში! ვერ დააღწევს თავს ცაანანელი; ბეთეცელში გლოვა არ გაგაჩერებთ. | 11 | დამკჳდრებულმან კეთილად ქალაქთა მისთა არ გამოვიდა დამკჳდრებული სენაარს. ეტყებდით სახლსა მახლობელსა მისსა. მოღებულ იქმნეს თქუენგან წყლული სალმობისაჲ.
12 | რადგან სწუხს თავის დოვლათზე მაროთელი დიაცი, რადგან უბედურებამ ჩამოაღწია უფლისგან იერუსალიმის კარიბჭემდე. | 12 | ვინ იწყო კეთილთა მიმართ დამკჳდრებულმან სალმობათა, რამეთუ შთამოვიდეს ბოროტი უფლისა მიერ ბჭეთა ზედა იერუსალჱმისათა
13 | შეაბი ეტლში რაშები, ლაქიშელო (ის არის ცოდვის დასაბამი სიონის ასულისთვის!), რადგან შენ გამოგაჩნდა ისრაელის შეცოდებანი! | 13 | ბგერაჲ საჭურველთა და ცხენოსანთაჲ. დამკჳდრებული ლაქისს წინამძღუარი ცოდვისა, არს შორის ასულსა სიონისსა, რამეთუ შენ შორის იპოვნნეს უთნოობანი ისრაჱლისანი.
14 | ამიტომ გაუგზავნი განტევების საჩუქარს მორეშეთ-გათს; აქზიბის სახლები გააცურებენ ისრაელის მეფეებს. | 14 | ამისთჳს მოგცნე განვლინებულნი ვიდრე სამკჳდრებელამდე გეთისა. სახლნი ამაონი ცუდად იქმნნეს მეფეთათჳს ისრაჱლისათა
15 | ახალ პატრონს მოგიყვან, მარეშელო, ყადულამს მიაღწევს ისრაელის დიდება. | 15 | ვიდრემდის მკჳდრთა მოგგური შენ, დამკჳდრებულო ლაქისს სამკჳდრებელოო, ვიდრე ოდოლამადმდე მოვიდეს დიდებაჲ ასულისა სიონისა.
16 | თმა გადიპარსე, გაიკრიჭე სანუკვარი შვილების გამო; თავი გაიქაჩლე არწივივით, რადგან გადაასახლებენ შენგან. | 16 | დაყჳნე და აღიკუეცე, შვილთა შენთა ზედა ჩჩჳლთა განავრცე აღპარსვაჲ შენი, ვითარცა არწივმან, რამეთუ წარიტყუენნეს შენგან.


† www.orthodoxy.ge † ძველი აღთქმა - მიქა წინასწარმეტყველი (თავი 2)

მიქა წინასწარმეტყველი

თავი მეორე

ახალი ქართულით ძველი ქართულით
1 | ვაი ავისმზრახველთ და ბოროტისმოქმედთ, განთიადისას რომ სჩადიან თავიანთ საწოლებზე, როცა ძალა აქვთ ხელებში! | 1 | იქმნნეს შემრაცხელ შრომათა და მთქმელ ძჳრთა საწოლთა ზედა მათთა და მეყსეულად. დღისი და ნათლივ აღასრულებდეს მათ მით, რამეთუ არა აღიხუნეს ღმრთისა მიმართ ჴელნი მათნი
2 | მოუნდებათ ყანები და იტაცებენ, სახლები - და მიაქვთ; ავიწროებენ კაცსა და მის სახლს, ადამიანს და მის სამკვიდროს. | 2 | გული უთქმიდა აგარაკებთა და იტაცებდეს ობოლთა და სახლებსა ჰმძლავრობდეს და დაიტაცებდეს კაცსა და სახლსა მისსა, კაცსა და სამკჳდრებელსა მისსა.
3 | ამიტომ ასე ამბობს უფალი: აჰა, ბოროტს ვიზრახავ ამ მოდგმაზე, რომლისგანაც ვერ გაითავისუფლებთ კისრებს და გამართულად ვერ ივლით, რადგან ავი დროება იქნება. | 3 | ამისთვის, ამათ იტყჳს უფალი, აჰა, მე ვგულის-ვსიტყუავ ტომსა ამას ზედა ბოროტთა, რომელთაგან ვერ აღიხუმიდეთ ქედთა თქუნთა და ვერ ხჳდოდით მართლიად, რამეთუ ჟამი ბოროტი არს.
4 | იმ დღეს შეთხზავენ თქვენზე იგავს, გაიმართება გლოვა და ითქმება: გაძარცულნი ვართ! ჩემი ხალხის ხვედრი სხვას შეხვდა! როგორ გამცილდა! ჩვენ დამატყვევართ დაუნაწილდა ჩვენი ყანები. | 4 | მას დღესა შინა მოღებულ იქმნეს თქუენ ზედა იგავი. და იგოდებოდეს გოდებაჲ, კილოჲთა მეტყუელი: საარებაჲ ვისაარებეთ. ნაწილი ერისა ჩემისა განინაწილა ვითარცა საბელითა. და არა იყო მაყენებელი მისი მოქცევად, აგარაკნი ჩუენნი განინაწილნეს.
5 | ამიტომ არ გეყოლება უფლის კრებულში წილისყრით მიწის გამზომელი. | 5 | ამისთჳს არა იყოს შენდა დამდებელ საბლსა წილსა შორის ეკლესიასა შინა უფლისასა
6 | ნუ ქადაგებთ, მოქადაგენო! არ უქადაგოთ მათ, ვინც ვერ გაექცევა სირცხვილს. | 6 | ნუ სტირთ ცრემლითა, ნუცა ცრემლოიან ამათ ზედა, რამეთუ არცა განეშოროს ყუედრება
7 | ნათქვამია, იაკობის სახლო: განა სულმოკლეა უფალი? ასეთია მისი საქმეები? განა კეთილი არ მოაქვს ჩემ სიტყვებს იმათთვის, ვინც წრფელად იქცევა? | 7 | მეტყუელი: სახლმან იაკობისამან განარისხა სული უფლისაჲ, უკეთუ ესენი სიმარჯუე მათდა არიან. არა სიტყუანი მისნი კეთილ მის თანა და აღმართებით ვიდოდიან და წინაშე ერი ჩემი
8 | ადრიდანვე მტრად აღდგა ჩემი ხალხი, ადრევე ხდიდით ტანისამოსს არხეინად მომავალთ, ბრძოლიდან დაბრუნებულთ. | 8 | მტერად აღუდგა წინაშე მშჳდობისა მისისა. ტყავი მისი განჴადეს მიღებად სასოებისა შემუსრვაჲ ბრძოლისაჲ.
9 | ჩემი ერის ქალებს მათი სანუკვარი სახლებიდან ერეკებით; მათ ბავშვებს სამუდამოდ ართმევთ ჩემს დიდებას. | 9 | ამისთჳს წინამძღუარნი ერისა ჩემისანი განვარდენ სახლთაგან შუებისა მათისათა, ბოროტთათჳს სიმარჯუეთა განცჳვეს. მიეახლენით მთათა საუკუნეთა.
10 | ადექით და წადით, არ არის აქ განსასვენებელი ადგილი; უწმიდურობის გამო გაიტანჯება და მწარე იქნება სატანჯველი. | 10 | აღდეგ და ვიდოდე, რამეთუ არა არს შენდა განსუენება. არაწმინდებისათჳს განიხრწნენით ხრწნილებითა.
11 | ოჰ, ერთი მოიტყუებდეს ქარისა და სიცრუის მდევნელი კაცი: მე გიქადაგებთ ღვინოზე და თაფლუჭზეო. ის იქნებოდა ამ ხალხის ქადაგი. | 11 | იდევნენით არცა ერთის ვის მდევრობასა, რომელი დამტკიცნა ტყუილთა. გწთოდა შენ ღჳნოდ და მთრვალობად, და იყოს ქუეყანისაგან წუეთი ერისა ამის
12 | მთლიანად შეგკრებ, იაკობ, თავს მოვუყრი ისრაელის ნატამალს; ერთად დავსხამ როგორც ცხვარს ფარეხში; როგორც ფარა თავის სადგომში, ისე ახმაურდება კაცთა სიმრავლისგან. | 12 | შეკრებული შეკრბეს იაკობ, ყოვლისა თანა მომლოდე მოველოდი ნეშტთა ისრაჱლისათა. დავდვა მოქცევაჲ მათი, ვითარცა ცხოვარნი ჭირსა შინა, ვითარცა სამწყსო საშუალ საწოლისა მათისა განვლიდენ, კაცთაგან
13 | მათ წინ აივლის კედლის მნგრეველი, გაანგრევენ და გაივლიან და უკანვე გამოვლენ; ჩაივლის მათ წინ მათი მეფე და უფალი მათ სათავეში. | 13 | განკუეთილებისათჳს პირისა მათისა განჰკუეთეს და განვლეს ბჭე და განვიდა მისგან. და განვიდა მეფე მათი წინაშე პირსა მათსა, ხოლო უფალი უძღოდის მათ.


† www.orthodoxy.ge † ძველი აღთქმა - მიქა წინასწარმეტყველი (თავი 3)

მიქა წინასწარმეტყველი

თავი მესამე

ახალი ქართულით ძველი ქართულით
1 | ვთქვი: ისმინეთ, იაკობის მთავარნო და ისრაელის სახლის მსაჯულნო! განა არა ხამს თქვენთვის სამართლის ცოდნა? | 1 | და თქუას: ისმინენით ესენი, მთავარნო სახლისა იაკობისანო და ნეშტნო ძეთა ისრაჱლისათანო. არა თქუენი არს ცნობად მსჯავრი
2 | სიკეთის მოძულენი და ბოროტების მოყვარულნი ხართ; ტყავს აძრობთ ჩემს ხალხს და ძვლებიდან ხორცს აგლეჯთ. | 2 | რომელთა გძულან კეთილნი და ეძიებთ ბოროტთა, მტაცებელნი ტყავთა მათთანი მათგან
3 | ვინ არიან, ჩემი ხალხის ხორცს რომ ჭამენ და აძრობენ ტყავს? ვინ არიან, რომ ამტვრევენ მათ ძვლებს და აქუცმაცებენ როგორც ქვაბში და ხორცს როგორც ქოთანში? | 3 | და ჴორცთა მათთანი ძუალთაგან მათთა, ვითარსახედ შეჭამნეს ჴორცნი ერისა ჩემისანი და ტყავნი მათნი განჰჴადნეს ძუალთა მათთაგან. და ძუალნი მათნი შემუსრნეს და ასოეულ ყვნეს, ვითარცა ჴორცნი სიავისა მიმართ და ვითარცა დრონეული ქოთნისა მიმართ
4 | მაშინ შეჰღაღადებენ უფალს, ის კი ხმას არ სცემს მათ; თავის სახეს უმალავს ამ დროს, როცა ბოროტებას სჩადიან. | 4 | ეგრეთ ჴმობდენ უფლისა მიმართ, და არა შეისმინოს მათი. და მიიქციოს პირი თჳსი მათგან მას ჟამსა შინა მის წილ, რომელ იბოროტეს სიმარჯუეთა მიერ მათთა.
5 | ასე ამბობს უფალი წინასწარმეტყველებზე, რომლებიც გზა-კვალს ურევენ ჩემს ხალხს; მშვიდობას რომ ქადაგებენ და კბილებით კი რაღაცას ჯიჯგნიან; თუ ვინმემ რამე არ ჩაუდვა პირში, ომს უცხადებენ. | 5 | ამათ იტყჳს უფალი წინაწარმეტყუელთა ზედა, მაცთუნებელთა ერისა ჩემისათა, მკბენელთა გზათა შორის მათთა. და მქადაგებელთა მშჳდობასა მის ზედა და არა მისცა პირსა შინა მათსა წმიდა-ყუეს მის ზედ ბრძოლაჲ
6 | ამიტომ დაგიდგებათ ღამე ხილვების გარეშე და სიბნელე - მისნობის გარეშე; მზე ჩაესვენება წინასწარმეტყველთა თავზე და დღე დაუბნელდებათ; | 6 | ამისთჳს ღამე იყოს თქუენდა ხილვისაგან, და ბნელ იყოს თქუენდა მისნობისაგან, და დაჰჴდეს მზე წინაწარმეტყუელთა ზედა, და დაბნელდეს მათ ზედა დღე,
7 | გაწბილდებიან მისნები, შერცხვებიან მკითხავები და პირს დამუწავენ ყველანი, რადგან პასუხს არ გაიღებს ღმერთი. | 7 | და სირცხჳლეულ იქმნენ მხილველნი სიზმართანი, და საცინელ იქმნენ მისანნი. და ძჳრისმეტყუვლებდენ ძჳნად მათდა ყოველნი იგი მით, რამეთუ არა არს, რომელი ერჩდეს მათ.
8 | მე კი ავსილი ვარ ძალით, უფლის სულით, სიმართლითა და სიმტკიცით, რომ გამოვუცხადო იაკობს მისი დანაშაული და ისრაელს მისი ცოდვა. | 8 | არა თუ მე აღვავსო ძალი სულითა უფლისაჲთა და მსჯავრითა და ძლერებითა მითხრობად იაკობსა უთნოობანი მისნი და ისრაჱლსა ცოდვანი მისნი
9 | ისმინეთ ეს, იაკობის სახლის თავკაცნო და ისრაელის სახლის განმგებელნო, რომელთაც შეგიძულებიათ სამართალი და ყოველივე წრფელი გაგიმრუდებიათ. | 9 | ისმინენით ესე წინამძღუართა სახლისა იაკობისათა. და ნეშტთა სახლისა ისრაილისათა, რამეთუ გძულს მსჯავრი და ყოველთა მართალთა გულარძნილ-ჰყოფთ,
10 | სისხლით რომ აშენებთ სიონს და უსამართლობით - იერუსალიმს. | 10 | რომელნი აშენებთ სიონსა სისხლისა მიერ და იერუსალიმს უსამართლოებათა მიერ.
11 | მისი მთავრები ქრთამით სჯიან სამართალს და მისი მღვდლები გასამრჯელოს ართმევენ დამოძღვრაში, მისი წინასწარმეტყველნი ვერცხლზე მისნობენ; უფალს ემყარებიან, ამბობენ: განა ჩვენს შორის არ არის უფალი? უბედურება არ გვეწევაო. | 11 | წინამძღუარნი მისნი ქრთამისა თან შჯიდეს, და მღდელნი მისნი სასყიდლისა თანა მიუგებდეს, და წინაწარმეტყუელნი მისნი ვეცხლისა თანა მისნობდეს, და უფლისა ზედა განისუენებდეს მეტყუელნი: არა უფალი ჩუენ შორის არს? არა მოვიდენ ჩუენ ზედა ძჳრნი.
12 | ამიტომ შენს გამო ყანად გადაიხვნება სიონი და იერუსალიმი ნანგრევებად იქცევა, ტაძრის მთა კი - ტყიან ბორცვად. | 12 | ამისთჳს თქუნ: ძლით სიონი, ვითარცა ყანაჲ, მოიერქუნოს, და იერუსალჱმი ხილის საცავად იყოს, და მთაჲ სახლისა უფლისაჲ სერტყად მაღნარისად.


† www.orthodoxy.ge † ძველი აღთქმა - მიქა წინასწარმეტყველი (თავი 4)

მიქა წინასწარმეტყველი

თავი მეოთხე

ახალი ქართულით ძველი ქართულით
1 | უკანასკნელ დღეებში იქნება, რომ მთების თავში დამყარდება უფლის სახლის მთა; გორაკებზე მაღლა აღიმართება და მისკენ დაიწყებენ დენას ხალხები. | 1 | და იყოს უკანასკლნელთა დღეთასა საჩინოჲ მთაჲ უფლისაჲ განმზადებულ თხემებსა ზედა მთათასა და განსაცხრომელ იქმნეს ზეშთა ზედათ ბორცუთასა და მიისწრაფდენ მისდამი ერნი მრავალნი.
2 | მოვლენ უამრავი ხალხები და იტყვიან: წამო, ავიდეთ უფლის მთაზე და იაკობის ღვთის ტაძარში, რომ გვასწავლოს თავისი გზები და ვიაროთ მისი ბილიკებით, რადგან სიონიდან გამოდის რჯული და იერუსალიმიდან - უფლის სიტყვა. | 2 | და მოვიდოდიან ნათესავნი მრავალნი და იტყოდიან: მოვედით, აღვიდეთ სახიდ უფლისა და სახლისა მიმართ ღმრთისა იაკობისსა და მიჩუენონ ჩუენ გზაჲ მისი და ვიდოდით შორის ალაგთა მისთა, რამეთუ სიონისგან გამოვიდეს სჯული და სიტყუა უფლისაჲ ისრაჱლისაგან.
3 | გაიკითხავს სამართალს უამრავ ხალხებს შორის და მსჯავრს დასდებს ძლიერ ხალხებს შორეთამდე; თავიანთ მახვილებს სახნისებად გამოჭედავენ და შუბისწვერებს - ნამგლებად; ხალხი ხალხის წინააღმდეგ აღარ აღმართავს მახვილს და ომს აღარასოდეს ისწავლიან. | 3 | და შჯიდეს შორის ერთა მრავალთა და ამხილოს ნათესავსა ძლიერსა ვიდრე შორადმდე. და დაშჭრიდენ მახჳლებსა მათსა საჴნისად, და შუბებსა მათსა მანგლად და არა მერმე არ აღიღოს ნათესავმან ნათესავსა ზედა მახჳლი და არღა ისწავებდენ მერმე ბრძოლასა.
4 | ყველა თავისი ვაზის და ლეღვის ქვეშ იჯდება და არავინ იქნება დამაფრთხობელი; რადგან ცაბაოთ უფლის ბაგე ლაპარაკობს ამას. | 4 | და განისუენებდეს კაცადი ქუეშე ვენაჴსა თჳსსა, და კაცადი ქუეშე კერძო ლეღვისა თჳსისა და არა იყოს მაშინებელი, რამეთუ პირი უფლისა ყოვლისა მპყრობელისა იტყოდა ამათ:
5 | რაკი ყოველი ხალხი თავისი ღმერთის სახელით დადის, ჩვენც ვივლით უფლის, ჩვენი ღმერთის სახელით უკუნითი უკუნისამდე. | 5 | ვითარმედ ყოველნი ერნი ვიდოდიან - თითოეული გზასა თჳსსა, ხოლო ჩუენ ვიდოდით სახელითა უფლისა ღმრთისა ჩუენისათა საუკუნოდ და მიერ კერძო.
6 | იმ დღეს, ამბობს უფალი, შევკრებ კოჭლებს და თავს მოვუყრი განდევნილთ, რომელნიც მე გავაუბედურე. | 6 | მას დღესა შინა იტყჳს უფალი: შევკრიბო შემუსრვილი და განგდებული შევიწყნარო და რომელნი განვყარნ
7 | ნატამალად დავტოვებ კოჭლებს და ძლიერ ხალხად გავხდი მოკვეთილებს; უფალი იქნება მათი მეფე სიონის მთაზე უკუნისამდე. | 7 | და დავდვა შემუსრვილი ნეშტად და განგდებული ნათესავად ძლიერად და მეფობდეს უფალი მათ ზედა სიონით გამო, ამიერითგან და ვიდრე უკუნისამდე.
8 | შენ კი, ფარეხის გოდოლო, გორაკო სიონის ასულისა! შენამდე მოვა, დაგიბრუნდება წინანდელი ხელმწიფება, მეუფება დაუბრუნდება იერუსალიმის ასულს. | 8 | და შენ გოდოლი სამწყსოჲსაჲ, მაგარი - ასული სიონისაჲ! შენ ზედა მოიწია და მოვიდეს დასაბამი მთავრობაჲ, პირველი მეფობაჲ ასულსა იერუსალჱმისასა
9 | ახლა რად გაჰყვირი? მეფე არ არის შენში? იქნებ დაგეღუპა მრჩეველი, რომ კრუნჩხვა დაგმართნია მშობიარესავით? | 9 | და აწ რაჲსათჳს სცნენ ბოროტნი? ნუ მეფე არა იყო შენდა, ნუ განზრახვა შენი წარწყმდა, რამეთუ დაგიპყრეს შენ სალმობათა, ვითარცა მშობისათა.
10 | იტანჯე და იკვნესე, სიონის ასულო, მშობიარესავით, რადგან ახლა გახვალ ქალაქიდან და ველზე იცხოვრებ; ბაბილონამდე ივლი და იქ გადარჩები, იქ გამოგისყიდის უფალი მტრების ხელიდან. | 10 | ილმობდ და განმჴნდი, ასულო სიონისაო, ვითარცა მშობ, მით, რამეთუ აწ გამოვიდეს ქალაქისაგან და დაემკჳდროს შორის ველსა და მივიდეს ვიდრე ბაბილონადმდე, მიერ განგარინოს შენ, და მუნით გიჴსნას შენ უფალმან ღმერთმან შენმან ჴელისაგან მტერთა შენთასა.
11 | ახლა კი უამრავი ხალხი გყავს შემოსეული და ამბობენ: წაიბილწოს და ჭვრეტდეს სიონს ჩვენი თვალიო. | 11 | და აწ ზედა შეკრბეს შენ ზედა ნათესავნი მრავალნი მეტყუელნი: მოვსცხრებით, და ზედადახედნენ სიონსა ზედა თუალთა ჩუენთა.
12 | მათ არ უწყიან უფლის ზრახვანი და ვერ ხვდებიან მის განაჩენს, რომ ძნებივით დაახვავა ისინი კალოზე. | 12 | და მათ ვერ აგრძნეს გულისსიტყუაჲ უფლისაჲ და არ გულისხმა-ყუეს განზრახვაჲ მისი, რამეთუ შეკრიბნა იგინი, ვითარცა მჭელეულნი კალოსანი.
13 | მიდექი და ლეწე, სიონის-ასულო, რადგან რკინის რქებს დაგასხამ და სპილენძის ჩლიქებს გაგიკეთებ, რომ გააცამტვერო უამრავი ხალხები და შესწირო უფალს მათი მონახვეჭი და მათი დოვლათი მთელი ქვეყნიერების უფალს. | 13 | აღდეგ და კალოებდ მათ, ასულო სიონისაო, რამეთუ რქანი შენნი დავსხნე რკინებად, და ჭლიკნი შენნი რვალებად. და დაამწულილნე ერნი მრავალნი დ დაამჴუნე მათ მიერ ნათესავნი. და შესუენებულ ჰყო უფლისაჲ სიმრავლე მათი და ძალი მათი უფლისა ყოვლისა ქვეყანისა.
14 | ახლა კი დაირაზმე, რაზმეულთა ასულო, ალყა შემოგვარტყი; კვერთხს შემოჰკრავენ სახეში ისრაელის მსაჯულს. |  |


† www.orthodoxy.ge † ძველი აღთქმა - მიქა წინასწარმეტყველი (თავი 5)

მიქა წინასწარმეტყველი

თავი მეხუთე

ახალი ქართულით ძველი ქართულით
 |  | 1 | აწ შეიზღუდოს ასული ეფრემისი ზღუდისა მიერ; შეწყუდევაჲ განაწესა თქუენ ზედა, კუერთხითა სცემდენ ღაწუთა ზედა ტომთა ისრაჱლისათა.
1 | შენ კი, ეფრათას ბეთლემო, უმცირესი ხარ იუდას ათასეულთა შორის, მაგრამ შენგან გამომივა ხელმწიფე ისრაელში და ძველითგან იქნება მისი წარმოშობა, საუკუნო დღეებიდან. | 2 | და შენ, ბეთლემ, სახლი ეფრათასი, მცირე ხარ ყოფად ათასეულთა შორის იუდასთა, რამეთუ შენგან გამოვიდეს ჩემდად ყოფადი, მთავრად ისრაჱლსა ზედა და გამოსავალნი მისნი დასაბამით დღეთაგან საუკუნოჲსათა
2 | ამიტომ მიუშვებს მათ იმ დრომდე, ვიდრე არ შობს ის, რომელმაც უნდა შობოს; დანარჩენი ძმებიც დაბრუნდებიან ისრაელიანებთან. მ | 3 | ამისთჳს მისცეს მათ, ვიდრე ჟამადმდე შობისა შუეს. და ნეშტნი ძმათა მისთანი მოიქცენ ძეთა მომართ ისრაჱლისათა
3 | ის დადგება და დამწყესავს უფლის ძალით, უფლის, თავისი ღმერთის სახელის დიდებით, და მობრუნდებიან; რადგან ამიერიდან იდიდებს ის ქვეყნის კიდემდმე | 4 | და დადგეს და იხილოს და მწყსიდეს სამწყსოსა მისსა ძლიერებით უფალი და დიდებისა მიერ სახელისა უფლისა ღმრთისა მათისა იყუნენ მით, რამეთუ განდიდნენ აწ ვიდრე კიდეთამდე, ქუეყანისათა
4 | და ის იქნება, მშვიდობას რომ მოიტანს. როცა აშური მოვა ჩვენს ქვეყანაში და როცა ფეხს დაადგამს ჩვენს დარრზებში, მაშინ აღვძრავ მის წინააღმდეგ შვიდ მწყემსს და რვა ცხებულს. | 5 | და იყოს ესე მშჳდობაჲ, ოდეს ასურასტანელი მოვიდეს ქუეყანასა ზედა თქუენსა და აღდგენ მის ზედა შჳდნი მწყემსნი და რვანი წყლულებანი კაცთანი
5 | დამწყესავენ აშურის ქვეყანას მახვილით და ნიმროდის ქვეყანას მის კართან, და იხსნის აშურისგან, როცა ის მოვა ჩვენს ქვეყანაში და როცა ჩვენს საზღვრებში მემოდგამს ფეხს. | 6 | და მწყსიდენ ასსურსა მახჳლისა მიერ და ქუეყანასა ნავროდისსა საზღუარსა შინა მისა, და გიჴსნას შენ ასსურისაგან, ოდეს მოჴდეს ქუეყანასა ზედა თქუენსა და ოდეს ზედაღჴდეს საზღუართა ზედა თქუენთა.
6 | და იქნება იაკობის ნატამალი უამრავ ხალხთა შორის როგორც უფლის ცვარი, როგორც შხაპუნა წვიმა ბალახზე; აღარ ექნება კაცის იმედი და აღარ დაენდობა ადამიანებს. | 7 | და ყოს დაშთომილი იაკობისი საშუალ ერთა მრავალთა, ვითარცა ცუარი დავრდომილი უფლისა მიერ და ვითარცა წუეთი კლერტსა ზედა, რათა არ შეკრბეს არცა ერთი, არცა შემტკიცნეს შორის ძეთა კაცთასა.
7 | და იქნება იაკობის ნატამალი ხალხებში, უამრავ ერებს შორის როგორც ლომი ტყის ცხოველთა შორის, ლომის ბოკვერივით ცხვრის ფარაში; თუ ჩაიარა, თელავს და გლეჯს და არავინაა მნსნელი. | 8 | და იყოს დაშთომილი იაკობისი წარმართთა შორის საშუალ ერთა მრავალთა, ვითარცა ლომი საცხოვართა შორის მაღნარსა შინა და ვათრცა ლეკჳ სამწყსოსა შორის ცხოვართასა, ვითარსახედ ოდეს განვლოს და განმმთესველმან მიიტაცოს, და არა იყოს განმარინებელი.
8 | აღიმართება შენი ხელი შენს მტრებზე და წარიხოცება ყველა შენი მოწინააღმდეგე. | 9 | ამაღლდეს ჴელი შენი მაჭირვებელთა ზედა შენთა და ყოველნი მტერნი შენნი მოისრნენ.
9 | მაშინ იქნება, ამბობს უფალი, რომ გაგიწყვეტ ცხენებს ქვეყანაში და ეტლებს გაგინადგურებ; | 10 | და იყოს მას დღესა შინა, - იტყჳს უფალი, - და მოვსრნნე ჰუნენი შენნი შორის შენსა და წარვწყმიდნე ეტლნი შენნი
10 | გავანადგურებ ქალაქებს შენს ქვეყანაში და დავაქცევ ყველა შენს ციხე-სიმაგრეს; | 11 | და მოვსპნე ქალაქნი ქუეყანისა შენისანი და აღვიხუნე ყოველნი სიმაგრენი შენნი. და აღვიხუნე ყოველნი გრძნებანი შენნი ჴელთაგან შენთა და აღმომჴმობელნი არა იყუნენ შენდა
11 | ხელიდან გამოგგლეჯ ჯადოქრებს და აღარ გეყოლება მჩხიბავები; |  |
12 | შეგიმუსრავ კერპებს და სათაყვანო სვეტებს და აღარ დაუწყებ თაყვანისცემას შენსავე ნახელავს; | 12 | და მოვსპნე ქანდაკებულნი შენნი და ძეგლნი შენნი შორის შენსა. და არღა მერმე ართაყუანის-სცე ქმნულებსა ჴელთა შენთასა.
13 | ამოვძირკვავ შენს აშერებს შენი გარემოდან და დავაქცევ შენს ქალაქებს. | 13 | და აღმოვსჭრნე სერტყებნი საშუალისაგან შენისა და ვაუჩინოვნე ქალაქნი შენნი
14 | რისხვითა და გულისწყრომით მოვახდენ შურისგებას ხალხებზე, რომელთაც არ ინდომეს მოსმენა. | 14 | და ვყო რისხვისა მიერ და გულისწყრომისა მის შურის-ძიებაჲ ნათესავთა შორის მათ წილ, რომელ არა მერჩდეს მე.


† www.orthodoxy.ge † ძველი აღთქმა - მიქა წინასწარმეტყველი (თავი 6)

მიქა წინასწარმეტყველი

თავი მეექვსე

ახალი ქართულით ძველი ქართულით
1 | ისმინეთ, რას ამბობს უფალი: აღდეგ, დავა გაუმართე მთებს და ასმინე შენი ხმა გორაკებს! | 1 | ისმინენით აწ, რომელნი უფალმან თქუნა აღდეგით და განისაჯენით მთათა მიმართ და ისმინეთ ბორცუთა ჴმისა შენისაჲ
2 | ისმინეთ, მთებო, უფლის დავა, და თქვენც, დედამიწის მყარო საფუძვლებო, რადგან დავა აქვს უფალს თავის ერთან და უჩივის ისრაელს. | 2 | ისმინეთ ბორცუთა მსჯავრი უფლისაჲ და ღელეთა საფუძველთა ქუეყანისათა, რამეთუ საშჯელ არს უფლისაჲ ერისა მიმართ მისისა და ისრაჱლისა თანა პაექრობა ყოს.
3 | ჩემო ერო, რა გაგიკეთე და რითი დაგაღონე? გამეცი პასუხი. | 3 | ერო ჩემო, რაჲ გიყავ შენ, ანუ რაჲთა შეგაწუხე შენ, ანუ რაჲთა აღგაშფოთე შენ? მომიგე მე
4 | ხომ გამოგიყვანე ეგვიპტის ქვეყნიდან და მონობის სახლიდან გამოგისყიდე; წინ წაგიძღოლე მოსე, აარონი და მირიამი. | 4 | მით, რამეთუ აღმოგიყვანე შენ ქუეყანისაგან ეგჳპტისა და სახლისაგან მონებისა განგათავისუფლე შენ, და განვავლინენ წინაშე პირსა შენსა მოსე და აჰრონ და მარიამი.
5 | ჩემო ერო, გაიხსენე, რას განიზრახავდა ბალაკი, მოაბის მეფე, და რა პასუხს სცემდა მას ბალაამ ბეყორის ძე შიტიმიდან გილგალამდე, რათა გცოდნოდა უფლის წყალობანი. | 5 | ერო ჩემო, მოიჴსენე, რაჲ იზრახა ძჳნად შენდა ბალაკ, მეფემან მოაბისმან და რაჲ-იგი მიუგო მას ბალაამ, ძემან ბეორისამან, საზომელთაჲთგან ვიდრე ბალგალამდე, რათა საცნაურ იქმნეს სიმართლე უფლისაჲ
6 | რით წარვდგე უფალთან და თაყვანივსცე მაღალ ღმერთსო? აღსავლენებით - წელგამოვლილი ხბოებით ხომ არ წავრდგეო? | 6 | რაჲსა მიერ ვეწიო უფალსა, და შევეწიო ღმერთსა ჩემსა მაღალსა? უკუეთუ მე ვეწიო მას ყოვლად დასაწუელთა მიერ ზუარაკთა მიერ წელიწდეულთა?
7 | ეამება კი უფალს ათასი ვერძი, ზეთის ათიათასი მდინარეო? ხომ არ მივცე ჩემი პირმშო ჩემი დანაშაულის წილ, ნაყოფი ჩემი წიაღისა ჩემი საკუთარი ცოდვის წილო? | 7 | უკეთუ შეიწყნარებს უფალი ათასეულთა შორის ვერძთა, ანუ ბევრეულთა შორის ვაცთა მსუქანთა, უკეთუ მივსცნე პირმშონი ჩემნი უთნოობისათჳს, ნაყოფი მუცლისა ჩემისაჲ ცოდვისათჳს სულისა ჩემისა?
8 | ხომ გეუწყა შენ, ადამიანო, რა არის სიკეთე და რას ითხოვს შენგან უფალი? მხოლოდ სამართლის ქმნას და წყალობის სიყვარულს, მოწიწებით სიარულს უფლის წინაშე. | 8 | მიგეთხრა შენ, ჵ კაცო, რაჲ კეთილ, ანუ რასა ეძიებს შენგან უფალი, არამედ ქმნასა მსჯავრისასა და შეყუარებასა წყალობისასა და მზად-ყოფასა სლვად უფლისა თანა ღმრთისა შენისა.
9 | უფლის ხმა მოუწოდებს ქალაქს და ვინც ნაცადია, შეეშინდება შენი სახელის; გაუგონეთ კვერთხს და მის დამდგენელს. | 9 | ჴმაჲ უფლისაჲ ქალაქსა ზედა იწოდოს, და აცხოვნნეს მოშიშნი სახელის მისისანი, ისმინენ ტომმან და ვინ შეამკოს ქალაქი.
10 | თუ არის კიდევ ბოროტეულის სახლში ბოროტეული განძი და დამცრობილი საწყაო, დაწყევლილი? | 10 | არა ცეცხლმანა? და სახლი უსჯულოთასა, რომელი იუნჯებს, საუნჯეთა უსჯულოთა და გინებისა თანა უსამართლოჲსა.
11 | როგორ გავამართლო ბოროტეული სასწორი და ქისა მატყუარა საწონით? | 11 | და უკეთუ გამართლდეს უფლისა შორის უსჯულოჲ და ვაშკარანსა შორის საწონისა ზაკულისა
12 | რადგან ქალაქის მდიდრები აივსნენ დატაცებულით; მისი მცხოვრებნი ტყუილებს ლაპარაკობენ და ცრუა მათი ენა მათ პირში. | 12 | რომელთაგან სიმდიდრე მათი უთნოობითა აღავსეს, და დამკჳრებულნი მისნი იტყოდეს ცრუსა, და ენაჲ მათი ამაღლდა პირისაგან მათისა
13 | და მეც სასტიკად დაგცხებ, გაგატიალებ შენი ცოდვების გამო. | 13 | და მე ვიწყებ დაცემად შენდა და უჩინო გყოფ შენ ცოდვათა შენთათჳს.
14 | შეჭამ და ვერ გაძღები; შიმშილი გექნება მუცელში; გადამალავ, მაგრამ ვერ შეინარჩუნებ; რასაც შეინარჩუნებ, მახვილს მივცემ. | 14 | შენ სჭამო და არა განსძღე. და დაბნელდეს შენ შორის, და შეპყრობილ-იქმნე და შენ ვერ განერე და რაოდენიცა განერნენ, მახჳლსა მიეცნენ.
15 | დათესავ და ვერ მოიმკი; ზეთს გამოხდი და ვერ გაიპოხები; ღვინოს დაწურავ და ვერ შესვამ. | 15 | შენ სათესო და ვერ მოიმკო შენ სწნეხდე ზეთსა, და შენ ვერ იცხო ზეთი. და ჰქმნა ღჳნოჲ, და ვერ ჰსუა.
16 | შენახული გაქვთ ყომრის ზნე და ყოველი საქმე ახაბის სახლისა; მისდეევთ მათ თათბირს, რომ გაგატიალოთ და სასაცილოდ გავხადო თქვნი მცხოვრებნი. თქვენ კი ჩემი ერის სირცხვილი დაგეკისროთ. | 16 | და უჩინო იქმნეს შჯული ერისა ჩემისაჲ და ყოველნი საქმენი სახლსა აქაბისნი. და ვიდოდენ ნეგათა შინა მათთა, რათა მგცე შენ უჩინო სიქმნელად და შორი^ს დამკჳდრებულნი მისნი დასასტჳნველად და ყუედრება ერისაჲ მიიღოთ.


† www.orthodoxy.ge † ძველი აღთქმა - მიქა წინასწარმეტყველი (თავი 7)

მიქა წინასწარმეტყველი

თავი მეშვიდე

ახალი ქართულით ძველი ქართულით
1 | ვაგლახ, რომ ნაყარი ხილის შემგროვებელს და ყურძნის მცვრეველს დავემსგავსე! ერთი მტევანიც არ შერჩენია საჭმელად; პირველმოწეულ ხილს ნატრობს ჩემი სული. | 1 | ვაჲ მე, რამეთუ ვიქმენ ვითარცა შემკრებელი ჴუილისა ნამკალსა შორის და ვითარცა კუფხალი ნასთულებსა შორის არყოფასა ტევნისასა ჭამად (პირველ ნაყოფთა).
2 | გადაშენდა ღვთისნიერი ქვეყანაზე და აღარავინ არის წრფელი კაცთა შორის; ყველანი სისხლის დასაღვრელად ჩასაფრებულან, ერთმანეთზე ნადირობენ სათხევლით. | 2 | ვაჲ მე სულო, რამეთუ წარწყმდა განკრძალული ქუეყანით და წარმმართებელი კაცთა შორის არა არს; ყოველნი სისხლთა ესაჯებიან, თითოეული მოყუასსა თჳსსა აჭირვებს მაჭირვებელი.
3 | გაწაფულია მათი ხელები ბოროტის ქმნაში; მთავარი და მსაჯული გასამრჯელოს მოითხოვენ; დიდებული სიხარბეს იჩენს და სამართალს ამრუდებს. | 3 | ბოროტსა ზედა განმზადებენ ჴელთა მათთა; მთავარი ითხოვს, და მსაჯული სიტყუათა მამშჳდებელთა ზრახავს, გულისსათქმელ სულისა მისისა არს.
4 | უკეთესი მათ შორის ნარ-ეკალსა ჰგავს, სამართლიანი კი ძეძვზე უარესია; დადგება შენს მფარველთაგან გამოცხადებული დღე, შენი განკითხვის დღე, მაშინ შეშფოთდებიან ისინი. | 4 | და განვერები კეთილთა მათთა, ვითარცა მღილი შემჭამელი და მოარული კანონსა ზედა დღეთა შინა მსტურობისათა: ვაჲ, ვაჲ, შურისგებანი შენნი მოიწინეს. აწ იყვნეს ტირილნი მათნი.
5 | ნუ ერწმუნები ახლობელს, ნუ ენდობი მეგობარს; შენს გვერდით მწოლისგან დაიცავი შენს ბაგეთა კარი | 5 | ნუ მიენდობვით, ირწმუნებთ ტომთა შორის, ნუცა ესავთ წინამძდუართა მიმართ; თანმესარეცლისაგან დაფარე ართხრობად რაჲმე მისდა.
6 | რადგან შვილი არცხვენს მამას, ქალიშვილი თავის დედას ეურჩება, რძალი - თავის დედამთილს; კაცის მტრები არიან მისი შინაურები. | 6 | რაჲსათჳს ძე უპატიო ჰყოფს მამასა, ასული ზედააღდგების დედისა ზედა თჳსისა, სძალი დედამთილისა ზედა თჳსისა; მტერებ მამაკაცისა მამანი სახლისა მისისა შორისნი.
7 | მე კი უფალს შევცქერი, ვესავ ჩემი ხსნის ღმერთს; შემიწყნარებს ჩემი ღმერთი. | 7 | ხოლო მე უფლისა მიმართ მივიხილო და დაუთმო ღმრთისა მიმართ მაცხოვრისა ჩემისა. შეისმინენ ჩემი უფალმან ღმერთმან ჩემმან.
8 | ნუ ხარობ ჩემზე, ჩემო მტერო! თუმც დაცემული ვარ, აღვდგები; თუმც ბნელში ვზივარ, უფალია ჩემი ნათელი! | 8 | ნუ იხარებნ ჩემ ზედა მტერი ჩემი, რამეთუ დავეცი და ადვდგე მით, რამეთუ ვიდოდი თუ ბნელსა შინა, უფალი ნათელ ჩემდა.
9 | დავითმენ უფლის რისხვას (რადგან ცოდვილი ვარ მის წინაშე), ვიდრე ჩემს საქმეს არ გაიკითხავს და არ გადამიწყვეტს თავის სამართალს; ნათელში გამიყვანს და მე ვიხილავ მის სიკეთეს. | 9 | რისხვასა უფლისასა ვექუევე, რამეთუ შევსცოდე მას. ვიდრემდის განამართლოს მსჯავრი ჩემი, და ქმნას განკითხვაჲ ჩემი, და გამომიყვანოს მე ნათლად, და ვიხილო მე სიმართლე მისი.
10 | დაინახავს ამას ჩემი მტერი და სირცხვილი შეიპყრობს, რომ მეუბნებოდა, სად არის უფალი, შენი ღმერთიო? მაშინ იხილავენ მას ჩემი თვალები, როცა ქუჩის ტალახივით სათელავი გახდება. | 10 | და ჰხედვიდეს მტერი ჩემი. და გარემოისხას სირცხჳლი მეტყუელმან ჩემდამო, სადა არს უფალი ღმერთი შენი, თუალთა ჩემთა ზედა დაჰხედონ მას. იყოს აწ ვითარცა დანათრგუნავი, ვითარცა თიჴაჲ გზათა შორის.
11 | შენი კედლების აშენების დღე შენი რჯულის გავრცელების დღე იქნება. | 11 | დღეთა ცხებისა ალიზისათა მცხებ მე მას დღესა და განიჴადნენ შჯულვილნი შენნი მას დღესა
12 | იმ დღეს შენამდეც მოვლენ აშურიდან და ეგვიპტის ქალაქებიდან, ეგვიპტიდან ევფრატამდე, ზღვიდან ზღვამდე და მთიდან მთამდე. | 12 | და ქალაქნი შენნი მოვიდენ განსაწილველად ასსურასტანელთა და ქალაქნი შენნი მაგარნი განსაწილველად ტჳროსითგან ვიდრე მდინარედმდე ასურეთისა და ზღჳთგან, ვიდრე ზღუადმდე, და მთათაჲთგან ვიდრე მთათამდე დღესა წყლისა და შფოთისასა.
13 | გაუდაბურდება ქვეყანა მის მკვიდრთა მიზეზით, მათ ნამოქმედართა ნაყოფების მიზეზით. | 13 | და იყოს ქუეყანაჲ უჩინო საქმნელად დამკჳდრებულთა თანა მისთა, ნაყოფისაგან სიმარჯუეთა მათთასა.
14 | დამწყესე შენი კვერთხით შენი ერი, შენი სამკვიდრო ფარა, ტყეში მცხოვრები მარტოდმარტო, შუაგულ ქარმელში. იბალახოს ბაშანში და გალაადში ძველებურად! | 14 | მწყსე ერი შენი კუერთხითა შენითა, ცხოვარნი სამკჳდრებლისა შენისანი დამკჳდრებულნი მარტოობით მაღნარსა საშუალ კარმელისა, ძოვდენ ბასანელსა და გალაადელსა დღეთაებრ საუკუნოჲსათა.
15 | გაჩვენებ სასწაულებს, როგორც იმ დღეებში გაჩვენე, როცა ეგვიპტის ქვეყნიდან გამოდიოდი. | 15 | და დღეთაებრ გამოსვლისა შენისათაა ქუეყანისაგან ეგჳპტისა, უჩუენნე მათ საკჳრველნი.
16 | დაინახავენ ხალხები და შერცხვებათ თავიანთი ძლიერებისა; ხელს პირზე მიიდებენ და სასმენელნი დაუყრუვდებათ. | 16 | ჰხედვიდენ ნათესავნი და სირცხჳლეულ იქმნენ ყოვლისაგან ძლიერებისა მათისა, ზედადაიდვან ჴელი პირსა ზედა მათსა და ყურნი მათნი დაყრუვნეს.
17 | მტვერს დაუწყებენ ლოკვას გველივით, ქვეწარმავალივით; აკანკალდებიან თავიანთ ციხე-კოშკებში; შიშის ზარი ექნებათ უფლის, ჩვენი ღვთისა და შენიც შეეშინდებათ. | 17 | ლოშნიდენ მტუერსა ვითარცა გუელნი მთრევნი ქუეყანად. შეირინენ წყუდეულებასა მათსა. უფლისა მიმართ ღმრთისა ჩუენისა განჰკჳრდენ და შეაშინონ შენგან.
18 | რომელ ღმერთს მოუთმენია შენს გარდა უკეთურება და უპატიებია ცოდვა თავისი სამკვიდროს ნატამალისთვის? ის არ მრისხანებს სამუდამოდ, რადგან წყალობის მოყვარულია. | 18 | ვინ არს ღმერთ, ვითარ შენ, აღმღებელი უშჯულოებათა და ზეშთამავალი უსამართლობა ნეშტთა სამკჳდრებელისა მისისათასა? არა იპყრა საწამებელად რისხვა მისი, რამეთუ მნებებელ წყალობისა მისისა არს
19 | კვლავ შეგვიბრალებს ჩვენ, დათრგუნავს ჩვენს უკეთურებებს. ზღვის უფსკრულებში მოისვრი ყველა მათ ცოდვას. | 19 | მომაქცინეს დ შემიწყალნეს ჩუენ. შთაჴადნეს ცოდვანი ჩუენნი და განიყარნენ სიღრმეთა მიმართ ზღჳსათა ყოველნი ცოდვანი ჩუენნი
20 | დაუდასტურებ იაკობს გამტანობას და აბრაამს - სიყვარულს, რომელიც ჩვენს მამა-პაპას შეჰფიცე ძველთაგანვე. | 20 | მიეც ჭეშმარიტებაჲ იაკობსა, წყალობაჲ აბრაჰამსა, ვითარ-იგი ეფუცე მამათა ჩუენთა დღეთაებრ წინასწართა.


† www.orthodoxy.ge † ძველი აღთქმა - ნაუმ წინასწარმეტყველი (თავი 1)

ნაუმ წინასწარმეტყველი

თავი პირველი

ახალი ქართულით ძველი ქართულით
1 | ნინევეს განაჩენი. ელკოშელი ნაუმის ხილვის წიგნი. | 1 | მიღებაჲ სანინევოჲ; წიგნი ხილვისა ნაუმ ელკესელისაჲ.
2 | იჭვიანი და შურისმგებელი ღმერთია უფალი; შურისმგებელია უფალი და რისხვიანი; შურს მიაგებს უფალი თავის მოწინააღმდეგეთ და ჯავრს არ შეარჩენს თავის მტრებს. | 2 | ღმერთი მოშურნე და შურისმგებელი, უფალი გულისწყრომისა თანა, შურისმეძიებელი უფალი წინააღმდგომთა მისთა და აღმღებელი თჳთ მტერთა თჳსთა.
3 | სულგრძელია უფალი და დიდძალოვანი, დაუსჯელს არავის გაუშვებს; გრიგალშია უფალი და ქარბორბალაშია მისი სავალი; ღრუბელი მის ფერხთა მტვერია. | 3 | უფალი სულგრძელ და დიდ ძალი მისი. და უბრალოჲ არ უბრალო ყოს უფალმან. აღსასრულისა შორის და ძრვისა შორის გზაჲ მისი და ღრუბლებ მტუერი ფერჴთა მისთაჲ.
4 | დაემუქრება ზღვას და ამოაშრობს, და დაშრეტს ყველა მდინარეს; გადახმება ბაშანი და ქარმელი, დაჭკნება ლიბანის ყვავილი. | 4 | მქადაგებელი ზღჳსაჲ და განმაჴმობელი მისი და ყოველთა მდინარეთა მომაოჴრებელი. შემცირდა ბასანელი და კარმელი და ყუავილოვნება ლიბანისანი მოაკლდეს.
5 | მის ქვეშ იდრიკებიან მთები და ლღვებიან ბორცვები; წამოიმართება მის წინაშე დედამიწა, სამყარო და ყოველი მისი მკვიდრი. | 5 | მთანი შეიძრნეს მისგან და ბორცუნი შეირყინეს და კდემულ იქმნა ქუეყანაჲ პირისაგან მისისა თანად ყოველნი და ყოველნი დამკჳდრებულნი მის შორის.
6 | ვინ გაუძლებს მის წყრომას, ვინ აიტანს მის მძვინვარებას? ცეცხლად იღვრება მისი რისხვა, კლდეები ირღვევიან მისგან. | 6 | პირისაგან რისხვისა მისისა ვინ დაუთმოს და ვინ წინააღუდგეს წინააღმდეგად გულისწყრომასა მისსა? და გულისწყრომაჲ მისი დაადნობს დასაწყისთა. და კლდენი დაიფუშნეს მისგან.
7 | კეთილია უფალი - ციხე-სიმაგრე გასაჭირში - და ცნობს თავის მოიმედეთ. | 7 | ტკბილ არს უფალი მოთმინეთა მისთათჳს დღესა ჭირისასა და მცნობელ მოკრძალვათა მკრძალავთა მისთა და საფლავსა შორის.
8 | მოვარდნილი ნიაღვარივით წალეკავს მის ადგილს და თავის მტრებს ჩარეკავს წყვდიადში. | 8 | და რღუნასა სლვისასა მოსრულებაჲ ყოს მან. ზედაღდგომილთა და მტერთა მისთა სდევდეს ბნელი.
9 | რა განუზრახავთ უფლის წინააღმდეგ? ბოლოს მოუღებს ყველაფერს და ვეღარ აღდგება მტერი. | 9 | რაჲსა ჰსიტყუავთ უფლისა ზედა? მან ყოს მოსრულება. არშურ-იგო ორგზის ერთბამად ჭირსა შინა,
10 | რადგან ეკალ-ბარდებივით ჩახლართულნი და ლოთებივით გალეშილნი ერთიანად გადაიბუგებიან ხმელ ჩალასავით. | 10 | რამეთუ ვიდრე საფუძველთამდე მისთა განკორდნენ და ვითარ ბრწამლი მოხუეული შეიჭამოს და ვითარცა ლელწამი სავსე სიჴმელითა.
11 | შენგან გამოვიდა უფლის წინააღმდეგ ავისმზრახველი, ბელიარის მრჩეველი. | 11 | შენგან გამოვიდეს გულისსიტყვა ძჳნად უფლისა ბოროტი განმზრახი წინააღმდგომთაჲ.
12 | ასე თქვა უფალმა: თუნდაც ჯანით სავსენი იყვნენ და უამრავნიც, მაინც გაწყდებიან, გადაშენდებიან. ხომ გაგტანჯე, მაგრამ მეტად აღარ გაგტანჯავ. | 12 | ამათ იტყჳს უფალი განმთავრებული წყალთა ზედა მრავალთა და ესრეთ განიკერძნენ და სასმენელმან შენმან არ შეისმინოს მერმე.
13 | ახლა კი დავლეწავ მის უღელს, ქედზე რომ გადევს, და დავწყვეტ შენს ბორკილებს. | 13 | და აწ შევმუსრო კუერთხი მისი შენგან და საკრველნი შენნი განვბძარნე.
14 | ასე ბრძანა შენზე უფალმა: აღარ მოშენდება შენი სახელი; გავაქრობ კერპსა და ქანდაკს შენი ღმერთის სახლიდან; საფლავს გაგიმზადებ, რადგან არარაობა ხარ. | 14 | და ამცნოს შენთჳს უფალმან - არ დაითესოს სახელისაგან შენისა მერმე; სახლისაგან ღმრთისა შენისა მოვსპნე წახნაგებულნი და გამოდნობილნი დავსხნე საფლავად შენდა.
 |  | 15 | რამეთუ მალეობენ, ეგერა, ფერჴნი მთათა ზედა მახარებელისა და მიმთხრობელისათა მშჳდობისა. დღესასწაულობდ, იუდა, დღესასწაულთა შენთა, უკუნსცენ აღთქმანი შენნი უფალსა მით, რამეთუ არღა შესძინონ მერმე განვლაჲ დასაძუელებელად მოესრულოს, მოიკლას.


† www.orthodoxy.ge † ძველი აღთქმა - ნაუმ წინასწარმეტყველი (თავი 2)

ნაუმ წინასწარმეტყველი

თავი მეორე

ახალი ქართულით ძველი ქართულით
1 | აჰა, გაისმა მთებზე მახარობლის ფეხის ხმა მშვიდობის მაცნედ! გამართე დღესასწაულები, იუდა, აღთქმები შეასრულე, რადგან აღარ დაგეცემა თავს ბელიარი; საბოლოოდ განადგურდა. | 1 | რამეთუ აღვიდა მბერავი პირისა შენისაჲ განმარინებელი ჭირისაგან. მოიმსტურე გზაჲ, მოიმტკიცე წელი, განმჴნდი ძალითა ფრიად
2 | შემართულია შენს თავზე ურო, ნინევე! დაიცავი ციხე-სიმაგრე, გზისკენ იყურე, წელი გაიმაგრე, ძალა მოიკრიფე! | 2 | მით, რამეთუ გარემიაქცია უფალმან გინებაჲ იაკობისი, ვითარ-იგი გინებაჲ ისრაჱლისი მით, რამეთუ განმბერტყელთა განბერტყნეს იგინი და მონაგებნი მათნი განხრწნნეს.
3 | რადგან დააბრუნა უფალმა იაკობის დიდება, როგორც დიდება ისრაელისა! რადგან გაძარცული ჰყავდათ ისინი მძარცველებს, აჩანაგებდნენ მათ ვენახებს. | 3 | ჭურნი ძლიერებისა მისისანი კაცთაგან. მამაცნი ძლიერნი მომღერალნი ცეცხლითა, სადევენი ეტლებისა მათისანი დღესა შინა განმზადებულებისა მისისასა და მჴედარნი.
4 | წითლად შეიღება გმირთა ფარები, მეწამული მოსავთ მეომრებს; ცეცხლს აკვესებს ეტლების ფოლადი, როცა მზადაა საბრძოლველად, და ირხევიან კვიპაროსის შუბები. |  |
5 | დაქრიან ქუჩებში ეტლები, მოედნებზე დაგრიალებენ, ჩირაღდნის ალივით ლაპლაპებენ, ელვასავით ელავენ. | 4 | აღბორგნენ, გზათა ზედა შემოკრბენ ეტლნი და აღიხუნენ შეიგანთა შორის, ხილვაჲ მათი ვითარცა ლამპარი ცეცხლისაჲ და ვითარცა ელვანი წარმრბენელნი.
6 | გაიხსენებს თავის ძლიერებს, მაგრამ სრბოლისას წაიფორხილებენ, მიაწყდებიან კედლებს და საფარს მოაწყობენ. | 5 | და მოჴსენებულ იქმნენ დიდებულნი მათნი და მოუძლურდენ სლვასა შინა მათსა და ისწრაფიან ზღუდეთა ზედა და განჰმზადებენ წინსაცავთა მათთა.
7 | გაიღება მდინარეთა ჭიშკრები და აირ-დაირევა სასახლე. | 6 | ბჭენი ქალაქთანი განეხუნეს და სამეფონი დაეცნეს.
8 | გადაწყდა: გასახლდება, გაიტაცებენ! მისი მხევლები მტრედის ხმაზე მოთქვამენ, გულში ხელს იცემენ. | 7 | და მონაგები გამოცხადნა და იგიაჲ აღვიდოდა. და მჴევალნი მისნი უძღოდეს, ვითარცა ტრედნი მჴმობარენი გულთა შინა მათთა.
9 | წყლისგან დაიცალა ნინევე - წყალსატევი; ისინი კი გარბიან. დადექით! დადექით! მაგრამ არავინ ბრუნდება უკან. | 8 | და ნინევი, ვითარცა საბანელი წყლისაჲ, წყალნი მისნი და იგინი ვითარცა მლტოლვარენი არ დადგეს. და არა იყო ზედამხედველი.
10 | დაიტაცეთ ოქრო, დაიტაცეთ ვერცხლი! არ დაილევა მდიდრული ნახელავი, ძვირფასი ნივთები. | 9 | და იტაცებდეს ვეცხლსა და იტაცებდეს ოქროსა და არა იყო ბოლოჲ მისი. დამძიმდეს უფროს ყოველთასა ჭურჭელნი გულისსათქმელნი მისნი.
11 | გატიალდა, გაოხრდა, გაპარტახდა! დადნა გული და კანკალებს მუხლები, მოწყდათ წელი, ფერი წაუვიდათ. | 10 | განბერტყაჲ და წდოლაჲ და ჟრუნვაჲ, და გულისა შემუსრვაჲ, და დაჴსნაჲ მუჴლთა, და ლმობანი ყოველსა ზედა წელსა და პირები ყოველთაჲ, ვითარცა ნაწუავი ქოთნისაჲ.
12 | სად არის ლომთა ბუნაგი და ბოკვერთა სანავარდო, სადაც დადიოდნენ ხვადი, ძუ ლომი და მათი ლეკვი, და არავინ იყო დამაფრთხობელი? | 11 | სადა არს სამკჳდრებელი ლომთა და საძოარი მყოფი ლეკუთად, სადა ვიდოდა ლომი შესლვად, მუნ ლეკჳ ლომისაჲ და არა იყო მაშინებელი.
13 | ლომი გლეჯს თავისი ლეკვებისთვის და აღრჩობს თავისი ძუსთვის; ნატაცებით ავსებს თავის ბუნაგს და გამოქვაბულს - დაგლეჯილი ნადავლით. | 12 | ლომმან იტაცნა კმასაყოფელნი ლეკუთა მისთანი და დაუშთვნა ლეკუთა თჳსთა და აღავსო ნადირითა ბუდე თჳსი და სამკჳდრებელი თჳსი ნატაცებითა.
14 | აჰა, მითქვამს შენთვის, ამბობს ცაბაოთ უფალი, ცეცხლში დავწვავ შენს ეტლს, მახვილი შეჭამს შენს ბოკვერებს; შენს მტაცებლობას აღვკვეთავ ქვეყანაზე და აღარ გაისმება შენს მოციქულთა ხმა. | 13 | აჰა, ესერა, მე შენ ზედა - იტყჳს უფალი, ყოვლისმპყრობელი - და შევწუა კუამლითა სიმრავლე შენი. და ლომნი შენნი დაჭამნეს მახჳლმან. და მოვასრულო ქუეყანისაგან ნადირი შენი და არღა ისმნენ მერმე საქმენი შენნი.


† www.orthodoxy.ge † ძველი აღთქმა - ნაუმ წინასწარმეტყველი (თავი 3)

ნაუმ წინასწარმეტყველი

თავი მესამე

ახალი ქართულით ძველი ქართულით
1 | ვაი სისხლიან ქალაქს! სიცრუით არის გატენილი, სავსეა ძალადობით და არ ეშვება მტაცებლობას. | 1 | ქალაქი სისხლთაჲ, ყოველი ტყუილითა, უსამართლობითა სავსე. არა ძიებულ იქმნეს ნადირი.
2 | შოლტის ხმა და ბორბლების გრიალი, ცხენების ჭიხვინი და ეტლების დგანდგარი, | 2 | ჴმაჲ გუემათაჲ და ჴმაჲ ძრვისა ურმისთუალთაჲსა, და ცხენისა მდევრისა, და ეტლისა აღმომდუღარისაჲ, ცხენოსნისა აღმომავალისა.
3 | მხედართა კვეთება და მახვილთა კვესება, შუბების ელვა, უამრავი დახოცილი გვამების გროვა! არ დაილია ცხედრები, ფორხილობენ მათ ცხედრებზე. | 3 | და ბრკიალისა მახჳლისაჲ, და აელვებულთა საჭურველთაჲ, და სიმრავლე წყლულთაჲ, და სიმძიმე დაცემულებისაჲ. და არა იყო ბოლოჲ ნათესავთა მისთაჲ და მოუძლურდენ სხეულთა შორის მათთა.
4 | ბოზი დიაცის უზომო ბოზობის გამოა, მომხიბვლელისა და ჯადოქრისა, რომელიც თავის ბოზობით ჰყიდის ხალხებს და ჯადოქრობით - ტომებს. | 4 | სიმრავლისაგან უკეთურებისა მეძავი ქმნულკეთილი და მოხარული მძღუანელი წამლვათაჲ, განმფრდელი ნათესავისაჲ სიძვისა მიერ თჳსისა და ტომთაჲ წამლვათა მიერ მისთა.
5 | აჰა, მითქვამს შენთვის, ამბობს ცაბაოთ უფალი, ბოლომდე აგიწევ კალთას, რომ ხალხებს დავანახო შენი სიშიშვლე, სამეფოებს - შენი სირცხვილი. | 5 | აჰა, ესერა, მე შენ ზედა - იტყჳს უფალი ყოვლისმპყრთბელი, - და გამოვაცხადნე უკანანი შენნი პირსა ზედა შენსა და უჩუენო ნათესავთა სირცხჳლი შენი და მეფობათა - უპატიოებაჲ შენი.
6 | მოგაყრი ნაგავს, წაგბილწავ და სასეიროდ გაგხდი. | 6 | და ზედ დავაგდო შენ ზედა საძაგელებაჲ. და დაგდვა მე შენ მაგალითად.
7 | ვინც კი შეგხედავს, გაგეცლება და იტყვის: გაძარცულია ნინევე, ვინ შეიბრალებსო? სად მოგიძებნო ნუგეშისმცემელი? | 7 | და იყოს, ყოველი მხილველი შენი, შთავიდეს შენგან და თქუას: საწყალობელი ნინევი, რად სულთითქუამს იგი, ვინაჲ ვიძიო ნუგეშინის-ცემაჲ მისი?
8 | რითი სჯობიხარ ნო-ამონს, მდინარეთა შორის რომ ცხოვრობდა და წყლები ევლებოდა გარშემო? რომლის დოვლათი ზღვა იყო და ზღვისგანვე იყო მისი კედელი? | 8 | მოჰრთე ლარი ნაწილი აამმონისი, განჰმზადე კერძი ამმონისი. დამამკჳდრებელმან მდინარეთა წყალი გარემო მისსა, რომლისა დასაბამ ზღუაჲ და წყალი ზღუდეთა მისთაჲ.
9 | ქუშის ქვეყანა გამაგრებდა და უსაზღვრო ეგვიპტე, ფუტი და ლუბიელნი გიჭერდნენ მხარს. | 9 | და ეთიოპიაჲ ძალ მისსა და ეგჳპტე. არა არს დასასრული ლტოლვისა შენისაჲ და ლიბიელნი იქმნეს შემწე მისა.
10 | ისიც გადაასახლეს, ტყვედ წაიყვანეს, მის ბავშვებსაც თავები დაუჭეჭყეს გზაჯვარედინებზე; მის დიდებულებზე წილს ყრიდნენ და წარჩინებულებს ბორკილს ადებდნენ. | 10 | და იგი გარდასახლებად წარვიდეს ტყუე. და ჩჩჳლნი მისნი დაეხეთქნენ დასაწყისსა გზათა მისთასა და ყოველთა ზედა დიდებულთა მისთა განიგდონ წილი და ყოველნი დიდ-დიდნი მისნი შეიკრნენ ჴელბორკილითა.
11 | დათვრები და დაიმალები, მტრებისგან თავშესაფრს დაუწყებ ძებნას. | 11 | და შენ დაითრო და იყო უგულებელსქმნილ. და შენ ეძიებ თავისა შენისა შეწევნასა მტერთაგან.
12 | შენი ციხე-კოშკები მწიფენაყოფიანი ლეღვის ხეა - თუ შეარხიე, პირში ჩაუცვივა მჭამელს. | 12 | ყოველნი სიმაგრენი შენნი შენდა ლეღუსა, ებგურთა მქონებელნი, უკუეთუ შეიძრნენ, შთაცჳვენ პირსა მჭამელისასა.
13 | აჰა, შენი ერი საქალეთია შენს წიაღში! ფართედ გაეღება შენს მტრებს შენი ქვეყნის კარიბჭეები, ცეცხლი შეჭამს შენს ურდულებს. | 13 | აჰა, ესერა, ერი შენი ვითარცა დედები შენ შორის. მტერთა შენთა განხმულნი განეხუნენ ბჭენი ქუეყანისა შენისანი. და დაჭამნეს ცეცხლმან მოქლონნი შენნი.
14 | მოიმარაგე საალყოდ წყალი, გაამაგრე ციხე-კოშკები; მოჭერი თიხა, მოზილე ალიზი, შეაკეთე სააგურე ქურა. | 14 | წყალი მოცვისა მიიზიდე თავისა შენისა. განამტკიცენ სიმაგრენი შენნი, შთაიღურჭუმო თიჴადმი და აღჰზელდე ბზითა, განაძლიერე საალიზედ.
15 | იქ შეგჭამს ცეცხლი, გაგწყვეტს მახვილი; შეგჭამს, როგორც კალია. შექუჩდი კალიასავით, მოზღვავდი ბოცომკალივით! | 15 | მუნ შეგჭამოს შენ ცეცხლმან, მოგასრულოს შენ მახჳლისა მიერ და შეგჭამოს შენ, ვითარცა მკალმან და დაგიმძიმდეს შენ, ვითარცა ბოცომკალი.
16 | მოვაჭრეები ცის ვარსკვლავებზე მეტად გაგიმრავლებია - კალია ფრთებს გაშლის და გაფრინდება. | 16 | განამრავლე სავაჭრონი შენნი უფროს ვარსკულავთა ცისათა, მკალმან მიიმართა და აღფრინდა.
17 | შენი მოხელეები ბოცომკალივითაა, შენი იასაულები; მოჭერი თიხა, მოზილე ალიზი, შეაკეთე სააგურე ძირას რომ იბუდებენ: მზე ამოვა და გაიფანტებიან, მათ კვალს ვეღარავინ მიაგნებს. | 17 | აღსუბუქნა, ვითარცა პეპელი, შემყოფი შენი, ვითარცა მკალი აღსრული ღობესა ზედა დღესა შინა ყინელისასა. მზე აღმოჰჴდა და განიტევა და არა იცნობა ადგილი მისი. ვაჲ მათდა.
18 | ჩასძინებიათ შენს მწყემსებს, განისვენებენ შენი დიდებულები, მთებში გაფანტულა შენი ხალხი და არავინაა შემკრები. | 18 | მიერულა მწყემსთა შენთა. მეფემან ასსურასტანისამან დააძინენ ძლიერნი შენნი, განიყარა ერი შენი მთათა ზედა და არა იყო მემლოდე.
19 | არ გიშუშდება ჭრილობა, გაგიარჯლდა წყლული. ვინც კი გაიგებს შენს ამბავს, ტაშს დაგცემს, რადგან ვის არ მისწვდენია შენი გამუდმებული სიავე? | 19 | არა არს კურნება შემუსრვილებასა შენსა. წუთხიან იქმნა წყლულებაჲ შენი, ყოველთა მსმენელთა ჰამბავისა შენისათა დაიტყუელნენ ჴელნი შენ ზედა მით, რამეთუ ვისცა ზედა არა მივიდა ძჳრი შენი მარადის.


† www.orthodoxy.ge † ძველი აღთქმა - აბაკუმ წინასწარმეტყველი (თავი 1)

აბაკუმ წინასწარმეტყველი

თავი პირველი

ახალი ქართულით ძველი ქართულით
1 | განაჩენი, რომელიც იხილა აბაკუმ წინასწარმეტყველმა. | 1 | მიღებაჲ, რომელი იხილა ამბაკუმ წინაწარმეტყუელმან.
2 | როდემდის უნდა ვითხოვდე შველას, უფალო, და არ ისმენდე? შემოგჩიოდე ძალადობის გამო და არ მშველიდე? | 2 | ვიდრე რომლისამდე, უფალო, ვღაღადებდე და არა ისმენ, ვჴმობ შენდამი დაჭირვებული და არა მიჴსნი?
3 | რისთვის მაყურებინებ სიცრუეს და მახილვინებ სიავეს? ძარცვა-გლეჯა და ძალადობაა ჩემს წინაშე, მტრობა და შუღლია ჩამოვარდნილი. | 3 | რაჲსათჳს მიჩუენენ მე ტკივილნი და შრომანი ზედადახედვად საარებისა და უთნოობისა და წინაშე ჩემსა იქმნა მსჯავრი და მსაჯული მიიღებს.
4 | ამიტომაც გაცუდდა რჯული და აღარ ჭრის სამართალი; რადგან უსამართლო ჯაბნის მართალს; ამიტომაც გამოდის უკუღმართი მსჯავრი. | 4 | და ამისთჳს განქარვებულ არს შჯული. და არ მიიწევის სრულებად სამართალი, რამეთუ უთნო ჰმძლავრობს მართალსა. ამისთჳს გამოვალს მსჯავრი გულარძნილი.
5 | შეხედეთ ხალხებს, დააკვირდით და განცვიფრდით, რადგან ისეთ რასმე მოვიმოქმედებ თქვენს დროში, ამბად გაგონილსაც არ დაიჯერებთ. | 5 | იხილეთ შეურაცხისმყოფელნო და მოიხილეთ; დაიკჳრვენით საკჳრველნი და უჩინო იქმნენით მით, რამეთუ საქმესა ვიქმ მე დღეთა შინა თქუენთა, რომელი არა ირწმუნოთ, უკეთუ ვინ მიგითხრას თქუენ.
6 | რადგან, აჰა, აღვძრავ ქალდეველებს, ხალხს სასტიკსა და ფიცხელს, და მოივლიან მთელს დედამიწას, რომ დაეპატრონონ საცხოვრებლებს, რომლებიც მათ არ ეკუთვნით. | 6 | მით, რამეთუ, აჰა, აღვადგენ მე ქალდეველთა, ნათესავსა მწარესა და კისკასსა, მავალსა სიბრტყეთა ზედა ქუეყანისათა, დამკჳდრებად დასაკარვებელთა არამისთა
7 | საშიშია და შემზარავი, მისგან გამოდის მსჯავრი და სასჯელი. | 7 | საშინელ და საჩინო არს. მისგან არს მსჯავრი მისი და მისაღებელი მისი მისგან მოვიდეს.
8 | ჯიქზე უსწრაფესია მისი ცხენები, ბინდის მგლებივით მზერამახვილნი; დაჯირითობენ მისი მხედრებ, მოგრიალდებიან მხედრები შორიდან, მოფრინდებიან მსხვერპლს დაღირებული არწივებივით. | 8 | და ვლდებოდიან უფროს ვეფხისა ცხენნი მისნი და უმაღლეს უფროს მგელთა არაბიასათა. და ცხენოოდიან მჴედარნი მისნი; და მიიმართებდენ შორით და ფრინვიდენ, ვითარცა არწივი გულსმოდგინე ჭამად.
9 | ერთიანად მოდის საალაფოდ, აღმოსავლეთისკენ პირმიქცეული, და ქვიშასავით მიხვეტავს ტყვეებს. | 9 | აღსასრული უღონოთა ზედა მოიწიოს, წინააღმდგომთა წინაშე პირთა მათ და შეკრიბოს ნატყუენავი, ვითარცა ქჳშაჲ.
10 | ამასხრებს მეფეებს და მთავრებს საცინად იგდებს; დასცინის ყოველ ციხე-სიმაგრეს, მიწაყრილებს ახვავებს მათ ასაღებად. | 10 | და თჳთ მეფეთა შორის განიშუას და მძლავრნი სამღერელ მისსა. და იგი ყოველსა ზედა სიმაგრესა მისსა იმღეროდის. და დადვას მიწად და დაიპყრას იგი.
11 | მაშინ მოიცემს გულს, საზღვარს გადავა და შესცოდვას. მისი ძალა კი მის ღმერთშია! | 11 | მაშინ გარდაცვალოს სული. და განვლოს და ულხინოს ესე ძალი ღმერთსა ჩემსა.
12 | შენ ხომ უკუნისიდან ხარ, უფალო, ჩემო ღმერთო, ჩემო წმიდავ! არ დავიხოცებით! უფალო, სამსჯავროდა გყავს დადგენილი იგი; საფარველო, სამხილებლად გყავს განწესებული! | 12 | არა შენ დაწყებითგან უფალი ღმერთი წმიდაჲ ჩემი ხარ? და არა მოვკუდეთ! უფალო, მსჯავრად დააწესე იგი და დამბადე მე მხილებად სწავლისა მისისა.
13 | სუფთაა სახედველნი ბოროტების საყურებლად და არ ძალგიძს სიავის ჭვრეტა. რატომ უცქერ მუხანათებს და დუმხარ, როცა ბოროტეული ყლაპავს მართალს? | 13 | წმიდა არს თუალი არა ხედვად ბოროტისა, და ზედ დახედვად ტკივილთა ზედა შეუძლოს არსადა. რად ზედ დაჰხედვა შეურაცხისმყოფელთა ზედა დაიდუმებ შთანთქმასა უთნოსაგან მართლისასა?
14 | ზღვის თევზებივით გაგიხდია ადამიანები, უპატრონო ქვეწარმავლებივით. | 14 | და ჰყოფ კაცთა, ვითარცა თევზთა ზღჳსათა, და ვითარცა ქუეწარმძრომელთა არ მქონებელთა წინამძღუარისათა?
15 | ყველანი ანკესით ჰყავს ამოყვანილი, თავისი სათხევლით ამოთრეული და თავის ბადეში გამომწყვდეული. ამიტომ ხარობს და ზეიმობს. | 15 | მოსასრულებელად სამჭედურითა აღმოიტაცა და მოიზიდა იგი სათხევლითა და შეკრიბა იგი სათრომელთა მიერ მისთა. ამისთჳს იხარებდეს და იშუებდეს გული მისი.
16 | ამიტომ სწირავს მსხვერპლს თავის სათხეველს და უკმევს თავის ბადეს, რადგან მათგან აქვს მსუყე კერძი და ნოყიერი საჭმელი. | 16 | ამისთჳს უგოს სათრომელსა თჳსსა და უკმიოს საკმელითა თჳსითა სათხეველსა მისსა, ოდეს მათ შორის განაპოხა ნაწილი მისი და ჭამადნი მისნი რჩეულნი.
17 | ნუთუ ამისთვის უნდა ისროდეს თავის სათხეველს და უწყალოდ ხოცავდეს ხალხებს გამუდმებით? | 17 | ამისთჳს განჰმარტნეს სათხეველნი თჳსნი და მარადის მოკლვად ნათესავთა არა ერიდოს.


† www.orthodoxy.ge † ძველი აღთქმა - აბაკუმ წინასწარმეტყველი (თავი 2)

აბაკუმ წინასწარმეტყველი

თავი მეორე

ახალი ქართულით ძველი ქართულით
1 | ჩემს სადარაჯოზე დავდგები და გავალ კოშკზე, დავაყურადებ, რომ ვნახო, რას მეტყვის და რა ვუპასუხო ჩემს მხილებაზე. | 1 | საჴმილავსა ჩემსა ზედა დავდგე. და აღვიდე კლდესა ზედა და განვისტუანო ხილვად, რაჲ ითქუას ჩემ შორს და რაჲ მიუგო მხილებასა ზედა ჩემსა.
2 | მომიგო უფალმა და მითხრა: ჩაწერე ხილვა და ფიქალებზე ამოკვეთე, რომ სწრაფად წაიკითხოს მკითხველმა. | 2 | და მომიგო ჩემდამო უფალმან და თქუა: დაწერე ხილვაჲ განცხადებულად ფიცარსა, რაჲთა სდევდეს აღმომკითხველი მათი
3 | რადგან უკვე დათქმული ჟამისთვის არის ხილვა და ბოლოს გაცხადდება, არ გამტყუნდება. თუ დააგვიანდეს, დაელოდე, რადგან უსათუოდ მოვა, არ დაბრკოლდება. | 3 | მით, რამეთუ ჯერეთ ხილვაჲ არს ჟამისადმე და აღმოჰჴდეს დასასრულადმე და არა ჟამიეად უკეთუ მოაკლდეს, დაუთმე მას, რამეთუ მომავალი მოვიდეს და არა ყოვნოს.
4 | აჰა, გაამაყდა, არ გასწორდა მასში სული, მართალი კი თავისი რწმენით იცოცხლებს. | 4 | უკეთუ სწიწნეულობდეთ, არა სთნავს სულსა ჩემსა მის შორის, ხოლო მართალი ჩემი სარწმუნოებისაგან ცხონდეს.
5 | ამპარტავანი კაცი კი მატყუარა ღვინოსავითაა, არ მოისვენებს; ჯოჯოხეთივით აიბერება მისი სული და სიკვდილივით გაუმაძღარია: თავისკენ შემოიკრებს ყველა ხალხს და ყველა ერს თავისთან შემოხვეტავს. | 5 | ხოლო მართალი, სარწმუნოებითა ჩემითა ცხონდეს, თავისმოთნე იგი. და შეურაცხის-მყოფელმან მამაკაცმან ზეჰარმან ვერარაჲ სრულ-ყოს, რომელმან განავრცო, ვითარცა ჯოჯოხეთმან, სული თჳსი და ესრეთ, ვითარცა სიკუდილმან არ აღვსებულმან, და შეკრიბნეს მის ზედა ყოველნი ნათესავნი და შეიწყნარნეს მისდა მიმართ ყოველნი ერნი.
6 | ხომ ყველანი საარაკოდ გახდიან მას და მასხრად აიგდებენ, იტყვიან: ვაი მას, ვინც სხვისას იგროვებს - როდემდისო? - და მონახვეჭით იმძიმებს თავს! | 6 | არა ესე ყოველნი იგავად მოიხუნენ ძჳნად მისსა. და მაგალითად მისათხრობელად მისსა და თქუან: ვაჲ, რომელი განუმრავლებდეს თავსა თჳსსა არა მისად მყოფთა ვიდრე რომლისამდე მე და დაამძიმებდეს საჴივსა თჳსსა ძნიადობით,
7 | ხომ უეცრად აღდგებიან შენი მკბენელნი და აღიძრებიან შენი დამაფრთხობელნი, რომ ათ კერძად იქცე? | 7 | რამეთუ ანაზდა აღდგენ მკბენელნი მისნი და განიფრთხონ მძმაცუავთა შენთა და იყო დასატაცებელ მათდა.
8 | რაკი უამრავი ხალხი გყავს გაძარცული, შენც გაგძარცვავს ყველა დანარჩენი ერი დაღვრილი სისხლის წილ, ქვეყნის, ქალაქის და მის მკვიდრთა ჩაგვრის წილ. | 8 | მით, რამეთუ შენ ტყუე-ჰყუენ ნათესავნი მრავალნი, ტყუე-გყოფდენ შენ ყოველნი დაშთომილნი ერნი სისხლებისათჳს კაცთაჲსა და უთნოობისათჳს ქუეყანისა და ქალაქისა და ყოველთა დამკჳდრებულთა მისთა.
9 | ვაი მას, ვინც უსამართლოდ იხვეჭს თავისი სახლისთვის და მაღალზე იბუდებს, რომ თავი დაიხსნას ბოროტის ხელიდან! | 9 | ჵ, რომელი ანგაარობდეს ანგარებასა ბოროტსა სახლთა თჳსთა დაწყებად სიმაღლისა შორის ბუდეთა თჳსთა დაფარვად ჴელისაგან უკეთურთასა.
10 | სირცხვილი გადუწყვიტე შენს სახლს, რომ მოსპე უამრავი ხალხი, საკუთარ თავს შესცოდე. | 10 | მოუპოო სირცხჳლი სახლსა შენსა მოსრულებად ერთა მრავალთა და ცოდა სულმან შენმან
11 | რადგან ქვები ღაღადებენ კედლებიდან და ხის კოჭები ეპასუხებიან. | 11 | მით, რამეთუ კლდემან ზღუდით ჴმა-ყოს და მაჟაურმან ძელით გამო ჴმა-ყუნეს იგინი.
12 | ვაი მას, ვინც სისხლზე აშენებს ქალაქს და უსამართლობაზე აფუძნებს დარბაზებს. | 12 | ვაჲ მაშენებელსა ქალაქისასა სისხლისა მიერ და განმზადებულსა ქალაქისასა უსამართლობათა მიერ.
13 | განა ცაბაოთ უფლისგან არ არის, რომ ცეცხლისთვის იღვწიან ხალხები და არაფრისთვის დაშვრებიან ტომები? | 13 | არა ესე არიან უფლისა მიერ, ყოვლისა მპყრობელისა, და მოაკლდეს ერნი კმანი ცეცხლისა მიერ და ნათესავნი მრავალნი სულმოკლე იქმნეს,
14 | რომ უფლის დიდების ცოდნით აივსოს ქვეყანა, როგორც ზღვა არის წყლით დაფარული? | 14 | რამეთუ აღივსო თავად ყოველი ქუეყანაჲ ცნობითა დიდებასა უფლისსა, ვითარცა წყალმან მრავალმა დაფარნეს იგინი ზღუად მიმართ.
15 | ვაი მას, ვინც თავის თვისტომს ასმევს თავისი რისხვის თასს და ათრობს, რომ მათ სიშიშვლეს უყუროს! | 15 | ჵ, რომელი ასუმიდეს მოყვასსა თჳსსა აღთქუეფულსა, მრღჳესა და მათრობელსა, რამეთუ ზედა ჰხედავს ქუაბთა ზედა მათთა.
16 | პატივის ნაცვლად დამცირებით გაძღები; შენც სვი და გაშიშვლდი; შენც შეგხვდება უფლის მარჯვენის თასი და შენი პატივის დამცირება. | 16 | სავსებაჲ უპატივობისაჲ დიდებისაგან სუ. და შენ შეირყიე, რამეთუ მრგულევა ყო შენ ზედა სასუმელმან მარჯუენისა უფლისამან და შეკრბა უპატიოება დიდებასა ზედა შენსა.
17 | რადგან ლიბანის თრგუნვა შენს თავზე გადმოვა და პირუტყვთა აკლება შეგაშინებს, რადგან კაცის სისხლი გაქვს დაღვრილი და ქვეყანა, ქალაქი და მისი მცხოვრებნი დათრგუნული. | 17 | მით, რამეთუ უთნოობამან ლიბანისმან დაგფაროს შენ და საარებამან მჴეცთამან წიწნეულ-გყოს სისხლთა მიერ კაცთაჲსა. და უთნოობათა ქუეყანისა და ქალაქისათა. და ყოველთა დამკჳდრებულთაჲსა მას შინა.
18 | რა სარგებლობა აქვს მოქანდაკის გამოკვეთილ კერპს, ტყუილის მოძღვარს, მაგრამ მოქანდაკე ესავს თავის ნაქანდაკევს, თუმცა მუნჯებია მისი შექმნილი ღმერთები. | 18 | რად სარგებელ არს ქანდაკებული, რამეთუ ქანდაკეს იგი, შეჰმზადეს იგი გამონადნობი საოცრებად მტყუარად, რამეთუ ესვიდა შემქმნელი, შექმნულისა მიმართ თჳსისა შექმნად კერპნი ყრუნი.
19 | ვაი მას, ვინც ხეს ეუბნება: გაიღვიძეო, და მდუმარე ქვას: გამოფხიზლდიო. ეს არის მოძღვარი? აჰა, ოქრო-ვერცხლშია ჩასმული, სული კი არ უდგას. | 19 | ვაჲ, რომელმან ჰრქუას ძელსა: განიფრთხუე, აღდეგ. ქუასა ამაღლდი და იგი არს ოცნებაჲ, ხოლო ესე არს განჭედილი ოქროჲსა და ვეცხლისაჲ და ყოველივე სული არა არს მის შორის.
20 | უფალი კი თავის წმიდა ტაძარშია; დადუმდეს მთელი ქვეყანა მის წინაშე! | 20 | ხოლო უფალი ტაძარსა შინა წმიდასა მისსა. და შეკდემულ იქმენინ პირისაგან მისისა ყოველი ქუეყანა.


† www.orthodoxy.ge † ძველი აღთქმა - აბაკუმ წინასწარმეტყველი (თავი 3)

აბაკუმ წინასწარმეტყველი

თავი მესამე

ახალი ქართულით ძველი ქართულით
1 | აბაკუმ წინასწარმეტყველის ლოცვა საგალობლად. | 1 | ლოცვაჲ ამბაკომ წინაწარმეტყუელისა გალობით:
2 | უფალო, გავიგონე შენგან გასაგონი და შემეშინდა. უფალო, იხსენ შენი ქმნილება სიცოცხლის შუა ძალზე; გააცხადე სიცოცხლის შუაძალზე, რომ რისხვის დროსაც კი მახსოვს შეწყალება. | 2 | უფალო, მესმა სასმენელი შენი და შემეშინა, უფალო, განვიცადენ საქმენი შენნი და განვჰკერთ საშუალ ორთა ცხოველთასა. იცნობე მოახლებისა შორის წელთაჲსა, გამოსცხადენ მუნ ყოფასა შორის ჟამისასა, აღმოიჩინე აღშფოთებასა შინა სულისა ჩემისასა, რისხვისა მიერ წყალობაჲ მოიჴსენო.
3 | თემანიდან მოდის ღმერთი და წმიდა - ფარანის მთიდან; დაფარა ზეცა მისმა ბრწყინვალებამ და მისმა დიდებამ აავსო დედამიწა. | 3 | ღმერთი თემანით მოვიდეს და წმიდაჲ მთისაგან ჩრდილოჲსა მაღნარისაჲსა (განსუენება), დაფარნა ცანი სათნოებამან მისმან და ქებითა მისითა სავსე ქუეყანაჲ
4 | დღესავით ბრწყინავს მისი ნათელი, შუქს ასხივებს მისი ხელი და აქ იმალება მისი ძლიერება. | 4 | და მთოვარე მისი ვითარცა ნათელი იყოს, რქანი ჴელთა შინა მისთა.
5 | შავი ჭირი მიუძღვება წინ და ფეხდაფეხ მიჰყვება ჟამი. | 5 | და დადვა შეყუარება მტკიცე ძალისა მისისა. წინაშე პირსა მისსა ვიდოდეს სიტყუა. და განვიდენ ველისა შორის ფერჴნი მისნი.
6 | შედგა და გათელა მიწა; გაიხედა და შეაძრწუნა ხალხები; გაცამტვერდა საუკუნო მთები, ჩამოიქცა საუკუნო ბორცვები. საუკუნოა მისი გზასავალი. | 6 | და დადგა და შეიძრა ქუეყანა, ზედ მიიხილა და დადნეს წარმართნი და დაიმუსრნეს მთანი იძულებითა, დადნეს ბორცუნი საუკუნენი მისნი.
7 | განსაცდელში ვხედავ ქუშანის კარვებს, ირხევიან მიდიანის ქვეყნის ფარდები. | 7 | შრომათა წილ ვიხილენ დაკარვებანი ეთიოპელთანი. შეძრწუნდენ დაკარვებანი ქუეყანისა მადიამისანი.
8 | ნუთუ მდინარეებს დაატყდა შენი რისხვა, უფალო, ნუთუ მდინარეებს შენი მძვინვარება და ზღვას შენი გულისწყრომა, შენს ცხენებზე, შენს ძლევის ეტლებზე რომ ამხედრდი? | 8 | ნუ მდინარეთა ზედა განჰრისხნე, უფალო, ანუ მდინარეთა ზედა გულისწყრომაჲ შენი, ანუ ზღუასა ზედა მიმართება შენი, რამეთუ ზედა აჰჴედ ცხენთა ზედა შენთა და ცხენიანობაჲ შენი მაცხოვარება.
9 | შენ იშიშვლე მშვილდი, როგორც ხალხებისთვის გქონდა დაფიცებული, მდინარეებად დაღარე დედამიწა. | 9 | გარდამცუმელი გარდაუცუამ მშჳლდსა შენსა სკიპტრათა ზედა, - იტყჳს უფალი, - მდინარეთა განიპოს ქუეყანაჲ.
10 | დაგინახეს და შედრკნენ მთები; გადაიარა წყლის ნიაღვარმა, ხმა გაიღო წყლის უფსკრულმა, აღმართა ხელები. | 10 | გიხილონ შენ და ელმოდის ერთა. განმაბნეველმან წყალთამან სლვად მისსა მოსცა უფსკრულმან ჴმაჲ მისი, სიმაღლე საოცრებისა მისისაჲ.
11 | მზე და მთვარე დაყოვნდნენ თავიანთ სადგომებში; შენი ისრების შუქზე დადიან ისინი, შენი ელვარე შუბის შარავანდზე. | 11 | ამაღლდა მზე და მთოვარე დადგა წესსა ზედა მისსა. ნათლად სატყორცნი შენნი ვიდოდიან. ბრწყინვალებად ელვისა საჭურველი შენი.
12 | რისხვით აბიჯებ დედამიწაზე და გულისწყრომიი თელავ ხალხებს. | 12 | ქადებისა მიერ შეამცირო ქუეყანაჲ და რისხვისა მიერ დააკუეთნე წარმართნი.
13 | შენი ერის გამოსასხნელად გამოხვედი, შენი ცხებულის გამოსახსნელად; ჭერი ჩაუნგრიე ბოროტეულის სახლს, ძირიდან თხემამდე გააშიშვლე. | 13 | და გამოხუედ მაცხოვარებად ერისა შენისა. ცხოვნებად ცხებულთა შენთა მოხუედ. მიავლინე თავთამი უსჯულოთასა სიკუდილი, აღადგინენ საკრველნი ვიდრე ქედამდე სრულიად. (გ ა ნ ს ვ ე ნ ე ბ ა).
14 | თავი გაუგმირე მათივე კვერთხებით მის ბელადებს, როცა მოგრიალდნენ ჩემს გასაცამტვერებლად და ყიჟინებდნენ, ბედშავის იდუმალ ჩასაყლაპად. | 14 | წარჰკუეთენ განკჳრვებისაგან თავნი ძლიერთანი, შეიმალნენ მას შინა, განახუნენ აღჳრნი მათნი, ვითარცა რომელი ჭამნ გლახაკი იდუმალ.
15 | შენი ცხენებით ზღვა გაქვს გათელილი, ადიდებული წყლების ზვირთები. | 15 | და ზედავლინენ ზღჳსა ჰუნენი შენნი, აღმძრველნი წყალთა მრავალთანი.
16 | გავიგონე და შემეძრა შიგნეული, მის ხმაზე ამითრთოლდა ბაგეები, ტეხა დამიწყო ძვლებმა და ადგილზე დავბარბაცდი; მაგრამ მშვიდად დაველოდები გასაჭირის დღეს, როცა ჩემს ხალხს გასაძარცვავად დაესხმიან. | 16 | დავიცევ, და შეძრწუნდა გული ჩემი ჴმისაგან ლოცვისა ბაგეთა ჩემთასა. და შეედვა ძრწოლაჲ ძუალთა ჩემთა და ქუეშე კერძო ჩემსა შეშფოთნა ჴორცნი ჩემნი. განვისუენო მე დღესა შინა ჭირისა ჩემისასა აღსლვასა ჩემსა ერისადმი მსხემობისა ჩემისა
17 | თუნდაც აღარ აყვავდეს ლეღვი, აღარ გამოისხას ვაზმა მტევანი, გამტყუნდეს ზეთისხილის ნაყოფი, ყანებმა საზრდო არ მოიტანოს, მოწყდეს ფარეხიდან ცხვარი და აღარ დარჩეს ბოსლებში საქონელი. | 17 | მით, რამეთუ ლეღუმან არ ინაყოფიეროს. და არა იყუნენ ნაშრომნი ვენაჴთა შორის. ცრუობდეს საქმე ზეთისხილისა და ველთა არა ყონ საჭმელი. მოაკლდეს საჭმლისაგან ცხოვარნი და არა იყუნენ ჴარნი, ზროხანი ბაგათა ზედა.
18 | მე მაინც უფალში გავიხარებდი, ჩემი ხსნის ღმერთში ვნახავდი შვებას. | 18 | ხოლო მე უფლისა მიმართ ვიხარებდე და მხიარულ ვიყო ღმერთისა მიმართ მაცხოვარისა ჩემისა.
19 | უფალი ღმერთია ჩემი ძალა; ირმის ფეხებს შემაბამს და ჩემს გორაკებს მომატარებს (ლოტბარისთვის, ჩემს სიმებიან საკრავებზე). | 19 | უფალი ღმერთი ჩემი ძალ ჩემდა. და დააწესნეს ფერჴნი ჩემნი დასასრულადმი და მაღალთა ზედა აღმიყუანა მე ძლევად ჩემდა გალობისა შორის მისისა.


† www.orthodoxy.ge † ძველი აღთქმა - სოფონია წინასწარმეტყველი (თავი 1)

სოფონია წინასწარმეტყველი

თავი პირველი

ახალი ქართულით ძველი ქართულით
1 | უფლის სიტყვა, რომელიც გამოეცხადა სოფონიას, ძეს ქუშისა, ძისა გედალიასი, ძისა ამარიასი, ძისა ხიზკიასი, იუდას მეფის, იოშია ამონის ძის დროს: | 1 | სიტყუა უფლისაჲ, რომელი იქმნა სოფონიას მიმართ ხუსისისა, ძისა გოდოლიასსა, ძისა ამარიანისა, ძისა ეზეკიანისა - დღეთა შინა იოსიაჲსთა, ძისა ამმონისთა, მეფისა იუდაჲსთა.
2 | ყველაფერს ავხვეტავ მიწის პირიდან, ამბობს უფალი. | 2 | მოკლებით მოაკლდინ პირისაგან ქუეყანისა, - იტყჳს უფალი.
3 | ავხვეტავ კაცსა და პირუტყვს, გავხვეტავ ცის ფრინველს და ზღვის თევზებს, ცთუნებებს ბოროტეულებთან ერთად. მოვკვეთ კაცთა მოდგმას მიწის პირიდან, ამბობს უფალი. | 3 | მოაკლდინ კაცი და საცხოვარი. მოაკლდინ მფრინველნი ცისანი და თევზნი ზღჳსანი და მოუძლურდენ უთნონი და აღვიხუამ უსჯულოთა პირისაგან ქუეყანისა, - იტყჳს უფალი.
4 | ხელს მოვუღერებ იუდას და იერუსალიმის ყველა მკვიდრს; მოვკვეთ ამ ადგილიდან ბაალის ნატამალს, ქურუმთა სახსენებელს მღვდლებთან ერთად, | 4 | და განვიპყრა ჴელი ჩემი იუდას ზედა და ყოეელთა დამკჳდრებულთა ზედა იერუსალიმისათა და აღვიხუნე ადგილისა ამისგან სახელნი ბაალისნი და სახელნი მღდელთანი.
5 | მათ, ვინც ბანებზე თაყვანს სცემენ ციურ ლაშქარს, ვინც თაყვანს სცემენ და უფალს იფიცავენ და თავიანთ მეფეს იფიცავენ; | 5 | და რომელნი თაყუანის-სცემენ ბანებსა ზედა ძალსა ცისასა და რომელნი ფუცვენ სახელსა უფლისაჲსა მეფისა მიმართ მათისა და რომელნი მიდრკებიან უფლისაგან,
6 | მათ, ვინც განუდგნენ უფალს და აღარ ეძიებდნენ უფალს, და აღარ კითხულობდნენ. | 6 | და რომელნი არ გამოეძიებენ უფალსა და რომელნი არა შეუდგან უფალსა.
7 | იდუმე უფლის, ღვთის წინაშე, რადგან ახლოსაა უფროს დღე; რადგან გამზადებული აქვს მსხვერპლი უფალს, არჩეული ჰყავს სტუმრები. | 7 | შეშინდით პირისაგან უფლისა ღმრთისა მით, რამეთუ ახლოს არს დღე უფლისაჲ, რამეთუ განჰმზადა უფალმა მსხუერპლი თჳსი. წმიდა-ყუნა ჩინებულნი თჳსნი.
8 | დადგება საუფლო მსხვერპლის დღე და მსჯავრს დავდებ მთავრებს და უფლისწულებს და ყველას, უცხო სამოსელით შემოსილს; | 8 | და იყოს დღესა შინა მსხუერპლისა უფლისასა და შურ-ვიგო მთავართა ზედა და სახლსა ზედა მეფისასა და ყოველთა შემოსილთა ზედა სამოსლებითა უცხოჲთა.
9 | მსჯავრს დავდებ იმ დღეს ყველას, ზღურბლის დამლახველს და თავიანთი უფლის სახლის მძლავრობითა და სიცრუით ამვსებელს. | 9 | და შურ-ვიგო ყოველთა ზედა საჩინოქმნილთა წინაბჭეებთა ზედა მას დღესა შინა, აღმავსებელთა სახლისა უფლისა ღმრთისა მათისა უთნოობითა და ზაკჳთა.
10 | გაისმება იმ დღეს, ამბობს უფალი, გოდების ხმა თევზთა კარიბჭიდან და მოთქმა საპირისპირო მხრიდან, დიდი უბედურების ამბავი მთაგორებიდან. | 10 | და იყოს მას დღესა შინა, - იტყჳს უფალი, - ჴმაჲ ღაღადებისა ბჭისაგან მწერტელთაჲსა და ვალალაებისა მეორისაგან, და შემუსრვაჲ დიდი ბორცუთაგან.
11 | ივალალეთ, ხეობის მკვიდრნო, რადგან გადაშენდება ყოველი მოვაჭრე, ამოწყდება ყველა ვერცხლისმტვირთველი. | 11 | გოდებდით დამამკჳდრებელნი დაჭრილსა, რამეთუ ემსგავსა ყოველი ერი ქანაანს, მოისპნეს ყოველნი აღმაღლებულნი ვეცხლითა.
12 | მაშინ იქნება, რომ ლამპარით მოვათვალიერებ იერუსალიმს და მსჯავრს დავდებ საკუთარ საფუარზე გაფუებულთ, გულში რომ ამბობენ: არც კარგს აკეთებს უფალი, არც ცუდსო. | 12 | და იყოს, მას დღესა შინა გამოვიძიო იერუსალჱმი ბაზმაკითა, და შურ-ვიგო მამაკაცთა ზედა შეურაცხისმყოფელთა ნამარხევთა ზედა მათთა, რომელნი იტყჳან გულთა შინა მათთა: არა კეთილი უყოს უფალმან, არცა უბოროტოს.
13 | განიავდება მათი ქონება და გაუკაცურდება მათი სახლები; ააშენებენ სახლებს და შიგ ვერ იცხოვრებენ; ჩაყრიან ვენახებს და მათ ღვინოს ვერ დალევენ. | 13 | და იყოს ძალი მათი დასატაცებლად და სახლნი მათნი უჩინოსაქმნელად და აშენებდენ სახლებსა და არა დაიმკჳდრონ მათ შინა. დაჰნერგვიდენ ვენაჴებსა და არა სუან ღჳნოჲ მათი.
14 | ახლოს არის უფლის დიდი დღე, ახლოს არის და მოვა ძალიან მალე ხმა უფლის დღისა, და მწარედ იყვირებს მაშინ მაგარი ვაჟკაციც. | 14 | ახლოს არს დღე უფლისაჲ დიდი, ახლოს და მოსწრაფე ფრიად. ჴმაჲ დღისა უფლისაჲ მწარედ და ფიცხლად დაწესებულ არს ძლიერ.
15 | რისხვის დღეა ის დღე, ჭირისა და სიმწრის დღე, ნგრევისა და მოოხრების დღე, სიბნელისა და წყვდიადის დღე, ჯანღისა და ბურუსის დღე, | 15 | დღე რისხვისა დღე იგი, დღე ჭირისა და სალმობისა. დღე საარებისა და უჩინოქმნისა, დღე ალმურისა და ბნელისა, დღე ღრუბლისა და ნისლისა,
16 | ბუკისა და ყიჟინის დღე ციხე-ქალაქთა და მაღალ კოშკთა წინააღმდეგ. | 16 | დღე საყჳრისა და ღაღადებისა ქალაქთა ზედა მაგართა და ყურეთა ზედა მაღალთა.
17 | ხალხს შევაჭირვებ და ბრმებივით ივლიან, რადგან შესცოდეს უფალს; მტვერივით გაიფანტება მათი სისხლი და ნეხვივით - მათი ხორცი. | 17 | და ვაჭირვო კაცთა და ვიღოდინ ვითარცა ბრმანი, რამეთუ შესცოდეს უფალსა და დასთხიოს სისხლი მათი მიწად, და დასთხიოს სისხლი მათი ქუეყანასა, და ჴორცნი მათნი ვითარცა სკორე.
18 | ვერც ვერცხლი, ვერც ოქრო ვერ იხსნის მათ უფლის რისხვის დღეს და მისი შურის ცეცხლი შთანთქავს მთელს ქვეყანას, რადგან ბოლოს მოუღებს უცაბედად ქვეყნის ყველა მკვიდრს. | 18 | და ვეცხლი მათი და ოქროჲ მათი ვერ შემძლებელ არს განრინებად მათდა დღესა შინა რისხვისა უფლისასა.
 |  | 19 | და დღესა ცეცხლითა შურისა მისისასა აღისპოს ყოველი ქუეყანაჲ მით, რამეთუ მოსრულებაჲ და სიმსწრაფლე ყოს ყოველთა ზედა დამკჳდრებულთა ქუეყანისათა.


† www.orthodoxy.ge † ძველი აღთქმა - სოფონია წინასწარმეტყველი (თავი 2)

სოფონია წინასწარმეტყველი

თავი მეორე

ახალი ქართულით ძველი ქართულით
1 | გონს მოდი, უსირცხვილო ხალხო, | 1 | შეკერბით და თან შეიკრენით ნათესავი უწურთელი.
2 | ვიდრე მოაწევდეს განგება, ბზესავით განიავდებოდეს დღე, ვიდრე არ დაგცემიათ უფლის რისხვის ალი, ვიდრე არ დაგტეხიათ უფლის რისხვის დღე. | 2 | უწინარეს ქმნისა თქუენისა, ვითარცა ყუავილი თანაწარმვლელი დღისაჲ, პირველ მოსლვისა თქუენ ზედა დღისა მის რისხვისა გულისწყრომისა უფლისსა.
3 | ეძიეთ უფალი, ქვეყნის თვინიერნო, ვინც მისდევთ უფლის რჯულს; ეძიეთ სიმართლე, ეძიეთ თვინიერება, ვინძლო დაიმალოთ უფლის რისხვის დღეს. | 3 | იძიეთ უფალი ყოველთა მდაბალთა ქუეყანისათა, მსჯავრსა იქმოდეთ, სამართალი მოიძიეთ და მიუგებდით მათ, რათა დაიფარნეთ დღესა შინა რისხვისა უფლისსა
4 | რადგან მიატოვებენ ღაზას, გაუკაცურდება აშკელონი, აიყრება აშდოდი შუადღისას და ამოიძირკვება ყეკრონი. | 4 | მით, რამეთუ ღაზაჲ დატაცებული იყოს და ასკალონი უჩინოსაქმნელად და აზოტი შუადღე განიგდოს და აკარონი აღმოიძიროს.
5 | ვაი, ზღვისპირელებს, ქერეთელ ხალხს! შენზეა უფლის სიტყვა ქანაანო, ფილისტიმელთა ქვეყანავ! გაგანადგურებ და გაუკაცურდები. | 5 | ვაჲ დამამკჳდრებელთა თანა ნაწილის საზომსა ზღჳსასა, მსხემთა კრიტელთა სიტყუა უფლისაჲ თქუენ ზედა. ქანაან, ქუეყანაჲ უცხო ტომითაჲ და წარგწყმედ თქუენ მკჳდრობისაგან.
6 | გადაიქცევა ზღვისპირეთი საძოვრებად, მწყემსთა ბინებად და ცხვრის სადგომებად. | 6 | და იყოს კრიტი საძოვარ სამწყსოთა და ბაკ ცხოვართა.
7 | იუდას სახლის ნატამალს ერგება ეს მხარე. იქ დაიწყებენ ძოვას, აშკელონის სახლებში წამოწვებიან საღამოჟამს, რადგან მოხედავს მათ უფალი და ტყვეობიდან დააბრუნებს. | 7 | და იყოს წილისსაზომი ზღჳსაჲ დაშთომილთა სახლისა იუდაჲსთად. მათ ზედა ძოვდენ სახლთა შორის ასკალონისათა, მიმწუხრი დაივანებენ პირისაგან ძეთა იუდაჲსთაჲსა, რამეთუ მოიხილა მათ ზედა უფალმან ღმერთმან და მოაქცია ტყუეობა მათი.
8 | მესმოდა როგორ ილანძღებოდა მოაბი და როგორ ავსიტყვაობდნენ ყამონელები, როგორ ლანძღავდნენ ჩემს ერს და დიდგულობდნენ მის საზღვრებთან. | 8 | მესმნეს ყუედრებანიცა მოაბისნი და ჴუედნანი ძეთა ამმონისთანი, რომელთა მიერ ჰყუედრიდეს ერსა ჩემსა და განდიდნებოდეს საზღუართა ზედა ჩემთა.
9 | ამიტომაც, ვფიცავ, ამბობს ცაბაოთ უფალი, ისრაელის ღმერთი, რომ დაემსგავსება მოაბი სოდომს და ყამონელები - გომორას, ჭინჭრიან ადგილს, მარილის ორმოს და უდაბნოს უკუნისამდე. ჩემი ერის ნატამალი გაძარცვავს მათ და ჩემი ხალხის დანაშთენი დაიმკვიდრებს მათ. | 9 | ამისთჳს ცხოველ ვარ მე, - იტყჳს უფალი ძალთა, ღმერთი ისრაილისაჲ, - მით, რამეთუ მოაბი ვითარცა სოდომაჲ იყოს. და ძენი ამმონისნი ვითარცა გომორრაჲ და დამასკოჲ განფიწლულ, ვითარცა ხუავი კალოჲსა ზედა უჩინოქმნილი საუკუნოდ და ნეშტნი ერისა ჩემისანი ჰბასრობდენ მას და ნეშტთა ნათესავისა ჩემისათა დაიმკჳდრნენ იგინი.
10 | ეს მოელით მათი ამპარტავნობის გამო, რომ ილანძღებოდნენ და ედიდგულებოდნენ ცაბაოთ უფლის ერს. | 10 | ესე მათ გინებისა წილ მისისა მით, რამეთუ აყუედრეს და განდიდნეს უფლისა ზედა, ყოვლისა მპყრობელისა.
11 | საშინელი იქნება მათთვის უფალი, რადგან გააცამტვერებს ქვეყნიერების ყველა ღმერთს, და მას დაუწყებს თაყვანისცემას ყოველი კაცი თავისი ქვეყნიდან, ხალხების ყოველი კუნძული. | 11 | საჩინო იქმნეს მათ ზედა უფალი. და მოასრულნეს ყოველნი ღმერთნი წარმართთა ქუეყანისათანი და თაყუანის-სცეს მას თითოეულმან ადგილისაგან თჳსისა, ყოველნი ჭალაკნი წარმართთანი.
12 | თქვენც, ქუშელები, დაილახვრებით ჩემი მახვილით. | 12 | და თქუენცა, ეთიოპნი, წყლულებ მახჳლისა ჩემისა იყვნეთ.
13 | გაიწვდის ხელს ჩრდილოეთისკენ და გაანადგურებს აშურს და გაატიალებს ნინევეს, გაახრიოკებს უდაბნოსავით. | 13 | და განვირთხამ ჴელსა ჩემსა ბღუარსა ზედა და წარვსწყმედ ასსურასტანელსა და დავდვა ნინევი ურწყულად ვითარცა უდაბნოჲ.
14 | ყოველგვარი მხეცების ხროვა დაიბუდებს იქ; ვარხვი და ზღარბიც კი დაიღამებს მის ბუღაურებზე, მათი ხმა გაისმება სარკმელებში. ყორანი დაიხივლებს ზღურბლზე, რადგან ჩამოიხლიჩება კედარის კედლები. | 14 | და ძოვდენ საშუალ მისსა სამწყოსნი და ყოველნი მჴეცნი ქუეყანისანი, და მიწისლომნი, და ექინნი ბაგოვნებისა შორის მისისა დაწვენ. და მჴეცნი ჴმობდენ ნათხართა შორის მისთა, ყორანნი ბჭოოვნებისა შორის მისისა მით, რამეთუ ნაძჳ აღსადგომელ მისსა.
15 | ეს მოელის მხიარულსა და უდარდელ ქალაქს, რომელიც ამბობდა გულში: მე ვარ და ჩემს მეტი არავინ არისო. როგორ გატიალდა, როგორ გადაიქცა მხეცების ბუნაგად! ყოველი ჩამვლელი მის შორიახლო დაუსტვენს და ხელს ჩაიქნევს. | 15 | ესე ქალაქი ხენეშაჲ, დამკჳდრებული სასოებით, მეტყუელი შორის გულისა თჳსისა: მე ვარ და არა იყოს ჩემ თანა მერმე, ვითარ იქმნა უჩინოსაქმნელად საძოარ მჴეცთა. ყოველმან თანწარმავალმან მის მიერ დაისტჳნოს და შეძრნეს ჴელნი თჳსნი.


† www.orthodoxy.ge † ძველი აღთქმა - სოფონია წინასწარმეტყველი (თავი 3)

სოფონია წინასწარმეტყველი

თავი მესამე

ახალი ქართულით ძველი ქართულით
1 | ვაი გაჯიუტებულს და წაბილწულს, მოძალადე ქალაქს! | 1 | ეჰა, საჩინო და გამოჴსნილი ქალაქი. ტრედმან
2 | არაფერს ისმენს, არ შეიგონებს, უფალს არ ესავს, თავის ღმერთს არ ეკარება. | 2 | არა ისმინა ჴმისა, არ შეიწყნარა წურთაჲ, უფლისა მიმართ არა ესვიდა და ღმრთისა მიმართ მისისა არ მიეახლა.
3 | მისი მთავრები მბდღვინავი ლომებია მის შუაგულში, მისი მსაჯულები საღამოს მგლებია, დილისთვის ძვალსაც რომ არ სტოვებენ. | 3 | მთავარნი მისნი მის შორის, ვითარცა ლომნი მყჳრალნი. მსაჯულნი მისნი, ვითარცა მგელნი არაბიაჲსნი, არა მოაკლდებოდეს განთიადმი.
4 | ქარაფშუტა ხალხია მისი წინასწარმეტყველნი, გამყიდველნი, მისი მღვდლები საწმიდარს ბილწავენ, რჯულს არღვევენ. | 4 | წინაწარმეტყუელნი მისნი, სულშემოსილნი მამრნი, შეურაცხისმყოფელნი. მღდელნი მისნი შეაბილწებენ წმიდათა და აუთნოებენ შჯულსა.
5 | სამართლიანია მის წიაღში უფალი, არ სჩადის სიმრუდეს. დილ-დილობით გააცხადებს თავის სამართალს და არ ბრკოლდება. მაგრამ უკუღმართმა არ იცის სირცხვილი. | 5 | ხოლო უფალი მართალი საშუალ მისსა და არა ყოს უსამართლოჲ. განთიად-განთიად მოსცეს მსჯავრი თჳსი ნათლად. და არ დაიმალა და არა ცნა უსამართლოება მიჴდასა შინა.
6 | გავწყვიტე ხალხი, დაიქცა მათი ციხე-სიმაგრეები. გავაუკაცრიელე მათი ქუჩები, არ დარჩა გამვლელი, გაცამტვერდა მათი ქალაქები. კაცი არ დარჩა, აღარავინა მცხოვრები. | 6 | და არა ძლევისა მიმართ უსამართლოება, დავამჴუენ ამპარტავანნი; უჩინო იქმნნეს ყურენი მათნი. მოვაოჴრენ გზანი მათნი, რაჲთურთით არ წარსავლელად მოაკლდეს ქალაქნი მათნი. ამისთჳს არცა ერთისა ვის ყოფისა, არცა დამკჳდრებითა.
7 | ვეუბნებოდი: ოღონდ გეშინოდეს ჩემი, მიიღე შეგონება-მეთქი; და არ განადგურდებოდა მისი სამყოფელი, რამდენჯერაც არ უნდა დამესაჯა იგი. მაგრამ ბეჯითდ რყვნიდნენ თავიანთ ზნეს. | 7 | ვთქუ: გარნა შეშინდით ჩემგან, და შეიწყნარეთ წურთაჲ, და არ მოესრულნეთ თუალთაგან მისთა ყოველნი, რაოდენნი შურ-ვიგენ მის ზედა. განემზადე, აღიმსთუე, განხრწნილ არს ყოველი მოკუფხლვაჲ მათი.
8 | ამიტომაც მელოდეთ მე, ამბობს უფალი, იმ დღემდე, როცა მოწმედ დავდგები, რადგან ჩემი განგებით მოიყრიან თავს ხალხები, შეიკრიბებიან სამეფოები, რომ თავზე დავანთხიო ჩემი რისხვა, მთელი ჩემი წყრომა, რადგან ჩემი შურის ცეცხლში უნდა შთაინთქას მთელი ქვეყანა. | 8 | ამისთჳს დამითმე მე, - იტყჳს უფალი, - დღედ მიაღდგომისა ჩემისა საწამებელად ჩემდა მით, რამეთუ მსჯავრი ჩემი შესაკრებელისა მიმართ ნათესავთაჲსა შეწყნარებად მეფეთა გარდაცემად მათ ზედა რისხვაჲ ჩემი, ყოველივე რისხვა გულისწყრომისა ჩემისა მით, რამეთუ ცეცხლისა მიერ შურისა ჩემისაჲსა განილიოს ყოველი ქუეყანაჲ.
9 | რადგან მაშინ გავასუფთავებ ხალხთა ბაგეებს, რომ ყველამ ახსენოს უფლის სახელი და ერთსულოვნად ემსახურონ. | 9 | რამეთუ მაშინ მოვაქციო ერთა ზედა ენათასა ნათესავადმი მისსა, ხდად ყოველთა სახელი უფლისაჲ. მონებდენ იგინი მას ერთსა ქუეშე უღელსა.
10 | ქუშის მდინარეთა გაღმიდან ჩემი გაფანტული ხალხი მომართმევს ძღვენს. | 10 | კიდეთაგან მდინარეთა ეთიოპიისათა, შეიწყნარნე განთესულთა შორის ჩემთა. მომართუმიდენ მე მსხუერპლთა ჩემთა.
11 | იმ დღეს აღარ შეირცხვენ თავს შენი საქციელით, რითაც მცოდავდი, რადგან მაშინ მოვარიდებ შენს წიაღს შენი დიდებით მოქადულებს, რომ აღარ იამაყო ჩემს წმიდა მთაზე. | 11 | მას დღესა შინა არსირცხჳლეულ იქმნე ყოველთაგან სიმარჯუეთა შენთა, რომლითა იუთნოე ჩემდამო, რამეთუ მაშინ მოგძარცუნე შენგან სიხენეშენი გინებისა შენისანი და არღა მერმე შესძინო დიდმოქადულობად მთასა ზედა წმიდასა ჩემსა.
12 | დავტოვებ შენს წიაღში თვინიერ და ბეჩავ ხალხს და შეუვრდებიან უფლის სახელს. | 12 | და დაუტეო შენ შორის ერი მშჳდი და მდაბალი და მკრძალობდენ სახელისაგან უფლისა
13 | აღარ ჩაიდენს უსამართლობას ისრაელის ნატამალი, აღარ იცრუებს, აღარ იქნება მათ ბაგეებში მზაკვარი ენა; მოსძოვენ და დაისვენებენ, აღარავინ ეყოლებათ შემაწუხებელი. | 13 | ნეშტნი ისრაჱლისანი და არა იქმოდიან უსამართლოსა, არცა იტყოდიან ამაოთა. და არა იპოოს პირსა შინა მათსა ენაჲ მზაკვარი მით, რამეთუ ძოვდენ და დაწვებოდიან და არა იყოს შემაშინებელი მათი.
14 | გიხაროდეს, სიონო, იყიჟინე, ისრაელო! იმხიარულე და იხალისე მთელი გულით, იერუსალიმის ასულო! | 14 | იხარებდ ფრიად ასული სიონისაჲ! ქადაგებდ ასული იერუსალჱმი. იშუებდ და ძნობდინ ყოვლით გამო გულით შენით ასული იერუსალჱმისაჲ!
15 | აგხადა უფალმა სასჯელი, უკუაქცია შენი მტერი. მეფე ისრაელისა, უფალი, შენს წიაღშია. უბედურებას აღარ იხილავ. | 15 | მოგძარცუნა უფალმან უსამართლოებანი შენნი, გიჴსნა შენ ჴელისაგან მტერთა შენთასა. მეფობდეს უფალი შორის შენსა. არა იხილნე ბოროტნი არღა მერმე.
16 | იმ დღეს ეტყვიან იერუსალიმს: ნუ გეშინია! და სიონს: ნუმც მოგეღება მკლავი! | 16 | მას ჟამსა შინა ჰრქუას უფალმან იერუსალჱმსა: მინდობით იყავ, სიონ, ნუ დაჰჴსნდებიედ ჴელნი შენნი,
17 | უფალი, შენი ღმერთი, შენს წიაღშია, გმირი, რომელიც გისხნის; სიხარულით გაიხარებს შენზე, განგაახლებს თავის სიყვარულში, სიმღერით იზეიმებს შენს გამო. | 17 | უფალი ღმერთი შენი შენ შორის ძლიერი ჴსნად შენდა და მოაწიოს შენ ზედა შუებაჲ და განგაახლოს შენ შეყუარებისა მიერ მისისა. და იშუებდეს შენ ზედა ძნობისა მიერ, ვითარცა დღესა დღესასწაულისასა.
18 | შევკრებ დღესასწაულს მოწყვეტილთ, შენგან რომ გავიდნენ; სირცხვილი აწევთ ტვირთად. | 18 | და შეკრიბნეს შემუსრვილნი. ვაჲ, ვინ მოიღო მის ზედა ყუედრებაჲ?
19 | აჰა, გავუსწორდები იმ დროს ყველა შენს მჩაგვრელს; ვიხსნი კოჭლს, გაფანტულს თავს მოვუყრი, დიდებას და სახელს მოვუხვეჭ ყველგან, მათი შერცხვენის ქვეყანაში. | 19 | აჰა, ესერა, მე ვჰყოფ შენ შორის შენთჳს. მას ჟამსა შინა იტყჳს უფალი: და აცხოვნეს განრწმუნებული, და განგდებული შევიწყნარო, და დავსხნე მე იგინი საქადულად, და სახელოვნად ყოველსა ზედა ქუეყანასა.
20 | იმ დროს წამოგიყვანთ და იმ დროსვე მოგიყრით თავს, მოგიხვეჭთ სახელს და დიდებას დედამიწის ყველა ხალხში, როცა დავაბრუნებ თქვენს ტყვეებს თქვენს თვალწინ, ამბობს უფალი. | 20 | და არა ჰრცხუენოდისყე მას ჟამსა შინა, ოდეს კეთილი გიყო თქუენ და ჟამსა შინა, ოდეს შეგიწყნარნე თქუენ მით, რამეთუ მიგცნე თქუენ სახელდებულად და საქადულად ყოველთა შორის ერთა ქუეყანისათა მოქცევასა ჩემგან ტყუეობისა თქუენისასა წინაშე თქუენსა, - იტყჳს უფალი.


† www.orthodoxy.ge † ძველი აღთქმა - ანგია წინასწარმეტყველი (თავი 1)

ანგია წინასწარმეტყველი

თავი პირველი

ახალი ქართულით ძველი ქართულით
1 | დარიოს მეფის მეორე წელს, მეექვსე თვის პირველ დღეს იყო უფლის სიტყვა ანგია წინასწარმეტყველის პირით იუდას განმგებლის ზერუბაბელ შალათიელის ძის, და მღვდელმთავრის იესო - იეჰოცადაკის ძის მიმართ. | 1 | მეორესა შინა წელსა დარიოსის ზე მეფისა, მეექუსესა თუესა, ერთსა თჳსასა, იქმნა სიტყუა უფლისაჲ ჴელითა ანგეა წინაწარმეტყუელისათა მეტყუელი: თქუ ზორობაბელის მიმართ, სალათიილისასა, ტომისაგან იუდაჲსსა და იისუჲს მიმართ იოსედეკისისა, მღდელისა დიდისა მეტყველმან:
2 | ასე თქვა ცაბაოთ უფალმა: ეს ხალხი ამბობს, ჯერ არ დამდგარაო ჟამი, უფლის სახლის აშენების ჟამი. | 2 | ამათ იტყჳს უფალი, ყოვლისა მპყრობელი: ერი ესე იტყჳან: არა მოსრულ არს ჟამი აღშენებად სახლი უფლისაჲ.
3 | იყო უფლის სიტყვა ანგია წინასწარმეტყველის პირით: | 3 | და იქმნა სიტყუა უფლისაჲ ჴელითა ანგეა წინაწარმეტყუელისაჲ ესრე მეტყველი:
4 | იმის ჟამი კი არის, რომ გადახურულ სახლებში ისხდეთ, ეს სახლი კი მიგდებული იყოს? | 4 | უკეთუ ჟამ ვიდრემე არს თქუენდა აღშენებად სახლთა, ხოლო სახლი ესე ჩემი მოოჴრებულ არს.
5 | ახლა ასე ამბობს ცაბაოთ უფალი: დაუკვირდით თქვენს საქციელს. | 5 | და აწ ამას იტყჳს უფალი, ყოვლისა მპყრობელი, დააწესენით გულნი თქუენნი გზათა მათ თქუენთა.
6 | ბევრს თესავთ, მაგრამ ცოტასა მკით; ჭამთ, მაგრამ ვერ ძღებით; სვამთ, მაგრამ ვერ იკლავთ წყურვილს; იცვამთ, მაგრამ ვერ თბებით; გახვრეტილი ქისისთვის იდებს მშრომელი შრომის საზღაურს. | 6 | სთესეთ მრავალი და შეიკრიბენით მცირედ. ჭამეთ და არა განძღომად, ჰსუთ და არა სიმთრვალედ, გარემოისხთ და არა განსტეფით მათ მიერ და შემკრებელმან სასყიდელთამან შეიკრიბა ნაკრაულად, განჴურეტილად.
7 | ასე ამბობს ცაბაოთ უფალი: დაუკვირდით თქვენს საქციელს. | 7 | ამათ იტყჳს უფალი, ყოვლისა მპყრობელი: დაისხენით გულთა თქუენთა გზათა მიმართ თქუენთა.
8 | ადით მთაზე, აიტანეთ ხე-ტყე და ტაძარი ააშენეთ. მოვიწონებ ამას და დიდებით გამოვჩნდები, ამბობს უფალი. | 8 | აღვედით მთასა ზედა და მოჰკუეთენით ხენი, და აღაშენეთ სახლი, და სათნო ვიყო მის შორის, და შორის ვიდიდო მე, - თქუა უფალმან:
9 | ბევრის მოლოდინი გაქვთ, მაგრამ მცირედი გისრულდებათ; რაც სახლში მიგაქვთ, იმასაც ვანიავებ, რატომ? ამბობს ცაბაოთ უფალი. იმიტომ, რომ მიგდებულია ჩემი სახლი, თქვენ კი ყველანი თქვენს სახლებზე ზრუნავთ. | 9 | მიიხილეთ მრავალთა ზედა და იქმნეს მცირედნი და შეხმულ იქმნეს სახიდმი. და მივჰბერე მათ, ამისთჳსა მათ იტყჳს უფალი, ყოვლისა პყრობელი: მათ წილ, რომელ სახლი ჩემი არს ოჴერ, ხოლო თქუენ სდევთ თითოეული სახლისადმი თჳსისა.
10 | ამიტომ არის, რომ დაგიკავათ ცამ ცვარი და მიწამ დაგიკავათ მოსავალი. | 10 | ამისთჳს დაყუდნეს ცაჲ ცუარისაგან და ქუეყანამან დააცადნეს ნაყოფიერებანი მისნი.
11 | გამოვიხმე გვალვა მიწაზე, მთებზე, პურზე, ღვინოზე, ზეთისხილზე და ყველაფერზე, რასაც მიწა აღმოაცენებს; ადამიანზე, პირუტყვზე და ყოველივე ნაჭირნახულევზე. | 11 | და მოვხადო მახჳლი ქუეყანასა ზედა და მთათა ზედა, და იფქლსა ზედა, და ღჳნოსა ზედა, და ზეთსა ზედა და რაოდენსა გამოიღებს ქუეყანაჲ, და კაცთა ზედა, და საცხოვართა ზედა, და ყოველთა ზედა ტკივილთა ჴელთა მათთასა.
12 | ისმინეს ზერუბაბელ შალათიელის ძემ, იესო იეჰოცადაკის ძემ, მღვდელმთავარმა, და მთელმა დანარჩენმა ხალხმა უფლის, მათი ღმერთის ხმა და ანგია წინასწარმეტყველის სიტყვები, რამდენადაც იგი უფლის, მათი ღმერთის მოვლინებული იყო, და შეეშინდა ხალხს უფლისა. | 12 | და ისმინა ზორობაბელ სალათელისმან, ტომისაგან იუდაჲსსა, და იისუ, იოსედეკისმან, მღდელმან დიდმან და ყოველთა დანაშთომთა ერისათა ჴმისა უფლისა ღმრთისა მათისაჲ და სიტყუათა ანგეა წინაწარმეტყუელისათა, ვითარ-იგი გამოავლინა უფალმან ღმერთმან მისმან მათდა მიმართ და შეეშნა ერსა პირისაგან უფლისა.
13 | უთხრა ანგიამ, უფლის მაცნემ, ხალხს უფლის მაცნეობის ძალით: მე თქვენთანა ვარ, ამბობს უფალი. | 13 | და ჰრქუა ანგეს ანგელოზმან უფლისამან: არქუ ერსა: მე თქუენ თანა ვარ, იტყჳს უფალი,
14 | გააღვიძა უფალმა იუდას განმგებლის, ზერუბაბელ შალათიელის ძის სული, მღვდელმთავრის, იესო იეჰოცადაკის ძის სული და მთელი დანარჩენი ხალხის სული. მივიდნენ და დაიწყეს მუშაობა ცაბაოთ უფლის, მათი ღმერთის სახლში, | 14 | და აღადგინა უფალმან სული ზორობაბელ სალათიილისისა, ტომისაგან იუდაჲსა და სული იიუსუჲსი, იოსედეკიისისა, მღდელისა დიდისა. და სული ყოვლისა დანაშთომთა ერისათაჲ. და შევიდეს და იქმოდეს საქმეთა სახლსა შინა უფლისასა, ყოვლისა მპყრობელისა, ღმრთისა მათისასა.
15 | მეექვსე თვის ოცდამეოთხე დღეს, დარიოს მეფის მეორე წელს. |  |


† www.orthodoxy.ge † ძველი აღთქმა - ანგია წინასწარმეტყველი (თავი 2)

ანგია წინასწარმეტყველი

თავი მეორე

ახალი ქართულით ძველი ქართულით
 |  | 1 | მეოცდაოთხესა თთუესა თჳსა მეექუსისა, მეორესა წელსა დარიოსს ზე მეფისა,
1 | მეშვიდე თვეს, თვის ოცდამეერთე დღეს იყო უფლის სიტყვა ანგია წინასწარმეტყველის პირით: | 2 | მეშჳდესა თთუესა ოცდაერთსა თთჳსასა, თქუა უფალმან, ჴელთა ანგეა წინაწარმეტყუელისათა მეტყუელმან:
2 | უთხარი ზერუბაბელ შალათიელის ძეს, იუდას განმგებელს, იესო იეჰოცადაკის ძეს, მღვდელმთავარს და მთელს დანარჩენ ხალხს. | 3 | თქუ ზორობაბელის მიმართ სალათიელისისა, ტომისაგან იუდასსა და იისუჲს მიმართ იოსედეკისისა, მღდელისა დიდისა და ყოველთა დანაშთომთა ერისათა მეტყუელმან:
3 | ვინ არის დარჩენილი თქვენს შორის, ვინც მოსწრებია ამ სახლის პირვანდელ დიდებას? რას ხედავთ ახლა? ხომ არარაობად ჩანს თქვენს თვალში! | 4 | ვინ არს თქუენგანი, რომელმან იხილა სახლი ესე დიდებასა შინა მისსა წინაპარსა და ვითარ თქუენ ხედავთ მას აწ, ვითარცა არამყოფსა თქვენ წინაშე?
4 | ახლა გამაგრდი, ზერუბაბელ! ამბობს უფალი. გამაგრდი იესო იეჰოცადაკის ძევ, მღვდელმთავარო! გამაგრდი, მთელო ქვეყნის ერო! ამბობს უფალი, და იშრომეთ, რადგან თქვენთანა ვარ, ამბობს ცაბაოთ უფალი. | 5 | და აწ განძლიერდი, ზორობაბელ! - იტყჳს უფალი, - და განძლიერდი, იოსედეკ, მღდელი დიდი! და განძლიერდინ ყოველი ერი ქუეყანისა, - იტყჳს უფალი, და იქმოდეთ (მით, რამეთუ მე თქუენ თანა ვარ, იტყჳს უფალი, ყოვლისა მპყრობელი).
5 | სიტყვა, ეგვიპტიდან გამოსვლისას რომ დაგიდევით, და ჩემი სული იმყოფებს თქვენს შორის. ნუ გეშინიათ. | 6 | სიტყვა, რომელი აღგითქუ თქუენ გამოსლვასა თქუენსა ქუეყანისაგან ეგჳპტისა და სული ჩემი დადგა საშუალ თქუენსა, ნუ გეშინინ თქუენ
6 | რადგან ასე ამბობს ცაბაოთ უფალი: კიდევ ცოტაც და შევარყევ ცას და მიწას, ზღვასა და ხმელეთს. | 7 | მით, რამეთუ ამათ იტყჳს უფალი, ყოვლისა მპყრობელი: მერმე ერთგზის მე შევძრა ცაჲ და ქუეყანაჲ და ზღუაჲ და ჴმელი.
7 | შევარყევ ყველა ხალხს, და ასრულდება ყოველი ხალხის საწადელი: დიდებით ავავსებ ამ სახლს, ამბობს ცაბაოთ უფალი. | 8 | და თანაშევძრენ ყოველნი ნათესავნი, და მოვიდენ რჩეულნი და რაჲც ყოველთა ნათესავთანი და აღვავსო სახლი ესე დიდებითა, - იტყჳს უფალი, ყოვლისა მპყრობელი:
8 | ჩემია ვერცხლი და ჩემია ოქრო, ამბობს ცაბაოთ უფალი. | 9 | ჩემი არს ვეცხლი და ჩემი არს ოქროჲ, - იტყჳს უფალი, ყოვლისა მპყრობელი,
9 | პირვანდელზე უფრო დიდი იქნება ამ უკანასკნელი სახლის დიდება, ამბობს ცაბაოთ უფალი. ამ ადგილზე მოვაფენ მშვიდობას, ამბობს ცაბაოთ უფალი. | 10 | მით, რამეთუ დიდ იყოს დიდებაჲ სახლისა ამის უკუანაჲსკნელი, უფროს პირველისა, - იტყჳს უფალი, ყოვლისა მპყრობელი, - და ადგილსა ამას შინა მივსცე მშჳდობა, - იტყჳს უფალი, ყოვლისა მპყრობელი (და მშჳდობაჲ სულისაჲ მოურნეობად ყოველსა მგებელსა აღდგინებად ტაძრისა მის).
10 | მეცხრე თვის ოცდამეოთხე დღეს, დარიოსის მეორე წელს, იყო უფლის სიტყვა ანგია წინასწარმეტყველის პირით: | 11 | მეოთხესა და მეოცესა მეცხრისა თჳსასა, წელსა მეორესა დარიოსისა ზე, იქმნა სიტყუა უფლისაჲ ანგეას მიმართ, წინაწარმეტყუელისა მეტყუელი.
11 | ასე თქვა ცაბაოთ უფალმა: ჰკითხე მღვდლებს რჯული: | 12 | ამათ იტყჳს უფალი, ყოვლისა მპყრობელი: ჰკითხე მღდელთა შჯული, მეტყუელისა:
12 | აი, მიაქვს კაცს წმიდა ხორცი თვისი სამოსელის კალთით, შეეხო კალთით პურს, შეჭამადს, ღვინოს, ზეთს ან რაიმე საჭმელს. თუ გახდება წმიდა? მიუგეს მღვდლებმა და უთხრეს: არა. | 13 | უკეთუ მიიღოს კაცმან ჴორცი წმიდაჲ მწუერვალსა შინა სამოსლისა მისისასა და შეეხოს მწუერვალსა სამოსლისა მისისასა პურსა ანუ გბოლვილსა, ანუ ღჳნოთა, ანუ ზეთსა, ანუ ყოველსავე ჭამადსა, უკეთუ განწმდესა? და მიუგეს მღდელთა და თქუეს: არა.
13 | თქვა ანგიამ: თუ შეეხო ამას ყველაფერს გაუწმიდურებული კაცი, გაუწმიდურდება ეს ყველაფერი? მიუგეს მღვდლებმა და უთხრეს: გაუწმიდურდება. | 14 | და თქუა ანგეა: უკეთუ შეეხოს თუ შეგინებული სულსა ზედა ყოველსა ამათგანსა, უკეთუ შეიგინოს? და მიუგეს მღდელთა და თქუეს: შეიგინოს.
14 | მიუგო ანგიამ და უთხრა: ასეთია ეს ერი, ასეთია ეს ხალხი ჩემს წინაშე, ამბობს უფალი. ასეთია მათი ხელების ნამოქმედარი. მათი მოტანილი ყველაფერი უწმიდურია. | 15 | და მიუგო ანგეოს და თქუა: ეგრეთვე ერი ესე და ეგრეთ ნათესავი ესე წინაშე ჩემსა, - იტყჳს უფალი, - და ეგრეთ ყოვლნი საქმენი ჴელთა მათთანი. და რომელიცა შეეხოს, მუნ შეიგინოს (მისაღებელთათვის მათთა განთიად მსთუათა ლმობილობდენ პირისაგან უკეთურებათა მათთასა და გძულსყე ბჭეთა შორის მამხილებელი.
15 | ახლა დააკვირდით რა ხდებოდა ძველად, ვიდრე ქვა ქვაზე დაიდებოდა უფლის ტაძარში. | 16 | და აწ დაისხენით გულთა შინა თქუენთა ამით დღითგან და წამართ პირველ დადებისა ქვისა, ქვასა ზედა შორის ტაძარსა უფლისასა.
16 | მივიდოდნენ ოცძნიან ზვინთან და აღმოჩნდებოდა ათი. მივიდოდნენ საწნახელთან ორმოცდაათი საწყაულის ამოსახაპავად და აღმოჩნდებოდა ოცი. | 17 | ვიეთნი იყვენით, ოდეს შთასთესევდით ურნატად ოცსა სატასა და იქმნა ათი სატაჲ ქრთილი. და შეხჳდოდეთ ტაგარისა მიმართ აღმოვსებად ერგასისთა მართა და იქმნა ოცად.
17 | გინადგურებდით მთელს ნამუშაკევს ხორშაკით, სიყვითლით და სეტყვით, და მაინც არ მოიქეცით ჩემკენ, ამბობს უფალი. | 18 | გგუემენ თქუენ ზედა ქარისაგანმხრწნელობისა მიერ, სეტყჳსა მიერ ყოველნი საქმენი ჴელთა თქუენთანი და არ მოიქეცით ჩემდა, - იტყჳს უფალი,
18 | დააკვირდით რა ხდებოდა ძველად მეცხრე თვის ოცდამეოთხე დღიდან, იმ დღიდან, რაც უფლის ტაძარი დაფუძნდა, დააკვირდით: | 19 | და უკუე აწესენით გულნი თქუენნი ამით დღითგან და წამართ მეოთხითგან და მეოცით მეცხრისა თთჳსაჲთ. და დღითგან, რომელსა დაეფუძნების ტაძარი უფლისაჲ. დაისხენით გულთა შინა თქუენთა.
19 | თუღა დარჩა ბეღელში თესლი? აქამდე არ გამოუღია ნაყოფი ვენახს, ლეღვს, ბროწეულს და ზეთისხილს. ამიერიდან კი ვაკურთხებ. | 20 | უკეთუ მერმე იცნობოს კალოსა ზედა და უკეთუ მერმე ვენაჴი და ლეღჳ, და ბროწეული, და ხენი ზეთისხილისანი არგამომღებელნი ნაყოფისანი, ამით დღითგან ვაკურთხნე.
20 | მეორედ იყო უფლის სიტყვა ანგიას მიმართ თვის ოცდამეოთხე დღეს. | 21 | და იქმნა სიტყუა უფლისაჲ მეორედ ანგეას მიმართ, წინაწარმეტყუელისა, მეოთხესა და მეოცესა თთჳსასა, მეტყუელი:
21 | ასე უთხარი ზერუბაბელს, იუდას განმგებელს: შევარყევ ცას და მიწას; | 22 | თქუ ზორაბებელის მიმართ სალათელისისა, ტომისაგან იუდაჲსით: მე შევძრა ცაჲ ქუეყანაჲ და ზღვაჲ და ჴმელი.
22 | დავამხობ სამეფოთა ტახტებს, მოვსპობ ხალხების სამეფოთა ძლიერებას, დავამხობ ეტლებს მხედრებითურთ და დაეცემიან ცხენები და მხედრები ერთმანეთის მახვილით. | 23 | და დავაქცინე საყდარნი მეფეთანი და მოვსპო ძალი მეფეთა, წარმართთა, დავაქცინე ეტლნი და აღმავალნი და შთაჴდენ ცხენნი და აღმავალნი მათნი, თითოეული მახჳლითა ძმისა მიმართ თჳსისა.
23 | იმ დღეს, ამბობს ცაბაოთ უფალი, წაგიყვან შენ, ზერუბაბელ შელათიელის ძეო, ჩემო მორჩილო, ამბობს უფალი, და ბეჭედივით მეყოლები, რადგან ჩემი რჩეული ხარ, ამბობს ცაბაოთ უფალი. | 24 | მას დღესა შინა, - იტყჳს უფალი, ყოვლისა მპყრობელი: მიგიღო მე შენ, ზორაბაბელ, სალათეელისო, მონაო ჩემო, და დაგდვა შენ ვითარცა აღმონაბეჭდი მით, რამეთუ სათნო გიყავ შენ, - იტყჳს უფალი, ყოვლისა მპყრობელი.


† www.orthodoxy.ge † ძველი აღთქმა - ზაქარია წინასწარმეტყველი (თავი 1)

ზაქარია წინასწარმეტყველი

თავი პირველი

ახალი ქართულით ძველი ქართულით
1 | დარიოსის მეორე წლის მერვე თვეს იყო უფლის სიტყვა ზაქარიას მიმართ, ძისა ბერექიასი, ძისა ყიდოსი, წინასწარმეტყველისა. | 1 | მერვესა თთუესა, წელიწადისა მეორისასა დარიოსისა ზე, იქმნა სიტყუა უფლისაჲ ზაქარიას მიმართ ძისა ბარაქიას, ძისა ადდოას წინაწარმეტყუელისა, მეტყუელი:
2 | რისხვით განურისხდა უფალი თქვენს მამა-პაპას. | 2 | განრისხნა უფალი მამათა თქუენთა ზედა რისხვითა დიდითა
3 | უთხარი მათ, ასე ამბობს-თქო ცაბაოთ უფალი: მოიქეცით ჩემკენ, ამბობს ცაბაოთ უფალი, და მეც მოვიქცევი თქვენკენ, ამბობს ცაბაოთ უფალი. | 3 | და თქუა მათდა მიმართ: ამათ იტყჳს უფალი, ყოვლისა მპყრობელი: მოიქეცით ჩემდამო, - იტყჳს უფალი ძალთა, - მე მოვიქცე თქუენდა, - იტყჳს უფალი ძალთა.
4 | ნუ იქნებით თქვენს მამა-პაპასავით, რომელთაც მოუწოდებდნენ წინანდელი წინასწარმეტყველნი, ასე ამბობსო ცაბაოთ უფალი: მიიქეცით თქვენი ბოროტი გზებიდან და ბოროტი საქმეებისგან! მაგრამ არ მისმენდნენ და არ მიგონებდნენ, ამბობს უფალი. | 4 | და ნუ იქმნებით, ვითარცა მამანი თქუენნი, რომელთა ესაჯებოდეს მათ წინაწარმეტყუელნი, წინაპარნი მეტყუელნი: ამათ იტყჳს უფალი, ყოვლისა მპყრობელი: მოიქეცით გზათაგან თქუენთა ბოროტთა და სიმარჯუეთაგან თქუენთა ბოროტთა. და არ შეისმინეს და არ მოიხილეს შესმენად ჩემსა, - იტყჳს უფალი.
5 | სადღა არიან თქვენი მამა-პაპანი და განა წინასწარმეტყველნიც საუკუნოდ ცოცხლობენ? | 5 | მამანი თქუენნი სადა არიან და წინაწარმეტყუელნი ნუ უკუნისამდე ცოცხალ იყუნენა?
6 | მაგრამ ჩემი სიტყვები და მცნებები, რომლებიც ვუანდერძე ჩემს მორჩილთ, წინასწარმეტყველთ, ხომ მისწვდა თქვენს მამა-პაპას? მოიქცნენ და თქვეს: როგორც განიზრახა ცაბაოთ უფალმა მოგვქცეოდა ჩვენი გზებისა და საქმეების გამო, ისე მოგვექცა ჩვენ. | 6 | გარნა შჯულნი ჩემნი და საშჯულონი ჩემნი შეიწყნარენით, ვითარცა მე ვამცნებ სულითა ჩემითა მონათა ჩემთა წინაწარმეტყუელთა, რომელნი ეწინეს მამათა თქუენთა და მიუგეს და ჰრქუეს: ვითარ-იგი განაწესა უფალმან, ყოვლისა მპყრობელმან, ყოფად თქუენდა გზათაებრ თქვენთა და სიმარჯუეთაებრ თქუენთა, ეგრეთ გიყო თქუენ.
7 | მეთერთმეტე თვის, ანუ შებატის თვის, ოცდამეოთხე დღეს იყო უფლის სიტყვა ზაქარიას მიმართ, ძისა ბერაქიასი, ძისა ყიდოსი, წინასწარმეტველისა. | 7 | მეოთხესა და მეოცესა მეათერთმეტისა თთჳსასა, ესე არს თთუე სავატი, მეორესა წელსა დარიოსის ზე, იქმნა სიტყუა უფლისაჲ ზაქარიაჲს მიმართ, ბარაქიას ძისა, ძისა ადდოჲსა წინაწარმეტყუელისა, მეტყუელი:
8 | ვიხილე ღამით და აჰა, მხედარია წითელ ცხენზე და დგას იგი მურტის ხეთა შორის, ჩრდილში, მის უკან კი ცხენებია - წითლები, ზერდაგები და თეთრები. | 8 | ვიხილე ღამით, და, აჰა, მამაცი აღმავალი ცხენსა ზედა ხსედსა. და ესე დგა საშუალ ორთა მთათა ჩრდილოანთასა და უკუანა მისსა ცხენნი ხსედნი და თეთრნი.
9 | ვთქვი, რა არის-მეთქი ესენი, ჩემო ბატონო? მითხრა ანგელოზმა, რომელიც მელაპარაკებოდა: მე გაჩვენებ, რა არიან ესენი. | 9 | და ვთქუ: რაჲ ესენი, უფალო? და თქუა ჩემდა მომართ ანგელოზმან მზრახვალმან ჩემ შორის: მე გიჩუენო შენ, რაჲ იყუნენ ესენი.
10 | ხმა გაიღო კაცმა, მდგარმა მურტის ხეთა შორის, და თქვა: ესენი არიან, რომლებიც მოავლინა უფალმა ქვეყნის შემოსავლელად. | 10 | და მომიგო მამაცმან მდგომარემან საშუალ ორთა მთათასა და თქუა ჩემდამო: ესენი არიან, რომელი გამოავლინნა უფალმან გარემოვლად ქვეყანისა.
11 | მიუგეს უფლის ანგელოზს, მურტის ხეთა შორის მდგარს, და უთხრეს: შემოვიარეთ ქვეყანა და, აჰა, მშვიდად განისვენებს მთელი ქვეყანა. | 11 | და მიუგეს ანგელოზსა უფლისასა, მდგომსა საშუალ მთათასა, და ჰრქუეს: გან-მე-მო-ვლეთ ყოველი ქუეყანაჲ, და, აჰა, ყოველი ქუეყანაჲ მკჳდროვნობს და მყუდროჲს.
12 | მიუგო უფლის ანგელოზმა და თქვა: ცაბაოთ უფალო! როდემდის არ მოიღებ მოწყალებას იერუსალიმზე და იუდას ქალაქებზე, რომლებიც აგერ სამოცდაათი წელია შერისხული გყავს? | 12 | და მიუგო ანგელოზმან უფლისამან და თქუა: უფალო, ყოვლისა მპყრობელო, ვიდრე რომლისამდე არ შეიწყალებ იერუსალიმსა და ქალაქთა იუდაჲსთა, რომელნი უგულებელს-ჰყუენ ამას სამეოცდაათსა წელსა?
13 | მიუგო უფალმა ანგელოზს, რომელიც მე მელაპარაკებოდა, კეთილი სიტყვები, ნუგეშის სიტყვები. | 13 | და მიუგნა უფალმან, ყოვლისა მპყრობელმან, ანგელოზსა მზრახვალსა ჩემ შორის სიტყუანი კეთილნი და სიტყუანი ნუგეშინის-ცემისანი.
14 | მითხრა ანგელოზმა, რომელიც მე მელაპარაკებოდა: მოუწოდე და თქვი, ასე ამბობს-თქო ცაბაოთ უფალი: დიდი შურით ვარ აღძრული იერუსალიმის და სიონის მიმართ; | 14 | და თქუა ჩემდამო ანგელოზმან მზრახვალმან ჩემ შორის: აღიღაღადე მეტყუელმან: ამათ იტყჳს უფალი, ყოვლისა მპყრობელი: ვაშურვე იერუსალჱმსა და სიონსა შური დიდი
15 | დიდი რისხვით ვმრისხანებ თავგასულ ხალხზე; რადგან ოდნავ განვრისხდი და შეეწივნენ ისინი ბოროტებას. | 15 | და რისხვითა დიდითა მე განვრისხენ ნათესავთა ზედა ზედაღდგომილთა მათ წილ, რამეთუ მე ვიდრემე განვრისხენ მცირედ, ხოლო იგინი ზედა დაუჴდეს ბოროტად.
16 | ამიტომ ასე ამბობს უფალი: მოწყალებით მოვბრუნდი იერუსალიმისკენ; მასში აიგება ჩემი სახლი, ამბობს ცაბაოთ უფალი, და ლარი გადაიჭიმება იერუსალიმზე. | 16 | ამისთჳს, ამათ იტყჳს უფალი, ყოვლისა მპრობელი: მოვიქცე იერუსალჱმსა ზედა მოწყალებისა მიერ და სახლი ჩემი აღეშენოს მის შორის, - იტყჳს უფალი, ყოვლისა მპყრობელი, - და საზომი განემარტოს მერმე იერუსალჱმსა ზედა.
17 | კიდევ მოუწოდე და თქვი, ასე ამბობს-თქო ცაბაოთ უფალი: კვლავ აივსება ჩემი ქალაქები დოვლათით და კვლავ შეიწყალებს უფალი სიონს და კვლავ აირჩევს იერუსალიმს. | 17 | და თქუა ჩემდამო ანგელოზმან მზრახვალმან ჩემ შორის: მერმე აღიღაღადე მეტყუელმან: ამათ იტყჳს უფალი, ყოვლისა მპყრობელი: მერმე გარდაეცნენ ქალაქნი კეთილთა მიერ და შეიწყალოს უფალმან სიონი მერმე. და აღირჩიოს მერმე იერუსალჱმი.
18 | ავახილე თვალები და, აჰა, ოთხი რქაა. | 18 | და აღვიხილენ თუალნი ჩემნი და ვიხილე: და, აჰა, ოთხნი რქანი.
19 | ვუთხარი ანგელოზს, რომელიც მე მელაპარაკებოდა: რა არის-მეთქი ესენი? მითხრა: ესენი რქებია, რომლებმაც გაფანტა იუდა, ისრაელი და იერუსალიმი. | 19 | და ვთქუ ანგელოზისა მიმართ მზრახვალისა ჩემ შორის: რანი არიან ისინი, უფალო? და თქუა ჩემდამო: ესე რქანი განმაბნეველნი იუდაჲსნი და ისრაჱლისანი.
20 | და დამანახვა უფალმა ოთხი მჭედელი. | 20 | და მიჩუენნა მე უფალმან ოთხნი ხურონი
21 | ვთქვი: რის გაკეთებას აპირებენ-მეთქი ესენი? ასე მითხრა: ესენი რქებია, რომლებმაც გაფანტა იუდა, ისე რომ არავის აუწევია თავი; ეს მჭედლები კი მოსულნი არიან მათ დასაშინებლად, იმ ხალხთა რქების დასახრელად, რომელთაც რქა აღუმართავთ იუდას ქვეყნის წინააღმდეგ მის გასაფანტავად. | 21 | და ვთქუ: რაჲსა ქმნად მოვლენ ისინი? და თქუა ჩემდამო: იმათ რქათა იუდაჲ და ისრაჱლი დაამჴუეს და ვერვინ მათგანმან აღიღო თავი თჳსი. და გამოვიდეს ისინი აღმახვად მათდა ჴელთა მიერ მათთა. ოთხნი ესე რქანი ნათესავნი იგი არიან, რომელთა აღიმაღლნეს რქანი ქუეყანასა ზედა უფლისასა განბნევად მისსა.


† www.orthodoxy.ge † ძველი აღთქმა - ზაქარია წინასწარმეტყველი (თავი 2)

ზაქარია წინასწარმეტყველი

თავი მეორე

ახალი ქართულით ძველი ქართულით
1 | ავახილე თვალები და ვიხილე: აჰა, კაცი გამზომი ლარით ხელში. | 1 | და აღვიხილენ თვალნი ჩემნი და ვიხილე: და, აჰა, მამაკაცი და ჴელსა შინა მისსა საბელი სასაქუეყანისმზომელი.
2 | ვკითხე: სად მიდიხარ-მეთქი? მითხრა: იერუსალიმის გასაზომად, რომ დავინახო რამდენია მისი სიგანე და რამდენია მისი სიგრძე. | 2 | და ვთქუ მისდამი: სადა წარხუალ შენ? და თქუა ჩემდამო: განზომად იერუსალიმისა, ხილვად, რაოდენი სივრცე მისი და რაოდენი არს სიგრძე.
3 | აჰა, გამოდის ანგელოზი, რომელიც მელაპარაკებოდა, და სხვა ანგელოზიც გამოდის ჩემს შესახვედრად. | 3 | და, აჰა, ანგელოზი მზრახვალი ჩემ შორის დადგა და ანგელოზი სხუა გამოვიდოდა შემთხუევად მისსა
4 | უთხრა მას: გაიქეცი და ელაპარაკე ამ ყმაწვილს, უთხარი: გაშლილ დაბად იცხოვრებს იერუსალიმი უამრავი ხალხისა და პირუტყვის გამო, მასში რომ არის. | 4 | და თქუა მისდამი მეტყუელმან: რბიოდე და თქუ ჭაბუკისა მის მიმართ მეტყუელმან: ნაყოფიერად დაემკჳდროს იერუსალიმი სიმრავლისაგან კაცთა და საცხოვართა მის შორისთაჲსა.
5 | მე ვიქნები მისთვის, ამბობს უფალი, ცეცხლის კედლად ირგვლივ და დიდებად მის შუაგულში. | 5 | და მე ეიყო მისდა, - იტყჳს უფალი, - ზღუდე ცეცხლისა გარემოჲს და დიდებად ვიყო შორის მისსა.
6 | ჰოი, ჰოი, ილტოლეთ ჩრდილოეთის ქვეყნიდან, ამბობს უფალი, რადგან ცის ოთხი ქარისკენ გაგფანტავთ, ამბობს უფალი. | 6 | ჵ, ჵ, ივლტოდე ქუეყანით ბღუარით, - იტყჳს უფალი, - რამეთუ ოთხთაგან ქართა შეგკრიბნე თქუენ, - იტყჳს უფალი.
7 | ჰოი, სიონო, თავს-უშველე, ბაბილონის ასულთან რომ ცხოვრობ! | 7 | სიონად აღიწიენით. განერნეთ დამკჳდრებულნი ასულსა ბაბილონისასა
8 | რადგან ასე ამბობს ცაბაოთ უფალი: დიდების შემდეგ მიმავლენს ხალხებთან, რომლებიც გძარცვავენ შენ, რადგან თქვენი შემხებარი მისი თვალის გუგის შემხებარია. | 8 | მით, რამეთუ ამათ იტყჳს უფალი, ყოვლისა მპყრობელი: უკანა დიდებისა მიმავალნი მე წარმართთა ზედა წარმტყუენეელთა თქუენთა მით, რამეთუ შემხები თქუენი, ვითარცა შემხებელი გუგასა თუალისა მისისასა.
9 | რადგან, აჰა, მოვუქნევ ხელს და მათი ყმების ნადავლად იქცევიან; მიხვდებიან, რომ ცაბაოთ უფალმა მომავლინა. | 9 | მით, რამეთუ, აჰა, მე მივაწევ ჴელსა ჩემსა მათ ზედა და იყვნენ ტყუე მმონებელთა მათთა. და სცნათ, ვითარმედ უფალმან, ყოვლისა მპყრობელმან, მომავლინა მე.
10 | იხარე და იმხიარულე, სიონის ასულო, რადგან, აჰა, მოვდივარ და დავივანებ შენს შუაგულში, ამბობს უფალი. | 10 | ძნობდი და იშუებდ, ასულო სიონისაო, ამისთჳს, რამეთუ, აჰა, მოვალ და დავიმკჳდრო საშუალ შენსა, - იტყჳს უფალი.
11 | მიეტმასნებიან უამრავი ხალხები უფალს იმ დღეს და გახდებიან ჩემი ერი; დავივანებ შენს შუაგულში და მიხვდები, რომ ცაბაოთ უფალმა მომავლინა შენთან. | 11 | და მოივლტოდიან ნათესავნი მრავალნი უფლისა მიმართ მას დღესა შინა და იყუნენ მისდა ერად და დაეშენნენ შენ შორის. და სცნა, ვითარმედ უფალმან, ყოვლისა მპყრობელმან გამომავლინა შენდა მომართ.
12 | დაიმკვიდრებს უფალი იუდას თავის წილხვედრად წმიდა მიწაზე და კვლავ აირჩევს იერუსალიმს. | 12 | და დაიმკჳდროს უფალმან იუდაჲ და ნაწილი მისი ქუეყანასა ზედა წმიდასა და აღირჩიოს მერმე იერუსალიმი.
13 | იყუჩოს ყოველმა ხორციელმა უფლის წინაშე, რადგან, აჰა, გაიღვიძა მან თავის წმიდა სამყოფელში. | 13 | ეშინოდედ ყოველსა ჴორცსა პირისაგან უფლისა, რამეთუ აღდგების ღრუბელთაგან წმიდათა მისთა.


† www.orthodoxy.ge † ძველი აღთქმა - ზაქარია წინასწარმეტყველი (თავი 3)

ზაქარია წინასწარმეტყველი

თავი მესამე

ახალი ქართულით ძველი ქართულით
1 | დამანახვა მან იესო მღვდელმთავარი, უფლის ანგელოზის წინაშე მდგარი, და სატანა, მის ხელმარჯვნივ მდგარი, მის მოსაყივნებლად. | 1 | და მიჩუენა მე უფალმან იისუ, მღდელი დიდი, მდგომარე წინაშე პირსა ანგელოზისა უფლისასა და ეშმაკი უდგა მარჯუენით მას წინააღგომად მისსა.
2 | უთხრა უფალმა სატანას: გიკრძალავს უფალი, სატანავ! გიკრძალავს უფალი, რომელმაც იერუსალიმი ამოარჩია! გან ეს ცეცხლიდან მოწყვეტილი მუგუზალი არ არის? | 2 | და თქუა უფალმან ეშმაკისა მიმართ: შეგრისხენინ უფალმან შენ შორის, ეშმაკო, და შეგრისხენინ უფალმან შენ შორის გამომრჩეველმან იერუსალჱმსა! არა აჰა, ესე, ვითარცა მუგუზი გამოტაცებული ცეცხლისაგან.
3 | იესოს წვირიანი სამოსელი ეცვა და იდგა ანგელოზის წინაშე. | 3 | და იისუ იყო შემოსილ სამოსლითა მწიკულიანითა, დადგა წინაშე პირსა ანგელოზისასა
4 | მიუგო და უთხრა ანგელოზმა თავის წინაშე მდგომთ: გახადეთ წვირიანი სამოსელი! უთხრა მას: აჰა, წარგხოცე უკეთურება და საზეიმო სამოსელით შეგმოსავ. | 4 | და მიუგო და ჰრქუა მდგომარეთა მიმართ წინაშე პირსა მისსა მეტყუელმან: მოსძარცუენით სამოსელნი მწიკულევანნი მისგან; და თქუა მისდა მიმართ: აჰა, აღვიხუენ შენგან უსჯულოებანი შენნი და შეჰმოსეთ მას პოდირი
5 | თქვა: დაახურონ თავზე სუფთა თავსაბურველი! და დაახურეს თავზე სუფთა თავსაბურველი და ჩააცვეს სამოსელი; უფლის ანგელოზი კი იდგა. | 5 | და დაადგით კიდარი წმიდაჲ თავსა ზედა მისსა და გარემოასხნეს მას სამოსელნი და დაადგეს კიდარი წმიდაჲ თავსა ზედა მისსა და ანგელოზი უფლისაჲ დგა.
6 | გამოუცხადა უფლის ანგელოზმა იესოს და უთხრა: | 6 | და წამებდა ანგელოზი უფლისაჲ იისუას მიმართ მეტყუელი:
7 | ასე ამბობს ცაბაოთ უფალი: თუ ჩემი გზებით ივლი და ჩემს სამსახურს შეასრულებ, გაუძღვები ჩემს სახლს და თვალყურს ადევნებ ჩემს ეზოებს, მოგცემ მისასვლელს აქ მდგომარეთა შორის. | 7 | ამათ იტყჳს უფალი, ყოვლისა მპყრობელი: უკეთუ გზათა შორის ჩემთა ხჳდოდი და ბრძანებათა შორის ჩემთა სცვიდე და შენ განსაჯო სახლი ჩემი და უკუეთუ დაიცვა ეზოჲ ჩემი და მოგცნე შენ მოქცეულნი საშუალ მდგომარეთა ამათ.
8 | ისმინე, იესო მღვდელმთავარო, შენ და შენმა თვისტომებმა, შენს წინ რომ სხედან, რადგან სასწაულნი არიან ეს კაცები; რადგან აჰა, მოვავლინებ ჩემს მორჩილს - მორჩს! | 8 | ისმინე უკუე იისუ, მღდელო დიდო! შენ და მახლობელთა შენთა მსხდომარეთა წინაშე პირსა შენსა. მით, რამეთუ კაცნი ნიშთმჭურეტელნი არიან, ამისთჳს, აჰა, მე მოვიყუანო მონაჲ ჩემი აღმოსავალით.
9 | რადგან, აჰა, ის ქვა, რომელიც დავდევი იესოს წინ: შვიდი თვალია ამ ერთ ქვაზე; აჰა, ამოვკვეთავ მასზე ამოსაკვეთელს, ამბობს ცაბაოთ უფალი, და ერთ დღეში წარვხოცავ ამ ქვეყნის ცოდვებს. | 9 | მით, რამეთუ ქვაჲ, რომელიც მივეც წინაშე პირსა იისუჲსსა, ქვასა ერთსა ზედა შჳდნი თუალნი არიან. აჰა, მე აღმოვთხარო ჴნაცჳ, - იტყჳს უფალი, ყოვლისა მპყრობელი, - და გამოვიძიო ყოველი უსამართლოებაჲ ქუეყანისაჲ მის ერთსა შინა დღესა.
10 | იმ დღეს, ამბობს ცაბაოთ უფალი, ერთმანეთს მიიწვევთ ვაზის ქვეშ და ლეღვის ქვეშ. | 10 | მას დღესა შინა, - იტყჳს უფალი, ყოვლის მპყრობელი, - მოუწოდოს თითოეულმან მოყუასსა თჳსსა ქუეშე კერძო ვენაჴისა და ქუეშე კერძო ლეღჳსა.


† www.orthodoxy.ge † ძველი აღთქმა - ზაქარია წინასწარმეტყველი (თავი 4)

ზაქარია წინასწარმეტყველი

თავი მეოთხე

ახალი ქართულით ძველი ქართულით
1 | მობრუნდა ანგელოზი, რომელიც მელაპარაკებოდა, და გამაღვიძა, როგორც ძილისგან აღვიძებენ კაცს. | 1 | და მოაქცია ანგელოზმან მზრახვალმან ჩემ შორის და აღმადგინა მე, ვითარსახედ რაჟამს აღდგის კაცი ძილისაგან მისისა.
2 | მითხრა: რას ხედავ? ვუთხარ: ვხედავ, აჰა, მთლიანი ოქროს სასანთლეა, მის თავზე ჯამია და შვიდი ლამპარი, თითო ლამპარს შვიდ-შვიდი მილი აქვს ზემოთ. | 2 | და თქუა ჩემდამო: რასა ჰხედავ შენ? და ვარქუ: ვიხილე და, აჰა, საბაზმაკე ოქროსაჲ სრულიად და ლამპარი ზედაჲთ მისსა და შჳდნი ბაზმაკნი ზედაჲთ მისსა და შჳდნი მოსავსებელნი მათნი ზედაჲთთა მისთა ბაზმაკთანი.
3 | ორი ზეთისხილის ხეა მის გვერდით, ერთი მისი ჯამის მარჯვნივ, მეორე - მარცხნივ. | 3 | და ორნი ზეთისხენი ზედაჲთ მისსა, ერთი მარჯუენით ლამპრისა მისისა და ერთი მარცხენით.
4 | ხმა გავიღე და ვუთხარი ანგელოზს, რომელიც მე მელაპარაკებოდა: რა არის ესენი, ჩემო ბატონო? | 4 | და ვიკითხე და ვთქუ ანგელოზისა მიმართ მზრახვალისა ჩემ შორის მეტყუელმან: რა არიან ესენი, უფალო?
5 | მომიგო ანგელოზმა, რომელიც მე მელაპარაკებოდა, და მითხრა: განა არ იცი, რა არის ესენი? ვუთხარი: არამეთქი, ჩემო ბატონო. | 5 | და მომიგო ანგელოზან მზრახვალმან ჩემ შორის მეტყუელმან ჩემდა მომართ: არა იცია რაჲ არიან ესენი? და ვთქუ: არა, უფალო!
6 | მომიგო და მითხრა: ეს არის უფლის სიტყვა ზერუბაბელის მიმართ ნათქვამი: არა ძალითა და ძლიერებით, არამედ ჩემი სულითო, ამბობს ცაბაოთ უფალი. | 6 | და მომიგო და თქუა ჩემდამო მეტყუელმან: ესე სიტყუაჲ უფლისა ზორობაბელისა მიმართ მეტყუელი: არა ძალისა მიერ დიდისა და არცა ძლიერებისა, არამედ სულისა მიერ ჩემისა, - იტყჳს უფალი ყოვლისა მპყრობელი,
7 | რა ხარ შენ, დიდო მთაო? ზერუბაბელის წინაშე გასწორდები! გამოიტანს მთავარ ლოდს და შესძახებენ: მადლი, მადლი მას! | 7 | რაჲ იყოს შენდა მთაჲ დიდი, წინაშე პირსა ზორობაბელისასა წარმართებულად? და განვასწორო ქვაჲ მკჳდრობისაჲ სისწორითა მადლისათა, მადლთა მისთა.
8 | იყო უფლის სიტყვა ჩემს მომართ ნათქვამი: | 8 | და იქმნა სიტყუა უფლისაჲ ჩემდამო მეტყუელი:
9 | ზერუბაბელის ხელმა ჩაყარა ამ სახლის საფუძველი და მისივე ხელი დაასრულებს; და მიხვდებით, რომ ცაბაოთ უფალმა მომავლინა თქვენთან. | 9 | ჴელთა ზორობაბელისათა დააფუძნეს სახლი ესე და ჴელთა მისთა განასრულონ იგი. და სცნა, ვითარმედ უფალმან, ყოვლისა მპყრობელმან, გამომავლინა მე შენდამო.
10 | რადგან ვინც კნინად შერაცხა ეს დღე, გაიხარებს, როცა დაინახავს შვეულს ზერუბაბელის ხელში; უფლის შვიდი თვალია ესენი, მთელს ქვეყანას რომ ჭვრეტენ. | 10 | მით, რამეთუ ვინ შეურაცხ-ყო დღეთა მცირეთა და მადლიერობდენ და იხილონ ქვაჲ კასსტირიონი ჴელსა შორის ზორობაბელისასა. შჳდნი ესე თუალნი უფლისანი არიან, ზედდამხედველნი ყოვლისა ქუეყანისანი.
11 | მივუგე და ვუთხარი მას: რა არის ეს ორი ზეთისხილის ხე სასანთლის მარჯვნივ და მარცხნივ? | 11 | და მიუგე და ვთქუ მისდამი: რაჲ ორნი ზეთისხენი: მარჯუენითნი საბაზმაკისანი და მარცხენითნი?
12 | მივუგე მეორედ და ვუთხარი მას: რა არის ეს ორი აკიდო ზეთისხილისა ორი ოქროს მილის გვერდით, საიდანაც ოქრო იღვრება? | 12 | და ვჰკითხე მეორედ და ვთქუ მისდა მიმართ: რაჲ ორნი რტონი ზეთისხეთანი ჴელთა შორის ორთა მოსაყოფელთა ოქროჲსათა ზედმასხმელთა და ზედმავსებელთა, მოსავსებელთა მათ ოქროჲსათა?
13 | მითხრა: არ იცი, რა არის ესენი? ვუთხარი: არამეთქი, ჩემო ბატონო. | 13 | და თქუა ჩემდამო მეტყუელმან: არა იცია, რაჲ არიან ესენი? და ვთქუ: არა, უფალო.
14 | მითხრა: ორნი ცხებულნი არიან ესენი, მთელი ქვეყნის უფლის წინაშე მდგარნი. | 14 | და მითხრა მე: ესე, ორნი ძენი პოხიერებისანი, წარდგომილ არიან უფლისა ყოვლისა ქუეყანისასა.


† www.orthodoxy.ge † ძველი აღთქმა - ზაქარია წინასწარმეტყველი (თავი 5)

ზაქარია წინასწარმეტყველი

თავი მეხუთე

ახალი ქართულით ძველი ქართულით
1 | კვლავ ავახილე თვალი და ვიხილე: აჰა, აფრიალებული გრაგნილი. | 1 | და მოვიქეც და იხილეს თუალთა ჩემთა: და, აჰა, მანგალი მფრინვალე.
2 | მითხრა: რას ხედავ? ვუთხარი მე: აფრიალებულ გრაგნილს ვხედავ, სიგრძით ოცი წყრთა არის, სიგანით - ათი წყრთა. | 2 | და თქუა ჩემდამო: რასა ხედავ შენ? და ვთქუ: მე ვხედავ მანგალსა მფრინვალესა, სიგრძით წყრთათა ოცთასა.
3 | მითხრა: ეს არის წყევლა, მთელ ქვეყანაზე გადმომავალი; რადგან ყოველი მპარავი ამიერიდან უნდა მოიკვეთოს ამის თანახმად და ყოველი მოფიცარი ამიერიდან უნდა მოიკვეთოს ამის თანახმად. | 3 | და თქუა ჩემდა მომართ: ესე წყევაჲ გამომავალი პირსა ზედა ყოვლისა ქუეყანისასა მით, რამეთუ ყოველი მპარავი ამისგან ვიდრე სიკუდიდმდე შურისძიებულ იქმნეს. და ყოველი ცრუფიცი ამისგან ვიდრე სიკუდიდმდე შურისძიებულ იქმნეს.
4 | გამოვიხმე, ამბობს ცაბაოთ უფალი, და მიადგება მპარავის სახლს და ჩემი სახელის ცუდად მოფიცარის სახლს, დაიღამებს მის სახლში და მოსპობს მას, მის ხესა და ქვას. | 4 | და განვასწორო იგი, - იტყჳს უფალი ყოვლისა მპყრობელი, - და შევიდეს იგი სახიდ მპარავისა და სახით მფუცავისა სახელსა ჩემსა ცრუსა ზედა და დაარღჳოს საშუალ სახლისა მისისა და მოასრულოს იგი და ძელნი მისნი და მოასრულნეს ქვანი მისნი.
5 | გამოვიდა ანგელოზი, რომელიც მე მელაპარაკებოდა, და მითხრა: აახილე თვალი და დაინახე, რა არის ეს, რომ ჩანს. | 5 | და განვიდა ანგელოზი მზრახვალი ჩემ შორის და თქუა ჩემდამო: აღიხილენ თუალნი შენნი და იხილე გამომავალი ესე.
6 | ვუთხარი: რა არის-მეთქი? მითხრა: ეს საწყაული ჩანს. და თქვა: ეს არის მათი უკეთურება მთელს ქვეყანაზე. | 6 | და ვთქუ: რაჲ არს? და მრქუა: ესე საზომი გამომავალი. და თქუა: ესე უსამართლოება ყოველსა შორის ქუეყანასა მათსა.
7 | აჰა, ტყვიის ნაჭერი ამოიწია და ერთი ქალი ზის შუაგულ საწყაულში. | 7 | და, აჰა, ტალანტი ბრპენისაჲ აღღებული. და, აჰა, დედაკაცი ერთი ჯდა საშალ საზომისა
8 | თქვა: ეს არის ბოროტებაო და ჩააგდო იგი საწყაულში და ტყვიის ზოდი დაახურა ზედა. | 8 | და თქუა: ისი არს უსჯულოება. და დააგდო იგი საშუალ საზომისა და შთაუგდო ქვაჲ ბრპენისაჲ პირსა მისსა.
9 | ავახილე თვალი და დავინახე: აჰა, გამოჩნდა ორი ქალი და ქარი ჰქონდათ ფრთებში, ფრთებად კი წეროს ფრთები ჰქონდათ; და ასწიეს მათ საწყაული მიწასა და ცას შორის. | 9 | და აღვიხილენ თუალნი ჩემნი და ვიხილე. და, აჰა, ორნი დედანი გამომავალნი და სული ფრთეთა შორის მათთა და მათ აქუნდეს ფრთენი, ვითარცა ფრთენი ოფოფისანი, და აღიღეს საზომი საშუალ ქუეყანისა და საშუალ ცისა.
10 | ვუთხარი ანგელოზს, რომელიც მე მელაპარაკებოდა; სად მიაქვთ-მეთქი ეს საწყაული? | 10 | და ვთქუ ანგელოზისა მიმართ მზრახვალისა ჩემ შორის: სადა მიიღებენ ისინი საზომსა?
11 | მითხრა: შინყარის ქვეყანაში, რომ სახლი აუშენონ; და როცა მზად იქნება, თავის ადგილზე დაიდგმება იგი. | 11 | და ჰრქუა ჩემდამო: აღშენებად მისდა სახლსა ქუეყანასა შინა ბაბილონისასა და განმზადებად და დადვან იგი მუნ, განმზადებასა ზედა მისსა.


† www.orthodoxy.ge † ძველი აღთქმა - ზაქარია წინასწარმეტყველი (თავი 6)

ზაქარია წინასწარმეტყველი

თავი მეექვსე

ახალი ქართულით ძველი ქართულით
1 | კვლავ ავახილე თვალი და ვიხილე: აჰა, ოთხი ეტლი, ორ მთას შორის გამომავალი; მთები კი სპილენძისა იყო. | 1 | და მოვაქციე თუალნი ჩემნი და ვიხილე: და, აჰა, ოთხნი ეტლნი გამომავალნი საშუალ ორთა მთათასა და მთანი იყუნეს მთანი რვალისანი.
2 | პირველ ეტლში წითელი ცხენები იყო, მეორე ეტლში შავი ცხენები; | 2 | და ეტლსა შორის პირველსა ცხენნი ხსედნი, და ეტლსა შორის მეორესა ცხენნი შავნი,
3 | მესამე ეტლში თეთრი ცხენები, მეოთხე ეტლში ამლაყები, ნისლისფერნი. | 3 | და ეტლსა შორის მესამესა ცხენნი თეთრნი, ეტლსა შორის მეოთხესა ცხენნი ჭრელნი და სინიბნი.
4 | ხმა გავიღე და ვუთხარი ანგელოზს, რომელიც მლაპარაკობდა: რა არის-მეთქი ესენი, ჩემო ბატონო? | 4 | და მიუგე და ვთქუ ანგელოზისა მიმართ მზრახვალისა ჩემ შორის: რაჲ არიან ესენი, უფალო?
5 | მომიგო ანგელოზმა და მითხრა: ცის ოთხი სულია ესენი, იმ ადგილიდან გამომავალნი, სადაც მთელი ქვეყნის უფლის წინაშე დგანან. | 5 | და მომიგო ანგელოზმან მზრახვალმან ჩემ შორის და თქუა: ესე არიან ოთხნი ქარნი ცისანი, გამოვლენ წარდგომად უფლისა ყოვლისა ქუეყანისასა,
6 | მათგან შავი ცხენები ჩრდილოეთის ქვეყნისკენ არიან გამოსულნი, თეთრები მათ უკან გამოვიდნენ და ამლაყები სამხრეთის ქვეყნისკენ მიდიან. | 6 | რომლისა შორის იყვნეს ცხენნი შავნი ქუეყანასა ზედა ბღუარსა, და თეთრნი გამოვიდეს უკანა მათსა, და ხსედნი გამოვიდეს ქუეყანასა ჩრდილოსა,
7 | ნისლისფერნი გამოვიდნენ და ქვეყნის შემოვლა მოინდომეს. უთხრა: წადით, მოიარეთ ქვეყანა! და მოიარეს ქვეყანა. | 7 | და ჭრელნი და სინიბნი გამოვიდეს და ზედ მოიხილვიდეს გარემოვლად ყოვლისა ქუეყანისა. და თქუა: წარვედით და გარემოვლეთ ქუეყანაჲ. და გარემოვლეს ქუეყანაჲ.
8 | დამიყვირა და ასე და ელაპარაკა: შეხედე, ჩრდილოეთის ქვეყნისკენ გასულებმა დააცხრეს ჩემი სული ჩრდილოეთის ქვეყანაში. | 8 | და აღიჴმო და თქუა ჩემდამო მეტყუელმან: აჰა, გამომავალთა ქუეყანასა ზედა ბღუარსა განუსუენეს გულისწყრომასა ჩემსა ქუეყანასა შორის ბღუარსა.
9 | იყო უფლის სიტყვა ჩემს მომართ ნათქვამი: | 9 | და იქმნა სიტყუა უფლისაჲ ჩემდამო მეტყველი:
10 | აიღე ძღვენი გადასახლებულთაგან - ხელდაისგან, ტობიასგან, და იედაყიასგან და წადი დღესვე და შედი იოშია ცეფანიას ძის სახლში, სადაც ისინი მივიდნენ ბაბილონიდან. | 10 | მიიღე ტყუეობათაგან, მთავრობათაგან და პატივცემულთაგან მისთა და შემეცნებულთაგან მისთა და შეხჳდე შენ მას დღესა შინა სახიდ იოსია სოფონიაჲსისა, დამკჳდრებულისა ბაბილონს.
11 | გამოართვი ვერცხლი და ოქრო, გააკეთე გვირგვინი და დაადგი თავზე იესო დეჰოცადაკის ძეს, მღვდელმთავარს. | 11 | და მიიღო ვეცხლი და ოქროჲ, და შეჰქმნა გჳრგჳნი და დაადგა თავსა ზედა იისუ იოსედეკისსა, მღდელისა დიდისასა.
12 | უთხარი, ასე ამბობს-თქო ცაბაოთ უფალი: აჰა, კაცი - მორჩია მისი სახელი; თავისი ადგილიდან აღმოცენდება და ააშენებს უფლის ტაძარს. | 12 | და სთქუა მისდა მიმართ: ამათ იტყჳს უფალი, ყოვლისა მპყრობელი: აჰა, მამაკაცი, აღმოსავალი სახელი მისი, და ქუეშე კერძო მისსა აღმოჰჴდეს და აღაშენოს სახლი უფლისაჲ
13 | ის ააშენებს უფლის ტაძარს და იტვირთავს დიდებას, დაჯდება და იხელმწიფებს თავის ტახტზე; ის იქნება მღვდელი თავის ტახტზე და თანხმობა იქნება ამ ორთა შორის. | 13 | და მან მიიღოს სათნოება და დაჯდეს და მთავრობდეს საყდარსა ზედა მისსა და იყოს მღდელი მარჯუენით მისსა და განზრახვაჲ მშჳდობით იყოს საშუალ ორთასავე.
14 | გვირგვინი ჰქონდეს ხელემს, გობიას, იედაყიას და ხენ ცეფენიას ძეს სამახსოვროდ უფლის ტაძარში. | 14 | ხოლო გჳრგჳნი იყოს მოთმინეთა და საჴმართათჳს მისთა, და შემეცნებულთა მისთა, და მადლად ძეთა სოფონიასთა, და საფსალმუნებლად სახლსა შინა უფლისასა.
15 | შორსმყოფნი მოვლენ და ააშენებენ უფლის ტაძარს, მიხვდებით, რომ ცაბაოთ უფალმა მომავლინა თქვენთან. ეს მოხდება, თუ გაგონებით გაიგონებთ უფლის, თქვენი ღმერთის ხმას. | 15 | და შორიელნი მისგან მოვიდენ და აშენებდენ სახლსა შორის უფლისასა. და ცანთ, ვითარმედ უფალმან ყოვლისა მპყრობელმან, გამომავლინა მე თქუენდამი. და იყოს, უკეთუ მსმენელთა ისმინოთ ჴმისა უფლისა ღმრთისა თქუენისა.


† www.orthodoxy.ge † ძველი აღთქმა - ზაქარია წინასწარმეტყველი (თავი 7)

ზაქარია წინასწარმეტყველი

თავი მეშვიდე

ახალი ქართულით ძველი ქართულით
1 | დარიოს მეფის მეოთხე წელს იყო უფლის სიტყვა ზაქარიას მიმართ მეცხრე თვის, ქისლესის, ოთხში. | 1 | და იყო მეოთხესა წელსა დარიოსის ზე მეფისა და იქმნა სიტყუა უფლისაჲ ზაქარიაჲს მიმართ მეოთხესა თთჳსა მეცხრისასა, რომელ არს ხასილევი.
2 | გაგზავნა ბეთელის ხალხმა შარეცერი და რეგემ-მელექი მათი კაცებითურთ სამხვეწროდ უფლის წინაშე | 2 | და მიავლინა ბეთელად სარასარ და რაგომელიქ მეფემან და კაცთა მისთა მოწყალე-ყოფად უფლისა
3 | და ცაბაოთ უფლის სახლის მღვდლებისთვის და წინასწარმეტყველთათვის შესაკითხავად: ვიტირო მეხუთე თვეს და ვიმარხულო, როგორც უკვე მრავალი წელია ვიქცევიო? | 3 | და თქუმად მღდელთა მიმართ მყოფთა სახლსა შინა უფლისა, ყოვლისა მპყრობელისასა, და წინაწარმეტყუელთა მიმართ მეტყუელმან: შემოვიდა აქა თთუესა მეხუთეს სიწმიდე, ვითარ-იგი დაყუნეს, ეგერა, კმანი წელნი.
4 | იყო ცაბაოთ უფლის სიტყვა ჩემს მომართ ნათქვამი: | 4 | და იქმნა სიტყუა უფლისა ძალთაჲსა ჩემდამო მეტყუელი:
5 | უთხარი ქვეყნის მთელ ხალხს და მღვდლებს: როცა მარხულობდით და გლოვობდით მეხუთე და მეშვიდე თვეში ამ სამოცდაათი წლის მანძილზე, განა ჩემთვის მარხულობდით? | 5 | თქუ ყოვლისა მიმართ ერისა ქუეყანისაჲსა და მღდელთა მიმართ მეტყუელმან: იმარხვიდეთ თუ, ანუ ჰგოდებდეთ მეხუთეთა შინა, ანუ მეშჳდეთა შინა თთუესა და, აჰა, სამეოცდაათნი წელნი ნუთუ მარხვაჲ იმარხეთა ჩემდაჲ.
6 | როცა ჭამთ და როცა სვამთ, განა თქვენთვის არა ჭამთ და თქვენთვის არა სვამთ? | 6 | და უკუეთუ სჭამოთ ანუ სუათ, არა თქუენ სჭამთა და თქუენ სუამთ?
7 | განა ეს სიტყვები არ არის, უფალმა რომ გამოაცხადა წინანდელ წინასწარმეტყველთა პირით, როცა იერუსალიმი დასახლებული და უზრუნველი იყო, როცა მისი ქალაქები მის გარშემო, სამხრეთი (ნეგები) და დაბლობი (შეფელა) დასახლებული იყო? | 7 | არა ესე არიანა სიტყუანი, რომელთა იტყოდა უფალი ჴელითა წინაწარმეტყუელთა წინაპართაჲთა, ოდეს იყო იერუსალიმი დამკჳდრებული და წარმართებული დაქალაქი გარემოჲს მისსა და მთობი და ველობი დამკჳდრებულ იყო?
8 | იყო უფლის სიტყვა ზაქარიას მიმართ ნათქვამი: | 8 | და იქმნა სიტყუა უფლისაჲ ზაქარიას მიმართ მეტყუელი:
9 | ასე ამბობს ცაბაოთ უფალი: ქმენით ჭეშმარიტი სამართალი, სიკეთით და მოწყალებით მოექეცით ერთმანეთს; | 9 | ამათ იტყჳს უფალი, ყოვლისა მპყრობელი, მეტყუელი: სასჯელი სამართალი საჯეთ და წყალობასა და მშჯავრსა იქმოდეთ კაცნი მოყუსისა მიმართ თჳსისა
10 | ქვრივს, ობოლს, ხიზანს, ღარიბ-ღატაკს ნუ დაჩაგრავთ; ბოროტს ნუ იზრახავთ თქვენს გულში ერთმანეთისთვის. | 10 | და ქურივსა და ობოლსა და მწირსა და მკოდოვსა ნუ ჰმძლავრობთ. და უკეთურებასა ძმისა თჳსისასა ნუ ძჳრისჰმოჴსენეობთ თითოეული თუალთა შინა თქუენთა.
11 | მაგრამ მათ არ ისურვეს ყურისგდება, წამოსწიეს ჯიუტი მხრები და ყურები დაიმძიმეს, რომ არ ესმინათ; | 11 | და ეურჩნეს ყურადღებად და მისცეს ზურგი შეურაცხისმყოფელი და ყურნი მათნი დაიმძიმნეს არშესმენად
12 | გული გაიქვავეს, რომ არ ესმინათ რჯული და სიტყვები, რომლებიც მოავლინა ცაბაოთ უფალმა თავისი სულით, წინანდელ წინასწარმეტყველთა პირით; ამიტომაც იყო დიდი რისხვა ცაბაოთ უფლისგან. | 12 | და გულნი მათნი დააწესნეს ურჩებად, არშესმენად სჯულისა ჩემისა და სიტყუანი, რომელნი მიავლინნა უფალმან, ყოვლისა მპყრობელმან, სულისა მიერ მისისა ჴელითა წინაწარმეტყუელთა პირველთათა; და იქმნა რისხვა დიდი უფლისა მიერ, ყოვლისა მპყრობელისა.
13 | და როგორც ის უხმობდა და არ უსმენდნენ, ასევე არ ისმინა მათი, როცა უხმობდნენ მას, ამბობს ცაბაოთ უფალი. | 13 | და იყოს ვითარსახედ თქუა და და ისმინეს მისი, - ეგრეთ ღაღადებდენ და არ შევისმინო, - იტყჳს უფალი, ყოვლისა მპყრობელი, -
14 | გავფანტე ისინი ყველა ხალხს შორის, რომელსაც არ იცნობდნენ, და გატიალდა მიწა მათ შემდეგ; არავინ იყო მიმსვლელ-მომსვლელი და სანუკვარი ქვეყანა უდაბნოდ აქციეს. | 14 | და განვჴადნე იგინი ყოველთა მიმართ წარმართთა, რომელნი არა უწყოდნეს და ქვეყანაჲ უჩინო იქმნეს უკანაგან მათსა, არა ვინ იყოს განმვლელისაგან დამქცევისა და დააწესეს ქუეყანა რჩეული უჩინოსაქმნელად.


† www.orthodoxy.ge † ძველი აღთქმა - ზაქარია წინასწარმეტყველი (თავი 8)

ზაქარია წინასწარმეტყველი

თავი მერვე

ახალი ქართულით ძველი ქართულით
1 | იყო ცაბაოთ უფლის სიტყვა ნათქვამი. | 1 | და იქმნა სიტყუა უფლისა, ყოვლისა მპყრობელისა, მეტყუელი:
2 | ასე ამბობს ცაბაოთ უფალი: დიდი შურითა და დიდი რისხვით ვარ აღძრული მის მიმართ. | 2 | ამათ იტყჳს უფალი, ყოვლისა მპყრობელი: ვაშურვე სიონსა და იერუსალიმსა შური დიდი და გულისწყრომასა დიდსა ვეშურვე მას.
3 | ასე ამბობს უფალი: დავბრუნდები სიონში და დავივანებ შუაგულ იერუსალიმში; დაერქმევა იერუსალიმს რწმენის ქალაქი და ცაბაოთ უფლის მთას - მთაწმიდა. | 3 | ამათ იტყჳს უფალი: მოვიქცე სიონსა ზედა და დავემკჳდრო შორის იერუსალჱმსა და ეწოდოს იერუსალიმსა ქალაქი ჭეშმარიტი და მთასა უფლისა, ყოვლისა მპყრობელისასა, მთაჲ წმიდაჲ.
4 | ასე ამბობს ცაბაოთ უფალი: კვლავ ისხდებიან ბერიკაცები და დედაბრები იერუსალიმის ქუჩებში, ყველას არგანი ეჭირება ხელში დღეთა სიმრავლის გამო. | 4 | ამათ იტყჳს უფალი, ყოვლისა მპყრობელი: მერმე სხდენღა მოხუცებულნი და მოხუცებულთანი უბანთა შორის იერუსალჱმისათა: თჳთეული კუერთხისა თჳსისა მქონებელი ჴელსა მისსა სიმრავლისაგან დღეთაჲსა.
5 | ქალაქის მოედნები სავსე იქნება ბიჭებით და გოგონებით, ითამაშებენ მის მოედნებზე. | 5 | და უბანნი ქალაქისანი აღივსნენ ყრმებითა და ქალებითა მომღერლებითა უბანთა შორის მისთა.
6 | ასე ამბობს ცაბაოთ უფალი: თუ ეს შეუძლებელია ხალხის ნატამალის თვალში იმ დღეებში, განა ჩემს თვალშიც შეუძლებელია? ამბობს ცაბაოთ უფალი. | 6 | ამათ იტყჳს უფალი, ყოვლისა მპყრობელი: უკეთუ უძალოობდეს წინაშე ყოველთა ნეშტთა ამის ერისათა მათ დღეთა შინა, ნუ წინაშეცა ჩემსა უძალოობდეს, - იტყჳს უფალი, ყოვლისა მპყრობელი.
7 | ასე ამბობს ცაბაოთ უფალი: მე დავიხსნი ჩემს ერს აღმოსავლეთის ქვეყნიდან და მზის დასავლეთის ქვეყნიდან; | 7 | ამათ იტყჳს უფალი, ყოვლისა მპყრობელი: აჰა, მე აღმოუწოდო ერსა ჩემსა ქუეყანისაგან აღმოსავალთასა და ქუეყანისაგან დასავალთაჲსა.
8 | მივიყვან მათ და დავასადგურებ შუაგულ იერუსალიმში; ჩემი ერი იქნებიან ისინი და მე მათი ღმერთი ვიქნები რწმენაში და სიმართლეში. | 8 | და შევიყვანნე იგინი და დავაშენნე შორის იერუალჱმსა და იყვნენ ჩემდა ერად და მე ვიყო მათდა ღმერთად ჭეშმარიტებისა მიერ და სიმართლისა მიერ.
9 | ასე ამბობს ცაბაოთ უფალი: უფლის ტაძრის ასაშენებლად გაიმაგრეთ ხელები, ვინც ისმენდით იმ დღეებში იმ წინასწარმეტყველთა ნათქვამ სიტყვებს, რომლებიც იყვნენ ცაბაოთ უფლის სახლის დაფუძნების ჟამს. | 9 | ამათ იტყჳს უფალი, ყოვლისა მპყრობელი: განძლიერდინ ჴელნი თქუენნი მსმენელთანი ამათ დღეთა შინა. სიტყუათა ამათ პირისაგან წინაწარმეტყუელთაჲსა, რომლით დღითგან დაფუძნებულ არს სახლი უფლისაჲ, ყოვლისა მპყრობელისაჲ, და ტაძარი ოდითგან აღშენებულ არს.
10 | რადგან ამ დღეებამდე არ არსებობდა გასამრჯელო არც კაცისთვის და არც პირუტყვისთვის; არ ჰქონდა მშვიდობა მიმსვლელ-მომსვლელს მტრის შიშით და ერთი-მეორეზე მყავდა მისეული ადამიანები. | 10 | მით, რამეთუ უწინარეს მათ დღეთასა მიზდი კაცთაჲ არ იყოს მოსასყიდელად და მიზდი საცხოვართაჲ არა არს და გამომავალისა და შემავალისა არა იყოს მშჳდობა ჭირისაგან და განვავლენ ყოველთა კაცთა, თითოეულსა მოყუსისა მიმართ თჳსისა.
11 | ახლა ისეთი აღარ ვარ, როგორიც იმ დღეებში, ამ ერის ნატამალისთვის, ამბობს ცაბაოთ უფალი. | 11 | და აწ არა დღეთაებრ წინაპართა უყოფ მე ნეშტთა ამის ერისათა, - იტყჳს უფალი, ყოვლისა მპყრობელი, -
12 | რადგან იქნება მშვიდობის თესლი: ვაზი გამოიღებს თავის ნაყოფს, მიწა მოიტანს თავის მოსავალს და ცა მოსცემს თავის ცვარს; და ამ ერის ნატამალს დავუმკვიდრებ ყველაფერს ამას. | 12 | არამედ ოდეს უჩუენო მშჳდობა, ვენაჴმან მოსცეს ნაყოფი მისი, და ქუეყანამ მოსცეს ნაშრომნი თჳსნი, და ცამან მოსცეს ცუარი მისი და დაუმკჳდრე დაშთომილთა ერისა ჩემისათა ესე ყოველნი.
13 | და როგორც საწყევარად იყავით ხალხებში, იუდას სახლო და ისრაელის სახლო, ასე გიხსნით და საკურთხეველად იქნებით. ნუ გეშინიათ, გაიმაგრეთ ხელი. | 13 | და იყოს: ვითარსახედ იყვენით წყევასა შინა წარმართთა შორის სახლი იუდაჲსი და სახლი ისრაჱლისაჲ, ეგრეთ განგარინნე თქუენ და იყუნეთ კურთხევასა შინა; მინდობით იყვენით და განძლიერდით ჴელითა მიერ თქუენთა!
14 | ასე ამბობს ცაბაოთ უფალი: როგორც ბოროტის ქმნა განვიზრახე თქვენთვის, როცა გამარისხა თქვენმა მამა-პაპამ, ამბობს ცაბაოთ უფალი, და არ შევინანე, | 14 | მით, რამეთუ ამათ იტყჳს უფალი, ყოვლისა მპყრობელი: ვითარსახედ ვიგულე განბოროტება თქუენი, განრისხებასა შინა ჩემსა მამათა მიერ თქუენთა, - იტყჳს უფალი, ყოვლისა მპყრობელი,
15 | კვლავ განვიზრახავ ამ ხანებში სიკეთის ქმნას იერუსალიმისთვის და იუდას სახლისთვის; ნუ გეშინიათ! | 15 | და არ შევინანე, ეგრეთ განმიწესებიეს და გულადმიღიეს ამათ დღეთა შინა კეთილისყოფაჲ იერუსალჱმისაჲ და სახლისა იუდაჲსი: კადნიერ იყვენით!
16 | აი, რა უნდა შეასრულოთ: ჭეშმარიტება ელაპარაკეთ ერთმანეთს, ჭეშმარიტება და სამშვიდობო სამართალი გააჩინეთ თქვენს კარიბჭეებთან, | 16 | ესე არიან სიტყვანი, რომელნი ჰყვნეთ: იტყოდეთ ჭეშმარიტსა კაცადი მოყუსისა მიმართ თჳსისა და საშჯელი მშჳდობითი სიმართლით საჯეთ ბჭეთა შორის თქუენთა.
17 | ავი არ იზრახოთ ერთმანეთზე თქვენს გულში და ნუ გიყვართ ცრუ ფიცილი, რადგან მძულს ეს ყველაფერი, ამბობს უფალი. | 17 | და თითოეული უკეთურებასა მოყუსისა თჳსისა ნუ ჰსიტყუავთ გულთა შინა თქუენთა და ფიცი ცრუჲ ნუ გიყუარსყე; მით, რამეთუ ესე ყოველნი მოვიძულენ, - იტყჳს უფალი, ყოვლისა მპყრობელი.
18 | იყო ცაბაოთ უფლის სიტყვა ჩემს მომართ ნათქვამი: | 18 | და იყო სიტყუა უფლისა, ყოვლისა მპყრობელისა, ჩემდამო მეტყუელი.
19 | ასე ამბობს ცაბაოთ უფალი: მეოთხე თვის მარხვა, მეხუთე თვის მარხვა, მეშვიდე თვის მარხვა და მეათე თვის მარხვა იყოს იუდას სახლისთვის შვებად და სიხარულად, და კეთილ დღესასწაულებად; ოღონდ ჭეშმარიტება და მშვიდობა გიყვარდეთ. | 19 | ამათ იტყჳს უფალი, ყოვლისა მპყრობელი: მარხვაჲ მეოთხე, და მარხვაჲ მეხუთე, და მარხვაჲ მეშჳდე, და მარხვაჲ მეათე - იყვნენ სახლსა იუდაჲსსა სიხარულად და შუებად, და დღესასწაულებად კეთილებად და იშუებდით და ჭეშმარიტება და მშჳდობა შეიყუარეთ.
20 | ასე ამბობს ცაბაოთ უფალი: კიდევ ის მოხდება, რომ მოვლენ ხალხები და უამრავ ქალაქთა მცხოვრებნი. | 20 | ამათ იტყჳს უფალი, ყოვლისა მპყრობელი: მერმე მოვიდენ ერნი მრავალნი და მკჳდრნი ქალაქთა მრავალთა
21 | ერთი ქალაქის მცხოვრებნი მეორეში წავლენ, იტყვიან: წამო, წავიდეთ სამხვეწროდ უფლის წინაშე და ცაბაოთ უფლის საძიებლადო. მაშინ მეც წავალ. | 21 | და თან შემოვიდენ დამკჳდრებულნი ქალაქთა ხუთთა ქალაქად ერთად მეტყუელნი: მივიდეთ ვედრებად პირისა უფლისა გამოძიებად პირისა ღმრთისა, ყოვლისა მპყრობელისასა, და მივიდე მეცა
22 | მოვლენ მრავალრიცხოვანი ხალხები და ძლიერი ერები ცაბაოთ უფლის საძიებლად იერუსალიმში და სამხვეწრად უფლის წინაშე. | 22 | და მოვიდნენ ერნი მრავალნი ძიებად პირისა უფლისა, ყოვლისა მპყრობელისა, იერუსალჱმს შინა ლხინებად-ყოფად პირი უფლისაჲ.
23 | ასე ამბობს ცაბაოთ უფალი: იმ ხანებში იქნება, რომ მოეჭიდება ათი კაცი ყოველი ენის ხალხიდან, მოეჭიდება იუდაელის კალთებს და ეტყვიან: თქვენთან წამოვალთ, რადგან გაგებული გვაქვს, რომ თქვენთან არის ღმერთი. | 23 | ამათ იტყჳს უფალი, ყოვლისა მპყრობელი: მათ დღეთა შინა, უკეთუ მოეკიდნენ ათნი მამაცნი ყოველთაგან ნათესავთა ენათაჲსა და მოეკიდნენ ფესუსა მამაცისა იუდეანისასა მეტყუელნი: მოვიდეთ შენ თანა მით, რამეთუ გუესმა, ვითარმედ ღმერთი თქუენ შორის არს.


† www.orthodoxy.ge † ძველი აღთქმა - ზაქარია წინასწარმეტყველი (თავი 9)

ზაქარია წინასწარმეტყველი

თავი მეცხრე

ახალი ქართულით ძველი ქართულით
1 | განაჩენი, სიტყვა უფლისა ხადრაქის ქვეყანაზე და დამასკოზე, მის განსასვენებელზე (რადგან უფლის თვალი დაჰყურებს ადამიანებს და ისრაელის ყოველ შტოს), | 1 | ნეშტი სიტყჳსა უფლისაჲ ქუეყანასა შინა სედრაქს და დამასკისა მსხუერპლი მას მით, რამეთუ უფალი ზედა ხედავს კაცთა და ყოველთა ტომთა ისრაჱლისათა
2 | და ხამათზეც, მას რომ ესაზღვრება, ტვიროსზე და ციდონზე, რადგან მეტისმეტად გაბრძენდნენ. | 2 | და ემათ, საზღუართა შორის მისთა, ტჳროსი და სიდონი, მით, რამეთუ იზრახეს ფრიად.
3 | აიშენა ტიროსმა ციხე-სიმაგრე და ქვიშასავით დაახვავა ვერცხლი და ოქრო - ქუჩის ტალახივით. | 3 | და აღაშენნა ტჳროსმან სიმაგრენი მისნი და დაიუნჯა ვეცხლი, ვითარცა მიწა და ოქროჲ, ვითარცა თიჴა გზისა.
4 | აჰა, უფალი ცარიელზე დასტოვებს მას და ზღვაში ჩაამხობს მის დოვლათს; თავად კი ცეცხლში შთაინთქმება. | 4 | ამისთჳს, ამათ იტყჳს უფალი: დაიმკჳდრნეს იგინი და დაჴადოს ზღუად ძალი მისი და იგი ცეცხლისა მიერ განილიოს.
5 | იხილავს აშკელონი და შეეშინდება, ღაზაც შეძრწუნდება მეტისმეტად და ყეკრონიც, რადგან გაწბილდება მისი იმედი; გადაიკარგება მეფე ღაზადან და აღარ დასახლდება აშკელონი. | 5 | იხილოს ასკალონმან და შეეშინოს და ღაზამა შეელმეს ფრიად და აკკარონმან, რამეთუ ჰრცხუენა ქმნილსა ზედა მისსა და წარწყმდეს მეფე ღაზით დ ასკალონი არდამკჳდრებულ იქმნნეს.
6 | უცხოთესლი იცხოვრებს აშდოდში და აღმოვფხვრი ფილისტიმელთა ამპარტავნობას; | 6 | და დაემკჳდრნენ სხუაჲ ნათესავნი აზოტეს შინა და დავამჴუა გინება უცხოტომთა.
7 | პირიდან გამოვგლეჯ სისხლს და სისაძაგლეებს კბილებს შორიდან; ისიც ჩვენს ღმერთს დარჩება და იქნება როგორც ერთი ათასეული იუდაში, ყეკრონი კი ებუსეველის მსგავსად შეირაცხება. | 7 | და აღვიღო სისხლი მათი პირისაგან მათისა და საძაგელებანი მათნი საშუალისაგან კბილთა მათთასა, ხოლო დაუშთენ ესენიცა ღმერთსა ჩუენსა და იყვნენ, ვითარცა ათასისთავი იუდაჲს შორის, აკკარონი, ვითარცა იებუსელი.
8 | შემოვაკავებ ჩემს სახლს ლაშქრისგან დასაცავად, მიმსვლელ-მომსვლელისგან, და აღარ მიუვა მას მჩაგვრელი, რადგან ამიერიდან ჩემი თვალით ვხედავ მას. | 8 | და მოუგუარო სახლსა ჩემსა აღმართებაჲ, არა სიარულად, არცა კუალადქცევა, და არა მივიდეს მათ ზედა არღა მერმე მდევნელი; მით, რამეთუ აწ ვიხილე თვალთა მიერ ჩემთა.
9 | იხარე დიდად, სიონის ასულო! დაეცი ყიჟინა, იერუსალიმის ასულო! აჰა, შენი მეფე მოდის შენთან, მართლი და გამარჯვებული. თვინიერია ის და ამხედრებულია სახედარზე და ჩოჩორზე, ხრდალი ვირის ნაშიერზე. | 9 | იხარებდ ფრიად, ასულო სიონისაო, ქადაგებდ, ასული იერუსალჱმისაჲ. აჰა, მეუფე შენი მოვალს შენდა მართალი და მაცხოვარი, თავადი მშჳდი, და მჯდომარე კარაულსა ზედა, და კიცუსა ახალსა.
10 | ამოვაგდებ ეტლებს ეფრემიდან და ცხენებს იერუსალიმიდან; შეიმუსრება საბრძოლო მშვილდი. მშვიდობას გამოუცხადებს უფალი ხალხებს და დამყარდება მისი ხელმწიფება ზღვიდან ზღვამდე და მდინარიდან ქვეყნის ბოლომდე. | 10 | და მოსრას ეტლები ეფრემისაგან და ცხენები იერუსალჱმისაგან და მოისპოს მშჳლდი საბრძოლელი და სიმრავლე და მშჳდობა წარმართთაგან. და ემთავროს წყალთა ვიდრე ზღუადმდე და მდინარეთა მომვლელთა ქუეყანისათა.
11 | შენ კი, შენი აღთქმის სისხლის გულისთვის გავათავისუფლებ შენს ტყვეებს ჭიდან, სადაც წყალი არა დგას. | 11 | და შენ სისხლითა აღთქმისა შენისათა განავლინენ კრულნი შენნი მღჳმისაგან არმქონებელისა წყალსა.
12 | დაუბრუნდით ციხე-სიმაგრეებს, იმედის ტყვენო! რასაც დღეს გიცხადებთ, ორმაგად მოგაგებთ. | 12 | და დაისხნენ სიმაგრესა შინა კრულნი შესაკრებელისანი და ნაცვლად ერთისა დღისა მსხემობისა შენისა უკუნსცნენ მრჩობლნი
13 | რადგან მშვილდივით მოვიზიდავ იუდას და ისრებით ავავსებ ეფრემს; აღვძრავ შენს შვილებს, სიონო, შენი შვილების წინააღმდეგ, იავანო, და მეომრის მახვილად გაქცევ! | 13 | მით, რამეთუ მოგირთხენ თავისა ჩემისა მშჳლდად იუდა, გარდაუცუ, ეფრემ, და აღვადგენ შვილთა შენთა, სიონ, შვილთა ზედა ელლენთასა და გამოგიძევ შენ, ვითარცა მახჳლსა მბრძოლისასა,
14 | უფალი გამოჩნდება მათ ზემოთ და ელვასავით გამოვარდება მისი ისარი; ჩაჰბერავს საყვირს უფალი ღმერთი და წამოვა შუადღის ქარიშხალში. | 14 | და იყოს უფალი მათ ზედა. და გამოვიდეს, ვითარცა ელვა, ისარი, და უფალმან ღმერთმან, ყოვლისა მპყრობელმან, ნესტჳსა მიერ დანესტოს და ვიდოდის ძრვისა მიერ ქადებაჲ მისი.
15 | ცაბაოთ უფალი დაიფარავს მათ; შთანთქავენ და გათელავენ შურდულის ქვებს; ღვინოსავით შესვამენ მათ სისხლს; აივსებიან სასხურებელ თასივით, სამსხვერპლოს ქიმებივით. | 15 | უფალი, ყოვლისა მპყრობელი, შეეწევის ამათ, და განჰლევენ მათ და შთაჰფლვენ მათ ქვათა მიერ შურდულისათა და შესუმენ სისხლსა მათსა, ვითარცა ღჳნოსა, და აღავსებენ ფიალთა, ვითარცა საკურთხეველსა.
16 | იხსნის მათ იმ დღეს უფალი, მათი ღმერთი, როგორც თავისი ხალხის ფარას? რადგან გვირგვინის თვლები არიან ისინი და გაბრწყინდებიან მის მიწაზე. | 16 | და აცხოვნეს იგინი უფალმან ღმერთმან დღესა შინა, ვითარცა ცხოვარნი, ერი მისი მით, რამეთუ ქვანი წმიდანი გორვენ ქვეყანასა ზედა მისსა,
17 | ოჰ, რაზომ დიდია მისი სიკეთე, რაზომ დიდია მისი მშვენება! ჭაბუკებს - ხორბალი, ქალწულებს მაჭარი ააღორძინებს. | 17 | რამეთუ, რაჲცა სახიერ მისსა, და რაჲცა კეთილ მისსა იფქლი ჭაბუკიდთა და ღჳნოჲ მსულნელობი ქალწულთა.


† www.orthodoxy.ge † ძველი აღთქმა - ზაქარია წინასწარმეტყველი (თავი 10)

ზაქარია წინასწარმეტყველი

თავი მეათე

ახალი ქართულით ძველი ქართულით
1 | შესთხოვეთ უფალს წვიმა გვიანი წვიმობის ჟამს; უფალი მოიღებს ღრუბელს და მისცემს მათ წვიმის ღვარს, ჯეჯილს ყველასთვის ყანაში. | 1 | ითხოეთ წჳმაჲ უფლისაგან ჟამიერად მსთუაჲ და მცხეუედი, უფალმან ქმნნა საოცარნი და წჳმაჲ საზამთროჲ მისცეს მათ, თითოეულსა მწუანვილსა ველისა შორის
2 | რადგან თერაფიმები ამაოდ ლაპარაკობენ, მისნები ტყუილს ხედავენ და ცრუ სიზმრებს ყვებიან; ამაოდ იმშვიდებენ თავს, ამიტომაც ცხვრებივით დაეხეტებიან, იტანჯებიან, რადგან არა ჰყავთ მწყემსი. | 2 | მით, რამეთუ აღმომჴმობელთა თქუნეს შრომანი, და მისანთა ხილვანი მტყუარნი თქუნეს და მესიზმრენი ნუგეშინის-სცემდეს ცუდთა, ამისთჳს განჴმეს სამწყსო და იგუემნეს, რამეთუ არა იყო კურნებაჲ.
3 | მწყემსების მიმართ აინთო ჩემი რისხვა და დავსჯი ბოტებს, მაგრამ მოხედავს ცაბაოთ უფალი თავის ფარას - იუდას სახლს და თავის დიდებულ რაშად გაიხდის მას ბრძოლაში. | 3 | განძჳნდა გულისწყრომაჲ ჩემი მწყემსთა ზედა და კრავთა ზედა მივიხილო, და ზედ მიიხილოს უფალმან ღმერთმან, ყოვლისა მპყრობელმან, სამწყსოსა მისსა, სახლსა იუდაჲსსა და დააწესნეს იგინი, ვითარცა ცხენნი მისნი შუენიერნი ბრძოლასა შინა.
4 | მისგან იქნება ქვაკუთხედი, მისგან იქნება სამსჭვალი, მისგან იქნება საბრძოლო მშვილდი, მისგან გამოვა ყველა განმგებელი ერთიანად. | 4 | და მისგან ზედ მოიხილა, და მისგან განაწესა, და მისგან მშჳლდი გულისწყრომითი, და მისგან გამოვიდეს ყოველნი მდევნელნი მის შორის.
5 | იქნებიან როგორც გმირები, ქუჩის ტალახივით გამთელავნი ბრძოლაში; იბრძოლებენ, რადგან უფალი იქნება მათთან, და გააწბილებენ ცხენებზე ამხედრებულთ. | 5 | და იყვნენ, ვითარცა მებრძოლნი მთრგუნველნი თიჴასა გზათა ზედა ბრძოლასა შინა და განეწყუნენ, რამეთუ უფალი მათ თანა და სირცხჳლეულ იქმნენ აღმავალნი ცხენთა.
6 | გავაძლიერებ იუდას სახლს და ვიხსნი იოსების სახლს; დავაბრუნებ მათ, რადგან შევიწყალე ისინი; და ისე იქნებიან, თითქოს არასოდეს მიმეტოვვბინოს, რადგან მე ვარ უფალი, მათი ღმერთი, და შევისმინე მათი. | 6 | და განვაძლიერო სახლი იუდაჲსი და სახლი იოსებისი ვაცხოვნო. და დავამკჳდრნე იგინი, რამეთუ შევიყუარენ იგინი. და იყოს, ვითარსახედ არ გარემივაქციენ იგინი, რამეთუ მე ვარ უფალი ღმერთი მათი და შევისმინო მათი.
7 | გმირივით გახდება ეფრემი და გახალისდება მათი გული, თითქოს ღვინისაგან; დაინახავენ ამას მათი შვილები და გაიხარებენ, მოილხენს მათი გული უფალში. | 7 | და იყვნენ, ეითარცა მბრძოლნი ეფრემისნი. და მხიარულ იყოს გული მათი, ვითარცა ღჳნისა მიერ და შვილთა მათთა იხილონ და იშუებდენ და იხარებდეს გული მათი უფლისა მიერ.
8 | დავუსტვენ მათ და თავს მოვუყრი, რადგან გამოვისყიდე ისინი; და ბევრნი გახდებიან, როგორც ბევრნი იყვნენ. | 8 | აღვნიშნნე იგინი და შევიწყნარნე იგინი მით, რამეთუ ვიჴსნი მათ და განმრავლდენ, ვითარ-იგი იყუნეს მრავალ.
9 | მე გავაბნიე ისინი ხალხებში და შორეულ ქვვყნებში გამიხსენებენ; იცხოვრებენ თავიანთ შვილებთან ერთად და დაბრუნდებიან. | 9 | და განვსთესნე იგინი ერთა შორის და შორიელნი მომიჴსენებდენ მე. განზარდნენ შვილნი მათნი და მოაქცინენ.
10 | დავაბრუნებ მათ ეგვიპტის ქვეყნიდან და აშურიდან გამოვკრებ მათ; გალაადის ქვეყანაში და ლიბანში მივიყვან მათ და ადგილი არ ეყიაფათ. | 10 | და მოვაქცინე იგინი ქუეყანით ეგჳპტისაჲთ და ასურასტანელთაგან, შევიწყნარნე იგინი და გალაადიტისა მიმართ და ლიბანისა მიმართ შევიყვანნე იგინი და არა შესცთეს მათგანი არცა ერთი.
11 | გადაუვლის ბობოქარ ზღვას და დაჰკრავს ზღვაში მის ტალღებს, ამთშრება ნილოსის სიღრმეები, დაემხობა აშურის დიდება და წაერთმევა კვერთხი ეგვიპტეს. | 11 | და შევიდენ ზღჳსა შორის იწროჲსა და დასცნენ ზღჳსა შორის ღელვანი და განჴმენ ყოველნი სიღრმენი მდინარეთანი. და აღებულ იქმნეს ყოველი გინება ასსურასტანელთაჲ და სკიპტრაჲ ეგჳპტისაჲ მოისპოს.
12 | გავაძლიერებ მათ უფალში და ივლიან მისი სახელით, ამბობს უფალი. | 12 | და განვაძლიერნე იგინი უფლისა მიერ ღმრთისა მათისა და სახელისა მიმართ მისისა იქადოდიან, - იტყჳს უფალი.


† www.orthodoxy.ge † ძველი აღთქმა - ზაქარია წინასწარმეტყველი (თავი 11)

ზაქარია წინასწარმეტყველი

თავი მეთერთმეტე

ახალი ქართულით ძველი ქართულით
1 | გააღე, ლიბანო, შენი კარი, რომ ცეცხლმა შეგიჭამოს ნაძვები! | 1 | და განახუენ, ლიბანო, კარნი შენნი, და შეჭამნეს ცეცხლმან ნაძუნი შენნი.
2 | ივალალე, ალვავ, რადგან დაეცა ნაძვი, რადგან გაიძარცვნენ ძლევამოსილნი! ივალალეთ, ბაშანის მუხებო, რადგან დაემხო გაუვალი მაღნარი! | 2 | და ვალალაებდა პიტჳ მით, რამეთუ დაეცა ნაძჳ, რამეთუ დიდად საარებულ იქმნნეს დიდებულნი. ვალალაებდით მუხანი ბასანიტიდისანი, რამეთუ დაიფხურა მაღნარი ნერგოანი.
3 | გაისმის მწყემსთა ვალალების ხმა, რადგან გაიძარცვა მათი მშვენება! ლომთა ბრდღვინვის ხმა, რადგან გაიძარცვა იორდანეს დიდება! | 3 | ჴმაჲ მგოდებელთა მწყემსთა, რამეთუ საარებულ იქმნა სიდიდე მათი. ჴმაჲ მყჳრალთა ლომთაჲ, რამეთუ საარებულ იქნეს ფრტჳნვანი იორდანისანი.
4 | ასე ამბობს უფალი, ჩემი ღმერთი: დამწყესე დასაკლავად განწირული ცხვარი, | 4 | ამათ იტყჳს უფალი, ყოვლისა მპყრობელი: ჰმწყსით ცხოვართა დაკლვისათა,
5 | მყიდველნი რომ ხოცავენ განუკითხავად; მათი გამყიდველნი კი ამბობენ: კურთხეულია უფალი! გავმდიდრდიო, მათი მწყემსებიც არ ინდობენ მათ. | 5 | რომელნი მომგებელთა დაკლნეს და შეინანეს და განმსყიდელნი მათნი იტყოდეს: კუერთხეულ არს უფალი, რამეთუ განვმდიდრდით. და მმწყსელნი მათნი არა ივნებდეს მათ ზედა არარას.
6 | რადგან მეც აღარ დავინდობ ამ ქვეყნის მცხოვრებთ, ამბობს უფალი; აჰა, ჩავუგდებ ყოველ კაცს თავის თვისტომს ხელში და თავის მეფეს ხელში, აიკლებენ ქვეყანას და მე არ დავიხსნი მათ მათი ხელიდან. | 6 | ამისთჳს არა ვერიდო არღა მერმე დამკჳდრებულთა ზედა ქუეყანისათა, - იტყჳს უფალი, - და, აჰა, მე მივსცემ კაცთა თითოეულსა ჴელთა მოყუსისა თჳსისასა და ჴელთა მეფისა თჳსისათა და დაჭრას ქუეყანა და არ განვარინო ჴელთაგან მათთაჲსა.
7 | დავმწყესავ დასაკლავად განწირულ ცხვარს, დაბეჩავებულ ცხვარს; ავიღებ ორ კომბალს, ერთს სიამეს ვუწოდებ, მეორეს საკვრელებს ვუწოდებ და დავმწყესავ ცხვარს. | 7 | დავმწყსნე ცხოვარნი დაკლვისანი ხანაანიტისა შორის და მოვიხუნე თავისა ჩემისა ორნი კუერთხნი: ერთსა უწოდე შუენიერება და სხუასა უწოდე წილისსაზომი; დავმწყსნე ცხოვარნი
8 | ერთ თვეში გავწყვეტ სამ მწყემსს და ვეღარ აიტანს მათ ჩემი სული, და მათი სულიც შემიძულებს მე. | 8 | და აღვიხუნე სამნი მწყემსნი თთუესა შინა ერთსა და დამძიმდეს სული ჩემი მათ ზედა, და რამეთუ სულნი მათნი მწუხარეობდეს ჩემდამო.
9 | ვიტყვი: აღარ დაგმწყესავთ თქვენ; მოსაკვდომი მოკვდეს, გასაწყვეტი გაწყდეს, დანარჩენებმა ჭამონ ერთმანეთის ხორცი. | 9 | და ვთქუ: არა გმწყსი თქუენ: მოკუდომადი - მოკუედინ, და მოკლებადი - მოაკლდინ და დაშთომილნი შეშჭამდენ კაცადი ჴორცთა მოყუსისა თჳსისათა.
10 | ავიღებ კომბალს - სიამეს და გადავტეხავ, რათა გავტეხო ჩემი აღთქმა, რომელიც ყველა ხალხთან დავდევი. | 10 | და მოვიღო კუერთხი ჩემი შუენიერი და განვაგდო იგი განსაქარვებელად აღთქმისა ჩემისა, რომელი აღუთქუ ყოველთა მიმართ ერთა.
11 | გატყდება იმ დღეს და მიხვდებიან ჩემი შემყურე დაბეჩავებული ცხვრები, რომ ეს უფლის სიტყვაა. | 11 | და განქარდეს მას დღესა შინა, და იცნნენ ქანანელთა ცხოვარნი დაცულნი ჩემნი მით, რამეთუ სიტყუა უფლისაჲ არს.
12 | ვეტყვი მათ: თუ გეთნევათ, მომეცით ჩემი გასამრჯელო, თუ არა და ნუ მომცემთ; და მომიწონიან გასამრჯელოდ ოცდაათ ვერცხლს. | 12 | და ვთქუ მათდა მიმართ: უკეთუ კეთილ არს წინაშე თქუენსა, მოეცით, აღწონეთ სასყიდელი ჩემი, ანუ უკუნ თქჳთ.
13 | მითხრა უფალმა: ჩაყარე ისინი საგანძურში - საუკეთესო საფასურია, როგორც დავფასდი მათგან. მეც ავიღე ოცდაათი ვერცხლი და ჩავყარე უფლის სახლის საგანძურში. | 13 | და აღწონეს სასყიდელი ჩემი ოცდაათნი ვეცხლნი და თქუა უფალმან ჩემდამო: დასხენ ეგენი გამოსადნობელსა და განიხილე, უკეთუ გამოცდილ არს, ვითარსახედ გამოვიცადე მათთჳს და მოვიხუენ ოცდაათნი ვეცხლნი და შევიხუენ სახიდ უფლისა სადნობელად მიმართ.
14 | გავტეხავ მეორე კომბალს - საკვრელებს, რათა გავტეხო სიყვარული იუდასა და ისრაელს შორის. | 14 | და განვაგდე კუერთხი მეორე წილისსაზომი განსაქარვებელად აღთქმისა ჩემისა, საშუალ იუდაჲსსა, და საშუალ ისრაჱლისა.
15 | მითხრა უფალმა: კიდევ აიღე უგუნური მწყემსის იარაღი. | 15 | და თქუა უფალმან ჩემდამო: მერმე მოიხუენ თავისა შენისად ჭურჭელნი სამწყემსონი მწყემსისა გამოუცდელისანი
16 | რადგან, აჰა, დავაყენებ ამ ქვეყანაში მწყემსს; მიგდებულთ არ მიხედავს, პატარებს არ მოძებნის, დასახიჩრებულს არ განკურნავს, ფეხზე მდგარს არ გამოკვვბავს; მაგრამ ნასუქალთა ხორცს შეჭამს და ჩლიქებს ააგლეჯს. | 16 | მით, რამეთუ, აჰა, მე აღვადგინო მწყემსი წარმართი ქუეყანასა ზედა: მოკლებული არ მოიხილოს, და განბნეული არ მოიძიოს, და შემუსრვილი არ განკურნოს, და მრთელსა არა წარუმართოს და ჴორცნი რჩეულთანი შეჭამნეს და ფერჴნი მათნი გარდააქცინეს.
17 | ვაი, უმაქნის მწყემსს, ცხვრის მიმტოვებელს! მახვილი იქნება მის მკლავზე და მის მარჯვენა თვალზე; მთლიანად შეახმება მკლავი და დაევსება მთლიანად მარჯვენა თვალი! | 17 | ჵ, რომელნი ჰმწყსიან ამაოთა და დაუტევებენ ცხოვართა! მახჳლი მკლავსა ზედა მისსა და თუალნი მისნი მარჯუენესა მისსა. და მკლავნი მისნი განჴმობით განჴმეს და თუალი მისი მარჯუენე დამბრმალი დაბრმეს.


† www.orthodoxy.ge † ძველი აღთქმა - ზაქარია წინასწარმეტყველი (თავი 12)

ზაქარია წინასწარმეტყველი

თავი მეთორმეტე

ახალი ქართულით ძველი ქართულით
1 | განაჩენი, სიტყვა უფლისა ისრაელზე. ასე ამბობს უფალი; რომელმაც გადაფინა ცა და დაამყარა მიწა, რომელმაც გამოსახა ადამის სული მის წიაღში. | 1 | ნეშტი სიტყჳსა უფლისა ისრაჱლსა ზედა, - იტყჳს უფალი, გარდამრთხმელი ცისაჲ და დამამყარებელი ქუეყანისაჲ და შემქმნელი სულისა კაცისასა მის შორის:
2 | აჰა, გავხდი იერუსალიმს სიბრუვის თასად ყოველი ხალხისთვის ირგვლივ და თვით იუდასთვის, როცა ალყაში მოექცევა იერუსალიმი. | 2 | აჰა, მე დავსდებ იერუსალჱმსა, ვითარცა კარსესა მერყევსა გარემოჲს ყოვლისა ერისა და იუდას შორის და იყოს გარემოცვაჲ იერულალჱმსა ზედა.
3 | დადგება დრო და გავხდი იერუსალიმს საჯილდაო ქვად ყოველი ხალხისთვის და ყოველი მისი ამწევი წელში გაწყდება და ქვეყნის ყოველი ერი მის წინააღმდეგ შეიკრიბება. | 3 | და იყოს მას დღესა შინა, დავდვა იერუსალიმი ქვად დათრგუნვილად ყოველთა წარმართთა მიერ. ყოველი დამთრგუნველი მისი სიმღერით იმღეროდის და შეკრბენ მის ზედა ყოველნი ნათესავნი ქუეყანისანი.
4 | იმ დღეს, ამბობს უფალი, გავაცოფებ ყველა ცხენს და შევშლი მის მხედარს; მაგრამ იუდაზე მექნება თვალი გახელილი, როცა ხალხების ყველა ცხენს დავაბრმავებ. | 4 | მას დღესა შინა, - იტყჳს უფალი, ყოვლისა მპყრობელი, დავსცე ყოველი ცხენი განკრთომილებითა და აღმავალი მისი ცნობავნებულებითა. ხოლო სახლსა ზედა იუდაჲსსა განვახუნე თუალნი ჩემნი. და ყოველნი ცხენნი ერთანი დავსცნე დაბრმობითა.
5 | იტყვიან იუდას ათასეულნი თავიანთ გულში: ჩემი ძალა იერუსალიმის მცხოვრებნი არიან ცაბაოთ უფლის, მათი ღვთის შეწევნით. | 5 | და იტყოდიან ათასისოავნი იუდაჲსნი გულთა შინა მათთა: ვპოვნეთ თავთა თჳსად დამკჳდრებულნი იერუსალჱმს უფლისა მიერ, ყოვლისა მპყრობელისა, ღმრთისა მათისა.
6 | გავხდი იმ დღეს იუდას ათასეულთ ანთებულ ქურად ხეთა შორის და ანთებულ ჩირაღდნად ძნებს შორის და შთანთქავენ მარჯვნივ და მარცხნივ ყველა ხალხის ირგვლივ; იერუსალიმი კი კვლავ დასახლდება თავის ადგილზე, იერუსალიმში. | 6 | მას დღესა შინა დავსხნე ათასისთავნი იუდაჲსნი, ვითარცა მუგუზი ცეცხლისაჲ შეშათა შორის და ვითარცა ლამპარი ცეცხლისაჲ ლელწამთა შორის, და შესჭამდენ მარჯვენით და მაცხენით ყოველთა ერთა გარემო. და დაიმკჳდროს იერუსალიმმან მერმე თჳსაგან იერუსალჱმი.
7 | იუდას კარვებს იხსნის უფალი, რომ დავითის სახლის დიდებამ და იერუსალიმის მცხოვრებთა დიდებამ არ გადააჭარბოს იუდას დიდებას. | 7 | და აცხოვნნეს უფალმან კარვებნი იუდაჲსნი, ვითარცა დასაბამსა, რაჲთა არ განდიდნებოდის სახლი დავითისი და სილაღე მკჳდრთა იერუსალიმისათა იუდას ზედა.
8 | იმ დღეს დაიფარავს უფალი იერუსალიმის მცხოვრებთ და ძაბუნი მათ შორის დავითივით იქნება იმ დღეს; დავითის სახლი კი ღმერთივით იქნება, უფლის ანგელოზვით იქნება მათ წინაშე. | 8 | და იყოს მას დღესა შინა, შემწე იყოს უფალი ყოველთა მკჳდრთათჳს იერუსალჱმისათა. და იყოს უძლური მათ შორის მას დღესა შინა, ვითარცა დავით. და სახლი დავითისა სახლ, და ვითარცა სახლი ღმრთისაჲ, ვითარცა ანგელოზი უფლისაჲ წინაშე მათსა.
9 | იმ დღეს იქნება, რომ გადავწყვეტ ყოველი ხალხის განადგურებას, ვინც კი გაილაშქრებს იერუსალიმზე. | 9 | და იყოს მას დღესა შინა, ვიძიო მოსპობა ყოველთა წარმართთა მიმავალთა იერუსალჱმსა ზედა.
10 | გადმოვღვრი დავითის სახლზე და იერუსალიმის მცხოვრებთა თავზე წყალობისა და შეწყალების სულს და მიხილავენ ისინი, რომლებიც განგმირეს მათ; დაიტირებენ მას, როგორც ძხოლოდშობილს ტირიან და გამწარდებიან მის გამო, როგორც პირმშოს გამო მწარდებიან. | 10 | და მივჰფინო სახლსა ზედა დავათისსა და დამკჳდრებულთა ზედა იერუსალიმისათა სული მადლისა, სიხარულისა და თანალმობისა და მოიხილონ ჩემდამო მის წილ, რომლისა მიმართ უგმირეს, და როკვიდეს და იტყებდენ მათ ზედა ტყებათა, ვითარცა საყუარელსა ზედა, და ილმონ ლმობა, ვითარცა პირმშოსა ზედა.
11 | იმ დღეს გაიმართება დიდი გლოვა იერუსალიმში, როგორც გლოვა ჰადადრიმონისა მეგიდონის ხეობაში. | 11 | მას დღესა შინა განდიდნეს იერუსალჱმსა შორის ტყებაჲ, ვითარცა ტყებაჲ ბროწეულთა ველსა ზედა მოკუეთილისაჲ.
12 | იგლოვებს ქვეყანა, ყოველი საგვარეულო ცალკე; დავითის სახლის საგვარეულო ცალკე და მათი რძლები გალკე; ნათანის სახლის საგვარეულო ცალკე და მათი რძლები ცალკე; | 12 | და იტყებდეს ქუეყანაჲ ტომად-ტომად თჳსაგან:
13 | ლევის სახლის საგვარეულო ცალკე და მათი რძლები ცალკე; შიმყის საგვარეულო ცალკე და მათი რძლები ცალკე. | 13 | ტომი სახლისა დავითისი თჳსაგან და დედანი მათნი განთჳსებით; ტომი სახლისა ნათანისი თჳსაგან და დედანი მათნი განთჳსებით; ტომი სახლისა ლევისი თჳსგან და დედანი მათნი განთჳსებით; ტომი სახლისა სჳმეონისა თჳსაგან და დედანი მათნი განთჳსებით.
14 | ყველა დარჩენილი საგვარეულო, ყოველი საგვარეულო ცალკე და მათი რძლები ცალკე. | 14 | ყოველნი ნეშტნი ტომნი - ტომი თჳსაგან და დედანი მათნი განთჳსებით.


† www.orthodoxy.ge † ძველი აღთქმა - ზაქარია წინასწარმეტყველი (თავი 13)

ზაქარია წინასწარმეტყველი

თავი მეცამეტე

ახალი ქართულით ძველი ქართულით
1 | იმ დღეს იქნება, რომ გაიღება წყარო დავითის სახლისთვის და იერუსალიმის მცხოვრებთათვის ცოდვისა და უწმიდურების წარსახოცად. | 1 | მას დღესა შინა იყოს ყოველი ადგილი წყარო განღებულ სახლსა დავითისსა და მკჳდრთა იერუსალჱმისათა გარდასაძრველად და ცოდვილთათჳს დასაპკურებლად.
2 | იმ დღეს იქნება, ამბობს ცაბაოთ უფალი, რომ მოვსპობ კერპთა სახელებს ქვეყანაში, რომ მეტად აღარ იხსენიებოდნენ, და წინასწარმეტყველებსაც და უწმიდურ სულს აღვგვი ქვეყნიდან. | 2 | და იყოს მას დღესა შინა, - იტყჳს უფალი საბაოთ, - მოვსპო სახელები კერპთაჲ ქუეყანისაგან და არღა მერმე იყოს ჴსენებაჲ მათი და ცრუწინაწარმეტყუელნი და სული არაწმიდაჲ აღვიღო ქუეყანისაგან.
3 | თუ ვინმე კიდევ დაიწყებს წინასწარმეტყველებას და ეტყვიან მას მისი მშობელი მამა და დედა: არ უნდა ცოცხლობდე, რადგან ტყუილს ლაპარაკობ უფლის სახელითო, და განგმირავენ მას მისი მშობელი მამა და დედა, როცა აქადაგდება. | 3 | და იყოს, უკეთუ იწინაწარმეტყუელოს კაცმან მერმე და თქუას მისსა მიმართ მამამან მისმან და დედამან მისმან: არ ცოცხალ იყო, რამეთუ ტყუილი ჰზრახე სახელითა უფლისაჲთა; და დააყენონ იგი მამამან მისმან და დედამან მისმან, მშობელთა მისთა, წინაწარმეტყუელებასა შინა მისსა.
4 | იმ დღეს იქნება, რომ გაწბილდებიან წინასწარმეტყველნი თავიანთი ხილვებისა წინასწარმეტყველების დროს და აღარ შეიმოსავენ ბეწვიან შესამოსელს თვალის ასახვევად. | 4 | და იყოს მას დღესა შინა, სირცხჳლეულ იქმნენ წინაწარმეტყუელნი, თითოეული ხილვისაგან თჳსისა, წინაწარმეტყუელებასა შინა მისსა და შეიმოსონ ტყავი შავი ბალნისა ტყუილისა წილ.
5 | იტყვიან: არა ვარ წინასწარმეტყველი, მიწის მხვნელი კაცი ვარ, რადგან ადამია ჩემთვის მაგალითი სიყრმიდანვე. | 5 | და თქუას: არა ვარ მე წინაწარმეტყუელი მით, რამეთუ კაცი ქუეყანისმოქმედი ვარ მე, რამეთუ კაცმან მშვა მე სიჭაბუკით ჩემითგან.
6 | ეტყვიან: ეგ რა ნაჭრილობები გაქვს ხელზე? მიუგებს: ჩემს მოკეთეთა სახლში ვარ ნაცემი. | 6 | და ვთქუ მისდა მიმართ: რაჲ არს წყლულნი ეგე საშუალ ჴელთა შენთა? და თქუა: რომლითა ვიწყალ სახლსა შორის საყუარელისა ჩემისასა.
7 | მახვილო, აღიძარ ჩემი მწყემსის წინააღმდეგ და ჩემი მახლობელი კაცის წინააღმდეგ, ამბობს ცაბაოთ უფალი. დაჰკარი მწყემსს და გაიფანტება ცხვარი. მაშინ მივყოფ ხელს მწყემსის ბიჭებს. | 7 | მახჳლი აღდგებინ მწყემსსა ზედა ჩემსა და მამაცსა ზედა მოქალაქესა მისსა, - იტყჳს უფალი, ყოვლისა მპყრობელი: დაეც მწყემსი და განიბნინენ ცხოვარნი! და მივავლინო ჴელი ჩემი მწყემსთა ზედა.
8 | მთელს ქვეყანაზე, ამბობს უფალი, ორი წილი გაწყდება და დაიღუპება, მესამედი კი გადარჩება. | 8 | და იყოს მას დღესა შინა, - იტყჳს უფალი, - ყოველსა შორის ქუეყანასა, ორნი ნაწილნი მის შორის მოისპნენ და მოაკლდენ, ხოლო მესამე დაშთეს მის შორის.
9 | გავატარებ ცეცხლში ამ მესამედს და გავწმედ, როგორც ვერცხლი იწმიდება, და გამოვცდი მათ, როგორც ოქრო გამოიცდება; მაშინ ახსენებენ ჩემს სახელს და მეც შევიწყნარებ მათ, ვიტყვი: ეს არის ჩემი ერი. იტყვიან ისინი: უფალია ჩემი ღმერთი. | 9 | და განვავლო მესამედი ცეცხლისა მიერ და განვაჴურვნე იგინი, ვითარცა განჴურდების ვეცხლი, და გამოვცადნე იგინი, ვითარცა გამოიცდების ოქროჲ: ესრეთ უწოდდეს სახელსა ჩემსა და მე ვისმინო მისი და ვთქუა: ერი ჩემი არს ესე, და მან თქუას: უფალი ღმერთი ჩემი ხარი შენ.


† www.orthodoxy.ge † ძველი აღთქმა - ზაქარია წინასწარმეტყველი (თავი 14)

ზაქარია წინასწარმეტყველი

თავი მეთოთხმეტე

ახალი ქართულით ძველი ქართულით
1 | აჰა, დადგება დღე უფლისაგან და დანაწილდება შენი ნადავლი შენს წიაღში. | 1 | აჰა, დღენი მთვლენ უფლისანი, და განიბნინენ ნატყუენავნი შენნი შენ შორის.
2 | თავს მოვუყრი ყველა ხალხს იერუსალიმის წინააღმდეგ საბრძოლველად; აღებული იქნება ქალაქი, სახლები გაიძარცვება და ქალები გაუპატიურდება, ნახევარი ქალაქი ტყვედ წავა, ხოლო დანარჩენი ხალხი არ მოიკვეთება ქალაქიდან. | 2 | და შევკრიბნე ყოველნი წარმართნი იერუსალჱმსა ზედა ბრძოლად და წარიტყუენოს ქალაქი, და განიბძარნენ სახლნი, და დედანი შეიბილწნენ, და განვიდეს ნახევარი ქალაქისაჲ ტყუეობად, და ნეშტი ერისა ჩემისა არა მოისრნენ ქალაქისა მისგან.
3 | გამოვა უფალი და შეებრძოლება ამ ხალხს როგორც ოდესღაც ომობდა ბრძოლის დღეს. | 3 | და გამოვიდეს უფალი და განეწყოს ნათესავთა მათ მიმართ, ვითარცა დღესა წყობისა მისისასა, დღესა შინა ბრძოლისასა.
4 | შედგება მისი ფეხი ამ დღეს ზეთისხილის მთაზე, იერუსალიმის პირდაპირ რომ არის, აღმოსავლეთით; შუაზე გაიპობა ზეთისხილის მთა აღმოსავლეთიდან დასავლეთით, და გაჩნდება ძალზე დიდი ხეობა; მთის ერთი ნახევარი ჩრდილოეთისკენ წავა, მეორე ნახევარი - სამხრეთისკენ. | 4 | და დადგენ ფერჴნი მისნი მას დღესა შინა მთასა ზედა ზეთისხეთასა პირისპირ იერუსალჱმსა აღმოსავალით კერძო; და განიპოს მთაჲ ზეთისხეთაჲ კერძოჲ მისი აღმოსავალად მიმართ და კერძოჲ მისი ზღუად მიმართ, დანახეთქად დიდად ფრიად და მიდრკეს ნახევარი მთისა ჩრდილოდ მიმართ, და ნახევარი მისი სამხრად მიმართ.
5 | გაიქცევით ჩემი მთების ხეობაში, რადგან ხეობა მთებს შორის აცალამდე მიაღწევს; გაიქცევით, როგორც მიწისძვრისგან გარბოდით იუდას მეფის, ყუზიას დროს; მაშინ მოვა უფალი, ჩემი ღმერთი, და ყველა წმიდა მასთან ერთად. | 5 | და აღმოიგნენ ღელენი მთათა ჩემთანი და შებრძჳლდეს ჴევი მთათა ჩემთაჲ ვიდრე ასაილამდე. ვითარ-იგი აღმოიგო დღეთა შინა ძრვისათა და დღეთა შინა ოზიაჲ მეფისა იუდასთასა და მოვიდეს უფალი ღმერთი ჩემი და ყოველნი წმიდანი მის თანა.
6 | იმ დღეს აღარ იქნება ნათელი, არამედ, სიცივე და ყინვა; | 6 | და იყოს მას დღესა შინა, არა იყოს ნათელი და ნეფხუაჲ და ყინელი.
7 | იქნება ერთი დღე, უფლისთვის საცნაური: არც დღე და არც ღამე; მხოლოდ საღამოჟამს იქნება ნათელი. | 7 | იყოს ერთსა დღესა, და დღე იგი ეცნობოს უფალსა: და არა დღე, და არა ღამე. და სამწუხროდ იყოს ნათელი.
8 | იმ დღეს იქნება, რომ იდინებს იერუსალიმიდან სიცოცხლის წყალი; ერთი ნახევარი აღმოსავლეთის ზღვისკენ წავა, მეორე ნახევარი დასავლეთის ზღვისკენ; ზამთარ-ზაფხულ ასე იქნება. | 8 | და მას დღესა შინა გამოვიდეს წყალი მცოცხლი იერუსალჱმით, ნახევარი მისი ზღუასა ზედა პირველსა და ნახევარი ზღუასა ზედა უკანასკნელსა; ზაფხულსა შორის და არესა შორის იყოს ესრეთ.
9 | იქნება უფალი მეფედ მთელს ქვეყანაზე; იმ დღეს ერთი იქნება უფალი და მისი სახელიც ერთი იქნება. | 9 | და იყოს უფალი მეფედ ყოველსა ზედა ქუეყანასა. მას დღესა შინა იყოს უფალი ერთ, და სახელი უფლისაჲ - ერთ,
10 | ვაკედ იქცევა მთელი ქვეყანა გებაყიდან რიმონამდე, იერუსალიმის სამხრით; იერუსალიმი კი ამაღლდება და დარჩება თავის ადგილზე ბენიამინის კარიბჭიდან პირველი კარიბჭის ადგილამდე, კუთხის კარიბჭემდე, და ხანანელის კოშკიდან მეფის საწნახლებამდე. | 10 | მომცველი ყოველსა ქუეყანასა და უდაბნოსა ღაველითგან ვიდრე რემონამდე, სამხრით კერძო იერუსალიმისა, ხოლო რამაჲ ადგილსა ზედა ეგოს ბჭითგან ბენიამენისით ვიდრე ბჭედმდე პირველად, ვიდრე ბჭისამდე მებოძირთაჲსა და ვიდრე გოდლამდე ანამეილისსა, ვიდრე საწნეხლის წედთამდე მეფისათა.
11 | იცხოვრებენ მასში და აღარ იქნება შეჩვენება, და მშვიდად იცხოვრებს იერუსალიმი. | 11 | დაემკჳდრნენ მის შორის და არა იყოს შენაჩუენები მერმე და დაემკჳდროს იერუსალჱმი სასოებით.
12 | ეს იქნება სატანჯველი, რომლითაც დასტანჯავს უფალი ყველა ხალხს, ვინც კი გაილაშქრებს იერუსალიმზე; ზეზეულად შემოალპებათ ხორცი, დაულპებათ თვალები ფოსოებში და ენა დაულპებათ პირში. | 12 | და ესე არს დაცემაჲ, რომლითა მოჰკუეთს უფალი ყოველთა ერთა, რაოდენთა განილაშქრეს იერუსალჱმს ზედა. და დადგნენ ჴორცნი მათნი დგომასაღა მათსა ფერჴთა ზედა მათთა, და თუალნი მათნი აღმოსცჳვენ ბუდეთაგან მათთა, და ენაჲ მათი დადნეს პირსა შინა მათსა.
13 | იმ დღეს იქნება, რომ დიდი აღრეულობა ჩამოვარდება მათ შორის უფლისაგან: ხელს ჩასჭიდებენ ერთი-მეორეს და ერთის ხელი მეორის ხელის წინააღმდეგ აღიმართება. | 13 | და იყოს მას დღესა შინა განკრთომაჲ უფლისაჲ დიდი მათ ზედა, და მოეკიდოს თითოეული ჴელსა მოყუსისა თჳსისასა, და თანშეათხზნას ჴელი მისი ჴელისა მათ მოყუსისა მისისაჲსა.
14 | იუდაც შეებრძოლება იერუსალიმს; დახვავდება ყველა გარეშემო ხალხის დოვლათი, ოქრო-ვერცხლი და დიდძალი სამოსელი. | 14 | და იუდა წყობა-ყოს იერუსალიმს შინა, და თანააქუნდეს ძალი ყოველთა გარეშემოთა ერთაჲ: ოქროჲ და ვეცხლი და შესამოსელი სიმრავლედ ფრიად.
15 | ასეთივე იქნება სატანჯველი ცხენთა და ჯორთა, აქლემთა და სახედართა, ყოველი პირუტყვისა, რომელიც კი მათ ურდოებში იქნება. | 15 | და ესე იყოს დაცემაჲ: ცხენთა და კერძოვირთა, და აქლემთა, და ვირთა, და ყოველთა საცხოვართა, მყოფთა ბანაკთა მათ შინა დაცემისა ამისებრ.
16 | მოხდება ისე, რომ ვინც კი გადარჩება იმ ხალხებიდან, იერუსალიმს რომ ესხმოდნ;ნ თავს, წლიდან წლამდე ივლიან მეფის, ცაბაოთ უფლის თაყვანსაცემად და კარვობის სადღესასწაულოდ. | 16 | და იყოს: რაოდენნიცა დაშთენ ყოველთაგან წარმართთა მოსრულთა იერუსალჱმსა ზედა და აღმოვიდოდიან წლითი წლად თაყუანის-ცემად მეფესა, უფალსა, ყოვლისა მპყრობელსა, და დღესასწაულებად დღესასწაული კარვის-დგმისა.
17 | მოხდება ისე, რომ თუ ვინმე ქვეყნის ტომთაგანი არ ავა იერუსალიმს მეფის, ცაბაოთ უფლის თაყვანსაცემად, წვიმა არ იქნება მათზე. | 17 | და იყოს: რაოდენნიცა არა აღვიდენ ყოველთაგან ტომთა ქუეყანისათა იერუსალჱმდ თაყუანის-ცემად მეფესა, უფალსა, ყოვლისა მპყრობელსა, და არა იყოს მათ ზედა წჳმაჲ და იგინიცა მათვე თანა შეეძინნენ.
18 | თუ ეგვიპტის ტომი არ ავა, არ შევა იქ, წვიმა რ იქნება მასზე; იქნება სატანჯველი, რითაც დასტანჯავს უფალი ხალხებს, რომლებიც არ ადიან კარვობის სადღესასწაულოდ. | 18 | ხოლო უკუეთუ ტომი ეგჳპტისა არა აღვიდეს, არცა მივიდეს მუნ, მათ ზედაცა იყოს დაცემაჲ, რომელი შეამთხჳოს უფალმან, ყოვლისა მპყრობელმან, ნათესავთა, რაოდენნიცა არა აღვიდენ დღესასწაულებად კარვის-დგმისა დღესასწაულსა.
19 | ეს ექნება სასჯელად ეგვიპტეს და სასჯელად ყველა ხალხს, რომელიც არ ივლის კარვობის სადღესასწაულოდ. | 19 | ესე არს ცოდვაჲ ეგჳპტისაჲ და ცოდვაჲ ყოველთა ნათესავთაჲ, რაოდენიცა არა აღვიდენ დღესასწაულებად და დღესასწაულსა კარვის-დგმისასა.
20 | იმ დღეს იქნება წარწერილი ცხენთა ზანზალაკებზე: სიწმიდე უფალს; და ქვაბები უფლის სახლში ისევე შეირაცხება, როგორც სასხურებელი თასები სამსხვერპლოს წინაშე. | 20 | მას დღესა შინა იყოს აღჳრსა შორის ცხენისასა: წმიდაჲ უფლისაჲ, და იყუნენ სიავნი სახლსა შინა უფლისასა, ვითარცა ფიალი წინაშე პირსა მსხუერპლისსაცავისასა.
21 | ყოველი ქვაბი იერუსალიმში და იუდაში წმიდა იქნება ცაბაოთ უფლისათვის; მოვა ყოველი შემწირველი, აიღებს მათგან და მოხარშავს მათში. აღარ იქნება იმ დღეს ქანაანელი ცაბაოთ უფლის სახლში. | 21 | და იყოს ყოველი სიავი იერუსალიმს შინა და იუდაჲსა შორის წმიდაჲ უფლისა, ყოვლისა მპყრობელისა, და მივიდოდიან ყოველნი მსხუერპლველნი და მიიხუმიდენ მათგან და აგბობდენ თავთა მათთად, და არა იყოს ქანანელი მერმე სახლსა შინა უფლისა ძალთაჲსასა მას დღესა შინა.


† www.orthodoxy.ge † ძველი აღთქმა - მალაქია წინასწარმეტყველი (თავი 1)

მალაქია წინასწარმეტყველი

თავი პირველი

ახალი ქართულით ძველი ქართულით
1 | განაჩენი, სიტყვა უფლისა ისრაელისადმი მალაქიას პირით: | 1 | მიღებაჲ სიტყჳსა უფლისაჲსა ისრაჱლსა ზედა ჴელითა ანგელოზისა მისისაჲთა.
2 | მე შეგიყვარეთ თქვენ, ამბობს უფალი; თქვენ კი ამბობთ, რისთვის შეგვიყვარეო? განა ესავი იაკობის ძმა არ არის? ამბობს უფალი, მაგრამ მე იაკობი შევიყვარე, | 2 | დაისხენით უკუე გულთა შინა თქუენთა. შეგიყუარენ თქუენ, - იტყჳს უფალი, - და სთქუთ: რაჲსა შორის შემიყუარებ ჩუენ? არა ძმაჲ იყოა ისავ იაკობისი? იტყჳს უფალი, - და შევიყუარე ძე იაკობი,
3 | ესავი კი შევიძულე და გავაუკაცრიელე მისი მთები და უდაბნოს ტურებს მივეცი მისი სამკვიდრო. | 3 | ხოლო ისავი მოვიძულე და დავსხენ საზღუარნი მისნი უჩინოსაქმნელად და სამკჳდრებელი მისი მისაცემელებად უდაბნოჲსა
4 | თუმცა ამბობს ედომი: დარბეული ვართ, მაგრამ კვლავ ავაშენებთ ნაოხარსო. ცაბაოთ უფალი ასე ამბობს: ისინი ააშენებენ და მე დავანგრევ: დაარქმევენ მათ სიბოროტის მხარეს და ისეთ ხალხს, რომელსაც სამუდამოდ შემოსწყრა უფალი. | 4 | მით, რამეთუ თქუეს: უკეთუ იდუმეა დაიქცეს და მივიქცეთ და აღვაშენნეთ ნაოჴარნი მოოჴრებულნი მისნი, - ამათ იტყჳს უფალი, ყოვლისა მპყრობელი, - იგინი აშენებდენ და მე დავაქციო და ეწოდოს მათ საზღურებ უსჯულოებისა და ერ, რომლისაგან განყენებულ არს უფალი ვიდრე საუკუნომდე.
5 | იხილავენ ამას თქვენი თვალები და იტყვით: იდიდა უფალმა ისრაელის საზღვრებს გარეთ. | 5 | და თუალთა თქუენთა იხილონ და თქუენ სთქუათ: განდიდნა უფალი ზეშთა ზედაჲთ საზღუართა ისრაჱლისათა.
6 | შვილი პატივს სცემს მამას და ყმა - თავის ბატონს. თუ მამა ვარ, სად არის ჩემი პატივისცემა? თუ მათი ბატონი ვარ, სად არის ჩემდამი შიში? თქვენ გეუბნებათ ცაბაოთ უფალი, მღვდლებო, ჩემი სახელის შეურაცხმყოფელნო; თქვენ კი ამბობთ: რითი შეურაცხვყავით შენი სახელიო? | 6 | ძე ადიდებს მამასა და მონაჲ ეშიშვის უფალსა თჳსსა. და უკუეთუ მამაჲ ვარ მე, სადა არს დიდებაჲ ჩემი? და უკეთუ უფალი ვარ მე, სადა არს შიში ჩემი? - იტყჳს უფალი, ყოვლისა მპყრობელი, - თქუენ, მღდელთა, განაოხეთ სახელი ჩემი და თქუთ: რაჲსა მიერ განვაოხეთ სახელი შენი?
7 | მოგაქვთ ჩემს სამსხვერპლოზე წაბილწული პური და ამბობთ: რითი წაგბილწეთო? იმით, რომ ამბობთ: სუფლო ტაბლა შესაზიზღიაო. | 7 | მოიხუენით მსხუერპლისა საცავისა მომართ ჩემისა პურნი შეგინებულნი და სთქუთ: რაჲსა მიერ შევაგინენით იგინი? თქუმისა მიერ თქუენგან: ტაბლაჲ უფლისაჲ შეურაცხ-ქმნილი არს და ზედა დასხმულნი ჭამადნი შეურაცხნი არიან.
8 | ბრმას რომ სწირავთ მსხვერპლად, ბოროტება არ არის? კოჭლი და სნეული რომ მოგყავთ, ბოროტება არ არის? აბა მიართვი იგი შენს ხელისუფალს, თუ მოგიწონოს ანთუ კეთილად შემოგხედოს? ამბობს ცაბაოთ უფალი. | 8 | მით, რამეთუ შემო-თუ-სწიროთ ბრმაჲ მსხუერპლისა საცავად, არა ბოროტ არსა? და უკეთუ შემოსწიროთ მკელობელი ანუ სნეული, არა ბოროტ არსა? შესწირე იგი წინამძღვარსა შენსა, უკეთუ მიითვალოს იგი, ანუ ათნოს პირსა შენსა? - იტყჳს უფალი, ყოვლისა მპყრობელი.
9 | ახლა კი შეევედრეთ ღმერთს, ვინძლო შეგვიწყაღოთ. როგორ შემოგხედოს კეთილად, როცა ეს გამოდის თქვენი ხელიდან? ამბობს ცაბაოთ უფალი. | 9 | და აწ დაიგეთ პირი ღმრთისაჲ თქუენისაჲ, და ევედრენით მას; რამეთუ ჴელთა შინა თქუენთა იქმნეს ესენი, უკეთუ მე ვიპოო თქუენგან პირი თქუენი? - იტყჳს უფალი, ყოვლისა მპყრობელი.
10 | რომელმა თქვენგანმა დახშა კარი, რომ ფუჭად არ ანთებდეთ ცეცხლს ჩემს სამსხვერპლოზე! არ მეთნევით, ამბობს ცაბაოთ უფალი, და არ მეამება თქვენი ხელით მორთმეული ძღვენი. | 10 | მით, რამეთუ თქუენ თანაცა დაჴშულ იქმნენ კარნი და არა აღიხუნეთ მსხუერპლისსაცავად ჩემდა ძღუენი, არა არს ნება ჩემი თქუენდა, - იტყჳს უფალი, ყოვლისა მპყრობელი, - და მსხუერპლსა არ შევიწირავ ჴელთაგან თქუნთა
11 | რადგან დიდი იქნება ჩემი სახელი ხალხებში მზის აღმოსავლეთიდან დასავლამდე; ყოველ ადგილას დაუკმევენ საკმეველს ჩემს სახელს და წმიდა ძღვენს შემომწირავენ; რადგან დიდი იქნება ჩემი სახელი ხალხებში, ამბობს ცაბაოთ უფალი. | 11 | მით, რამეთუ აღმოსავალთაჲთგან მზისათაჲთ და ვიდრე დასავალთამდე სახელი ჩემი დიდებულ არს წარმართთა შორის და ყოველსა ადგილსა საკუმეველი მოერთუმის სახელსა ჩემსა და მსხუერპლი წმიდაჲ; და მით, რამეთუ დიდ არს სახელი ჩემი წარმართთა შორის, - იტყჳს უფალი, ყოვლისა მპყრობელი.
12 | თქვენ კი შელახეთ იგი თქვენი ნათქვამით: უფლის ტაბლა წაბილწულიაო და ნაყოფი მისი შესაზიზღიაო საჭმელად. | 12 | ხოლო თქუენ შეაგინებთ მას თქუმისა მიერ თქუენისა: ტაბლაჲ უფლისაჲ მწიკულევანი არს და მას ზედა დაგებულნი ჭამადნი შეურაცხ არიან.
13 | ამბობთ: აჰა, რა დამქანცველიაო. და გძულთ იგი, ამბობს ცაბაოთ უფალი, და მოგყავთ ნატაცები, კოჭლი და სნეული; ძღვენიც ასეთივე მოგაქვთ - როგორ მეამოს მისი მიღება თქვენი ხელიდან? ამბობს უფალი. | 13 | და სთქჳთ: ესენი ძჳრვნებულობისაგან არიან, და განვბერენ იგინი, - იტყჳს უფალი, ყოვლისა მპყრობელი, და შემოიხუამთ ნატაცებთა და მკელობელთა და აღშფოთებულთა და შემოსწირავთ მსხუერპლსა, უკეთუ მივითუალავ ამათ ჴელთაგან თქუენთა? - იტყჳს უფალი, ყოვლისა მპყრობელი,
14 | წყეულიმც იყოს ის თვალთმაქცი, ვისაც მამალი პირუტყვი ჰყავს ფარაში, მაგრამ დასაჩიხრებულს აღუთქვამს მსხვერპლად უფალს! რადგან დიდი მეფე ვარ მე, ამბობს ცაბაოთ უფალი, და საშინელია ჩემი სახელი ხალხებში. | 14 | და წყეულ იყავნ კაცი, რომელი შემძლებელ იყოს, და იყოს სამწყსოსა შინა მისსა ვერძი, და აღთქუმაჲ მისი მას ზედა და დაუკლავს უფალსა განხრწნილი მათ, რამეთუ მეფე დიდი ვარ მე, - იტყჳს უფალი, ყოვლისა მპყრობელი, - და სახელი ჩემი ზედსაჩინო არს წარმართთა შორის.


† www.orthodoxy.ge † ძველი აღთქმა - მალაქია წინასწარმეტყველი (თავი 2)

მალაქია წინასწარმეტყველი

თავი მეორე

ახალი ქართულით ძველი ქართულით
1 | ახლა თქვენთვის არის ეს მცნება, მღვდლებო: | 1 | და აწ მცნებაჲ ესე თქუენდა მიმართ არს მღდელთა:
2 | თუ არ გაიგონებთ და გულში არ ჩაიდებთ მას, რომ პატივი მიაგოთ ჩემს სახელს, ამბობს ცაბაოთ უფალი, მოვავლენ თქვენზე წყევლას და დავწყევლი თქვენს კურთხევებს. დავწყევლე კიდეც, რადგან არ ჩაგიდევთ გულში. | 2 | უკეთუ არა ისმინოთ და უკეთუ არა დაიდვათ გულსა შინა თქუენსა მიცემად დიდება სახელსა ჩემსა, - იტყჳს უფალი, ყოვლისა მპყრობელი, - და გამოვავლინო თქუენ ზედა წყევაჲ და დავწყეო კურთხევა თქუენი და დავწყეო იგი და განვიქარვო კურთხევა თქუენი და არა იყოს თქუენ შორის, რამეთუ თქუენ არ დაიდევით გულსა შინა თქუენსა.
3 | აჰა, დაგიკავებთ თესლს და პირისახეზე დაგაყრით საკლავის განავალს, თქვენი დღესასწაულების განავალს, და თან წაიღებთ მას. | 3 | აჰა, ესერა, მე მიგიღებ თქუენგან მჴარსა და განვჰყოფ ქუსეტსა პირთა თანა თქუენსა, ქუსეტსა დღესასწაულისა თქუენთასა და მიგიხუნე თქუენ მისდამი.
4 | მიხვდებით, რომ მე გამოგიგზავნეთ ეს მცნება ლევიანებთან ჩემი აღთქმის შესანარჩუნებლად, ამბობს ცაბაოთ უფალი. | 4 | და შეემეცნნეთ, ვითარცა მე მოვავლინე თქუენდა მცნება ესე ყოფად აღთქმა ჩემი ლევიტელთა მიმართ, - იტყჳს უფალი, ყოვლისა მპყრობელი,
5 | ჩემი აღთქმა მასთან სასიცოცხლოდ და სამშვიდობოდ იყო და მე მივეცი ეს მათ ჩემი შიშისათვის; რიდი ჰქონდათ ჩემი და ეკრძალვოდნენ ჩემს სახელს. | 5 | აღთქმაჲ ჩემი იყოს მის თანა სიცოცხლისა და მშჳდობისაჲ და მივეც მას შიშისა მიერ შეშინებად ჩემგან და პირისაგან სახელისა ჩემისა შეკდემულ-ყოფად მისდა.
6 | ჭეშმარიტი რჯული იყო მის პირში და უკეთურება არ იპოვებოდა მის ბაგეებში; მშვიდობით და სიმართლით დადიოდა ჩემს წინაშე და მრავალი მოაქცია ბოროტებისგან. | 6 | შჯული ჭეშმარიტებისაჲ იყო პირსა შინა მისსა და უსამართლოებაჲ არა იპოვა ბაგეთა შორის მისთა. მშჳდობაჲ წარმმართებელი ვიდოდა ჩემ თანა და მრავალნი მოვაქციენ უსამართლოებისაგან,
7 | რადგან მღვდლის ბაგეები უნდა იმარხავდეს ცოდნას და მისი პირიდან უნდა მოელოდნენ რჯულს, რადგან ცაბაოთ უფლის მოციქულია იგი. | 7 | რამეთუ ბაგენი მღდელისანი დაიცვენ მეცნიერებასა და შჯული გამოიძიონ პირისაგან მისისა, რამეთუ ანგელოზი უფლისა, ყოვლისა მპყრობელისა, არს.
8 | თქვენ კი გადაუხვიეთ გზიდან, ბევრი ააცდინეთ რჯულს და დაარღვიეთ ლევიანთა აღთქმა, ამბობს ცაბაოთ უფალი. | 8 | ხოლო თქუენ მისდერკით გზისგან და უძლურ-ჰყვენით მრავალი შჯულსა შინა და განხრწენით აღთქმაჲ ლევისი, - იტყჳს უფალი, ყოვლისა მპყრობელი,
9 | მეც საძულველად გაგხდით და დაგამცირებთ ყოველი ხალხის თვალში, რადგან არ დაიცავით ჩემი გზები და მიკერძოებას იჩენდით რჯულში. | 9 | და მე მიგცენ თქუენ შეურაცხ-ქმნილად და უგულებელს-ყოფილად ყოველთა შორის წარმართთა. მით, რამეთუ თქუენ არ დაიცვენით გზანი ჩემნი, არამედ მიიღებდით პირთა შჯულსა შინა.
10 | განა ერთი მამა არა გვყავს ყველას? განა ერთმა ღმერთმა არ გაგვაჩინა? მაშ, რატომ ვმუხანათობთ ერთმანეთს? რომ შევლახოთ ჩვენი მამა-პაპის აღთქმა? | 10 | არა ღმერთმან ერთმან აღგაგნაა თქუენ, არა მამაჲ ერთი არსა თქუენ ყოველთა? რად, რამეთუ დაუტევეთ თითოეულმან ძმაჲ თჳსი, შეგინებად აღთქმასაცა მამათა თქუენთასა?
11 | მუხანათობს იუდა და სისაძაგლე ხდება ისრაელში და იერუსალიმში, რადგან შელახა იუდამ უფლის სიწმიდე, რომელიც უყვარდა, და უცხო ღმერთის ასულს ექმრო. | 11 | დატევებულ იქმნა იუდაჲ და საძაგელი იქმნა ისრაჱლსა შორის და იერუსალჱმსა შორის მით, რამეთუ შეაგინნა იუდამან წმიდანი უფლისანი, რომელნი შეიყუარნა მათ შორის და მომარჯუე იქმნა ღმერთთა მიმართ უცხოთა.
12 | მოიკვეთს უფალი იაკობის კარვებიდან ამის ჩამდენს - მღვიძარს და ხმისგამცემს და ძღვენის მიმტანს ცაბაოთ უფლისადმი. | 12 | მოსპობს უფალი კაცსა მოქმედსა ამათსა. ვიდრემდის დამდაბლდესცა კარვებთაგან იაკობისათა და შემწირველთაგან მსხუერპლსა უფლისა, ყოვლისა მპყრობელისა,
13 | აჰა, კიდევ რას აკეთებთ: ცრემლით აფარვინებთ სამსხვერპლოს, ტირილითა და კვნესით, ისე რომ ვეღარ ხედავს ძღვენს და კეთილგანწყობით ვეღარ იღებს თქვენი ხელიდან. | 13 | და ამათ, რომელნი მძულდეს, ჰყოფდით. დაჰფარეთ ცრემლითა მსხუერპლისსაცავი ჩემი და ტირილითა და სულთქმითა შრომათაგან, რამეთუ ღირს არს მიხედვა მსხუერპლისა მიმართ ანუ მიღებად მისათუალველი ჴელთაგან თქუენთა.
14 | თქვენ ამბობთ: რისთვისო? იმისთვის, რომ მოწმე იყო უფალი შენსა და შენი სიყრმის ცოლს შორის, რომელსაც უღალატე; ის კი შენი მეგობარი და შენი აღთქმის ცოლი იყო. | 14 | და სთქუ: რაჲთა უფლისათჳს გელმა შორის შენსა და შორის ცოლისა სიჭაბუკისა შენისაჲსა, რაჲთ დაუტევე და ესე ზიარი შენი და ცოლი აღთქმისა შენისაჲ?
15 | არავინ ჩაიდენს ამას, ვისაც კი სულის ნატამალი შერჩენია. რას ითხოვს კაცი? შთამომავლობას ღვთისაგან. თქვენც გაუფრთხილდით თქვენს სულს და ნუ უღალატებთ სიყრმის ცოლს. | 15 | და არა სხუამან ქმნა და ქუემინაღებ სულისა მისისა? და სთქუთ რასა სხუასა, გარნა თესლსა ეძიებს უფალი. და დაიცევით სულთა შორის თქუენთა და ცოლსა სიჭაბუკისა შენისასა ნუ დაუტევებ,
16 | რადგან მძულს გაყრა, ამბობს უფალი, ისრაელის ღმერთი, და თავისი სამოსელის ძალადობით დამფარველი, ამბობს ცაბაოთ უფალი, გაუფრთხილდით თქვენს სულს და ნუ იქნებით ღალატიანი. | 16 | არამედ უკუეთუ მომძულებელი განავლენ, - იტყჳს უფალი, ღმერთი ისრაჱლისაჲ, - და დაფაროს უთნოობაჲ გულისზრახვათა შენთა ზედა, - იტყჳს უფალი, ყოვლისა მპყრობელი, - და დაიცევით სულისა შორის თქუენისა და არდატევებულ იქმნეთ
17 | დაღალეთ უფალი თქვენი სიტყვებით და ამბობთ: რითი დავღალეთო? იმით, რომ ამბობთ: ყოველი ბოროტმოქმედი კეთილად უჩნსო უფალს და ისინი უყვარსო მას, ან სად არისო სამართღის ღმერთი? | 17 | განმაძჳნებელნი უფლისანი, სიტყუათა მიერ თქუენთა და სთქუთ: რასათჳს განვაძჳნეთ? თქუმასა შორის თქუენსა: ყოველი მოქმედი ბოროტთაჲ კეთილ წინაშე უფლისა და მათ შორის სათნო იყო მან, და სადა არს ღმერთი სიმართლისაჲ?


† www.orthodoxy.ge † ძველი აღთქმა - მალაქია წინასწარმეტყველი (თავი 3)

მალაქია წინასწარმეტყველი

თავი მესამე

ახალი ქართულით ძველი ქართულით
1 | აჰა, მოვავლენ ჩემს ანგელოზს და გაამზადებს გზას ჩემს წინაშე; უეცრად მოვა თავის ტაძარში უფალი, რომელსაც თქვენ ეძიებთ, და აღთქმის ანგელოზი, რომელიც გსურთ. აჰა, მოდის, ამბობს ცაბაოთ უფალი. | 1 | აჰა, გამოვავლინო ანგელოზი ჩემი და მოიხილოს გზაჲ პირისა ჩემისაჲ. და მეყსა შინა მოვიდეს ტაძრად თჳსსა უფალი, რომელსა თქუენ ეძიებთ და ანგელოზი აღთქმისაჲ, რომელი თქუენ გნებავსყე. აჰა, მოვალს, - იტყჳს უფალი, ყოვლისა მპყრობელი,
2 | ვინ აიტანს მისი მოსვლის დღეს და ვინ გაუძლებს მის გამოცხადებას? რადგან ის გამომდნობელის ცეცხლივით არის და მრეცხავთა მტუტესავით. | 2 | და ვინ დაითმინოს დღე შემოსლვისა მისისა, ანუ ვინ დაუდგეს გამოცხადებასა შორის მისსა? მით, რამეთუ შემოვიდეს იგი, ვითარცა ცეცხლი სადნობელისაჲ და ვითარცა მდელოჲ მრცხელთაჲ?
3 | დაჯდება ვერცხლის გამომდნობელი და განმწმედელი; განწმედს ლევიანებს და გაასუფთავებს მათ, როგორც ოქროსა და ვერცხლს, რომ სიმართლით მიუძღვნიან უფალს შესაწირავი. | 3 | და დაჯდეს დნობად და განწმედად ვითარცა ოქროსა და ვეცხლსა და გამოწმიდნეს ძენი ლევისნი და შთაასხნეს იგინი ვითარცა ოქროჲ და ვითარცა ვეცხლი და ყვნენ უფლისა შემწირველ მსხვერპლსა სიმართლისა მიერ.
4 | მაშინ საამო იქნება უფლისათვის იუდას და იერუსალიმის შესაწირავი, როგორც ძველ დროში და გარსულ წელიწადებში. | 4 | და სთნდეს უფალსა მსხუერპლი იუდაჲსი და იერუსალჱმისაჲ, ვითარცა დღენი საუკუნოჲსანი და ვითარცა წელიწადნი წინაპარნი.
5 | მოვალ თქვენთან განსაკითხავად და ვიქნები ფიცხელი მოწმე ჯადოქართა და მემრუშეთა წინააღმდეგ ცრუმოფიცართაა მოჯამაგირეთა და ქვრივ-ობლების მჩაგვრელთა წინააღმდეგ, ხიზნის გამგდებელთა და ჩემს უშიშთა წინააღმდეგ, ამბობს ცაბაოთ უფალი. | 5 | და მოვიყუანნე თქუენდამი მსჯავრისა მიერ და ვიყო მე მოწამე მსწრაფლ მწამლველთა ზედა, და მემრუშეთა ზედა, წამლვათა ზედა, და მრუშებათა ზედა, და მფუცავთა ზედა სახელისა ჩემისათა, ცრუსა ზედა, და დამაკლებელთა ზედა სასყიდელსა მოსასყიდლისასა, და მძლავრთა ზედა ქურივთასა, და დამქენჯნელთა ობოლთასა და განმდრეკელთა მსჯავრსა მწირისასა, და არმოშიშთა ჩემთა, - იტყჳს უფალი, ყოვლისა მპყრობელი,
6 | რადგან მე, უფალი, არ ვიცვლები, თქვენც არ დაილევით იაკობის ძენო. | 6 | მით, რამეთუ მე ვარ უფალი ღმერთი თქუენი, და არა ვიცვალები, და თქუენ ძენი იაკობისნი.
7 | თქვენი მამა-პაპის დღეებიდან მოყოლებული გადადიოდით ჩემს წესებს და არ იცავდით მათ. ახლა მოიქეცი ჩემკენ და მეც მოვიქცევი თქვენკენ, ამბობს ცაბაოთ უფალი. თქვენ კი ამბობთ: რისთვის მოვიქცეთო? | 7 | არ განეყენებით ცოდვათაგან მამათა თქუენთაჲსა, მისდრიკენით საშჯულონი ჩემნი და არ დაიმარხენით. მოიქეცით ჩემდა და მოვიქცე თქუენდა, - იტყჳს უფალი, ყოვლისა მპყრობელი და სთქუთ: რაჲთა მოვიქცეთ?
8 | განა ადამიანი მოატყუებს ღმერთს, რომ მატყუებთ მე და ამბობთ: რაში გატყუებთო? მეათედში და შესაწირავში. | 8 | უკეთუ ეცრუოს კაცი ღმერთსა? მით, რამეთუ თქუენ მეცრუენით მე, და სთქუთ: რაჲთა გეცრუეთ შენ? რამეთუ ათეულის ზედანი და დასაბამნი თქუენ თანა არიან.
9 | წყევლითა ხართ დაწყევლილნი და მაინც მატყუებთ მთელი ხალხი. | 9 | და უგულებელსმყოფელნი უგულებელს-ჰყოფთ თქუენ და თქუენ ჰმწიხნელობთ ჩემდამო.
10 | მოიტანეთ მთელი მეათედი საგანძურში და იყოს საზრდო ჩემს სახლში. აბა, გამომცადეთ ამით, ამბობს ცაბაოთ უფალი, თუ არ გაგიხსნათ ცის საქანელნი და არ გადმოგიცალოთ კურთხევა აუწყველად. | 10 | წელწადი დასრულდა და შეიხუენით ყოველნი ნაყოფნი საუნჯეთა მიმართ, და არს ნატაცები სახლთა შინა თქუენთა. მოიქეცით უკუე ამისგან, - იტყჳს უფალი, ყოვლისა მპყრობელი, უკუეთუ არა განგიხუნე თქუენ საქანელნი ცისანი მოგფინო თქუენ კურთხევაჲ ჩემი, ვიდრე კმაჲ ყოფამდე?
11 | შენთვის დავაკავებ მჭამელს, რომ არ წაგიხდინოთ მიწის ნაყოფი და არ გაგიპარტახდეთ მინდორში ვაზი, ამბობს ცაბაოთ უფალი. | 11 | და დაგაწესნე თქუენ ჭამად მიმართ და არა განგიხრწნა თქუენ ნაყოფი ქუეყანისაჲ და არა მოუძლურდეს ვენაჴი თქუენი, ანუ ველსა შორის, - იტყჳს უფალი, ყოვლისა მპყრობელი.
12 | ნეტარად ჩაგთვლით ყოველი ხალხი, რადგან სანუკვარ ქვეყანაში იცხოვრებთ, ამბობს ცაბაოთ უფალი. | 12 | და გნატრიდენ თქუენ ყოველნი წარმართნი მით, რამეთუ იყვნეთ თქუენ ქუეყანაჲ ნებებითი, - იტყჳს უფალი, ყოვლისა მპყრობელი,
13 | მძლავრობენ ჩემზე თქვენი სიტყვები, ამბობს უფალი; თქვენ კი ამბობთ: რა გვითქვამს შენზეო? | 13 | და სთქუთ: რაჲ ძჳრვსიტყუეთ ძჳნად შენდა, - იტყჳს უფალი,
14 | თქვენ ამბობთ: ფუჭია ღვთის მორჩილება, რას გვარგებსო მისი სამსახური და მწუხარედ სიარული ცაბაოთ უფლის წინაშე? | 14 | სთქუთ: რაჲ ამაო არს მმონებელი ღმრთისაჲ და რაჲ უმეტესი, რამეთუ დავიცვენით დასაცველნი მისნი და რამეთუ ვიდოდეთ მრწემნი წინაშე პირსა უფლისასა, ყოვლისა მპყრობელისასა.
15 | ბედნიერები არიან ამპარტავნებიო, აშენდნენ კიდეც ბოროტმოქმედნი, ღმერთიც კი გამოსცადეს და გადარჩნენო! | 15 | და აწ ჩუენ ვჰნატრით უცხოთა. და აღეშენებიან მოქმედნი უსჯულოთანი და წინა აღუდგეს ღმერთსა და ცხონდეს.
16 | როცა უფლის მოშიშნი ლაპარაკობენ ერთმანეთში, ყურს უგდებს უფალი, ესმის და იწერება მის წინაშე სამახსოვრო წიგნი უფლის მოშიშთათვის და მისი სახელის მომხსენიებელთათვის. | 16 | ამათ ძჳრ-სიტყჳდეს მიშიშნი უფლისანი თითოეული მოყუსისა მიმართ თჳსსა. და მიიხილა უფალმან და შეისმინა. და დაწერა წიგნი მოსაჴსენებელისაჲ წინაშე მისსა, მოშიშთა უფლისაჲთა და მკრძალავთა სახელისა მისისათა.
17 | ჩემი იქნებიან ისინი, ამბობს უფალი, იმ დღისთვის, როცა უნჯად გავამზადებ მათ და შევიბრალებ, როგორც კაცი შეიბრალებს თავის შვილს, რომელიც მას მორჩილებს. | 17 | და იყვნენ ჩემდა, - იტყჳს უფალი, ყოვლისა მპყრობელი, - დღედ მიმართ, რომელსა ყოფილ იყოს მოურნედ და უყუაოდეს მას ვითარსახედ უყუავინ კაცი ძესა თჳსსა მსახურეულად მისსა.
18 | კვლავ განარჩევთ მართალსა და ბოროტეულს, ღვთის მორჩილსა და მის ურჩს. | 18 | და მოიქეცით და იხილეთ საშუალ მართლისა და საშუალ უსჯულოჲსა, და საშუალ მსახურისა ღმრთისაჲსა და არმსახურისა.
 |  |  | თავი მეოთხე
19 | რადგან, აჰა, მოდის დღე, თონესავით ავარვარებული და ყველა ამპარტავანი და ავისმოქმედი ჩალა იქნება და გადაბუგავს მათ მომავალი დღე, ამბობს ცაბაოთ უფალი; ისე რომ არ შეარჩენს არც ძირს და არც რტოს. | 1 | მით, რამეთუ, აჰა, დღე მოვალს უფლისაჲ შემწუელი ვითარცა თორნე და აღაგზნნეს იგინი და იყვნენ ყოველნი სხუა ნათესავნი და ყოველნი მოქმედნი უსჯულოთანი ლელწამი, და აღანთნეს იგინი მომავალმან დღემან, - იტყჳს უფალი, ყოვლისა მპყრობელი, - და არა დაშთეს მათი ძირი, არცა რტოჲ.
20 | ამოგიბრწყინდებათ, ჩემი სახელის მოშიშნო, მზე სიმართლისა და კურნება იქნება მის ფრთებზე; თქვენც გამოხვალთ და აკუნტრუშდებით ბაგის ხბოებივით. | 2 | და აღმოგიბრწყინდეს თქუენ მოშიშთა სახელისა ჩემისათა მზე სიმართლისა და კურნებაჲ შორის ფრთეთა მისთა. და გამოხჳდეთ და სტულობდეთ და ჰკრთებოდით, ვითარცა ზუარაკნი ჴსნილნი საკრველთაგან.
21 | გათელავთ ბოროტეულთ, რადგან უნდა გაცამტვერდნენ ისინი თქვენს ტერფებქვეშ იმ დღეს, რომელსაც მე ვამზადებ, ამბობს ცაბაოთ უფალი. | 3 | და დასთრგუნვიდეთ უსჯულოთა და იყვნენ ნაცარ ქუეშე ფერჴთა თქუენთა დღესა შინა, რომელსა მე ვჰყოფ, - იტყჳს უფალი, ყოვლისა მპყრობელი.
22 | გაიხსენეთ მოსეს, ჩემი მორჩილის, რჯული, რომელიც გამოვუცხადე მას ხორებზე მთელი ისრაელისთვის, და მცნებანი და სამართალნი. | 4 | მოიჴსენეთ შჯული მოსესი, მონისა ჩემისაჲ, ვითარ-იგი ვამცენ მას ქორებს შინა ყოვლისა მიმართ ისრაჱლისა ბრძანებანი და სამართალნი.
23 | აჰა, მოგივლენთ ელია წინასწარმეტყველს უფლის დღის, დიდის და საშინელის დადგომამდე. | 5 | და, აჰა, მე მოგივლენ თქუენ ილიას თეზბიტელსა პირველ მოსლვისა დღისა უფლისაჲსა დიდსა და განჩინებულსა,
24 | ის შეარიგებს მამების გულს შვილების გულთან და შვილების გულს მამების გულთან, რომ ჩემი მოსვლისას ქვეყანა შეჩვენებით არ შევმუსრო. | 6 | რომელმან კუალად მოაგოს გული მამისა ძისა მიმართ და გული კაცისა მოყუსისა მისისა მიმართ. ნუ მოსრულმან მოვსპო ქუეყანა მყის.


† www.orthodoxy.ge † ძველი აღთქმა - მალაქია წინასწარმეტყველი (თავი 4)

მალაქია წინასწარმეტყველი

თავი მეოთხე

ახალი ქართულით ძველი ქართულით
 | თავი მესამე |  |
19 | რადგან, აჰა, მოდის დღე, თონესავით ავარვარებული და ყველა ამპარტავანი და ავისმოქმედი ჩალა იქნება და გადაბუგავს მათ მომავალი დღე, ამბობს ცაბაოთ უფალი; ისე რომ არ შეარჩენს არც ძირს და არც რტოს. | 1 | მით, რამეთუ, აჰა, დღე მოვალს უფლისაჲ შემწუელი ვითარცა თორნე და აღაგზნნეს იგინი და იყვნენ ყოველნი სხუა ნათესავნი და ყოველნი მოქმედნი უსჯულოთანი ლელწამი, და აღანთნეს იგინი მომავალმან დღემან, - იტყჳს უფალი, ყოვლისა მპყრობელი, - და არა დაშთეს მათი ძირი, არცა რტოჲ.
20 | ამოგიბრწყინდებათ, ჩემი სახელის მოშიშნო, მზე სიმართლისა და კურნება იქნება მის ფრთებზე; თქვენც გამოხვალთ და აკუნტრუშდებით ბაგის ხბოებივით. | 2 | და აღმოგიბრწყინდეს თქუენ მოშიშთა სახელისა ჩემისათა მზე სიმართლისა და კურნებაჲ შორის ფრთეთა მისთა. და გამოხჳდეთ და სტულობდეთ და ჰკრთებოდით, ვითარცა ზუარაკნი ჴსნილნი საკრველთაგან.
21 | გათელავთ ბოროტეულთ, რადგან უნდა გაცამტვერდნენ ისინი თქვენს ტერფებქვეშ იმ დღეს, რომელსაც მე ვამზადებ, ამბობს ცაბაოთ უფალი. | 3 | და დასთრგუნვიდეთ უსჯულოთა და იყვნენ ნაცარ ქუეშე ფერჴთა თქუენთა დღესა შინა, რომელსა მე ვჰყოფ, - იტყჳს უფალი, ყოვლისა მპყრობელი.
22 | გაიხსენეთ მოსეს, ჩემი მორჩილის, რჯული, რომელიც გამოვუცხადე მას ხორებზე მთელი ისრაელისთვის, და მცნებანი და სამართალნი. | 4 | მოიჴსენეთ შჯული მოსესი, მონისა ჩემისაჲ, ვითარ-იგი ვამცენ მას ქორებს შინა ყოვლისა მიმართ ისრაჱლისა ბრძანებანი და სამართალნი.
23 | აჰა, მოგივლენთ ელია წინასწარმეტყველს უფლის დღის, დიდის და საშინელის დადგომამდე. | 5 | და, აჰა, მე მოგივლენ თქუენ ილიას თეზბიტელსა პირველ მოსლვისა დღისა უფლისაჲსა დიდსა და განჩინებულსა,
24 | ის შეარიგებს მამების გულს შვილების გულთან და შვილების გულს მამების გულთან, რომ ჩემი მოსვლისას ქვეყანა შეჩვენებით არ შევმუსრო. | 6 | რომელმან კუალად მოაგოს გული მამისა ძისა მიმართ და გული კაცისა მოყუსისა მისისა მიმართ. ნუ მოსრულმან მოვსპო ქუეყანა მყის.


† www.orthodoxy.ge † ძველი აღთქმა - პირველი მაკაბელთა (თავი 1)

პირველი მაკაბელთა

თავი პირველი

ახალი ქართულით ძველი ქართულით
1 | 1. გამოჩნდა ალექსანდრე მაკედონელი, ფილიპეს ძე, რომელიც გამოვიდა ხეთელთა ქვეყნიდან და დაამარცხა დარიოსი, სპარსთა და მიდიელთა მეფე და გამეფდა მის ნაცვლად, თავდაპირველად საბერძნეთზე.
2 | გადაიხადა მრავალი ომი, დაიპყრო ციხე-სიმაგრენი და გაწყვიტა ქვეყნის მეფენი.
3 | მიაღწია ქვეყნის კიდემდე და აკრიფა დიდძალი ხარკი ხალხებისაგან. როცა დაცხრა ქვეყანა მის წინაშე, აღზევდა იგი და გადიდგულდა.
4 | შეკრიბა დიდძალი ჯარი და განაგებდა ქვეყნებს, ხალხებს და ხელმწიფეებს, და იქცნენ მის მოხარკეებად.
5 | ამის შემდეგ ჩავარდა იგი ლოგინად და მიხვდა, რომ კვდებოდა.
6 | მოუხმო თავის დიდებულებს, ყმაწვილობიდანვე მასთან გამოზრდილთ, და გაუყო მათ თავისი სამეფო ჯერ კიდევ თავის სიცოცხლეში.
7 | იმეფა ალექსანდრემ თორმეტი წელი და მიიცვალა.
8 | შემდეგ განაგებდნენ მისი მორჩილნი - თითოეული თავის სამფლობელოში.
9 | მისი სიკვდილის მერე თითოეულმა დაიდგა თავზე გვირგვინი, მათ შემდგომ კი ასევე იქცეოდნვნ მათი ვაჟები მრავალი წლის განმავლობაში, და განამრავლეს ბოროტება ქვეყანაზე.
10 | მათგან გამოვიდა ცოდვილი ფესვი - ანტიოქოს ეპიფანე, ძე მეფე ანტიოქოსისა, რომელიც იყო მძევლად რომში, და გამეფდა ელინთა მეფობის ასოცდამეჩვიდმეტე წელს.
11 | იმ დღეებში ისრაელიდან გამოვიდნენ ურჯულონი და აცთუნებდნენ მრავალს, ამბობდნენ: წავიდეთ და შევეკრათ ჩვენს გარემოსახლე ხალხს, რადგან მას შემდეგ, რაც მათ გამოვეყავით, მრავალი ბოროტება მოიწიაო ჩვენზე.
12 | მოეწონათ მათ ეს სიტყვა.
13 | ზოგიერთმა ხალხიდან მოიწადინა და გაეშურნენ მეფისაკენ, და მან დართო მათ ნება, დაეცვათ წარმართთა წეს-ჩვეულებანი.
14 | ააშენეს იერუსალიმში სასწავლებელი წარმართთა წესისამებრ,
15 | დაიწესეს თავიანთთვის წინდაუცვეთლობა და განდგნენ წმიდა რჯულისგან, შეეკრნენ წარმართებს და ავის საქმნელად გაყიდეს თავი.
16 | როცა განმტკიცდა ქვეყანა ანტიოქოსის წინაშე, გადაწყვიტა მან ეგვიპტეზე გამეფებულიყო, რათა ორ სახელმწიფოზე ემეფა.
17 | შევიდა ეგვიპტეში ურაცხვი ლაშქრით, ეტლებითა და სპილოებით, მხედრებითა და მრავალი ხომალდით.
18 | და შეებრძოლა ეგვიპტის მეფე პტოლემეოსს. დაფრთხა პტოლემეოსი მის წინაშე და გაიქცა, და მრავალი დაჭრილი დაეცა.
19 | დაეუფლნენ ეგვიპტის ქვეყანაში ციხე-ქალაქებს და აიღო ნადავლი ეგვიპტის ქვეყნიდან.
20 | გაბრუნდა ანტიოქოსი ეგვიპტის დაპყრობის შემდეგ ასორმოცდამესამე წელს და გაილაშქრა ისრაელზე და მიადგა იერუსალიმს დიდძალი ჯარით.
21 | ქედმაღლურად შევიდა საწმიდარში, აიღო ოქროს სამსხვერპლო, სასანთლე და ყოველი მისი ჭურჭელი.
22 | შესაწირავი ტაბლა, საღვრელი ფიალები, ოქროს ბარძიმი, ფარდა, გვირგვინები და ტაძრის გარეთა ოქროს მორთულობა.
23 | მიითვალა ვერცხლი და ოქრო, ძვირფასი ჭურჭელი და მიიტაცა დამალული განძი, რაც კი იპოვა.
24 | მოხვეტა ყოველივე და გაბრუნდა თავის ქვეყანაში; სჩადიოდა მკვლელობას და ამპარტავნულად ლაპარაკობდა.
25 | შეიქნა დიდი გლოვა ისრაელის ყოველ მხარეში.
26 | კვნესოდნენ მთავრები და უხუცესები, ქალიშვილები და ჭაბუკები დაუძლურდნენ, გაცუდდა ქალების სიტურფე.
27 | გლოვას მიეცა ყოველი სიძე და ქორწილის სარეცელზე მჯდომი ვაებდა.
28 | მიწაც კი შეიძრა მასზე მცხოვრებთათვის და მთელი სახლი იაკობისა სირცხვილმა დაფარა.
29 | ორი წლის შემდეგ გაგზავნა მეფემ გადასახადის უფროსი იუდას ქალაქებისკენ და შევიდა იერუსალიმში დიდძალი ლაშქრით.
30 | მიუთხრთ მათ სამშვიდობო სიტყვები ეშმაკობით და ერწმუნენ მას. მაგრამ უეცრად შეიჭრა ქალაქში და სასტიკად მოაოხრა.
31 | მოკრიფა ალაფი ქალაქიდან და ცეცხლით გადაბუგა, დააქცია მისი სახლები და გარეშემო კედლები.
32 | დაატყვევეს ქალები და ბავშვები და დაეუფლნენ საქონელს.
33 | შემოზღუდეს დავითის ქალაქი დიდი და მტკიცე კედლით, მტკიცე კოშკებით და იქცა მათ ციხე-სიმაგრედ.
34 | დაასახლეს იქ ცოდვილი ხალხი და ურჯულო კაცები დაეფუძნენ იქ.
35 | მოიმარაგეს იარაღი და საზრდო, მოხვეტეს იერუსალიმიდან ხარკი. განლაგდნენ იქ და შექმნეს დიდი მახე.
36 | ჩაუსაფრდნენ საკურთხეველს და ექმნენ ბოროტ მტრად ისრაელს ყოველმხრივ.
37 | დაღვარეს უცოდველი სისხლი საწმიდარის ირგვლივ წაბილწეს საწმიდარი.
38 | მათ გამო გაიქცნენ იერუსალიმის მკვიდრნი; უცხოთა საცხოვრებელი გახდა იგი და უცხოდ ექცა მათ ჩამომავლებს, და მიატოვეს იგი მათმა შვილებმა.
39 | გავერანდა მისი საწმიდარი, როგორც უდაბნო; მისი დღესასწაულები გლოვად შეიცვალა, მისი შაბათები - ძაძებად, დიდება მისი - სირცხვილად.
40 | მისი დიდების წილ გამრავლდა მისი უპატიობა და მისი ზეობა გლოვად შეიცვალა.
41 | მისწერა მეფემ მთელს თავის სამეფოს, რომ ყველა ხალხი ერთი ყოფილიყო და
42 | ყველას დაეგდო თავისი წეს-ჩვეულება. ყველა ხალხი დაჰყვა მეფის სიტყვას.
43 | ისრაელიდან ბევრმა მოიწონა მისი სამსახური და მსხვერპლს სწირავდნენ კერპებს და ბილწავდნენ შაბათს.
44 | გაგზავნა მეფემ წიგნი იერუსალიმში და იუდას სხვა ქალაქებში, რომ ქვეყნისთვის უცხო ზნე-ჩვეულებებს მიჰყოლოდნენ.
45 | აეკრძალათ აღსავლენი, მსხვერპლშეწირვა და საღვრელი სამსხვერპლოზე, და წაებილწათ შაბათი და დღესასწაულები.
46 | შეესვარათ საწმიდარი და წმიდა საგნები,
47 | აღემართათ ბომონები, ნაკრძალები და საკერპოები, შეეწირათ ღორები და უსურმაგები,
48 | დაეტოვებინათ თავიანთი ვაჟები წინდაუცვეთლად, შეებღალათ თავი ყოველი უწმინდურობითა და სიბილწით.
49 | რათა დავიწყებოდათ რჯული და ყოველი მცნება.
50 | და თუკი ვინმე არ მოიქცეოდა მეფის სიტყვისამებრ, უნდა მომკვდარიყო.
51 | ამ სიტყვების თანახმად მისწერა მთელ თავის სამეფოს და დაუდგინა ზედამხედველნი მთელ ხალხს და აიძულა იუდას ქალაქებს ზორვა.
52 | ხალხიდან ბევრმა, ვინც დააგდო მცნება და შეუერთდა მათ, ყველამ დაიწყო ბოროტების ჩადენა ქვეყანაში.
53 | აიძულეს ისრაელი, დამალულიყო ყოველ მის თავშესაფარში.
54 | ქისლევის მეთხუთმეტე დღეს, ასორმოცდამეხუთე წელს, დაამკვიდრეს გატიალების სისაძაგლე სამსხვერპლოზე და ბომონები წამოჭიმეს იუდას გარშემო ქალაქებში,
55 | და აკმევდნენ სახლების კარის წინ და ქუჩებში.
56 | რჯულის წიგნს თუ იპოვნიდნენ, ფლეთდნენ და ცეცხლში წვავდნენ.
57 | სადაც კი ვინმეს აღთქმის წიგნს აღმოუჩენდნენ, ან თუკი ვინმე რჯულს აღიარებდა, მეფის სამართლით კლავდნენ.
58 | მძლავრობდნენ ისრაელზე, ყველაზე, ვინც კი თვიდან თვემდე ქალაქში აღმოჩნდებოდა.
59 | თვის ოცდახუთს უზორავდნენ კერპს, რომელიც სამსხვერპლოს წინაშე იდგა.
60 | ცოლებს, რომლებიც თავიანთ შვილებს წინდაცვეთდნენ, ბრძანებისამებრ აშთობდნენ;
61 | ჩვილებს კისრებით ჰკიდებდნენ, მათ სახლებს არბევდნენ, წინდამცვეთლებს კი ხოცავდნენ.
62 | მაგრამ მრავალნი გამხნევდნენ ისრაელში და მტკიცედ დადგნენ, რომ არ ეჭამათ უწმიდურება.
63 | მიიღეს სიკვდილი, რათა არ წაბილწულიყვნენ საჭმელით და არ შეერყვნათ წმიდა აღთქმა. ასე დაიხოცნენ.
64 | დიდზე დიდი რისხვა იყო ისრაელის თავზე.


† www.orthodoxy.ge † ძველი აღთქმა - პირველი მაკაბელთა (თავი 2)

პირველი მაკაბელთა

თავი მეორე

ახალი ქართულით ძველი ქართულით
1 | იმ დღეებში აიძრა იერუსალიმიდან მატათია, ძე იოანესი, ძისა სიმონ მღვდლისა, იოარიბიანთაგან, და მოდეინში დასახლდა.
2 | ჰყავდა მას ხუთი ვაჟი: იოანე, მეტსახელად გადი,
3 | სიმონი, მეტსახელად თასი,
4 | იუდა, მეტსახელად მაკაბელი,
5 | ელეაზარი, მეტსახელად აუარანი, და იონათესი, მეტსახელად აპფუსი.
6 | იხილა მკრეხელობანი, რომელნიც გავრცელდა იუდასა და იერუსალიმში,
7 | და თქვა: ვაიმე, რატომ გავჩნდი ჩემი ხალხის დაქცევისა და წმიდა ქალაქის იავარქმნის სახილველად! რატომ ვზივარ აქ, როცა იგი მტრის ხელშია გადაცემული და სამსხვერპლო უცხოთა ხელში?
8 | გამოჩნდა მისი ტაძარი, როგორც კაცი ვინმე შეურაცხი.
9 | შესამოსელი მისი დიდებისა მიტაცებულია, მისი ჩვილები მისსავე ქუჩებში დახოცეს და მისი ყმაწვილები მტრის მახვილით არიან განგმირულნი.
10 | ვინ აღარ მიიღო სამემკვიდრეოდ მისი სამეფო და ვინ არ დაეპატრონა მის მონაგარს.
11 | მთელი მისი სამკაული წაღებულია, თავისუფლების ნაცვლად მონა შეიქნა.
12 | და აჰა, ჩვენი სიწმიდეები, ჩვენი მშვენება და სახელი გატიალდა, წარმართებმა წაბილწეს.
13 | რაღასთცის გვინდა კიდევ სიცოცხლე?
14 | შემოიგლიჯეს მატათიამ და მისმა ვაჟებმა ტანისამოსი, ჯვალო ჩაიცვეს და მწარედ ტიროდნენ.
15 | მაშან მივიდნენ მოდეინში მეფის მოხელენი, რათა აეძულებინათ ხალხი, მსხვერპლი შეეწირათ კერპებისთვის.
16 | ისრაელიდან ბევრი შეუერთდა მათ.
17 | მიუგეს მეფის წარგზავნილებმა და უთხრეს მატათიას, თქვეს: წინამძღოლი, პატივდებული და დიდი კაცი ხარ ამ ქალაქში, ვაჟებითა და ძმებით ძლივრი;
18 | ახლა პირველი წადი და აასრულე მეფის ბრძანება, მოიქეცი, როგორც ყველა წარმართი, იუდას ხალხი და იერუსალიმში დარჩენილები მოიქცნენ, და გახდებით შენ და შენი შვილები მეფის მოყვარეები და პატივნაცემი იქნებით შენ და შენი შვილები ვერცხლით, ოქროთი და მრავალი ძღვენით.
19 | პასუხი გასცა მატათიამ და თქვა ხმამაღლა: მეფის სამეფო სახლის ყველა ხალხიც რომ დაემორჩილოს მას, ყველა სათითაოდ რომც განუდგეს თავისი მამა-პაპის რჯულს, და მისი მცნებები ამჯობინონ,
20 | მე მაინც დავრჩები მამა-პაპის აღთქმაში ჩემს ვაჟებთან და ძმებთან ერთად.
21 | შორს იყოს ჩვენგან მცნებებისა და რჯულის დატოვება.
22 | მეფის სიტყვებს არ დავემორჩილებით, არ გადავუხვევთ ჩვენს რჯულს არც მარჯვნივ, არც მარცხნივ.
23 | დაასრულა ამ სიტყვების თქმა და წინ გამოვიდა ერთი იუდაელი ვაცი, რომ ყველას თვალწინ ბომონზე მსხვერპლი შეეწირა მოდეინში მეფის ბრძანებისამებრ.
24 | დაინახა ეს მატათიამ და შურით აღინთო და გული აემღვრა, განრისხებული მივარდა მას და ბომონს დააკლა.
25 | იქვე მიაკლა მეფის კაციც, რომელიც მსხვერპლის შეწირვას აიძულებდა; სამსხვერპლოც მილეწა.
26 | შურით აღინთო რჯულის გულისთვის, როგორც ფინხასი მოიქცა ზიმრი შალომის ძის წინააღმდეგ.
27 | მოუწოდა მატათიამ ქალაქს დიდი ხმით, ამბობდა: რჯულისთვის და მცნებებისთვის ყველა მოშურნე გამოვიდეს ჩემს წინაშე!
28 | შემდეგ გაიქცნენ ის და მისი ვაჟები მთაში და მიატოვეს ყველაფერი, რაც ქალაქში ებადათ.
29 | მაშინ მრავალნი, სამართლისა და მსჯავრის მოშურნენი, გავიდნენ უდაბნოში, რათა იქ დასახლებულიყვნენ.
30 | თავად ისინი, მათი ვაჟები, მათი ცოლები და მათი ნახირი, რადგან მძლავრობდა მათზე ბოროტება.
31 | მეფის ხალხსა და ჯარებს, რომლებიც იერუსალიმში, დავითის ქალაქში იდგნენ, ემცნოთ, რომ ხალხი, რომელმაც უგულებელყო მეფის ბრძანება, უდაბნოს იდუმალ ადგილებს შეეფარა.
32 | ბევრნი დაედევნენ მათ და მიეწივნენ; განეწყვნენ მათ პირისპირ და შაბათ დღეს საომრად გაემზადნენ მათ წინააღმდეგ.
33 | ასე უთხრეს მათ: გამოდით, დაემორჩილეთ მეფის ბრძანებას და გადარჩებით.
34 | მაგრამ მათ მიუგეს: არც გამოვალთ, არც მეფის ბრძანებას შევასრულებთ და არც შაბათ დღეს არ შეურაცხვყოფთ.
35 | და დააჩქარეს ომი მათ წინააღმდეგ.
36 | ისინი კი არ შეპასუხებიან, მათთვის ქვაც არ უსრთლიათ და არც საფარი გადაუღობავთ.
37 | ამბობდნენ: ყველა დავიხოცებით ჩვენი სიმართლით. ცა და მიწაა მოწმე, რომ უსამართლოდ გვღუპავთო.
38 | ამგვარად დაესხნენ მათ შაბათ დღეს და დაიხოცნენ ისინი, მათი ცოლები, მათი შვილები და მათი ნახირი, ათასამდე კაცი.
39 | როცა გაიგეს ეს ამბავი მატათიამ და მისმა მეგობრებმა, დიდად დამწუხრდნენ მათ გამო.
40 | უთხრეს ერთიმეორეს: თუკი ყველანი ისევე მოვიქცევით, როგორც ჩვენი ძმები მოიქცნენ, და არ შევებმებით წარმართებს ჩვენი სიცოცხლისთვის, მალე აღგვგვიან მიწიდან.
41 | გადაწყვიტეს იმ დღეს და თქვეს: ყოველ კაცს, ვინც კი შაბათ დღეს დაგვესხმება თავს, შევებრძოლოთ. ისე ნუ გავწყდებით, როგორც ჩვენი ძმები გაწყდნენ სამალავებში.
42 | მაშინ შეუერთდა მათ ხასიდიანების საკრებულო, ისრაელის მაგარი მეომრები, ყველანი, რჯულისთვის თავგანწირვის მოშურნენი.
43 | ყველა, ვინც კი გასაჭირს გამოექცა, მათ შეუერთდა და მხარში ამოუდგა.
44 | შეკრიბეს ჯარი და დაამხეს ცოდვილნი თავიანთ მრისხანებაში და ურჯულო კაცები თავიანთ მძვინვარებაში. დარჩენილები კი წარმართებთან გაიქცნენ და თავს უშველეს.
45 | მოიარეს მატათიამ და მისმა მეგობრებმა და დაამხეს კერპები.
46 | წინდაუცვეთელი ბიჭები, ვინც კი ისრაელის საზღვრებში ნახეს, წინდაცვითეს იძულებით.
47 | განდევნეს ამპარტავნები და საქმე კეთილად წარიმართა მათ ხელში.
48 | ხელიდან გამოსტაცეს რჯული წარმართებს და მეფეს, და რქა ცოდვილს არ დაანებეს.
49 | მოაწია მატათიას აღსასრულის დღეებმა და უთხრა მან თავის ვაჟებს, ახლა ამპარტავნობა და გმობაა მოძალებული და დგება ჟამი გადატრიალებისა და რისხვის მძვინვარებისა.
50 | ახლა, შვილებო, შურით აღენთეთ რჯულისათვის და თავი დადეთ ჩვენი მამა-პაპის აღთქმისთვის.
51 | გაიხსენეთ მამა-პაპის საქმენი, რომლებიც ჩაიდინეს თავიანთ თაობაში, და მოიხვეჭთ დიდ პატივს და საუკუნო სახელს.
52 | განა აბრაამი განსაცდელში არ გამოჩნდა მორწმუნედ და მართალ კაცად არ შეირაცხა?
53 | იოსებმა მეტად მძიმე გასაჭირში დაიცვა მცნება და ეგვიპტის ბატონი შეიქნა;
54 | შურით აინთო ფინხასი, ჩვენი მამა, და საუკუნო მღვდლობის აღთქმა მიიღო;
55 | იესო ბრძანების აღსრულებისთვის გახდა ისრაელის მსაჯული;
56 | ხალხებს საკრებულოს წინაშე მოწმობისთვის ერგო სამკვიდრო ქვეყანაში;
57 | დავითს თავის მოწყალებისთვის ხვდა საუკუნო მეფობის ტახტი;
58 | ელია რჯულისადმი შურის გამო იქნა ცად აყვანილი;
59 | ხანანიამ, ყაზარიამ, მისაელმა ირწმუნეს და გადარჩნენ ცეცხლის ალში;
60 | დანიელი თავისი უბიწოების გამო გადაურჩა ლომების ხახას.
61 | და ასე, გაიხსენეთ თაობიდან თაობამდე, რომ მის მოიმედეთაგან შემწეობა არავის მოკლებია.
62 | ხოლო ცოდვილი კაცის სიტყვები ნუ შეგაშინებთ რადგან მისი დიდება ნეხვად და მატლად გადაიქცევა.
63 | დღეს აღზევებულია, ხვალ კი აღარსად ჩანს, რადგან მტვერს დაუბრუნდა და მისი ზრახვებიც გაცამტვერდა.
64 | შვილებო, განმტკიცდით და რჯულში გამხნევდით რადგან მისით მოიხვეჭთ პატივს.
65 | ახლა კი, აჰა, ვიცი, რომ სიმონი, თქვენი ძმა, გონიერი კაცია, ყოველთვის მას დაუჯერეთ, ის იქნება თქვენი მამა.
66 | იუდა მაკაბელი მაგარი მეომარი იყო სიჭრუკიდანვე. ის იქნება თქვენი ჯარის უფროსი და შეებრძოლება ხალხებს.
67 | თქვენ კი შემოიკრიბეთ გარშემო ყველა რჯულის დამცველი და თქვენი ხალხის შური იძიეთ.
68 | სამაგიერო მიაგეთ წარმართებს და გაუფრთხილდით რჯულის მცნებებს.
69 | შემდეგ აკურთხა ისინი და შეერთო მამა-პაპას.
70 | მიიცვალა ასორმოცდამეექვსე წელს და დაიმარხა მოდეინში, თავისი მამა-პაპის სამარხში, და დიდი გლოვით იგლოვა იგი მთელმა ისრაელმა.


† www.orthodoxy.ge † ძველი აღთქმა - პირველი მაკაბელთა (თავი 3)

პირველი მაკაბელთა

თავი მესამე

ახალი ქართულით ძველი ქართულით
1 | მის ნაცვლად აღდგა იუდა, მისი ვაჟი, რომელსაც მაკაბელი ერქვა.
2 | მხარში ამოუდგნენ მას მისი ძმები და ყველა, ვინც კი მამამისს შეუერთდა, და სიხარულით იბრძოდნენ ისრაელისთვის.
3 | შორს გაიტანა თავისი ხალხის დიდება; თორი შეიმოსა როგორც ბუმბერაზმა, შეისხა საომარი საჭურველი და იბრძოდა, მახვილით იცავდა ბანაკს.
4 | თავისი საქმეებით ლომს ჰგავდა და ლომის ბოკვერს, მსხვერპლზე რომ ბდღვინავს.
5 | დევნიდა ურჯულოებს, ეძებდა მათ და წვავდა თავისი ხალხის მაშფოთებელთ.
6 | მისი შიშით დადგნენ ურჯულოები, გაწბილდა ყოველი ძვირისმოქმედი და კეთილად წარიმართა ხსნა მისი ხელით.
7 | გაამწარა ბევრი მეფე და თავისი საქმით გაახარა იაკობი, და კურთხეულია მისი ხსოვნა უკუნისამდე.
8 | მოიარა იუდამ ქალაქები და გაწყვიტა იქ ღვთისმგმობელნი და მიიქცა რისხვა ისრაელიდან.
9 | სახელი გაითქვა ქვეყნის კიდემდე და თავი მოუყარა დასაღუპად განწირულთ.
10 | ამასობაში აპოლონიოსმა თავი მოუყარა წარმართებს და დიდძალ ლაშქარს სამარიიდან ისრაელის წინააღმდეგ საბრძოლველად.
11 | გაიგო ეს ამბავი იუდამ, გაემართა მის შესახვედრად, სძლია მას და მოკლა. ბევრი დაეცა განგმირული, დანარჩენებმა კი თავს უშველეს.
12 | მოხვეტეს ნადავლი, აპოლონიოსის მახვილი კი იუდამ აიღო და იმით იბრძოდა მთელი სიცოცხლე.
13 | როცა გაიგო სერონმა, სირიის ლაშქრის სარდალმა, რომ იუდამ თავი მოუყარა მთელს კრებულსა და მორწმუნეთა მრევლს, და საომრად გავიდა,
14 | თქვა: გავითქვამ სახელს და სამეფოში პატივს მოვიხვეჭ. შევებრძოლები იუდასა და მის თანამდგომთ, მეფის სიტყვათა შეურაცხმყოფელთო.
15 | და გაეშურა მისკენ ღვთისმგმობელთა ძლიერი ბანაკი, რომ მიხმარებოდნენ მას ისრაელიანების დასასჯელად.
16 | ბეთ-ხორონის აღმართს რომ მიუახლოვდა, გამოვიდა იუდა მის შესახვედრად მეტად მცირე რაზმით.
17 | როცა მათ წინააღმდეგ გამოსული ლაშქარი დაინახეს, უთხრეს იუდას: როგორ შევებრძოლოთ ასე ცოტანი ამ ურიცხვ და ძლიერ ლაშქარს? დაქანცულებიც ვართ, რადგან დღეს არაფერი გვიჭამიაო.
18 | მიუგო იუდამ: ადვილია მცირეთა ხელით მრავალთა ძლევა; ბევრის ხელით მოხდება ხსნა თუ მცირეს ხელით, ცის წინაშე სულერთია.
19 | ლაშქრის სიმრავლე კი არ იმარჯვებს ომში, არამედ შველა ზეციდან მოდის.
20 | ისინი ჩვენზე აღძრულან დიდი თავხედობითა და ურჯულოებით, რათა მოგვსპონ ჩვენ, ჩვენი ცოლები და ჩვენი შვილები, და გაგვძარცვონ.
21 | ჩვენი კი ვიბრძვით ჩვენი სიცოცხლისთვის და რჯულისთვის.
22 | თავად უფალი გააცამტვერებს მათ ჩვენს თვალწინ; თქვენ კი ნუ შეგეშინდებათ.
23 | როგორც კი შეწყვიტა ლაპარაკი, მოულოდნელად მიეჭრა მათ და შეიმუსრნენ სერონი და მისი ლაშქარი მის წინაშე.
24 | და მისდიეს მათ ბეთ-ხორონის დაღმართზე ვაკემდე და დაეცა მათგან რვაასი კაცი, დანარჩენები კი ფილისტიმელთა ქვეყნისკენ გაიქცნენ.
25 | განითქვა შიში იუდასი და მისი ძმებისა, და თავზარი დაეცათ მათ ირგვლივ წარმართებს.
26 | მეფესაც მისწვდა მისი სახელი და ალაპარაკდნენ წარმართები იუდას ბრძოლებზე.
27 | შეიტყო ეს ამბები მეფე ანტიოქოსმა და ძალზე განრისხდა. დაგზავნა ხალხი, რომ შეეკრიბათ მისი სამეფოს მთელი ძალა, დიდი და ურიცხვი ლაშქარი.
28 | გახსნა თავისი განძთსაცავი და მისცა წლიური გასამრჯელო ლაშქარს, უბრძანა, მზად ყოფილიყვნენ ყოველი საჭიროებისთვის.
29 | ნახა, რომ გამოილია ვერცხლი საგანძურში და ქეეყნის შემოსავალმაც დაიკლო განხეთქილებათა და უბედურებათა გამო, რაც ქვეყანას დაატეხა მამაპაპეული კანონების გაუქმებით.
30 | და შეშფოთდა, რადგან მხოლოდ ერთი-ორჯერ თუღა შეეძლო გაეცა საჩუქრები, რომელთაც წინათ თავის წინამორბედ მეფეებზე უფრო უხვად და ხელგაშლილად იძლეოდა.
31 | დიდად შეწუხებულმა განიზრახა, სპარსეთში წასულიყო, აეკრიფა მხარეთა შემოსავალი და ბევრი ვერცხლი დაეგროვებინა.
32 | სახელმწიფო საქმეები კი მდინარე ევფრატიდან ქვეყნის კიდემდე ლისიას, სახელოვან კაცს სამეფო გვარისას, ჩააბარა.
33 | მასვე ჩააბარა აღსაზრდელად თავისი ვაჟი, ანტიოქოსი, ვიდრე მობრუნდებოდა.
34 | ჩააბარა ჯარების ნახევარი და სპილოები, დაუტოვა მას განკარგულება ყველაფერზე, რასაც აპირებდა იუდასა და იერუსალიმის მკვიდრთათვის,
35 | რომ გაეგზავნა ჯარი ისრაელის ძლიერებისა და იერუსალიმის ნატამალის გასაცამტვერებლად და მათი სახსენებლის აღსაგველად იმ ადგილიდან,
36 | უცხო ტომის დასასახლებლად მთელ მიწა-წყალზე და მის ქვეყანაზე წილის საყრელად.
37 | მეფემ კი წაიძღვანა ჯარების დარჩენილი ნახევარი და გაემგზავრა ანტიოქიიდან, თავისი სამეფო ქალაქიდან, ასორმოცდამეშვიდე წელს; გადაცურა მდინარე ევფრატი და მოიარა ზემო ქვეყნები.
38 | გამოარჩია ლისიამ პტოლემეოსი, დორუმენოსის ძე, ნიკანორი და გორგია, მაგარი ვაჟკაცები მეფის მეგობართაგან,
39 | და გაგზავნა მათთან ერთად ასოციათასი ქვეითი და შვიდი ათასი მხედარი, რომ შესულიყვნენ იუდას ქვეყანაში და აეოხრებინათ ის მეფის ბრძანებისამებრ.
40 | და გაემართნენ მთელს ჯართან ერთად; მივიდნენ და დაეწყვნენ ემაუსის მახლობლად, ვაკეზე.
41 | როდესაც იმ ქვეყნის ვაჭრებს მოესმათ მათი სახელი, აიღეს ურიცხვი ოქრო-ვერცხლი და ჯაჭვები და გაეშურნენ ბანაკისკენ, რომ მონებად აეყვანათ ისრაელიანები; და შეუერთდნვნ მათ სირიისა და უცხოთესლთა ქვეყნის ძალები.
42 | იუდამ და მისმა ძმებმა დაინახეს, რომ გამრავლდა უბედურებანი და ჯარები დგანან მთელს მათ მიწა-წყალზე; გაიგეს მეფის ბრძანებაც, რომელიც გაცემული იყო ხალხის გასანადგურებლად და ამოსაწყვეტად.
43 | თქვეს ერთმანეთში: აღვადგინოთ დაცემული ჩვენი ხალხი და ვიბრძოლოთ ჩვენი ხალხისთვის და საწმიდარისთვის.
44 | შეიკრიბა საკრებულო, რომ მზად ყოფილიყვნენ საომრად, ელოცათ და გამოეთხოვათ წყალობა და შებრალება.
45 | იერუსალიმი კი უკაცრიელი იყო როგორც უდაბნო; აღარ იყო მიმსვლელ-მომსვლელი მის მკვიდრთაგან; საწმიდარი გათელილი იყო, ციხე-სიმაგრე უცხოთესლს ეჭირა, წარმართთა ბუნაგად ქცეულიყო; წაერთვა სიხარული იაკობს და დადუმდა სტვირი და ებანი.
46 | შეიკრიბნენ და გაეშურნენ მიცფასკენ, იერუსალიმის პირდაპირ, რადგან მიცფა წინათ სალოცავი ადგილი იყო ისრაელისთვის.
47 | იმარხულეს იმ დღეს, ჩაიცვეს ჯვალო, თავზე ნაცარი გადაიყარეს და ტანისამოსი შემოიგლიჯეს.
48 | გადაშალეს რჯულის წიგნი, რომლის მეშვეობითაც წარმართები ცდილობდნენ დაჰკითხოდნენ თავიანთი კერპების გამოსახულებებს.
49 | მოიტანეს სამღვდელო შესამოსელი, ნათავარები და მეათედები, და მოუხმეს მოწმიდარებს, რომელთაც შესრულებული ჰქონდათ თავიანთი დღეები.
50 | ცისკენ აღიმაღლეს ხმა, თქვეს: რა ვუყოთ ამათ, საით წავიღოთ?
51 | სიწმინდე შენი გათელილია და წაბილწული, და შენი მღვდლები გლოვაში და დამცირებაში არიან.
52 | აჰა, წარმართები შეკრულან ჩვენს ასაოხრებლად. შენ ხედავ, რაც განუზრახავთ ჩვენთვის.
53 | როგორ გავუწევთ წინააღმდეგობას, შენ თუ არ შეგვეწევი?
54 | საყვირებს ჩაჰბერეს და დიდი ხმით აყვირდნენ.
55 | ამის შემდეგ იუდამ დანიშნა ერის წინამძღოლები, ათასისთავები, ასისთავები, ორმოცდაათისთავები და ათისთავები.
56 | მათ კი, ვინც სახლის შენებაში იყვნენ ან ცოლს ირთავდნენ, ან ვენახს აშენებდნენ, ან ბრძოლა აშინებდათ, გამოუცხადა შინ დაბრუნებულიყვნენ, რჯულის თანახმად.
57 | დაიძრა ლაშქარი და ემაუსის სამხრეთით დაბანაკდა.
58 | თქვა იუდამ: სარტყელი შემოირტყით და გამხნევდით, დილაადრიანად მზად იყავით წარმართებთან საომრად, ჩვენს წინააღმდეგ რომ ამხედრებულან, რათა დაგვამხონ ჩვენ ჩვენს საწმიდართან ერთად.
59 | ჯობს, ბრძოლაში დავიხოცოთ, ვიდრე ჩვენი ხალხისა და საწმიდარის უბედურება ვიხილოთ.
60 | რასაც ზეცაში ინებებს, ის მოახდინოს!


† www.orthodoxy.ge † ძველი აღთქმა - პირველი მაკაბელთა (თავი 4)

პირველი მაკაბელთა

თავი მეოთხე

ახალი ქართულით ძველი ქართულით
1 | გორგიამ წაიყვანა ხუთიათასი ქვეითი და ათიათასი რჩეული მხედარი, და დაიძრა ღამით ლაშქარი,
2 | რათა თავს დასხმოდნენ იუდაელთა ბანაკს და მუსრი გაევლოთ მათთვის მოულოდნელად; მისი მეგზურები ციხე-სიმაგრიდან იყვნენ.
3 | შეიტყო იუდამ და გამოვიდა თავისი ლაშქრითურთ მეფის ჯართან შესაბმელად ემაუსში,
4 | როცა ჯარები ჯერ კიდევ შორს იყვნენ ბანაკიდან.
5 | შევიდა გორგია ღამით იუდას ბანაკში და ვერავინ ნახა იქ. მერე მთებში ეძებდა მათ, რადგან იფიქრა: გაგვექცაო ეს ხალხი.
6 | გათენებისთანავე გამოჩნდა იუდა ვაკეზე სამიათასი კაცით; ფარები და მახვილები არ ჰქონიათ, რადგან ასე ისურვეს.
7 | დაინახეს წარმართთა ბანაკი, ძლიერი და გამაგრებული, მხედრობით გარსშემორტყმული; ბრძოლებში გამოწრთობილნი იყვნენ ისინი.
8 | უთხრა იუდამ კაცებს, რომლებიც თან ახლდნენ მას: მათი სიმრავლისა ნუ შეგეშინდებათ და მათი შემართება ნუ დაგაფრთხობთ.
9 | გაიხსენეთ, როგორ გადარჩნენ ჩვენი მამები მეწამულ ზღვაში, როდესაც ჯარით გამოუდგა მათ ფარაონი.
10 | ახლა კი შევღაღადოთ მას, ვინძლო ინებოს ღმერთმა ჩვენი გადარჩენა და გაიხსენოს მამათა აღთქმა, და შემუსროს ეს ლაშქარი დღეს ჩვენს წინაშე.
11 | და გაიგოს ყოველმა ხალხმა, რომ არსებობს გამომსყიდველი და მხსნელი ისრაელისა.
12 | როდესაც უცხოთესლმა ააპყრო თვალი, დაინახეს ისინი, მათ წინააღმდეგ მომავლები,
13 | და გამოვიდნენ საომრად თავიანთი ბანაკიდან; მაშინ ბუკსა სცეს იუდას მხრიდან
14 | და შეუტიეს და სძლიეს წარმართებს, და დაბლობისკენ გააქციეს;
15 | ჩამორჩენილნი კი მახვილით განგმირეს; მისდიეს მათ გაზერამდე და ედომის ვაკემდე, აშდოდამდე და იამნიამდე. გაწყდა მათგან სამიათასამდე კაცი.
16 | მობრუნდა იუდა ლაშქართან ერთად მათი დევნიდან.
17 | და მიმართა ხალხს: ნუ დახარბდებით ნადავლს, რადგან წინ ომი გვიდევს.
18 | გორგია და მისი ჯარი ჩვენს ახლოს არიან, მთებში. ახლა განეწყვეთ მტრის წინააღმდეგ და შეებრძოლეთ მათ, ამის შეხდეგ გაბედულად იალაფეთ.
19 | ამ ლაპარაკში იყო, რომ რაღაც რაზმი გამოჩნდა მთიდან.
20 | დაინახეს, რომ მათი ჯარი გაქცეულია, ბანაკს კი ცეცხლს უკიდებენ; ადენილი კვამლიდან ჩანდა, რაც მოხდა.
21 | ამის მნახველთ თავზარი დაეცათ; ხოლო ვაკეზე საომრად გამზადებული იუდას ლაშქარი რომ დაინახეს,
22 | ყველანი ფილისტიმელთა ქვეყნისკენ გაიქცნენ.
23 | მაშინ მიბრუნდა იუდა ბანაკის გასაძარცვავად და მოხვეტეს დიდძალი ოქრო-ვერცხლი, იაკინთი და ზღვის პორფირი, დიდი დოვლათი.
24 | როდესაც უკან დაბრუნდნენ, გალობანი და ლოცვები აღავლინეს ცისკენ, რადგან კეთილია, რადგან უკუნისამდეა მისი წყალობა.
25 | აღსრულდა ისრაელზე იმ დღეს დიდი ხსნა.
26 | ხოლო ვინც გადარჩა უცხოთესლთაგან, ეახლნენ და აუწყეს ლისიას ყოველივე, რაც მოხდა.
27 | როცა მოისმინა ეს, შეშფოთდა და დაღონდა, რადგან ისე არ წაუვიდა საქმე ისრაელს, როგორც მას სურდა, და არ ახდა ისე, როგორც მეფემ უბრძანა.
28 | მეორე წელს შეკრიბა სამოცი ათასი რჩეული კაცი და ხუთიათასი ცხენოსანი, რომ შებრძოლებოდნენ მათ.
29 | მივიდნენ ედომში და ბეთ-ცურში დაიბანაკეს; და დაუხვდა მათ იუდა ათიათასი კაცით.
30 | როცა დაინახა, რომ ძლიერი იყო მათი ლაშქარი, ილოცა და თქვა: კურთხეულ ხარ, მხსნელო ისრაელისა, რომელმაც შემუსრე ძლიერი მტერი შენი მორჩილის, დავითის ხელით, და უცხოთესლთა ჯარი ხელში ჩაუგდე იონათანს, საულის ძეს, და მის საჭურველთმტვირთველს.
31 | ასევე მოამწყვდიე ეს ლაშქარი შენი ერის, ისრაელის ხელში, რომ შერცხვენოდათ თავიანთი ჯარისა და მხედრობისა.
32 | აავსე ისინი სიმხდალით, დაადამბლავე მათი ძალა, და შეარყია ისინი მარცხმა.
33 | შემუსრე ისინი შენს მოყვარულთა მახვილით და საგალობლებში განგადიდებენ შენი სახელის მცნობელნი.
34 | შემდეგ ეკვეთნენ ერთმანეთს და დაეცა ლისიას ბანაკიდან ხუთი ათასამდე კაცი და გაწყდნენ მათ წინაშე.
35 | დაინახა ლისიამ თავისი ლაშქრის უკუქცეკა და იუდას მებრძოლთა სიმამაცე, თუ როგორ იყვნენ მზად, ან ეცოცხლათ ან ღირსეულად დახოცილიყვნენ, და ანტიოქიისკენ გაემართა; გულში ჩაიდო, ჯარი დაექირავებინა და უფრო დიდი ლაშქრით კვლავ იუდაელებს შესეოდა.
36 | მაშინ თქვეს იუდამ და მისმა ძმებმა: აჰა, შეიმუსრა ჩვენი მტერი. ავიდეთ სამსხვერპლოს განსაწმედად და განსაახლებლად.
37 | შეიკრიბა მთელი ჯარი და ავიდნენ სიონის მთაზე.
38 | ნახეს გაპარტახებული საწმიდარი, წაბილწული სამსხვერპლო, გადამწვარი კარიბჭე; ეზოში კი ბუჩქები იყო ამოსული, როგორც ტყეში ან მთაში; სიწმიდეთა საცავები მოოხრებული იყო.
39 | შემოიგლიჯეს ტანისამოსი, გამართეს დიდი გლოვა და ნაცარი დაიყარეს თავზე.
40 | პირქვე დაემხნენ მიწაზე, მაუწყებელ საყვირებს ჩაჰბერეს და ხმამაღალი ღაღადისი აღავლინეს ცისკენ.
41 | მერე გამოყო იუდამ მებრძოლები ციხე-სიმაგრეში მყოფებთან საომრად, ვიდრე თავად სამსხვერპლოს გაწმედდა.
42 | ამოირჩია უბიწო მღვდლები, რჯულის ერთგულნი,
43 | და გაასუფთავეს საწმიდარი და ბინძური ქვები უსუფთაო ადგილზე გაიტანეს.
44 | შემდეგ გამართეს ბჭობა შებღალული აღსავლენის სამსხვერპლოს გამო, თუ როგორ მოქცეულიყვნენ.
45 | მაშინ გაუჩნდათ მათ კეთილი აზრი, დაენგრიათ იგი, რომ სირცხვილად არ ქცეულიყო მათთვის, რადგან წარმართთაგან იყო წაბილწული; და დაანგრიეს სამსხვერპლო.
46 | ქვები კი დააწყვეს ტაძრის მთაზე, შესაფერ ადგილას, სანამ მიამავალი ვინმე წინასწარმეტყველი მათ შესახებ იტყოდა რამეს.
47 | მოაგროვეს წესისამებრ გაუთლელი ქვები და ააგეს ახალი სამსხვერპლო ძველის მიხედვით.
48 | ააშენეს საწმიდარი და ტაძრის შიგადი, და აკურთხეს ეზო.
49 | ახლად დაამზადეს წმიდა ჭურჭელი და ტაძარში შეიტანეს სასანთლე, საკმევლის სამსხვერპლო და ტრაპეზი.
50 | აკმიეს სამსხვერპლოზე, შანდლებზე სანთლები დაანთეს და გაანათეს ტაძარი.
51 | ტრაპეზზე პურები დააწყვეს, ჩამოკიდეს ფარდები და აღასრულეს ყოველი საქმე, რაც წამოიწყეს.
52 | ასმეორმოცე წელს, მეცხრე თვის (ქისლევის თვის) ოცდამეხუთე დღეს, დილით ადრე ადგნენ
53 | და ახლადაგებულ აღსავლენ სამსხვერპლოზე ჯერისამებრ მოიყვანეს შესაწირავი.
54 | სწორედ იმ დროსა და იმ დღეს, როცა წაბილწეს წარმართებმა, განაახლეს იგი საგალობლებით, ბობღნებით, ებნებითა და წინწილებით.
55 | პირქვე დაემხო მთელი ხალხი, თაყვანისცეს და ჰმადლობდნენ ცას, რომელმაც სიკეთე მოიღო მათზე.
56 | რვა დღეს ასრულებდნენ სამსხვერპლოს სატფურებას, სიხარულით მოჰყავდათ აღსავლენი და სწირავდნენ ხსნისა და ქების შესაწირავს.
57 | ტაძრის შუბლი დაამშვენეს ოქროს გვირგვინებითა და ფარებით, განაახლეს კარიბჭეები და სიწმიდეთსაცავები, და კარი შეაბეს.
58 | დიდზე დიდმა სიხარულმა მოიცვა ხალხი და განქარდა წარმართთაგან მოყივნება.
59 | დააწესეს იუდამ, მისმა ძმებმა და მთელმა ისრაელის კრებულმა ეზეიმათ სამსხვერპლოს სატფურების დღე წლიდან წლამდე რვა დღის განმავლობაში, ქისლევის თვის ოცდამეხუთე დღიდან, ლხენითა და სიხარულით.
60 | იმავე ხანებში სიონის მთა შემოზღუდეს მაღალი კედლებით და მაგარი კოშკებით, რათა ოდესმე მომხდურ წარმართებს აღარ დაექციათ ისინი უწინდელივით.
61 | ჩააყენა იქ ჯარი მის დასაცავად და გაამაგრა ბეთცურიც დასაცავად, რათა ხალხს ედომის მხარეს ჰქონოდა სიმაგრე.


† www.orthodoxy.ge † ძველი აღთქმა - პირველი მაკაბელთა (თავი 5)

პირველი მაკაბელთა

თავი მეხუთე

ახალი ქართულით ძველი ქართულით
1 | დიდად განრისხდნენ წარმართები, როცა გაიგეს, რომ უწინდელივით აღიმართა სამსხვერპლო და განახლდა საწმიდარი.
2 | გადაწყვიტეს, აღმოეფხვრათ იაკობის მოდგმა, რომელიც მათ შორის იყო, და დაიწყეს ხოცვა და მუსრვა ხალხში.
3 | ხოლო იუდა შეებრძოლა ესავიანებს ედომში, აკრაბატენესთან, რადგან მათ ალყაში ჰყავდათ ისრაელი; სასტიკად დაამარცხა ისინი, დაიმორჩილა და აიღო ნადავლი.
4 | მერე გაიხსენა ბოროტებანი ბეანიანთა, რომლებიც მახედ და ხაფანგად იყვნენ ხალხისთვის და გზებზე უსაფრთებოდნენ მათ.
5 | მათ ციხე-სიმაგრეებს შეაფარეს თავი, ხოლო იუდა გარსშემოადგა მათ და დაარისხა ისინი, ცეცხლში გახვია მათი ციხე-სიმაგრეები ყველა მასში მყოფითურთ.
6 | მერე მიადგა ყამონიანებს და შეხვდა იქ მაგარ ხელს და ურიცხვ სიმრავლეს ტიმოთეოსის წინამძღოლობით.
7 | ბევრი ბრძოლა გადაიხადა მათ წინააღმდეგ და შეიმუსრნენ ისინი მის წინაშე. ასე დაამარცხა ისინი.
8 | მერე სწრაფადვე აიღო იაყზერი მისი სოფლებითურთ და იუდასკვნ შემოიქცა.
9 | მაშინ გალაადის წარმართები სამტროდ შემოეწყვნენ მათ მიწა-წყალზე მცხოვრებ ისრაელს, რომ მოესრათ ისინი, მაგრამ გაექცნენ დათემას ციხეში,
10 | და წერილები გაუგზავნეს იუდასა და მის ძმებს, შეუთვალეს: შეიკრიბნენ ჩვენს წინააღმდეგ ჩვენს ირგვლივ მყოფი წარმართები, რომ გაგვანადგურონ;
11 | ამზადებენ შეტევას და აპირებენ სიმაგრის აღებას, რომელსაც შეფარებულნი ვართ. ტიმოთეოსი მოუძღვის მათ ჯარს.
12 | მაშ, ახლა მოდი და გვიხსენი მათი ხელიდან, რადგან დაცემულია ბევრი ჩვენგანი,
13 | ჩვენი მოძმენიც, ყველა ვინც კი ტობში იგო, დახოცილნი არიან; მათი ცოლ-შვილი მონებად წაასხეს, ქონება დაიტაცეს, და ათასამდე კაცი გაწყვიტეს იქ.
14 | ჯერ კიდევ წერილებს კითხულობდნენ, რომ აჰა, სხვა შიკრიკები მოვიდნენ გალილეადან, სამოსელშემოგლეჯილნი და ეს ამბავი აუწყეს.
15 | თქვეს, შეიკრიბნენ პტოლემაისიდან, გვიროსიდან, ციდონიდან და წარმართთა გალილეადან ჩვენს გასანადგურებლადო.
16 | როდესაც გაიგეს ეს ამბები იუდამ და ხალხმა, შეიყარა დიდი კრებული იმის გადასაწყვეტად, თუ რა ეღონათ გასაჭირში მყოფი და მათგან მიმძლავრებული მოძმეებისთვის.
17 | მიმართა იუდამ სიმონს, თავის ძმას: ამოირჩიე კაცები, წადი და იხსენი შენი ძმები გალილეაში. ხოლო მე და ჩემი ძმა იონათანი გალაადისკენ გავემართებითო.
18 | ხალხის წინამძღოლებად კი ზაქარიას იოსები და ყაზარია დატოვა ლაშქრის დარჩენილ ნაწილთან ერთად იუდაში, მის დასაცავად;
19 | და უბრძანა მათ: განაგეთ ხალხი და ჩვენს მობრუნებამდე წარმართებს ნუ შეებრძოლებით.
20 | სიმონს ჩააბარეს სამიათასი კაცი გალილეაში სალაშქროდ, ხოლო იუდას რვაათასი კაცი გაალადისთვის.
21 | გაემართა სიმონი გალილეასკენ, მრავალი ბრძოლა გადაიხადა წარმართებთან და შეიმუსრნენ წარმართები მის წინაშე.
22 | მისდია მათ პტოლემაისის კარიბჭემდე და დაეცა წარმართთაგან სამიათასამდე კაცი და წამოიღო მან ნადავლი.
23 | წამოასხა გალილეასა და არბატეში მყოფი იუდაელნი დედა-წულიანად და იუდაში მიიყვანა დიდი სიხარულით.
24 | ხოლო იუდა მაკაბელმა და მისმა ძმამ იონათანმა გადალახეს იორდანე და სამი დღის სავალი გზა გაიარეს უდაბნოში.
25 | გადაეყარნენ ნაბატელებს, მშვიდობიანად შეეგებნენ მათ და ყველაფერი უამბეს, რაც შეემთხვათ მათ ძმებს გალაადში;
26 | რომ მრავალი მათგანი ჩაკეტილები არიან ბოცრასა და ბოსორში, ალემოში, ხასფოში, მაკედსა და კარნაინში, რომ ყველა ეს ქალაქი დიდია და გამაგრებული,
27 | რომ სხვები გალაადის დანარჩენ ქალაქებში არიან ჩაკეტილნი, რომ მტერი ხვალისთვის აპირებს თავდასხმას სიმაგრეებზე, მათ აღებას და დარბევას ერთ დღეში.
28 | სწრაფად შებრუნდა იუდა და მისი ლაშქარი უდაბნოში ბოცრას გზაზე; აიღო ქალაქი და გაწყვიტა მთელი მამროვანი მახვილის პირით, მოხვეტა ურიცხვი ნადავლი და ცეცხლში დაწვა.
29 | აქედან ღამით გაემართა და დათემას ციხე-სიმაგრემდე იარეს.
30 | დილით კი, როცა გათენდა, გაიხედეს და, აჰა, უამრავი ხალხი, რომელსაც სათვალავი არ ჰქონდა, მოათრევს კიბეებს და მანქანებს ციხე-სიმაგრის ასაღებად და მათთან საბრძოლველად.
31 | დაინახა იუდამ, რომ დაიწყო ომი და ქალაქის ხმაურმა ცას უწია საყვირებითა და დიდი ყვირილით,
32 | და შეუძახა ლაშქარს: იომებ დღეს თქვენი ძმებისთვის!
33 | სამი რაზმით ზურგიდან შემოუარეს მტერს, საყვირებს ჩაჰბერეს და ხმამაღალი ლოცვა დაიწყეს.
34 | მიხვდა ტიმოთეოსის ლაშქარი, რომ ეს მაკაბელი იყო და უკუიქცნენ მისგან, და მან მუსრი გაავლო მათ. იმ დღეს დაეცა მათგან რვაათასამდე კაცი.
35 | გადაინაცვლა ალემასკენ და შეებრძოლა, აიღო იგი და ამოხოცა მთელი მისი მამროვანი. მოხვეტა ნადავლი და ცეცხლში დაწვა.
36 | იქედან გაემართა და დაიპყრო ხასფო, მაკედი და ბოსორი და გალაადის დარჩენილი ქალაქები.
37 | ამ ამბების შემდეგ ტიმოთეოსმა ახალ ჯარს მოუყარა თავი და დააყენა რაფონის წინ, ხევის მხრიდან.
38 | გაგზავნა იუდამ ხალხი ბანაკის დასაზვერავად. და მოახსენეს მას: მასთან არიან შემოკრებილნი ჩვენს ირგვლივ მყოფი წარმართები, დიდძალი ჯარია.
39 | მოქირავნე არაბებიც მოუყვანიათ საშველად, ხევის მხარეს განლაგებულან და მზად არიან ჩვენს წინააღმდეგ საბრძოლველად, გაეშურა იუდა მათ დასახვედრად.
40 | ტიმოთეოსმა ასე უთხრა თავისი ჯარების მეთაურებს, როცა იუდა და მისი ლაშქარი ხევს მიუახლოვდა: თუ პირველმა გადმოლახა ხევი, ვერ შევაკავებთ, უეჭველად დაგვამარცხებს.
41 | ხოლო თუ შეშინდა და მდინარის გაღმა დაბანაკდა, თავს დავესხათ და დავამარცხებთ მას.
42 | როცა იუდა ხევს მიუახლოვდა, ხევთან დააყენა ხალხის მწიგნობარნი და უბრძანა მათ: არავინ გააჩეროთ აქ. ყველანი საბრძოლველად გაიყვანეთ.
43 | და მან პირველმა გადალახა ხევი მტრისკენ და მთელი ხალხი უკან მიჰყვა; მათ წინაშე დაეცნენ წარმართები, დაყარეს საჭურველი და თავი შეაფარეს წმიდა ნაკრძალს კარნაიმში.
44 | ქალაქი აიღეს, ხოლო წმიდა ნაკრძალი ცეცხლით დაწვეს ყველა შიგმყოფითურთ. ასე იძლია ვარნაიმი; წინააღმდეგობა ვეღარ გაუწივს იუდას.
45 | შეკრიბა იუდამ მთელ გალაადში მოსახლე ისრაელობა დიდიან-პატარიანად, მათი დედა-წულითა და საბადებლითურთ, უამრავი ხალხი, იუდას ქვეყნისკენ გასამგზავრებლად.
46 | მიადგნენ ეფრონს. ეს დიდი ქალაქია გზაზე, ძალზე ძლიერი; ვერ გაუხვევდნენ ვერც მარჯვნივ, ვერც მარცხნივ, მხოლოდ მის შუაგულში უნდა გაევლოთ.
47 | მაგრამ ჩაკეცეს ის ქალაქელებმა და ქვებით ჩახერგეს კარიბჭე.
48 | შეუთვალა მათ იუდამ სამშვიდობო სიტყვა: გაგვატარე შენს ქვეყანაზე, რომ ჩვენს ქვეყანაში მივიდეთ; ცუდს არაფერს შეგამთხვევთ, მხოლოდ ფეხს დავადგამთო. არ მოისურვეს მათი შეშვება.
49 | ბრძანა იუდამ, გამოეცხადებინათ ლაშქარში, რომ ყველა თავის ადგილას დამდგარიყო.
50 | დაიბანაკეს მეომრებმა, და ებრძოდა ქალაქს მთელ იმ დღეს და მთელ ღამეს, და ჩაბარდა ქალაქი მის ხელს.
51 | გაწყვიტა მთელი მამროვანი მახვილის პირით, დააქცია ქალაქი, ნადავლი აიღო და ქალაქში დახოცილთა გვამებზე გადაატარა ჯარი.
52 | გადალახეს იორდანე დიდი ვაკისკენ, ბეთ-შანის პირდაპირ.
53 | გზადაგზა იუდა კრებდა ჩამორჩენილთ და მთელ გზაზე ამხნევებდა ხალხს, ვიდრე იუდას ქვეყანას მიადგებოდნენ.
54 | შემდეგ შვებითა და სიხარულით ავიდნენ სიონის მთაზე და შესწირეს აღსავლენი, რადგან ერთი მათგანიც არ დაცემულა სამშვიდობოში მობრუნებამდე.
55 | იმ დროს, როცა იუდა და იონათანი გალაადის მიწაზე იყვნენ, ხოლო სიმონი, მისი ძმა, გალილეაში პტოლემაისის პირდაპირ იდგა,
56 | ზაქარიას იოსებს და ყაზარიას - ჯარების სარდლებს ესმათ მათი გმირობისა და გადახდილი ომის ამბავი.
57 | თქვეს: ჩვენც მოვიხვეჭოთ სახელი, ჩვენც გავემართოთ და შევებრძოლოთ წარმართებს ჩვენს ირგვლივ.
58 | მოუწოდეს ჯარებს, რომლებიც თან ჰყავდათ, და იამნიასკენ გაემართნენ.
59 | გორგია და მისი მეომრები ქალაქიდან გამოვიდნენ, რომ ბრძოლით შეგებებოდნენ მათ.
60 | უკუიქცნენ იოსები და ყაზარია და იდევნებოდნენ იუდას მისადგომებამდე. ორიათასამდე კაცი დაეცა იმ დღეს ისრაელიდან.
61 | შეიქნა ხალხში დიდი ლტოლვილება, რადგან არ ესმოდათ იუდასი და მისი ძმებისა, გმირობის გამოჩენა კი სურდათ.
62 | მაგრამ ესენი არ იყვნენ იმ გვარისანი, ვისი ხელითაც უნდა მოვლენოდა ხსნა ისრაელს.
63 | კაცი იუდა და მისი ძმები კი ფრიად განითქვნენ მთელი ისრაელისა და ყველა ხალხის წინაშე, სადაც გაგონილი ჰქონდათ მათი სახელი.
64 | და შემოკრბენ მის ირგვლივ მისი მაქებარნი.
65 | გაემართნენ იუდა და მისი ძმები სამხრეთისკენ და შეებრძოლენ ესავიანებს. დაამარცხა მან ხებრონი და მისი სოფლები, დალეწა მისი ციხე-სიმაგრენი და გადაწვა გოდლები მის გარშემო.
66 | მერე დაიძრა ფილისტიმელთა ქვეყნისკენ წასასვლელად და გადაიარა მარეშაზე.
67 | იმ დღეს დაეცნენ ბრძოლის ველზე მღვდლები, გმირობის ჩადენის მსურველნი, რადგან უგუნურად ჩაებნენ ბრძოლაში.
68 | ხოლო იუდამ გაუხვია აშდოდისკენ ფილისტიმელთა ქვეყანაში და დალეწა მათი ბომონები, ცეცხლს მისცა მათი ღმერთების ქანდაკებანი და მოხვეტა ნადავლი ქალაქებიდან. მერე იუდა ქვეყნისკენ გაბრუნდა.


† www.orthodoxy.ge † ძველი აღთქმა - პირველი მაკაბელთა (თავი 6)

პირველი მაკაბელთა

თავი მეექვსე

ახალი ქართულით ძველი ქართულით
1 | მოიარა მეფე ანტიოქოსმა ზემო ქვეყნები და შეიტყო, რომ სპარსეთში ყოფილა ქალაქი ელიმაისი, სიმდიდრით, ვერცხლითა და ოქროთი განთქმული;
2 | რომ არის იქ ტაძარი, ძალზე მდიდარი, სადაც ინახება ოქროს ფარები, თორები და საჭურველი, რომელიც დატოვა მაკედონიის მეფემ, ალექსანდრე ფილიპეს ძემ, საბერძნეთის მეფე რომ იყო თავდაპირველად.
3 | მიადგა ქალაქს და ცდილობდა მის აღებასა და გაძარცვას, მაგრამ ვერ შეძლო, რადგან ცნობილი გახდა მისი განზრახვა ქალაქელებისთვის.
4 | ბრძოლით დახვდნენ მას, გაიქცა იგი და დიდად შეწუხებული გაემართა იქიდან ბაბილონისკენ.
5 | მაშინ ეახლა მას ვინმე სპარსი და მოახსენა, რომ დაფანტულია იუდას ქვეყნისკენ მომავალი ლაშქარი;
6 | რომ პირველად ლისია მიდიოდა დიდძალი ჯარით, მაგრამ უკუიქცა მათ წინაშე; რომ იუდაელები გაძლიერდნენ საჭურვლით, ჯარით და დიდძალი ნადავლით, რომელიც დამარცხებული ლაშქრისგან აიღეს;
7 | რომ იერუსალიმის საკურთხეველზე დაშენებული სისაძაგლე დალეწეს, საწმიდარი უწინდელივით მოზღუდვს მაღალი კვდლით, და ბეთ-ცურიც, მისი ქალაქი.
8 | როდესაც მეფემ მოისმინა ეს ამბავი, გაოგნდა და შეშფოთდა დიდად, ლოგინად ჩავარდა და დასნეულდა მწუხარებისგან, რადგან არ აუსრულდა საწადელი.
9 | ასე იწვა იქ მრავალი დღე, რადგან უახლოვდებოდა უზომო მწუხარება და ფიქრობდა, ვკვდებიო.
10 | მოუხმო თავის ყველა მეგობარს და თქვა მათ წინაშე: განშორდა ძილი ჩემს თვალებს და გული შემიღონდა მწუხარებისგან.
11 | ვუთხარი ჩემს თავს: ეს რა გასაჭირში ჩავვარდი-მეთქი! რა ნიაღვარმა წამლეკა, ჩემს ზეობაში კი საჭირო და ძვირფასი კაცი ვიყავი-მეთქი.
12 | ახლაღა მაგონდება ბოროტებანი, იერუსალიმში რომ ჩავიდინე, გამოვზიდე იქიდან მთელი ოქრო-ვერცხლის ჭურჭელი და ტყუილუბრალოდ ვგზავნიდი ხალხს იუდას მოსახლეობის მოსაოხრებლად.
13 | მივხვდი, რომ მათი გულისთვის მეწია ეს უბედურება და, აჰა, უცხო მიწაზე ვიღუპები დიდ მწუხარებაში.
14 | და უხმო ფილიპეს, ერთს თავის მეგობართაგანს, და დაუმტკიგა მას მთელი თავისი სამეფო.
15 | მისცა თავისი გვირგვინი, მოსასხამი და ბეჭედი, რომ აღეზარდა ანტიოქოსი, მისი ვაჟი და სამეფოდ გაეწვრთნა იგი.
16 | ასორმოცდამეცხრე წელს მიიცვალა იქ მეფე ანტიოქოსი.
17 | როცა გაიგო ლისიამ, რომ მოკვდა მეფე, გაამეფა მისი ძე ანტიოქოსი, რომელსაც ზრდიდა ბავშვობისას, და სახელად ევპატორი უწოდა.
18 | ამასობაში ციხე-სიმაგრეში მყოფნი ავიწროვებდნენ ისრაელს სამსხვერპლოს მიდამოებში; მუდამ ცდილობდნენ ევნოთ მათთვის, ხოლო წარმართებისთვის მხარი დაეჭირათ.
19 | გადაწყვიტა იუდამ მათი შემუსრვა და მოუწოდა მთელს ერს, გარსშემორტყმოდნენ.
20 | შეიკრიბნენ და გარსშემოადგნენ ციხე-სიმაგრეს ასორმოცდამეათე წელს, გააკეთეს სატყორცნები და სხვა საომარი მანქანები.
21 | ნაწილმა თავი დააღწია ალყას და ზოგიერთი უღვთო მათ მხარეზე გადავიდა ისრაელიდან.
22 | წავიდნენ მეფესთან და უთხრეს: როდემდის აბრკოლებ სამართალს და არ იძიებ შურს ჩვენი ძმებისთვის?
23 | ჩვენ კმაყოფილებით დავემორჩილეთ მამაშენს, ვცხოვრობთ მის ნებაზე და მივყვებით მის განკარგულებებს.
24 | ჩვენი ხალხის შვილები გარსშემოადგნენ ციხე-სიმაგრეს და მტრად გადაგვეკიდნენ; ჩვენიანს ვისაც წააწყდებიან, კლავენ და ჩვენს მამულს იტაცებენ.
25 | მხოლოდ ჩვენზე როდი აღმართეს ხელი, არამედ მთელს მათ მიწა-წყალზე.
26 | და აჰა, შემოადგნენ დღეს იერუსალიმში ციხეს ასაღებად და გაამაგრეს საწმიდარი და ბეთ-ცური.
27 | თუ არ დაასწარი მათ, მეტსაც იზამენ, და ვეღარ შეძლებ მათ დამარცხებას.
28 | განრისხდა მეფე, ეს რომ მოისმინა, და შეკრიბა ყველა თავისი მეგობარი, ჯარის მეთაურები და ხელისუფალნი.
29 | მივიდნენ მასთან მოქირავნე ჯარები სხვა სამეფოთაგან და ზღვათა კუნძულებიდან.
30 | მათი ჯარების რიცხვი იყო: ასი ათასი ქვეითი, ოცი ათასი მხედარი და ოცდათორმეტი საომრად გაწვრთნილი სპილო.
31 | გადაიარეს ედომი და შემოადგნენ ბეთ-ცურს. მრავალ დღეს იბრძოდნენ და აწყობდნენ საბრძოლო მანქანებს; მაგრამ გამოვიდნენ იუდაელები და ცეცხლით გადაწვეს ისინი და მამაცურად შეებრძოლენ.
32 | გამოვიდა იუდა ციხიდან და დაბანაკდა ბეთ-ზაქარიასთან, მეფის ბანაკის პირისპირ.
33 | დილაადრიანად ადგა მეფე და ჩქარი სვლით წაიყვანა ბანაკი ბეთ-ზაქარიას გზაზე; საომრად განემზადა ლაშქარი და დაჰკრეს ბუკებს.
34 | დაანახეს სპილოებს ყურძნის და თუთის სისხლი, საბრძოლველად რომ გაეხელიბინათ.
35 | ცხოველები რაზმებად გაანაწილეს და ყოველ სპილოს დაუყენეს ათასი თოროსანი და მუზარადიანი კაცი, და გაიცა განკარგულება, ყოველ ცხოველს ხუთი ათასი ცხენოსანი მისჩენოდა.
36 | ესენი წამსვე იქ უნდა გაჩენილიყვნენ, სადაც ცხოველი იყო, და საითაც წავიდოდა, იქით უნდა წაჰყოლოდნენ, არ უნდა მოსცილებოდნენ.
37 | სპილოებზე ხის მაგარი კოშკები იდგა, რომლებიც ფარავდა თითოეულ ცხოველს და საგანგებო მოსართავებით იყო მათზე დამაგრებული; თითოეულ მათგანზე ოთხი ღონიერი კაცი იდგა, რომლებიც იბრძოდნენ იქიდან, და ერთიც მისი ინდოელი გამძღოლი.
38 | დანარჩენი ცხენოსნები აქეთ-იქიდან დაუყენეს ლაშქარს, ორსავე მხარეს, რომ დაერტყათ მტრისთვის, თავად კი დაცულნი ყოფილიყვნენ გვერდებიდან.
39 | როდესაც ოქროსა და სპილენძის ფარებზე მზე აკაშკაშდა, მთებმა ლაპლაპი დაიწყეს მათგან და აელვარდნვნ ცეცხლის ლამპრებივით.
40 | ერთი ნაწილი მეფის ლაშქრისა მაღალ მთებში გაიშალა, სხვები კი ბარში, და მიაბიჯებდნენ შეუდრეკლად და მწყობად.
41 | შეშფოთდა ყველა, ვინც კი გაიგო მათი სიმრავლის ხმა, ამ უამრავი ხალხის სვლა და იარაღთა ჟღარუნი, რადგან მართლაც ძალზე დიდი და ძლიერი ლაშქარი იყო.
42 | ჩაერთო იუდა და მისი ბანაკი ბრძოლაში და დაეცა
43 | დაინახა ელეაზარმა, ავარანის ძემ, ერთ-ერთი ცხოველი, სამეფო ჯავშნით დაფარული და აღმატებული ყველა ცხოველზე, და ეგონა, რომ მასზე იყო მეფე,
44 | და გასწირა თავი, რათა ეხსნა თავისი ხალხი, ხოლო თავისთვის საუკუნო სახელი მოეხვეჭა.
45 | შევარდა გაბედულად რაზმებს შორის, რომ გაეღწია მისკენ; კვეთდა მარჯვნივ და მარცხნივ, და აქეთ-იქით იჩეხებოდნენ მის წინაშე;
46 | სპილომდე გააღწია, ქვემოდან შეუვარდა მას და გაფატრა იგი, მიწას დაენარცხა სპილო და ქვეშ მოიყოლა, და იქვე მოკვდა ელეაზარი.
47 | როცა დაინახეს იუდაელებმა მეფის ძალა და ჯარების შემოტევა, გაბრუნდნენ მათგან.
48 | მებრძოლები მეფის ლაშქრიდან იერუსალიმისკენ წავიდნენ მათ წინააღმდეგ, მეფემ კი იუდაში და სიონის მთასთან დაიბანაკა.
49 | დაუზავდა ბეთ-ცურელებს და ისინიც ქალაქიდან გამოიშალნენ, რადგან არ ჰქონდათ იქ სარჩო ალყაში გასაძლებად. შაბათის წელი იდგა ქვეყანაში.
50 | აიღო მეფემ ბეთ-ცური და დაცვა ჩააყენა იქ.
51 | მერე საწმიდარს შემოადგა და დიდხანს ჰყავდა ალყაშემორტყმული; აღმართა იქ სატყორცნები და საომარი მანქანები: ცეცხლსატყორცნები, ლოდსატყორცნები და ისართსატყორცნები, რომ ისრები და ლოდები ეტყორცნათ.
52 | იუდაელებმაც გააკეთეს საომარი მანქანები მათი საომარი მანქანების საპირისპიროდ და იბრძოდნენ მრავალი დღის განმავლობაში.
53 | მაგრამ ჭურჭელში სურსათი აღარ იყო, რადგან მესამე წელი იდგა, და წარმართთაგან გადარჩენილმა იუდაელებმა მარაგის ნარჩენებიც შეჭამეს.
54 | საწმიდარში ცოტანიღა დარჩნენ, რადგან შიმშილმა ძლია მათ და ყველანი თავ-თავისი ადგილებისკენ გაიფანტნენ.
55 | როცა შეიტყო ლისიამ, რომ ფილიპე, რომელიც მეფე ანტიოქოსმა ჯერ კიდევ თავის სიცოცხლეში დააყენა თავისი ძის, ანტიოქოსის მეფედ აღსაზრდელად.
56 | სპარსეთიდან მობრუნებულა და მოემართება; რომ მას მოჰყვება ურიცხვი ძალა და გადაწყვეტილი აქვს ხელში აიღოს სახელმწიფო საქმეები,
57 | სასწრაფოდ გასცა ბრძანება, დაძრულიყვნენ და მიმართა მეფეს, ჯარების სარდლებსა და კარისკაცებს: დღითიდღე ვმცირდებით და საზრდოც აღარ გვყოფნის, ადგილიც, რომლისთვისაც ალყა გვაქვს შემორტყმული, მაგარია; სამეფო საქმეებიც მძიმედ გვაწევს.
58 | მოდით, გავუწოდოთ ამ კაცებს მარჯვენა და დავუდოთ ზავი მთელ მათ ხალხს.
59 | ნება მივცეთ მათ, მიჰყვნენ თავიანთ წესებს უწინდელივით, რადგან იმ წესების გულისთვის, რომლებიც ავკრძალეთ, გაშმაგდნენ, და ეს ყოველივე მოიმოქმედეს.
60 | მოეწონათ ეს სიტყვა მეფეს და მთავრებს, შეუთვალეს და შესთავაზეს მათ ზავი, მათაც მიიღეს.
61 | შეჰფიცეს მათ მეფემ და მთავრვბმა და ამ სიტყვაზე გამოვიდნენ სიმაგრიდან იუდაელები.
62 | მაგრამ როცა ავიდა მეფე სიონის მთაზე და იხილა გამაგრებული ადგილი, გატეხა დადებული ფიცი, და ბრძანა, შემოენგრიათ ირგვლივ კედელი.
63 | შემდეგ საჩქაროდ დაიძრა და ანტიოქიაში დაბრუნდა, სადაც ფილიპე დახვდა ქალაქის განმგებლად; შეება მას და ძალით დაიმორჩილა ქალაქი.


† www.orthodoxy.ge † ძველი აღთქმა - პირველი მაკაბელთა (თავი 7)

პირველი მაკაბელთა

თავი მეშვიდე

ახალი ქართულით ძველი ქართულით
1 | ასორმოცდამეთერთმეტე წელს რომიდან გამოვიდა დემეტრიოსი, სელევკის ძე, გაემართა ზღვისპირა ქალაქის მცირეოდენი ხალხით და იქ გამეფდა.
2 | როდესაც შედიოდა თავისი მამა-პაპის სამეფო სახლში, ჯარმა შეიპყრო ანტიოქოსი და ლისია, რომ მიეგვარათ მისთვის.
3 | გაიგო მან ეს ამბავი და თქვა: ნუ მიჩვენებთ მათ სახეებს.
4 | მეომრებმა დახოცეს ისინი და დაბრძანდა დემეტრიოსი სამეფო ტახტზე.
5 | ყველა ურჯულომ და უღვთო კაცმა ისრაელიდან მას მიაშურა; მიუძღოდა მათ ალკიმოსი, მღვდელმთავრობის მოწადინე.
6 | როცა შეიკრიბა ხალხი მის წინაშე, თქვეს: გაწყვიტეს იუდამ და მისმა ძმებმა ყველა შენი მოკეთე, ჩვენც გაგვაძევა ჩვენი ქვეყნიდან.
7 | ახლა გაგზავნე კაცი, ვისაც ენდობი. წავიდეს, ნახოს მთელი უბედურება, რაც ჩვენ და მეფის ქვეყანას გვიყო, დასაჯოს ისინი ყველა მათ მშველელთან ერთად.
8 | ამოირჩია მეფემ თავის მოკეთეთაგან ბაკხიდე, რომელიც მდინარისგაღმა მხარეს განაგებდა, დიდ კაცად შეირაცხებოდა სამეფოში და მეფის ერთგული იყო.
9 | გაგზავნა იგი და მასთან ერთად უღვთო ალკიმოსი, რომელიც მღვდელმთავრად ჰყავდა დანიშნული, და ისრაელიანთა დასჯა დაავალა.
10 | გაემართნენ და დიდძალი ჯარით იუდას ქვეყანას მიადგნენ; გაუგზავნა მოციქულები იუდას და მის ძმებს მშვიდობის სიტყვით, მაგრამ მზაკვრულად.
11 | მაგრამ მათ ყურად არ იღეს მათი სიტყვები, რადგან დაინახეს, რომ დიდძალი ჯარით იყვნენ მოსულნი.
12 | მაშინ ალკიმოსთან და ბაკხიდესთან შეიკრიბა მწიგნობართა კრებული სამართლის საძიებლად.
13 | პირველნი ხასიდიანები იყვნენ ისრაელიანთაგან, რომლებიც მათგან მშვიდობას მოელოდნენ.
14 | თქვეს: ჯარით არის მოსული სამღვდელო კაცი, აარონის მოდგმიდან, და არ შეურაცხგვყოფს.
15 | სამშვიდობო სიტყვები უთხრა მათ და შეჰფიცა: ავს არაფერს შეგამთხვევთო არც თქვენ, არც თქვენს მეგობრებს.
16 | და ერწმუნენ მას. მაგრამ მან გამოიყვანა მათგან ექვსასი კაცი და დახოცა ისინი ერთ დღეში თანახმად დაწერილისა:
17 | შენს წმიდათა სხეული და მათი სისხლი დაღვარეს იერუსალიმის გარშემო და დამმარხავი არავინ იყო.
18 | და მოიცვა მათგან შიშმა და ძრწოლამ მთელი ხალხი და თქვეს: არ არის მათში სიმართლე და სამართალი, რადგან გატეხეს პირობა და ფიცი, რომლითაც დაიფიცეს.
19 | ბაკხიდე კი წავიდა იერუსალიმიდან და ბეთსაიდაში დაბანაკდა. გაგზავნა და დააჭერინა ბევრნი, რომლებიც მისგან იყვნენ გაქცეულნი, და ზოგიერთნი ხალხიდანაც, და ერთ დიდ ჭაში ჩახოცა ისინი.
20 | ჩააბარა ქვეყანა ალკიმოსს და დაუტოვა ჯარი დასახმარებლად. მერე გაბრუნდა მეფესთან.
21 | ალკიმოსი მღვდელმთავრობისთვის იბრძოდა.
22 | თავი მოიყარა მასთან მათი ხალხის ყველა მაშფოთებელმა. გაბატონდნენ იუდას ქვეყანაზე და დიდი რბევა მოაწყვეს ისრაელში.
23 | როცა დაინახა იუდამ მთელი ბოროტება, რაც ჩაიდინეს ალკიმოსმა და მისმა თანამდგომებმა ისრაელიანებს შორის, რომ გადაამეტეს წარმართებს,
24 | მოიარა იუდაელთა მთელი მიწა-წყალი ირგვლივ და შური იძია განდგომილ ხალხზე. და შეწყვიტეს მათ ქვეყანაში შემოსვლა.
25 | დაინახა ალკიმოსმა, რომ გაძლიერდნენ იუდა და მისი თანამდგომნი, და მიხვდა, რომ ვერ გაუძლებდა მათ, დაბრუნდა მეფესთან და ბოროტად დაადანაშაულა ისინი.
26 | მეფემ გაგზავნა ნიკანორი, ერთ-ერთი თავის სახელოვან მთავართაგანი, მოძულე და მტერი ისრაელისა, და უბრძანა მას ხალხის აწიოკება.
27 | მიადგა ნიკანორი იერუსალიმს დიდძალი ჯარით და შეუთვალა იუდასა და მის ძმებს სამშვიდობო სიტყვები, მაგრამ მზაკვრულად:
28 | ნუ მოხდება ბრძოლა ჩემსა და თქვენს შორის; მანდ ვიქნებით მცირეოდენი ხალხით, რათა პირისპირ გიხილოთ მშვიდობით.
29 | გაემართა იუდასკენ და მშვიდობით შეხვდნენ ერთმანეთს. მეომრები კი მზად იყვნენ იუდას შესაპყრობად.
30 | მაგრამ შეიტყო იუდამ, რომ მზაკვრობით იყო მოსული მის წინააღმდეგ, და მეტად აღარ მოუსურვებია მისი პირისხილვა.
31 | მიხვდა ნიკანორი, რომ გამჟღავნდა მისი განზრახვა და გავიდა იუდასთან საბრძოლგვლად ხაფარსალამის მახლობლად.
32 | დაეცა ნიკანორის მხრიდან ხუთიათასამდე კაცი და გაიქცნენ დავითის ქალაქისკენ.
33 | ამ ამბების მერე იყო, რომ ავიდა ნიკანორი სიონის მთაზე და გამოვიდნენ საწმიდარიდან სამღვდელონი და ხალხის უხუცესები, რათა მშვიდობით მიგებებოდნენ და მეფისთვის შეწირული აღსავლენი ეჩვენებინათ მისთვის.
34 | მან აბუჩად აიგდო ისინი, დასცინა მათ, წაბილწა ისინი და თავხედურად ლაპარაკობდა.
35 | მერე რისხვით დაიფიცა და თქვა: თუკი ახლავე არ ჩამაბარებთ იუდას და მის ლაშქარს, ასე მოხდება: მშვიდობით თუ მოვბრუნდი, გადავწვავ ამ სახლს. და გამოვიდა დიდად განრისხებული.
36 | შევიდნენ მღვდლები და დადგნენ სამსხვერპლოსა და ტაძრის წინაშე, ატირდნენ და თქვეს:
37 | შენ აირჩიე ეს სახლი, რომ შენი სახელით წოდებულიყო, რათა ჰქონოდა იგი შენს ერს სამლოცველო და სავედრებელ სახლად.
38 | შური მიაგე ამ კაცსა და მის ლაშქარს, დაე, მოისრნენ მახვილით. მოიხსენე მათი მკრეხელობა და მეტს ნუღარ აცოცხლებ.
39 | ხოლო ნიკანორი გამოვიდა იერუსალიმიდან, ბეთხორონში დაბანაკდა და შეუერთდა მას სირიის ჯარი.
40 | იუდა კი დაბანაკდა ხადაშაში სამი ათასი კაცითურთ. ილოცა იუდამ და თქვა:
41 | როდესაც მოჰყვნენ მკრეხელობას მეფის მოციქულები, გამოვიდა შენი ანგელოზი და მოსრა მათგან ასოთხმოცდახუთი ათასი კაცი.
42 | ასევე დააქციე ეს ლაშქარი დღეს ჩვენს წინაშე; დაე, იცნან დარჩენილებმა, რომ ბოროტად ილაპარაკა მან შენს საწმიდარზე, და უყავ სამართალი თავისი ბოროტებისამებრ.
43 | შეიბნენ ჯარები საომრად ადარის თვის ცამეტს და განადგურდა ნიკანორის ლაშქარი; პირველი ის დაეცა ბრძოლაში.
44 | როდესაც დაინახა მისმა ჯარმა, რომ დაეცა ნიკანორი, დაყარეს იარაღი და გაიქცნენ.
45 | მისდიეს მათ ერთი დღის გზაზე ხადაშადან გეზერის მისადგომამდე და მათ უკან ომის მაუწყებელ ბუკებს აყვირებდნენ.
46 | გამოვიდნენ იუდას გარშემო ყველა დაბიდან და გარსშემოერტყნენ მათ, მტერი შემობრუნდა მათკენ და მახვილით დაეცა ყველა.
47 | ახვეტეს ნადავლი და სარჩო, ხოლო ნიკანორს მოჰკვეთეს თავი და მარჯვენა, რომელიც მედიდურად გაიშვირა. წაიღეს და იერუსალიმს გარეთ ჩამოკიდეს.
48 | ძლიერ გაიხარა ხალხმა და ის დღე გაატარეს, როგორც დიდი სიხარულის დღე.
49 | და დაადგინეს, რომ ედღესასწაულათ ეს დღე ყოველ წელიწადს ადარის ოცდაათში.
50 | მცირე ხნით დაწყნარდა იუდას ქვეყანა.


† www.orthodoxy.ge † ძველი აღთქმა - პირველი მაკაბელთა (თავი 8)

პირველი მაკაბელთა

თავი მერვე

ახალი ქართულით ძველი ქართულით
1 | ესმა იუდას რომაელთა სახელი, რომ მხნენი და ძლიერნი არიან ისინი; რომ კეთილგანწყობილნი არიან ყველა მათი მოკავშირის მიმართ და, ვინც კი მათთან მისულა, ყველა მათი მეგობარი გამხდარა; რომ მხნენი და ძლიერნი არიან.
2 | მოუთხრობდნენ მას მათ გადახდილ ომებზე და საგმირო საქმეებზე, გალატებს შორის რომ მოახდინეს, რომ სძლიეს მათ და მოხარკეებად აქციეს;
3 | და ყველაფერზე, რაც ესპანეთის ქვეყანაში მოიმოქმედეს, რათა დაპატრონებოდნენ ვერცხლისა და ოქროს იქაურ საბადოებს;
4 | დაეპატრონენ მთელ მხარეს თავიანთი გონიერებით და მოთმინებით, მათგან ფრიად დაშორებულ ადგილსაც კი; ხოლო მათზე ქვეყნის კიდიდან წამოსულ მეფეებს ყოველთვის ძლევდნენ და სასტიკად ამარცხებდნენ; და ნარჩენები კი მათ ხარკს უხდიდნენ ყოველწლიურად;
5 | მათ სძლიეს ომში და დაიმორჩილეს ფილიპე და პერსევსი, მაკედონელთა მეფე და სხვანი, ვინც აღუდგნენ მათ;
6 | ასევე ანტიოქოსიც, აზიის დიდი მეფე, მათ წინააღმდეგ ამხედრებული, რომელსაც ჰყავდა ასოცი სპილო, ცხენები, ეტლები და დიდძალი ჯარი, იძლია მათგან;
7 | ცოცხლად შეიპყრეს იგი და დააკისრეს მას და მის მომდევნო მეფეებს ხარკი და მძევლები, და მათი საუკეთესო ქვეყნების დაცალკევება,
8 | ინდოეთის, მიდიისა და ლიდიის დანაწილება. აიღეს მისგან და მეფე ევმენეს ჩააბარეს ისინი.
9 | როდესაც ბერძნებმა მოისურვეს მათზე გალაშქრება და მათი დამხობა,
10 | ემცნო მათ ეს ამბავი, გაგზავნეს მათ წინააღმდეგ ერთი სარდალი და შეებრძოლნენ მათ; დაეცა მათგან მრავალი დაჭრილი, ტყვედ ჩაცვივდნენ მათი ცოლები და შვილები და გაიძარცვნენ, დაეპატრონენ მათ ქვეყანას, დალეწეს მათი სიმაგრეები და დღემდე მორჩილებაში ჰყავთ ისინი.
11 | დანარჩენი სამეფოები და კუნძულები, რომლებიც კი ოდესმე აღდგომიან მათ, გაანადგურეს და დაიმორჩილეს. ხოლო თავიანთ მეგობრებთან და მხარდამჭერებთან შეინარჩუნეს მეგობრობა.
12 | დაეპატრონენ მახლობელ და შორეულ სამეფოებს, და ყველას, ვინც მათ სახელს გაიგონებდა, შიში იპყრობდა.
13 | ვის შეწევნასაც და გამეფებას მოისურვებენ, ამეფებენ; თუ მოისურვებენ, გადააყენებენ. დიდად აღზევებულნი არიან.
14 | და მაინც არცერთ მათგანს არასოდეს გვირგვინი არ დაუდგამს, არც ძოწეულით შემოსილა დიდების ნიშნად.
15 | მოიწყვეს საბჭო და ყოველდღე ბჭობს ოცდათორმეტი მებრჭე ყველაფერზე, რაც ხალხს შეეხება, მათ მართვა-გამგეობაზე.
16 | ანდობენ ერთ კაცს მთავრობას და ქვეყნის პატრონობას ერთი წლის განმავლობაში; ყველანი ერთს უჯერესგნ და არ არის მათში არც შური, არც ეჭვი.
17 | ამოირჩია იუდამ ევპოლემოსი, ძე იოანესი, ძისა აკოსი, და იასონი, ძე ელეაზარისა, და გაგზავნა ისინი რომში, მეგობრობისა და კავშირის დასამყარებლად,
18 | რათა გადაეგდოთ უღელი, რადგან დაინახეს, რომ ელინთა სამეფომ საბოლოოდ დაიმონა ისრაელი.
19 | გაემგზავრნენ რომისკენ შორეულ გზაზე; შევიდნენ საბჭოში და თქვეს:
20 | იუდა მაკაბელმა, მისმა ძმებმა და იუდაელმა ხალხმა გამოგვაგზავნეს თქვენთან, რომ დავამყაროთ ერთმანეთთან კავშირი და მშვიდობა, და ჩაგვთვალოთ თქვენს მოკავშირეებად და მეგობრებად.
21 | მოეწონათ მათ ეს სიტყვა.
22 | აი, ასლი წერილისა, რომელიც დაწერეს სპილენძის დაფებზე და გაგზავნეს იერუსალიმში, რომ ყოფილიყო იქ მათთან ნიშნად მშვიდობისა და კავშირისა:
23 | სიკეთე იყოს რომაელებთან და იუდაელ ხალხთან ერთად ზღვასა და ხმელეთზე უკუნისამდე, და შორს იყოს მათგან მტერი და მახვილი.
24 | ხოლო თუკი პირველად ომი შეემთხვევა რომს ან რომელიმე მის მოკავშირეს მთელ მის სამფლობელოში,
25 | იუდაელმა ხალხმა დახმარება უნდა გაუწიოს მას წრფელი გულით, როგორც დროება მოითხოვს მათგან.
26 | მეომრებს არ მოამარაგებენ არც საკვებით, არც იარაღით, არც ფულით, არც ხომალდით, როგორც რომმა განსაჯა; უსასყიდლოდ უნდა ასრულებდნენ თავიანთ ვალდებულებებს.
27 | ასევე, თუკი იუდაელთა ხალხს შეემთხვა პირველად ომი, რომაელები გულითად დახმარებას გაუწევენ, როგორც დროება მოითხოვს მათგან;
28 | მოკავშირეებს არ მოამარაგებენ არც საკვებით, არც იარაღით, არც ვერცხლით, არც ხომალდებით, როგორც რომმა განსაჯა; უზაკველად უნდა შეასრულონ თავიანთი ვალდებულებანი.
29 | ამ პირობებით შეკრეს კავშირი რომაელებმა იუდაელთა ერთან.
30 | თუკი ერთი ან მეორე მხარე მოისურვებს ამ პირობებისთვის რაიმეს მიმატებას ან მოკლებას, გააკეთონ ეს საერთო გადაწყვეტილებით და, რასაც კი მიუმაგებენ ან გამოაკლებენ, ძალა ექნება.
31 | ხოლო იმ სიავეთათვის, რაც მეფე დემეტრიოსმა მათ დაატეხა, მივწერეთ მას, შევუთვალეთ: რისთვის დამძიმდა შენი უღელი იუდაელებზე, ჩვენს მეგობრებსა და მოკავშირეებზე?
32 | და აჰა, თუ ამიერიდან დაიჩივლებენ შენს წინააღმდეგ, ჩვენ დავიცავთ მათ სიმართლვს და შეგებრძოლებით ზღვაზე და ხმელეთზე.


† www.orthodoxy.ge † ძველი აღთქმა - პირველი მაკაბელთა (თავი 9)

პირველი მაკაბელთა

თავი მეცხრე

ახალი ქართულით ძველი ქართულით
1 | როცა დემეტრიოსმა გაიგო, რომ ნიკანორი და მისი ჯარი ომში დაეცა, გადაწყვიტა ბაკხიდესა და ალკიმოსის მეორედ გაშვება იუდას ქვეყნისკენ მარჯვენა ფრთასთან ერთად.
2 | გაემართნენ გალგალის გზაზე და დაიბანაკეს მესალოთთან, არბელაში; აიღეს ის და ბევრი ხალხი გაწყვიტეს.
3 | ასორმოცდამეთორმეტე წლის პირველ თვეს იერუსალიმთან დაიბანაკეს.
4 | მაგრამ აიყარნენ და გაემგზავრნენ ბერეასკენ ოციათასი ქვეითით და ორი ათასი ცხენოსნით.
5 | ხოლო იუდა ელასში იდგა სამიათასი რჩეული კაცითურთ.
6 | იხილეს ჯარების სიმრავლე, რომ ურიცხვნი იყვნენ, და თავზარი დაეცათ. ბევრი გამოიპარა ბანაკიდან, რვაას კაცზე მეტი არ დარჩენილა მათგან.
7 | როცა დაინახა იუდამ, რომ გაიფანტა მისი ბანაკი და შეაჭირვა ომმა, გული შეუდრკა, რადგან დრო აღარ რჩებოდა მათი შემოკრებისთვის.
8 | დამწუხრებულმა უთხრა დარჩენილებს: დავიძრათ და შევუტიოთ ჩვენს მტერს, იქნებ შევძლოთ მათთან ბრძოლა.
9 | ისინი შეეცადნენ, გადაეთქმევინებინათ, უთხრეს: ვერ შევძლებთო, მაგრამ ახლა იქნებ გადავირჩინოთ თავი; მერე დავბრუნდეთ ჩვენი ძმებითურთ და შევებრძოლოთ მათ; ახლა ცოტანი ვართო.
10 | უთხრა იუდამ: ნუმც მოხდება ისე, რომ გავექცეთ მათ. თუ ჩვენმა ჟამმა მოაწია, ბარემ ვაჟკაცურად დავიხოცოთ ჩვენი ძმებისთვის და სააუგოდ ნუ მივცემთ ჩვენს სახელს.
11 | დაიძრა ჯარი ბანაკიდან და დაეწყო მათ პირისპირ. მხედრობა ორ ნაწილად გაიყო, ხოლო მეშურდულენი და მშვილდოსნები წინ წაუძღვნენ ჯარს, ასევე საუკეთესო მებრძოლნი. ბაკხიდე კი მარჯვენა ფრთაზე იყო.
12 | ორივე მხრიდან ახლოვდებოდნენ რაზმები საყვირების ხმაზე; იუდას ხალხიც ახმიანებდა თავის საყვირებს.
13 | შეზანზარდა მიწა ჯარების ხმაურისგან და მძვინვარებდა ბრძოლა დილიდან შეღამებამდე.
14 | როცა დაინახა იუდამ, რომ ბაკხიდე და მისი ბანაკის მთავარი საყრდენი მარჯვნივ იყო, შემოიკრიბა თავის გარშემო ყველა გულადი მეომარი.
15 | და მათ გაანადგურეს მარჯვენა ფრთა, მერე უკან მისდიეს აშდოდის მთამდე.
16 | როცა მარცხენა ფრთაზე მყოფებმა დაინახეს, რომ დამარცხდა მარჯვენა ფრთა, მოტრიალდნენ და ფეხდაფეხ მისდიეს ზურგში იუდას და მის ხალხს.
17 | შენივთდა ბრძოლა, მრავალი დაჭრილი დაეცა ორივე მხრიდან.
18 | დაეცა იუდაც, დანარჩენები კი გაიქცნენ.
19 | აიყვანეს იონათანმა და სიმონმა იუდა, მათი ძმა, და დამარხეს მისი მამა-პაპის სამარხში, მოდეინში.
20 | დაიტირეს და დიდი გლოვით იგლოვა იგი მთელმა ისრაელმა, მოთქვამდნენ მრავალ დღეს, ამბობდნენ:
21 | როგორ დაეცა ძლიერი, მხსნელი ისრაელისა!
22 | იუდას საქმენი - დანარჩენი მისი ომები და გმირობანი, რაც ჩაიდინა, და მისი სიდიადე, არ აღწერილა, რადგან ძალზე ბევრი იყო.
23 | იუდას სიკვდილის შემდეგ იყო, რომ გამოჩნდნენ ურჯულოები ისრაელის ყოველ მხარეში, თავი ამოყო ყველამ, უსამართლობის მოქმედმა.
24 | იმ დღეებში ჩამოვარდა ძალზე დიდი შიმშილობა და ქვეყანა მიემხრო მათ.
25 | ბაკხიდემ ამოირჩია უღვთო კაცები და დაადგინა ისინი მხარეთა განმგებლებად.
26 | ეძებდნენ და სდევნიდნენ იუდას მეგობრებს და მიჰყავდათ ისინი ბაკხიდესთან, და ის სჯიდა მათ და აბუჩად იგდებდა.
27 | ჩამოვარდა დიდი გაჭირვება ისრაელში, როგორიც აღარ ყოფილა იმ დღიდან, რაც არ გამოცხადებიათ მათ წინასწარმეტყველი.
28 | შეიკრიბა იუდას ყველა მოკეთე და მიმართეს იონათანს:
29 | რაც შენი ძმა იუდა მოკვდა, არ გამოჩენილა მისი მსგავსი კაცი, რომ გამოვიდეს და გაილაშქროს მტერზე და ბაკხიდეზე, ჩვენი ხალხის მიაძულეზე.
30 | ახლა, დღეიდან შენ აგვირჩევიხარ მის ნაცვლად, რომ გვყავდე მთავრად და წინამძღოლად ჩვენს ბრძოლებში.
31 | ჩაიბარა იონათანმა იმ დროს წინამძღოლობა და დადგა იუდას, თავისი ძმის, ნაცვლად.
32 | შეიტყო ეს ბაკხიდემ და ცდილობდა მის მოკვლას.
33 | შეიტყვეს იონათანმა, მისმა ძმამ სიმონმა და ყველამ, მასთან მყოფმა, და გაიქცნენ თეკოაყის უდაბნოსკენ, და დადგნენ ასფარის ტბის წყალთან.
34 | შეიტყო ბაკხიდემ შაბათ დღეს და გადავიდა მთელი ლაშქრითურთ იორდანეს გადაღმა.
35 | გაგზავნა იონათანმა თავისი ძმა, რაზმის წინამძღოლი, და სთხოვა ნაბატელებს, თავიანთ მეგობრებს, ნებართვა თავიანთი დიდძალი ავლადიდების მათთან შენახვისა.
36 | მაგრამ გამოვიდნენ იამბრიანები, რომლებიც მედაბადან არიან, და შეიპყრეს იოანე ყველაფრითურთ, რაც კი ებადა, და წავიდნენ დატვირთულები.
37 | ამ ამბების მერე გაიგეს იონათანმა და სიმონმა, მისმა ძმამ, რომ იამბრიანები დიდ ქორწილს იხდიდნენ და ნადაბათიდან მოჰყავდათ პატარძალი, ერთი ქანაანელი წარჩინებული დიდებულის ასული დიდი მაყრიონით.
38 | გაიხსენეს სისხლი მათი ძმის, იოანესი, გამოვიდნენ და დაიმალნენ მთის საფარში.
39 | გაიხედეს და დაინახეს: აჰა, ყიჟინი და დიდი მზითევი. სიძეც გამოვიდა თავის მეგობრებთან და ძმებთან ერთად მის შესახვედრად დოლებით, მუსიკითა და უამრავი საჭურვლით.
40 | ამოვიდნენ საფარიდან, თავს დაესხნენ მათ და დახოცეს. ბევრი დაჭრილი დაეცა, დანარჩენები მთისკენ გაიქცნენ. მოხვეტეს მთელი ნადავლი.
41 | გადააქციეს ქორწილი მწუხარებად და მათი სიმღერის ხმა - გლოვად.
42 | აიღეს თავიანთი ძმის სისხლი და იორდანეს ჭაობებისკენ გაბრუნდნენ.
43 | გაიგო ეს ბაკხიდემ და შაბათ დღეს მიადგა იორდანეს ნაპირს ურიცხვი ჯარით.
44 | მიმართა იონათანმა თანამდგომთ: მაშ, აღვდგეთ და შევებათ ჩვენი სიცოცხლისთვის, რადგან დღეს სხვა დროა, ვიდრე გუშინ და გუშინწინ იყო.
45 | აჰა, ბრძოლა გველის წინიდან და ზურგიდან. აქეთიქით კი იორდანეს წყალია, ჭაობი და ჭალა; მოსაბრუნებელი ადგილიც არაა.
46 | ახლა ცას შეჰღაღადეთ, ვინძლო მტრის ხელიდან გვიხსნას.
47 | დაიწყო ბრძოლა და შემართა იონათანმა ხელი ბაკხიდეს მოსაკლავად, მაგრამ დაუძვრა იგი და უკანა რიგებისკენ დაიხია.
48 | შეტოპეს იონათანმა და მისმა თანამდგომებმა იორდანეში და გადაცურეს მეორე ნაპირზე, მაგრამ მტერმაც გადალახა იორდანე მათ დასადევნელად.
49 | ბაკხიდეს მხრიდან დაეცა იმ დღეს ათასამდე კაცი.
50 | დაბრუნდა იერუსალიმში ბაკხიდე და ააშენა ციხე-ქალაქები იუდაში, ციხე-სიმაგრე იერიხონსა და ემაუსში, ბეთ-ხორონში, ბეთელში, თიმნაში, ფარათონსა და ტეფონში, მაღალი კედლებით და კარიბჭეებითა და ურდულებით,
51 | და ჩააყენა მათში დაცვა ისრაელის სამტროდ.
52 | გაამაგრა ქალაქები - ბეთ-ცური და გაზერა და ციხე. დატოვა მათში ჯარები და სურსათის მარაგი.
53 | წაიყვანა ქეეყნის მთავართა ვაჟები მძევლებად და იერუსალიმის ციხეში დაცვის ქვეშ დატოვა ისინი.
54 | ასორმოცდამეცამეტე წლის მეორე თვეს ალკიმოსმა ბრძანა, დაენგრიათ სამსხვერპლოს შიდა ეზოს კედელი და დაენგრიათ წინასწარმეტყველთა ნაშენები. როცა დაიწყო ნგრევა,
55 | დაეცა ალკიმოსი და დაბრკოლდა მისი საქმე. ენა წაერთვა და დადამბლავდა, აღარ შეეძლო სიტყვის წარმოთქმა და ბრძანების გაცემა თავისი სახლის თაობაზე.
56 | იმ დროს მოკვდა ალკიმოსი დიდი ტანჯვით.
57 | დაინახა ბაკხიდემ, რომ მოკვდა ალკიმაოსი და გაბრუნდა მეფისკენ. ორი წლით მოისვენა იუდას ქვეყანამ.
58 | მოითათბირა ყველა ურჯულომ, თქვეს: აჰა, იონათანი ამისი თანამდგომნი მყუდროებაში ცხოვრობენ უშფოთველად. ახლა მოვიყვანოთ ბაკხიდე და ერთ ღამეში შეიპყრობს ყველას.
59 | წავიდნენ და მოეთათბირენ მას.
60 | დაიძრა წასასვლელად ურიცხვი ჯარით და ფარულად დაუგზავნა წერილები ყველა თავის მოკავშირეს. თან იუდაში, რათა დაეჭირათ იონათანი და მისი თანამდგომნი; მაგრამ ვერ შეძლეს, რადგან გამჟღავნდა მათი განზრახვა.
61 | შეიპყრო იონათანის ხალხმა ქვეყნის კაცთაგან მოღალატენი, ორმოცდაათამდე კაცი, და დახოცეს.
62 | ხოლო იონათანი, სიმონი და მათი თანამდგომნი გადაიხვეწნენ ბეთბასისკენ უდაბნოში, ააშენეს დანგრეული და გაამაგრეს იგი.
63 | შეიტყო ეს ბაკხიდემ, შეკრიბა მთელი თავისი ლაშქარი და შეუთვალა იუდაელებსაც.
64 | მივიდა, შემოადგა ბეთბასის და ებრძოდნენ დიდხანს, მიაყენეს საბრძოლო მანქანებიც.
65 | იონათანმა ქალაქში დატოვა სიმონი, თავისი ძმა; თვითონ კი გაემართა ქვეყნისკენ და შევიდა მცირეოდენი ხალხით.
66 | დაამარცხა ოდომერა მისი ძმებითურთ და ფასირონიანები მათსავე კარვებში. დაიწყო მუსრვა და შეჭრა მოწინააღმდეგის ლაშქარში.
67 | ხოლო სიმონი და მისი თანამდგომნი გამოვიდნენ ქალაქიდან და ცეცხლი წაუკიდეს მანქანებს.
68 | შეებრძოლენ ბაკხიდეს და იძლია იგი მათგან; შეაჭირვეს, რადგან მისი განზრახვა და ლაშქრობა ფუჭი გამოდგა.
69 | ძლიერ განრისხდა ურჯულოებზე, რომელთაც ურჩიეს მას ამ ქვეყანაზე გამოლაშქრება; ბევრი დახოცა მათგან და გადაწყვიტა, თავის ქვეყანაში წასულიყო.
70 | შეიტყო ეს იონათანმა და გაგზავნა მათთან უხუცესები ზავის დასადებად და მათგან ტყვეების დასაბრუნებლად.
71 | დაეთანხმა და მისი სიტყვისამებრ მოიქცა. კიდეც შეჰფიცა, რომ აღარ შეეცდებოდა მისთვის ავს თავის სიცოცხლეში.
72 | დაუბრუნა ტყვეები, რომლებიც წაყვანილი ჰყავდა წინათ იუდას ქვეყნიდან; გაბრუნდა და წავიდა თავის ქვეყანაში. მეტად აღარ მოსურვებია გალაშქრება მათ მიწა-წყალზე.
73 | და დაცხრა მახვილი ისრაელში. დასახლდა იონათანი მიხმაშში და დაიწყო ხალხის განსჯა და გადააშენა უღმერთოები ისრაელიდან.


† www.orthodoxy.ge † ძველი აღთქმა - პირველი მაკაბელთა (თავი 10)

პირველი მაკაბელთა

თავი მეათე

ახალი ქართულით ძველი ქართულით
1 | ასმესამოცე წელს გამოვიდა ალექსანდრე, ძე ანტიოქოსისა, ძისა ეპიფანესი, და დაიპყრო ტოლემაისი. მიიღეს იგი და იქ გამეფდა.
2 | გაიგო ეს მეფე დემეტრიოსმა, შეკრიბა დიდძალი ლაშქარი და გამოვიდა მასთან საომრად.
3 | გაუგზავნა დემეტრიოსმა იონათანს წერილი მშვიდობის სიტყვებით, რათა განედიდებინა იგი.
4 | რადგან ამბობდა: დავასწროთ მათთან ზავის დადება, სანამ ალექსანდრესთან შეკრავდეს იგი კავშირს ჩვენს წინააღმდეგ.
5 | გაგიხსენებს ყველა ბოროტებას, რაც მას, მის მოძმეებსა და ხალხს დავმართეთო.
6 | მისცა დემეტრიოსმა ნება, შეეკრიბა ლაშქარი, მოემზადებინა იარაღი და ყოფილიყო მისი მოკავშირე. ბრძანება გასცა, დაებრუნებინათ მისთვის მძევლები ციხეებიდან.
7 | წავიდა იონათანი იერუსალიმში და წაიკითხა წერილი მთელი ხალხისა და ციხეში მყოფთა გასაგონად.
8 | დიდმა შიშმა აიტანა ისინი, როცა მოისმინეს, რომ მეფეს მისთვის ჯარის შეკრების უფლება მიუნიჭებია.
9 | ციხეში მყოფებმა გადასცეს იონათანს მძევლები და დაუბრუნა ისინი თავიანთ მშობლებს.
10 | დასახლდა იონათანი იერუსალიმში და შეუდგა ქალაქის შენებასა და განახლებას.
11 | დაავალა მუშაკებს, გასამაგრებლად სიონის მთის გარშემოც აეგოთ ქვების ოთხკუთხა კედელი. და ასეც გააკეთეს.
12 | გადაიხვეწნენ უცხო ტომები, რომლებიც ბაკხიდეს აშენებულ სიმაგრეებში იდგნენ.
13 | ყველამ დატოვა თავისი ადგილი და თავისი ქვეყნისკენ გაეშურა.
14 | მხოლოდ ბეთ-ცურში დარჩნენ მავანნი, ვინც გადავიდნენ რჯულსა და აღთქმებს, რადგან ეს იყო მათი თავშესაფარი.
15 | შეიტყო მეფე ალექსანდრემ, დაპირებები რომ შეუთვალა დემეტრიოსმა იონათანს; უამბეს იონათანისა და მისი ძმების გადახდილ ომებზე და გასაჭირზე, რაც მათ გადაიტანეს.
16 | თქვა: ასეთ კაცს მეორეს ვერ მოვნახავთ; მოდით, დავიმეგობროთ და მოკავშირედ გავიხადოთ.
17 | დაწერა წერილი და გაუგზავნა ასეთი სიტყვებით:
18 | მეფე ალექსანდრე ძმას, იონათანს, მოგიკითხავ.
19 | გაგვიგონია შენზე, რომ მაგარი კაცი ხარ და შეგფერის ჩვენი მეგობარი იყო.
20 | დღეს, ამიერიდან დამიდგენიხარ შენი ხალხის მღვდელმთავრად და მიწოდებია შენთვის მეფის მეგობარი (გაუგზავნა მას ძოწეული და ოქროს გვირგვინი), გეჭიროს ჩვენი მხარი და გაუფრთხილდი ჩვენს მეგობრობას.
21 | შეიმოსა იონათანმა წმიდა შესამოსელი ასმესამოცე წლის მეშვიდე თვეს, კარვობის დღესასწაულზე, შეკრიბა ჯარები და მოიმარაგა დიდძალი იარაღი.
22 | გაიგო დემეტრიოსმა ეს ამბები, გაწყრა და თქვა:
23 | ეს როგორ მოგვივიდა, რომ დაგვასწრო ალექსანდრემ და საყრდენად დაიმეგობრა იუდაელნი?
24 | მეც მივწერ მათ გასამხნევებელ სიტყვებს და პატივსა და ძღვენს დავპირდები, რომ ჩემი მხარდამჭერნი შეიქნანო.
25 | და შეუთვალა მათ შემდეგი სიტყვები: მეფე დემეტრიოსი იუდაელთა ერს მოგიკითხავთ.
26 | გვესმოდა და გვიხაროდა, რომ იცავდით ჩვენთან დადებულ შეთანხმებებს, უფრთხილდებოდით ჩვენს მეგობრობას და ჩვენს მტრებს არ ემხრობოდით.
27 | ახლაც ეცადეთ, კვლავ გაუფრთხილდეთ ჩვენს ნდობას და სიკეთეს მოგაგებთ თქვენ იმის სანაცვლოდ, რასაც ჩვენთვის გააკეთებთ.
28 | ბევრ შეღავათს გაგიწევთ და ძღვენს გამოგიგზავნით.
29 | ახლა კი თქვენ ნებაზე გიშვებთ და ვათავისუფლებ ყველა იუდაელს გადასახადისგან, და მარილისა და გვირგვინების ბაჟისგან.
30 | ამიერიდან გამიუქმებია მარცვლეულის მესამედი და ხის ნაყოფთა ნახევარი, რომლებიც ჩემთან იგზავნება იუდას ქვეყნიდან და სამი ოლქიდან, რომლებიც მას აკრავს, სამარიდან და გალილეადან, ამიერიდან სამარადისოდ.
31 | ხოლო იერუსალიმი, მისი სანახები, მეათედები და შემოსავალი წმიდა და თავისუფალი იყოს.
32 | გამიუქმებია უფლება იერუსალიმის ციხეზე და მღვდელმთავრისთვის მიმიცია, რომ მის დასაცავად ჩააყენოს იქ კაცები, ვისაც თვითონ დაასახელებს.
33 | ყოველ იუდაელს, იუდას ქვეყნიდან წარტყვევნილს, მთელ ჩემს სამეფოში, უსასყიდლოდ ვათავისუფლებ. ყველამ გააუქმოს მათი ცხვარ-ძროხის გადასახადი.
34 | ყოველი დღესასწაული: შაბათი, ახალმთვარობა და დაწესებული დღეები - სამი დღე ზეიმამდე და სამიც ზეიმის შემდეგ, ყველა იქნება შეღავათიანი და საუქმო ყოველი იუდაელისთვის, ვინც კი ჩემს სახელმწიფოშია.
35 | არავის ექნება უფლება მათგან ვინმე დაავალდებულოს ან რაიმე საქმის კეთება აიძულოს.
36 | იუდაელთაგან მეფის ლაშქრისთვის გამოიყოს სამი ათასი კაცი, და მიეცეს მათ სარჩო, როგორც დაწესებულია მეფის ყოველი ჯარისკაცისთვის.
37 | ისინი უნდა იყვნენ ჩაყენებული მეფის დიდ ციხესიმაგრეებში და განწესდნენ სამეფო საქმეებზე, რომლებიც ერთგულებას საჭიროებენ. მათი ზედამხედველნიცა და წინამძღოლებიც მაგათგან უნდა იყვნენ და იცხოვრონ თავიანთი რჯულით, როგორც მეფემ დაადგინა იუდას ქვეყანაში.
38 | სამი ოლქი, რომლებიც სამარიის ქვეყნიდან ეკვრის, მიუერთდეს იუდას, რათა ჩაითვალოს, რომ ერთიანია, და არ დამორჩილდეს სხვა ძალაუფლებას, გარდა მღვდელმთავრისა.
39 | პტოლემაისს და მის გარეშემოს საჩუქრად ვუბოძებ იერუსალიმის საწმიდარს, რათა იტვირთოს საწმიდარის ხარჯები.
40 | მე კი ყოველ წელიწადს შესაბამისად თხუთმეტ ათას შეკელ ვერცხლს გავცემ მეფის შემოსავლიდან - შესაბამისი ადგილებიდან.
41 | და მთელი დანარჩენი ნაწილი, რაც შემოსავლიდან არ გაცემულა, როგორც წინა წლებში გაიცა, დღეიდან ტაძრის საქმეებს მოხმარდეს.
42 | და გარდა ამისა, ხუთიათასი შეკელი ვერცხლი, რომელსაც იღებდნენ საწმიდარის შემოსავლიდან გაუქმებულია, რადგან ის მომსახურე მღვდლებს ეკუთვნით.
43 | თუკი ვინმე, ვისაც სამეფო ანდა სხვა საქმე მართებს იერუსალიმის ტაძარში, ანდა რომელიმე მის სანახში, გაიქცევა, გათავისუფლდეს და დაუბრუნდეს ყველაფერი, რაც ჩემს სამეფოში აბადია.
44 | საწმიდარის ასაგებად და მის განსაახლებლად სახსრები გაიცეს სამეფო შემოსავლიდან.
45 | იერუსალიმის კედლების ასაგებად და გარშემო გასამაგრებლად სახსრები გაიცეს სამეფო შემოსავლიდან, ასევე კედლების ასაგებად იუდაში.
46 | როდესაც იონათანმა და ხალხმა ეს სიტყვები მოისმინეს, არ ერწმუნენ მათ, არც მიიღეს, რადგან ახსოვდათ დიდი სიავე, ისრაელში რომ ჩაიდინა დემეტრიოსმა და სასტიკად შეაჭირვა ისინი.
47 | ხოლო ალექსანდრესთან კავშირი სასიკეთოდ მიიჩნიეს, რადგან მან შესთავაზა პირველად მშვიდობის სიტყვა და მასთან ერთად იბრძოდნენ მრავალი ხნის განმავლობაში.
48 | შეკრიბა მეფე ალექსანდრემ დიდი ჯარი და დადგა დემეტრიოსის პირისპირ.
49 | შეებრძოლა ერთმანეთს ორი მეფე, უკუიქცა დემეტრიოსის ლაშქარი, მისდია მას ალექსანდრემ და სძლია მას.
50 | ძალზე გაასასტიკა ბრძოლა მზის ჩასვლამდე და დაეცა იმ დღეს დემეტრიოსი.
51 | ალექსანდრემ ეგვიპტის მეფე პტოლემეოსთან გაგზავნა ელჩები და დააბარა შემდეგი სიტყვები სათქმელად:
52 | როდესაც დავბრუნდი ჩემს სამშობლოში, დავჯექი ჩემი მამა-პაპის სამეფო ტახტზე, ხელში ავიღე ხელმწიფება, ვძლიე დემეტრიოსს და განვაგე ჩვენი ქვეყანა,
53 | შევები მას, დამარცხდა იგი თავისი ბანაკითურთ და დავჯექი მის სამეფო ტახტზე.
54 | ახლა კი დავუმოყვრდეთ ერთმანეთს და მომეცი ახლა შენი ქალიშვილი ცოლად. დაგიმოყვრდები და შენცა და მასაც შენს საკადრის საჩუქრებს გიძღვნით.
55 | მიუგო მას მეფე პტოლემეოსმა, თქვა: კურთხეულია დღე, როცა დაბრუნდი მამა-პაპის ქვეყანაში და მასამეფო ტახტზე დაბრძანდი.
56 | ახლა აგისრულებ, რაც მომწერე. ოღონდ შემეგებე პტოლემაისში, რათა ვიხილოთ ერთმანეთი, და დაგიმოყვრდები, როგორც შენ თქვი.
57 | გამოვიდნენ ეგვიპტიდან თვითონ პტოლემეოსი და კლეოპატრა, მისი ასული, და ჩავიდნენ პტოლემაისში ასსამოცდამეორე წელს.
58 | შეეგება მას მეფე ალექსანდრე და მისცა მას კლეოპატრა, თავისი ასული. პტოლემაისში გადაუხადა მას დიდებული ქორწილი, როგორც მეფეებს ეკადრებოდათ.
59 | მისწერა მეფე ალექსანდრემ იონათანს, წამოსულიყო მის შესახვედრად,
60 | და ისიც დიდებით გაემგზავრა პტოლემაისისკენ და შეხვდა ორ მეფეს. უძღვნა მათ და მათ მეგობრებს ვერცხლი და ოქრო, და უხვი მოსაკითხავი და ჰპოვა მადლი მათ წინაშე.
61 | შეითქვა მის წინააღმდეგ ღვარძლიანი ხალხი ისრაელიდან, რჯულსგანმდგარი კაცები, და დააბეზღეს ის, მაგრამ არ შეიწყნარა ისინი მეფემ.
62 | გასცა მეფემ განკარგულება, გაეხადათ იონათანისთვის მისი ტანისამოსი და ძოწეულით შეემოსათ იგი. ასეც გააკეთეს.
63 | გვერდით მოისვა ის მეფემ და უთხრა თავის მთავრებს: მასთან ერთად გამოდით შუა ქალაქში და გამოაცხადეთ, რომ არც ერთ საქმეში არ დააბეზღონ იგი და არც არავინ შეაწუხოს ის რაიმეს გამო.
64 | როცა დაინახეს შემწამებლებმა მისი დიდება, თანახმად გამოცხადებულისა, და რომ ძოწეული მოსავს მას, მიმოიფანტნენ ყველანი.
65 | განადიდა იგი ხელმწიფემ, შერაცხა უახლოეს მეგობრად და მიანიჭა მას სარდლობა და მხარის უფროსობა.
66 | დაბრუნდა იონათანი იერუსალიმში მშვიდობითა და სიხარულით.
67 | ასსამოცდამეხუთე წელს კრეტადან გაემართა დემეტრიოსი, ძე დემეტრიოსისა, თავისი მამა-პაპის ქვეყნისკენ.
68 | შეიტყო მეფე ალექსანდრემ, დამწუხრდა მეტად და ანტიოქიაში გაბრუნდა.
69 | დემეტრიოსმა სარდლად დანიშნა აპოლინიოსი, რომელიც კოილეს სირიის მთავარი იყო. შეკრიბა დიდძალი ლაშქარი და დაბანაკდნენ იამნიასთან. ასე შეუთვალა მღვდელმთავარ იონათანს:
70 | შენ ხარ ერთადერთი, რომ გვეწინააღმდეგები ჩვენ; დასაცინი და გასაკიცხი შევიქენი შენს გამო, რისთვის გვემალები მთებში?
71 | ახლა კი, შენი ჯარების თუ გეიმედება, ჩამოდი ჩვენთან, ვაკეზე, და აქ გამოვცადოთ ერთმანეთი, რადგან ჩემთანაა ქალაქთა ძალა.
72 | მკითხე და გაიგე, თუ ვინა ვარ მე და ვინ არიას დანარჩენი ჩემი თანამდგიამნი; გეტყვიან, რომ ვერ დაგვიდგებით ჩვენ, რადგან ორგზის უკუქცეულა შენი მამა-პაპა თავისი ქვეყნისკენ.
73 | ახლა შენ ვეღარ დაუდგები ცხენოსან ლაშქარს ვაკეზე, სადაგ არც ქვაა, არც ხეობა, არც გასაქცევი ადგილი.
74 | როგორც კი გაიგო იონათანმა აპოლონიოსის სიტყვები, დაიძრა განრისხებული. აარჩია ათიათასი კაცი და გამოემართა იერუსალიმიდან. შეეგება მას სიმონი, მისი ძმა, მისაშველებლად.
75 | იაფოსთან დაბანაკდა, მაგრამ ქალაქის ხალხმა ჩაუკეტა კარიბჭეები, რადგახ აპოლონიოსის დაცვა იდგა იაფოში; და შეებრძოლენ მას.
76 | შეეშინდა ქალაქის ხალხს და გაიღო კარიბჭეები, და აიღო იონათანმა იაფო.
77 | როცა შეიტყო ეს აპოლონიოსმა, შეჰყარა სამი ათასი მხედარი და დიდი ლაშქარი, და დაიძრა აშდოდისკენ, თითქოს თავს არიდებსო. სინამდვილეში კი ვაკეზე გავიდა, რადგან ურიცხვი ცხენი ჰყავდა და ამის იმედი ჰქონდა.
78 | მისდია მას იონათანმა აშდოდისკენ და შეეტაკნენ ერთმანეთს ჯარები.
79 | მათ ზურგში აპოლონიოსს ჰყავდა ათასი მხედარი, ფარულად დატოვებული.
80 | მიხვდა იონათანი, რომ მის ზურგში მტერი იყო ჩასაფრებული, რადგან მომწყვდეული ჰყავდათ მისი ჯარი და დილიდან შეღამებამდე ესროდნენ მის ხალხს ისრებს.
81 | ხალხი კი იდგა, როგიარც იონათანმა დააწყო. დაიქანცნენ მათი ცხენოსნები.
82 | წინ გაიყვანა სიმონმა თავისი ჯარი და შეება რაზმებს; ცხენოსნები კი დაიღალნენ, იძლივნენ მათ მიერ და უკუიქცნენ.
83 | ცხენოსნები დაიფანტნენ ვაკეზე, აშდოდისკენ გაიქცნენ და შეცვივდნენ ბეთ-დაგონში, თავიანთ საკერპოში თავის გადასარჩენად.
84 | გადაწვა იონათანმა აშდოდი და მისი გარეშემო ქალაქები. მოხვეტა ნადავლი, დაგონის ტაძარი კი ლტოლვილებთან ერთად ცეცხლში დაწვა.
85 | მახვილით დაცემულები გადაბუგულებთან ერთად რვაათას კაცამდე იყო.
86 | დაიძრა იქიდან იონათანი და აშკელონს შემოადგა; გამოვიდნენ ქალაქიდან მის შესახვედრად დიდი პატივით.
87 | დაბრუნდა იონათანი თავის თანამდგომებთან იერუსალიმში დიდძალი ნადავლითურთ.
88 | როგა გაიგო მეფე ალექსანდრემ ეს ამბები, კიდევ მეტად განადიდა იონათანი.
89 | გაუგზავნა მას ოქროს ბალთა, როგორსაც, ჩეეულებრივ, მეფეთა ნათესავებს უძღვნიდნენ ხიალმე; უბოძა ყეკრონი მთელი მისი მიწა-წყლითურთ სამემკვიდრეოდ.


† www.orthodoxy.ge † ძველი აღთქმა - პირველი მაკაბელთა (თავი 11)

პირველი მაკაბელთა

თავი მეთერთმეტე

ახალი ქართულით ძველი ქართულით
1 | ეგვიპტის მეფემ თავი მოუყარა დიდ ლაშქარს, როგორც ქვიშას ზღვის ნაპირზე, და მრავალ ხომალდს და ცდილობდა, ვერაგობით დაეპყრო ალექსანდრეს სამეფო და მიეერთებინა თავისი სამეფოსთვის.
2 | გაემართა სირიისკენ სამშვიდობო სიტყვებით და უდებდნენ ქალაქთა კარიბჭეებს და ეგებებოდნენ. მეფე ალექსანდრეს ნაბრძანები ჰქონდა, დახვედროდნენ მას, რადგან მისი სიმამრი იყო.
3 | როგორც კი შევიდოდა ქალაქში პტოლემეოსი, ყოველ ქალაქში ჯარებს აყენებდა მცველად.
4 | ხოლო როგორც კი მიუახლოვდა აშდოდს, უჩვენეს მას გადამწვარი დაგონას ტაძხარი, მოოხრებული აშდოდი და მისი გაუდაბურებული გარეუბნები, მათი დაჩეხილი და დანახშირებული სხეულები, ბრძოლაში რომ დაიწვნენ. მათ გროვებს ახვედრებდნენ გზაზე.
5 | უამბეს მეფეს, რაც გააკეთა იონათანმა, და ბრალი დასდეს, მაგრამ დუმდა მეფე.
6 | იაფოსთან შეეგება იონათანი მეფეს პატივით. შეხვდნენ ერთმანეთს და იქ გაათენეს.
7 | იმგზავრა იონათანმა მეფესთან ერთად მდინარემდე, რომელსაც ეძახიან ელეფთეროსს, და გაბრუნდა იერუსალიმისკენ.
8 | ხოლო მეფე პტოლემეოსი განაგებდა სანაპირო ქალაქებს ზღვისპირის სელევკიამდე და ბოროტი ზრახვები ჰქონდა ალექსანდრეს წინააღმდეგ.
9 | გაგზავნა ელჩები მეფე დემეტრიოსთან, შეუთვალა: მაშ, მოდი კავშირი შევკრათ ერთმანეთთან; შენ მოგცემ ჩემს ასულს, ალექსანდრეს რომ ჰყავს ცოლად, და გამეფდები მამაშენის სამეფოში.
10 | ვნანობ, რომ მას მივეცი ჩემი ასული, რადგან ჩემს სიკვდილს ეძიებდაო.
11 | ცილი დასწამა მას, რადგან თვითონ უნდოდა მისი სამეფო.
12 | წაართვა მას ცოლი და მისცა ის დემეტრიოსს; გაუუცხოვდა ალექსანდრეს და გაცხადდა მათი მტრობა.
13 | შევიდა პტოლემეოსი ანტიოქიაში და დაიდგა აზიის გვირგვინი. ორი გვირგვინი ედგა თავზე - ეგვიპტისა და აზიისა.
14 | მეფე ალექსანდრე კი იმ დროს კილიკიაში იყო, რადგან განერიდა იქაურ ადგილებს.
15 | გაიგო ეს ალექსანდრემ და გაემართა მასთან საომრად. პტოლემეოსმაც გამოილაშქრა, წინ დაუხვდა მას ძლიერი ხელით და განდევნა იგი.
16 | გაიქცა ალექსანდრე არაბეთში, რომ იქ შეეფარებინა თავი. მეფე პტოლემეოსი კი აღზევდა.
17 | არაბმა ზაბდიელმა თავი მოჰკვეთა ალექსანდრეს და გაუგზავნა პტოლემეოსს.
18 | მაგრამ მესამე დღეს მეფე პტოლემეოსი მოკვდა, ხოლო მის ციხე-სიმაგრეებში მყოფნი ციხე-სიმაგრეების ხალხმა დახოცა.
19 | და გამეფდა დემეტრიოსი ასსამოცდამეშვიდე წელს.
20 | იმ დღეებში თავი მოუყარა იონათანმა იუდას ხალხს, რომ ბრძოლით აეღოთ იერუსალიმის ციხე, და მის წინ უამრავი მანქანა დააყენა.
21 | მათი ერის მოძულე რჯულსგამდგარი კაცები გაეშურნენ მეფისკენ და აცნობეს მას, ციხეს შემოერტყაო იონათანი.
22 | შეიტყო ეს და განრისხდა. და შეიტყო თუ არა, მაშინვე გაემართა პტოლემაისისკენ. შეუთვალა იონათანს, არ შემორტყმოდა ციხეს და დაუყოვნებლივ შეხვედროდა მას პტოლემაისში მოსალაპარაკებლად.
23 | რომ მოისმინა ეს იონათანმა, ბრძანა, განეგრძოთ ალყა. შემდეგ ისრაელის უხუცესთაგან და მღვდელთაგან აარჩია კაცები და თავი საფრთხეში ჩაიგდო.
24 | აიღო ვერცხლი და ოქრო, სამოსელი და სხვა მეტად ძვირფასი ნივთები, გაემგზავრა მეფესთან პტოლემაისში და ჰპოვა მადლი მის წინაშე.
25 | თუმცა ვიღაც ურჯულოებმა მისი ხალხიდან დაასმინეს იგი,
26 | მეფე მაინც ისე მოექცა მას, როგორც მისი წინამორბედნი ექცეოდნენ, და აღაზევა ის ყველა თავისი მეგობრის წინაშე.
27 | დაუმტკიცა მას მღვდელმთავრის ხარისხი და ყველა სხვა პატივი, რაც წინათ ჰქონდა, და უახლოეს მეგობრებში უპირველესად შერაცხა.
28 | მოსთხოვა იონათანმა მეფეს, აეხსნა ხარკი იუდასთვის, სამი ოლქისთვის და სამარიისთვის, და აღუთქვა მას სამასი ტალანტი.
29 | დათანხმდა მეფე და მისწერა იონათანს წერილი ყოველივე ამის თაობაზე ამგვარი შინაარსისა:
30 | მეფე დემეტრიოსი ძმას იონათანს და იუდაელთა ერს მოგიკითხავ.
31 | ასლი წერილისა, რომელიც ლასთენეს, ჩვენს ნათესავს, მივწერეთ თქვენს შესახებ, თქვენც გამოგიგზავნეთ, რათა იცოდეთ:
32 | მეფე დემეტრიოსი ლასთენეს, მამას მოგიკითხავ.
33 | იუდაელთა ერს, ჩვენს მეგობრებს და ჩვენდამი ვალდებულებების ერთგულად შემსრულებელთ, გადავწყვიტეთ სიკეთე ვუყოთ, რადგან კეთილგანწყობილნი არიან ჩვენდამი.
34 | ვუმტკიცებთ მათ იუდას მიწა-წყალს, სამ ოლქს - აფაირემას, ლოდსა და რათამინს, რომლებიც მიუერთდა იუდას სამარიიდან; ყველას, ვინც მსხვერპლს სწირავს იერუსალიმში, ვათავისუფლებთ სამეფო გადასახადისგან, რომელსაც უწინ ყოველწლიურად იღებდა მეფე მიწის მოსავლიდან და ხეთა ნაყოფებისგან;
35 | ამიერიდან სხვა დანარჩენი გადასახადებიდან, რაც გვერგება, მეათედებიდან, ხარკებიდან, რაც გვერგება, მარილის ტბიდან და გვირგვინის ხარკიდან, რაც გვერგება ყოველივე ამისგან ვათავისუფლელთ მათ.
36 | არცერთი ამათგანი არ შეიცვლება ამიერიდან სამარადისოდ.
37 | მაშ, ახლა იზრუნეთ, რომ გააკეთოთ ასლი, გადასცეთ იონათანს და დადოთ წმიდა მთაზე გამოსაჩენ ადგილას.
38 | როცა დაინახა მეფე დემეტრიოსმა, რომ დაწყნარდა ქვეყანა მის წინაშე და რომ არაფერი აღდგომია წინ, დაითხოვა მთელი თავისი ჯარები, თითოეული თავისი ადგილისაკენ, გარდა უცხოელთა ჯარებისა, რომლებიც დაქირავებული ჰყავდა სხვა ხალხების კუნძულებიდან, რისთვისაც მტრობდა მას მთელი მამაპაპეული ლაშქარი.
39 | ტრიფონმა, რომელსაც ადრე ალექსანდრეს მხარი ეჭირა, დაინახა, რომ მთელი ჯარი დრტვინავდა დემეტრიოსზე, და გაემართა არაბ იმალკუესკენ, ვინც ზრდიდა ანტიოქოსს, ალექსანდრეს ჩვილ ვაჟს.
40 | არწმუნებდა, მისთვის ჩაებარებინა ბავშვი, რათა გაემეფებინა მამამისის ნაცვლად. მერე უამბო ყველაფერი, რაც გააკეთა დემეტრიოსმა და როგორ მტრობდა მას მისი ლაშქარი. დარჩა იქ დიდხანს.
41 | შეუთვალა იონათანმა მეფე დემეტრიოსს, რომ გაეყვანა იერუსალიმის ციხეში და სიმაგრეებში ჩაყენებული რაზმები, რადგან ებრძოდნენ ისრაელს.
42 | შეუთვალა დემეტრიოსმა იონათანს: არა მარტო ამას გავაკეთებ შენთვის და შენი ხალხისთვის, არამედ დიდებით განგადიდებთ შენ და შენს ხალხს, თუკი შესაფერი ჟამი ვპოვე.
43 | ახლა, სწორად მოიქცევი, თუ გამომიგზავნი ჩემს მოკავშირე მეომრებს, რადგან ამბოხებულია მთელი ჩემი ჯარი.
44 | გაუგზავნა იონათანმა სამიათასი მაგარი ვაჟკაცი ანტიოქიაში. წარდგნენ მეფესთან და გაიხარა მეფემ მათი მოსვლით.
45 | ასოციათასამდე ქალაქელი შეიკრიბა შუა ქალაქში და ეწადათ მეფის მოკვლა.
46 | მაგრამ მეფემ სასახლის ეზოში შეასწრო, ქალაქელებმა კი დაიკავეს ქალაქის გასასვლელები და დაიწყეს ბრძოლა.
47 | მეფემ იუდაელებს მოუწოდა დასახმარებლად და ყველანი ერთად მოგროვდნენ მასთან, გაიფანტნენ ქალაქში და დახოცეს იმ დღეს ასიათასამდე კაცი.
48 | გადაწვეს ქალაქი და დიდძალი ნადავლი აიღეს იმ დღეს, და იხსნეს მეფე.
49 | როცა დაინახეს ქალაქელებმა, რომ აიღეს ქალაქი იუდაელებმა, როგთრც მათ უნდოდათ, სულით დაეცნენ და თხოვნით შეჰღაღადეს მეფეს.
50 | მოგვეცი მარჯვენა და შეწყვიტონ იუდაელებმა ბრძოლა ჩვენთან და ქალაქთან:
51 | დაყარეს იარაღი და ჩამოაგდეს მშვიდობა. განითქვნეს იუდაელები მეფისა და ყველას წინაშე მის სამეფოში, და მიბრუნდნენ იერუსალიმისკენ დიდძალი ნადავლით.
52 | დაბრძანდა მეფე დემეტრიოსი თავის სამეფო ტახზე და დაწყნარდა ქვეყანა მის წინაშე.
53 | მაგრამ ყველაფერში გვიმტყუნა, რაც თქვა, და გაიუცხოვა იონათანი და არ მისცა დაპირებული შეღავათები; ძალზე გაანაწყენა იგი.
54 | ამის შემდეგ იყო, რომ დაბრუნდა ტრიფონი ანტიოქოსთან, უასაკო ბავშვთან ერთად.
55 | შეიკრიბნენ მასთან ჯარები, რომლებიც დაითხოვა დემეტრიოსმა, და გაილაშქრეს მის წინააღმდეგ, გაიქცა და ივლტოდა.
56 | გამოიყვანა ტრიფონმა სპილოები და დაეუფლა ანტიოქიას.
57 | მისწერა ყმაწვილმა ანტიოქოსმა იონათანს: დამიდგენიხარ მღვდელმთავრად და ოთხი ოლქის განმგებლად და მეფის მეგობართა შორის შემირაცხიხარ.
58 | და გაუგზავნა მას ოქროს თასები და სუფრის ჭურჭელი, მისცა მას უფლება, ოქროს თასებით ესვა, ძოწეულით შემოსილიყო და ოქროს ბალთა ეტარებინა.
59 | ხოლო სიმონი, მისი ძმა, სარდლად დანიშნა ტვიროსის კიბიდან ეგვიპტის საზღვრებამდე.
60 | გამოვიდა იონათანი და მოიარა მდინარის ნაპირი და ქალაქები, და შეიკრიბა მის წინაშე სირიის მთელი ლაშქარი მხარის დასაჭერად. ჩავიდა აშკელონში და პატივით შეეგებნენ მას ქალაქის მკვიდრნი.
61 | გამოემართა იქიდან ღაზასკენ, მაგრამ ჩაიკეტნენ ღაზელები. ალყა შემოარტყა მას და ცეცხლით გადაწვა მისი სანახები, და გაძარცვა ისინი.
62 | შეევედრნენ იონათანს ღაზელები და მანაც მისცა მათ მარჯვენა, აიყვანა მათი მთავრების ვაჟები მძევლებად და იერუსალიმში გაგზავნა ისინი. დამასკომდე მოიარა ქვეყანა.
63 | გაიგო იონათანმა, რომ წამოსულან დემეტრიოსიხ მთავრები კადეშისკენ გალილეაში დიდძალი ჯარით, მისი გადაყენების მსურველნი.
64 | თავად დაუხვდა მათ, მისი ძმა სიმონი კი ქვეყანაში დარჩა.
65 | დაბანაკდა სიმონი ბეთ-ცურთან, ებრძოდა მას დიდხანს და მოიმწყვდია იგი.
66 | სთხოვეს მას მარჯვენის მიცემა და მანაც მისცა მარჯვენა. შემდეგ გამოყარა ისინი იქიდან, აიღო ქალაქი და დაცვა ჩააყენა.
67 | იონათანი და მისი ლაშქარი გენესარეთის წყალთან დაბანაკდა. დილას ადრე ხაცორის ველზე განლაგდნენ.
68 | და აჰა, უცხოტომთა ბანაკი შეეყარა მას ველზე; ნაწილი მთებში ჩაესაფრებინათ მათ წინააღმდეგ, თავად კი პირისპირ შეეტაკნენ.
69 | ჩასაფრებულებიც გამოვიდნენ საფრებიდან და ჩაერთნენ ბრძოლაში.
70 | იონათანთან მყოფნი ყველანი გაიქცნენ, ერთიც კი არ დარჩენილა მათგან, გარდა მატათიასი, აბესალომის ძისა, და იუდასი, ხალფის ძისა - ლაშქრის რაზმეულთა მეთაურებისა.
71 | შემოიხია იონათანმა სამოსელი, თავზე მტვერი დაიყარა და ილოცა.
72 | მერე კვლავ ჩაერთო ბრძოლაში მათ წინააღმდეგ, დაამარცხა ისინი და უკუაქცია.
73 | დაინახეს ეს იონათანისგან გაქცეულებმა და დაბრუნდნენ მასთან, მისდიეს კადეშამდე, მათ ბანაკამდე, და იქ დადგნენ.
74 | დაეცა იმ დღეს მათგან სამიათასამდე კაცი; და გაბრუნდა იონათანი იერუსალიმისკენ.


† www.orthodoxy.ge † ძველი აღთქმა - პირველი მაკაბელთა (თავი 12)

პირველი მაკაბელთა

თავი მეთორმეტე

ახალი ქართულით ძველი ქართულით
1 | როცა დაინახა იონათანმა, რომ დაუდგა შესაფერი ჟამი, ამოირჩია კაცები და გაგზავნა რომში მათთან მეგობრობის განსამტკიცებლად და განსაახლებლად.
2 | ასეთივე წერილები დაგზავნა სპარტაში და ყველა მხარეში.
3 | გაემართნენ რომისკენ. შევიდნენ საბჭოში და თქვეს: მღვდელმთავარმა იონათანმა და იუდაელმა ხალხმა მოგვავლინა ჩვენ ერთმანეთს შორის ძველი მეგობრობისა და მოკავშირეობის განსაახლებლად.
4 | მისცეს მათ წერილები, ყოველი მხარის გამგებელთა მიმართ მიწერილი, რათა მშვიდობით გაესტუმრებინათ ისინი იუდას ქვეყანაში.
5 | აი, ასლი წერილისა, რომელიც მისწერა იონათანმა სპარტელებს:
6 | მღვდელმთავარი იონათანი, ერის უხუცესნი, მღვდლები და დანარჩენი იუდაელი ხალხი სპარტელებს, ძმებს, მოგიკითხავთ.
7 | ჯერ კიდევ წინანდელ დროში თქვენი მეფის, არეიოსის მიერ მღვდელმთავარ ონიასთან გამოგზავნილი ყოფილა წერილი, რომ თქვენ ჩვენი ძმები ხართ, როგორც ამას ასლი წარმოგვიდგენს.
8 | პატივით მიიღო ონიამ გამოგზავნილი კაცი და გამოართვა წერილი, რომელიც ნათლად მოწმობდა მოკავშირეობასა და მეგობრობას.
9 | თუმცა ჩვენ ახლა ეს აღარ გვჭირდება, რადგან გასამხნევებლად ხელთ წმიდა წიგნები მოგვეპოვება.
10 | გადავწყვიტეთ თქვენთვის გამოგვეგზავნა წერილი ძმობისა და მეგობრობის განსაახლებლად, რათა არ გაგიუცხოვდეთ, რადგან მრავალ დროებას ჩაუვლია მას შემდეგ, რაც მოგვწერეთ.
11 | ჩვენ ახლა ყოველ დროს, დღესასწაულებშიცა და დანარჩენ სადაგ დღეებშიც გიხსენებთ თქვენ აღსავლენის შეწირვისას და ლოცვებში, რადგან ჯერ არს და ხამს ძმების გახსენება.
12 | თქვენი დიდებით გახარებულნი ვართ,
13 | თუმცა ჩვენ უზომო გასაჭირით და ხშირი ომებით ვიყავით გარემოცულნი; გვებრძოდნენ ჩვენ გარეშემო მეფეები.
14 | მაგრამ არ გვსურდა თქვენი და ჩვენი დანარჩენი მოკავშირეებისა და მეგობრეხის შეწუხება იმ ომებში;
15 | რადგან ციდან გვქონდა შეწევნა და ჩვენ ბევრჯერ გადავრჩენილვართ მტრების ხელიდან, ჩვენი მოძულენი კი დათრგუნულან.
16 | ახლა ავირჩიეთ ნუმენიოსი, ანტიოქოსის ძე, და ანტიპატროსი, იასონის ძე, და გამოვგზავნეთ რომაელებთან, რათა განვაახლოთ მათთან მეგობრობა და წინანდელი მოკავშირეობა.
17 | დავავალეთ მათ თქვენთან გამომგზავრებაცა და თქვენი მოკითხვაც; აგრეთვე, რომ გადმოგცენ ჩვენი წერილი ჩვენი ძმობის განახლების თაობაზე.
18 | ახლა კარგს იზამთ, თუ გვიპასუხებთ ამაზე.
19 | აი, ასლი წერილისა, რომელიც გაუგზავნეს ონიას:
20 | არეიოსი, მეფე სპარტელთა, მღვდელმთავარ ონიას მოგიკითხავ.
21 | წერილში აღმოჩნდა, რომ სპარტელები და იუდაელები ძმები და აბრაამის მოდგმისანი არიან.
22 | ახლა, რაკი ეს ამბავი შევიტყვეთ, კარგს იზამთ, თქვენს კეთილდღეობაზე თუ მოგვწერთ.
23 | ხოლო ჩვენ გწერთ, რომ თქვენი ცხვარ-ძროხა და ქონება ჩვენია, ჩვენი კი - თქვენი. ნაბრძანები გვაქვს, გაცნობოთ ეს ამბავი.
24 | გაიგო იონათანმა, რომ დაბრუნდნენ დემეტრიოსის მთავრები წინანდელზე მეტად ურიცხვი ლაშქრით მათთან საომრად.
25 | გამოვიდა იერუსალიმიდან და დახვდა მათ ხამათის მხარეში და არ შეუშვა თავის მიწა-წყალზე.
26 | გაგზავნა მზვერავები მათი ბანაკისაკენ; დაბრუნდნენ და მოახსენეს, რომ ღამით ამზადებდნენ მათზე თავდასხმას.
27 | როცა მზე ჩაესვენა, იონათანმა უბრძანა თავისთან მყოფებს, ეფხიზლათ და იარაღასხმულნი მდგარიყვნენ, რომ მზად ყოფილიყვნენ ომისათვის მთელი ღამის განმავლობაშა და გუშაგებიც დააყენა ბანაკის გარშემო.
28 | შეიტყვეს მოწინააღმდეგეებმა, რომ მზად არიან საომრად იონათანი და მასთან მყოფნიც. შეშინდნენ, გულები შეუდრკათ, კოცონები დაანთეს ბანაკში და უკუიქცნენ.
29 | ხოლო იონათანს და მასთან მყოფებს დილამდე არ გაუგიათ ეს, რადგან ხედავდნენ ანთებულ ცეცხლებს.
30 | მისდია მათ უკან იონათანმა, მაგრამ ვერ მიეწია, რადგან მდინარე ელეფთეროსს გაღმა იყვნენ გასულნი.
31 | მაშინ არაბებს გადაწვდა იონათანი, რომლებიც ზაბადეიანებად იწოდებოდნენ, სძლია მათ და მოხვეტა ნადავლი.
32 | მერე აიყარა და მიადგა დამასკოს, და გაიარა მთელი ის მხარე.
33 | სიმონი კი გაეშურა და იარა აშკელონამდე და მახლობელ ციხე-სიმაგრეებამდე, შემდეგ გაუხვია იაფოში და აიღო იგი,
34 | რადგან გაიგო, რომ იქაურებს სურდათ ციხე-სიმაგრე დემეტრიოსთან მყოფთათვის გადაეცათ. ჩააყენა იქ ჯარი მის დასაცავად.
35 | დაბრუნდა იონათანი, მოუხმო ხალხის უხუცესებს და მოითათბირა მათთან, რომ აეგოთ სიმაგრეები იუდაში,
36 | აემაღლებინათ იერუსალიმის კედლები და აღემართათ დიდი ზღუდე ციხე-სიმაგრესა და ქალაქს შორის, რათა გამოეყოთ ის ქალაქისგან, რომ ცალკე ყოფილიყო და შემწყდარიყო მათ შორის ყიდვა-გაყიდვა.
37 | შეიკრიბნენ ქალაქის ასაშენებლად და აღადგინეს ჩანგრეული კედელი ხევთან, აღმოსავლეთით, ხაფენათად წოდებული.
38 | ხოლო სიმონმა ააგო, ადიდა შეფელაში, გაამაგრა ის და დაუყენა ურდულებიანი კარიბჭე.
39 | ტრიფონი კი ცდილობდა, აზიის მეფე გამხდარიყო, გვირგვინი დაედგა და ხელი აღემართა მეფე ანტიოქოსზე.
40 | ეშინოდა, არ დაებრკოლებინა იგი იონათანს და ომი არ დაეწყო მის წინააღმდეგ. ამისთვის ცდილობდა მის შეპყრობას მოსაკლავად ადგა და ბეთ-შანისკენ გაემართა.
41 | გამოვიდა იონათანი მის დასახვედრად ორმოციათასი საბრძოლოდ მზადმყოფი კაცით და მიადგა ბეთ-შანს.
42 | როცა დაინახა ტრიფონმა. რომ იგი დიდძალი ლაშქრით არის მოსული, შეეშინდა, აღემართა ხელი მასზე.
43 | ამიტომ პატივით მიიღო იგი და წარუდგინა ყველა თავის მეგობარს, უბოძა საჩუქრები და უბრძანა თავის მეგობრებსა და ლაშქარს, დამორჩილებოდნენ, როგორც თავად მას მორჩილებდნენ.
44 | უთხრა იონათანს: რისთვის გასარჯე მთელი ეს ხალხი, თუ ომი არ გველის?
45 | მაშ, გაუშვი ახლა ისინი თავ-თავიანთ სახლებში, შენთვის კი აარჩიე რამდენიმე კაცი, ვინც შენთან დარჩება და ერთად გავემგზავროთ პტოლემაისისკენ. ჩაგაბარებ მას და დანარჩენ ციხე-სიმაგრეებს, დანარჩენ ჯარებს და ყველა გამგებელს; მერე კი შინ გავბრუნდები. ამის გულისთვის ვიმყოფები აქ.
46 | ერწმუნა მას და ისე მოიქცა, როგორც უთხრა. დაითხოვა ჯარები და წავიდნენ იუდას ქვეყნისკენ.
47 | თავისთან კი დაიტოვა სამიათასი კაცი, რომელთაგან ორი ათასი გალილეაში დარჩა, ათასი კი მას გაჰყვა.
48 | როცა იონათანი პტოლემაისში შევიდა, ჩაკეტეს კარიბჭეები პტოლემაისელებმა და შეიპყრეს იგი და ყველა, ვინც მასთან ერთად იყო შესული, მახვილით დახოცეს.
49 | გაგზავნა ტრიფონმა ჯარები და ცხენოსნები გალილეაში და დიდ ვაკეზე, რომ გაეწყვიტათ ყველანი, იონათანის თანამდგომნი.
50 | მაგრამ როცა გაიგეს მათ, რომ შეპყრირილია იონათანი, მისი ხალხი კი დახოცილი, გაამხნევეს ერთმანეთი და დაიძრნენ საომრად შემართულნი.
51 | მდევრებმა დაინახეს, რომ ბრძოლა სამკვდრო-სასიცოცხლო იქნებოდა, და უკუიქცნენ.
52 | დაბრუნდნენ ყველანი მშვიდობით იუდას ქვეყანაში და დაიტირეს იონათანი და მისი ხალხი; ძალზე შეშინებული იყო და დიდი მოთქმით მოთქვამდა მთელი ისრაელი.
53 | მათ ირგვლივ მოსახლე ყველა ხალხი ცდილობდა მათ განადგურებას, რადგან ამბობდნენ, აღარ ჰყავთ არც წინამძღვარი და არც მშველელიო. მაშ, ახლა ვეკვეთოთ და წარვხოცოთო კაცთა შორის მათი სახსენებელი.


† www.orthodoxy.ge † ძველი აღთქმა - პირველი მაკაბელთა (თავი 13)

პირველი მაკაბელთა

თავი მეცამეტე

ახალი ქართულით ძველი ქართულით
1 | გაიგო სიმონმა, რომ შეუკრებია ტრიფონს დიდძალი ჯარი იუდას ქვეყანაზე გასალაშქრებლად და მის გასანადგურებლად.
2 | დაინახა, რომ ხალხი დამფრთხალი და შეშინებული იყო, და წავიდა იერუსალიმში და შეკრიბა ხალხი.
3 | გაამხნევა ისინი და მიმართა მათ: თქვენ თვითონ ნახეთ ყოველი, რაც მე და ჩვმს ძმებს და მამაჩემის სახლს გაგვიკეთებია რჯულის საქმეთათვის და სამსხვერპლოსთვის. გახსოვთ ომებიცა და დარბევებიც, რაც გადაგვიტანია.
4 | ამ ამბებში დაიღუპა ყველა ჩემი ძმა ისრაელისთვის, მე ერთიღა დავრჩი.
5 | ახლა სიცოცხლეს არ დავზოგავ, რა გასაჭირიც უნდა მედგას, რადგან ჩემს ძმებზე უკეთესი არა ვარ.
6 | მაგრამ ვიძიებ შურს ჩემი ერისთვის და საწმიდარისთვის, და თქვენი ცოლ-შვილისთვის, რადგან სიძულვილით შეთქმულა ყოველი ხალხი ჩვენს მოსასპობად.
7 | სულით აინთო ხალხი, ეს სიტყვები რომ მოისმინა.
8 | მიუგეს და ხმამაღლა უთხრეს: შენა ხარ ჩვენი წინამძღოლი ნაცვლად იუდასი და იონათანისა, შენი ძმისა.
9 | გადაიხადე ჩვენი ომი და ყოველივეს, რასაც კი გვეტყვი, შევასრულებთ.
10 | მაშინ თავი მოუყარა მთელს მხედრობას და დააჩქარა იერუსალიმის კედლების შეკეთება და გაამაგრეს ყოველი მხრიდან.
11 | გააგზავნა იონათანი, ძე აბესალომისა და მასთან ერთად საკმარისი ჯარი იაფოში, გამორეკა იქ მყოფნი და დადგა იქ.
12 | ტრიფონი კი გამოემართა პტოლემაისიდან დიდძალი ლაშქრით იუდას ქვეყანაში შესასვლელად; იონათანიც მასთან ერთად მოჰყავდა ყარაულით.
13 | სიმონი კი ადიდაში, დაბლობის წინ დაბანაკდა.
14 | მიხვდა ტრიფონი, რომ აღდგა სიმონი იონათანის, თავის ძმის ნაცვლად, და გადაწყვეტილი აქვს მასთან ბრძოლა. გაუგზავნა ელჩები, შეუთვალა:
15 | იმ ვერცხლის გამო დავაკავეთ იონათანი, შენი ძმა, რომელიც მან სამეფო ხაზინიდან ისესხა საჭიროებისთვის.
16 | ახლა კი გამოგზავნე ასი ვერცხლის ტალანტი და მისი ორი ვაჟი მძევლად, რომ არ გაბედოს ჩვენზე აღდგომა, და გამოვუშვებთ მას.
17 | მიხვდა სიმონი, რომ მზაკვრულად ელაპარაკებიან, მაგრამ გაგზავნა ვერცხლი და ბავშვები, რომ ხალხის სიძულვილი არ გამოეწვია;
18 | არ ეთქვა ხალხს: ვერცხლი და ბავშვები რომ არ გაუგზავნა სიმონმა, იმიტომ დაიღუპა იონათანიო.
19 | და გაუგზავნა ბავშვები და ასი ტალანტი. მაგრამ მოატყუა ტრიფონმა და არ გაუშვა იონათანი.
20 | ამის მერე მოვიდა ტრიფონი, რომ შესეოდა ქვეყანას და გაენადგურებინა. მან ადორის გზით მოუარა, სიმონი და მისი ლაშქარი კი მიჰყვებოდა ყველგან, საითაც გაემართებოდა.
21 | ციხეში მყოფთ გაგზავნეს ელჩები ტრიფონთან, რომ წამოსულიყო მათკენ უდაბნოს გავლით და საკვები გამოეგზავნა მათთვის.
22 | გაამზადა ტრიფონმა ცხენოსნები წასასვლელად, მაგრამ იმ ღამეს უზომოდ დიდი თოვლი მოვიდა და ვეღარ გაემგზავრნენ თოვლის გამო. ადგა და გალაადისკენ წავიდა.
23 | როცა ბასკამას მიუახლოვდა, მოკლა იონათანი და იქ დამარხა.
24 | მერე გაბრუნდა ტრიფონი და თავის ქვეყნისკენ გაემართა.
25 | გაგზავნა სიმონმა ხალხი თავის ძმის, იონათანის, ძვლების ასაკრეფად და დამარხა ისინი მოდეინში, თავისი მამა-პაპის ქალაქში.
26 | დიდი გლოვით იგლოვა იგი მთელმა ისრაელმა და მწუხარებდნენ მრავალი დღის განმავლობაში.
27 | აღმართა სიმონმა ძეგლი თავისი მამისა და ძმების საფლავზე; აამაღლა იგი გამოსაჩენად თლილი ქვებით წინა მხრიდან და უკანა მხრიდან.
28 | დადგა შვიდი პირამიდა, ერთმანეთის პირისპირ, მამის, დედისა და ოთხი ძმისა.
29 | შეამკო სამკაულებით, შემოავლო დიდი სვეტები და სვეტებზე საჭურვლები ჩამოკიდა საუკუნო სახელისათვის, ხოლო საჭურველთა გვერდით - გამოქანდაკებული ხომალდები, რომ ყოველ ზღვაოსანს დაენახა.
30 | ეს სამარხი მოდეინში რომ გააკეთა, დღემდეა იქ.
31 | ამასობაში ტრიფონი ვერაგულად მოექცა ყმაწვილ მეფეს, ანტიოქოსს, და მოკლა იგი.
32 | გამეფდა მის ნაცვლად და აზიის გვირგვინი დაიდგა. დიდი უბედურება დაატეხა ქვეყანას.
33 | ხოლო სიმონმა ააშენა ციხე-სიმაგრეები იუდაში, შემოზღუდა მაღალი გოდლებით, დიდი კედლებით და ურდულებიანი კარიბჭეებით და მოამარაგა სარჩოთი სიმაგრეები.
34 | აარჩია სიმონმა კაცები და გაგზავნა მეფე დემეტრიოსთან, რომ ქვეყნისთვის შეღავათი მოეთხოვა მისგან, რადგან სულ ძარცვა-გლეჯაში იყო ტრიფონი.
35 | შემოუთვალა მას მედე დემეტრიოსმა ამ სიტყვებზე და მიუგო მას, ასეთი წერილი მისწერა:
36 | მეფე დემეტრიოსი სიმონ მღვდელმთავარს, მეფის მეგობარს, უხუცესებსა და იუდას ერს მოგიკითხავთ.
37 | მივიღეთ თქვენი გამოგზავნილი ოქროს გვირგვინი და პალმის რტო და მზადა ვართ, დავდოთ თქვენთან დიდი ზავი და მივწეროთ გადასახადების ზედამხედველვბს, რომ ხარკისგან გაგათავისუფლონ.
38 | ყოველივე, რაც თქეენ დაგიდგინეთ, უცვალებელი იყოს; სიმაგრეები, რომლებიც ააგეთ, თქვენვე გეპყრათ.
39 | გვიპატიებია თქვენთვის უგუნურებები და დანაშაულები, რაც დღემდე ჩაგიდენიათ, ხოლო გვირგვინის გადასახადი, რომელიც გმართებთ, და სხვა რამ ხარკი, რომელიც იკრიფებოდა იერუსალიმში, მეტად აღარ აიკრიფება.
40 | და, თუკი ვინმე თქვენიანი ჩვენს შორის ჩაწერის ღირსი აღმოჩნდება, ჩაიწერება. და იქნება ჩვენს შორის მშვიდობა.
41 | ასსამოცდამეათე წელს მოეხსნა წარმართის უღელი ისრაელს.
42 | ხალხმა ასე დაიწყო წერა სიგელებში და ხელშეკრულებებში: სიმონის, დიდი მღვდელმთავრის, ერისმთავრისა და იუდაელთა წინამძღოლის პირველ წელსო.
43 | იმ დღეებში დაბანაკდა სიმონი გაზარასთან და ალყა შემოარტყა მას, გააკეთა საალყო მანქანა და ქალაქს მიუახლოვდა. შელეწა ერთი გოდოლი და აიღო.
44 | გამოცვივდნენ მანქანაში მყოფნი ქალაქისკენ და შეიქნა დიდი მღელვარება ქალაქში.
45 | ქალაქელები თავიანთი ცოლ-შვილით კედელზე ავიდნენ, შემოიხიეს ტანისამოსი და ხმამაღლა აყვირდნენ, უხმობდნენ სიმონს, რომ მარჯვენა მიეცა მათთვის.
46 | თქვეს: ნუ მოგვაგებ ჩვენ ჩვენს ბოროტებათა წილ, არამედ შენი მოწყალების მიხედვით მოგვექციო.
47 | შეიბრალა ისინი სიმონმა და აღარ შეებრძოლა მათ; მაგრამ გამორეკა ისინი ქალაქიდან და გაწმიდა სახლები, რომლებშიც კერპები იყო. ასე შევიდა იქ საგალობლებითა და კურთხევით.
48 | განაგდო იქიდან ყოველი უწმიდურება და ჩაასახლა იქ რჯულის მიმდევარი ხალხი, გაამაგრა იგი და იქ აიშენა თავისთვის სამყოფელი.
49 | იერუსალიმის ციხეში მყოფებს კი ნებას არ აძლევდნენ, ქვეყნიდან გასულიყვნენ და ქვეყანაში შესულიყვნენ სავაჭროდ; ძალზე შიმშილობდნენ და მათგან ბევრი დაიღუპა შიმშილით.
50 | და შეჰღაღადეს სიმონს, რომ მიეცა მათთვის მარჯვენა და მანაც გაუწოდა მარჯვენა. გამოყარა ისინი იქიდან და გაწმიდა ციხე სიბილწეთაგან.
51 | ასსამოცდამეთერთმეტე წელს, მეორე თვის ოცდამესამე დღეს, შევიდა იგი ქება-დიდებითა და ბაიის რტოებით, ქნარებითა და წინწილებით და სტვირებით, საგალობლებით და სადიდებლებით, რადგან იძლია დიდი მტერი ისრავლისა.
52 | დააწესა, რომ იზეიმონ ეს დღე ყოველ წელიწადს სიხარულით. გაამაგრა ტაძრის ბორცვი ციხის გვერდით და დასახლდა იქ თავის თანამდგომებთან ერთად.
53 | დაინახა სიმონმა, რომ დაკაცდა მისი ვაჟი იოანე და ჩააბარა მას მთელი ლაშქრის წინამძღოლობა. და დასახლდა გაზარაში.


† www.orthodoxy.ge † ძველი აღთქმა - პირველი მაკაბელთა (თავი 14)

პირველი მაკაბელთა

თავი მეთოთხმეტე

ახალი ქართულით ძველი ქართულით
1 | ასსამოცდამეთორმეტე წელს მეფე დემეტრიოსმა შეკრიბა თავისი ჯარები და გაემართა მიდიისკენ, რომ მიეღო დახმარება ტრიფონთან საომრად.
2 | შეიტყო სპარსეთისა და მიდიის მეფემ, არსაკემ, რომ შემოვიდა დემეტრიოსი მის მიწა-წყალზე და გაგზავნა ერთი თავის წინამძღოლთაგანი, რომ ცოცხლად შეეპყრათ იგი.
3 | გაემართა და დაამარცხა დემეტრიოსის ლაშქარი. დაატყვევა იგი და მიჰგვარა არსაკეს და ჩასვეს საპყრობილეში.
4 | დამშვიდდა იუდას ქვეყანა სიმონის სიცოცხლეში. სიკეთეს ცდილობდა თავისი ხალხისთვის და სათნო უჩნდათ მათ მისი ხელმწიფება და დიდება მთელი მისი სიცოცხლე.
5 | მთელ თავის დიდებასთან ერთად იაფოც აიღო ნავსადგურად და ზღვის კუნძულებს მისასვლელი შეუქმნა.
6 | გააფართოვა თავისი ერის საზღვრები და განაგებდა ქვეყანას.
7 | შეკრიბა მრავალი ტყვე და ბატონობდა გაზარაზე, ბეთ-ცურზე და ციხეზე. გააძევა იქიდან უწმიდურობა და აღარავინ იყო მისი წინააღმდგომი.
8 | მშვიდობით ამუშავებდნენ თავიანთ მიწას, მიწა იძლეოდა მოსავალს, ხეები კი ბარში - ნაყოფს.
9 | მოხუცებულნი ქუჩებში ისხდნენ და ყველანი სიკეთეზე საუბრობდნენ. ჭაბუკები დიდებული და საომარი სამოსელით იმოსებოდნენ.
10 | ქალაქებს სარჩოთი ამარაგებდა და სიმაგრეებად აქცია ისინი, და ქვეყნის კიდემდე განითქვა მისი სახელის დიდება.
11 | ქვეყნად მშვიდობა დაასადგურა და დიდი სიხარულით გაიხარა ისრაელმა.
12 | ყოველი კაცი თავისი ბაბილოს თუ ლეღვის ქვეშ იჯდა და არავინ იყო მათი შემაშინებელი.
13 | არავინ დარჩა ქვეყნად მათი მბრძოლი და მეფენიც მოდრეკილიყვნენ იმ ხანებში.
14 | გააძლიერა თავისი ხალხის ყველა გლახაკი, რჯულს ეძიებდა და ყველა ურჯულო და უკეთური გადააშენა.
15 | დიდებული გახადა სამსხვერპლო და შეჰმატა საწმიდარს სამკაულები.
16 | გავრცელდა ხმა რომში და სპარტამდეც, რომ მოკვდა იონათანი, და ძლიერ დამწუხრდნენ.
17 | ხოლო როდესაც შეიტყვეს, რომ სიმონი, მისი ძმა გამხდარა მის ნაცვლად მღვდელმთავარი, და თავად მართავდა ქვეყანასა და მის ქალაქებს,
18 | მისწერეს მას სპილენძის დაფებზე, რომ განეახლებინათ მათთან მეგობრობა და მოკავშირეობა, რომელიც დაამყარეს იუდასთან და იონათანთან, მის ძმებთან.
19 | და წაკითხულ იქნა ისინი იერუსალიმის კრებულის წინაშე.
20 | აი, ასლი წერილებისა, რომლებიც გაუგზავნეს სპარტელებმა: სპარტის მთავარნი და ქალაქი სიმონს - მღვდელმთავარს, უხუცესებს, მღვდლებსა და მთელს იუდაელთა ხალხს, ძმებს, მოგიკითხავთ.
21 | ჩვენს ხალხთან გამოგზავნილმა ელჩებმა გვამცნეს თქვენი დიდებისა და პატივის შესახებ და გავიხარეთ მოტანილი ამბით.
22 | მათი ნათქვამები სახალხო საბჭოში ამგვარად ჩავწერეთ: ნუმენიოსი, ძე ანტიოქოსისა, და ანტიპატროსი, ძე იასონისა - იუდაელთა ელჩები მოვიდნენ ჩვენთან მეგობრობის განსაახლებლად.
23 | ხალხს სწადდა ამ კაცების პატივით მიღება და მათი სიტყვების ასლის დადება ხალხის გადაშლილ წიგნთა შორის, რომ სახსოვრად ჰქონოდა სპარტელ ხალხს. ეს ასლი კი გაუგზავნეს სიმონ მღვდელმთავარს.
24 | ამის შემდეგ გაისტუმრა სიმონმა ნუმენიოსი რომისკენ (თან ჰქონდა დიდი ოქროს ფარი, წონით ათასი მინა), მათთან მოკავშირეობის დასამტკიცებლად.
25 | როცა მოიხმინა ხალხმა ეს სიტყვები, თქვეს: როგორ გადავუხადოთ მადლობა სიმონსა და მის ვაჟებს?
26 | რადგან გაძლიერდა ის, მისი ძმებიც, და მამამისის სახლი. შეებრძოლენ ისრაელის მტრებს და მიანიჭეს მას თავისუფლება. დაწერეს სპილენძის ფიცრებზე და ჩამოკიდეს სვეტებზე სიონის მთაზე.
27 | აი, ამ წერილის ასლი: ელულის თვრამეტში, ასსამოცდამეთორმეტე წელს ანუ სიმონ დიდი მღვდელმთავრის მესამე წელს, ასარამელში,
28 | მღვდლების, ხალხის, ერისმთავართა და ქვეყნის უხუცესთა დიდ საკრებულოში ჩვენ გვემცნო:
29 | როცა მრავალგზის დაატყდა ომი ქვეყანას მაშინ სიმონმა, მატათია მღვდლის ვაჟმა, იოარიბიანთაგან, და მისმა ძმებმა თავი საფრთხეში ჩაიგდეს და თავიანთი ხალხის მტრებს წინაღუდგნენ თავიანთი საწმიდარისა და რჯულის შესანარჩუნებლად და დიდი დიდებით ასახელეს თავისი ერი.
30 | შეკრიბა იონათანმა თავისი ხალხი, გახდა მათი მღვდელმთავარი და თავისი ერისთვის დადო თავი.
31 | მოიწადინეს მათმა მტრებმა მათ ქვეყანაში შეჭრა და ხელი აღმართეს მათ სამსხვერპლოზე.
32 | მაშინ აღუდგა მათ სიმონი და შეებრძოლა თავისი ხალხის გულისთვის. დახარჯა უამრავი საკუთარი ფული და იარაღით აღჭურვა თავისი ერის ჯარისკაცები, და მისცა მათ ჯამაგირი.
33 | გაამაგრა იუდას ქალაქები და ბეთ-ცური, რომელიც იუდას საზღვარზეა, სადაც წინათ მტრების საჭურველი იყო, და დააყენა იქ იუდაელი კაცების ყარაული.
34 | იაფო გაამაგრა ზღვის პირას, გაზარა კი - აშდოდის საზღვარზე, სადაც ადრე მტრები სახლობდნენ, და მოამარაგა ყველაფრით, რაც მათი აღორძინებისთვის იყო აუცილებელი.
35 | დაინახა ხალხმა სიმონის ერთგულება და ცდა მისი ერისთვის დიდების მოსაპოვებლად. აირჩიეს იგი თავიანთ წინამძღვრად და მღვდელმთავრად ყოველივე იმისთვის, რაც გააკეთა, სამართლიანობისა და ერთგულების გამო თავისი ხალხისადმი, თავისი ერის ამაღლების ყოველმხრივ მცდელობისთვის.
36 | მის დროს კეთილად წარიმართა მის ხელში წარმართთა განდევნა ქვეყნიდან, და იმათი, დავითის ქალაქში, იერუსალიმში, რომ იყვნენ ჩასახლებულნი, რომ ააშენეს თავისთვის ციხე, გამოდიოდნენ და ბილწავდნენ არემარეს სამსხვერპლოს გარშემო და დიდ ზიანს აყენებდნენ საწმიდარს.
37 | ჩაასახლა იქ იუდაელი კაცები, გაამაგრა ის ქვეყნის და ქალაქის უსაფრთხოებისთვის და აამაღლა იერუსალიმის კედლები.
38 | მეფე დემეტრიოსმა ამის გამო მღვდელმთავრის ხარისხში აღაზევა იგი,
39 | თავის მეგობრად გაიხადა და დიდი დიდებით განადიდა,
40 | რადგან გაიგო, რომ იუდაელნი რომაელების მიერ მეგობრებად, მოკავშირეებად და ძმებად იწოდებიან, და სიმონის ელჩებს პატივით დახვდნენ;
41 | და რომ იუდაელებს და მღვდლებს სურთ, სიმონი ჰყავდეთ წინამძღვრად და მღვდელმთავრად სამუდამოდ, ვიდრე სარწმუნო წინასწარმეტყველი აღდგებოდეს;
42 | ჰყავდეთ ერისმთავრად და იზრუნოს საწმიდარზე და განაწესოს ხალხი, ყეელა თავის საქმეზე - ქვეყანაზე, იარაღებზე და ციხე-სიმაგრეებზე;
43 | რომ იზრუნოს საწმიდარზე, რომ მას უსმენდნენ მრავალნი და ქვეყანაში ყველა საბუთი მის სახელზე იწერებოდეს, რომ შეიმოსოს ძოწეულითა და ოქროს სამკაულებით;
44 | არ მიეცეს ნება ერისაგანს ან სამღვდელოს, გააუქმოს რომელიმე ამათგანი, შეეპასუხოს მის ბრძანებებს, მის გარეშე მოიწვიოს ყრილობა ქვეყანაში, ჩაიცვას ძოწეული და ატაროს ოქროს ბალთა.
45 | თუკი ვინმე ამათ საწინააღმდეგოს ჩაიდენს, ანდა შეცვლის რაიმეს ამათგან, დამნაშავე იქნება.
46 | დათანხმდა მთელი ერი, დამორჩილებოდა სიმონს და ემოქმედა ამ სიტყვების თანახმად.
47 | მიიღო სიმონმა და დათანხმდა, გაეწია იუდაელთა და სამღვდელოთა მღვდელმთავრთბა, სარდლობა და ერისმთავრობა - ყოველთა წინამძღვრობა.
48 | თქვეს, დაეწერათ ეს ყველაფერი სპილენძის დაფებზე და დაედგათ ისინი საწმიდრის გალავანში, საჩინო ადგილას,
49 | ხოლო მისი ასლები საგანძურში დაეწყოთ, რომ ჰქონოდათ ისინი სიმონსა და მის ვაჟებს.


† www.orthodoxy.ge † ძველი აღთქმა - პირველი მაკაბელთა (თავი 15)

პირველი მაკაბელთა

თავი მეთხუთმეტე

ახალი ქართულით ძველი ქართულით
1 | ანტიოქოსმა, მეფე დემეტრიოსის ძემ, გაუგზავნა წერილები ზღვის კუნძულებიდან სიმონს, იუდაელთა მღვდელსა და ერისმთავარს და მთელ ხალხს.
2 | ასეთი იყო მათი შინაარსი:
3 | მას შემდეგ, რაც ვიღაც ავისმქნელებმა დაიპყრეს ჩემი მამა-პაპის სამეფო, გადავწყვიტე, ხელახლა დავეუფლო სამეფოს, რათა აღვადგინო ის უწინდელივით, ამიტომ შევკრიბე დიდძალი ლაშქარი და მოვამზადე საომარი ხომალდები.
4 | გადაწყვეტილი მაქვს, გავილაშქრო ქვეყანაზე, რომ დავესხა ჩემი ქვეყნის დამაქცევართ და ქალაქთა იავარმყოფელთ ჩემს სამეფოში.
5 | ამჟამად გიმტკიცებ შენ მრავალ დათმობებს, რაც კი დაგითმეს შენ ჩემმა წინამორბედმა მეფეებმა, და სხვა გადასახადებიც გეპატიება.
6 | ნებას გრთავ, მოჭრა საკუთარი ჭედური ფული შენი ქვეყნისთვის.
7 | იერუსალიმი და საწმიდარი თავისუფალია; მთელი იარაღი, რაც დამზადებული გაქვს, და სიმაგრეები, რაც აგებული გაქვს და გიჭირავს, შენვე გეპყრას.
8 | ყოველი სამეფო ვალი, ასევე მომავალი სამეფო ვალები აწ და მარადის გეპატიოს.
9 | როცა დავეუფლებით ჩვენს სამეფოს, მოგაგებთ დიდ პატივს შენ, შენს ხალხსა და ტაძარს, რომ საჩინო გახდეს თქვენი პატივი მთელს ქვეყანაში.
10 | ასსამოცდამეთოთხმეტე წელს გაემართა ანტიოქოსი თავისი მამა-პაპის ქვეყნისკენ, თავი მოიყარა მასთან მთელმა ლაშქარმა, ასე რომ, ტრიფონს მცირედნიღა შერჩნენ.
11 | მისდია მას ანტიოქოსმა და ლტოლვილი დორს მიადგა, რომელიც ზღვის პირას არის.
12 | დაინახა, რომ უკუღმართად შეტრიალდა მისი საქმე და მიატოვეს იგი ჯარებმა.
13 | ანტიოქოსიც დორთან დაბანაკდა ასოციათასი ქვეითითა და რვაათასი მხედრით.
14 | ალყა შემოარტყა ქალაქს და ხომალდებიც მოიჭრნენ ქალაქთან, ხმელეთიდან და ზღვიდან შეავიწროვა ქალაქი და არ ატარებდა არც გამომსვლელს, არც შემსვლელს.
15 | მოვიდა რომიდან ნუმენიოსი თავის თანამდგომებთან ერთად და მოიტანეს წერილები მეფეებისთვის და ქვეყნებისთვის, რომლებშიც შემდეგი ეწერა:
16 | ლევკიოსი, რომაელთა კონსული, მეფე პტოლემეოსს მოგიკითხავ.
17 | მოვიდნენ ჩვენთან იუდაელთა ელჩები - ჩვენი მეგობრები და მოკავშირეები ძველი მეგობრობისა და მოკავშირეობის განსაახლებლად, გამოგზავნილნი სიმონ მღვდელმთავრისა და იუდაელი ხალხისგან;
18 | მოგვართვეს ოქროს ფარი, ათასმნიანი.
19 | ახლა გადავწყვიტეთ, მივწეროთ მეფეებსა და ქვეყნებს, რათა არ შეამთხვიონ მათ ბოროტი და არ შეებრძოლონ მათ, მათ ქალაქებს და მათ ქვეყანას, და მათ წინააღმდეგ მეომართაც არ დაეხმარონ.
20 | ხოლო ჩვენ ვიფიქრეთ, მივიღოთ ფარი მათგან.
21 | თუკი ვინმე ავისმქნელი გამოიქცევა თქვენთან მათი ქვეყნიდან, ჩააბარეთ ის მღვდელმთავარ სიმონს, რათა მათი რჯულით დასაჯოს იგი.
22 | ასევე მისწერა მეფე დემეტრიოსს, ატალოსს, არიარათესს და არსაკეს,
23 | და ყველა ქვეყანას - სამფსამეს, სპარტელებს, დელოსს, მინდოსს, სიკიონს, კარიასს, სამოსს, პამფილიას, ლიკიას, ჰალიკარნასოსს, როდოსს, ფასელისს, კოსს, სიდეს, არადოსს, გორტინას, კნიდოსს, კვიპროსსა და კირენეს.
24 | მათი ასლი კი მღვდელმთავარ სიმონს გაუგზავნეს.
25 | მეფე ანტიოქოსი მეორედ დაბანაკდა დორთან; ყოველი მხრიდან შეუტია და მიაყენა მანქანები; მოუსპო ტრიფონს გამოსვლის და შესვლის საშუალება.
26 | გაუგზავნა სიმონმა მას ორიათასი რჩეული მეომარი დასახმარებლად, ოქრო-ვერცხლი და საჭირო აღჭურვილობა.
27 | მაგრამ არ ისურვა მან მათი მიღება, არამედ უარყო ყოველი, რაზეც წინათ შეუთანხმდა სიმონს, და გაუუცხოვდა მას.
28 | გააგზავნა მასთან ათენობიოსი, ერთი თავის მეგობართაგანი, მოსალაპარაკებლად და დააბარა ეთქვა, თქვენ ფლობთ იაფოს, გაზარას და იერუსალიმის ციხეს, ჩემი სამეფოს ქალაქებს.
29 | მათი მიწა-წყალი გააუკაცრიელეთ და დიდი ზიანი მოახდინეთ ქვეყანაში, და დაიპყარით ჩემი სამეფოს ბევრი მხარე.
30 | ახლა გადმომეცით ქალაქები, რომლებიც გიჭირავთ, და ხარკი მხარეებიდან, რომლებიც დაპყრობილი გაქვთ იუდას საზღვრებს გარეთ.
31 | თუ არა და, მათ სანაცვლოდ მომეცით ხუთასი ტალანტი ვერცხლი. ხოლო საზღაური აოხრებისთვის, რაც მოახდინეთ, და სხვა ქალაქების ხარკი - ხუთასი ტალანტი. თუ არა და, მოვალთ და შეგებრძოლებით.
32 | შევიდა ათენიბიოსი, მეფის მეგობარი, იერუსალიმში და როცა დაინახა სიმონის დიდება, ოქროს ჭურჭლისა და ვერცხლის ჭურჭლის საგანძური და მისი დიდი მხნეობა, განცვიფრდა და ამცნო მას მეფის სიტყვები.
33 | სიმონმა პასუხად მიუგო: არც ქვეყანა წაგვირთმევია უცხოთათვის და არც უცხოებზე გავბატონებულვართ, არამედ ჩვენი მამა-პაპის მემკვიდრეობა გვიჭირავს, რომელიც ერთ დროს ჩვენს მტრებს უსამართლოდ ჰქონდათ დაპყრობილი.
34 | ჩვენ კი, როცა დაგვიდგა შესაფერი დრო, დავიხსენით ჩვენი მამა-პაპის სამკვიდრებელი.
35 | რაც შეეხება იაფოსა და გაზარას, რომლებსაც ითხოვთ, მათ დიდი ზიანი მოახდინეს ხალხში და ჩვენს ქვეყანაში. მაგათ სანაცვლოდ ას ტალანტს მოგცემთ.
36 | ათენობიოსს სიტყვა აღარ უთქვამს მისთვის. მეფესთან კი გულისწყრომით დაბრუნდა და მოახსენა მას სიმონის ნათქვამი, მისი დიდება და ყოველივე, რაც იხილა, და განრისხდა მეფე დიდი რისხვით.
37 | ტრიფონი კი ხომალდზე ავიდა და ორთოსიაში გაიქცა.
38 | დააყენა მეფემ კენდებეოსი ზღვისპირის სარდლად და ქვეითი ლაშქარი და მხედრობა ჩააბარა.
39 | უბრძანა, გალაშქრებულიყო იუდაელთა წინააღმდეგ. დაავალა, აეგო კედრონი, გაემაგრებინა მისი კარიბჭეები და ეომა ხალხთან. თავად მეფე კი ტრიფონს დაედევნა.
40 | გაჩნდა კენდებეოსი იამნიაში და დაიწყო ხალხის გამოწვევა საომრად. შეიჭრა იუდაში, ატყვევებდა ხალხს და მუსრს ავლებდა.
41 | ააშენა კედრონი და ჩააყენა იქ მხედრობა და ქვეითი ჯარი, რათა იქიდან გამოსულიყვნენ იუდას გზებზე სათარეშთოდ, როგორც უბრძანა მას მეფემ.


† www.orthodoxy.ge † ძველი აღთქმა - პირველი მაკაბელთა (თავი 16)

პირველი მაკაბელთა

თავი მეთექვსმეტე

ახალი ქართულით ძველი ქართულით
1 | ჩამოვიდა იოანე გაზარადან და მოუთხრო სიმონს, თავის მამას, რაც კენდებეოსმა ჩაიდინა.
2 | უხმო სიმონმა თავის ორ ვაჟს, იუდასა და იოანეს, და უხუცესებს და უთხრა მათ: მეც, ჩემი ძმებიცა და მამაჩემის სახლიც ვებრძოდით ისრაელის მტრებს ყმაწვილობიდან დღევანდელ დღემდე და ბევრჯერ კეთილად წარიმართა ჩვენი ხელით ისრაელის ხსნა.
3 | ახლა მოვხუცდი, თქვენ კი ღვთის წყალობით სრულ ასაკს მიაღწიეთ. მაშ, გასწიეთ ჩემი და ჩემი ძმის მაგივრობა, წადით და იბრძოლეთ ჩვენი ერისთვის. ზეციდან იყოს თქვენი შეწევნა.
4 | აარჩია ქვეყნიდან ოციათასი მეომარი, ქვეითი და მხედარი, და გაემართნენ კენდებეოსის წინააღმდეგ. მოდეინში გაათენეს.
5 | დილით ადგნენ და ვაკეზე დაეშვნენ და, აჰა, დიდძალი ლაშქარი მოდის მათ შესახვედრად - ქვეითნი და ცხენოსანნი. მათ შორის კი მდინარე იყო.
6 | და დაიძრნენ მათ წინააღმდეგ თვითონ და მისი ხალხი. როცა დაინახა, რომ ხალხს ეშინოდა მდინარეზე გადასვლისა, თავად გადავიდა პირველი. შეხედეს მას მეომრებმა და უკან მიჰყვნენ.
7 | დაანაწილა ხალხი და დააყენა მხედრები ქვეითთა შორის. მტრის მხედრობა კი მეტად მრავალრიცხოვანი იყო.
8 | ბუკსა ჰკრეს და უკუიქცა კენდებეოსი და მისი ლაშქარი, და დაეცა მათგან მრავალი დაჭრილი. გადარჩენილები კი სიმაგრისაკენ გაიქცნენ.
9 | მაშინ დაიჭრა იუდა, იოანეს ძმა. ხოლო იოანე ედევნებოდა მათ, ვიდრე არ მიაღწია კედრონს, რომელიც მან ააშენა.
10 | მათ კი თავი შეაფარეს გოდლებს აშდოდის სანახებში, მაგრამ მან გადაწვა ისინი ცეცხლით; მოისრა მათგან ორიათასამდე კაცი და მშვიდობით დაბრუნდა იოანე იუდაში.
11 | ხოლო პტოლემეოსი, ძე აბუბოსისა, იერიხონის ვაკეზე იყო სარდლად განწესებული. უამრავი ვერცხლი და ოქრო ჰქონდა,
12 | რადგან მღვდელმთავრის სიძე იყო.
13 | გადიდგულდა და მოინდომა ქვეყნის დაპყრობა; მზაკვრულად განიზრახავდა სიმონის და მისი ვაჟების დაღუპვას.
14 | სიმონი ამ დროს ქვეყანაში ქალაქებს ათვალიერებდა და მათ საქმეებზე ზრუნავდა. ასსამოცდამეჩვიდმეტე წელს, მეთერთმეტე თვეს, რომელიც არის შებატის თვე, გადავიდნენ იერიხონში მატათია და იუდა - მისი ვაჟები.
15 | აბუბოსის ძემ ვერაგულად მიიღო ისინი თავის აშენებულ პატარა სიმაგრეში, რომელსაც დოკი ერქვა. გაუმართა მათ დიდი ლხინი, თან კაცები ჰყავდა იქ ჩასაფრებული.
16 | როცა სიმონი და მისი ვაჟები დათვრნენ, წამოდგნენ პტოლემეოსი და მასთან მყოფნი, აიღეს იარაღი და ნადიმის დროს თავს დაესხნენ სიმონს და მოკლეს იგი და მისი ორი ვაჟი, და რამდენიმე მისი მსახური.
17 | დიდი მზაკვრობა ჩაიდინა და სიკეთის წილ ბოროტი მიუზღო.
18 | დაწერა ეს ამბავი პტოლემეოსმა და სთხოვა მეფეს, მოეშველებინა მისთვის ძალები დასახმარებლად და ჩააბარებდა მას მათ ქვეყანასა და ქალაქებს.
19 | ზოგიც გაზარაში გაუშვა იოანეს მოსაკლავად. ხოლო ათასისთავებთან წერილები დაგზავნა, წარმდგარიყვნენ მის წინაშე, რათა მიეღოთ მისგან ოქრო-ვერცხლი და საჩუქრები.
20 | ზოგნი იერუსალიმის და ტაძრის მთის ასაღებად მიავლინა.
21 | ვიღაც ლტოლვილმა აუწყა იოანეს გაზარაში, დაიღუპნენ შენი მამა და მისი ძმები, და შენს მოსაკლავადაც გამოგზავნესო კაცები.
22 | ეს რომ მოისმინა, შეშფოთდა მეტად. შეიპყრო მის მოსაკლავად მოსული კაცები და დახოცა, რადგან მიხვდა, რომ მისი დაღუპვა ეწადათ.
23 | იოანეს დანარჩენი ამბები, მისი ომები და საგმირო საქმენი, რომლებიც ჩაიდინა, მშენებლობა კედლებისა, რომლებიც აღმართა, და ყოველი მისი ღვაწლი,
24 | მისი მღვდელმთავრობის მატიანეშია ჩაწერილი იმ დროიდან, რაც მღვდელმთავრად დადგა მამამისის შემდეგ.


† www.orthodoxy.ge † ძველი აღთქმა - მეორე მაკაბელთა (თავი 1)

მეორე მაკაბელთა

თავი პირველი

ახალი ქართულით ძველი ქართულით
1 | ეგვიპტელ იუდაელებს სიხარულს, კეთილდღეობას და მშვიდობას უთვლიან ძმები - იერუსალიმში და იუდაში მყოფი იუდაელები.
2 | დაე, სიკეთე მოგაგოთ ღმერთმა და გაიხსენოს თავისი აღთქმა აბრაამის, ისაკისა და იაკობის - თავის ერთგულ მორჩილთა მიმართ.
3 | დაე, სუყველას მოგცეთ გული, რთამ თაყვანი სცეთ მას და აღასრულოთ მისი ნება მტკიცე გულითა და მოწადინე სულით.
4 | გული გაგიხსნათ მან თავისი რჯულისათვის და მცნებებისთვის, მშვიდობა მოგფინოთ.
5 | შეისმინოს უფალმა თქვენი ლოცვა-ვედრება და შეგიწყნაროთ გასაჭირში და არ გაგწიროთ.
6 | ჩვენ ახლა თქვენთვის ვლოცულობთ.
7 | დემეტრიოსის მეფობის დროს, ას სამოცდა ცხრა წელს, ჩვენ, იუდაელებმა, მოგწერეთ თქვენ დიდი გულისტკივილითა და მწუხარებით, რომელიც განვიცადეთ ჩვენ, როცა იასონი და მისი თანამზრახველები განუდგნენ წმიდა მიწას და სამეფოს,
8 | და გადაწვეს კარიბჭეები, დაღვარეს უმანკო სისხლი. მაგრამ ჩვენ შევევედრეთ უფალს და შესმენილ იქნა ჩვენი ვედრება და შევწირეთ მსხვერპლი და ძღვენი, დავანთეთ კანდლები და პური დავუწყვეთ გვერდით.
9 | ახლაც აღასრულებდეთ კარვობის დღესასწაულს, ქისლევის თვეში ას ოთხმოცდა რვა წელს.
10 | მეფე პტოლომეოსის მასწავლებელს, არისტობულოსს, მირონცხებულ მღვდელთა ნათესავს და ეგვიპტელ იუდაელებს სიხარულსა და ჯანმრთელობას უსურვებენ იერუსალიმში და იუდაში მყოფნი, უხუცესობა და იუდა.
11 | დიდად ვუმადლით ღმერთს, საშინელ საფრთხეთაგან ჩვენს მხსნელს, რომ შეგვეწია მეფის წინააღმდეგ ბრძოლაში
12 | და უკუაქცია წმინდა ქალაქზე გამოლაშქრებული ჯარი,
13 | რადგან სპარსეთს რომ მიადგა წინამძღთალი თავისი ლაშქრით, როშელიც უძლეველად იყო მიჩნეული, ნაკუწ-ნაკუწად აკაფეს ნანეას ტაძარში ამ ტაძრის ქურუმთა ეშმაკობის წყალობით.
14 | ანტიოქოსი ხომ თითქოსდა მასთან შეუღლების სურვილით წამოვიდა ხსენებული ადგილისაკენ და მასთან ერთად მისი მეგობრებიც მოვიდნენ აქ, მზითვის ფულის ასაღებად.
15 | ნანეას ქურუმებმა გადაიხადეს ფული და მეფეც მცირედი ამალით კვრივის გალავანში შემოვიდა. და, როგორც კი შედგა ტაძარში ანტიოქოსმა ფეხი, შიგნით მოიმწყვდიეს იგი ქურუმებმა,
16 | გახსნეს თაღზე ფარული კარი, დაუშინეს იქიდან ქვები და ჩაქოლეს ყველა - წინამძღოლიცა და თანმხლებნიც; შემდეგ მოკვეთეს მათ თავები და გარეთ გამოყარეს.
17 | ყოვლად კურთხეულია ჩვენი ღმერთი, რომ გასცა მკრეხელები;
18 | ხოლო ჩვენ, რაკი მოვისურვეთ ქისლევის ოცდამეხუთე დღეს გვედღესასწაულა ტაძრის სატფურების დღესასწაული, საჭიროდ ვცანით, გვეუწყებინა თქვენთვის, რომ თქვენც გაგემართათ კარვობისა და ცეცხლის დღესასწაული, როგორც ნეემიამ, ტაძრისა და სამსხვერპლოს ამშენებელმა, შესწირა მსხვერპლი.
19 | რადგან როცა სპარსეთში ტყვედ წაასხეს ჩვენი მამა-პაპა, ღვთისმოშიშმა მღვდლებმა საკურთხევლიდან საიდუმლოდ წამოიღეს ცეცხლი და მშრალი ჭის ფსკერზე გადამალეს და საიმედოდ შეინახეს ჭაში, რაკი არავინ იცოდა ეს ადგილი.
20 | გამოხდა მრავალი წელი და ღმერთმა ინება, რათა სპარსეთის მეფეს ნეემია გაეგზავნა ცეცხლისთვის მისი შემნახველი მღვდლების შთამომავლებთან; როცა გვაცნობეს, რომ არ აღმოჩნდა ცეცხლი, არამედ მხოლოდ შემკვრივებული წყალი, უბრძანა მათ ნეემიამ, მოეტანათ იგი.
21 | როცა ყველაფერი მოამზადეს მსხვერპლის შესაწირად, ნეემიამ მღვდლებს უბრძანა, ეპკურებინათ წყალი შეშისთვის და მასზე დაწყობილი მსხვერპლისთვის.
22 | ბრძანება რომ შეასრულეს და დრომ მოაწია, გამოანათა მზემ, აქამდე ღრუბლებით რომ იყო დაფარული, და აღეგზნო დიდი ცეცხლი; გააოცა ამან ყველა.
23 | მღვდლები კი, ვიდრე მსხვერპლი იწვოდა, ლოცულობდნენ მღვდლებიც და ყველანი. იონათანი იწყებდა და დანარჩენები ხმას აყოლებდნენ, და ნეემიაც მათ შორის.
24 | ასეთი იყო მათი ლოცვა: უფალო, უფალო, ღმერთო, ყოვლის შემოქმედო, საშინელო და ძლიერო, სამართლიანო და ლმობიერო, ერთადერთო მეუფევ, კეთილისმყოფელო,
25 | ერთადერთო გამრიგევ, ერთადერთო მართალო, ყოვლისმპყრობელო და მარადიულო, რომელმაც იხსენი ისრაელი ყოველივე ბოროტისაგან, რომელმაც გამოარჩიე მამები და აკურთხე ისინი;
26 | შეიწირე ეს მსხვერპლი მთელი შენი ხალხის, ისრაელის გულისთვის, დაიცავი შენი წილხვედრი და წმინდაჰყავ იგი.
27 | გევედრებით, კვლავ შეკრიბო ჩვენი გაფანტული ხალხი, იხსნა დატყვევებულნი წარმართთა შორის, მოხედე განწირულთ და მოძულებულთ; დაე, უწყოდნენ წარმართებმა, რომ ჩვენი ღმერთი ხარ;
28 | დასაჯე ჩვენი მოძალადეები, ამპარტავნობით რომ გვაგულისებენ.
29 | დანერგე შენი ხალხი შენს წმიდა ადგილას, როგორც თქვა მოსემ.
30 | მღვდლები კი ამასობაში საზეიმო სიმღერებს გალობდნენ.
31 | როგორც კი შეიწირა მსხვერპლი, ნეემიამ ბრძანა, დანარჩენი წყალი დიდ ქვებზე მოეღვარათ.
32 | როგორც კი ეს ბრძანება აღასრულეს, იფეთქა ალმა, მაგრამ სამსხვერპლოსაგან გამოტევებულ შუქზე ჩანელდა იგი.
33 | განცხადდა ეს საქმე და მოახსენეს სპარსეთის მეფეს, რომ იმ ადგილას, სადაც გადმოსახლებული მღვდლები ინახავდნენ ცეცხლს, აღმოჩნდა წყალი და ამ წყლით ნეემიას მიმდევრებმა განწმიდეს მსხვერპლი.
34 | მეფემ საქმის ვითარება რომ გაიცნო, ბრძანა შემოესაზღვრათ ეს ადგილი, როგორც კვრივი.
35 | ხოლო იმათ, ვისაც სწყალობდა, მეფემ ბევრი ძღვენი უბოძა, რაც თავად ჰქონდა მიღებული.
36 | ხოლო ნეემიას თანმხლებმა ხალხმა უწოდა ამ ადგილს ნეფთარ, რაც განწმედად ითარგმნება. ბევრი კი მას ნეფთაის უწოდებს.


† www.orthodoxy.ge † ძველი აღთქმა - მეორე მაკაბელთა (თავი 2)

მეორე მაკაბელთა

თავი მეორე

ახალი ქართულით ძველი ქართულით
1 | მოიძებნა იერემიას ჩანაწერები, სადაც წინასწარმეტყველი უბრძანებს გადმოსახლებულთ, აიღონ ცეცხლი, რაც ზემოთაც იყო აღნიშნული,
2 | და რჯულს აძლევს და უანდერძებს წინასწარმეტყველი გადმოსახლებულთ, არ დაივიწყონ უფლის მცნებები და არ აერიოთ გონება მაცთუნებელი სანახაობით - ოქროსა და ვერცხლის კერპებით და მათზე ჩამოკიდებული სამკაულებით.
3 | სხვასაც ბრძანებდა, ამის მსგავსს, მოძღვრავდა გადმოსახლებულთ, რათა არ განდგომოდა რჯულს მათი გული.
4 | წერილი გვაუწყებს, რომ წინასწარმეტყველს, უფლის შთაგონებით, კარვისა და კიდობნისათვის უბრძანებია, მას გაჰყოლოდნენ, როცა მთისკენ გაემართა, საიდანაც მოსემ უფლის წილხვედრი იხილა.
5 | მივიდა იქ იერემია და იპოვა გამოქვაბული და შიგ შეიტანა კარავი, კიდობანი და საკურთხეველი, და დაბეჭდა შესასვლელი.
6 | როცა მის კვალზე აქ მოვიდნეხ ზოგიერთნი მის თანმხლებ პირთაგან, რომ მოენიშნათ გზა, ვერ იპოვეს ის ადგილი.
7 | როცა გაიგო ეს იერემიამ, უსაყვედურა მათ და თქვა: უცნობი იქნება ეს ადგილი, ვიდრე არ შემოკრებს აქ ღმერთი თავის ხალხს და მოწყალების თვალით არ დახედავს მათ.
8 | მაშინ გამოაჩენს უფალი ადგილს და გამოჩნდება უფლის დიდებაცა და ღრუბელიც, რომელიც მოსეს დროსაც გამოჩნდა. აკი სოლომონიც ითხოვდა, რომ ეს ადგილი გამორჩეულად ყოფილიყო კურთხეული.
9 | ისიც ცხადი გახდა, რომ სიბრძნის მფლობელმა სოლომონმა აქ შესწირა მსხვერპლი სატფურებისა და ტაძრის განსრულებისათვის,
10 | როგორც მოსემ აღავლინა ლოცვა უფლისადმი და ჩამოვიდა ზეციდან ცეცხლი და შთანთქა მსხვერპლი, ასევე სოლომონმაც ილოცა და ცით მოვლენილმა ცეცხლმა გაანადგურა აღსავლენი მსხვერპლი.
11 | მოსემ თქვა: დაიწვა იგი, რადგან არ იჭმევა ცოდვის მსხვერპლი.
12 | ასევე გაატარა სოლომონმაც რვა დღე.
13 | მსგავსი ამბებია მოთხრთრილი ნეემიას ჩანაწერებსა და მოგონებებში, რომ მან დააფუძნა წიგნთსაცავი და თავი მოუყარა წიგნებს მეფეებსა და წინასწარმეტყველებზე, რომ შეაგროვა დავითის წიგნები და ნაწერები შესაწირავთა თაობაზე.
14 | ასევე იუდამაც თავი მოუყარა ომიანობის დროს გაფანტულ წიგნებს და ახლა ჩვენა გვაქვს ყველაფერი.
15 | თუ დაგჭირდათ ამათგან რაიმე, გამოგვიგზავნეთ ხალხი და გამოვატანთ.
16 | უკვე მოგწერეთ, რომ გვსურდა განწმედის დღესასწაულის გადახდა; კარგი იქნებოდა, თქვენც რომ აღგენიშნათ ეს დღეები.
17 | ღმერთმა იხსნა მთელი თავისი ხალხი და დაუბრუნა წილხვედრი ყველას, სამეფო, სამღვდელოება და საწმიდარი,
18 | როგორც აღთქმული ჰქონდა რჯულით; ღმერთის იმედი გვაქვს, რომ მალე შეგვიწყალებს და შემოგვკრებს ყოველი მხრიდან ცისქვეშეთში თავის წმიდა ადგილზე. აკი გვიხსნა კიდეც დიდი ბოროტებისაგან და განწმიდა ეს ადგილი.
19 | ხოლო იუდა მაკაბელისა და მისი ძმების ამბავს, დიდი ტაძრის განწმედას და საკურთხევლის სატფურებას,
20 | აგრეთვე ანტიოქოს ეპიფანესა და მისი ძის - ევპატოსის წინააღმდეგ წარმოებულ ომებს,
21 | და ხილვებს, ციდან რომ გარდმოდიოდა, იმ მებრძოლებზე, ესოდენი თავდადებით რომ იბრძოდნენ იუდაელებისთვის, და სიმცირის მიუხედავად, ხელში ჩაიგდეს მთელი ქვეყანა და განდევნეს ბარბაროსთა ურდოები,
22 | და აღადგინეს საქვეყნოდ განთქმული ტაძარი, გაათავისუფლეს ქალაქი და გადაარჩინეს რჯული, განადგურების პირზე რომ იყო მისული, როცა უფალმა თავისი კეთილმოწყალება მოიღო მათზე, -
23 | ყოველივე ამას, იასონ კირენელის მიერ ხუთ წიგნში მოთხრობილს, ვეცდებით ერთ წიგნში მოვუყაროთ თავი.
24 | რაკი ვგრძნობთ, რაზომ სირთულეს შეუქმნის რიცხვთა სიმრავლე ისტორიულ გადმოცემათა სიღრმეში შეღწევის მსურველთ,
25 | ამიტომაც მიზნად დავისახეთ, გვეამებინა მათთვის, ვისაც ამბავთა გაცნობა სურს; განსჯის მოყვარულთა სულები კი სისადავით მოგვეხიბლა, მეხსიერებაში ადვილად რომ აღბეჭდილიყო გადმოცემები; ხოლო ნებისმიერი მკითხველისთვის სარგებლობა მოგვეტანა.
26 | არ იყო ადვილი ამბების შეკუმშვით გადმოცემა, რაც მოითხოვდა ჩვენგან ოფლის ღვრას და უძილო ღამეებს,
27 | ისევე, როგორც არ არის ადვილი ნადიმის მოწყობა და სხვათა სიამოვნებისთვის ზრუნვა. და მაინც ჩვენ მრავალთა სასიკეთოდ ვიტვირთეთ ეს ძნელი საქმე,
28 | მივანდეთ რა თითოეული ამბის წვრილმანები მემატიანეს, ჩვენ კი მთელი გულისყური ამბავთა შეკუმშვისაკენ მივმართეთ.
29 | იმ ხუროთმოძღვრის მსგავსად, რომელიც ძველი შენობისაგან ახალს აგებს და ნანგრევებისგან მთლიანობის აღდგენა ევალება და არა მოჩუქურთმება და მოხატვა, რაც უკვე სხვა ხელობის კაცის საქმეა, ვფიქრობ, ასევეა ჩვენი საქმეც.
30 | ჩაღრმავება და ამბის გამოწვლილვით გადმოცემა იმ მემატიანის საქმეა, რომელიც პირველად იწყებს თხრობას,
31 | ხოლო სათქმელის მოკლედ გადმოცემა და ვრცელ ამბავთა დაწვრილებითი განჩხრეკისათვის თავის არიდება შეკუმშვის მოთავეს მოეთხოვება.
32 | ამ ნათქვამიდან გამომდინარე ვიწყებთ თხრობას, რადგან ვერაფერი საქმეა თხრობამდე განავრცო სიტყვა, თავად თხრობა კი შეამოკლო.


† www.orthodoxy.ge † ძველი აღთქმა - მეორე მაკაბელთა (თავი 3)

მეორე მაკაბელთა

თავი მესამე

ახალი ქართულით ძველი ქართულით
1 | როცა მშვიდობა სუფევდა წმიდა ქალაქში და რჯულსაც ონია მღვდელთმთავრის ღვთისმოსავობისა და ბოროტმოძულეობის წყალობით პატიოსნად იცავდა ხალხი,
2 | თავად მეფეებიც კი პატივს მიაგებდნენ ამ ადგილს და საკურთხეველსაც საგანგებო ძღვენს სწირავდნენ.
3 | ასე, რომ, თვით აზიის მეფეს, სელევკოსსაც კი გაუღია საკუთარი ხაზინიდან სახსრები ყოველგვარი მსხვერბლშეწირვისა და ღვთისმსახურებისათვის.
4 | მაგრამ ერთი კაცი, სახელად სიმონი ბენიამინის ტომიდან, ტაძრის მეურვედ რომ დაადგინეს, ქალაქის კანონმდებლობის თაობაზე შემოედავა მღვდელმთავარს.
5 | რომ ვერ აჯობა ონიას, წავიდა აპოლონიოს თრასეას ძესთან, კოილეს სირიისა და ფინიკიის იმდროინდელ სარდალთან.
6 | და მოახსენა, რომ იერუსალიმის საგანძურები სავსე იყო ფულით და რომ იქ უთვალავი სხვა ნივთიც იპოვებოდა, და რომ ისინი არ ეკუთვნოდა შესაწირავებს და რომ შეიძლებოდა მეფეს ხელთ ეგდო ეს ყველაფერი.
7 | აპოლონიოსიც შეხვდა თავად მეფეს, მოახსენა ფულის თაობაზე, რაზეც იყო ლაპარაკი, და მეფემაც გადაწყვიტა, ამ საქმეზე ჰელიოდოროსი გაეგზავნა ხსენებული ფულის წამოსაღებად.
8 | ჰელიოდოროსმა მაშინვე დაიწყო სამზადისი; კოილეს სირიისა და ფინიკიის ქალაქთა დათვალიერებას იმიზეზებდა, სინამდვილეში კი მეფის დანაბარები უნდა შეესრულებინა.
9 | მოყვრულად მიიღო იერუსალიმში ჩასული ჰელიოდოროსი ქალაქის მღვდელმთავარმა და მანაც აუწყა მას მეფის მოთხოვნა და განუცხადა, რის გამოც იყო აქ მოვლენილი; თან ეკითხებოდა მღვდელმთავარს, სიმართლე იყო თუ არა საგანძურის ამბავი.
10 | მღვდელმთავარმა განუმარტა, ეს ქონება ქვრივებისა და ობლების მობარებულიაო,
11 | ნაწილი კი ერთი დიდად გავლენიანი კაცის, ჰირკანოს ტობიას ძის არისო. ჩვენთან სულ ოთხასი ტალანტი ვერცხლი და ორასი ტალანტი ოქრო ინახება, უკეთურმა სიმონმა კი ცილი დაგვწამაო.
12 | ხოლო იმათი დაჩაგვრა, ვინც დაენდო ამ კვრივ ადგილს და მთელს სამყაროში პატივდებული ტაძრის სიწმიდესა და შეუვალობას, ყოვლად დაუშვებელიაო.
13 | მაგრამ ჰელიოდოროსი დაჟინებით ითხოვდა მეფის განკარგულების აღსრულებას; ამბობდა, ეს ქონება მეფის საგანძურში უნდა შევიდესო.
14 | დადგენილ დღეს იგი შეუდგა განზრახულის განხორციელებას, რასაც ქალაქში დიდი მღელვარება მოჰყვა.
15 | მღვდლები, წოდების შესაბამისად შემოსილნი, სამსხვერპლოს წინ დაემხენ და უხმობდნენ ცაში იმას, ვინც ტაძრისთვის მიბარებულის რჯული დააწესა, დაეცვა მიმბარებელთა ქონება.
16 | გული ეკუმშებოდა მღვდელმთავრის სახის შემყურეს - სულიერ ტკივილს მისი სახის გამომეტყველება და კანის ფერიც კი შეეცვალა.
17 | შიშით იყო შეძრული მისი სხეული და ცხადად ხედავდა მაყურებელი მის გულში ჩაბუდებულ ტკივილს.
18 | სახლებიდანაც გამორბოდა ხალხი საყოველთაო ლოცვაზე, რაკი წმიდა ადგილს შეგინება მოელოდა.
19 | ჯვალოთი წელშემოსარტლული ქალები ქუჩებში გროვდებოდნენ, სახლებში გამოკეტილ ქალწულთაგან კი ზოგი კარიბჭისკენ გარბოდა, ზოგი გალავანზე გადიოდა, ზოგიც სარკმლიდან იყურებოდა.
20 | ყველა იწვდიდა ცისკენ ხელებს და ლოცვა-ვედრებას აღავლენდა.
21 | საცოდავი საყურებელი იყო პირქვე დამხობილი ხალხი და მოლოდინით გათანგული მღვდელმთავარი.
22 | ევედრებოდნენ ყოვლისშემძლე უფალს, რათა დაეცვა მორწმუნეთა მიბარებული განძი.
23 | ჰელიოდოროსი კი შეუდგა განზრახულის აღსრულებას.
24 | და როცა იგი შუბოსნებთან ერთად უკვე მიადგა საგანძურს, სულთა და ყოველთა ძალთა მპყრობელმა დიადი ხილვა მოუვლინა ჰელიოდოროსსა და მთელს მის ამალას; ყველას, ვინც კი გაბედა ჰელიოდოროსის თანხლება, ზარი დასცა ღვთის ძალამ და შიშისგან ცნობა წაერთვათ.
25 | ეჩვენათ დიდებულად აღკაზმული ცხენი საშინელი მხედრით; ფიცხლად მიეჭრა იგი ჰელიოდოროსს და წინა ფლოქვები აძგერა მას. მხედარი, როგორც ჩანდა, მთლიანად ოქროთი იყო შემოსილი და აღჭურვილი.
26 | მხედართან ერთად გამოჩნდა ორი სხვა ჭაბუკი, ძალით გამორჩეულნი, სახით მშვენიერნი და ბრწყინვალედ შემოსილნი; ორივე მხრიდან მოსდგნენ ჰელიოდოროსს და გაშოლტვა დაუწყეს, ჭრილობებით დაუფარეს ტანი.
27 | მყისვე დაეცა მიწაზე ჰელიოდოროსი და ღრმა წყვდიადმა მოიცვა იგი. აიღეს და საკაცეზე დადეს.
28 | და ის, ვინც წეღან დიდი ამალითა და მრავალი შუბოსნის თანხლებით შედიოდა საგანძურში, ახლა უმწეო გამოჰქონდათ უკან; ცხადი გამხდარიყო მისთვის ღვთის ძლევამოსილება.
29 | და ეგდო უხმოდ, ღვთაებრივი ძალით დასჯილი, ყოველგვარ იმედსა და ხსნას მოკლებული.
30 | აუდაელები კი განადიდებდნენ უფალს, სასწაული რომ მოუვლინა თავის სამკვიდრებელს და სულ ცოტა ხნის წინ შიშითა და დაბნეულობით აღვსილი ტაძარი ახლა, ყოვლისშემძლის გამოცხადებით, სიხარულითა და მადლით აღივსო.
31 | მაშინ ჰელიოდოროსის რამდენიმე ნათესავთაგანი ეახლა ონიას და სთხოვა, უზენაესს შევედრებოდა, რომ სიცოცხლე ეჩუქებინა სულთმობრძავისათვის.
32 | მღვდელმთავარიც შეშინდა, მეფეს არ ეფიქრა, თითქოს იუდაელებს ჰელიოდოროსისადმი რაიმე ავი განზრახვა ჰქონოდეთ, და მსხვერპლშეწირვა აღასრულა კაცის გადასარჩენად.
33 | ამ გამოსასყიდი ღვთისმსახურების დროს კვლავ გამოეცხადნენ ჰელიოდოროსს ჭაბუკები, იმავე სამოსელში გამოწყობილნი, წინ დაუდგნენ და უთხრეს: დიდი მადლი უნდა მიაგო ონია მღვდელმთავარს, რადგან მისი წყალობით გაჩუქა სიცოცხლე უფალმა.
34 | შენ კი, ღვთის მიერ დასჯილო, ყველას აუწყე მისი ძლევამოსილება. ეს თქვეს და გაუჩინარდნენ.
35 | ხოლო ჰელიოდოროსმა მსხვერპლი შესწირა უფალს, მრავალი აღთქმა აღუთქვა სიცოცხლის ხსნისათვის, მადლი მიაგო ონიას და თავისი მხედრობითურთ მეფესთან გაბრუნდა.
36 | ადასტურებდა ყველას წინაშე. რომ იხილა უზენაესი ღმერთის მოქმედება.
37 | ხოლო მეფის შეკითხვაზე, ვის მიიჩნევდა შესაფერისად, ერთხელ კიდევ რომ გაეგზავნათ იერუსალიმში, ჰელიოდოროსი პასუხობდა:
38 | თუ გყავს ვინმე მტერი, ან ვინმე ისეთი, ვისაც შენს საქმეებზე ბოროტად უჭირავს თვალი, ის გაგზავნე და უკან მიიღეს მას გაშოლტილს, თუ ცოცხალი გადარჩა, რადგან ჭეშმარიტად ღვთაებრივი ძალაა დასადგურებული ამ ადგილზე.
39 | თავად ის, ვინც ცაშია დამკვიდრებული, ადევნებს თვალყურს ამ ადგილს და იცავს მას, ამხობს და ანადგურებს შეურაცხმყოფელს.
40 | აი, ეს შეემთხვა ჰელიოდოროსს და ასე გადარჩა საგანძური.


† www.orthodoxy.ge † ძველი აღთქმა - მეორე მაკაბელთა (თავი 4)

მეორე მაკაბელთა

თავი მეოთხე

ახალი ქართულით ძველი ქართულით
1 | ხოლო ზემოთხსენებული სიმონი, საგანძურისა და სამშობლოს გამყიდველი, ცილს სწამებდა ონიას, თითქოს მას შთაეგონებინოს ჰელიოდოროსი და ბოროტ საქმეთა მოთავე ყოფილიყოს.
2 | იმის თქმასაც კი ბედავდა, თითქოს ქალაქის კეთილმოამაგე, თვისტომებზე მზრუნველი და კანონების თავგამოდებული ქომაგი, მმართველობის წინააღმდეგ შეთქმულიყოს.
3 | მტრობა იქამდე მივიდა, რომ სიმონი, ერთი თვისი სანდო კაცის მეშვეობით, მკვლელირაზე აქეზებდა ხალხს.
4 | როცა ონია მიხვდა, რომ ეს მტრობა სახიფათო იყო და რომ აპოლონიოს მენესთევსის ძე, კოილეს სირიისა და ფინიკიის სტრატეგოსი, აქეზებდა სიმონს ბოროტმოქმედებაზე,
5 | ეახლა მეფეს არა როგორც თანამოქალაქეთა ბრალმდებელი, არამედ როგორც კერძო და საზოგადო კეთილდღეობაზე მზრუნველი.
6 | რადგან ხედავდა, რომ მეფის ჩარევის გარეშე შეუძლებელი იქნებოდა საქმეთა მშვიდობიანი მოგვარება და სიმონიც თავის უგუნურებაზე არ იღებდა ხელს.
7 | როცა სელევკოსი აღესრულა და სამეფო ეპიფანედ წოდებულმა ანტიოქოსმა ჩაიბარა, მღვდელმთავრობის უკანონოდ ხელში ჩაგდება მოიწადინა იასონმა, ონიას ძმამ.
8 | იგი ეახლა მეფეს და აღუთქვა მას სამასსამოცი ტალანტი ვერცხლი და კიდევ ოთხმოცი ტალანტი სხვა შემოსავლიდან.
9 | გარდა ამისა, შეჰპირდა კიდევ ასორმოცდაათის გადახდას, თუკი უფლებას მისცემდნენ, ამ თანხით დაეარსებინათ გიმნასიონი და ეფებეიონი, იერუსალემელები კი ანტიოქიის მოქალაქეებად ჩაეწერათ.
10 | მეფე რომ დაითანხმა და ძალაუფლება ჩაიგდო ხელში, მაშინვე შეეცადა თვისტომთა შორის ელინური ჩვევების გავრცელებას.
11 | აუქმებდა შეღავათებს, რომლებიც იუდაელებს კაცთმოყვარე მეფისგან ჰქონდათ მიღებული ევპოლემოსის მამის, იოანეს წყალობით, როცა ის ელჩობდა რომაელებთან მეგობრობისა და კაცთმოყვარეობის გასამყარებლად. არღვევდა რჯულიერ ცხოვრებას და ურჯულო წეს-ჩვეულებებს ნერგავდა.
12 | ხალისით ააგო მან გიმნასიონი პირდაპირ ციხესიმაგრის ძირას და აიძულებდა რჩეულ ყმაწვილებს, ელინური ქუდი ეტარებინათ.
13 | ეს იყო ელინურობის უკიდურესი გამოვლინება და უცხოურობის შემოჭრა უღვთო და ცრუმღვდელმთავრის, იასონის მკრეხელური მოქმედების მეოხებით.
14 | აღარ იყვნენ ღვთისმსახურებას მოწადინებული მღვდლები, მოიძულეს მათი ტაძარი, არ სურდათ მსხვერპლშეწირვა და გატყორცნილი დისკოს ხმის გაგონებისთანავე გარბოდნენ მოედანზე ურჯულო ასპარეზობის საყურებლად.
15 | არად აგდებდნენ მამაპაპეულ პატივს და მხოლოდ ელინური დიდება მიიჩნეოდა ღირსებად.
16 | ამის გამო კიდეც დაატყდათ მათ თავს უბედურება; სწორედ ისინი შეიქნენ მათი მტრები და დამსჯელები, რომელთა ცხოვრების წესი მოსწონდათ და ბაძავდნენ.
17 | რადგან არ არის ადვილი საქმე ღვთიური რჯულის შეურაცხყოფა, როგორც ამას მომავალი გამოაჩენს ხოლმე.
18 | იმ დროს, როცა ტვიროსში მეფის თანდასწრებით ხუთწლიანი ასპარეზობა მიმდინარეობდა,
19 | უწმიდურმა იასონმა იერუსალიმიდან ანტიოქიელები გაგზავნა მაყურებლებად, რათა ჩაეტანათ იქ სამასი დრაქმა ჰერაკლესთვის შესაწირად. მაგრამ მათ, ვისაც ეს ფული ებარა, არ სურდათ მისი შეწირვა, რადგან უკეთურებად მიაჩნდათ, და ფიქრობდნენ, სხვა საჭიროებისთვის დაეხარჯათ იგი.
20 | ამგვარად, ეს ფული, რომელიც მისი გამომგზავნელის ფიქრით ჰერაკლეს სამსხვერპლოდ უნდა გამოყენებულიყო, მის წამომღებთა გადაწყვეტილებით ტრირემების მშენებლობას მოხმარდა.
21 | მას შემდეგ, რაც ფილომეტორის მეფედ გამოცხადების გამო ეგვიპტეში გააგზავნეს აპოლონიოს მენესთევსის ძე, ანტიოქოსმა იგი სამეფოს მტრად მიიჩნია და საკუთარ უსაფრთხოებაზე დაიწყო ზრუნვა. ამიტომაც იაფოში ჩასვლის შემდეგ იერუსალიმისკენ გაემართა.
22 | დიდებულად დახვდნენ მას იასონი და მოქალაქენი, ჩირაღდნებითა და ყიჟინით შეიყვანეს ქალაქში. მერე ფინიკიისკენ გაემართა ანტიოქოსი ლაშქრით.
23 | სამი წლის შემდეგ გააგზავნა იასონმა ზემოთხსენებული სიმონის ძმა, მენელაოსი, რათა მეფისთვის ფული გადაეცა და გადაუდებელ საქმეთა თაობაზეც მოეხსენებინა.
24 | ხოლო მენელაოსმა, როცა იგი წარუდგინეს მეფეს, მლიქვნელურად განადიდა სამეფო ხელისუფლება, თავი მღვდელმთავრად გამოაცხადა და იასონის შეპირებული თანხის ზევით სამასი გალანტი აღუთქვა მეფეს.
25 | როცა მენელაოსმა მეფისაგან დავალება მიიღო, დაბრუნდა უკან, მაგრამ მღვდელმთავრობის ღირსი არაფერი წამოუღია თან, მხოლოდ ტირანის სისასტიკე და მძვინვარება ველური მხეცისა.
26 | ამგვარად, იასონი, ვინც საკუთარი ძმა გააბრიყვა და თავადაც სხვისგან იქნა გაბრიყვებული, გაიქცა ლტოლვილი ყამონელთა ქვეყანაში.
27 | მენელაოსმა ძალაუფლება კი ჩაიგდო ხელში, მაგრამ მეფისთვის არ გადაუხდია დაპირებული ფული,
28 | თუმცა მოთხოვნას მოთხოვნაზე უგზავნიდა მას სოსტრატოსი, აკროპოლისის ეპარქოსი, ვისაც ევალა ეს საქმეები. ამის გამო მეფემ თავისთან იხმო ორივე.
29 | მენელაოსმა მღვდელმთავრობა დაუტოვა მოსაყდრეს - ლისიმაქოსს, თავის ძმას, სოსტრატოსმა კი - კრატესს, კვიპროსელთა განმგებელს.
30 | ამ დრთას დაიწყო ტარსოსელთა და მალოტელთა აჯანყება იმის გამო, რომ ისინი საჩუქრად მიუძღვნეს ანტიოქისს, მეფის ხასას.
31 | ამიტომ მეფე სასწრაფოდ გაეშურა საქმეების მოსაგვარებლად და თავის მოსაყდრედ დატოვა ანდრონიკოსი, ერთ-ერთი დიდებულთაგანი.
32 | მენელაოსმაც იფიქრა, რომ დრო დაუდგა ტაძრის კუთვნილი ნივთებიდან რაღაც ნაწილი ანდრონიკოსისთვის ეჩუქებინა, დანარჩენი კი ტვიროსში და მიმდებარე ქალაქებში გაეყიდა.
33 | დანამდვილებით რომ გაიგო ონიამ ეს ამბავი, ამხილა მენელაოსი და მერე ანტიოქიის მახლობლად დაფნეს შეაფარა თავი.
34 | მენელაოსმა კი, რომელმაც ანდრონიკოსის მხარი დაიჭირა, სთხოვა მას, მოეკლა ონია. ანდრონიკოსი მივიდა ონიასთან და ვერაგული ფიცით და მარჯვენის გაწვდით დაიყოლია, საწმიდარის თავშესაფარიდან გამოსულიყო, მაგრამ კი ყოყმანობდა ონია. გამოსვლისთანავე მოკლა იგი სამართლის უგულებელმყოფელმა.
35 | ამან აღაშფოთა არა მარტო იუდაელები, არამედ სხვა ხალხებიც, ყველანი გულისწყრომით შეხვდნენ კაცის უსამართლო მკვლელობას.
36 | როცა დაბრუნდა მეფე კილიკიის ქვეყნებიდან, ქალაქში მყოფმა იუდაელებმაც და ელინებმაც აღშფოთებით აუწყეს მას, რომ ონია უდანაშაულოდ იყო მოკლული.
37 | დიდად შეწუხდა მაშინ ანტიოქოსი, მოწყალების სულით განიმსჭვლა და ცრემლებით იგონებდა გარდაცვლილის გონიერებასა და დიდ წესიერებას.
38 | რისხვით აგზნებულმა უმალვე შემოაძარცვა ანდრონიკოსს ძოწეული, შემოახია ქიტონი, მთელი ქალაქი შემოატარა და იმ ადგილზე, სადაც უკეთურად მოკლა მან ონია, სიკვდილით დაასჯევინა იგი, რითაც უფალმა საკადრისი მიუზღო ანდრონიკოსს.
39 | როცა ქალაქში ლისიმაქოსის თაოსნობითა და მენელაოსის წაქეზებით ტაძართა ძარცვა გახშირდა და ხალხმაც გაიგო ეს ამბავი, აღშფოთდა ხალხი ლისიმაქოსზე, რადგან მას უკვე დიდძალი ოქროს ჭურჭელი ჰქონდა დატაცებული.
40 | როცა რისხვაატანილი ბრბოები აღდგნენ, ლისიმაქოსმა შეაიარაღა სამასი ათასამდე მეომარი ვინმე ავრანიოსის, ასაკითაც და უგუნურებითაც ხანდაზმული კაცის, მეთაურობით და უსამართლო შეტევაზე გადავიდა.
41 | მაგრამ გაუგეს ლისიმაქოსს განზრახული და დასწვდა ვინ - ქვას, ვინ კომბალს, ზოგმაც მიწაზე დაყრილი ნაცარი მოხვეტა და ერთობლივ დაიძრნენ ლისიმაქოსის ხალხის წინააღმდეგ.
42 | ბევრი მათგანი დაჭრეს, ზოგი დახოცეს, ბევრიც უკუაქციეს, თავად ტაძრის მძარცველი კი საგანძურთან მოკლეს.
43 | ეს ყოველივე ბრალდებად წაუყენეს მენელაოსს.
44 | როცა მეფე ჩავიდა ტვიროსში, სამმა რწმუნებულმა უხუცესთა საბჭოდან საჩივარი აღძრა მის წინააღმდეგ.
45 | უკვე შეპყრობილმა მენელაოსმა კი პტოლემეოს დორიმენეს ძეს აღუთქვა საკმაოდ დიდი ქრთამი მეფის დასაყოლიებლად.
46 | ამიტომ პტოლემეოსმაც, გაინაპირა რა მეფე დასვენების მომიზეზებით, გადაიბირა იგი და აზრი შეაცვლევინა.
47 | ასე რომ, მართლად ცნეს და გაათავისუფლეს ბოროტმოქმედების სულისჩამდგმელი მენელაოსი და სასიკვდილო განაჩენი გამოუგანეს იმათ, რომელთა სამართლიანი სიტყვა სკვითებთანაც კი გაჭრიდა.
48 | ასე დაატყდა თავს უსამართლო სასჯელი ქალაქის, ხალხისა და წმიდა ჭურჭლის დამცველებს.
49 | ამ ამბით აღშფოთებულმა ტვიროსელებმა უხვად გაიღეს დახოცილთა დასამარხავი ხარჯები.
50 | ხოლო მენელაოსს ამა ქვეყნის ძლიერთა მომხვეჭელობის წყალობით შერჩა ხელისუფლების სადავეები და კიდევ უფრო მომეტებული ბოროტებით მოსისხლე მტრად მოევლინა თანამოქალაქეთ.


† www.orthodoxy.ge † ძველი აღთქმა - მეორე მაკაბელთა (თავი 5)

მეორე მაკაბელთა

თავი მეხუთე

ახალი ქართულით ძველი ქართულით
1 | ამ დროისთვის ანტიოქოსმა ეგვიპტეში მეორეჯერ გააგზავნა ლაშქარი.
2 | და თითქმის ორმოც დღეს მთელ ქალაქზე ჩნდებოდნენ ხოლმე ჰაერში მოჯირითე მხედრები, მოოქროვილი აღჭურვილობით შემოსილები და მეომრებივით შუბებით შეიარაღებულნი;
3 | ცხენოსანთა რაზმების იერიშები, მოპირისპირე მხარეთა უკანდახევანი, შუბების ქნევა, ჰოროლთა და გატყორცნილ ისართა სიმრავლე, ოქროს სამკაულის ელვარება, ყოველგვარი აღკაზმულობა.
4 | ამიტომ ლოცულობდა ყველა, რომ კეთილად ამხდარიყო ის ხილვები.
5 | როცა ჭორიც გავრცელდა, ანტიოქოსი აღესრულაო, იასონმა შეკრიბა თითქმის ათასიანი ლაშქარი და უეცრად ქალაქზე მიიტანა იერიში. და უკვე გალავანზე რომ იყვნენ ასულნი და ქალაქიც აღებული იყო ლამის, მენელაოსი იძულებული გახდა, ციხე-სიმაგრისთვის შეეფარებინა თავი.
6 | იასონმა კი თავის თანამოქალაქეებს დაუნდობელი სისხლისღვრა მოუწყო. არ ესმოდა, რომ თვისტომთა ხარჯზე მოხვეჭილი წარმატება უდიდესი უბედურებაა; ეგონა, მტერზე ალაფობდა და არა თანამემამულეებზე.
7 | ძალაუფლება კი მაინც ვერ იგდო ხელთ და მისი ბოროტი განზრახვა სამარცხვინო უკუდახევით დამთავრდა; ლტოლვილმა კვლავ ყამონიანებს შეაფარა თავი.
8 | საბოლოოდ, ავი ბედი ეწია მას: არაბთა მბრძანებლის, არეტას წინაშე ბრალდებული, ქალაქიდან ქალაქში ლტოლვილი, ყველასგან დევნილი და მოძულებული, როგორც რჯულის წინააღმდეგ მოჯანყე და სამშობლოსა და თანამოქალაქეთა ამაწიოკებელი, ბოლოს ეგვიპტეში გაირიყა.
9 | ის, ვინც სამშობლოდან ამდენი ხალხი უცხოობაში განდეგნა, თავად უცხოობაში დაიღუპა, როცა ლაკედემონელებს მიადგა და იმედოვნებდა, ნათესაური წარმომავლობის გამო მათთან ჰპოვებდა თავშესაფარს.
10 | ის, ვინც ამდენი ხალხი დატოვა დაუმარხავი, თავად დარჩა დაუტირებელი: არც წესის აგებას, არც მამა-პაპის სამარხს ღირსებია.
11 | როცა მომხდარმა ამბებმა მეფის ყურამდე მიაღწია, იფიქრა, იუდა განმიდგაო და გაცეცხლებული სულით დაიძრა ეგვიპტიდან, და წარტყვევნა ქალაქი.
12 | ჯარისკაცებს უბრძანა, დაუნდობლად ეხოცათ, ვინც კი შეხვდებოდათ, სახლებშიც შევარდნილიყვნენ და მოესრათ ხალხი.
13 | დაიწყო ახალგაზრდათა და მოხუცთა ჟლეტა, ყრმების, ქალებისა და ბავშვების განადგურება, ქალწულთა და ჩვილთა გაჟუჟვა.
14 | სამ დღეში სულ ოთხმოციათასი კაცი დაიღუპა, ორმოციათასი ხელჩართულ ბრძოლაში; და იმდენივე გაიყიდა, რამდენიც დაიღუპა.
15 | არც ამას დასჯერდა მეფე: მან მთელ ქვეყანაზე უწმიდეს ტაძარში შესვლაც კი გაბედა; მეგზურად მენელაოსი მიჰყვებოდა, რჯულისა და სამშობლოს გამყიდველი.
16 | წაბილწული ხელით იღებდა იგი წმიდა ჭურჭელს და ამ ადგილის დიდებისა და პატივის ნიშნად სხვა მეფეთაგან შეწირული ნივთები ნალახი ხელით გამოჰქონდა გარეთ.
17 | ამგვარად, აღზევდა ფიქრებში ანტიოქოსი, ვერ ხვდებოდა, რომ მცირე ხნით გაუწყრა უფალი ქალაქის მკვიდრთ მათი ცოდვების გამო და ამიტომ აღარ მოხედა ამ ადგილს.
18 | ეს არ მოხდებოდა, რომ ცოდვებში არ ყოფილიყვნენ გახვეულნი; მეფეც დაისჯებოდა მსგავსად ჰელიოდოროსისა, რომელიც გამოაგზავნა სელევკოს მეფემ საგანძურის სანახავად და, შევიდოდა თუ არა ტაძარში, გაშოლტილს მყისვე წაუხდებოდა ძარცვის ხალისი.
19 | მაგრამ არა ადგილისთვის ხალხი, არამედ ხალხისთვის გამოარჩია უფალმა ადგილი.
20 | თავად ადგილიც ხომ ხალხებზე თავს დატეხილი უბედურების თანაზიარი იყო, შემდეგ კი მასაც ერგო მადლის წილი; და რაც განწირული იყო ყოვლადძლიერის რისხვით, კვლავ აღდგა მთელ თავის დიდებაში როცა წყალობა მოიღო დიდმა მეუფემ.
21 | ასე წაიღო ანტიოქოსმა ტაძრიდან ათასრვაასი ტალანტი და ისწრაფა ანტიოქიისკენ. ფიქრებში აღზევებულს სურდა ხმელეთი ხომალდების სარბიელად ექცია, ზღვა კი - ქვეითთა სასიარულოდ.
22 | მოხელეებიც დატოვა იუდაელთა დასაჩაგრავად: იერუსალიმში - ფილიპე, გვარით ფრიგიელი, მის განმაწესებელზე უფრო ბარბაროსული ზნით გამორჩეული კაცი;
23 | გარიზიმში კი - ანდრონიოსი, მათთან ერთად მენელაოსიც, რომელიც სხვებზე სატიკად ექცეოდა მოქალაქეთ და სძულდა იუდაელი მოქალაქეები.
24 | გამოაგზავნა მისიელების მთავარი აპოლონიოსი ოცდაორიათასიანი ჯარით, თან ბრძანებაც გამოაყოლა, დაეხოცათ ყველა ასაკოვანი კაცი, ქალები და შედარებით ახალგაზრდები კი გაეყიდათ.
25 | როცა აპოლონიოსი ჩავიდა იერუსალიმში, ხალხს ისე მოაჩვენა თავი, თითქოს მშვიდობას ამყარებდა; დაელოდა შაბათის წმიდა დღეს, მერე მოიხელთა რა მშვიდად მყოფი იუდაელები, თავისიანებს უბრძანა აესხათ იარაღი.
26 | მათ სანახავად გამოსული ხალხი, ყველა გამოასალმა სიცოცხლეს, თავად კი ქალაქში შეიჭრა ლაშქრით და დიდძალი ხალხი მოსრა.
27 | ხოლო იუდა მაკაბელი, გვარში მეათე, გახიზნული იყო უკაცრიელ ადგილას, მთებში. ცხოვრობდა თავისიანებთან ერთად ნადირივით, ბალახით საზრდოობდა, რათა უწმიდურობას არ ზიარებოდა.


† www.orthodoxy.ge † ძველი აღთქმა - მეორე მაკაბელთა (თავი 6)

მეორე მაკაბელთა

თავი მეექვსე

ახალი ქართულით ძველი ქართულით
1 | გამოხდა მცირე ხანი და მეფემ იუდაში ერთი ათენელი უხუცესი გაგზავნა, რომ დაეყოლიებინა იუდაელები, მამათა წესებს განდგომოდნენ და ღვთის რჯულით აღარ ეცხოვრათ.
2 | კიდეც შეებილწათ იერუსალიმის ტაძარი და ეწოდებინათ მისთვის ტაძარი ოლიმპიელი ზევსისა; ხოლო გარიზიმში კი, რაკი მის მიდამოებში უცხოელები ცხოვრობდნენ, ტაძრისთვის სტუმართმოყვარე ზევსის სახელი დაერქმიათ.
3 | მძიმე და ყველასთვის მტანჯველი იყო თავს დატეხილი უბედურება.
4 | აღივსო ტაძარი აღვირახსნილობით და წარმართთა უზნეობით, რომლებიც უზრუნველად ატარებდნენ დროს მეძავებთან, ტაძრის უწმიდეს ადგილებში მრუშობდნენ ქალებთან და შიგნით შესაწირად შეჰქონდათ ყოველგვარი აკრძალული.
5 | აღივსო სამსხვერპლო უკადრისი, რჯულით აკრძალული შენაწირებით.
6 | აღარ იცავდნენ აღარც შაბათს, აღარც მამაპაპეულ დღესასწაულს, ისე რომ, იუდაელებიც კი აღარ ეთქმოდათ.
7 | ყოველთვიურად, მეფის დაბადების დღეს, სასტიკი ძალდატანებით გაჰყავდათ იუდაელები კერპთაყვანისმცემელთა წესის აღსასრულებლად, ხოლო დიონისეს დღესასწაულზე საზეიმო მსვლელობაში მონაწილეობდნენ, და, სუროს გვირგვინებით თავშემკობილნი, დიონისეს მიაგებდნენ პატივს.
8 | პტოლემეოსის შთაგონებით, მეზობელ ელინურ ქალაქებსაც დაუდგინეს, რომ ამგვარადვე ემოქმედათ იუდაელთა მიმართ და აეძულებინათ ისინი, კერპთმსახურებაში მიეღოთ მონაწილეობა.
9 | ხოლო ვინც არ მოინდომებდა ელინურ ადათებზე გადასვლას, დაეხოცათ. უნდა გენახათ, რა ცოდვის დღე დატრიალდა.
10 | ორი ქალი, ბავშვთა წინადაცვეთაში ბრალდებულნი, ძუძუებზე მიკრული ჩვილებით მთელი ქალაქის თვალწინ ჩამოატარეს და გალავნიდან გადაჩეხეს.
11 | სხვები კი, ვინც მახლობელ გამოქვაბულებში გარბოდა, რათა მეშვიდე დღე მალულად ედღესასწაულა, ფილიპესთან დააბეზღეს და ერთიანად გადაბუგეს, რადგან ისინი თავდაცვას არც ცდილან, რომ ამით უწმიდესი დღესასწაული არ შეელახათ.
12 | ვისაც ეს წიგნი ხელთ ჩაუვარდება, ვთხოვ, არ შეუშინდეს ამგვარ ბედუკუღმართობას, პირიქით, ჩათვალოს, რომ ეს სასჯელი დასაღუპად კი არა, ჩვენი ხალხის გამოსაფხიზლებლად იყო გამიზნული.
13 | ბიწიერებას რომ დიდი ხანი არ ეძლევა და იმთავითვე სასჯელით აღიკვეთება, სწორედ ესაა დიდი წყალობის ნიშანი.
14 | რაც შეეხება სხვა ხალხებს, ღმერთი მოთმინებით აყოვნებს მათ დასჯას, ვიდრე ისინი მთლიანად არ აივსებიან ცოდვებით. ჩვენ კი ასე არ გვექცევა იგი;
15 | არ ელის ჩვენი ცოდვების სავსებას, რომ მერე შური იძიოს ჩვენზე.
16 | ამიტომაც არ მოუკლია ჩვენთვის მოწყალება და, თუმცა უბედურებით კი გვსჯიდა, მაინც არ გაუწირავს თავისი ხალხი.
17 | მაგრამ ამას შეგონებისათვის შეგახსენებთ და მცირედი წიაღსვლის შემდეგ თხრობაზე გადავდივარ.
18 | ელეაზარს, ერთ-ერთ პირველ მწიგნობარს, უკვე ასაკოვან კაცს, თუმცა სილამაზით ჯერ კიდევ გამორჩეულს ძალათი გაუღეს პირი და ღორის ხორცის ჭამას აიძულებდნენ.
19 | მან კი ნაძრახ სიცოცხლეს სახელოვანი სიკვდილი ამჯობინა და ნებაყოფლობით გასწირა საწამებლად თავი.
20 | იგი უკან აფურთხებდა ხორცს, როგორც ეს შეეფერება კაცს, რომელიც მიუხედავად სიცოცხლის სიყვარულისა, ბედავს უარი თქვას აკრძალული საჭმლის ჭამაზე.
21 | ხოლო ურჯულო მსხვერპლშეწირვისთვის განწყობილნი, ვისაც კი ამ უხუცესთან მრავალი წლის ნაცნობობა აკავშირებდა, გაიხმობდნენ ხოლმე მას და ცალ-ცალკე ჩუმად სთხოვდნენ, ეჭამა საკუთარი ხელით დამზადებული ხორცი, ის, რისი ჭამაც ნებადართული იყო, თან თავი ისე მოეჩვენებინა, თითქოს მეფის ბრძანებით შემოთავაზებულ სამსხვერპლო ხორცს ჭამდა.
22 | რადგან ამით იგი სიკვდილისგანაც დაიხსნიდა თავს და, ძველი სიყვარულის წყალობით, მათი კაცთმოყვარებითაც ისარგებლებდა.
23 | მაგრამ ელეაზარმა მიიღო გონივრული გადაწყვეტილება - მის ასაკს, ღირსეულ ხანდაზმულობასა და სახელოვან ჭაღარას რომ ეკადრებოდა და შედეგი იყო სიყრმიდანვე ღვთისმოსავური აღზრდისა, ყველაზე მეტად კი წმიდა და ღვთისგან ბოძებულ რჯულდებას რომ შეესაბამებოდა: უარი უთხრა მათ და განუცხადა, რომ უმალ ჯოჯოხეთში ჩავიდოდა.
24 | ჩვენს ასაკს თვალთმაქცობა არ ეკადრებაო, თქვა მან, რადგან ბევრი ახალგაზრდა გაიგებს, რომ ოთხმოცდაათი წლის ელეაზარი უცხო ტომთა მიმდევარი გახდაო,
25 | თავადაც, ჩემი თვალთმაქცობის წამხედვარე, ცთუნებას აჰყვება ხანმოკლე და ფუჭწარმავალი სიცოცხლისთვის, მე კი მოვაყივნებ და ჩირქს მოვსცხებ ჩემს ხანდაზმულობასო.
26 | იქნება ახლა კი დავაღწიოთ თავი ადამიანთა სასჯელს, მაგრამ ყოვლისშემძლის ხელს ვერც სიცოცხლეში, ვერც სიკვდილის შემდეგ ვერსად გავექცევით.
27 | ამიტომ, თუ ახლა ვაჟკაცურად გამოვეთხოვები სიცოცხლეს, მოხუცებულობის ღირსიც აღმოვჩნდებიო.
28 | ახალგაზრდებს კი კეთილშობილურ მაგალითს დავუტოვებ, ღირსეულად და მამაცურად შეეგებონ სიკვდილს დიდებული და წმინდა რჯულისთვისო. ესა თქვა და მაშინვე გაემართა საწამებლად.
29 | მაშინ იმათაც კი, ვინც სულ ცოტა ხნის წინ მისდამი კეთილგანწყობას ამჟღავნებდა, ნათქვამის გამო ეს განწყობილება ზიზღით შეეცვალათ, რადგან მისი სიტყვები უგუნურებად ჩათვალეს.
30 | ელეაზარმა კი, რომელიც შოლტის ცემისგან უკვე სულს ღაფავდა, ხმამაღლა ამოიკვნესა და თქვა: ყოვლისმცოდნე უფალმა იცის, რომ შემეძლო სიკვდილისაგან მეხსნა თავი, მაგრამ ვამჯობინე სხეულით გავტანჯულიყავი, სულით კი ტკბილად დამეთმინა ეს სატანჯველი, რადგან უფლის შიში მაქვს.
31 | ასე აღესრულა იგი და თავისი სიკვდილით არა მარტო ახალგაზრდობას, არამედ თავისი ხალხის უმეტესობას დაუტოვა ვაჟკაცობის მაგალითი და კეთილშობილების ძეგლი დაიდგა.


† www.orthodoxy.ge † ძველი აღთქმა - მეორე მაკაბელთა (თავი 7)

მეორე მაკაბელთა

თავი მეშვიდე

ახალი ქართულით ძველი ქართულით
1 | ასევე შეიპყრეს შვიდი ძმაც დედასთან ერთად და მათაც აიძულებდა მეფე ეჭამათ რჯულით აკრძალული ღორის ხორცი, ემუქრებოდა შოლტებითა და ძარღვებით წამებას.
2 | და როცა ერთ-ერთი მათგანი გამოვიდა საპასუხოდ და თქვა, რა გინდა შეგვეკითხო და რას მოელი ჩვენგან პასუხად? უმალ მოვკვდებით, ვიდრე მამაპაპეულ რჯულს დავარღვვვდეთო,
3 | მეფე გაბოროტდა და ტაფებისა და ქვაბების გახურება ბრძანა.
4 | როგორც კი ტაფებსა და ქვაბებს ცეცხლი შეუნთეს, ბრძანა, მოპასუხისათვის დედისა და ძმების თვალწინ ენა ამოეკვეთათ, ტყავი გაეძროთ და ოთხში ამოეღოთ.
5 | სრულიად უმწეოქმნილი, მაგრამ ჯერ კიდევ მფეთქავი, მეფის ბრძანებით, კოცონთან მიიყვანეს და გახურებულ ტაფაზე დასვეს. როცა ტახტიდან ზრქელი ოხშივარი ამოვარდა, ისინი დედასთან ერთად ერთმანეთს ამხნევებდნენ, ღირსეულად შეხვედროდნენ სიკვდილს, ამბობდნენ:
6 | უფალი ღმერთი მოგვხედავს და შეგვიწყალებს ჩვენ, როგორც განაცხადა მოსემ თავის გალობაში: უფალი შეიწყალებს თავის მორჩილთო, ხალხის წინაშე.
7 | ამ წამებაში რომ აღესრულა პირველი ძმა, ახლა მეორე გამოიყვანეს შესაგინებლად; თავზე ტყავს აძრობდნენ თმებიანად და თან ეუბნებოდნენ: ჭამა არ გირჩევნია ოთხში ამოღებას?
8 | მან კი მშობლიურ ენაზე უბასუხა: არა. ამიტომ მანაც პირველის მსგავსად მიიღო სატანჯველი.
9 | სულს რომ ღაფავდა, თქვა: შენ, ამქვეყნიური ცხოვრებისგან გვათავისუფლებ, მტარვალო, სამყაროს მეუფე კი მისი რჯულისთვის დაღუპულთ საუკუნო სიცოცხლისთვის აღგვადგენს.
10 | ამის შემდეგ მესამეს მიადგნენ და, როგორც კი უბრძანეს, ენა გამოეყო, მაშინვე გამოყო, ხელებიც უშიშრად გაუწვდინა.
11 | და ვაჟკაცურად თქვა: ცამ მომმადლა ესენი და დაუნანებლად ვწირავ რჯულისთვის იმ იმედით, რომ მისგანვე მივიღებ უკან.
12 | მეფეც და მისი ამალაც გაოცებულნი იყვნენ ყმაწვილის ასეთი ვაჟკაცობით; არაფრად არ ჩაუგდია ტანჯვა-წამება.
13 | ესეც რომ აღესრულა, მეოთხე ყრმაც ასევე გვემეს და აწამეს.
14 | მან აღსასრულის წინ თქვა: კაცთაგან მოკლულს სანეტაროდ მიჩანს ღმერთზე დანდობა, რადგან ისევ აღმადგენს, შენ კი არ გეღირსება ცოცხლად აღდგომა.
15 | მოიყვანეს მეხუთეც და დაუწყეს წამება.
16 | მან კი მეფეს შეხედა და თქვა: შენს ხელთაა უფლება, რაცა გსურს ის დამართო მოკვდავმა ადამიანებს. მაგრამ ნუ გგონია, რომ ჩვენს მოდგმას გაწირავს ღმერთი.
17 | შენ კი, ცოტაც და, იხილავ როგორ გაგტანჯავთ მისი ძლევამოსილება შენ და შენს შთამომავლობას.
18 | შემდეგ მოიყვანეს მეექვსე, რომელმაც სიკვდილის წინ ესა თქვა: ძმაო, ნუ იტყუებ თავს, ჩვენ ხომ თვითონვე მივიზღავთ წამებას, რადგან ჩვენს ღმერთს შევცოდეთ. ამიტომაც ხდება საკვირველი ამბები.
19 | შენ კი, ნუ გგონია დაუსჯელი დარჩე, ღმერთთან ბრძოლა რომ გაგიმართავს.
20 | მათი დედა საკვირველი და ღირსსახსენებელი ქალი, მოწმე ერთ დღეს შვიდივე შვილის დაღუპვისა, უფლის იმედით დიდსულოვნად ითმენდა ამ უბედურებას.
21 | თითოეულ მათგანს მამაპაპური ხმით ამხნევებდა და ქალურ განსჯას კაცური სულით განამტკიცებდა, ეუბნებოდა:
22 | მე არ ვიცი, როგორ გაჩნდით ჩემს წიაღში, სუნთქვა და სიცოცხლე თქვენთვის მე არ მომიცია; მე არ შემინივთებია თითოეული თქვენგანის აღნაქვსი.
23 | ამიტომ ისევ ქვეყნის შემოქმედი, რომელმაც გამოსახა ადამიანის დასაბამი და ყოველი ქმნილების საწყისი, მოგმადლებთ კვლავ მოწყალებით სულსა და სიცოცხლეს, რადგან მისი რჯულისთვის გასწირეთ ახლა თქვენი თავი.
24 | ხოლო ანტიოქოსმა, რაკი იფიქრა, რომ იგი ეზიზღებათ და ეს ნათქვამიც თავის გაკიცხვად მიიჩნია, ცოცხლად დარჩენილ უმცროს შვილს არა მარტო სიტყვით, არამედ ფიცითაც აღუთქვა, რომ გაამდიდრებდა და გააბედნიერებდა, ოღონდ მამა-პაპის რჯული უარეყო, თან პირდებოდა, რომ დაიმეგობრებდა და სახელმწიფო საქმეებსაც მიანდობდა.
25 | როცა ყმაწვილმა არაფრად ჩააგდო მისი ნათქვამი, მეფემ დედა მოიხმო და ურჩევდა მას, დაეყოლიებინა შვილი, რომ თავი გადაერჩინა.
26 | ბევრი რჩევის შემდეგ, იგი დათანხმდა დაერწმუნებინა შვილი.
27 | დაიხარა მისკენ და სასტიკი ჯალათის მიმართ დაცინვით ეს თქვა მშობლიურ ენაზე: შვილო, შემიბრალე მე, რომელიც ცხრა თვე მუცლით გატარებდი, სამი წელი ძუძუს გაწოვებდი და აქამდე გამოგზარდე.
28 | გთხოვ, შგილო, შეხედე ცასა და დედამიწას და ყოველივეს, რაც მასზეა, მიხვდები, რომ არსებულისგან არ შეუქმნია ეს ყველაფერი ღმერთს, და რომ ასევეა შექმნილი ადამიანთა მოდგმაც.
29 | ნუ შეუშინდები ამ ჯალათს, იყავი შენი ძმების ღირსი და შეეგებე სიკვდილს, რომ ღვთის მადლით შენს ძმებთან ერთად კვლავ მოგიპოვო.
30 | კიდევაც აგრძელებდა იგი სათქმელს, როცა ყმაწვილმა თქვა: რაღას უცდით? მე არ ვემორჩილები მეფის ბრძანებას, არამედ ვემორჩილები რჯულს, რომელიც მოსეს ხელით გადმოეცა ჩვენს მამა-პაპას.
31 | შენ კი, ებრაელთათვის ყოველივე ბოროტის განმზრახველო, ვერ გაექცევი ღვთის ხელს.
32 | რადგან ჩვენ ჩვენი შეცოდებების გამო ვეწამებით,
33 | და თუ მოკლე ხნით მრისხანებს ჩვენზე ცოცხალი უფალი ჩვენი მხილებისა და გაწრთვნის მიზნით, კვლავ შეურიგდება თავის მორჩილთ.
34 | შენ კი, უწმიდურო და უბილწესო კაცთა შორის, ტყუილად ნუ ზეობ და ფუჭი იმედით ნუ იკვეხნი, ხელი რომ აღგიმართავს ცის შვილთა წინააღმდეგ,
35 | რადგან ჯერ არ დაგიღწევია თავი ყოვლადძლიერი და ყოვლისმხილველი ღმერთის სამსჯავროსათვის.
36 | ახლა ხომ ჩვენი ძმები მცირე ხნის წამების შემდეგ ღვთის აღთქმულ მარადიულ ცხოვრებას ეწიენ. შენ კი კადნიერებისათვის ღვთის მსჯავრით საკადრისი სასჯელი მოგეზღვება.
37 | მეც ჩემი ძმების მსგავსად სხეულსა და სულს ვუძღვნი მამაპაპეულ რჯულს; ვევედრები ღმერთს, რათა მალე მოიღოს მოწყალება ჩვენს ხალხზე; შენ კი სასჯელითა და გვემით დაგარწმუნოს, რომ მარტოოდენ ის არის ღმერთი,
38 | დაე, ჩემსა და ჩემს ძმებზე შეჩერდეს ყოვლადძლიერის რისხვა, სამართლიანად რომ მოევლინა მთელს ჩვენს მოდგმას.
39 | მაშინ განრისხებულმა მეფემ ბრძანა, სხვებზე უფრო სასტიკი წამებით ამოეხადათ ამ ყმაწვილისთვის სული.
40 | ამანაც ასე წმინდად აღასრულა სიცოცხლე, მთლიანად ღმერთს მინდობილმა.
41 | ბოლოს, შვილების შემდეგ დედაც აღესრულა.
42 | ეს კმაროდეს სათქმელად მსხვერპლის ჭამისა და თავს დატეხილ უბედურებათა შესახებ.


† www.orthodoxy.ge † ძველი აღთქმა - მეორე მაკაბელთა (თავი 8)

მეორე მაკაბელთა

თავი მერვე

ახალი ქართულით ძველი ქართულით
1 | ხოლო იუდა მაკაბელმა და მისმა თანმხლებმა პირებმა ფარულად მოიარეს სოფლები და მოუხმეს ნათესავებს და იუდაური რჯულის ერთგულებს და შეკრიბეს ექვსიათასამდე კაცი.
2 | მოუხმეს უფალს, რათა მოეხედა ყველასგან დაჩაგრული ხალხისთვის და მეოხად ჰყოლოდა უწმინდური ადამიანებისგან შეგინებულ ტაძარს.
3 | მოეღო მოწყალება განადგურებული ქალაქისათვის, მალე მიწას რომ გაუსწორდებოდა, და შეესმინა მის მიმართ მღაღადებელი სისხლისათვის.
4 | გაეხსენებინა უღვთოდ დაღუპული უცოდველი ჩვილები და თავისი სახელის შეგინება და ბოროტთა მიმართ სიძულვილით აღვსილიყო.
5 | როცა მაკაბელი ჩაუდგა რაზმებს სათავეში, უძლეველი შეიქნა იგი წარმართათვის, რადგან უფლის რისხვა მოწყალებად მოიქცა.
6 | იგი მოულოდნელად ესხმოდა თავს ქალაქებსა და სოფლებს და ცეცხლს უკიდებდა მათ; ასე დაიკავა მან მოხერხებული ადგილი და მრავალრიცხოვანი მტერი უკუაქცია.
7 | ამ თავდასხმებისთვის იგი უპირატესად ღამეს ირჩევდა. და ხმა იუდას ვაჟკაცობაზე ყველგან გავრცელდა.
8 | ფილიპემ დაინახა, რომ ეს კაცი თანდათან იკრებდა ძალას და ბედიც ხშირად სწყალობდა ხოლმე, და მისწერა პტოლემეოსს, კოილეს სირიისა და ფინიკიის განმგებელს, დახმარებოდა სამეფოს საქმეებში.
9 | მანაც მაშინვე დანიშნა ნიკანორი, პატროკლეს ძე, თავისი პირველი მეგობართაგანი, და გააგზავნა იუდაში ოციათასამდე კაგი სხვადასხვა ხალხებიდან და უბრძანა, მიწასთან გაესწორებინა იუდაელთა მთელი მოდგმა. მასთან ერთად გააგზავნა გორგიაც, სარდალი და საომარ საქმეებში გამოცდილი კაცი.
10 | ნიკანორს დაევალა, რომაელთათვის მეფის გადასახადი - ორასი ტალანტი იუდაელი ტყვეების ხარჯზე აენაზღაურებინა.
11 | მაშინვე დაგზავნა ნიკანორმა მაცნეები ზღვისპირა ქალაქებში, მოუწოდებდა მათ, იუდაელები მონებად შეესყიდათ და თითო ტალანტად ოთხმოცდაათ ტყვეს ჰპირდებოდა. არ ელოდა იგი, რომ ამის გამო ყოვლისშემძლის მსჯავრი დაატყდებოდა თავს.
12 | ეუწყა იუდას ნიკანორის გამოლაშქრების ამბავი და როცა მან თავის თანმხლებთ ლაშქრის მოახლოება აცნობა,
13 | ვინც კი მხდალნი და ღვთის სამართლისადმი ურწმუნონი იყვნენ, მიმოიფანტნენ და თავიანთი ადგილები მიატოვეს;
14 | სხვებმა კი ყველაფერი გაყიდეს, რაც ებადათ, და უფალს ევედრებოდნენ, უღვთო ნიკანორისგან დაეხსნა ისინი, რომლებიც ჯერ კიდევ ბრძოლის დაწყებამდე იყვნენ გაყიდულნი,
15 | მათთვის თუ არა მათ მამა-პაპასთან დადებული აღთქმის გამო მაინც და იმის გამოც, რომ ისინი მისი წმიდა და დიდებული სახელით იწოდებიან.
16 | ხოლო მაკაბელმა შეკრიბა თავისი ხალხი - ექვსიათასამდე კაცი და მოუწოდებდა, არ შეშინებოდნენ მტერს, არ შემდრკალიყვნენ მათზე უსამართლოდ დაძრული მრავალრიცხოვანი წარმართების წინაშე და ვაჟკაცურად შებრძოლებოდნენ მათ.
17 | თვალწინ ჰქონოდათ მოძალადეთა მიერ წმინდა ადგილის შებღალვა, შეგინებული ქალაქების გაპარტახება და წინაპართა ცხოვრების წესის მოშლა.
18 | ისინი იარაღსა და გამბედაობას ენდობიანო, თქვა მან, ჩვენ კი ყოვლადძლიერი ღმერთის იმედი გვაქვს, რომელიც ერთი წამისყოფით გაანადგურებს ჩვენზე გამოლაშქრებულებსაც და მთელ ქვეყნიერებასაცო.
19 | მან გაახსენა მათ ის ხანა, როცა ხსნა მოევლინა მათ წინაპრებს, სანქერიბის ხანა, როცა დაიღუპა ასოთხმოცდახუთი ათასი კაცი,
20 | და ის ხანაც, როცა ბაბილონში, გალატებთან ომში, საბრძოლველად მხოლოდ რვა ათასი კაცი მოვიდა ოთხი ათას მაკედონელთან ერთად და, როცა მაკედონელები აირ-დაირივნენ, ამ რვა ათასმა ასოცი ათასი კაცი გაანადგურა, რადგან ზეციური შეწევნა იყო მათზე მოვლენილი, და აურაცხელი ნადავლიც ერგოთ.
21 | ასე ამხნევებდა მათ და ამზადებდა რჯულისა და სამშობლოსათვის თავის გასაწირად. მერე ოთხ რაზმად დააწყო ჯარი იუდამ.
22 | რაზმებს, რომელთაგან თითოეული ათასხუთას კაცს ითვლიდა, წინამძღთლად თითო ძმა - სიმონი, იოსები და იონათანი - დაუყენა.
23 | შემდეგ ელეაზარს უბრძანა წმიდა წიგნი წაეკითხა და, ღვთის შეწევნით დაიმედებულმა, თვითონ იკისრა მეწინავე რაზმის წინამძღოლობა და ჩაება ნიკანორთან ომში.
24 | რაკი ყოვლადძლიერი იყო მათი შემწე, მოწინააღმდეგის ცხრა ათასზე მეტი კაცი გაანადგურეს, მეტი წილი ნიკანორის ლაშქრისა დაჭრეს და დაასახიჩრეს, და ყველანი უკუაქციეს.
25 | ფულებიც აიღეს მათგან, ვინც ტყვეთა გამოსასყიდლად იყო მოსული. კარგა დიდ მანძილზე სდიეს მტერს, ბოლოს კი შემოიქცნენ, რადგან გვიანი ჟამი იყო.
26 | რაკი შაბათი დგებოდა, აღარ გაუგრძელებიათ დევნა.
27 | შეაგროვეს მომხდურთა საჭურველი, იარაღი აჰყარეს დახოცილ მტერს და იდღესასწაულეს შაბათი: გულმდუღარედ მადლს სწირავდნენ და განადიდებდნენ უფალს, ვინც იხსნა ისინი ამ დღეს და მათზე მოწყალებას დასაბამი დაუდო.
28 | მერე ბრძოლაში დასახიჩრებულთ, ქვრივებსა და ობლებს, დაურიგეს ნადავლის ნაწილი, დანარჩენი კი თავიანთთვის და მცირეწლოვანთათვის დაიტოვეს.
29 | ეს რომ მოათავეს, საერთო ვედრებით შესთხოვეს მოწყალე უფალს, ბოლომდე შეეწყნარებთნა თავისი მორჩილნი.
30 | ტიმოთესა და ბაკქიდეს ჯარებთან შეტაკებაში ოციათასზე მეტი კაცი ამოხოცეს და მაღალი სიმაგრეები დაიკავეს. დასახიჩრებულებს, დაჭრილებს, ობლებსა და ქვრივებს თანაბრად გაშოუყვეს ნადავლის დიდი ნაწილი, უხუცესებმაც მიიღეს წილი.
31 | შეაგროვეს ნაალაფარი იარაღი და შეინახეს; ყველაფერი გულმოდგინედ დააწყვეს ხელმისაწვდომ ადგალას, დანარჩენი ნადავლი კი იერუსალიმში წაიღეს.
32 | ამ ბრძოლაში მოკლეს ტიმოთეს ჯარის მეთაური, უწმიდურზე უწმიდური კაცი, იუდაელებისთვის მრავალი უბედურების მომტანი.
33 | შემდეგ კი სამშობლოში გამარჯვება იზეიმეს და ცეცხლზე დაწვეს კალისთენე და ზოგი სხვაც, რომლებმაც ცეცხლი წაუკიდეს წმიდა კარიბჭეს და ერთერთ სახლს შეაფარეს თავი. კიდეც მიეზღოთ მათ მკრეხელობისთვის საკადრისი საზღაური.
34 | ხოლო სამგზის წყეულთ ნიკანორი, ვინც ათასი ვაჭარი წამოიყვანა იუდაელთა საყიდლად,
35 | უფლის შეწევნით მათგან აღმოჩნდა დამცირებული, ვისაც თავად არარაირად მიიჩნევდა. გაიძრო დიდებული სამოსელი და მარტოდმარტომ, როგორც გაქცეულმა მონამ, გადალახა ქვეყანა და ანტიოქიას მიაღწია. ასე გადარჩა იგი ცოცხალთ თავისი ლაშქრის განადგურების შემდეგ.
36 | ვინც რომაელებისთვის გადასახადის აკრეფას იერუსალიმელ ტყვეთა ხარჯზე ლამობდა, თავად აღიარა იუდაელთა უძლეველობა, რომ იუდაელებს ღვთისგან დადგენილი რჯულის მიმდევრებს, ვერავინ მიაყენებდა ზიანს.


† www.orthodoxy.ge † ძველი აღთქმა - მეორე მაკაბელთა (თავი 9)

მეორე მაკაბელთა

თავი მეცხრე

ახალი ქართულით ძველი ქართულით
1 | ამ დროისთვის ანტიოქოსის ჯარმა უწესრიგოდ დაიხია სპარსეთის მიწებიდან.
2 | რადგან იგი შესული იყო პერსეპოლისად წოდებულ ქალაქში და აპირებდა ტაძრის ძარცვასა და ქალაქის აკლებას, ამიტომ შეიკრიბა ხალხი და თავის დასაცავად იარაღსაც მიმართეს. ადგილობრივ მკვიდრთაგან ოტებული ანტიოქოსი კი იძულებული გახდა სირცხვილნაჭამი დაბრუნებულიყო უკან.
3 | ეკბატანასთან ანტიოქოსის ყურამდე ნიკანორისა და ტიმოთეს ამბებმაც მიაღწია.
4 | და მანაც, განრისხებულმა, გადაწყვიტა იუდაელებზე ეყარა თავის მდევნელთა ჯავრი. ამიტომ უბრძანა მეეტლეს მთელი გზა შეუჩერებლივ ეჭენებინა ცხენები, მაგრამ ზეციური მსჯავრი უკან დადევნებოდა მას, რადგან ქედმაღლურად დაიქადნა: ერთი ჩამაღწევინა და იერუსალიმს იუდაელთა სასაფლაოდ ვაქცევო.
5 | მაგრამ ყოვლისმჭვრეტელმა უფალმა, ღმერთმა ისრაელისა, დასცა იგი უკურნებელი და უხილავი დარტყმით. დაასრულა თუ არა ანტიოქოსმა სიტყვა, უეცრად მუცლის აუტანელმა გვრემამ შეიპყრო იგი და შიგანში საშინელმა ტკივილებმა დაუარა,
6 | და სავსებით სამართლიანადაც: აკი თავად მრავალი და წარმოუდგენელი ტკივილებით სტანჯავდა სხვათა შიგანს.
7 | მაგრამ ოდნავადაც არ დაიცხრო თავისი სიამაყე, პირიქით, კიდევ უფრო ივსებოდა ქედმაღლობით, რისხვის ცეცხლს აფრქვევდა იუდაელებზე და განკარგულებას იძლეოდა, სვლა დაეჩქარებინათ. ამას ის მოჰყვა, რომ გაქანებული ეტლიდან გადმოვარდა, თანაც ისე მძიმედ, რომ მთელი ტანი დაელეწა.
8 | ვინც სულ ახლახან ზეადამიანური კადნიერებით ზღვის ტალღებზე განმგებლობას განიზრახავდა და ფიქრობდა სასწორზე აეწონა მთის მწვერვალები, ძირს იყო გართხმული და, საკაცეზე გაშოტილი, ცხადლივ უდასტურებდა ყველას ღვთის ძლევამოსილებას.
9 | ასე რომ მატლები დაფუთფუთებდნენ უწმიდურის სხეულში, და ჯერ კიდევ ცოცხალს და ტკივილისგან გაწამებულს, ზეზეურად სცვიოდა ხორცი, ხოლო მისი მყრალი სუნით მთელი ბანაკი იყო შეწუხებული.
10 | იმ კაცს, ვინც ცოტა ხნის წინ ოცნებობდა ციურ ვარსკვლავებს მისწვდენოდა, აუტანელი, მყრალი სუნის გამო საკაცითაც ვეღარავინ ატარებდა.
11 | აი მაშინ კი, უკვე მოტეხილმა, გადაწყვიტა თავის უზომო ქედმაღლობას შეშვებოდა და გონს მოგებულიყო, რადგან, ღვთისგან მსჯავრდადებულს, ყოველწუთს უძლიერდებოდა სატანჯველი.
12 | თავისსავე სუნს რომ ვეღარ გაუძლო, თქვა: სამართლიანია ღვთის მორჩილება და მოკვდავი ღვთისსწორობას არ უნდა ესწრაფოდეს.
13 | უწმიდური შესთხოვდა უფალს, რომელიც უკვე აღარ შეიწყნარებდა მას, ამბობდა:
14 | წმიდა ქალაქს, რომელსაც მიწასთან გასწორებას და სასაფლაოდ ქცევას ვუპირებდი, თავისუფლებას ვანიჭებ.
15 | იუდაელებს კი, რომლებსაც, ჩვენი განაჩენის თანახმად, საფლავიც არ უნდა ღირსებოდათ, და თავიანთ ჩვილებთან ერთად ფრინველთა და ცხოველთა საჯიჯგნად უნდა დაგვეყარა, ყველას ათენელთა თანასწორად ვაცხადებო.
16 | წმიდა ტაძარს, რომელიც გაძარცული მყავს, უსაჩინოესი შენაწირებით შევამკობ, წმიდა ჭურჭლებს დავაბრუნებ უკლებლივ და მეტსაც შევძენ, ხოლო სამსხვერპლოდ აუცილებელ ხარჯებს ჩემი ხაზინიდან გავიღებო.
17 | ამასთანავე, მეც იუდაელი გავხდები და ჩავუვლი ყველა დასახლებულ ადგილს და ვიღაღადებ უფლის ძალმოსილებასო.
18 | მაგრამ არაფრით რომ არ დაუცხრა ტკივილები, რაკი უფლის სამართლიანი მსჯავრი მოწეულიყო მასზე, იმედმიხდილმა წერილი მისწერა იუდაელებს, თხოვნის სახით, რომელშიც ეწერა:
19 | ფრიად ღირსეულ იუდაელ მოქალაქეებს დიდ სიხარულს, ჯანმრთელობას და კეთილდღეობას უსურვებს მეფე და სარდალი ანტიოქოსი.
20 | თუ ხართ ჯანმრთელად თქვენ და თქვენი შვილები და თუ თქვენი საქმეებიც ისეა, როგორც თქვენ გსურთ, დიდ მადლს ვწირავ ღმერთს და ცაზე ვამყარებ ჩემს იმედს.
21 | მე თქვენს პატივსა და კეთილგანწყობას სიყვარულით ვიხსენიებ. როცა სპარსეთის ფარგლები დავაგდე და მძიმე სენი შემეყარა, აუცილებლად მივიჩნიე საყოველთაო უსაფრთხოებაზე მეზრუნა.
22 | ძნელბედობაშიც არ მიპყრობს სასოწარკვეთილება, სენისგან განკურნების დიდი იმედი მასულდგმულებს,
23 | რაკი ვხედავ, რომ მამაჩემმაც, ერთდროს ზემო ქვეყნის მიწებზე ლაშქრით წამოსულმა, საჯაროდ გამოაცხადა თავისი მემკვიდრე,
24 | რათა მოულოდნელობის ან რაიმე უბედურების ჟამს ცოდნოდათ ქვეყნის მკეიდრთ, ვისზე იყო საქმეები მინდობილი და არ დაბნეულიყვნენ.
25 | გარდა ამისა, ვითვალისწინებ, რომ დღევანდელი მმართველები, ჩვენი სამეფოს მეზირლები ხელსაყრელ შემთხვევას ეძებენ, ელიან მოსახდენს. ამიტომ ვაცხადებ მეფედ ჩემს შვილს ანტიოქოსს, რომელიც ზემო სატრაპიების მონახულების დროს წარმიდგენია ხშირად უმეტესობა თქვენგანისთვის და ჩამიბარებია კიდეც. მისთვისაც მიწერილი მაქვს ის, რაც აქ სწერია.
26 | გთხთვთ და ვიმედოვნებ, რომ გაიხსენებთ ჩემს ქველმოქმედებებს საერთო საქმისა და ცალკეული შემთხვევების მიმართ; შეინარჩუნებთ კეთილგანწყობას ჩემდამი და ჩემი შვილისადმი.
27 | მჯერა, რომ იგი ღირსეულად გაამართლებს ჩემს ნდობას, იქნება თქვენი კაცთმოყვარე განმგებელიო.
28 | კაცისმკვლელსა და ღვთისმგმობელს თავად დაემართა იმაზე უარესი, რაც სხვას დამართა. მან საწყადობლად დაასრულა სიცოცხლე უცხო მთებში.
29 | მისი ცხედარი მისმა თვისმა ფილიპემ წაასვენა სახლში; მერე კი ანტიოქოსის ძის შიშით ეგვიპტეში, პტოლემეოს ფილომეტორთან გადაასვენა.


† www.orthodoxy.ge † ძველი აღთქმა - მეორე მაკაბელთა (თავი 10)

მეორე მაკაბელთა

თავი მეათე

ახალი ქართულით ძველი ქართულით
1 | ხოლო მაკაბელმა და მისმა თანამზრახველებმა, როცა უფალმა კვლავ იბრუნა მათკენ პირი, ტაძარიცა და ქალაქიც დაიბრუნეს,
2 | მოედანზე კი უცხო ტომთა ნაგები სამსხვერპლოები და საკერპოები გაანადგურეს.
3 | ტაძარი რომ განწმიდეს, ახალი სამსხვერძლო ააგეს; მერე კაჟებიდან დააკვესეს ცეცხლი და ორწლიანი შუალედის შემდეგ მსხვერპლი შესწირეს, აკმიეს საკმეველი, აანთეს სასანთლეები და მიიტანეს დასადებელი პურები.
4 | აღასრულებდნენ ამ წესს და ევედრებოდნენ ღმერთს ქვედამხობილნი, აღარ დასტეხოდათ თავს ამგვარი უბედურებები; ხოლო თუ შესცოდავდნენ, დიდსულოვნებით დარიგებულიყვნენ მისგან და არ ჩაცვენილიყვნენ ღვთისმგმობელთა და ბარბაროსთა ხელში.
5 | ერთსადაიმავე დღეს მოუწია ტაძარს უცხო ტომთაგან შეგინებამაც და განწმედამაც. ეს მოხდა ქისლევის თვის ოცდამეხუთე დღეს.
6 | რვა დღეს ზეიმობდნენ მას, როგორც კარვობის დღესასწაულს, იხსენებდნენ, ცოტა ხნის წინ კარვობის დღესასწაულზე მთებსა და მღვიმეებში ველის მხეცებივით რომ დაეხეტებოდნენ.
7 | ეპყრათ კვერთხები და მთის მცენარეთა ტოტები, აგრეთვე პალმის რტოები და მადლს სწირავდნენ მას, ვინც თავისი წმიდა ადგილი გააწმედინა მათ.
8 | დააწესეს საერთო დადგენილებითა და კენჭისყრით, რომ იუდაელთა მთელ მოდგმას ყოველწლიურად აღენიშნა ეს დღეები.
9 | ასეთი იყო აღსასრული ეპიფანედ წოდებული ანტიოქოსისა.
10 | ახლა კი ანტიოქოს ევპატორის, უღვთო კაცის შვილის დროს მომხდარ ამბებს მოგახსენებთ და მხოლოდ ომების დროს მომხდარ ბოროტებათა აღწერით შემოვიფარგლებით.
11 | როცა ანტიოქოსმა სამეფო მიიღო, საქმეები ჩააბარა ვინმე ლისიას, კოილეს სირიისა და ფინიკიის მთავარსარდალს.
12 | რაკი პტოლემეოსი, მაკრონად წოდებული, სამართლიანობას იჩენდა იუდაელთა მიმართ მათ წინააღმდეგ ჩადენილ უსამართლობათა სანაცვლოდ და ცდილობდა მათთან მშვიდობიანი ურთიერთობის დამყარებას,
13 | ამიტომ მეფის მეგობრებმა მას ევპატორთან ცილი დასწამეს; ყველამ მოღალატედ აღიარა იგი, რადგან მან დატოვა კვიპროსი, რომელიც ფილომეტორმა ჩააბარა მას და ანტიოქოს ეპიფანესთან გადავიდა. ლისიამაც, ღირსეულად რომ ვერ წარმართა მისდამი რწმუნებული განმგებლობა, მოიწამლა თავი და ასე დაასრულა სიცოცხლე.
14 | ხოლო გორგია, რომელიც ამ ადგილების სტრატეგოსი გახდა, ინახავდა უცხოელთა დაქირავებულ ჯარს და იუდაელებთან ომისთვის მუდამ მზად იყო.
15 | ამასთან ერთად, ედომელნიც, რომელთაც მთავარი ციხე-სიმაგრეები ეჭირათ, უსაფრდებოდნვნ იუდაელებს; ისინი იერუსალიმელ ლტოლვილებს თავშესაფარს სთავაზობდნენ და მზად იყვნენ საომრად.
16 | მაკაბელის მეომრებმა, მას შემდეგ რაც ილოცეს და შეევედრნენ ღმერთს, რომ მათი თანამებრძოლი გამხდარიყო, ედომის ციხე-სიმაგრეებს შეუტიეს.
17 | იერიშით საბოლოოდ იგდეს ხელთ ყველა ადგილი და გალავანზე მებრძოლი ყველა შემუსრეს; კლავდნენ, ვინც კი გზად შეხვდებოდათ, გაწყვიტეს არანაკლებ ოციათასი კაცისა.
18 | როცა ცხრაათასამდე კაცმა თავი შეაფარა ორ გოდოლს, რომლებიც საკმაოდ იყო გამაგრებული, რომ ალყისთვის გაეძლოთ,
19 | მაკაბელმა დატოვა სიმონი და იოსები, აგრეთვე ზაკქეოსი და მისი ხალხი, საკმარისნი იმისათვის რომ გოდლები ალყაში მოექციათ, თავად კი წავიდა.
20 | მაგრამ სიმონის ხალხი, ვერცხლის სიყვარულით აღგზნებული, ზოგიერთებმა მეციხოვნეთაგან ვერცხლით მოისყიდეს და მათაც სამოცდაათიათასი დრაქმის საფასურად გააპარეს ზოგი მათგანი.
21 | როცა მაკაბელს ეს ამბავი აუწყეს, მან შეკრიბა ხალხის წინამბრძოლები და ბრალი დასდო ამ კაცებს, რომელთაც ფულზე გაყიდეს მოძმენი და მტრებს ხელი გაუხსნეს მათ წინააღმდეგ საბრძოლველად.
22 | მან სიკვდილით დასაჯა დამნაშავენი, როგორც მოღალატეები, და მაშინვე ორ გოდოლზე წარმატებით მიიტანა იერიში.
23 | აიღო გოდლები გამარჯვების მომხვეჭელი იარაღით, გაანადგურა მათში მსხდომი ოციათასზე მეტი კაცი.
24 | ახლა ტიმოთემ, რომელიც ადრე იუდაელებმა დაამარცხეს, შეკრიბა დიდძალი დაქირავებული ჯარი და აზიიდანაც არამცირედი რაოდენობის ცხენოსნები შეაგროვა, და დაიძრა იუდას დასალაშქრავად.
25 | როცა მოახლოვდნენ ისინი, მაკაბელის ხალხმა თავზე მიწის მტვერი დაიყარა, ჯვალო შემოირტყა წელზე და ლოცვა-ვედრება აღავლინა ღვთისადმი.
26 | სამსხვერპლოს კვარცხლბეკთან დამხობილნი ევედრებოდნენ ღმერთს, წყალობის თვალით მიეხედა მათთვის, მათი მტრების მტერი და მათ წინამდეგთა წინამდეგი გამხდარიყო, როგორც ამას რჯული აცხადებს.
27 | ღვთისმსახურების შემდეგ იარაღი აისხეს და კარგა მანძილზე გაშორდნენ ქალაქს; მიუახლოვდნენ მათზე წამოსულ მტერს
28 | და განთიადისას ორი ლაშქარი შეება ერთმანეთს: ერთნი, ვინც გამარჯვების იმედს თავის ძალაზე კი არა, არამედ უფლის შეწევნაზე ამყარებდნენ, და მეორენი, ვინც ბრძოლაში წინამძღოლად მძვინვარება დაიყენეს.
29 | ბრძოლა რომ შენივთდა, მოწინააღმდეგეს ციდან მოეჩვენა ოქროს მოსართავებით შეკაზმულ ცხენებზე ამხედრებული ხუთი ღირსეული კაცი, რომლებიც გაუძღვნენ იუდაელებს;
30 | მათ შუაში მოიქციეს მაკაბელების ლაშქარი, თავიანთი იარაღით იცავდნენ მათ და დაჭრისგან იფარავდნენ. მტრის ლაშქარს კი სტორცნიდნენ ისრებსა და მეხს, და თავგზააბნეულნი და დაბრმავებულნი აქეთ-იქით იფანტებოდნენ.
31 | გაწყდა ორიათას ხუთასი კაცი, მხედარი კი ექვსასი.
32 | თავად ტიმოთემ კი მიაშურა გაზარად წოდებულ ციხე-სიმაგრეს, რომელიც ქერეას ჰქონდა ჩაბარებული და კარგად იყო მომარაგებული.
33 | ხოლო მაკაბელის ხალხი, გამარჯვებით გახალისებული, ოთხი დღე ალყით ადგა ციხეს.
34 | ციხეში მყოფნი, მიუვალი ადგილით დაიმედებულნი, ღმერთს გმობდნენ და უკადრის სიტყვებს გაჰყვიროდნენ.
35 | მეხუთე დღე რომ გათენდა, ოცი ახალგაზრდა მაკაბელის რიგებიდან ღვთისმგმობელობის გამო შურით ანთებული, ვაჟკაცურად მიეჭრა გალავანს და რისხვით გამძვინვარებული მუსრავდა ყველა დამხვდურს.
36 | სხვებმაც მათ მსგავსად ციხეზე იერიში მიიტანეს; წაუკიდეს ცეცხლი გოდლებს და ცოცხლად წვავდნენ ღვთის მგმობელთ ცეცხლში. სხვებმა კარიბჭე შელეწეს და დანარჩენი რაზმებიც ციხეში შეუშვეს. ასე აიღეს ქალაქი.
37 | მოკლეს ტიმოთე, რომელიც ჭაში იყო დამალული, ასევე მისი ძმა ქერეა, და აპოლოფანეც.
38 | ამის შემდეგ საგალობლებითა და სამადლობლებით დალოცეს უფალი, რომელმაც დიდი სიკეთე მომადლა ისრაელს და გაამარჯვებინა.


† www.orthodoxy.ge † ძველი აღთქმა - მეორე მაკაბელთა (თავი 11)

მეორე მაკაბელთა

თავი მეთერთმეტე

ახალი ქართულით ძველი ქართულით
1 | სულ მცირე ხნის შემდეგ ლისიამ, მეფის მცველმა და ნათესავმა, მომხდარი ამბებით ძლიერ შეწუხებულმა,
2 | შეაგროვა ოთხმოციათასამდე ქვეითი ჯარი და მთელი მხედრობა და იუდაელებზე გამოილაშქრა, რაკი იმედოვნებდა, რომ მათ ქალაქს ელინთა სამკვიდრებლად გადააქცევდა.
3 | ტაძარს გადასახადით დაბეგრავდა წარმართთა სხვა საკერპოების მსგავსად, მღვდელმთავრობას კი ყოველწლიურად გასაყიდად აქცევდა.
4 | არაფრად ჩააგდო ღვთის ძალა თავისი ათიათასი ქვეითის, ათასი ცხენოსნის და ოთხმოცი სპილოს იმედით.
5 | შემოვიდა იუდაში, მიუახლოვდა ბეთ-ცურს, გამაგრებულ ადგილს, რომელიც იერუსალიმიდან ხუთი სტადიონით იყო დაშორებული, და ძლიერ შეავიწროვა იგი.
6 | როცა მაკაბელმა და მისმა თანამდგომებმა გაიგეს, რომ ლისიამ იერიში მიიტანა სიმაგრეზე, ხალხთან ერთად გოდებითა და ცრემლებით შესთხოვეს უფალს, რომ კეთილი ანგელოზი მოევლინებინა ისრაელის დასახსნელად.
7 | პირველად მაკაბელმა აისხა იარაღი და სხვებს არწმუნებდა, საფრთხეს არ დარიდებოდნენ მასავით და ძმებს დახმარებოდნენ. და ყველანი ერთად დაიძრნენ.
8 | იერუსალიმს რომ მიუახლოვდნენ, უცებ წინამძღოლად გამოეცხადათ თეთრ ტანსაცმელში გამოწყობილი მხედარი, რომელიც ოქროს იარაღს არხევდა.
9 | მაშინ ყველამ ერთიანად შესწირა მადლი მოწყალე ღმერთს და სული გაიმაგრეს, მზად იყვნენ, არა მარტო ადამიანები, არამედ სასტიკი მხეცები ან თვით რკინის კედლებიც კი შეემუსრათ.
10 | წამოვიდნენ საბრძოლო წყობით ცით მოვლენილი თანამებრძოლის მფარველობით, რადგან უფალმა მოიღო მათზე წყალობა.
11 | ლომებივით დაეძგერნენ მტერს და გაანადგურეს იგი - თერთმეტი ათასი ქვეითი და ათასექვსასი ცხენოსანი, დანარჩენი ყველა უკუაქციეს.
12 | ბევრი მათგანი შიშველი და დაჭრილი გაიქცა, თავად ლისიამაც სამარცხვინო უკუქცევით უშველა თავს.
13 | რაკი უგუნური კაცი არ იყო და თავისით ასწონ-დასწონა მის თავს მოწეული მარცხი, მიხვდა, რომ უძლეველნი არიან ებრაელები, რადგან ძლიერი ღმერთი იბრძვის მათ მხარეზე.
14 | ამიტომ მოციქულები გაუგზავნა მათ და არწმუნებდა, რომ ყველა კანონიერ მოთხოვნაზე დაყაბულდებოდა და მეფესაც დაარწმუნებდა, იუდაელებთან მეგობრობა დაემყარებინა.
15 | რაკი მაკაბელს საერათო სიკეთე სურდა, დათანხმდა ყველაფერზე რასაც ლისია სთავაზობდა. მეფემაც დააკმაყოფილა ყველა მოთხოვნა, რაც მაკაბელმა წარუდგინა წერილობით ლისიას იუდაელებთან დაკავშირებით.
16 | იუდაელებისადმი გამოგზაგნილ ლისიას წერილში კი ეს იყო ნათქვამი: ლისია ყველა იუდაელს სალამს უთვლის.
17 | იოანემ და აბესალომმა, თქვენმა მოციქულებმა, გადმოგვცეს თქვენი ხელმოწერილი სიგელი და იზრუნეს გაეცნოთ, რაც წერილშია წარმოდგენილი.
18 | მე მოვახსენე მეფეს ყველაფერი, რაც კი საჭიროა მისთვის წარსადგენად, და რაზეც შეიძლებოდა დათანხმება, მეფე დათანხმდა.
19 | თუ კეთილგანწყობილებას შეინარჩუნებთ ხელისუფლების მიმართ, მომავალშიც ვეცდები შეგეწიოთ სასიკეთოდ.
20 | რაც კერძო საკითხებს შეეხება, მე დავავალე თქვენს მოციქულებს და ჩემს რწმუნებულთ, მოილაპარაკონ თქვენთან ერთად.
21 | დღეგრძელი იყავით. ასორმოცდარვა წელი, დიოს კორინთიოსის ოცდაოთხი.
22 | მეფის წერილში კი ეს ეწერა: მეფე ანტიოქოსი ძმას, ლისიას სალამს უთვლის.
23 | მას შემდეგ, რაც მამაჩვენი ღმერთებთან გადავიდა, ჩვენ მოვისურვეთ, სამეფოს ქვეშევრდომთ უშფოთველად წარემართათ თავიანთი საქმეები.
24 | როცა გავიგეთ, რომ იუდაელები არ ეთანხმებიან მამაჩვენის ახლადშემოღებულ ელინურ წეს-ჩვეულებებს, საკუთარ წეს-ჩვეულებებს ანიჭებენ უპირატესობას და მოითხოვენ, ნება მიეცეთ საკუთარი რჯულის დაცვისა,
25 | ჩვენ გადავწყვიტეთ, რომ ამ ხალხმა უდრტვინველად უნდა იცხოვროს, და დავადგინეთ: აღდგენილ იქნას მათი ტაძარი და იცხოვრონ თავიანთი მამაპაპეული რჯულის თანახმად.
26 | შენ კი კარგს იზამ, თუ მოციქულებს გაუგზავნი და დაუზავდები მათ, რათა ჩვენს კეთილმოსურნეობაში დარწმუნებულებმა, სიხარულით და ხალისით აკეთონ თავიანთი საქმეები.
27 | ხოლო იუდაელი ხალხისადმი მეფის წერილი ამას გვაუწყებდა: მეფე ანტიოქოსი იუდაელთა უხუცესთა საბჭოს და ყველა იუდაელს სალამს უთვლის.
28 | ჯანმრთელად თუ ხართ, ჩვენც ეს გვინდა. ჩვენც კარგად ვართ.
29 | მენელაოსმა გვაუწყა, რომ შინ დაბრუნებას აპირებთ თქვენი საქმეების მისახედად.
30 | და ვინც ქსანთიკოსის ოცდამეათე დღემდე ჩამოვა, ყველა უზრუნველყოფილი იქნება მეგობრობითა და სრული ნებართვით
31 | იუდაელთათვის, რომ წინანდებურად ჭამონ თავიანთი საჭმელები და დაიცვან თავიანთი რჯული, რომ არავის არავითარ შემთხვევაში არ შეაწუხებენ, რაც არ უნდა ჩაიდინონ თავიანთი უმეცრებით.
32 | ვაგზავნი თქვენთან მოსალაპარაკებლად მენელაოსს.
33 | ჯანმრთელად იყავით. ასორმოცდარვა წელი, ქსანთიკოსის თხუთმეტი.
34 | რომაელებმაც გაუგზაგნეს იუდაელებს წერილი, რომელშიც ეწერა, კვინტუს მემიუსი, ტიტუს მანიუსი, რომაელთა უხუცესნი სალამს უთვლიან იუდაელ ხალხს.
35 | რაც ლისიამ, მეფის ნათესავმა, თქვენ დაგითმოთ, ამას ჩვენც ვადასტურებთ.
36 | რასაც იგი გადაწყვეტს მოახსენოს მეფეს, მყისვე აწონ-დაწონეთ და ჩვენც გაგვაგებინეთ, რომ შეგეწიოთ თქვენთვის საჭირო საქმეში, რადგან ანტიოქიაში მოვდივართ.
37 | ამიტომ იჩქარეთ, გვაუწყეთ ამბავი, რომ ჩვენც ვიცოდეთ, რა აზრს დაადექით.
38 | ჯანმრთელად იყავით. ასორმოცდარვა წელი, ქსანთიკოსის თხუთმეტი.


† www.orthodoxy.ge † ძველი აღთქმა - მეორე მაკაბელთა (თავი 12)

მეორე მაკაბელთა

თავი მეთორმეტე

ახალი ქართულით ძველი ქართულით
1 | როცა შეთანხმება დადებული იქნა, ლისია დაბრუნდა მეფესთან, იუდაელებმა კი მიწის დამუშავებას მიჰყვეს ხელი.
2 | მაგრამ იქაური სარდლები - ტიმოთე და აპოლონიოს გენეოსის ძე, ასევე იერონიმუსი და მათ გარდა დემოფონი, ასევე ნიკანორიც - კვიპროსის განმგებელი, არ აძლევდნენ მათ წყნარი და მშვიდობიანი ცხოერების საშუალებას.
3 | იაფოელებმა კი ასეთი უღვთოება ჩაიდინეს: შესთავაზეს მეზობლად მოსახლე იუდაელებს ასულიყვნენ მათი ხელით დამზადებულ ნავებზე დედაწულიანად, თითქოს მათდამი უკეთური ზრახვა არ სდებოდეთ გულში.
4 | როცა ისინი დათანხმდნენ, რაკი მშვიდობა სურდათ და თან არც არაფერზე დაეჭვებულან, მაშინ იაფოელებმა, ქალაქის საერთო დადგენილებით, ნაპირს რომ მოშორდნენ, ყველანი წყალში ჩაძირეს, არანაკლებ ორასი კაცისა.
5 | როცა იუდამ თვისტომთა მიმართ ჩადენილი ასეთი სისასტიკე გაიგო, გამოუცხადა ეს თავისიანებს,
6 | მოუხმო სამართლიან მსაჯულს, ღმერთს, და გაილაშქრა ძმათა მკვლელების წინააღმდეგ; ნავსადგურს ღამე ცეცხლი წაუკიდა და გადაწვა ნავები; ხოლო ვინც ნავსადგურში მოვარდა, ყველა ამოჟლიტა.
7 | რაკი გადაკეტილი იყო ეს ადგილი, იუდამ დატოვა იაფო; გადაწყვეტილი ჰქონდა, რომ კვლავ მობრუნებულიყო და ერთიანად გაევლო მუსრი იაფოელებისთვის.
8 | იუდამ ისიც შეიტყო, რთამ იამნიას მკვიდრნიც ამასვე უპირებდნენ იქაურ იუდაელებს,
9 | ღამით თავს დაესხა იამნიელებს და გადაწვა მათი ნავსადგურები ხომალდებთან ერთად, ისე რომ ცეცხლის ალი იერუსალიმიდან ორასორმოცი სტადიონის მანძილზე ჩანდა.
10 | ტიმოთესკენ რომ წამოვიდნენ, ცხრა სტადიონზე არაბები დაესხნენ მათ თავს, არანაკლებ ხუთი ათასი ქვეითისა და ხუთასი ცხენოსნისა.
11 | გაიმართა სასტიკი ბრძოლა და იუდამ და მისმა თანამებრძოლებმა ღვთის შეწევნით წარმატებას რომ მიაღწიეს, დამარცხებულმა მოხეტიალე არაბებმა გადაწყვიტეს დაზავებოდნენ იუდას, დაპირდნენ ჯოგებს და ყოველმხრივ დახმარებოდნენ მის ხალხს.
12 | იუდამაც გაითვალისწინა, რთშ მართლაც დიდად სასარგებლონი იქნებოდნენ მათთვის არაბები და დათანხმდა, მათთან ზავი დაედო. დაზავდნენ და თავ-თავიანთ კარვებში დაბრუნდნენ.
13 | გარდა ამისა, იუდამ აიღო ერთი ხიდებით გამაგრებული და კედლებით გარშემოვლებული, სხვადასხვა ტომით დასახლებული ქალაქი, რომელსაც ეწოდებოდა კასპინი.
14 | ქალაქის მკვიდრნი მტკიცე გალაგნებითა და სურსათ-სანოვაგით გულმოცემულნი, ერთობ უკმეხად იქცეოდნენ; შეურაცხყოფდნენ იუდას, ღმერთს გმობდნენ და ილანძღებოდნენ.
15 | ხოლო იუდას ხალხმა მოუხმო სამყაროს დიდ მეუფეს, რომელმაც იესოს დროს საიერიშო ტარანებისა და საალყო მანქანების გარეშე დაამხო იერიქონი, და დიდი შემართებით შეუტია კედლებს.
16 | როცა ღვთის შეწევნით ქალაქი აიღეს, ატყდა საშინელი ხოცვა-ჟლეტა, ისე რომ მიმდებარე ტბაშიც კი, რომელსაც ორი სტადიონის სიგანე ჰქონდა, თითქოს სისხლი იყო ჩაგუბებული.
17 | აქედან წამოვიდნენ შვიდასორმოცდაათი სტადიონის მანძილზე და შევიდნენ ქარაკში, ეგრეთწოდებულ ტუბიის იუდაელებთან.
18 | მაგრამ ვერ მოიხელთეს ამ ადგილებში ტიმოთე, რომელიც ისე გაშორდა ამ მხარეს, რომ ვერაფრის გაკეთება ვერ მოასწო, მხოლოდ ერთ ადგილას დატოვა მტკიცე დაცვა.
19 | ამიტომ დოსითეოსი და სოსიპატროსი, მაკაბელთა წინამძღოლები, წამოვიდნენ და ამოწყვიტეს ტიმოთეს ჩაყენებული მეციხოვნეები - ათიათასზე მეტი კაცი.
20 | მაკაბელმა კი თავისი ჯარი რაზმებად დაყო და ტიმოთეზე მოიტანა იერიში, მის ასოციათას ქვეითზე, ორიათას ხუთას მხედარზე.
21 | ტიმოთემ იუდას მოახლოება რომ გაიგო, ქალები, ბავშვები და ჯარის ყოველგვარი აღალი გახიზნა ეგრეთწოდებულ კარნიონში. რადგან ეს სიმაგრე მოუხერხებელი იყო ალყისთვის მიუდგომელი მდებარეობის გამო.
22 | იუდას პირველი რაზმი რომ გამოჩნდა, შიში ჩამოვარდა მტრებში და თავზარი დასცა მათ ყოვლისმჭვრეტელის ხილვამ; მაშინვე უკუიქცნენ, ვინ სად გარბოდა და ვინ სად, ისე რომ მეტ წილს თვითონვე თავისიანები ხოცავდნენ, ჩხვლეტდნენ და კაწრავდნენ მახვილთა წვერებით.
23 | იუდა დაუნდობლად დევნიდა მტერს, ერთიანად მუსრს ავლებდა უწმიდურთ, ოცდაათიათასამდე კაცი გაანადგურა.
24 | თავად ტიმოთე ხელთ ჩაუვარდა დოსითეოსსა და სოსიპატროსს და მათ ხალხს და ათასგვარი ხრიკებით ევედრებოდა მათ ცოცხალი გაეშვათ იგი, რადგან ბევრი იუდაელის მამა, ზოგისაც ძმა, მძევლებად ჰყავდათ ანტიოქელებს და არ დაინდობდნენ მათ, თუ ტიმოთე მოკვდებოდა.
25 | როცა მრავალი საბუთით დაარწმუნა ტიმოთემ, რომ მძევლებს უვნებლად გაათავისუფლებდა, მათაც გამოუშვეს იგი, რათა ამით თავიანთი მოძმეები დაეხსნათ.
26 | ხოლო კარნიონსა და ასგერგატიონთან ლაშქრით გამოსულმა იუდამ ოცდახუთი ათასი კაცი გაწყვიტა.
27 | მათი დამარცხებისა და შემუსვრის შემდეგ მან ქალაქი ეფრონიც დალაშქრა, გამაგრებული ადგილი, სადაც სახლობდა ლისია და მრავალი სხვადასხვა ტომი. აქ, კედლების წინ, მედგრად იბრძოდნენ ძლიერი ჭაბუკები. მათ ქალაქის კედლებთან მოზიდეს ბევრი საიერიშო მანქანა და სატყორცნი მოწყობილობა.
28 | მაკაბელის ხალხი კი ხმამაღლა მოუხმობდა მეუფეს, მტრის სიმაგრეთა დამაქცეველს, და აიღეს ქალაქი. გაანადგურეს ოცდახუთიათასამდე კაცი.
29 | აქედან იერიშით წამოსულები მიადგნენ სკვითოპოლისს, იერუსალიმიდან სამოცი სტადიონით დაშორებულს.
30 | მაგრამ იქაურმა იუდაელებმა დაუმოწმეს, რომ სკვითოპოლოსელები მათდამი კეთილად არიან განწყობილნი და გასაჭირში მოკრძალებულ დამოკიდებულებას ამჟღავნებენ ხოლმე.
31 | ამისათვის მათ მადლობა მოახსენეს და დაარწმუნეს, რომ მომავალშიც მათი მოდგმისადმი კეთილად იქნებოდნენ განწყობილნი. შემდეგ წამოვიდნენ იერუსალიმში, რადგან ახლოვდებოდა შვიდეულთა დღესასწაული.
32 | ხოლო ორმოცდაათების დღესასწაულის შემდეგ გამოილაშქრეს გორგიაზე, ედომის განმგებელზე.
33 | მაკაბელი სამიათასი ქვეითითა და ოთხასი მხედრით გამოვიდა.
34 | ბრძოლაში იუდაელთა მცირედი ნაწილი დაეცა.
35 | ხოლო ვინმე დოსითეოსმა, ბაკქენორის ერთ-ერთმა ქვეშევრდომმა, ცხენოსანმა და ძლიერმა კაცმა, შეიპყრო გორგია, ხელი ჩაავლო მას მოსასხამზე და მძლავრად დაითრია. უნდოდა ცოცხლად დაეტყვევებინა ის წყეული, მაგრამ დოსითეოსს თავს დაესხა ერთერთი თრაკიელი მხედარი და მხარი მოკვეთა; ხოლო გორგია მარისაში გაიქცა.
36 | როცა ესდრისთან გაგრძელდა ბრძოლა და მეომრებსაც გამოეცალათ ძალა, მოუხმო იუდამ უფალს, შეწეოდა მათ და ომში წინამძღოლობა გაეწია.
37 | დასჭექა მშობლიურ ენაზე საბრძოლო ყიჟინა და საგალობლები და მოულოდნელად დააცხრა გორგიას და უკუაქცია მისი ლაშქარი.
38 | ხოლო იუდამ წამოიყვანა თავისი ლაშქარი და შევიდა ქალაქ ყადულამში. და, რაკი დამდგარი იყო შვიდეულთა დღესასწაული, რჯულისამებრ განწმედილმა იუდაელებმა აქ გაატარეს შაბათი.
39 | მეორე დღეს, რადგან ეს აუცილებელი იყო იმ დროისთვის, მოვიდა იუდას ხალხი, რომ წამოესვენებინათ ბრძოლაში დაცემულთა გვამები და ნათესავებთან ერთად მშობილიური სამარხებისთვის მიებარებინათ ისინი.
40 | ყოველ მოკლულს ქიტონის ქვეშ იამნიის კერპთათვის შეწირული საგნები აღმოუჩინეს, რასაც უკრძალავს რჯული იუდაელებს. ყველასთვის ცხადი გახდა, რა მიზეზითაც დაიღუპა ეს ხალხი.
41 | და ყველამ განადიდა მართლმსაჯული უფალი, რომელმაც დაფარული განუცხადა მათ.
42 | დაიწყეს ლოცვა, ევედრებოდნენ ღმერთს, სრულად მიეტევებინა მათთვის ეს შეცოდება. ხოლო კეთილშობილი იუდა ჩააგონებდა ყველას, ცოდვებს მორიდებოდნენ, რაკი თავისი თვალით ნახეს, თუ რა დაატყდათ თავს ბრძოლაში დაცემულ იუდაელებს შეცოდების მიზეზით.
43 | შეკრიბა თითოეული კაცისგან ორიათასამდე ვერცხლის დრაქმა და იერუსალიმში გაგზავნა, რათა ჩადენილი ცოდვის გამო მსხვერპლი შეეწირათ. მეტად ღირსეულად და პატივისცემით მოიქცა, რადგან აღდგომაზე ფიქრობდა.
44 | ბრძოლაში დაცემულთა აღდგომის იმედი რომ არ ჰქონოდა იუდას, ზედმეტად და ამაოდ მიიჩნევდა იგი მიცვალებულთათვის ლოცვას.
45 | იმედი ჰქონდა, რომ ღვთისმოსავობაში გარდაცვილთ დიდებული საზღაური მოელის. წმიდაა და ღვთიური ასეთი ფიქრი. ამიტომაც მოიტანა მაკაბელმა მკვდართათვის გამოსასყიდი მსხვერპლი ცოდვათაგან მათ სალხინებლად.


† www.orthodoxy.ge † ძველი აღთქმა - მეორე მაკაბელთა (თავი 13)

მეორე მაკაბელთა

თავი მეცამეტე

ახალი ქართულით ძველი ქართულით
1 | ასორმოცდაცხრა წელს იუდას ყურამდე მივიდა ამბავი, რომ ანტიოქოს ევპატორი დიდი ლაშქრით მოდის იუდაში,
2 | და რომ მასთან ერთადაა ლისიაც, მეფის მეურვე და სახელმწიფო საქმეთა გამრიგე. თითოეული მათგანის ხელში იყო ელინთა სამხედრო ძალა - ასათიათასი ქვეითი და ხუთიათას სამასი ცხენოსანი, ოცდაორი სპილო და სამასი ეტლი, ცელებით შეიარაღებული.
3 | მათ შემოუერთდა მენელაოსიც და დიდის თვალთმაქცობით აქეზებდა ანტიოქოსს იუდაელთა წინააღმდეგ - არა სამშობლოს ხსნისთვის, არამედ ხელისუფლების ხელში ჩაგდების იმედით.
4 | ხოლო მეუფეთა მეუფემ აღაგზნო ამ უწმიდურის წინააღმდეგ ანტიოქოსის რისხვა და ლისიამაც დაუსაბუთა მეფეს, რომ მენელაოსია ყოველივე ბოროტების მიზეზი. ანტიოქოსმაც გადაწყვიტა მენელაოსი ბერეაში წაეყვანათ და ადგილობრივი რჯულის მიხედვით დაესაჯათ.
5 | ამ ადგილას არის ორმოცდაათი წყრთის სიმაღლის გოდოლი, ნაცრით სავსე; მასზე მოწყობილია იარაღი წრიულად მბრუნავი და ნაცრის მიმართ დამრეცად მოქცეული.
6 | აქ მოჰყავდათ ხოლმე სიკვდილმისჯილნი - ტაძრის მძარცველები ან სხვა რამ ზღვარგადასული ბოროტების ჩამდენნი.
7 | ასეთი სიკვდილით მოკვდა უწმიდური მენელაოსი, მიწაც არ ღირსებია მას სამარედ და სავსებით სამართლიანად,
8 | რადგან ბევრჯერ შესცოდა მან სამსხვერპლოებს, სადაც წმიდაა ცეცხლი და ნაცარი. ამიტომაც უწია ნაცარში სიკვდილმა.
9 | ხოლო მეფემ, რისხვით თავგზააბნეულმა, განიზრახა თავის მამაზე უარესი საქმეები დაეტეხა იუდაელებისთვის.
10 | ეს იუდამაც გაიგო და უბრძანა თავის ხალხს დღედაღამ ლოცვები აღევლინათ უფლისათვის, რომ როგორც ყოველთვის, ახლაც შეწევნა მოევლინა რჯულის, სამშობლოსა და წმიდა ტაძრის დაცვის მსურველთათვის;
11 | არ ჩაეგდო უღვთოთა ხელში ხალხი, რომელმაც ეს-ესაა სული მოითქვა.
12 | როცა ეს ბრძანება ერთსულოვნად აღასრულეს, ლოცვები აღუვლინეს მოწყალე უფალს, სამი დღის მანძილზე განუწყვეტლივ გოდებდნენ, მარხულობდნენ და მუხლმოდრეკით იდგნენ. მერე მოუხმო ხალხს იუდამ და მზადყოფნისკენ მოუწოდა.
13 | უხუცესებთან თათბირის შემდეგ გადაწყვიტა, გასულიყვნენ ქალაქიდან და ღვთის შეწევნით წარემართათ საქმე, ვიდრე მეფის ლაშქარი იუდაში შემოიჭრებოდა.
14 | სამყაროს შემოქმედის მფარველობას რომ მიენდო, მაკაბელმა მოუწოდა თავისიანებს, ღირსეულად ებრძოლათ რჯულისთვის, ტაძრისთვის, ქალაქისთვის, სამშობლოსთვის და მოქალაქეობისთგის, და მოდეინის მიდამოებში განალაგა ბანაკი.
15 | მისცა პირობით ნიშნად სიტყვები - ღვთის გამარჯვება - და უმამაცესი ჭაბუკების რაზმით მეფის კარავს დაეცა ღამით, და ორიათასამდე კაცი გაწყვიტა ბანაკში. მოკლეს მეთაური სპილო და მისი მხედარი.
16 | ბოლოს, შიში და აღრეულობა რომ შეიტანეს მტრის ბანაკში, გამარჯვებულნი უკან მობრუნდნენ.
17 | უკვე გათენებული იყო, როცა ეს ამბავი მოხდა ღვთის შეწევნით.
18 | ხოლო მეფემ, იუდაელთა სიმამაცე რომ იწვნია თავის თავზე, სცადა ხრიკებითა და მოტყუებით დაეკავებინა ადგილები.
19 | მიადგა ბეთ-ცურს, იუდაელთა ციხე-სიმაგრეს, მაგრამ უკუაქციეს იგი, მარცხი აგემეს, დაამცირეს.
20 | მეციხოვნიებს კი იუდამ აუცილებელი სახსარი შეუგზავნა.
21 | აუწყა მტერს ეს საიდუმლოება როდოკოსმა იუდაელთა ბანაკიდან, მაგრამ იგი ამხილეს, შეიპყრეს და ჩაამწყვდიეს.
22 | მეორეჯერ წამოუწყო მოლაპარაკება მეფემ ბეთ-ცურში გამაგრებულთ, ზავი შესთავაზა, მძევლები გაცვალეს, უკან გამობრუნდა, თავს დაესხა იუდას რაზმებს და დამარცხდა.
23 | შეიტყო, რომ ფილიპე, რომელიც ანტიოქიაში იყო დატოვებული სახელმწიფო საქმეებისთვის, აჯანყდა; იგი დაიბნა, თხოვნით იუდაელებს მიადგა, მათ დამორჩილდა და ფიცით აღუთქვა ყველაფერი, რაც სამართლიანად ეკუთვნოდათ, შეეშვა მათ და, მსხვერპლიც კი შესწირა. პატივი მიაგო ტაძარს და მკვიდრი ხალხისადმი სიყვარულით განეწყო.
24 | მან მაკაბელიც მიიღო და დატოვა განმგებლად ჰეგემონიდე პტოლემაისიდან გერენაიმდე.
25 | მერე პტოლემაისში წავიდა. პტოლემაისის მკვიდრნი კი მოლაპარაკებით უკმაყოფილებას გამოთქვამდნენ და დადგენილების გაუქმება სურდათ.
26 | ლისია საჯაროდ გამოვიდა და თავი გაიმართლა. ხალხი დაარწმუნა, დაამშვიდა, კეთილად განაწყო და ანტიოქიისკენ გაემართა. ასე დასრულდა მეფის შეტევა და უკუდახევა.


† www.orthodoxy.ge † ძველი აღთქმა - მეორე მაკაბელთა (თავი 14)

მეორე მაკაბელთა

თავი მეთოთხმეტე

ახალი ქართულით ძველი ქართულით
1 | სამი წლის შემდეგ იუდამდე მოვიდა ხმა, რომ დემეტრიოს სელევკოსის ძე მიადგა ტრიპოლის ნავსადგომს ძლიერი ჯარითა და მრავალი ხომალდით.
2 | დაიპყრო ქვეყანა და მოკლა ანტიოქოსი და მისი მეურვე ლისია.
3 | ხოლო ვინმე ალკიმოსი, რომელიც ადრე მღვდელმთავარი იყო, მაგრამ აღრეულობის ჟამს ნებით წაიბილწა თავი, როცა მიხვდა, რომ არასგზით არ ექნებოდა არც ხსნა, არც წმინდა სამსხვერპლოსთან მისადგომი,
4 | ასორმოცდათერთმეტ წელს ეახლა მეფე დემეტრიოსს, მიართვა მას ოქროს გვირგვინი, პალმის რტო და, გარდა ამისა, ზეთისხილის რტოები, ტაძრიდან წამოღებული. იმ დღეს მეტი აღარაფერი უღონია.
5 | და როცა თავისი უგუნურების აღსასრულებლად ხელსაყრელი დრო მოიხელთა, როცა იგი დემეტრიოსმა სათათბიროდ მოიხმო, შეკითხვაზე, რა განწყობა და სულისკვეთება სუფევსო იუდაელებში, ეს უპასუხა:
6 | ხასიდიანებად წოდებული იუდაელები, რომელთაც სათავეში უდგას იუდა მაკაბელი, ომისთვის არიან განწყობილნი და ამბოხებისთვის შემართულნი და მოსვენებას არ აძლევენ სამეფოს.
7 | მათ მე ამყარეს საგვარეულო პატივი ანუ მღვდელმთავრობა, ამიტომაც მოვსულვარ აქ,
8 | უპირველეს ყოვლისა იმიტომ, რომ პირუთვნელად ვზრუნავ მეფის კუთვნილებაზე, მეორეც, ჩემს თანამოქალაქეებს ვუფრთხილდები, რადგან ზემოხსენებული ხალხის უგუნურობით დიდად დაზარალდა მთელი ჩვენი მოდგმა.
9 | რაკი ყოველივე უკვე გაიგე, მეფეო, იზრუნე ჩვენს ქვეყანაზე და ჩვენს დაბეჩაგებულ ხალხზე შენი ყოვლადმოწყალე სიკეთით.
10 | ვიდრე ცოცხალია იუდა, სამეფო სიმშვიდეს ვერ ეღირსება.
11 | ეს რომ თქვა, მეფის სხვა მრჩევლებმა, რომლებიც იუდასადმი მტრულად იყვნენ განწყობილნი, კიდევ უფრო მეტად წააქეზეს დემეტრიოსი.
12 | მეფემაც მაშინვე მოიხმო ნიკანორი, სპილოთა განმგებელი, მთავარსარდლად განაწესა იუდაში.
13 | დაავალა, თავად იუდა მოეკლა, მისი ხალხი გაეფანტა, ხოლო ალკიმოსი დიდი ტაძრის მღვდელმთავრად დაესვა.
14 | ხოლო იუდადან ლტოლვილი წარმართები, რომლებიც იუდას გამოქცეოდნენ, ჯოგივით აწყდებოდნენ ნიკანორს, და იმედოვნებდნენ, რომ იუდაელთა ბედუკუღმართობა და ავბედობა მათთვის სასიკეთო იქნებოდა.
15 | იუდაელებმა რომ გაიგეს ნიკანორის გამოლაშქრების ამბავი და ისიც, რომ მას წარმართებიც შემოუერთდნენ, მიწა დაიყარეს თავზე და ევედრებოდნენ მას, ვინც უკუნისამდე დაამკვიდრა თავისი ხალხი და მუდამ ხილულად შეეწეოდა თავის წილხვედრილთ.
16 | წინამძღოლის ბრძანებაზე ფიცხლად დაიძრნენ და სოფელ დესაუსთან შეებნენ მათ.
17 | სიმონი, იუდას ძმა, ნიკანორთან ომში ჩაება, მაგრამ მალე, მტრის უეცარი თავდასხმის გამო, მცირეოდენი მარცხი განიცადა.
18 | თუმცა ნიკანორსაც გაგონილი ჰქონდა, თუ რა ვაჟკაცობით იყო იუდას ხალხი გამორჩეული და რა გაბედულად იბრძოდნენ სამშობლოსათვის ბრძოლაში, ამიტომაც მოერიდა სისხლისღვრამდე მიეყვანა საქმე.
19 | და გააგზავნა ბოსიდონიოსი, თეოდოტე და მატათია იუდაელებთან დასაზავებლად.
20 | ხანგრძლივი ბჭობის შემდეგ, როცა წინამძღოლმა ამის შესახებ აუწყა ხალხს, მოლაპარაკების პირობები ერთხმად მოიწონეს და დათანხმდნენ დაზავებაზე.
21 | დანიშნეს დღეც, როცა პირისპირ უნდა შეხვედროდნენ ერთმანეთს, და დათქმული დღე რომ მოვიდა, თითოეულს საგანგებო სავარძლები დაუდგეს;
22 | იუდამ მოხერხებულ ადგილებში შეიარაღებული ხალხი დააყენა, რომ მზად ყოფილიყვნენ, თუ მტერი მოულოდნელად რაიმე მზაკვრობას განიზრახავდა, და მშვიდობიანი მოლაპარაკება ჰქონდათ.
23 | ნიკანორმა ერთი ხანი იერუსალიმში დაჰყო და უადგილო არაფერი ჩაუდენია, და შემოკრებილი ხალხი დაშალა.
24 | იუდას თავიდან არ იშორებდა და გულითადად განეწყო მისდამი.
25 | დაიყოლია, რომ დაქორწინებულიყო და შვილები გაეჩინა. იუდაც დაქორწინდა, დამშვიდდა და ცხოვრებით ტკბებოდა.
26 | ხოლო ალკიმოსმა რომ დაინახა მათი ერთმანეთისადმი კეთილგანწეობა და ურთიერთდაზავება, მოიკრიბა გამბედაობა, ეახლა დემეტრიოსს და მოახსენა, ნიკანორს სამეფოს მიმართ სიავე აქვს განზრახული, რაკი მან თავის მემკვიდრედ სამეფოზე ავისმზრახველი იუდა დასვაო.
27 | მეფემაც, ბოროტმოქმედის ასეთი ცილისწამებით გაღიზიანებულმა და განრისხებულმა, მისწერა ნიკანორს, რომ უმძიმს ამგვარი მოლაპარაკების ატანა და ბრძანებს მაკაბელი სასწრაფოდ, ბორკილგაყრილი მიჰგვაროს ანტიოქიაში.
28 | წერილმა ნიკანორამდე რომ მოაღწია, შეცბუნდა; მეტადრე იმან ატკინა გული, რომ უნდა დაერღვია მოკავშირეობა კაცთან, რომელსაც უმართებულო არაფერი ჩაუდენია.
29 | მაგრამ მეფეს რომ ვერ ეურჩებოდა, ხელსაყრელ შემთხვევას უცდიდა, ეშმაკურად მოეგვარებინა საქმე.
30 | როცა მაკაბელმაც დაინახა, რომ ნიკანორი მის მიმართ მკაცრი გახდა და შეხვედრაზეც ჩვეულებრივზე მეტად უხეშობდა, და მიხვდა, რომ ეს სიმკაცრე კარგს არაფერს მოასწავებდა, შეკრიბა თავის თანმხლებთაგან არცთუ მცირერიცხოვანი ხალხი და დაემალა ნიკანორს.
31 | როცა ამ უკანასკნელმა გაიგო, რომ ეშმაკობით მას მაკაბელმა აჯობა, მივიდა დიდ და წმიდა ტაძართან და, როცა მღვდლებს დაწესებული მსხვერპლი მოჰქონდათ, ბრძანა გადაეცათ მისთვის ეს კაცი.
32 | რაკი მღვდლები ეუბნებოდნენ და ეფიცებოდნენ, არ ვიცითო იმ კაცის ადგილსამყოფელი, ვისაც შენ ეძებო,
33 | ნიკანორმა ტაძრისკენ გაიწვდინა მარჯვენა და ფიცით წარმოთქვა: თუ არ გადმომცემთ შებორკილ იუდას, ამ საღვთო ტაძარს მიწასთან გავასწორებ, სამსხვერპლოს ამოვთხრი და ამ ადგილას დიონისეს დიდებულ ტაძარს აღვმართავო.
34 | ეს თქვა და წავიდა. მღვდლები კი აღაპყრობდნენ ზეცისკენ ხელებს, ევედრებოდნენ ჩვენი ხალხის მარადიულ შემწეს და ამბობდნენ:
35 | შენ, უფალო, არავითარი გასაჭირი რომ არ გქონია, კეთილინებე, რომ ეს ტაძარი ყოფილიყო შენი სამკვიდრო ჩვენს შორის.
36 | და ახლაც, ყოველი სიწმიდის წმიდა უფალო, დაიცავი უკუნისამდე შეურყვნელად ეს ახლადგანწმედილი სახლი და დახშე უწმიდური ბაგეები.
37 | ხოლო ნიკანორს მოახსენეს ვინმე რაზისზე, ერთ-ერთ იერუსალიმელ უხუცესზე, როგორც თავის თანამოქალაქეთა მეგობარზე, რომელსაც ყველგან კეთილი სახელი ჰქონდა გავარდნილი და თავისი კეთილმოსურნეობის გამო იუდაელთა მამად აღიარებდნენ.
38 | მას ადრე, აღრეულობის ჟამს, იუდაელობის მხარე ეჭირა და მზად იყო იუდაელობისთვთს სულიცა და სხეულიც შეეწირა.
39 | ნიკანორმა იმის სურვილით, რომ ეჩვენებინა, თუ რაოდენ ეზიზღება იუდაელები, გააგზავნა ორმოცდაათზე მეტი ჯარისკაცი რაზისის შესაპყრობად,
40 | რადგან, მისი აზრით, რაზისის დატყვევებით უბედურება დატრიალდებოდა იუდაელებში.
41 | მაგრამ როცა ხალხის ბრბომ ციხის აღება დააპირა და ეზოს კარიბჭეს მოაწყდა, და უკვე განკარგულებაც გაიცა ცეცხლი მოეტანათ ჭიშკრისთვის წასაკიდებლად, მაშინ რაზისმა, რაკი დაინახა, რომ უცილობლად მტერს უვარდებოდა ხელთ, თვითონვე განიგმირა მახვილით თავი,
42 | რადგან არჩია ვაჟკაცურად მომკვდარიყო, ვიდრე ურჯულოებს ჩავარდნოდა ხელში და თავისი ღირსება დაემცირებინა.
43 | მაგრამ რაკი სიჩქარეში დარტყმა მიზანს ააცდინა, და ბრბოც უკვე შემოსასვლელებში შემოიჭრა, იგი უშიშრად აიჭრა გალავანზე და იქიდან ზედ ხალხზე გადმოეშვა.
44 | შეჯგუფებულმა ხალხმა სასწრაფოდ მიიწ-მოიწია, ადგილი დაცარიელდა და რაზისი შუაგულს დაასკდა მუცლით.
45 | ჯერ კიდევ ცოცხალი, იგი ფეხზე აღიმართა და რისხვით ანთებულმა ჩაურბინა ხალხის ხროვას, თუმცა სისხლი ღვარებად სდიოდა და ჭრილობებიც სტანჯავდა, დადგა ერთ ციცაბო კლდეზე
46 | და სისხლისგან მთლად დაცლილმა, ამოიგლიჯა შიგნეულობა, ასწია იგი ორივე ხელით და შიგ ხალხში გადაისროლა, თან სიცოცხლისა და სულის მეუფეს ავედრებდა, კვლავ ებოძებინა მისთვის სიცოცხლე და სუნთქვა, და ასე დალია სული.


† www.orthodoxy.ge † ძველი აღთქმა - მეორე მაკაბელთა (თავი 15)

მეორე მაკაბელთა

თავი მეთხუთმეტე

ახალი ქართულით ძველი ქართულით
1 | ხოლო ნიკანორმა გაიგო, რომ იუდა და მისი თანამებრძოლნი სამარიას მიდამოებში იმყოფებოდნენ და განიზრასა თავს დასხმოდა მათ მოულოდნელად, შესვენების დღეს.
2 | იუდაელები, ვინც იძულებით თან ახლდა მას, ეუბნებოდნენ: ნუ ამოწყვეტ მათ ასე სასტიკად და არაადამიანურად, პატივი მიაგე ყოვლისმხილველის მიერ ნაკურთხ დღეს.
3 | მაშინ ამ უწმიდურმა იკითხა: არსებობს კი მეუფე ცაში, შაბათების აღნიშვნა ვინც განაწესა?
4 | როცა განუცხადეს: არის ცოცხალი ღმერთი, ზეციური მეუფე, ვინც გვიბრძანა დავიცვათ მეშვიდე დღე,
5 | მან უპასუხა: მე კი, მიწიერი მეუფე, გიბრძანებთ, აისხათ იარაღი და შეასრულოთ, რასაც მეფე გიბრძანებთ. მაგრამ ვერ მოახერხა განზრახულის განხორციელება.
6 | ნიკანორმა, ქედმაღლობითა და კადნიერებით თავგასულმა, განიზრახა იუდაზე და მის მომხრეებზე საბოლოო გამარჯვება ეზეიმა.
7 | ხოლო მაკაბელს ღვთის შეწევნის შეურყეველი იმედი ასაზრდოებდა,
8 | იგი თავის ხალხს მოუწოდებდა, წარმართების შემოტევას არ შეშინებოდნენ, გაეხსენებინათ ზეციური თანადგომის უწინდელი შემთხვევები და კვლავაც ჰქონებოდათ გამარჯვებისა და ყოვლისმპყრობელის შემწეობის მოლოდინი.
9 | ამხნევებდა რჯულისა და წინასწარმეტყველთა კანონებით, ახსენებდა თვითონ მათ მიერვე ჩადენილ გმირობებს და ვაჟკაცობისთვის აღანთებდა მათ.
10 | ამასთან, უღვივებდა რა საბრძოლო სულისკვეთებას, წარმართთა ვერაგობასა და ფიცის გატეხვასაც აუწყებდა თავისიანებს.
11 | და აღჭურვა ისინი არა იმდენად მტკიცე ფარებითა და შუბებით, რამდენადაც გამამხნევებელი კეთილი მოწოდებებით, და ყველანი გაახარა, როცა ღირსასახდენი სიზმარიც უამბო.
12 | ხილვა კი, რომელიც მას მოევლინა, ასეთი იყო: ონია, ყოფილი მღვდელმთაეარი, ღირსებითა და სიკეთით შემკული კაცი, სიტყვა-პასუხში მოკრძალებული, მშვიდი საქციელითაც და მეტყველებითაც, კაცი, რომელიც სიყრმიდანვე ხარბად ითვისებდა ყოველგვარ სათნოებას, ხელაპყრობილი ლოცულობდა მთელი იუდაელი ხალხისათვის.
13 | შემდეგ გამოეცხადა მაკაბელს სხვა კაცი, ჭაღარითა და დიდებით შემკული, უცხო და უჩვეულო დიდებულებით გარემოსილი.
14 | და თქვა ონიამ: ეს არის კაცი, ძმათა მოყვარული, ვინც ბევრს ლოცულობს ხალხისა და წმიდა ქალაქისთვის - იერემია, უფლის წინასწარმეტყველი.
15 | იერემიამ კი გაიწვდინა მარჯვენა, გადასცა იუდას ოქროს მახვილი და გადაცემისას უთხრა:
16 | აიღე ეს წმიდა მახვილი, ღვთისგან მოძღვნილი, ამით დასძლევ მტრებს.
17 | ხალხმაც, გამხნევებულმა იუდას მშვენიერი და შთამბეჭდავი სიტყვით, მებრძოლებს - გმირობისკენ, ახალგაზრდებს კი ვაჟკაცობისკენ რომ მოუწოდებდა, გადაწყვიტა კი არ დაბანაკებულიყო, არამედ იერიში მიეგანა მტერზე და მთელი სიმამაცით ჩაბმულიყო ბრძოლაში, რადგან ქალაქსა და წმიდა ტაძარს საფრთხე ემუქრებოდა.
18 | ქალებისა და ბავშვების, ძმებისა და ნათესავების ბედი მათ ნაკლებად აწუხებდათ, უფრო მეტად ღვთივკურთხეული ტაძრისთვის ზრუნავდნენ.
19 | ხოლო ვინც ქალაქში დარჩა, არც მათ ჰქონდათ ნაკლები სადარდელი, რადგან ბრძოლის ბედი აწუხებდათ, რომელიც მინდვრად იყო გაჩაღებული.
20 | და როცა ყველანი უკვე მოელოდნენ, რომ საქმე გადაწყდებოდა, როცა მტრები გაერთიანდნენ და მეომრებიც მწყობრად განალაგეს, კუთვნილი ადგილი მიუჩინეს სპილოებს და აქეთ-იქით ცხენოსნები ამოუყენეს,
21 | მაკაბელმა შეხედა საიერიშოდ გამზადებულ მრავალრიცხოვან ლაშქარს, საჭურველთა სიჭრელეს და მხეცების მძვინვარებას, ცისკენ აღაპყრო ხელები და მოუხმო უფალს, სასწაულთმოქმედს და ყოვლისმხილველს, რაკი იცოდა, რომ იარაღით კი არ მოიხვეჭება გამარჯვება, არამედ უფალი თავისი არჩევანით ანიჭებს გამარჯვებას ღირსეულთ.
22 | ამას ამბობდა მავედრებელი; შენ, მეუფეო, ანგელოზი მოუვლინე ხიზკიას, იუდას მეფეს, და შემუსრა მან სანქერიბის ჯარი - ასოთხმოცდახუთიათასი კაცი.
23 | ახლაც, ზეცათა განმგებელო, მოგვივლინე კეთილი ანგელოზი, წინ რომ გაგვიძღვეს და შიშის ზარი და ძრწოლა მოჰგვაროს მტერს.
24 | შენი მკლავის სიძლიერით დაამხე შენს წმიდა ხალხზე აღმდგარი მკრეხელები. ამ სიტყვებით დაამთავრა მან თავისი ლოცვა.
25 | საყვირებითა და საბრძოლო ყიჟინით მოდიოდა ნიკანორის ჯარი.
26 | იუდას ხალხი კი ღვთის მოხმობით და ლოცვებით ეკვეთა მტერს.
27 | მარჯვენა ბრძოლისთვის, გული კი ღვთისთვის ლოცვად ჰქონდათ გადადებული. ასე, ღვთიური გამოცხადების ხილვით დიდად გახალისებულებმა გაანადგურეს სულ ცოტა ოცდათხუთმეტი ათასი კაცი.
28 | როცა აღასრულეს საქმე და სიხარულით შემობრუნდნენ, შეიტყეს, რომ ნიკანორი ბრძოლაში დაღუპულიყო თავისი სრული აღჭურვილობით.
29 | ყიჟინა და ხმაური რომ ჩაცხრა, სამადლობელი აღუვლინეს უფალს თავიანთ მამა-პაპათა ენაზე.
30 | მაშინ იუდამ, სულითა და ხორცით თავის ხალხზე გადაგებულმა, ვისაც მთელი თავისი ახალგაზრდული კეთილგონიერება თვისტომებისთვის ჰქონდა შემონახული, ბრძანა, ნიკანორისთვის თავი და მკლავი მოეკვეთათ და იერუსალიმში წაეღოთ.
31 | რომ მივიდა, მოიხმო თვისტომები და სამსხვერპლოს წინ მღვდლები დააყენა, გააგზავნა ხალხი სიმაგრეთა დამცველთათვის ამბის საუწყებლად, ციხე-სიმაგრის დამცველებიც გამოიხმო თავისთან.
32 | და როდესაც ყველას უჩვენა უწმიდური ნიკანორის თავი და უღვთოს ხელი, რომელსაც იგი, თავგასული, ყოვლისმპყრობელის წმიდა სახლისკენ იწვდიდა,
33 | ბრძანა ამოეკვეთათ უწმიდური ნიკანორისთვის ენა, ნაწილ-ნაწილ აეკუწათ და ჩიტებისთვის მიეგდოთ, უგუნურის მკლავი კი ტაძრის წინ დაეკიდათ.
34 | და ყველანი, ცისკენ თვალაპყრობილნი, განადიდებდნენ უფალს, მათ რომ გამოეცხადა, და ამბობდნენ: კურთხეულ იყოს, რომელმაც დაიცვა შეურყვნელად თავისი ადგილი.
35 | და მან ციხიდან გადმოკიდა ნიკანორის თავი, როგორც ცხადი და თვალსაჩინო ნიშანი ღვთიური შეწევნისა.
36 | საყოველთაო კენჭისყრით დაადგინეს, რომ არ დარჩეს აღუნიშნავი, მეთორმეტე თვის მეცამეტე დღე გამოცხადდეს დღესასწაულად. სირიულ ენაზე ამ დღეს ეწოდებოდა ადარ, მორდეხაის დღეს ერთი დღით უსწრებს წინ.
37 | ასე აღსრულდა ნიკანორის საქმენი. ამიერიდან ებრაელებმა დაიმკვიდრეს ქალაქი, მეც ამით დავასრულებ სათქმელს.
38 | თუ მწყობრად და გონივრულად დავალაგე სიტყვა, მეც ეს მინდოდა. როგორც შემეძლო, ისე ვქმენ და თუ მწირად და უღიმღამოდ გამომივიდა, ის ვქმენ, რაც ძალმედვა.
39 | ღვინოც ხომ, გაუზავებელს თუ დალევ, მავნეა. ასევე მავნეა მარტო წყალიც. მაგრამ კარგია ღვინო, წყალს შეზავებული; სიამოვნებისა და მადლის მომგვრელი და სიტყვის ჯეროვანი წყობაც თავისი წყობით გვანიჭებს მადლს. აქ იყოს ამბის დასასრული.


† www.orthodoxy.ge † ძველი აღთქმა - მესამე მაკაბელთა (თავი 1)

მესამე მაკაბელთა

თავი პირველი

ახალი ქართულით ძველი ქართულით
1 | როცა ფილოპატორმა უკან დაბრუნებულთაგან შეიტყო, რომ ანტიოქოსი დაეპატრონა მის კუთვნილ მიწებს, უბრძანა მთელ ლაშქარს - ქვეითებს და მხედრობას, წაიყვანა არსინოე, თავისი და, და გაემართა რაფიას მხარეში, სადაც ანტიოქოსის ჯარები იყო დაბანაკებული.
2 | მაგრამ ვიღაც თეოდოტოსმა გადაწყვიტა ჩანაფიქრის შესრულება: წამოიყვანა მისდამი პტოლემეოსის განკარგულებით მინდობილი შეიარაღებული ხალხი და ღამით პტოლემეოსის კარავში შეაღწია, რათა პირისპირ მისჭროდა და მოეკლა მეფე და ამით ბოლო მოეღო ომისთვის.
3 | მაგრამ დააღალატა იგი დოსითეოსმა, დრიმილოსის ძემ, ტომით იუდაელმა, რომელმაც მოგვიანებით უარყო რჯული და მამა-პაპის მცნებებს უცხოური ამჯობინა. მან შეუშვა კარავში ვიღაც უაზნო კაცი, რათა პტოლემეოსისთვის გამიზნული სასჯელი მას დასტეხოდა თავს.
4 | როცა მოხდა სასტიკი ბრძოლა და ანტიოქოსს საქმეები გამოუსწორდა, არსინოემ მოიარა ჯარები, ცრემლებითა და მუდარით, თმაგაშლილი ემუდარებოდა მათ, მხნედ ებრძოლათ საკუთარ თავისთვის, საკუთარი შვილებისა და ცოლებისთვის. გამარჯვებულებს იგი თითოეულს ორ მნა ოქროს აღუთქვამდა.
5 | ხელჩართულ ბრძოლაში მტერმა მარცხი განიცადა და ბევრი ჩავარდა ტყვედ.
6 | საწადელი რომ აღისრულა, პტოლემეოსმა განიზრახა, მეზობელ ქალაქებშიც ჩასაულიყო და გაემხნევებინა ისინი.
7 | ეს რომ გააკეთა და სალოცავებშიც ძღვენი ჩამოარიგა, გაამხნევა ქვეშევრდომებიც.
8 | როცა იუდაელებმა საბჭოსგან და უხუცესთაგან გაუგზავნა მას ელჩები მისალოცად, ძღვენის მისართმევად და სიხარულის გამოსახატავად მომხდარი ამბების გამო, მანაც მოისურვა, რაც შეიძლება მალე შეხვედროდა მათ.
9 | იერუსალიმში რომ ჩავიდა, მსხვერპლი შესწირა და მადლი მიაგო უზენაეს ღმერთს; ყველაფერი შეასრულა, რაც ამ ადგილს ეკადრებოდა. როცა ამ ადგილზე მოხვდა და მისი დიდებულებითა და მშვენებით მოიხიბლა,
10 | საწმიდარის ჰაეროვნებით განცვიფრებულმა წმიდათა წმიდაში შესვლა მოისურვა.
11 | უთხრეს: წესი არ არის, არა მარტო ჩვენს ხალხს ეკრძალებათ იქ შესვლა, არამედ მღვდლებსაც კი; მხოლოდ მღვდელმთავარს აქვს ამის ნება და ისიც წელიწადში ერთხელ. მაგრამ ვერაფრით ვერ დაარწმუნეს მეფე.
12 | გააცნეს რჯულიც, მაგრამ არც ამან გადაათქმევინა მეფეს განზრახული. ამბობდა, რომ მას უფლება აქვს, შევიდეს ტაძარში. თუ ისინი მოკლებული არიან ამ პატივს, მე არაფერი დამაბრკოლებსო.
13 | იკითხა, თუ რატოშ არავინ არ შეაჩერა იქ მყოფთაგან, როცა სხვა კვრივებში შედიოდა.
14 | მაშინ ვიღაცას დაუფიქრებლად წამოსცდა, ცუდი იყო, ასე რომ მოხდაო.
15 | რაკი ეს უკვე მოხდა, თქვა მეფემ, რაღაც მიზეზის გამო, რატომ არ შევიდე იმისდა მიუხედავად, გსურთ თქვენ ეს თუ არა?
16 | მაშინ მღვდლები, სრულად შემოსილნი, დაემხნენ მიწაზე, შეწევნას თხოვდნენ უზენაეს ღმერთს, რათა დაეოკებინა ბოროტი ზრახვებით შემოჭრილი მოძალადე, და მოთქმითა და ცრემლებით აავსეს ტაძარი.
17 | ქალაქში დარჩენილნი, შეშფოთებულები გამოცვივდნენ გარეთ; იფიქრეს, რაღაც უცნაური რამ მოხდაო.
18 | თავიანთ ოთახებში ჩაკეტილი ქალწულები დედებთან ერთად გამორბოდნენ, ნაცარს იყრიდნენ თმებზე, მოთქმა-გოდებით ავსებდნენ ქუჩებს.
19 | საქორწინოდ მოკაზმული ქალიშვილები სტოვებდნენ სიძესთან შესახვედრად გამზადებულ სანთიობებს და კდემადაკარგულნი უწესოდ დარბოდნენ ქალაქში.
20 | დედები და ძიძები ტოვებდნენ ახალშობილ ბავშვებს, ზოგი სახლში, ზოგიც ქუჩაში და უკანმიუხედავად გარბოდნენ უზენაესი ტაძრისკენ.
21 | მრავალგვარი იყო ვედრება ტაძართან თავმოყრილი ხალხისა მეფის მკრეხელური განზრახვის გამო.
22 | ზოგი მოქალაქე შეეცადა კიდეც, ხელი შეეშალა მეფისთვის განზრახულის შესრულებაში.
23 | მოუწოდეს ხალხს, იარაღი აეღოთ და თავი შეეწირათ რჯულის დასაცავად, და არეულობა გამოიწვიეს წმიდა ადგილას. მაგრამ უხუცესებმა და მღვდლებმა დააშოშმინეს და ისინიც სხვებივით ლოცვა-ვედრებას მოჰყვნენ.
24 | ხალხი კვლავ ლოცულობდა,
25 | მეფესთან მყოფი უხუცესები კი ყველანაირად ცდილობდნენ დაეყოლიებინათ მეფე, ხელი აეღო თავხედურ განზრახვაზე,
26 | მაგრამ გაკადნიერებული მეფე, ყველაფრის უგუბელმყოფელი, წინ მიიწევდა, რათა ბოლომდე შეესრულვბინა ნათქვამი.
27 | ამის შემხედვარე მეფის თანმხლებმა პირებმა ჩვენიანებთან ერთად დაიწყეს ლოცვა ყოვლადძლიერისადმი, რათა ეხსნა ისინი გასაჭირისგან, არ ენახვებინა მათთვის ურჯულო და კადნიერი საქმე.
28 | ერთი გუგუნი იდგა სასოწარკვეთილი ხალხის გაბმული მოთქმისა და შეძახილებისგან.
29 | კაცს ეგონებოდა, რომ არა მხოლოდ ადამიანები გამოსცემენ ხმას, არამედ კედლებიცა და მთელი არემარეც. ამ დროს ყველას სიკვდილი ერჩია ადგილის შეგინებას.


† www.orthodoxy.ge † ძველი აღთქმა - მესამე მაკაბელთა (თავი 2)

მესამე მაკაბელთა

თავი მეორე

ახალი ქართულით ძველი ქართულით
1 | მაშინ სიმონ მღვდელმთავარმა ტაძრის წინ მოიყარა მუხლი, მოწიწებით გაიწოდა ხელები და წარმოთქვა ეს ლოცვა:
2 | უფალო, უფალო, ცათა მეუფეო და ყოველი ქმნილების გამრიგევ, წმიდაო წმიდათა შორის, თვითმპყრობელო, ყოვლადძლიერო, შეგვეწიე შეჭირვებულთ უღვთოსგან და მკრეხელისგან, ძალითა და მძლავრობით გაკადნიერებულისგან.
3 | რადგან შენ, ყოვლის შემქმნელო და ყოვლის გამრიგევ, სამართლიანი ხელმწიფე ხარ; შენ განსჯი მათ, ვინც თავხედურად და კადნიერად იქცევა.
4 | შენ ხომ ადრეც შეგიმუსრავს უსამართლობის ჩამდენნი და მათ შორის ბუმბერაზებიც იყვნენ, ძალაში და სიმამაცეში თავდაჯერებულნი, მიუღვარე მათ უზომო წყლები და დაღუპე.
5 | შენ გადაბუგე ცეცხლითა და გოგირდით თავგასული სოდომელები, რომლებიც ახდილად ჩადიოდნენ უკეთურებებს და საარაკოდ გახადე ისინი შთამომავლობისთვის.
6 | შენ უჩვენე შენი ძლევამოსილება თავხედ ფარაონს, შენი ერის, წმიდა ისრაელის დამატყვევებელს და მრავალი და მრავალი სასჯელით ჰგვემე იგი; დაანახვე შენი ძლიერება.
7 | ეტლებითა და დიდძალი ჯარითურთ შენი ხალხის მდევნელი დანთქე ზღვის სიღრმეში, ხოლო შენი, ყოველი ქმნილების გამრიგის, მოსავნი ცოცხლები გამოიყვანე,
8 | და განგადიდეს ყოვლისმპყრობელი შენი ხელის ნამოქმედართა მხილველებმა.
9 | შენ, მეუფეო, რომელმაც შექმენი უნაპირო და უსაზღვრო მიწა, გამოარჩიე ეს ქალაქი და აკურთხე შენი სახელით ეს ადგილი, თუმცა არაფერი გაკლია, და განადიდე იგი შენი დიადი გამოცხადებით, რათა გექცია იგი შენი დიდი და პატიოსანი სახელის სადიდებლად.
10 | ისრაელის სახლის მოყვარული გვპირდებოდი, თუ უბედურკბაში და გასაჭირში მყოფნი ამ ადგილზე მოვიდოდით და ვილოცებდით, შენ შეისმენდი ჩვენს ლოცვას.
11 | მისანდობელი ხარ შენ და ჭეშმარიტი,
12 | რადგან ხშირად შეწევნიხარ გასაჭირში ჩავარდნილ ჩვენს მამა-პაპას და დიდი ბოროტებისგან გიხსნია.
13 | და ახლაც, წმიდათა მეუფეო, ჩვენი მრავალი და დიდი შეცოდებების გამო ვიტანჯებოდით ჩვენს მტერს დამორჩილებულნი, დაუძლურებულნი.
14 | ჩვენი დაცემის ჟამს ეს თავხედი და მკრეხელი ლამობს შეურაცხყოს ამ ქვეყანაში შენს დიდებულ სახელზე ნაკურთხი წმიდა ადგილი.
15 | შენი სამყოფელი, ცა ცათა, მიუწვდომელია ადამიანთათვის,
16 | მაგრამ შენი მოწყალებით მოჰმადლე შენს ერს, ისრაელს, შენი დიდება და აკურთხე ეს ადგილი.
17 | ნუ მოგვკითხავ ჩვენ ამათ უწმიდურობას, ნურც დაგვსჯი მათი მკრეხელობისთვის, რისხვით რომ არ მოჰყვნენ ტრაბახს ურჯულოები, არ გათავხედნენ და არა თქვან კადნიერი ენით:
18 | გავთელეთ საწმიდარის სახლი, როგორც თელავენ წაბილწულ სახლებსო.
19 | განგვაშორე ჩვენი ცოდვები და გაფანტე ჩვენი შეცოდებები, გამოაჩინე შენი მოწყალება ამ ჟამს.
20 | სწრაფად გარდამოვიდეს ჩვენზე შენი სიბრალული; ხოტბის მადლი მოანიჭე გათელილთა ბაგეს, მშვიდობა მიჰმადლე სულით შემუსვრილებს.
21 | მაშინ შეისმინა რჯულიერი ლოცვა-ვედრება ყოვლისმჭვრეტელმა ღმერთმა, პირველმამამ, წმიდამ წმიდათა შორის, და დასაჯა გაკადნიერებული და თავგასული,
22 | აქეთ-იქით შეარხია იგი, როგორც ლერწამი ირხევა ქარისაგან და დაეცა იგი მიწაზე უმწეოდ, ასოგანრღვეული, ხმის ამოღება არ შეეძლო, რადგან სამართლიანი სასჯელით იყო ნაგვემი.
23 | შიშმა მოიცვა მისი მეგობრებიცა და პირადი მცველები ამ საშინელი სასჯელის შემსწრენი; შეეშინდათ, სიცოცხლე არ მოესწრაფოსო მეფეს, და სასწრაფოდ განარიდეს ამ ადგილს თავადაც თავზარდაცემულებმა.
24 | მცირე ხანს გონს მოეგო და, თუმცა დასჯილი იყო, არც კი მოუნანიებია; პირთქით, სასტიკი მუქარის სიტყვებით დასტოვა იქაურობა.
25 | ეგვიპტეში ჩასულმა უმატა ბოროტის ქმნას, წაქეზებულმა მემთვრალე თანამეინახეთაგან, რომლებიც შორს იყვნენ ყოველგვარი სამართლიანობისგან.
26 | არ დასჯერდა უთვალავ უკეთურ საქმეს, არამედ იმ ზომამდე გაკადნიერდა, რომ ლანძღვა-გინებას უთვლიდა იქაურ ადგილებს. მეფის ბევრი მეგობარი, ვინც ხშირად უყურებდა მის საქციელს, მის ნებას იყო აყოლილი.
27 | ბოლოს, გადაწყვიტა, საჯაროდ დაემცირებინა იუდაელი ხალხი და ამისთვის გოდლის ეზოში დადგა სვეტი წარწერით:
28 | ვინც მსხვერპლს არ სწირავს, არავინ შევიდეს საწმიდარებში; ხოლო იუდაელნი, ყველანი გამოცხადდნენ, რათა აღწერილ იქნან მონათა სიებში. გაურჩებული ძალით უნდა მოიყვანონ და სიკვდილით დასაჯონ.
29 | აღრიცხულნი უნდა დაიდაღონ: ცეცხლით უნდა ამოეწვათ დიონისეს ნიშანი - სუროს ფოთოლი - და უფლებები შეეზღუდოთ.
30 | ყველასთვის საძულვვლად რომ არ გამოჩენილიყო, მიაწერა: საიდუმლო ღვთისმსახურებასთან ზიარების მსურველი ალექსანდრიელ მოქალაქეებთან გათანასწორდება.
31 | ზოგიერთებმა მოქალაქეობის უფლებათა გამო საკუთარი რჯული მოიძულეს და ადვილად დანებდნენ, თითქოს მეფესთან ურთიერთობით სახელს მოიხვეჭდნენ.
32 | მაგრამ მრავალნი სულით მტკიცენი აღმოჩნდნენ და არ განუდგნენ ღვთისმოსავობას; ფულით ყიდულობდნენ სიცოცხლეს და უშიშრად ცდილობდნენ, აღწერისგან თავი დაეღწიათ;
33 | ღვთის შეწევნის იმედით საზრდოობდნენ, განდგომილებს გაემიჯნენ, ერის მტრებად ჩათვალეს ისინი და მოიკვეთეს თავიანთი საზოგადოებისგან და ურთიერთშემწეობისგან.


† www.orthodoxy.ge † ძველი აღთქმა - მესამე მაკაბელთა (თავი 3)

მესამე მაკაბელთა

თავი მესამე

ახალი ქართულით ძველი ქართულით
1 | ეს რომ შეიტყო იმ უღვთომ, ისე გამძვინვარდა, რომ უკვე მხოლოდ ალექსანდრიელ იუდაელებზე კი აღარ ბობოქრობდა, არამედ საერთოდ ქვეყნის ყველა მცხოვრებსაც სასტიკად დაუპირისპირდა. ბრძანა, ყველასთვის დაუყონებლივ თავი მოეყარათ ერთ ადგილზე, რომ უსასტიკესი სასჯელით მოესწრაფათ სიცოცხლე.
2 | სანამ ეს საქმეები გვარდებოდა, კიდევ გავრცელდა მტრული ხმები იუდაელთა ხალხზე მისთვის ავის განმზრახველთა წყალობით, თითქოს იუდაელები მათი კანონების დაცვას არიდებდნენ თავს;
3 | თუმცა იუდაელები კეთილგანწყობას და ერთგულებას იჩენდნენ მეფისადმი.
4 | მაგრამ რაკი ისინი თავიანთ ღმერთა ესავენ და რჯულს მისდევენ და გარჩევა აქვთ საჭმელში, ამ მიზეზით სიძულვილით უყურებენ მათ ზოგიერთნი.
5 | ხოლო სამართლიანი და ქველმოქმედებით შემკობილი იუდაელები ბევრისგან პატივისცემას იმსახურებდნენ;
6 | მაგრამ მაინც ამ ხალხის სიკეთით სავსე ცხოვრების უცხოტომელნი არაფრად მიიჩნევდნენ;
7 | ისინი ჭორაობდნკნ მათ ღვთისმსახურებაზე და მათ საჭმელზე, ამტკიცებდნენ, თითქოს არც მეფის, არც მისი ხელისუფლების ერთგულნი არ ყოფილიყვნენ, მტრულად ყოფილიყვნენ მათი საქმეებისადმი განწყობილნი. და ასე განზრახ უვრცელებდნენ მათ ცუდ ხმებს.
8 | ხოლო ქალაქში მცხოვრებმა ბერძნებმა, რომელთაც იუდაელთაგან ცუდი არ ახსოვდათ, დაინახეს რა მოულოდნელი აღშფოთება მათ წინააღმდეგ და ბრბოების თავმოყრა მათ გარშემო, თუმცა არ შეეძლოთ მათი დახმარება, რადგან სამეფო განკარგულებას გვერდს ვერ აუქცევდნენ, მაინც ცდილობდნენ მათ ნუგეშისცემას, სწუხდნენ და იმედოვნებდნენ, რომ შეიცვლებოდა ვითარება.
9 | რადგან არ ეგებოდა ამდენი უდანაშაულო ხალხის მიტოვება ბედის ანაბარა.
10 | თუმცა ზოგიერთი მათი მეზობელი და მეგობარი, ვისაც მათთან საქმე აკავშირებდა, ფარულად იღებდა ზოგიერთ მათგანს და აღუთქვამდა, რომ ყველაუერს იღონებდა მათ დასაცავად.
11 | ხოლო მეფემ თავისი კეთილდღეობით გათავხედებულმა, არაფრად რომ არ აგდებდა უზენაესი ღმერთის ძალას და დაბეჯითებით განიზრახავდა ჩანაფიქრის განხორციელებას, ასეთი წერილი დაწერა მათ მიმართ:
12 | მეფე პტოლემეოს ფილოპატორი თავის სარდლებსა და ჯარისკაცებს ეგვიპტეში და მის ყველა ადგილას ესალმება და ჯანმრთელობას უსურვებს.
13 | კარგად ვარ და ჩვენი საქმეებიც კარგად მიდის.
14 | აზიაში ჩვენი ლაშქრობთს დროს, სადაც თქვენც უწყით, ღმერთთა მოულოდნელი შეწევნით, წარმატებით აღვასრულეთ განზრახული,
15 | ჩვენ არა იარაღის ძალით, არამედ მოწყალებითა და დიდი კაცთმოყვარეობით ვზრუნავდით კოილეს სირიის მოსახლეობაზე და ვცდილობდით ფინიკიის ხალხებსაც კეთილად მოვქცეოდით.
16 | ქალაქთა საწმიდარებს მრავლად შევწირეთ დიდძალი ქონება და ასე მივადექით იერუსალიმს, ავედით ამ უკეთური და უგუნურებაში დაუოკებელი ხალხის საწმიდარის პატივსაცემად.
17 | სიტყვით კი მიგვიღეს, მაგრამ საქმით მზაკვრულად მოგვექცნენ. როცა მოვისურვეთ მათ ტაძარში საკადრისი და ღირსეული შესაწირით შესვლა, რათა პატივი გვეცა მისთვის,
18 | თავხედურად მოგვივარდნენ და შესასვლელი გადაგვიკეტეს. ჩეენ კი არც გვიფიქრია, ძალისათვის მიგვემართა იმ კაცთმოყვარეობის გამო, რომელსაც ყველასადმი ვიჩენთ.
19 | ჩვენდამი აშკარა მტრობის გამოჩენით ერთადერთი ეს ხალხი შეიქნა ყველა ხალხს შორის, რომელიც გაუდიდგულდა მეფეებსა და თავიანთ კეთილისმყოფელთ და არ სურთ კეთილშობილურად იქცეოდნენ.
20 | მაგრამ ჩვენ არ ავყევით მათ უგუნურებას და გამარჯვებით დაბრუნებულებმა ეგვიპტეშიც კი შესაფერისი კაცთმოყვარეობა გამოვიჩინეთ, როგორც ყოველი ხალხის მიმართ ვიქცევით,
21 | ამასთან ერთად ჩვენ გამოვუცხადეთ ყველას, რომ ვივიწყებთ ყველაფერს ცუდს, რაც მათ თანამემამულეთაგან გვინახავს; რადგან ჩვენს მოკავშირეებად მიგვაჩნია თავიდანვე. ერთი ცვლილებაც კი გავბედეთ: გადავწყვიტეთ ალექსანდრიის მოქალაქეობის ღირსად და ჩვენი სიწმიდეების მუდმივ თანაზიარად გაგვეხადა ისინი.
22 | მათ კი თანდაყოლილი სიავის მიზეზით უკუღმა მიიღეს ეს ყოველივე, უარყვეს სიკეთე და, სულმუდამ მზაკვრობებისკენ მიდრეკილებმა,
23 | არა თუ არ იკადრეს ეს დაუფასებელი მოქალაქეობა, არამედ მეტიც: საჯაროდ თუ დაფარულად გაწყვიტეს კავშირი იმ თანამემამულეებთან, ვინც ჩვენდამი გულითადად იყვნენ განწყობილნი; მათ იდუმალ სჯერათ, რომ მათი სამარცხვინო ცხოვრება მალე შეგვაცვლევინებს ჩვენს წესრიგს.
24 | ამიტომ ჩვენ საკმარისი მაგალითი გვაქვს იმისათვის, რომ დარწმუნებული ვიყოთ მათ ყოვლად მტრულ განწყობილებაში ჩვენდამი; და თუ ჩვენს წინააღმდეგ უეცრად სადმე ჯანყი ატყდება, გვეცოდინება, რომ ზურგს უკან ეს გამყიდველი და ბარბაროსი ხალხი გვყავს.
25 | ამიტომ განკარგულებას ვიძლევით: როგორც კი ამ წერილს მიიღებთ, თავიანთი ცოლ-შვილითურთ წარმოასხით ჩვენთან ისინი, რკინის ბორკილდადებულნი, ტანჯვითა და შეურაცხებით, რათა სამარცხვინო სიკვდილი დაიმსახურონ, როგორც მტრებს შეჰფერით.
26 | რადგან თუ დასჯილნი გვეყოლებიან ყველანი, მომავალში კარგად წაგვივა სახელმწიფო საქმები და წესრიგი დაგვიმყარდება.
27 | და თუ ვინმე შეიფარებს იუდაელს - მოხუცებულს თუ ბავშვს, ჩვილსაც კი, სამარცხვინო წამებით ამოხდება სული მას და მთელს მის ოჯახს.
28 | ხოლო ვინც მოისურვებს, რამე შეგვატყობინოს, ჯილდოდ მიილებს დასჯილის ჩამორთმეულ ქონებას, ორიათას დრაქმას მეფის ხაზინიდან და თავისუფლებას.
29 | ყოველი ადგილი კი, სადაც იპოვნიან თავშეფარებულ იუდაელს, განადგურდეს და გადაიბუგოს, რომ მოკვდავთათვის ყოვლად გამოუსადეგარი იყოს სამუდამოდ.
30 | ასეთი იყო მეფის წერილი.


† www.orthodoxy.ge † ძველი აღთქმა - მესამე მაკაბელთა (თავი 4)

მესამე მაკაბელთა

თავი მეოთხე

ახალი ქართულით ძველი ქართულით
1 | ყველგან, სადაც კი გამოცხადდებოდა მეფის განკარგულება, წარმართთათვის სახელმწიფოს ხარჯზე იმართებთდა ხმაურიანი და მხიარული ნადიმები, რადგან სააშკარაოზე გამოვიდა მანამდე ფარული, გულში ჩამარხული სიძულვილი.
2 | იუდაელებში კი განუწყვეტელი მოთქმა-გოდება და ცრემლის ღვრა იყო; ყველგან ოხვრა-კვნესა გაისმოდა; ხალხს გული უწუხდა, ასე უეცრად დასაღუპად განწირულს.
3 | რომელი ოლქი ან ქალაქი, ან საერთოდ, რომელი დასახლებული ადგილი თუ ქუჩა არ შეუძრავს მათ მოთქმას და ტირილს?
4 | ჯოგივით ერეკებოდნენ მათ ქალაქებიდან სასტიკი და ულმობელი სარდლები, ისე რომ ეს უჩვეულო სასჯელი იუდაელთა ზოგიერთი მტრის თვალშიც კი საწყალობელ სანახაობად იქცეოდა და იწვევდა ფიქრებს წუთისოფელის სიმუხთლეზე, და ისინიც მწარედ დასტიროდნენ უსამართლოდ დევნილებს.
5 | მიათრევდნენ ჭაღარით შემკობილ მოხუცებს, დაუძლურებულთ და ასაკით წელში მოხრილთ; უსირცხვილოდ აიძულებდნენ, სწრაფად ევლოთ.
6 | გოდებდნენ ახლადდაქორწინებული ყმაწვილი ქალები ნაცვლად იმისა, რომ გაეხარათ სანთიობოში; ნაცარს იყრიდნენ ზეთნაპკურებ თმაზე და თავშიშველნი, საქორწინო სიმღერების ნაცვლად, ერთხმად ტიროდნენ უცხოტომელთა სასტიკი მოპყრობით გამწარებულები.
7 | ბორკილგაყრილნი ძალადობით მიჰყავდათ ისინი ქვეყნის თვალწინ, ვიდრე ხომალდში ჩაყრიდნენ.
8 | ხოლო მათი ქმრები, ახალგაზრდული ასაკის მწვერვალს მიღწეულნი, კისერზე თოკშემოჭერილნი გვირგვინის ნაცვლად, ლხინისა და ჭაბუკური სიხალისის წილ გლოვაში ატარებდნენ ქორწილისთვის განკუთვნილ დღეებს, რადგან ფეხქვეშ უკვე პირაშკმულ ჯოჯოხეთს ხედავდნენ.
9 | მხეცებივით აჰყავდათ ხომალდზე რკინის ბორკილებში; ზოგს კისრით აჯაჭვავდნენ მერხებს, ზოგს კი მაგარ ხუნდებში ჰქონდათ ფეხები გაყრილი.
10 | ზემოდან სქელი ფიცარნაგი ჰქონდათ სახურავად, რომ დღის სხივი არ ენახათ და ავისმზრახველთა მსგავსად მთელი გზა ბნელში მსხდარიყვნენ.
11 | როცა სქედიად წოდებულ ადგილს მიადგნენ, დასრულდა მოგზაურობა, თანახმად მეფის ბრძანებისა, და გამოამწყვდიეს ისინი იპოდრომზე, რომელიც უზარმაზარი გალავნით იყო შემოზღუდული და მოსახერხებელი იყო მათ სამაგალითოდ დასასჯელად ყველას თვალწინ, ვინც კი ქალაქში შემომსვლელი იყო ან ქალაქიდან გამსვლელი ქვეყნის შიგნით; განწირულთ არც მეფის ჯარებთან უნდა ჰქონოდათ ურთიერთობა და არც ქალაქის მოსახლეობასთან.
12 | როცა ეს შესრულდა, შეიტყო მეფემ, რომ ქალაქიდან ჩუმ-ჩუმად გამოდიან დასასჯელად თავშეყრილთა თანამემამულენი და მწარედ დასტირიან ძმათა უსახელო აღსასრულს,
13 | განრისხებულმა ბრძანა, ამათაც ისევე მოქცეოდნენ, რომ არანაკლები სასჯელით დასჯილიყვნენ.
14 | გასცა განკარგულება, მთელი ტომი სახელდებით აღეწერათ არა სამუშაოზე გასაწვევად, როგორც ამასწინათ ჰქონდათ გამოცხადებული, არამედ სატანჯველად, რათა ერთხელ და სამუდამოდ მოეღოთ მათთვის ბოლო.
15 | თუმცა ხალხის აღწერა სწრაფად და ბეჯითად მიმდინარეობდა მზის ამოსვლიდან მზის ჩასვლამდე, მაგრამ მაინც გაჭიანურდა და ორმოც დღეშიც ვერ დაასრულეს.
16 | მეფე კი მეტისმეტი სიხარულით აღტაცებული ნადიმს ნადიმზე იწვევდა და ყველა კერპის წინაშე ფიქრითაც და ბილწი ბაგითაც დიდად სცოდავდა ჭეშმარიტებას; ხოტბას აღავლენდა მათ წინაშე, ვისაც არ ჰქონდა არც მეტყველების, არც შემწეობის უნარი; უზენაეს ღმერთზე კი შეუფერებელ სიტყვებს ამბობდა.
17 | აღნიშნული დროის გასვლის შემდეგ მწერლებმა მოახსენეს მეფეს, რომ აღარ შეუძლიათ იუდაელთა აღწერა მათი სიმრავლის გამო.
18 | კიდევ უფრო მეტნი მთელს ქვეყანაში იყვნენ გაფანტულნი, ზოგნი იყვნენ დარჩენილნი, სხვანი კი გზაში იყვნენ;
19 | როცა მეფე დაემუქრა მათ და ბრალი დასდო, რომ მოქრთამულები ხართ და ყოველმხრივ ცდილობთ თავის დაძვრენასო, დაუწყეს მას დარწმუნება.
20 | მოახსენეს, რომ გამოელიათ აღწერისთვის საჭირო ქაღალდი და კალმები.
21 | აქ გამოჩნდა მოქმედება უძლეველი განგებისა, რომელიც ზეგარდამო შეეწეოდა იუდაელებს.


† www.orthodoxy.ge † ძველი აღთქმა - მესამე მაკაბელთა (თავი 5)

მესამე მაკაბელთა

თავი მეხუთე

ახალი ქართულით ძველი ქართულით
1 | მაშინ მეფემ მოიხმო ჰერმონი სპილოების ზედამხედველი და რისხვითა და დაუოკებელი ბრაზით აღსავსემ
2 | უბრძანა, მეორე დღისთვის უხვად ეკმიათ საკმეველი და შეესმიათ განუზავებელი ღვინო ორმოცდაათივე სპილოსთვის, რამდენიც ჰყავდათ, და გაშმაგებული ცხოველები მიესიათ იუდაელებისთვის მათ დასაღუპად.
3 | ეს განკარგულება რომ გასცა, გამართა ნადიმი და მოიწვია მეგობრები და მეომრები, ისინი, ვინც განსაკუთრებით მტრულად იყო განწყობილი იუდაელების მიმართ.
4 | ხოლო სპილოთა ზედამხედველმა ჰერმონმა პატიოსნად შეასრულა ბრძანება.
5 | საღამოხანს ამ საქმის აღმსრულებელნი მივიდნენ და ხელები შეუკრეს იმ უბედურთა და ყარაული დაუყენეს; დარწმუნებულნი იყვნენ, რომ ერთი ღამეც და ეს ტომი მთლიანად განადგურდებოდა.
6 | მაგრამ ბორკილდადებული იუდაელები, წარმართებს რომ ყოველმხრივ შევიწროვებულნი და ყველანაირ მფარველობას მოკლებულნი ეგონათ,
7 | ცრემლის ღვრითა და ღაღადისით მოუხმობდნენ ყოვლისმპყრობელ უფალს და ყოველი ძალის გამრიგეს, თავიანთ მოწყალე ღმერთსა და მამას,
8 | შესთხოვდნენ, განერიდებინა მათგან ავი ზრახეა და დიადი გამოცხადებით დაეხსნა ისინი მათთვის გამზადებული ბედისწერისგან.
9 | მათი მხურვალე ლოცვა-ვედრება ავიდა ცამდე.
10 | როცა მძვინვარე სპილოებს უზომო ღვინო შეასვა და საკმევლით გააძღო, ჰერმონი დილით ადრე სასახლეში წარდგა, რათა მეფისთვის მზადყოფნა მოეხსენებინა.
11 | მაგრამ უფალმა მოჰგვარა მეფეს ძილი - ეს კურთხეული ქმნილება, რომელიც დასაბამიდან, დღისით თუ ღამით, მის მიერ მიემადლება ყველას, ვისთვისაც მოისურვებს.
12 | მეუფის წყალობით მოიცვა იგი ღრმა და ტკბილმა ძილმა და სრულიად ჩაიშალა მისი უღვთო ჩანაფიქრი და ურყევი გადაწყვეტილება.
13 | ხოლო იუდაელები, რაკი მოსალოდნელ სასჯელს გადაურჩნენ, ადიდებდნენ თავიანთ წმიდა ღმერთს და კვლავ შესთხოვდნენ მათდამი ლმობიერად მომხედავს, ეჩვენებინა თავისი ყოვლისშემძლე მარჯვენის ძალა გათავხედებული წარმართებისათვის.
14 | მეათე საათის ნახევარი არ იყო გასული, როცა მესტუმრეთუხუცესმა დაინახა თავშეყრილი სტუმრები და გასაღვიძებლად ეახლა მეფეს.
15 | ძლივს გააღვიძა იგი და აუწყა, რომ უკვე იწურებოდა ნადიმის დრო და ანგარიში ჩააბარა შესრულებული დავალების თაობაზე.
16 | როცა გონს მოეგო, მეფე კვლავ მიუბრუნდა მას და უბრძანა ნადიმზე მოწვეულებს, ინახით დამსხდარიყვნენ მის წინ.
17 | ბრძანება რომ შესრულდა, მეფემ თანამეინახეებს მოუწოდა, ნადიმის დარჩენილი დრო მხიარულად გაეტარებინათ.
18 | როცა ლხინში შევიდნენ, მეფემ დაიბარა ჰერმონი და მკაცრად ჰკითხა, თუ რა მიზეზით გადარჩნენ დღევანდელ დღეს იუდაელები.
19 | მან მოახსენა, რომ წინა ღამითვე ჰქონდა განკარგულება შესრულებული; მეფის მეგობრებმაც დაადასტურეს ეს.
20 | მაშინ ფალარისზე უარესად გაშმაგებულმა მეფემ თქვა: დაე, დღევანდელ ძილს უმადლოდნენო იუდაელები, და უბრძანა ჰერმონს მეორე დღისთვის, დაუყოვნებლივ, განკარგულებისამებრ მოემზადებინა სპილოები ურჯულო იუდაელების შესამუსრავად.
21 | მეფის ამ სიტყვებზე ყველა იქ მყოფმა ხალისით გამოხატა კმაყოფილება და თავთავიანთ სახლებში წავიდნენ.
22 | მაგრამ ის ღამე ძილში კი არ გაატარეს, არამედ ფიქრობდნენ, როგორ დაემცირებინათ ხალხი, რომელიც სასიკვდილოდ განწირულად მიაჩნდათ.
23 | დილაადრიანად, როგორც კი მამალმა იყივლა, მოამზადა ჰერმონმა მხეცები და დიდი პერისტილონიდან დაძრა ისინი.
24 | ბევრმა მოიყარა თავი ქალაქიდან ამ საცოდაობის სახილველად და მოუთმენლად ელოდნენ გათენებას.
25 | იუდაელები კი სულგამწარებულნი ცრემლებს ღვრიდნენ და გოდებით იწვდიდნენ ხელებს ცისკენ; ევედრებოდნენ დიდ ღმერთს, კვლავაც მოევლინებინა მათთვის ხსნა.
26 | ჯერ კიდევ მზის სხივების მოფენამდე, როცა მეფე თავის მეგობრებს იღებდა, მოვიდა ჰერმონი და მოახსენა, რომ ყველაფერი მზად იყო მეფის განკარგულების აღსასრულებლად, და გასასვლელისკენ იწვევდა მათ.
27 | ნათქვამითა და გასასვლელისკენ მოულოდნელი მიწვევით განცვიფრებულმა მეფემ, რადგან სრულიად დავიწყებული ჰქონდა თავისი განკარგულება, იკითხა, თუ რა საქმეს აღასრულებენ მისთვის ესოდენი გულმოდგინებით.
28 | ასეთი იყო ქმედება ყოვლისგამრიგე ღმერთისა, რომელმაც დაავიწყა მეფეს ყველაფერი, რაც მოფიქრებული ჰქონდა.
29 | ხოლო ჰერმონმა და მეფის მეგობრებმა მიახედეს მხეცებისკენ და ჯარისკენ და უთხრეს: ყველაფერი მზადაა, მეფეო, შენი განკარგულებისამებრ.
30 | ამ სიტყვების გაგონებაზე მეფე დიდად განრისხდა, რადგან ღვთაებრივმა განგებამ გონებიდან გაუფანტა ჩანაფიქრი და სახეგამწყრალმა მუქარით თქვა:
31 | შენი მშობლები და შვილები რომ ყოფილიყვნენ აქ, მათ გავამზადებდი მხეცებისთვის სანადიმოდ იუდაელების ნაცვლად, რომლებმაც თავდადება და ერთგულება დამიმტკიცეს.
32 | რომ არ მიყვარდე, რადგან ერთად ვართ გაზრდილნი და არ მჭირდებოდე, მათ ნაცვლად შენ გამოეთხოვებოდი სიცოცხლეს.
33 | ასე დაატყდა თავზე ჰერმონს მოულოდნელი და სახიფათო მუქარა და შეეცვალა მზერა და სახე.
34 | მეფის მეგობრებიც ყველანი მოღუშულები წავიდნენ, წვეულება დაიშალა და თითოეული თავის საქმეს ეწია.
35 | იუდაელებმა კი, მეფის ნათქვამი რომ შეიტყვეს, ადიდეს გამოცხადება ღმერთისა, მეფეთა მეფისა, რომელმაც მოუტანა მათ ხსნა.
36 | ეს რომ დაადგინა მეფემ, კვლავ გამართა ნადიმი და სამხიარულოდ მოიწვია სტუმრები.
37 | ხოლო ჰერმონი მოიხმო და მუქარით უთხრა: რამდენჯერ უნდა გიბრძანო, უმაქნისო, ეს საქმე?
38 | კიდევ მოამზადე სპილოები ხვალისთვის იუდაელთა გასანადგურებლად.
39 | ხოლო მეფის დაახლოებულმა პირებმა, რომლებიც სუფრას უსხდნენ მასთან ერთად, გაიკვირვეს მეფის მერყეობა და მოახსენეს:
40 | ვიდრემდის უნდა გვცდიდე, მეფეო, როგორც ბრიყვებს? აკი უკვე მესამეჯერ ბრძანებ იუდაელთა მოსპობას და საქმე საქმეზე როცა მიდგება, ცვლი და აუქმებ დადგენილებას.
41 | მოლოდინშია მთელი ქალაქი და შფოთავს; უამრავი ხალხით არის ავსებული და გაძარცვის მუდმივ საფრთხეშია.
42 | ხოლო მეფემ, ყველაფერში ფალარისის მსგავსმა და უგუნურებით აღვსილმა, ჩაიხშო იუდაელთა მიმართ აღძრული სინანულის გრძნობა და სასტიკი ფიცით დაიფიცა, რომ დაუყოვნებლივ შავეთში გაგზავნიდა ცხოველთა ფეხქვეშ გათელილ იუდაელებს.
43 | შემდეგ კი იუდაზე გაილაშქრებდა და ცეცხლითა და მახვილით მიწასთან გაასწორებდა მას; სწრაფად დაამხობდა მისთვის მიუწვდომელ ტაძარს, ცეცხლით გადაბუგავდა და სამუდამოდ გააუკაცრიელებდა მსხვერპლის შემწირველთაგან.
44 | მაშინ მეფის მეგობრები, დაახლოებული პირები, დიდი სიხარულით დაიშალნენ და გულდაჯერებულებმა ჯარები ქალაქის ყველაზე მოხერხებულ ადგილებში განალაგეს დასაცავად.
45 | როცა სპილოთა ზედამხედველმა გამაბრუებელი სასმელით - საკმეველნარევი ღვინით ლამის სიგიჟემდე მიიყვანა ცხოველები და საშინელი იარაღებით აღჭურვა ისინი,
46 | და ქალაქიც აივსო იპოდრომისკენ მიმავალი ურიცხვი ბრბოებით, ეახლა იგი მეფეს და შეახსენა აღსასრულებელი საქმე.
47 | მეფეც, მძიმე რისხვითა და უღვთო განზრახვით აღძრული, მთელს ამალასთან ერთად გავიდა იპოდრომზე, რათა გულგაქვავებულს საკუთარი თვალით ეყურებინა განწირული ხალხის უწყალო განადგურებისთვის.
48 | როგორც კი იუდაელებმა შეამჩნიეს კარიბჭიდან მომავალი სპილოების, მათი თანმხლები ჯარებისა და ბრბოს მსვლელობით ავარდნილი მტვრის კორიანტელი, და გაიგონეს ყურთასმენის წამღები ხმაური,
49 | იფიქრეს, სიცოცხლის უკანასკნელი წუთებიღა დაგვრჩენია და დასრულდა ჩვენი მოლოდინიო, მოთქმა-გოდებით დაუწყეს ერთმანეთს ყელზე კოცნა, ეხვეოდნენ ერთმანეთს ნათესავები: მშობლები - შვილებს, დედები - ყრმებს, ზოგი მკერდში იხუტებდა ახალშობილ ჩვილებს, უკანასკნელად რომ სწოვდნენ ძუძუს.
50 | მაგრამ როცა გაიხსენეს ამასწინათ ზეცით მოვლენილი სასწაული, ერთსულოვნად პირქვე დაემხნენ, მოიცილეს რა მკერდიდან ჩვილები;
51 | ხმამაღლა შეღაღადეს ძალთა გამრიგეს და შესთხოვეს, გამოცხადებულიყო და შეეწყალებინა შავეთის კარიბჭეს მიყენებულნი.


† www.orthodoxy.ge † ძველი აღთქმა - მესამე მაკაბელთა (თავი 6)

მესამე მაკაბელთა

თავი მეექვსე

ახალი ქართულით ძველი ქართულით
1 | მაშინ ვინმე ელეაზარმა, ქვეყნის სამღვდელოებაში განთქმულმა კაცმა, რომელიც მოხუცებულობის ასაკს იყო მიწევნილი და ყველანაირი ღირსებით შემკობილი, დააწყნარა თავის ირგვლივ მოხუცებულნი წმიდა ღმერთისადმი ღაღადებისგან და ასე ილოცა:
2 | მეუფეო ყოვლადძლიერო, უზენაესო, ყოვლისმყრობელო, ღმერთო, ყოვლის გამრიგევ მოწყალებით!
3 | მოხედე, მამაო, აბრაამის მოდგმას, კურთხეული იაკობის შვილებს, შენს წილხვედრილ კურთხეულ ერს, უცხო მიწაზე, როგორც უცხო, უსამართლოდ რომ იღუპება.
4 | შენ შთანთქე ზღვაში ფარაონი, ამ ეგვიპტის წინანდელი ხელმწიფე, თავხედი და მზვაობარი, თავისი დიდძალი ეტლიონითა და ამაყი ლაშქრითურთ, და დაღუპე, ისრაელის მოდგმას წყალობის ნათელი გამოუბრწყინე.
5 | შენ მოუდრიკე ქედი სანქერიბს, აშურელთა სასტიკ მეფეს, ურიცხვი ლაშქრით გათამამებულს, რომელმაც თითქმის მთელი დედამიწა დაიმორჩილა შუბით და შენს წმიდა ქალაქზეც გაილაშქრა, მწარე სიტყვებს რომ ლაპარაკობდა ტრაბახითა და შეურაცხებით, შენ გააცამტვერე იგი, მეუფევ, რათა მრავალი ხალხისთვის შენი ძალა გეჩვენებინა.
6 | ის სამი ყრმა ბაბილონში, რომელთაც ფუჭი კერპების თაყვანისცემაზე უარის ნიშნად ნებით მიანდეს ცეცხლს სიცოცხლე, აგიზგიზებულ ღუმელში ცვარის პკურებით ისე იხსენი, რომ თმის ერთი ღერიც არ დაშავებიათ, ცეცხლის ალი კი მათი მტრებისკენ მიმართე.
7 | შენ ამოიყვანე უვნებელად დღის სინათლეზე დანიელი, რომელიც შურიანთა ცილისწამებით ხაროში იყო ჩაგდებული ლომების შესაჭმელად.
8 | შენ მოხედე იონას მოწყალე თვალით, მამაო, როცა მას სიღრმის მკვიდრის, ვეშაპის სტომაქში გახრწნა მოელოდა და უვნებელი მოუვლინე იგი მისიანებს.
9 | და ახლაც შენ, რომელიც მოძულე ხარ შეურაცხებისა, მრავალმოწყალე და ყოველთა მფარველი, სწრაფად გამოეცხადე ისრაელის მოდგმას, ურჯულო და ბილწი წარმართებისგან შეჭირვებულს.
10 | და თუ უკეთურად გაგვიტარებია ცხოვრება გადასახლებაში, ჯერ გვიხსენი მტრის ხელიდან და, როგორც ინებებ, ისე დაგვღუპე, მეუფევ.
11 | მადლი არ მიაგონ ფუჭმორწმუნეებმა თავიანთ ფუჭ ღმერთებს რჩეულების დაღუპვის გამო, არა თქვან: საკუთარმა ღმერთმაც ვერ იხსნაო ისინი.
12 | ხოლო შენ, ყოვლგნით ძალმოსილო, მარადიულო, ახლა მოგვხედე და შეგვიწყალე ჩვენ, უგუნურად გამძვინვარებულ ურჯულოთა ხელში ბოროტმოქმედთა მსგავსად რომ ვიღუპებით.
13 | შიშით შეძრას დღეს წარმართები შენმა უძლეველმა ძალამ, პატივოსანო, რომელსაც ძალგიძს იაკობის მოდგმის გადარჩენა.
14 | შენ გევედრებიან ცრემლის ღვრით უამრავი ბავშვი და მათი მშობლები.
15 | დაინახონ წარმართებმა, უფალო, რომ ჩვენთან ხარ, და ნუ იბრუნებ პირს ჩვენგან, არამედ როგორც გითქვამს, მტრების მიწაზეც არ მივატოვებო მათ, ისე აღასრულე, უფალო.
16 | დაასრულა თუ არა ლოცვა ელეაზარმა, შემოვიდა იპოდრომზე მეფე ცხოველებითა და მთელი თავისი ზვიადი ლაშქრითურთ.
17 | დაინახეს იგი იუდაელებმა და ისეთი ხმით შეღაღადეს ცას, რომ მახლობელ ხეობაში გაისმა გამოძახილი, და აუტანელმა შიშმა მოიცვა მთელი ჯარი.
18 | მაშინ გააცხადა თავისი წმიდა სახე სახელოვანმა ყოვლისმპყრობელმა, და ჭეშმარიტმა ღმერთმა და გაიღო ციური კარიბჭენი, და ორი დიდებული, საშინელი სახილველი ანგელოზი, ჩამოვიდა იქიდან; ყველა ხედავდა მათ, იუდაელების გარდა.
19 | წინ გადაუდგნენ მტრის ლაშქარს და შიშითა და ძრწოლით აავსეს იგი, და შეურყეველი ხუნდები დაადეს.
20 | მეფეს მთელი ტანი აუცახცახდა და დაავიწყდა ამპარტავნობაც და რისხვაც.
21 | ცხოველები შეტრიალდნენ და აღჭურვილ ლაშქარს ეკვეთნენ, ფეხით გადათელეს და მუსრი გაავლეს.
22 | მაშინ მეფის რისხვა შეცვალა სინანულმა და ცრემლმა იმის გამო, რაც განზრახული ჰქონდა იუდაელთათვის.
23 | რადგან, როცა გაიგონა მათი ყვირილი და დაინახა დასაღუპად განწირულნი, ატირდა და მუქარით უთხრა თავის მეგობრებს:
24 | მეფის უფლებებს აჭარბებთ და მტარვალებზე სასტიკად იქცევით; ჩუმჩუმად იმასაც კი ცდილობთ, რომ მე, თქვენს კეთილისმყოფელს, ძალაუფლება და სიცოცხლე წამართვათ სამეფოსთვის საზიანო მოქმედებით.
25 | ვინ გამოყარა სახლებიდან და ვინ გამოამწყვდია აქ უგუნურად ეს ხალხი, რომელსაც საიმედოდ ეპყრა ჩვენი ქვეყნის ციხე-სიმაგრეები?
26 | ვინ სტანჯავს ასე უსამართლოდ ამ ხალხს, ყველა ხალხისგან გამორჩეულს დასაბამიდან ჩვენდამი ერთგულებაში, რომელსაც ხშირად უნახავს ხიფათი?
27 | ახსენით, ჩამოხსენით ამ უდანაშაულო ხალხს უსამართლო ბორკილები! მშვიდობით გაისტუმრეთ უკან და პატიება სთხოვეთ ყველაფრისთვის, რაც წინათ ჩაგიდენიათ.
28 | გაათავისუფლეთ შვილები ცის ყოვლისმპყრობელი ღმერთისა, მარადცხოვლისა, რომელიც წინაპართ დროიდან დღემდე დიდებასა და სიმტკიცეს ანიჭებს განუწყვეტლივ ჩვენს სახელმწიფოს.
29 | ეს თქვა მეფემ. ხოლო ეს-ეს არის სიკვდილს გადარჩენილი იუდაელები ჰმადლობდნენ წმიდა ღმერთს, თავიანთ მხსნელს.
30 | შემდეგ, როცა ქალაქში დაბრუნდა მეფე, მოიხმო მეღვინეთუხუცესი და უბრძანა მას, გაემზადებინა იუდაელებისთვის ღვინო და ყველაფერი, რაც საჭირო იქნებოდა შვიდდღიანი ნადიმის გადასახდელად; გადაწყვიტა, რომ მათ დიდი სიხარულით ეზეიმათ გადარჩენა სწორედ იმ ადგილზე, სადაც თავიანთ აღსასრულს უნდა შეხვედროდნენ.
31 | მაშინ იუდაელები, რომლებიც ამის წინ დამცირებულნი და შავეთის პირს მიმდგარნი იყვნენ, განემზადნენ გადარჩენის სალხინოდ ნაცვლად მწარე და საწყალობელი სიკვდილისა, და სიხარულით ავსილებმა სადღესასწაულოდ გადააქციეს ადგილი, რომელიც მათ სასიკვდილოდ და დასასამარებლად იყო განწესებული.
32 | შეწყვიტეს გლოვა და მათი მხსნელი და სასწაულთმოქმედი ღმერთის მადიდებლებმა წამოიწყეს მამაპაპეული საგალობელი. კვნესა და ვაება უკუაგდეს და გააბეს ფერხულები სამშვიდობო სიხარულის ნიშნად.
33 | ასევე მეფემაც გამართა დიდი ნადიმი ამ ამბის გამო და დაუცხრომელად ჰმადლობდა ზეცას, რომ შეესწრო იუდაელთა სასწაულებრივ გადარჩენას.
34 | ხოლო ისინი, ვინც იუდაელნი დასაღუპად და ფრინველთა საჯიჯგნად გაწირა და სიხარულით აღრიცხა ისინი, ახლა სირცხვილისგან ოხრავდნენ და ცეცხლივით აგიზგიზებული მათი თავხედობა სამარცხვინოდ დაცხრა.
35 | იუდაელებმა კი, როგორც ითქვა, ნადიმის შემდეგ ფერხული გააბეს და სამადლობელ სიმღერებში და საგალობელთა გალობაში გაატარეს დღესასწაული,
36 | დაადგინეს საყოველთაო წესად, რომ ყველგან, სადაც კი იუდაელები იცხოვრებენ, თაობიდან თაობაში, სიხარულით ეზეიმათ ეს დღეები არა სმა-ჭამისა და ღრეობის მიზნით, არამედ ღვთისგან მოვლენილი მათი ხსნის აღსანიშნავად.
37 | მერე მეფეს ეახლნენ და დაეთხოვენ თავ-თავიანთ სახლებში წასასვლელად.
38 | მათი აღწერა მიმდინარეობდა პაქონის ოცდამეხუთე დღიდან ეპიფის მეოთხე დღემდე - ორმოცი დღის განმავლობაში. მათი განადგურების დღეებად დადგენილი იყო ეპიფის მეხუთე დღიდან მეშვიდე დღემდე - სამი დღე.
39 | ამ დღეებშა დიდებულად მოუვლინა მათ წყალობა ყოვლისმპყრობელმა და ერთიანად იხსნა ისინი.
40 | მეფის ნაწყალობევით ნადიმობდნენ მეთოთხმეტე დღემდე, რა დღესაც ეახლნენ მეფეს დასათხოვნად.
41 | მეფემ შეიწყნარა ისინი და მისწერა ქალაქში მყოფ მხედართმთავრებს დაბეჭდილი წერილი, დიდსულოვნად გამოხატა რა თავისი ზრუნვა იუდაელებზე:


† www.orthodoxy.ge † ძველი აღთქმა - მესამე მაკაბელთა (თავი 7)

მესამე მაკაბელთა

თავი მეშვიდე

ახალი ქართულით ძველი ქართულით
1 | მეფე პტოლემეოს ფილოპატორი ეგვიპტის სარდალს და ყველა ხელისუფალს მშვიდობით მოვიკითხავ.
2 | კარგად ვართ ჩვენც და ჩვენი შვილებიც, რადგან ჩვენი სურვილებისამებრ წარმართავს ჩვენს საქმეებს მაღალი ღმერთი.
3 | ზოგიერთი ჩვენი მეგობარი, ჩვენთვის ავის განმზრახველი გვაიძულებდა სამეფოს მკვიდრი იუდაელებისათვის ერთიანად მოგვეყარა თავი და უჩვეულო სასჯელით დაგვესაჯა ისინი, როგორც მოღალატენი.
4 | იმასაც დასძენდნენ, ჩვენი სახელმწიფო მანამ არ განმტკიცდება, სანამ არ აღვასრულებთ ამ საქმეს, რადგან ყველა ხალხისადმი სიძულვილი აქვთ იუდაელებსო.
5 | ძალით წამოასხეს იუდაელები, ბორკილდადებულნი, როგორც მონები ან უფრო, დამნაშავენი; ექცეოდნენ მათ უფრო სასტიკად, ვიდრე სკვითები მოექცეოდნენ და ყოველგვარი გამოძიებისა და განკითხვის გარეშე სურდათ მათი დაღუპვა.
6 | ჩვენ კი მკაცრად ავუკრძალეთ ამის ჩადენა და იმ კეთილგანწყობილებისამებრ, რასაც ყოველი ადამიანისადმი ვიჩენთ, სიცოცხლე ვაჩუქეთ იუდაელებს; ხოლო როცა მივხვდით, რომ ცათა ღმერთი ნამდვილად მფარველობს მათ, როგორც მამა შვილს,
7 | როცა გავიხსენეთ მათი მეგობრობა და ერთგულება ჩვენდამი და ჩვენი წინაპრებისადმი, სამართლიანად მივიჩნიეთ, რომ ყოველგვარი დანაშაული გვეპატიებინა მათთვის,
8 | დავადგინეთ, რომ ყველანი დაბრუნებულიყენენ თავთავიანთ საცხოვრებელ ადგილებში და არავის არ ევნო მათთვის და არ წაეყვედრებინა მომხდარი ამბის გამო.
9 | იცოდეთ, თუკი ჩვენ რაიმე ავს განვიზრახავთ მათ წინააღმდეგ, ან თუნდაც შევაწუხებთ მათ, ყველაფრისათვის პასუხს მოგვკითხავს უცილობელად არა ადამიანი, არამედ ყოველთა ძალთა გამრიგე - უზენაესი ღმერთი. მშვიდობით იყავით.
10 | წერილი რომ ჩაიბარეს იუდაელებმა, არ აჩქარებულან გასამგზავრებლად, არამედ მეფეს თხოვეს, რომ იმ იუდაელებს, რომლებიც ნებით განუდგნენ წმიდა ღმერთს და ღმერთის რჯულს, მათი ხელით მიეღოთ დამსახურებული სასჯელი;
11 | თან დასძინეს, რომ კუჭის გამო ღვთიურ მცნებათაგან განდგომილნი არც სამეფო საქმეების ერთგულნი იქნებიანო.
12 | მეფემაც შეიწყნარა თხოვნა და დაუდასტურა, რომ მართალნი არიან, და მისცა მათ ნება, რომ ღმერთის რჯულისგან განდგომილნი მოესპოთ ყველგან, მის სამეფოში, მეფის მოხელეთა ნებართვისა და მეთვალყურეობის გარეშე.
13 | მაშინ შეასხეს ხოტბა მეფეს, როგორც ეკადრებოდა და მღვდლებმა და მთელმა ხალხმა იგალობეს ალილუია, და სიხარულით წავიდნენ.
14 | ხოლო თავიანთ გზაზე, ვისაც კი ხვდებოდნენ წაბილწულ თვისტომთაგან, საჯაროდ სჯიდნენ სამარცხვინო სიკვდილით.
15 | იმ დღეს გაანადგურეს სამასზე მეტი კაცი, და ხარობდნენ, რომ ხოცავდნენ განდგომილებს.
16 | სიკვდილამდე ღმერთის ერთგულნი კი, რომლებიც ხსნის სიხარულით იყვნენ ავსებულნი, გამოვიდნენ ქალაქიდან მრავალფერი სურნელოვანი ყვავილებით დაგვირგვინებულნი, ხმამაღლა და სიხარულით მადლობდნენ თავიანთი მამა-პაპის ღმერთს, ისრაელის საუკუნო მხსნელს, აღუვლენდნენ სადიდებელ სიტყვებს და საგალობლებს.
17 | როცა ჩავიდნენ პტოლემაისში, რომელსაც ადგილის თავისებურების გამო როდოფოროსი (სავარდე) ეწოდებოდა, აქ საერთო გადაწყვეტილებისამებრ, შვიდი დღე ელოდებოდნენ ხომალდები;
18 | და აქაც გამართეს სმურობა გადარჩენის აღსანიშნავად, რადგან მეფემ მოამარაგა ისინი საკმარისი საგზლით, რომ სახლებში დაბრუნებამდე ჰყოფნოდათ,
19 | რაკი აქამდე მშვიდობით მიაღწიეს, ჯეროვანი მადლი მიაგეს უფალს და გადაწყვიტეს, რომ აქ დგომის დღეებიც სადღესასწაულოდ გაეხადათ.
20 | აკურთხეს კიდეც ეს დღეები და ნადიმის შემდეგ წარწერიანი სვეტები ლოცვის ადგილებში აღმართეს; მერე ზღვით, ხმელეთით და მდინარით ყველანი თავთავიანთ სახლებში დაბრუნდნენ უვნებელნი, თავისუფალნი, გახარებულნი, მეფის განკარგულებით დაცულნი.
21 | უწინდელზე მეტად ძალმოსილებმა დიდება და რიდი მოიხვეჭეს მტერთა შორის და მათი საბადებელი აღარავის მიუტაცებია.
22 | ყველამ თავისი კუთვნილი ქონება დაიბრუნა სიის მიხედვით; დიდის მოკრძალებით უბრუნებდნენ უკან, რადგან დიადი საქმეები მოიმოქმედა მაღალმა ღმერთმა მათი ხსნისათვის.
23 | კურთხეულ იყოს ისრაელის მხსნელი სამარადჟამოდ, ამინ!


† www.orthodoxy.ge † ძველი აღთქმა - მეოთხე მაკაბელთა (თავი 1)

მეოთხე მაკაბელთა

თავი პირველი

ახალი ქართულით ძველი ქართულით
1 | ფრიად ფილოსოფიურ საგანზე მსურს საუბარი: განაგებს თუ არა ვნებებს ღვთისმოსავი აზრი. მართებული იქნება ჩემგან, რომ გირჩიოთ მიჰყვეთ ფილოსოფიას.
2 | რადგან ეს საგანი აუცილებელია ყველასათვის, ვინც ცოდნას ეძებს, ამავე დროს ის შეიცავს ქება-დიდებას უმაღლესი სათნოებისას, როგორიც არის გონივრული განსჯა.
3 | თუ აშკარაა, რომ აზროვნება გონივრული განსჯის დამაბრკოლებელ ვნებებზე - მუცელღმერთობაზე და ჟინიან ლტოლვებზე მძლავრობს,
4 | ასევე ცხადია ისიც, რომ იგი ბატონობს სამართლიანობის ხელისშემშლელ ენებებზეც, როგორიც არის რისხვა, შიში და ტანჯვა.
5 | ვინმე იკითხავს: თუ გონება განაგებს ვნებებს, რატომ არ ბატონობს იგი გულმავიწყობაზე და უმეცრებაზეო? სასაცილოდ აიგდებენ ჩემს ნათქვამს.
6 | რადგან გონება ვერ განაგებს თავის საკუთარ ვნებებს, არამედ იმათ, რომლებიც სამართლიანობას, სიმამაცეს და გონივრულ განსჯას უპირისპირდებიან. საკუთარ ვნებებს იგი არ სპობს, არამედ მხოლოდ გასაქანს არ აძლევს მათ.
7 | ყველანაირი საბუთით დაგიდასტურებთ, რომ გონება ვნებათა განმგებელია.
8 | მაგრამ უფრო თვალნათლივ ცხადვყოფდი ღირსების გულისთვის დახოცილთა - ელეაზარის, მისი შვიდი ძმისა და მათი დედის სიმამაცის მაგალითზე.
9 | მათ ხომ არად ჩააგდეს სასიკვდილო წამებანი და ამით ვნებებზე გონების უპირატესობა ცხადყვეს.
10 | ამჟამად მმართებს განვადიდო სიქველეთათვის ისინი, ვინც თავიანთ დედასთან ერთად დაიხოცნენ უმაღლესი ზნეობის გასამარჯვებლად; და ასევე მსურს ნეტარად შევრაცხო ისინი იმ ღირსებისთვის, რომელსაც ატარებდნენ.
11 | ისინი ხომ გამბედაობითა და მოთმინებით არა მხოლოდ მათ შემყურე ხალხს, არამედ თავიანთ ჯალათებსაც კი აოცებდნენ; ხდებოდნენ მძლავრობისგან ხალხთა ხსნის სახსარნი და სძლევდნენ ტირანთ, ვიდრე საბოლოოდ არ განწმიდეს სამშობლო დამპყრობთგან.
12 | ახლაც უმალ ამ ვაჟკაგებზე უნდა გესაუბროთ; რაკი ამ ამბებზე ჩამოვარდა სიტყვა, მმართებს ახლავე, როგორც ჯერ არს, საბუთებით დავიწყო მსჯელობა და ასე, ყოვლად ბრძენი ღმერთის განმადიდებელმა, საგმირო ამბავთა თხრობისაკენ წარვმართო სიტყვა.
13 | მაშ, გამოვიკვლიოთ, თუ არის გონება ვნებათა განმგებელი.
14 | განვსაზღვროთ, რა არის გონება და რა არის ვნება; რამდენნაირია ვნება და სძლევს თუ არა მათ საბოლოოდ გონება.
15 | მაშ, გონება ისეთი განსჯაა, რომელიც სწორი გადაწყვეტილებით ბრძნულ ცხოვრებას ირჩევს;
16 | სიბრძნე კი არის ღვთაებრივ და ადამიანურ საქმეთა ცოდნა და მათი მიზეზიც.
17 | მაშასადამე, სიბრძნე არის რჯულში განსწავლა, რის შედეგადაც ღვთაებრივ საქმეებს მოწიწებით, ხოლო ადამიანურს - საკუთარი სარგებლობისთვის ვსწავლობთ.
18 | სიბრძნის სახეობანია გონივრული განსჯა, სამართლიანობა, სიმამაცე და თვითდაოკება.
19 | უმთავრესია მათში გონივრული განსჯა, რომლის წყალობითაც ვნებებს სძლევს გონება.
20 | ხოლო თავიანთი ბუნების მიხედვით ვნებათაგან უძლიერესია: სიამოვნება და ტკივილი, ამათგან ერთი სულისთვის არის თანდაყოლილი, მეორე კი -სხეულისთვის.
21 | ამ ვნებებს - სიამოვნებასა და ტკივილს ბევრნაირი შედეგი აქვს.
22 | სიამოვნებას წინ უსწრებს სურვილი და მოსდევს სიხარული.
23 | ხოლო ტკივილს წინ უსწრებს შიში და მოსდევს მწუხარება.
24 | მრისხანება საერთო ვნებაა სიამოვნებასა და ტკივილს შორის; ამას ყველა მიხვდება, ვისაც განუგდია იგი.
25 | სიამოვნებაში ავი განწყობილებაც არის, რაც ყველაზე უფრო მრავალსახოვანია ვნებათა შორის.
26 | ასეთია სულისთვის - ვერცხლისმოყვარეობა, პატივმოყვარეობა, მოშუღლეობა და ცილისმწამებლობა.
27 | ხოლო სხეულისთვის - ღორმუცელობა, გაუმაძღრობა და მარტოდმჭამელობა.
28 | როგორც სიამოვნება და ტკივილი სხეულიდან და სულიდან აღმოცენებული მცენარეებია, ასევე ამ მცენარეებს თავისი შტოები აქვს,
29 | რომელთაგან თითოეულს ასუფთავებს, სხლავს, ამყნობს, რწყავს და ყოველმხრივ უვლის მიწათმოქმედი - გონება, და ათვინიერებს ველურ ზნესა და ვნებებს.
30 | რადგან გონება არის ღირსებათა წინამძღვარი და ვნებათა განმგებელი, ყურად იღეთ პირველ ყოვლისა, რომ გონება ბატონობს ვნებებზე თვითდამაოკებელი ძალის წყალობით.
31 | თვითდაოკება კი სურვილებზე უფლობს.
32 | ზოგი სურვილი სულიერია, ზოგიც სხეულებრივი, და ორივეს, ცხადია, სძლევს გონება.
33 | აბა, როგორ დავაღწევდით თავს თვით სიამოვნებასაც კი, აკრძალული საჭმლის მიმართ მიდრეკილნი? განა გონების წყალობით არ ვიოკებთ გულისთქმებს? მე ასე ვფიქრობ.
34 | რადგან ჩვენ გონების ძალით ვიკავებთ თავს წყლის ცხოველთა, ფრინველთა და სხვა საკვებისგან, რომელთა ჭამაც რჯულით გვეკრძალება.
35 | რადგან გულისთქმისეული ვნებები ითრგუნება თვითდამაოკებელი გონიერებით და სხეულის ყოველი მოძრაობა გონების ძალით არის მოთოკილი.


† www.orthodoxy.ge † ძველი აღთქმა - მეოთხე მაკაბელთა (თავი 2)

მეოთხე მაკაბელთა

თავი მეორე

ახალი ქართულით ძველი ქართულით
1 | რატომ არის საკვირველი, თუ სულის ვნებებს სიკეთის წინაშე ძალა ეცლება.
2 | განა გონიერი იოსები იმის გამო არ იმსახურებს ქებას, რომ გონებით ალაგმა განცხრომის ვნება?
3 | რადგან მან ახალგაზრდობაში, ჯერ კიდევ თანაყოფის შემძლემ, გონებით უვნებელყო გულისთქმათა ნესტარი.
4 | და, როგორც ჩანს, არა მარტო განცხრომას, არამედ ყოველგვარ ვნებას სძლია გონებამ.
5 | აკი გვაუწყებს რჯული: არ ისურვო შენი ახლობლის ცოლი, არც რაიმე ქონება შენი ახლობლისა.
6 | მართლაც, როცა გვაუწყა რჯულმა - არ ისურვოო, უფრო მეტად დავრწმუნდით გონების ძალაში, რომ შეუძლია მას ვნებათა მართვა. ეს იმ ვნებებსაც ეხება, რომლებიც სამართლიანობას აბრკოლებენ.
7 | რადგან როგორ შეიცვლის ზნეს მარტოდ მჭამელი, ან ღორმუცელა, ან ლოთი, თუკი გონება ნამდვილად ვნებათა უფალი არ არის?
8 | ცხადია, რჯულის მიმდეკარი კაცი, რაგინდ ვერხლისმოყვარული არ უნდა იყოს იგი, იძულებული გახდება სარგებელის გარეშე გასცეს სესხი და შვიდეულთა დღესასწაულზე შეუმციროს კიდეც გადასახდელი თანხა.
9 | მომჭირნეც რომ აღმოჩნდეს კაცი, რჯული გონების ძალით აიძულებს მას, ზედმეტი არც მოსავალი აიღოს, არც ვენახი გაკრიფოს პირწმინდად. სხვა ვნებების თაობაზეც ეს უნდა ვიცოდეთ: ვნებათა უფალია გონება.
10 | რჯული მშობლების სიყვარულზეც მეტია, რადგან მათი გულისთვის ღირსებას არ ღალატობს კაცი.
11 | ცოლის სიყვარულზეც უპირატესია, რადგან კაცი გაუკიცხავს არ სტოვებს რჯულის გამტეხ ცოლს.
12 | შვილების სიყვარულზეც უფრო ძლიერია, რადგან კაცი სჯის შვილებს სიავისთვის.
13 | მეგობართა ურთიერთობებსაც მართავს, რადგან კაცი კიცხავს მეგობარსაც, თუ ბოროტება ჩაიდინა.
14 | უაზრობად ნუ მოგეჩვენებათ, რომ გონებას რჯულის ძალით მტრობის დაძლევაც კი შეუძლია. ხომ არ იჩეხება მტრის ხელით დარგული ხეებიც კი, არამედ იცავენ მტრის ქონებას განადგურებისგან და ფეხზე აყენებენ წაქცეულს.
15 | ცხადია, რომ გონება აოკებს უძლიერეს ვნებებს: ძალაუფლების სიყვარულს, ცუდმედიდობას, მკვეხარობას, ამბარტავნებას და ცილისმწამებლობას.
16 | თრგუნავს ავზნიან ვნებებს ბრძნული გონება, ისევე როგორც მრისხანებას; ამ ვნების ბატონიც არის იგი.
17 | როცა მოსე განურისხდა დათანსა და აბირონს, მრისხანებით კი არ მოიქცა მათ წინააღმდეგ, არამედ გონებით შეაკავა მრისხანება.
18 | რადგან შეუძლია გონივრულ აზრს დასძლიოს ვნებები - ზოგი მოიშოროს, ზოგიც განაქარვოს.
19 | მაშ, რის გამო ადანაშაულებდა ჩვენი ყოვლადბრძენი მამა იაკობი სიმონისა და ლევის ხალხს, როცა უაზროდ ამოჟლიტეს შექემელთა მთელი ტომი, წყეული იყოს მათი მრისხანებაო?
20 | ამას არ იტყოდა იგი, რომ არ შეძლებოდა გონებას მრისხანების დათრგუნვა.
21 | როცა ღმერთმა გამოსახა კაცი, ჩაუნერგა მას ვნებანი და ჩვევანი,
22 | და მაშინ ყოველი გრძნობის წმიდა წინამძღვრად გონება დასვა ტახტზე,
23 | და მისცა მას რჯული, რომლის წყალობითაც ადამიანს გონივრული, სამართლიანი, კეთილი და ღირსეული სამეფო უნდა ემართა.
24 | ეს როგორ არის, იკითხავს კაცი, რომ ვნებათა მბრძანებელი გონება ვერ სძლევსო გულმავიწყობას და უმეცრებას?


† www.orthodoxy.ge † ძველი აღთქმა - მეოთხე მაკაბელთა (თავი 3)

მეოთხე მაკაბელთა

თავი მესამე

ახალი ქართულით ძველი ქართულით
1 | ეს კითხვა მეტად სასაცილოა, რადგან ცხადია, რომ გონება განაგებს არა თავის საკუთარ ვნებებს, არამედ მხოლოდ ხორციელთ.
2 | კაცს არ შეუძლია ამოიკვეთოს ამგვარი სურვილი, მაგრამ გონებას მაინც ძალუძს სურვილისადმი დაუმორჩილებლობის უნარი მოგვანიჭოს.
3 | კაცს არ შეუძლია ამოიკვეთოს სულიდან მრისხანება, მაგრამ მრისხანებაში შემწედ შეუძლია მოიხმოს გონება.
4 | კაცს არ შეუძლია ამოკვეთოს უკეთური ზნე, მაგრამ გონებას თანამებრძოლად შეუძლია მოგვივლინოს ავი ზნისადმი ქედუხრელობა.
5 | გონება ვნებათა აღმოფხვრელი კი არ არის, არამედ მათი წინაღმდგომია.
6 | ყოველივე ზემოთთქმულს ნათლად ცხადყოფს ამბავი დავით მეფის წყურვილისა.
7 | მთელი დღე უტევდა დავითი თავისი ერის მეომრებთან ერთად ფილისტიმელებს და ბევრი მათგანი გაწყვიტა.
8 | საღამო რომ ჩამოწვა, გაოფლილი და ძლიერ დაქანცული შევიდა იგი სამეფო კარავში, რომელიც ჩვენი წინაპრების ჯარებით იყო გარშემორტყმული.
9 | ყველანი უკვე ვახშმად ისხდნენ,
10 | მეფე კი, რომელსაც შიმშილზე უფრო მეტად წყურვილი აწუხებდა, ირგვლივ უამრავ წყაროებს ზედაც არ უყურებდა, არ სურდა ამ წყაროთა წყლით მოეკლა წყურვილი.
11 | მაგრამ მტრის წყაროთა მიმართ რაღაც გაუგებარმა სურვილმა ააღელვა და აღანთო იგი.
12 | მაშინ მეფის სურვილისადმი მოწიწების გრძნობით შეპყრობილმა ორმა ახალგაზრდა წარჩინებულმა მეომარმა აისხა იარაღი, აიღო წყლის ჭურჭელი და მტრის სასაზღვრო სამანები გადალახა.
13 | გუშაგთაგან შეუმჩნევლად შეაღწიეს კარიბჭეში და მტრის მთელი ბანაკი მოიარეს წყაროთა ძებნაში.
14 | აღმოაჩინეს წყარო და მისი წყალი გაბედულად მიუტანეს მეფეს დასალევად.
15 | მაგრამ წყურვილის ცეცხლით დატანჯულმა მეფემ, სულისთვის საშინელ საფრთხედ მიიჩნია ეს წყურვილი, ლამის სისხლის წყურვილის ტოლფასად.
16 | და იგი სურვილს გონებით წინაღუდგა და ღმერთს შესწირა სასმელი.
17 | რადგან გონებას ძალუძს სურვილთა დაძლევა და ვნებათა ალის ჩაქრობა.
18 | ძალუძს უმძიმესი ხორციელი ტკივილების დაამება და გონების სიკეთის წყალობით ვნებათა ყველანაირი შეტევის უკუქცევა.
19 | ახლა კი დრო დადგა, რათა სამაგალითოდ მოვიხსენიოთ გონებისმიერი თავდაოკების ამბავი.
20 | ეს მოხდა მაშინ, როცა რჯულკეთილობისა და სწორი ქცევის წყალობით ჩვენს მამა-პაპას მშვიდობა ჰქონდა. როცა თვით აზიის მეფეს - სელევკოს ნიკანორს ფული ჰქონდა მათთვის გამოყოფილი ტაძრის სამსახურისთვის და მათ თვითმართველობასაც სცნობდა.
21 | მაშინ იყო, რომ ზოგიერთებმა საერთო ერთსულოვნების წინააღმდეგ ჯანყი წამოიწყეს და მრავალგვარი უბედურობანი გამოიწვიეს.


† www.orthodoxy.ge † ძველი აღთქმა - მეოთხე მაკაბელთა (თავი 4)

მეოთხე მაკაბელთა

თავი მეოთხე

ახალი ქართულით ძველი ქართულით
1 | იყო ვინმე სიმონი, პოლიტიკური მეტოქე ონიასი, მშვენიერი და კეთილი კაცისა, რომელსაც მღვდელმთავრობა ეჭირა მთელი სიცოცხლე. რაკი მრავალგვარი ცილისწამებით მან ვერ მოახერხა სახელი გაეტეხა ონიასთვის ხალხის თვალში, გაიქცა სამშობლოდან მის საღალატოდ.
2 | წავიდა აპოლონიოსთან - სირიის, ფინიკიის და კილიკიის განმგებელთან და უთხრა:
3 | სამეფო ხელისუფლების ერთგული მოვსულვარ, რათა მოგახსენო, იერუსალიმის საგანძურებში დიდძალი კერძო ქონებაა შენახული, რომელიც არ არის ტაძრის საკუთრება, არამედ მეფე სელევკოსს ეკუთვნის.
4 | როცა წვრილად გამოიკითხა ეს ამბავი აპოლონიოსმა, შეუქო სიმონს მეფისადმი ერთგულება, ეახლა სელევკოსს და მოახსენა საგანძურის ამბავი.
5 | და მიიღო უფლება სასწრაფოდ წამოსულიყო ჩვენს სამშობლოზე დიდძალი ლაშქრით, წყეულ სიმონთან ერთად.
6 | განაცხადა, რომ მეფის ბრძანების თანახმად არის მოსული, რათა საგანძურიდან კერძო პირთა ქონება წაიღოს.
7 | ამ სიტყვამ აღაშფოთა ხალხი, ისინი შეეწინააღმდეგენ აპოლონიოსს; მათი აზრით, ეს გაძარცვა იქნებოდა იმათი, ვინც წმიდა საგანძურს მიაბარეს თავიანთი ქონება; და ისინი არასგზით არ დათმობდნენ მას.
8 | მაშინ აპოლონიოსი მუქარით დაიძრა ტაძრისაკენ.
9 | ხოლო მღვდლები ქალებთან და ბავშვებთან ერთად ტაძარში ევედრებოდნენ ღმერთს, რათა დაეფარა მას ხელყოფისგან ეს წმიდა ადგილი.
10 | და როცა ჯარის თანხლებით ამოვიდა აპოლონიოსი განძის დასატაცებლად, გამოჩნდნენ ცით მომავალი, ცხენზე ამხედრებული ანგელოზები ელვარე იარაღით ხელში, დიდი შიშისა და ზარის მომგვრელნი.
11 | მაშინ დაემხო ცოცხალ-მკვდარი აპოლონიოსი ტაძრის საერთო ეზოში, იწვდიდა ზეცისკენ ხელებს და აცრემლებული ევედრებოდა ებრაელებს, ელოცათ მისთვის ზეციური მხედრობის მოსალმობიერებლად.
12 | ამბობდა, სიკვდილის ღირსი ცოდვა ჩავიდინე, და გადავრჩი, ამ კურთხეულ ადგილს მთელი ხალხის წინაშე განვადიდებო.
13 | ამ სიტყვებით შეძრულმა ონია მღვდელმთავარმა თუმცა იჭვნეულად, მაგრამ მაინც ილოცა მისთვის, რათა სელევკოსი დარწმუნებულიყო, რომ აპოლონიოსი ადამიანურმა მუხანათობამ კი არ დაამხო, არამედ ღვთიურმა სამართალმა.
14 | სასწაულით გადარჩენილი აპოლონიოსი უკან გამობრუნდა, მეფისთვის რომ მოეხსენებინა მომხდარი.
15 | სელევკოს მეფე რომ გარდაიცვალა, ხელმწიფება მიიღო მისმა ძემ - ანტიოქოს ეპიფანემ, თავხედმა და სასტიკმა ადამიანმა.
16 | მან გადააყენა მღვდელმთავრის თანამდებობიდან ონია და დანიშნა ონიას ძმა, იასონი.
17 | რომელსაც მღვდელმთავრობის საფასურად ყოველწლიურად სამიათას ექვსას სამოცი ტალანტი უნდა ეძლია მისთვის.
18 | ამგვარად, უბოძა მან იასონს მღვდელმთავრობა და ხალხის წინამძღოლობა.
19 | ააცდინა იასონმა სწორ გზას ხალხი და ყოველგვარი ურჯულოებით განაგებდა საზოგადო საქმეებს.
20 | არა მხოლოდ გიმნაზიონი აშენდა ჩვენი სამშობლოს მთაზე, არამედ სატაძრო სამსახურიც კი გაუქმდა.
21 | გაუწყრა ხალხს ამის გამო ღვთიური სამართალი და ანტიოქოსი გამოალაშქრებინა მათზე.
22 | რადგან, როცა პტოლემეოსს ეომებოდა ეგვიპტეში, გაიგო, რომ ხალხში ცრუ ხმები გავრცელდა, მოკვდაო ანტიოქოსი, და რომ მისი სიკვდილის ამბავი დიდი სიხარულით მიიღეს იერუსალიმელებმა. ამიტომაც მაშინვე გამოილაშქრა მათზე.
23 | და როცა დაარბია ისინი, განკარგულება გასცა სიკვდილით დაესაჯათ ნებისმიერი მოქალაქე, ვინც მამა-პაპის რჯულის დამცველი აღმოჩნდებოდა.
24 | მაგრამ ვერანაირი განკარგულებით ვერ აიძულა ხალხი მშობლიური რჯულისადმი მორჩილება დაერღვიათ; პირიქით, დარწმუნდა, რომ არაფრად მიიჩნევდნენ ისინი მეფის მუქარასა და სასჯელებს.
25 | დედებს თავიანთი შვილების წინდაცვეთის გამო ჩვილებთან ერთად კლდიდან ისროდნენ, მაგრამ მაინც არ არღვევდნენ ამ რჯულს, თუმცა წინასწარ იცოდნენ, რა სასჯელიც მოელოდათ.
26 | რაკი არად ჩააგდო ხალხმა მეფის განკარგულებანი, მან დაიფიცა, რომ თავისი ხელით იძულებით შეაჭმევდა თითოეულ მათგანს უსურმაგის ხორცს და იუდაელობას დააგმობინებდა.


† www.orthodoxy.ge † ძველი აღთქმა - მეოთხე მაკაბელთა (თავი 5)

მეოთხე მაკაბელთა

თავი მეხუთე

ახალი ქართულით ძველი ქართულით
1 | თავმოყრილ ხალხს შორის ამაღლებულ ადგილას ჩამომჯდარმა, თავითფეხამდე შეიარაღებული ლაშქრით გარშემორტყმულმა მრძანებელმა ანტიოქოსმა
2 | უბრძანა მცველებს, სათითაოდ გამოეყვანათ ებრაელები და იძულებით ეჭმევინებინათ მათთვის ღორისა და კერპთათვის შეწირულ ცხოველთა ხორცი.
3 | და თუ ვინმე არ მიეკარებოდა უწმიდურ საჭმელს, ბორბალზე დაებათ და წამებით მოეკლათ.
4 | გამოიყვანეს დიდძალი ხალხი და პირველთა შორის მეფეს მიჰგვარეს კაცი, სახელად ელეაზარი. იგი იყო სამღვდელო მოდგმიდან, რჯულის მეცნიერი ხანდაზმული და კარგად ცნობილი სამეფო კარზე ფილოსოფიაში განსწავლულობით. დააყენეს ელეაზარი მბრძანებლის წინ.
5 | როცა დაინახა იგი ანტიოქოსმა, თქვა:
6 | ვიდრე შენს წამებას შევუდგებოდი, მოხუცო, გირჩევ, შეჭამო ღორის ხორცი და ცოცხალი გადარჩები.
7 | რადგან პატივს ვცემ შენს ასაკს და ჭაღარას, თუმცა ამდენი ხანია გამშვენებს ესენი, მაგრამ არა მგონია, ფილოსოფოსი იყო, რაკი იუდაელთა რჯულს მისდევ.
8 | რატომ გეზიზღება ბუნებისგან ჩვენთვის მონიჭებული ამ ცხოველის საუკეთესო ხორცის ჭამა?
9 | უგუნურებაა არ იგემო უსაყვედურო სიამოვნებანი და უსამართლობაა უკუაგდო ბუნების მომადლებული სიკეთენი.
10 | მე ვფიქრობ, უდიდეს უგუნურებას ჩაიდენ, თუკი ამაო სიამაყით აღვსილი დაუპირისპირდები ჭეშმარიტებას და საკუთარი თავის საზიანოდ შეიზიზღებ ჩემს რჩევას.
11 | ნუთუ არ გამოფხიზლდები თქვენი ბრიყვული ფილოსოფიისგან და არ გაფანტავ შენს ფუჭ აზრებს? როდის მოიხვეჭ შენი ასაკის შესაფერ გონებას და იფილოსოფოსებ თანახმად ჭეშმარიტებისა, რომელიც საკეთილდღეოა შენთვის?
12 | დაინდე შენი სიბერე და დაემორჩილე ჩემს კაცთმოყვარულ რჩევას.
13 | იცოდე: თუკი არსებობს რაიმე ძალა, რომელიც თვალყურს ადევნებს თქვენს რჯულს, ის მოგიტევებს შენ, იძულებით ჩადენილ ურჯულო საქმეს.
14 | როცა ამგვარად არწმუნებდა მბრძანებელი ელეაზარს, ეჭამა აკრძალული ხორცი, მან სიტყვა ითხოვა.
15 | ნებართვა რომ მიიღო, ესა თქვა საჯაროდ:
16 | ჩვენთვის, ანტიოქოს, ღვთიური რჯულის თანახმად მცხოვრებთათვის, ყოველგვარ იძულებაზე ძლიერია ჩვენი რჯულისადმი მორჩილება.
17 | ამიტომაც არასგზით არ დავუშვებთ რჯულის დარღვევას.
18 | რომც არ იყოს ჩვენი რჯული ღვთიური, როგორც შენ გგონია, და ჩვენც შეცდომით მიგვაჩნდეს იგი ღვთიურად, მაშინაც კი უღირსეობა იქნებოდა ჩვენი მხრიდან ჩვენი ღვთისმოსავობის გაუქმება.
19 | ნუ იფიქრებ, რომ მცირე ცოდვა დაგვეკისრება, უწმიდური ცხოველის ხორცს თუ შევჭამთ.
20 | ერთია ურჯულოება - დიდი იქნება თუ მცირე,
21 | რადგან ორივე შემთხვევაში ირღვევა რჯული.
22 | შენ დასცინი ჩვენს ფილოსოფიას, თითქოს უგუნურად წარმართავდეს იგი ჩვენს ცხოვრებას;
23 | მაგრამ ის გვასწავლის საღ აზროვნებას - ყოველგვარ სიამეთა და ვნებათაგან თავშეკავვბას, და გვამხნევებს, რომ ხალისით ავიტანოთ ყველანაირი გასაჭირი.
24 | გვწვრთნის სამართლიანობაში, რათა ყოველ წეს-ჩვეულრბას ერთნაირად მივაგოთ პატივი, გვასწავლის მოწიწებას რომ მხოლოდ ცოცხალი ღვთის წინაშე გვქონდეს მისი შესაფერი მოწონება.
25 | ამიტომაც არ ვჭამთ უწმიდურ ცხოველთა ხორცს, რადგან გვწამს, რომ ღვთისგან არის დაწესებული რჯული და ვიცით, რომ ჩვენს ბუნებას უთანაგრძნო სამყაროს შემოქმედმა, როცა რჯულს აწესებდა.
26 | უფლება მოგვცა ის გვეჭამა, რაც უფრო შესაფერისია ჩვენი სიცოცხლისთვის, შეუფერებელი კი აგვიკრძალა.
27 | მძლავრობაა შენი მხრით არა მარტო ის, რომ რჯულის დარღვევას გვაიძულებ, არამედ ისიც, რომ ასე დაცინვით შეგვაჭამო აკრძალული ხორცი, რაც ეგზომ საძულველია ჩვენთვის.
28 | მაგრამ არ გაგაცინებ ჩემზე და
29 | არც ჩემი მამა-პაპის წმიდა ფიცს დავარღვევ ჩვენი რჯულის დაცვის თაობაზე.
30 | კიდევაც რომ დამთხარო თვალები და შიგნეულობა ამომიყარო,
31 | მე არც ისეთი მოხუცი ვარ და არც ისეთი უძლური, რომ ღვთისმოსავობისთვის ვერ მოვიკრიბო გონება.
32 | მაშ, გაამზადე ბორბლები და აღაგზნე ძლიერი ცეცხლი.
33 | სანანებლად არ გავიხდი ჩემს სიბერეს, არ შევლახავ ჩემი თავის გამო მამაპაპეულ რჯულს.
34 | არ გიღალატებ, რჯულო, რომელმაც გამწრთვენი მე; არ უარგყოფ, ძვირფასო დათმენავ!
35 | არ შეგარცხვენ, ფილოსოფიურო აზრო, არ უგულებელგყოფ, საპატიო მღვდლობავ, არც შენ, რჯულის მეცნიერებავ!
36 | ვერ წაბილწავ, მეფეო, მოხუცის ღვთისმოსავ ბაგეს, ვერც ჩემს რჯულიერ ხანგრძლივ სიცოცხლეს!
37 | უმწიკვლო მიუვალ ჩემს მამა-პაპას, რადგან სიკვდილისაც არ შემშინებია შენს ხელში.
38 | შეგიძლია იმძლავრო უღვთოზე, მაგრამ ჩვენს ღვთისნიერ გონებაზე კი ვერ იბატონებ, ვერც სიტყვით, ვერც საქმით.


† www.orthodoxy.ge † ძველი აღთქმა - მეოთხე მაკაბელთა (თავი 6)

მეოთხე მაკაბელთა

თავი მეექვსე

ახალი ქართულით ძველი ქართულით
1 | მბრძანებლის შეგონებებზე ამ პასუხისათვის მცველებმა ძალით მიათრიეს ელეაზარი საწამებელ იარაღებთან.
2 | ჯერ შესამოსელი შემოაძარცვეს მოხუცს, ყოველი სიკეთითა და ღვთისმოსაობით შემკობილს.
3 | შემდეგ ყოველი მხრიდან დაუშინეს მას შოლტები.
4 | ხოლო მის წინ მაცნე გაჰყვიროდა: დაემორჩილეთ მეფის ბრძანებებსო!
5 | დიდსულოვანი და კეთილშობილი ელეაზარი კი, როგორც ჭეშმარიტი ელეაზარი, შეუძვრელი იყო, თითქოს სიზმარში ეწამებაო.
6 | მოხუცს თვალები მაღლა, ზეცისკენ ჰქონდა აპყრობილი, მისი ხორცი კი შოლტებით იფლითებოდა, სისხლი ღვარად სდიოდა დასერილ ფერდებზე.
7 | თუმცა მიწაზე ეგდო, რადგან სხეულს აღარ შეეძლო წამების ატანა, მისი გონება მტკიცე და შეურყეველი იყო.
8 | ვიღაც სასტიკი ჯარისკაცი ფერდებში წიხლის ცემით წამოგდებდა ხოლმე ფეხზე, რომ ისევ ცემით მიწაზე დაეგდოთ.
9 | მაგრამ მოთმინებით იტანდა ტკივილს და, ძალადობის არადჩამგდები, უძლებდა ტანჯვა-წამებას.
10 | მოხუცმა ღირსეული ათლეტის მსგავსად, თუმცა ნაცემი იყო, სძლია თავის მტანჯველებს.
11 | სახეზე ოფლმდინარი და სულთმობრძავი თავის მტანჯველებსაც კი აოცებდა სულის სიმტკიცით.
12 | მაშინ, არ ვიცი, მისი ხანდაზმული ასაკის გამო შეიძრა სიბრალულით,
13 | არ ვიცი, მისი ნაცნობი იყო და მისი თანაგრძნობა სურდა, თუ მისმა მოთმინებამ გააოცა, მეფის ერთი მხლებელთაგანი მივიდა მასთან და უთხრა:
14 | რად იღუპავ ასე უგუნურად თავს, ელეაზარ?
15 | ჩვენ ხომ შენ დიდებულ საჭმელს გთავაზობთ; დათანხმდი, იქნებ გასინჯო ღორის ხორცი და გადაირჩინე თავი.
16 | ხოლო ელეაზარმა, თითქოს ამ რჩევამ უფრო გაამწარაო, წამოიყვირა:
17 | ნუ ვიფიქრებთ, აბრაამის ძენო, ასე ცუდად, თითქოს აქ სულმოკლეობის გამო ჩვენთვის შეუფერებელი წარმოდგენა იყოს გამართული.
18 | უგუნურება ის იქნებოდა, რომ ახლა შევცვლილიყავით, როცა ხანდაზმულობას მართალი ცხოვრებით მივაღწიეთ და აქამდე ღვთის დიდებას რჯულის თანახმად ვინახავდით,
19 | და უღვთობის ნიმუშად მოვვლენოდით ახალგაზრდობას და უწმიდურთმჭამელობის მაგალითი შევქმნილიყავით.
20 | სამარცხვინო იქნება, თუ მცირედი დროით სიცოცხლე გავიხანგრძლივეთ და ამ ხნის მანძილზე ქვეყანამ დაგვცინა სულმოკლეობის გამო,
21 | და ჩვენმა მტარვალმაც კი შეგვიზიზღა, რომ ვერ დავიცავით ჩვენი ღვთიური რჯული.
22 | დაე, ღირსეულად შევხვდეთ სიკვდილს ჩვენი რჯულისათვის, აბრაამის ძენო!
23 | აბა, ნუღარ აყოვნებთ, მტარვალის მცველნო!
24 | როცა დაინახეს, რომ იგი ასე მხნედ შეხვდა განსაცდელს და რომ მათმა სიბრალულმა არ შეცვალა, მცველებბა იგი კოცონთან მიიყვანეს.
25 | რაღაც უკეთური მანქანებით აღგზნებულ ცეცხლში შეაგდეს და თან რაღაც საზიზღარი სითხე ჩააღვარეს ნესტოებში.
26 | მან კი, თითქმის ძვლებამდე დამწვარმა, უკვე გონსაც რომ კარგავდა, ღვთის მიმართ აღაპყრო თვალები და თქვა:
27 | შენ უწყი, ღმერთო, შემეძლო მეხსნა თავი, მაგრამ რჯულისთვის ვკვდები ცეცხლის მორევში.
28 | შეიწყალე შენი ხალხი და საკმარისი იყოს მათთვის ჩვენი სასჯელი.
29 | ჩემი სისხლით განწმიდე ისინი და მათი სულის სანაცვლოდ მიიბარე ჩემი სული.
30 | ესა თქვა წმიდა კაცმა და წამებაში ღირსეულად დალია სული, გონებით დაითმინა რა სასიკვდილო წამებანი რჯულის გულისთვის.
31 | ამგვარად, ეჭვი არ არის, რომ ვნებათა მბრძანებელია ღვთისმოსავი გონება.
32 | რადგან ვნებებს რომ დაეძლია გონება, მაშინ მათ მბრძანებლობას დავადასტურებდით.
33 | მაგრამ ახლა ვნებებზე რომ გაიმარჯვა გონებამ, ჯეროვნად მას უნდა მივანიჭოთ უპირატესობა.
34 | მართებულიცაა, ვაღიაროთ ძლიერება გონებისა, რომელიც სძლევს, რა სასაცილოდაც უნდა მოგვეჩვენოს, გარედან თავსმოხვეულ ტანჯვას.
35 | მე იმასაც ვმოწმობ, რომ მარტო ტანჯვას კი არ სძლევს გონება, არამედ სიამეთაც სძლევს იგი და მათ წინაშეც არ იხევს უკან.


† www.orthodoxy.ge † ძველი აღთქმა - მეოთხე მაკაბელთა (თავი 7)

მეოთხე მაკაბელთა

თავი მეშვიდე

ახალი ქართულით ძველი ქართულით
1 | ჩინებულ მესაჭესავით ეპყრა ჩვენს მამას, ელეაზარს, გონების საჭე და მიჰყავდა ღვთისმოსავობის ხომალდი ვნებათა ზღვაში.
2 | მტარვალის მუქარით ღელვილს და წამებათა მძლეველ ტალღებით გარემოცულს,
3 | არსად მცდარი გეზით არ მიუმართავს ღვთისმოსავობის საჭე, ვიდრე უკვდავი გამარჯვების ნავსაყუდელს არ მიადგა.
4 | მრავალგვარი საალყო მანქანებით გარსშემორტყმულ ქალაქს არ გადაუტანია იმდენი, რამდენიც ამ ყოვლაწმიდა კაცმა გადაიტანა, თუმცა მისი წმიდა სიცოცხლე ტანჯვა-წამების ალში იწვოდა, მან სძლია მოალყეებს ღვთისმოსავური გონების უარით.
5 | გონების აზიდვით მაღალ მწვერვალზე თავი დააღწია მამა ელეაზარმა ვნებათა გიჟურ ტალღებს.
6 | მღვდლობის ღირსო მღვდელო, არ წაგიბილწავს შენი წმიდა კბილები და არც ღვთისმოშიშობისთვის და სიწმიდისთვის განკრძალული შენი მუცელი არ შეგირყვნია უსურმაგის ჭამით.
7 | ო, რჯულის თანხმიერო და ღვთიურო ცხოვრების ფილოსოფოსო!
8 | ასეთი უნდა იყოს რჯულის მოქმედი, მისი დამცველი საკუთარი სისხლითა და კეთილშობილური ოფლით, თუნდაც ტანჯვაში სიკვდილი ელოდეს.
9 | შენ, მამაო, ჭირთამძლეობის წყალობით განამტკიცე რჯულისადმი ჩვენი ერთგულება და არც სიწმიდე დაგიგმია, რომელსაც განადიდებდი; არამედ საქმითაც სარწმუნო ჰყავი ღვთაებრივი ფილოსოფიის სიტყვები.
10 | ო, განსაცდელთა მძლეველო ბერიკაცო, ცეცხლზე უფრო გამძლე მოხუცო, ვნებათა დიდო მბრძანებელო, ელეაზარ!
11 | როგორც მამა აარონმა სასაკმევლით ხელში გაარღვია ხალხის ბრბო და ცეცხლოვან ანგელოზზე გაიმარჯვა,
12 | ასევე აარონის შთამომავალმა ელეაზარმა, ცეცხლში ჩაგდებულმა, არ შეიცვალა გონება.
13 | რაოდენ საოცარია, რომ მოხუცის დაჩაჩანაკებული სხეული, დაუძლურებული ხორცი და მოდუნებული სახსრები განჭაბუკდნენ.
14 | სულში გონების ძალით და ისაკისებრმა გონებამ მრავალთავიან საწამებელ მანქანაზე გაამარჯვებინა.
15 | ო, ნეტარო სიბერევ და პატიოსანო ჭაღარავ, რჯულიერო სიცოცხლევ, რომელიც სიკვდილის ჭეშმარიტმა ბეჭედმა სრულყო!
16 | რაკი ამ მოხუცმა კაცმა გაუძლო სასიკვდილო განსაცდელს ღვთისმოსაობის წყალობით, მაშ, ჭეშმარიტად ვნებათა მბრძანებელი ყოფილა ღვთისნიერი გონება.
17 | იტყვიან: ყველას არ ძალუძს ვნებათა ძლევა, ყველას ხომ არ ახლავს გონიერი აზრიო.
18 | მაგრამ მხოლოდ ისინი დასძლეგვნ ხორციელ ვნებებს, ვინც მთელი გულით შეითვისებენ ღვთისმოსაობას,
19 | და იმის რწმენა ექნებათ, რომ ღმერთში კი არ დაიხოცებიან, არამედ ჩვენი მამამთავრების - აბრაამის, ისაკისა და იაკობის მსგავსად ღმერთში იცოცხლებენ.
20 | ამიტომ ვერვინ ჩაგვითვლის წინააღმდეგობად, თუ ვისმე გონების სისუსტის გამო სძლევს ვნებები.
21 | ვინც ფილოსოფოსთა წესებით ცხოვრობს, როგორც ფილოსოფოსი, და ღმერთი სწამს,
22 | ვინც იცის, რომ ნეტარებაა ყოველგვარი ტანჯვის ღირსეულად დათმენა, განა არ დასძლევს იგი ვნებებს თავისი ღვთისმოსავობით?
23 | რადგან მხოლოდ ბრძენი და მამაცი ადამიანია ვნებათა უფალი.


† www.orthodoxy.ge † ძველი აღთქმა - მეოთხე მაკაბელთა (თავი 8)

მეოთხე მაკაბელთა

თავი მერვე

ახალი ქართულით ძველი ქართულით
1 | ამიტომ იყო, რომ ღვთისმოსავობით ფილოსოფიის მიმდევარმა ახალგაზრდებმაც გაუძლეს უმძიმეს განსაცდელებს.
2 | პირველი ცდისას ხომ აშკარად დამარცხდა მტარვალი, რომელმაც ვერ აიძულა მოხუცი და ვერ შეაჭამა უსურმაგის ხორცი. მაშინ სასტიკი რისხვით შეპყრობილმა ბრძანა, წამოეყვანათ სხვები ებრაელთა საკრებულოდან და, თუ ისინი შეჭამდნენ უსურმაგის ხორცს, გადარჩებოდნენ; უარს თუ იტყვოდნენ, უფრო მძიმედ ეწამებოდნენ.
3 | ეს ბრძანა მტარვალმა და წარუდგინეს მას შვიდი ძმა მოხუც დედასთან ერთად. შვიდივე მშვენიერი, მოკრძალებული, კეთილშობილი და ყოველგვარი მადლით შემკობილი იყო.
4 | როდესაც დაინახა ისინი მბრძანებელმა, თითქოსდა საფერხულოდ, დედის ირგვლივ თავმოყრილნი, პატივისცემით განიმსჭვალა მათდამი და, მათი ღირსებითა და კეთილშობილებით მოხიბლულმა, გაუღიმა მათ, ახლოს მოუხმო და უთხრა:
5 | ჭაბუკებო, კეთილგანწყობილი ვარ თქვენდამი. მაოცებს თქვენი მშვენიერება და ძმების სიმრავლე. ამიტომაც გირჩევთ, არამცთუ არ აჰყვეთ წეღან წამებული მოხუცის უჯიათობას, არამედ გთხოვთ, დაჰყვეთ ჩემს ნებას და შეირგოთ ჩემგან შემოთავაზებული მეგობრობა.
6 | მე შემიძლია დაგსაჯოთ ჩემი განკარგულებისადმი ურჩობისათვის და შემიძლია სიკეთე მოგაგოთ ჩემი რჩევისადმი კეთილგანწყობის საზღაურად.
7 | დამერწმუნეთ, აღზევდებით ჩემს სამეფო კარზე, თუ უარყოფთ თქვენს მამაპაპეულ წეს-ჩვეულებებს.
8 | იცხოვრეთ ელინურად და დატკბით თქვენი ახალგაზრდობით.
9 | მაგრამ თუ ურჩობით განმარისხეთ, იძულებულებულს გამხდით, საშინელი წამებით ამოვხადო სული თითოეულ თქვენგანს.
10 | მაშ, შეიბრალეთ თქვენი თავი. მე, თქვენი მტერიც კი, შეძრული ვარ თქვენი სინორჩით და მშვენიერებით.
11 | ნუთუ არ ფიქრობთ იმაზე, რომ ურჩობის შემთხვევაში გარდაუვალი სატანჯველი მოგელით?
12 | ეს თქვა და ბრძანა, წინ დაეწყოთ წამების იარაღები, რათა შიშით აეძულებინა ისინი, რომ უსურმაგის ხორცი ეჭამათ.
13 | როცა მცველებმა მოუტანეს ბორბლები, ასოთგამწილავები, მარწუხები, კაუჭები, ისართმტყორცნები, ქვაბები, ტაფები, ხელთათმანები, რკინის ხელები, სოლები და მუგუზლები, და წინ დაუწყვეს, თქვა მბრძანებელმა:
14 | გეშინოდეთ, ყმაწვილებო, თუ სამართლის მოწიწება გექნებათ, მოწყალებით მოგექცევათ იგი, როცა იძულებით დაარღვევთ თქვენს რჯულს.
15 | მათ მოისმინეს მაცთუნებელი შეგონება, იხილეს საშინელი იარაღები და არამცთუ შედრკნენ, არამედ დაუპირისპირეს კიდეც მბრძანებელს ფილოსოფიური სიტყვა და გონივრული განსჯის წყალობით არად აქციეს მისი მბრძანებლობა.
16 | განვსაჯოთ, გულმხდალნი რომ ყოფილიყვნენ მათ შორის და არაკაცნი, როგორი სიტყვები იქნებოდა ნათქვამი? ასეთნი ხომ არა:
17 | ვაი, ჩვენ, უბედურებსა და უგუნურებს! როცა მეფე გვიხმობს ჩვენ და პატივს აღგვითქვამს, როგორ არ დავყვეთ მის ნებას და
18 | ჩვენი უგუნური გადაწყვეტილებით სიკვდილის მომტანი ურჩობა გავბედოთ?
19 | არ გეშინიათ, კაცებო, ძმებო, საწამებელი იარაღებისა და არაფრად მიიჩნევთ წამების მუქარას? არ უნდა გავექცეთ ცუდმედიდობას და დამღუპველ თავმომწონეობას?
20 | არ შევიბრალოთ ჩვენი ახალგაზრდობა და არ დავინდოთ დედის სიბერე?
21 | გვახსოვდეს, რომ დაგვღუპავს ჩვენი ურჩება.
22 | შეგვინდობს ღვთაებრივი სამართალიც, იძულებით რომ დავნებდეთ მეფეს.
23 | არ შევირგოთ მათგან ტკბილი ცხოვრება და ხელიდან გავუშვათ ამქვეყნიური სიამენი?
24 | მაშ, ნუ შევეწინააღმდეგებით ბედისწერას და ცუდმედიდობის გულისთვის ნუ ჩავიგდებთ თავს სატანჯველში.
25 | თავად რჯული არ ინებებს ჩვენს დასჯას, წამებას თუ შევუშინდებით.
26 | რას მოგვიტანს ეს ჯიბრი და რას გვარგებს ეს დამღუპველი გამძლეობა, როცა უშფოთველი ცხოვრება გველის, თუ მეფეს დავემორჩილეთ?
27 | მაგრამ მსგავსი არაფერი უთქვამთ ახალგაზრდებს, სატანჯველის მომლოდინეთ, არც გაუმხნევებიათ ერთურთი;
28 | რადგან სატანჯველის არადჩამგდებნი და ტკივილების დამთმენნი იყვნენ.
29 | დაასრულა თუ არა მბრძანებელმა შეგონებები უსურმაგის ხორცის ჭამაზე, ყველამ ერთხმად, თითქოსდა ერთი სულიდან ამბობენო, აღმოთქვა:


† www.orthodoxy.ge † ძველი აღთქმა - მეოთხე მაკაბელთა (თავი 9)

მეოთხე მაკაბელთა

თავი მეცხრე

ახალი ქართულით ძველი ქართულით
1 | რაღას ფიქრობ, მბრძანებელო? ჩვენ ხომ მზად ვართ უმალ დავიხოცოთ, ვიდრე ჩვენი მამა-პაპის მცნებანი დავარღვიოთ.
2 | ნამდვილად შევარცხვენთ ჩვენს წინაპრებს, თუკი რჯულსა და ჩვენს მრჩეველს მოსეს არ დავემორჩილებით.
3 | ურჯულოების მრჩეველო მბრძანებელო, ჩვენდამი სიძულვილში იმაზე მეტად ნუ შეგვიბრალებ, ვიდრე ჩვენ გვებრალება საკუთარი თავი.
4 | რადგან თავად სიკვდილზე უმძიმესად მიგვაჩნია შენგან შეწყალება - რჯულის დარღვევის ფასად გადარჩენა.
5 | შენ გვემუქრები, წამებით ამოგხდითო სულს, თითქოს ამ ცოტა ხნის წინ ელეაზარისგან არაფერი გესწავლოს.
6 | თუკი ებრაელთა მოხუცებულებმა ღვთისნიერად იცხოვრეს და გაუძლეს სატანჯველს, ბარემ ჩვენ, ახალგაზრდებიც, დავიხოცოთ არად ჩამგდებნი შენგან მოვლენილი სატანჯველისა, რომელზეც გამარჯვება მოიხვეჭა ჩვენმა მოხუცმა მოძღვარმა.
7 | აბა, გამოგვცადე, მბრძანებელო, თუ ჩაკლავ ღვთისნიერებით განმსჭვალულ ჩვენს სულებს? ნუ გგონია, რომ წამებით ჩვენ რაიმე ზიანი მოგვაყენო.
8 | ჩვენ ხომ ამ ტანჯვათა მოთმინებით ამტანნი ღირსების ჯილდოს დავიმსახურებთ და ვიქნებით ღმერთთან, ვისთვისაც ვეწამებით.
9 | შენ კი, ჩვენი სისხლით წაბილწულს, თავად მოგიწევს ღვთის განგებით მარადიული წამება ცეცხლში.
10 | ამ სიტყვების მოსმენისას მარტო მათმა ურჩობამ კი არ გაამძვინვარა მბრძანებელი, არამედ მათ უმადურობაზეც მოერია რისხვა.
11 | უბრძანა მცველებს წინ გამოეგდოთ უფროსი ძმა, ქიტონი გაეხადათ მისთვის და ღვედებით გაეკოჭათ ხელ-მკლავი.
12 | როცა შოლტების ცემისგან დაიღალნენ ჯალათები, ბორბალზე შეაგდეს იგი.
13 | ზედ დააკრეს კეთილშობილი ყრმა და სახსრები დაუწყვიტეს.
14 | თუმცა მთლად დასახიჩრებული იყო, მაგრამ მაინც გმობის სიტყვებს ამბობდა:
15 | უწმინდურო მბრძანებელო და ციური სამართლის მტერო, გულსასტიკო, ასე იმიტომ კი არ მასახიჩრებ, რომ კაცისმკვლელი ან უღვთო ვინმე ვიყო, არამედ იმიტომ, რომ რჯულის დამცველი ვარ.
16 | ჯალათები ეუბნებოდნენ: ჭამე, თავი რომ დაიხსნა წამებისაგანო.
17 | ის კი პასუხობდა: ისე გაუსაძლისი როდი არის ეს თქვენი ბორბალი, რომ გონება დამიხშოს. ასო-ასო ამკუწეთ, დაწვით ჩემი ხორცი, გადამიგრიხეთ სახსრები,
18 | მთელი ამ სატანჯველით დაგარწმუნებთ, რომ უძლეველნი მხოლოდ ებრაელთა ძენი არიან, როცა მათ ღირსებაზე მიდგება საქმე.
19 | ამას რომ ამბობდა, შეუნთეს ქვეშ ცეცხლი და დაატრიალეს ბორბალი.
20 | ყოველმხრივ სისხლით ირწყვებოდა ბორბალი და ნაკვერჩხალთა გროვას სითხის წვეთები აქრობდა. იარაღის ღერძსაც კი ხორცები ეკიდა.
21 | ძვლებიც რომ დაუმტვრიეს, არც მაშინ დაუკვნესია კეთილშობილ ყრმას - აბრაამის ძეს,
22 | არამედ თითქოსდა ცეცხლში უკვდავად გარდაქმნილი, ღირსეულად უძლებდა წამებას.
23 | ამბობდა: მომბაძეთ, ძმებო, მარტო ნუ შემატოვებთ ასპარეზს, შემომფიცეთ სულიერი ძმობა!
24 | საღვთო და წმიდა ომი გამართეთ რჯულისთვის; ჩვენი მამა-პაპის სამართლიანი განგება წყალობით მოხედავს ჩვენს ხალხს, შურს იძიებს მტარვალ მბრძანებელზე.
25 | ეს თქვა ღვთისდარმა ჭაბუკმა და დალია სული.
26 | ყრმის სულიერი სიმტკიცით გაოცებულმა მცველებმა გამოიყვანეს მომდევნო ძმა, მახვილბრჭყალებიან რკინის ხელებს დაუყენეს წინ, მერე საწამებელ იარაღზე დააკრეს.
27 | ვიდრე აწამებდნენ, ურჩიეს ჭამა, მაგრამ ღირსეული პასუხი მიიღეს.
28 | აფთარივით მხეცებმა რკინის ხელებით დაძარღვეს იგი, ნიკაპამდე ხორცი შემოაგლიჯეს და თავზეც წააძრეს კანი. ის კი იტანდა ამ მძიმე წამებას და ამბობდა:
29 | რაოდენ ტკბილია ყოველგვარი სიკვდილი მამაპაპეული რჯულისთვის და მტარვალს მიმართავდა:
30 | ნუ გგონია, უსასტიკესო მტარვალო, ჩემზე ნაკლებ წამებას უძლებდე, როცა ხედავ როგორ მარცხდება შენი მტარვალური განზრახვა ჩვენი მოთმინებით რჯულის გულისთვის.
31 | მე ხომ სიქველით მონიჭებული სიამის წყალობით ვიმსუბუქებ ტანჯვას,
32 | შენ კი უღვთო მუქარა გაწამებს. ღვთიური რისხვის სამსჯავროს ვერ გაექცევი, უწმიდურო მტარვალო.


† www.orthodoxy.ge † ძველი აღთქმა - მეოთხე მაკაბელთა (თავი 10)

მეოთხე მაკაბელთა

თავი მეათე

ახალი ქართულით ძველი ქართულით
1 | ამანაც გაუძლო წამებას და სახელოვანი სიკვდილით აღესრულა. გამოიყვანეს მესამე. მრაგალგზის ურჩევდნენ მრავალნი: შეჭამე და გადარჩებიო.
2 | მაგრამ მან წამოიძახა: განა არ იცით, რომ სიკვდილისთვის ჩამსახა მამაჩემმა და გამაჩინა დედამ და ამ მოძღვრებით ვარ აღზრდილი?
3 | არ გავტეხ ძმობის კეთილშობილურ ნათესაობას.
4 | მოაყენეთ ჩემს სხეულზე, თუ რამ საწამებელი იარაღი გაქვთ; ჩემს სულს კი ვერაფერს დააკლებთ, რაც უნდა ეცადოთ.
5 | ამ კაცის სიმხნევით განმძვინვარებულებმა საწამებელი იარაღებით ხელ-ფეხი დაულეწეს.
6 | გადაუმტვრიეს თითები, მკლავები, წვივები, იდაყვები.
7 | ვერაფრით რომ ვერ აიძულეს აზრის შეცვლა, სკვითური წესით თავიდან ფეხებამდე მანქანებით გააძრეს ტყავი.
8 | შემდეგ ბორბალზე აიყვანეს, საიდანაც საკუთარი თვალებით ხედავდა თავისსავე დაგლეჯილ ხორცსა და შიგნეულობიდან ამომსკდარ სისხლის ნაკადებს.
9 | სიკვდილს მიწურულმა თქვა,
10 | ჩვენ, უწმიდურო მტარვალო, აღზრდისა და ღირსების გამო ვიტანთ წამებას,
11 | შენ კი უღვთოობისა და სისხლის მსმელობის გამო მარადიული სატანჯველი გელოდება.
12 | როცა მოკვდა ეს ღირსეული ძმა, მეოთხე გამოათრიეს და უთხრეს:
13 | ნუ აჰყვები შენი ძმების სიგიჟეს, დაუჯერე მეფეს და უშველე თავს.
14 | მან კი უპასუხა: უფრო ძლიერად აღაგზნეთ ჩემთვის ცეცხლი, სიმხდალე თუ გამოვიჩინო.
15 | ვფიცავ ჩემი ძმების კურთხეულ სიკვდილს და მტარვალის მარადიულ წარწყმედას, ღვთისმოსავთა მარადიულ სიცოცხლეს ვფიცავ, არ ვუღალატებ კეთილშობილურ ძმობას.
16 | მოიგონე, მტარვალო, წამებანი, იქნებ მათგან ისწავლო, რომ მე წეღან წამებულთა ძმა ვარ.
17 | ეს რომ გაიგო სისხლს მოწყურებულმა და მკვლელმა, უწმიდურმა ანტიოქოსმა, ბრძანა, ენა ამოერთვათ ყმაწვილისთვის.
18 | მან კი თქვა: სიკვდილის იარაღითაც ვერ შემაშინებ. მდუმარესაც უსმენს ღმერთი.
19 | აჰა, ამომართვი ენა, ამით ჩემს გონებას ვერ დაადუმებ.
20 | ხალისით შემიწირავს ღვთისათვის სხეულის ნაწილები.
21 | შენ კი მალე სასჯელით მოგეწევა ღმერთი საგალობლებით უფლის განმადიდებელი ენის ამომკვეთელს.


† www.orthodoxy.ge † ძველი აღთქმა - მეოთხე მაკაბელთა (თავი 11)

მეოთხე მაკაბელთა

თავი მეთერთმეტე

ახალი ქართულით ძველი ქართულით
1 | როცა ისიც მოკვდა, სასტიკი წამებით გატანჯული, მოიჭრა მეხუთე და თქვა:
2 | არ ვაპირებ, მტარვალო, გავექცე სატანჯველს ღირსებისთვის.
3 | იგი თავისით მომეახლა, რათა ჩემი მოკვლით მრავალი დანაშაულისთვის ღვთიური სამართლით მოგეზღოს სასჯელი.
4 | ღირსებისა და კაცთა მაიძულევ, რა საქციელის გამო გვანადგურებ ასე?
5 | იმის გამო, რომ ყოველი ქმნილების შემოქმედს მოწიწებით ვეპყრობით და მისი რჩეული რჯულის თანახმად ვცხოვრობთ.
6 | მაგრამ ეს საქციელი პატივს იმსახურებს, არა წამებას,
7 | თუ ნამდვილად ადამიანური გრძნობები გაქვს და ღვთისგან ხსნას ელი;
8 | მაგრამ შენ უცხო ხარ ღვთისთვის და ებრძვი მის თაყვანისმცემელთ.
9 | ესა თქვა და მცველებმა შეკრეს იგი და ისართმტყორცნელ მანქანასთან მიათრიეს.
10 | მუხლებით მასზე დააბეს და რკინის მარწუხებში მოამწყვდიეს, მერე ბორბლის პირზე დააკრეს ზურგით, ისე რომ მორიელივით გაუდრიკეს წელი, დაწყვეტაზე ჰქონდა სახსრები.
11 | ამ დღეში მყოფმა, სულშეხუთულმა და ტკივილისგან გამწარებულმა,
12 | თქვა: დიდ წყალობას გვამადლი, მტარვალო, შენდა უნებლიეთ, რადგან ამ სატანჯველით გვაიძულებ, გამოვაჩინოთ ჩვენი გამძლეობა რჯულის გულისთვის.
13 | ესეც რომ აღესრულა, მოიყვანეს მეექვსე ყრმა, რომელმაც მბრძანებლის წინადადებას, თუ შეჭამ, გათავისუფლდებიო, უპასუხა:
14 | ასაკით მე ჩემს ძმებზე ახალგაზრდა ვარ, აზრით კი - მათი თანატოლი.
15 | რაკი ამისთვის გავჩნდით და აღვიზარდეთ, ყველას ერთი სიკვდილი გვმართებს.
16 | თუ განზრახული გაქვს მაწამო უსურმაგის ხორცის შეუჭმელობის გამო, მაწამე ბარემ...
17 | ეს თქვა და ბორბალთან მიიყვანეს კიდეც.
18 | საგულდაგულოდ განრთხმული და ხერხემალგადამტვრეული იწვებოდა იგი,
19 | უკნიდან გახურებულ წვერწამახულ შანთებს უყრიდნენ, ფერდებს უხვრეტდნენ ისე, რომ შიგნეულობა სულ ამოუწვეს.
20 | ის კი, ამ სატანჯველში მყოფი, ამბობდა: დიდება ღვთის საკადრის ასპარეზს, სადაც რჯულში გამოსაცდელად გაგვიწვიეს ძმები, მაგრამ ვერ დაგვამარცხეს.
21 | რადგან უძლეველია, მტარვალო, საღვთო ცოდნა.
22 | ყოველგვარი სიქველით აღჭურვილი, მეც ვკვდები ჩემს ძმებთან ერთად.
23 | მე თავად მოგივლენ შურისმგებელს, წამებათა გამომგონებელო და ჭეშმარიტ ღვთისმოსავთა მტერო.
24 | ექვსი ყრმა შევეწირეთ შენს მტარვალობას.
25 | და რომ ვერ შესძელი გადაგერწმუნებინა ჩვენი გონება და ვერ გვაიძულე უსურმაგის ჭამა, განა ეს შენი მარცხი არ არის?
26 | გრილია ჩვენთვის შენი ცეცხლი, უმტკივნეულოა შენი იარაღი და უძლურია შენი მძლავრობა.
27 | რადგან არა მტარვალის მცველნი, არამედ ღვთის რჯულის მცველნი უფლობენ ჩვენზე. ამიტომაც არის უძლეველი ჩვენი გონება.


† www.orthodoxy.ge † ძველი აღთქმა - მეოთხე მაკაბელთა (თავი 12)

მეოთხე მაკაბელთა

თავი მეთორმეტე

ახალი ქართულით ძველი ქართულით
1 | როცა ისიც ჩააგდეს ქვაბში და კურთხეული სიკვდილით მოკვდა, მეშვიდე, ყველაზე ახალგაზრდა, წარდგა წინ.
2 | იგი შეებრალა მბრძანებელს, თუმცა მის ძმებზე სასტიკად იყო განრისხებული. გამოიხმო ყრმა, რომელიც ირგვლივ დაწყობილ ბორკილებს უყურებდა, სცადა მისი დაყოლიება, ეუბნებოდა:
3 | ხომ ხედავ შენს ძმათა უგუნურების დაგვირგვინებას. აკი დაიხოცნენ ისინი წამებით ურჩობის გამო.
4 | და შენც, თუ არ დამემორჩილები, წამებით ნაადრევი სიკვდილი მოგელის, მაგრამ თუ დამემორჩილები, ჩემი მეგობარი და დიდი მოხელე შეიქნები სამეფოში.
5 |
6 | ასე არწმუნებდა მას და მერე მისი დედაც მოაყვანინა, რომ ეთანაგრძნო ამდენი შვილის დამკარგავისთვის და დაეყოლიებინა იგი, ერჩია უკანასკნელი შვილისთვის დამორჩილება და თავის გადარჩენა.
7 | შვილმა კი, როცა მას დედა ებრაულ ენაზე დაელაპარაკა, როგორც მოგვიანებით ვიტყვით,
8 | თქვა: გამიშვით, სიტყვა მოვახსენო მეფესა და ყველა მის მეგობარს, ვინც თან ახლავსო.
9 | ყრმის ნათქვამით დიდად გახარებულმა მაშინვე გაუშვეს იგი.
10 | ყრმამ კი მიირბინა ტაფასთან.
11 | და თქვა: უღვთოვ, ყველა ბოროტეულზე უწმიდურო მტარვალო, არა გრცხვენია, ღვთისგან სიკეთეს და სამეფოს რომ იძენ, მის მსახურთ კი ხოცავ და რჯულის მიმდევართ აწამებ?
12 | ამისათვის შენ მწარედ მოგეგება სამართალი - მარადიული ცეცხლი და საგანჯველნი, საიდანაც უკუნისამდე ვერ იხსნი თავს.
13 | ნუთუ არა გრცხვენია, ადამიანს, მხეცზე უარესი რომ ხარ? შენივე მსგავსებს და იმავე სტიქიონთაგან შექმნილთ ენას რომ აჭრი და ამგვარად აწამებ?
14 | მაგრამ მათ, ღირსეულად დახოცილებმა აღასრულეს ღვთის სამსახური. შენ კი, ბოლოს მწარედ ინანებ, რომ ღირსებისთვის მებრძოლნი უმიზეზოდ დახოცე.
15 | და უკვე სიკვდილს მიწურულმა თქვა:
16 | არ მიღალატნია ჩემი ძმებისთვის სიქველეში,
17 | და ვევედრები ჩემი მამა-პაპის ღმერთს, შეიწყალოს ჩვენი ხალხი;
18 | შენ კი ცოცხალსაც და მკვდარსაც დაგსჯის.
19 | წარმოთქვა ეს ვედრება და თავად დაემხო ტაფაზე. ამგვარად გასწირა მან თავი.


† www.orthodoxy.ge † ძველი აღთქმა - მეოთხე მაკაბელთა (თავი 13)

მეოთხე მაკაბელთა

თავი მეცამეტე

ახალი ქართულით ძველი ქართულით
1 | მაშ, თუკი მომაკვდინებელ ტანჯვებს გაუძლო შვიდმა ძმამ, ყველანი დამეთანხმებით, რომ ღვთისმოსავი გონება ვნებათა მბრძანებელია.
2 | ვნებებს რომ დამორჩილებოდნენ და უსურმაგის ხორცი ეჭამათ, ვნებათაგან ძლეულებს ვუწოდებდით მათ.
3 | მაგრამ ასე არ მოხდა და ღვთივგანდიდებული გონების ძალით სძლიეს ვნებებს.
4 | არ უგულებელყოფილა განსჯის მთავრობა, რაკი სძლიეს მათ ვნებებსა და სატანჯველს.
5 | როგორ არ აღიარებდნენ ვნებათა დამთრგუნველ გონიერებას, როცა ცეცხლში წამებამაც ვერ შეცვალა ისინი?
6 | ნავსადგურში ჩადგმული იმ ბურჯების მსგავსად, რომლებიც ტალღათა მუქარას ათვინიერებენ და მშვიდ გზას აძლევენ ყურეში შემავალ ხომალდს,
7 | სძლია ყრმათა შვიდბურჯიანმა გონებამ, ღვთისმოსავობის ნავსადგურის გამამაგრებელმა, ვნებების ქარიშხალს.
8 | ღვთისმოსავობის წმიდა ფერხულში ჩაბმულნი, ისინი ურთიერთს ამხნევებდნენ და ამბობდნენ:
9 | ძმურად ვკვდებით, ძმებო, რჯულისთვის. მივბაძოთ იმ სამ ყრმას აშურში, რომლებმაც არად ჩააგდეს გახურებული ქურა.
10 | ნუ გამოვიჩენთ სიმხდალეს და ვაჩვენოთ ღვთისმოსავობა.
11 | ერთმა თქვა: გამხნევდი, ძმაო, მეორემ: ღირსეულად გაუძელი.
12 | სხვამაც ეს გაიხსენა: გახსოვდეთ, საიდან ხართ, ან რომელმა მამის ხელმა მიიტანა მსხვერბლად ღვთისმთსავობისთვის ისაკი.
13 | ერთიმეორეს შესცქეროდნენ მხიარულად და მამაცურად, ამბობდნენ: მთელი გულით შევწიროთ თავი ღმერთს, სიცოცხლის მომნიჭებელს; სხეული კი რჯულის დასაცავად გავიღოთ.
14 | ნუ შეგვაშინებს ის, ვინც სიკვდილს გვიპირებს,
15 | რადგან დიდია ბრძოლა სულისთვის და საფრთხე მარადიული საგანჯველისა მას ელის, ვინც ღვთის მცნებანი დაარღვია.
16 | მაშ, აღვიჭურვოთ ღვთივმონიჭებული გონებით ვნებათა მოსათრგუნად.
17 | სიკვდილის შემდეგ აბრაამს, ისაკს და იაკობს მივუვალთ და მამა-პაპათა ქებას დავიმსახურებთ.
18 | ერთს რომ გაათრევდნენ, დანარჩენები ეუბნებოდნენ: ნუ შეგვარცხვენ, ძმაო, ნუ გაუცუდებ იმედს შენს წინ დახოცილ ძმებსო.
19 | თქვენ იცით, რა არის ძმური სიყვარული, რომელიც ღვთიურმა და ყოვლადბრძენმა განგებამ მამებისგან მათ ნაშიერთ ჩაუნერგა, და რომელიც დედის საშოში იყო ჩასახული.
20 | ერთი და იგივე ხანი დაჰყო იქ თვითეულმა ძმამ და ერთსა და იმავე ხანში გამოისახენ ისინი, ერთი სიცოცხლის მიმღებელნი.
21 | იშვნენ თანაბარი დროის გამოშვებით, ერთი წყაროდან სვამდნენ რძეს და საზრდოობდნენ ერთმანეთთან გადანასკვული ძმური სულები.
22 | ძლიერდებოდნენ საერთო საზრდელით და ყოველდღიური ურთიერთსიყვარულით, საერთო აღზრდით და ჩვენი საღვთო რჯულის მოძღვრების წყალობით.
23 | ძმურ თანაგრძნობაში და სიყვარულში გაზრდილი ძმები, შვიდივენი ერთმანეთის მოუვარულნი დარჩნენ სამუდამოდ.
24 | ერთი რჯულით განსწავლულებს, ერთნაირ სიქველეებში გაწვრთნილებს და სამართლიანი ცხოვრების მიმდევრებს კიდევ უფრო მეტად უყვარდათ ერთმანეთი.
25 | საერთო შურმა სრულყოფილებისამ გააძლიერა მათ შორის ურთიერთგაგება და თანხმობა.
26 | რადგან ღვთისმოსავობის წყალობით განამტკიცებდნენ გამორჩეულ ძმურ სიყვარულს.
27 | და თუმცა საერთო ბუნება, საერთო აღზრდა და ქველი ჩვევები ემატებოდა ძმურ სიყვარულს, მაინც სატანჯველად თავისი ჯერის მომლოდინენი, თვალყურს ადევნებდნენ ძმების ტანჯვა-წამებას.


† www.orthodoxy.ge † ძველი აღთქმა - მეოთხე მაკაბელთა (თავი 14)

მეოთხე მაკაბელთა

თავი მეთოთხმეტე

ახალი ქართულით ძველი ქართულით
1 | გარდა ამისა, ისინი აჩქარებდნენ კიდეც ერთმანეთს საწამებლად წასვლას და არა მხოლოდ ტკივილს თრგუნავდნენ, არამედ ძმურ სიყვარულსაც.
2 | ო, მეფეებზე უმეფურესო გონებავ, თავისუფლებაზე უთავისუფლესო!
3 | ო, წმიდა და უთანხმოესო კავშირო შვიდი ძმისა რჯულის გულისათვის!
4 | შვიდ ყრმათაგან არც ერთს არ გამოუჩენია სიმხდალე და არ შემდრკალა სიკვდილის წინაშე,
5 | არამედ ყველანი, თითქოსდა უკვდავებისთვის მოასპარეზენი, წამებით სიკვდილს ესწრაფოდნენ.
6 | როგორც ხელები და ფეხები მოძრაობენ სულის კარნახით, ასევე ეს წმიდა ყრმანიც, თითქოს ღვთისმოსავობის უკვდავი სულით ყოფილიყვნენ აღძრულნი, რომ მორჩილად მიიღეს სიკვდილი მისი გულისთვის.
7 | ო, ყოვლადწმიდაო, შეხმატკბილებულო ძმათა შვიდეულო! როგორც სამყაროს შესაქმისეული შვიდი დღე უვლის ფერხულს ღვთისმოსავობის გარშემო,
8 | ასევე მოფერხულე ყრმებმა შუაში მოიქციეს შვიდმაგი შიში სატანჯველისა და გააქარწყლეს იგი.
9 | ახლაც კი გვზარავს, როცა ვისმენთ ამ ყრმათა ტანჯვა-წამების ამბავს: ისინი კი არა მარტო უყურებდნენ, არა მარტო იქვე ისმენდნენ მუქარის სიტყვებს, არამედ თავად განიცადეს სატანჯველი და დაითმინეს ცეცხლით მიყენებული ტკივილები.
10 | სხვა რა არის ცეცხლზე უფრო მტკივნეული? მახვილი ხომ ცეცხლის ძალაზე ჩქარია და უფრო სწრაფად ანადგურებს სხეულს.
11 | სასწაულად ნუ შერაცხავთ, რომ გონება მბრძანებლობდა ამ კაცებს მათ სატანჯველში; დედაკაცსაც კი დაათმენინა გონებამ მრავალფერი სიმწარე.
12 | შვიდი ყრმის დედა ხომ იძულებული იყო ეყურებინა შვიდივე შვილის წამებისათვის.
13 | ნახეთ, რაოდენ ძნელია შვილის სიყვარული, ყეელაფერს მსჭვალავს იგი ნაწლავებამდე.
14 | პირუტყვებსაც კი აქვთ, ადამიანთა მსგავსად, თანაგრძნობის უნარი და მშობლიური სიყვარული თავიანთ ნაშიერთა მიმართ.
15 | ფრინველებიც კი დღისით ბუდეებს რომ დაჰფრენენ თავზე, რომ დაიფარონ თავიანთი ნაშიერნი,
16 | კლდეთა ნაპრალებში, ხეთა ფუღუროებზე და მწვერვალებზე ჩეკავენ ბარტყებს და იცავენ მათ მოსალოდნელი საფრთხასაგან.
17 | და თუ მათი დაცვა არ ძალუძთ, დაფრინავენ ირგვლივ, სიყვარულით შეძრულნი და ჭყივილით აფრთხილებენ - ესღა შეუძლიათ თავიანთი შვილების გადასარჩენად.
18 | რაღა უგუნური ცხოველები მოგვყავს შვილებისადმი სიყვარულის მაგალითად,
19 | როცა ფუტკრებიც კი, ფიჭის კეთების ჟამი რომ დგება, იგერიებენ მომხდურს, მახვილის მსგავსად ნესტრით გესლავენ სკასთან მოსულს და ეწირებიან კიდეც მის დაცვას.
20 | განა სულით აბრაამის მსგავსი დედა არ შეიძრებოდა თავისი ბავშვების თანალმობით?


† www.orthodoxy.ge † ძველი აღთქმა - მეოთხე მაკაბელთა (თავი 15)

მეოთხე მაკაბელთა

თავი მეთხუთმეტე

ახალი ქართულით ძველი ქართულით
1 | ო, ბავშვთა გონებავ, ვნებათა დამთრგუნველო! ო, რჯულო, შვილებზე მეტად სასურველო დედისათვის!
2 | ორი არჩევანი ჰქონდა დედას: ან რჯული ან შვიდი შვილის გადარჩენა, როგორც მბრძანებელი დაჰპირდა.
3 | მან უმალ რჯული არჩია, რომელიც შეინახავდა მათ მარადიული სიცოცხლისთვის, ღვთის აღთქმისამებრ.
4 | როგორ აღვწერო მშობელთა შვილებისადმი სიყვარული? სულისა და სახის საკვირველ მსგავსებას აღვბეჭდავთ ჩვენ ბავშვის ბუნებაზე სიჩჩოებიდანვე. ხოლო მშობელთაგან დედები მამებზე მეტად არიან გამსჭვალულნი შვილების მიმართ თანაგრძნობით.
5 | რაც უფრო სუსტნი არიან დედები და ბევრის მშობნი, მით უფრო უყვართ თავიანთი შვილები.
6 | მაგრამ ყველა დედებზე მეტად შვილთა მოყვარული აღმოჩნდა შვიდი შვილის დედა, რომელსაც შვიდგზის ორსულობაში ჩაენერგა შვილთა სიყვარული,
7 | და თითოეული მათგანისთვის მშობიარობის ტკივილების გადამტანს გაუძლიერდა სიყვარულის გრძნობა.
8 | მაგრამ მაინც ღვთის წინაშე შიშის გამო არად ჩააგდო დროებითი ხსნა თავისი შვილებისა.
9 | შვილების სრულყოფილებისა და რჯულისადმი მათი მორჩილების მოწმემ კიდევ უფრო მეტი სიყვარული იგრძნო მათდამი.
10 | რადგან ისინი მართალნი, უბიწონი, მამაცნი, დიდსულოვანნი, ძმათა მოყვარულნი იყვნენ და იმდენად უყვარდათ დედა, რომ სიკვდილშიც კი მას დაემორჩილნენ და ბოლომდე დაიცვეს რჯული.
11 | თუმცა ბევრი რამ აიძულებდა დედას, თანაგრძნობით შეძრულიყო შვილების სიყვარულის გამო, მაგრამ ვერც ერთის ტანჯვა-წამებამ ვერ შეუცვალა მას გონება.
12 | პირიქით, დედა ყველას ერთად და თითოეულ მათგანს ცალ-ცალკე რჯულისთვის სასიკვდილოდ აქეზებდა.
13 | ო, მშობლიური სიყვარულის წმიდა ბუნებავ, გამომკვებელო ძუძუებო და დაუოკებელო დედობრივო გრძნობავ!
14 | ნაწამები და ცეცხლმოდებული შვილების შემხედვარეც კი მტკიცედ იდგა სარწმუნოებაზე.
15 | ხედავდა შვილების ხორცს, ცეცხლით დამწვარს, მათი ხელებისა და ფეხების თითებს, მიწაზე მიმობნეულს და კანს, თავიდან ნიკაპამდე ნიღაბივით ჩამოკიდებულს.
16 | დიდება დედას, რომელმაც სამშობიარო ტკივილებზე უმწარესი სატანჯველი დაითმინა!
17 | დიდება დედაკაცს, რომელმაც ერთადერთმა შვა ესოდენი სრულქმნილი ღვთისმოსაობა!
18 | არ გიღალატა შენ არც პირმშომ, სულთმობრძავმა, არც მეორემ, სიბრალულით რომ გიყურებდა წამების დროს; არც მესამემ, სულს რომ ღაფავდა.
19 | არ გიტირია, როცა უყურებდი სატანჯველში მყოფთა უტეხ მზერას და სიკვდილის ნიშნებს მათ ნესტოებში.
20 | როცა უყურებდი დამწვარი შვილების ერთმანეთზე თავებს, გვამს გვამზე დაგდებულს, ხედავდი შვილთა დაყრილ ხორცს, მოკვეთილ ხელებს, გადატყავებულ წამების ადგილს, მოსეირე ხალხით სავსეს, და ცრემლიც არ მოგრევია თვალზე.
21 | სირინოზის ჰანგები და არც გედის სიმღერა ისე არ მოიზიდავდა მსმენელს, როგორც - შვილთა ხმები, რომლებიც სატანჯველიდან ეხმიანებოდნენ დედას.
22 | რა ტანჯვა უნდა გამოევლო იმ წუთებში დედას, როცა ხედავდა სატანჯველში მყოფ შვილებს, როგორ აწამებდნენ ბორბლებითა და შანთებით!
23 | მაგრამ ღვთისმოსავმა გონებამ სიმამაცე მიჰმადლა მის გულს ამ სატანჯველში, რომ დაეძლია შვილების მიმართ წარმავალი სიყვარული.
24 | შვიდი შვილის დაღუპვისა და ამდენი ტანჯვა-წამების შემსწრე კეთილშობილმა დედამ ეს ყველაფერი ღვთისადმი რწმენის ძალით გადაიტანა.
25 | საკუთარი სულის სამსჯავროზე იგი ხედავდა ძლიერ დამცველებს - ბუნებას, ნათესაობას, დედობრივ სიყვარულს და შვილთა წამებას;
26 | ორი კენჭი ვჭირა ხელში დედას: ერთი სასიკვდილო და მეორე - მხსნელი თავისი შვილებისთვის,
27 | მაგრამ მან უარი თქვა შვიდი შვილის ხსნაზე ხანმოკლე დროით,
28 | არამედ მხნეობა მოიკრიბა მან, როგორც ღვთისმოსავი აბრაამის ასულმა.
29 | დიდება ერის დედას, რჯულის შურისმგებელს, ღვთისმოსავობის დამცველს და საკუთარი გულით ასპარეზზე ჯილდოს მომხვეჭს!
30 | დიდება ვაჟკაცებზე უპირატესს მხნეობით და მამამაკაცებზე უმამაცესს მოთმინებით!
31 | ნოეს კიდობანივით საყოველთაო წარღვნაში სოფლის გამომხსნელს და ტალღების მხნედ გადამლახველს!
32 | ამგვარად, სძლიე შენ, რჯულის დამცველმა, ყოველის მხრიდან მოსულ ვნებების წარღვნას, სასტიკ ქარებს, გაუძელი შენი შვილების წამებას და გადაიტანე ღვთისმოსავობაზე ჩამოწოლილი ზამთარი.


† www.orthodoxy.ge † ძველი აღთქმა - მეოთხე მაკაბელთა (თავი 16)

მეოთხე მაკაბელთა

თავი მეთექვსმეტე

ახალი ქართულით ძველი ქართულით
1 | თუკი ქალმა და თან მოხუცმა, შვიდი შვილის დედამ გაუძლო შვილების სასიკვდილო წამებას, ცხადი უნდა იყოს, რომ ღვთისმოსავი გონება ვნებათა მბრძანებელია.
2 | მე ცხადვყავი, რომ მარტო მამაკაცები როდი წარმართავენ ვნებებს; არამედ დედაკაცსაც ძალუძს უსასტიკესი ტანჯვა-წამების არად ჩაგდება.
3 | მარტო დანიელის წინაშე კი არ მძვინვარებდნენ ლომები და მიშაელის წინაშე - გავარვარებული ქურა; მსგავსადვე იწვოდა ბუნება დედისა, რომელიც უყურებდა შვილების მრავალნაირ წამებას.
4 | მაგრამ ღვთისმოსავი გონების ძალით ჩააქრო დედამ მოძალებული ვნებები.
5 | იფიქრეთ, სულმოკლე რომ ყოფილიყო ეს ქალი, თუმცა ის დედა იყო, შეიბრალებდა შვილებს და, ალბათ, ამას იტყოდა:
6 | ვაი, მე, საწყალობელს და სამგზის უბედურს, შვიდი შვილის მშობელი დედა უშვილო ვრჩები!
7 | ვაი, ჩემს ფუჭ მუცლადღებას, ამაოდ ჩავლილ შვიდჯერ ათ თვეს, უნაყოფო ძიძაობას და გაცუდებულ ძუძუს წოვებას!
8 | ტყუილად ვითმენდი, შვილებო, თქვენზე მშობიარობის ტკივილებს და ფუჭად ვეზიდებოდი აღზრდის უმძიმეს ტვირთს!
9 | ვაი, ჩემს შვილებს, უცოლოებს და ცოლიანებს - უშვილძიროებს! თქვენს შვილებს და დიდდედის ბედნიერებას ვერ ვეღირსები!
10 | მრავალშვილიანი დედა, ღირსეულ ვაჟთა მშობელი, ქვრივ-ოხრად ვრჩები მრავალსაწყალობელი.
11 | ისე ვკვდები, რომ ერთი შვილიც არ მრჩება დამმარხავი.
12 | მაგრამ არ მოთქვამდა ამგვარ საგოდებელს კურთხეული და ღვთისმოშიში დედა, არცერთი მათგანი, სასიკვდილოდ მიმავალი, არ დაუკავებია, არც მწუხარება მორევია, როცა კვდებოდნენ ისინი,
13 | არამედ ალმასივით მტკიცე გონება ჰქონდა შენარჩუნებული და უკვდავებისთვის ხელახლა შობდა შვილებს და რჯულისათვის თავის გასაწირად ლოცავდა მათ.
14 | ო, დედავ, ღვთის მეომარო რჯულისათვის! ო, ბერდედავ, შენი სიმხნევით სძლიე მტრვალსაც კი და სიტყვით და საქმით მამაკაცზე ძლიერი გამოჩნდი!
15 | შენს შვიდ შვილთან ერთად შეპყრობილი იდექი და უყურებდი ელეაზარის წამებას, ებრაულ ენაზე ეუბნებოდი შვილებს:
16 | შვილებო, საპატიოა ასპარეზი, რომელზეც ერის სიყვარულის დასამოწმებლად ხართ გაწვეულნი. მამაცურად იბრძოლეთ მამაპაპეული რჯულისათვის.
17 | სამარცხვინო იქნება, ახალგაზრდები შეუშინდეთ სატანჯველს, როცა მოხუცმა კაცმა გაუძლო წამებას ღვთისმოსავობის გულისთვის.
18 | გახსოვდეთ, რომ ღვთისგან გაქვთ მიღებული - ეს წუთისოფელი და ღვთისთვის უნდა დათმოთ სიცოცხლე.
19 | ამიტომაც ვალად გადევთ, გაუძლოთ ყოველგვარ ტანჯვას ღვთისთვის.
20 | ამას ესწრაფოდა ჩვენი მამა აბრაამიც, როცა მსხვერპლად სწირავდა ისაკს, ჩვენს წინაპარს, რომელიც არ შემდრკალა, დანა რომ დაინახა მამის ხელში.
21 | მართალი დანიელი ლომებს მიუგდეს, ხოლო ხანანია, ყაზარია და მიშაელი გავარვარებულ ქურაში ჩაყარეს, მაგრამ მათ გაუძლეს ცეცხლს.
22 | და თქვენც, ასეთივე რწმენის მექონნი, ნუ გატყდებით.
23 | რადგან, დაუჯერებელია, ტანჯვა ვერ დაითმინოს კაცმა, რომელსაც შემეცნებული აქვს ღვთის რჯული.
24 | ამ სიტყვებით შვიდი შვილის დედა თითოეულ მათგანს ევედრებოდა, უმალ მომკვდარიყო, ვიდრე ღვთის მცნებანი უარეყო.
25 | მათ ისიც იცოდნენ, რომ ღვთისათვის დახოცილნი ღმერთში იცოცხლებდნენ, როგორც აბრაამი, ისაკი, იაკობი და ყველა მამამთავარი.


† www.orthodoxy.ge † ძველი აღთქმა - მეოთხე მაკაბელთა (თავი 17)

მეოთხე მაკაბელთა

თავი მეჩვიდმეტე

ახალი ქართულით ძველი ქართულით
1 | ერთ-ერთი მცველი ამბობდა, რომ როცა მას სასიკვდილოდ უნდა წაეყვანა ქალი, იგი თვითონ გადავარდა ცეცხლში, არავის არ მიაკარებინა ხელი ტანზე.
2 | ო, დედავ, რომელმაც შვიდ შვილთან ერთად მტარვალის მძლავრობა გააქარწყლე, ჩაშალე მისი უკეთური განზრახვა და რწმენის სიმტკიცე გამოაჩინე.
3 | შენ, როგორც სვეტებზე - შვილებზე მტკიცედ დაყრდნობილმა ჭერმა, ღირსეულად გაუძელი სატანჯველთა ძალას, შემარყეველს.
4 | მაშ, გამხნევდი, სულკურთხეულო დედავ, რომელსაც ღვთის იმედი გაქვს, მტკიცე და შეურყეველი.
5 | თავად მთვარეც კი არ არის ცაზე ვარსკვლავებითურთ ისე აღმატებული, როგორც შენ, რომელმაც გაუნათე ღვთისმოსავობის გზა ვარსკვლავთსწორ შენს შვიდ შვილს და, ღვთის წინაშე პაგივით წარმდგარი, მათთან ერთად დამკვიდრდი ცაში.
6 | რადგან შენი შვილები მამა აბრაამის ჭეშმარიტი შთამომავალნი არიან.
7 | რომ შეგვძლებოდა ხელოვანის დარად შენი ღვთისმოსავობის სურათის დახატვა, განა არ შეძრწუნდებოდა ყველა, ვინც დაინახავდა, თუ როგორ დაითმინა დედამ რჯულის გულისთვის შვიდ შვილთან ერთად სასიკვდილო სატანჯველი.
8 | შესაფერისი იქნებოდა საფლავის ქვაზე ეს სიტყვები წარწერილიყო მათი ხსოვნისათვის ჩვენს ხალხში:
9 | აქ მარხიან მოხუცი მღვდელი და მოხუცებული ქალი თავის შვიდ შვილთან ერთად, მსხვერპლნი მტარვალის მძლავრობისა, რომელსაც სურდა, შეებღალა ებრაელთა ცხოვრების წესი.
10 | მათ იძიეს შური ხალხის გამო და ღვთის სასოებით დაითმინეს სასიკვდილო სატანჯველი.
11 | ჭეშმარიტად ღვთაებრივი იყო ასპარეზობა, რომელშიც ჩაებნენ ისინი,
12 | რაკი ჭირთათმენის განსაცდელში სიქველემ გაიმარჯვა. გამარჯვების ჯილდო კი უკვდავებაა მრავალჟამიერ სიცოცხლეში.
13 | დაიწყო ასპარეზობა ელეაზარმა და ჩაება ბრძოლაში შვიდი შვილის დედაც, იასპარეზეს ძმებმა.
14 | მტარვალი მათი მოწინააღმდეგე იყო, მაყურებლები კი წუთისოფელი და ადამიანთა ცხოვრება.
15 | გაიმარჯვა ღვთისმოსავობამ და მანვე გვირგვინებით შეამკო მოასპარაზენი.
16 | ვის არ გააოცებდა ღვთივგანაწესებული მოასპარაზენი? ვის არ შესძრავდა?
17 | თავად მტვარვალს და მთელ მის ამალას აოცებდა მათი გამძლეობა,
18 | რისი წყალობითაც ახლა ისინი ღვთის ტახტის წინაშე დგანან და საუკუნო ნეტარებაში არიან.
19 | ხომ თქვა მოსემ: ყველანი შენი ხელით არიან განათლულნიო.
20 | პატივდებულნი არიან ღვთისათვის განათლულნი, მაგრამ მხოლოდ ეს არ არის მათი პატივი, არამედ ის, რომ მათი მეოხებით შეიქნა ჩვენი ხალხი მტერთაგან დაუძლეველი.
21 | მტარვალის დასჯამ და სამშობლოს განწმედამ თითქოს გამოისყიდა ერის ცოდვები.
22 | ამ ღვთისმოსავთა სისხლითა და სიკვდილის წინაშე გაღებული მსხვერპლით იხსნა ღვთიურმა განგებამ ტანჯული ისრაელი.
23 | მათი სიმამაცის, სიქველის და სატანჯველში მათი მძლეობის დამნახავმა ანტიოქოსმა თავის ჯარისკაცებს ისინი გამძლეობის მაგალითად დაუსახა.
24 | ამან გაამამაცა მისი მებრძოლები - ქვეითნი და მოალყენი; ყველა მტერი დაამარცხეს მათ და დახარკეს.


† www.orthodoxy.ge † ძველი აღთქმა - მეოთხე მაკაბელთა (თავი 18)

მეოთხე მაკაბელთა

თავი მეთვრამეტე

ახალი ქართულით ძველი ქართულით
1 | აბრაამის თესლის ნაშიერნო, ისრაელიანებო, დაემორჩილეთ ამ რჯულს და ყოველმხრივ გამოიჩინეთ ღვთისმოსაობა.
2 | იცოდეთ, რომ ვნებათა უფალია ღვთისმოსავი გონება, იგი ძლევს არა მარტო სულიერ, არამედ ხორციელ ტკივილებსაც.
3 | ისინი, ვინც ღვთისმოსაობის გულისთვის სატანჯველში გზავნიან თავიანთ სხეულს, არა მარტო ადამიანებს აოცებენ, არამედ ღმერთთანაც იმკვიდრებენ წილს.
4 | მათი წყალობით მოიპოვა მშვიდობა ერმა და სამშობლოში რჯულის ამაღორძინებლებმა დახარკეს მტრები.
5 | ანტიოქოსი კი სიცოცხლეშიც დაისაჯა და სიკვდილის შემდეგაც მიეგო შური. როცა მან ვერაფრით აიძულა იერუსალიმელები გაურჯულოებულიყვნენ და მამაპაპეული ზნე-ჩვეულებებისთვის ეღალატნათ, დასტოვა იერუსალიმი და სპარსელთა წინააღმდეგ გაილაშქრა.
6 | შვიდი შვილის დედა ასეთ შეგონებებსაც ეტყოდა თავის შვილებს:
7 | მე უმანკო ქალწული ვიყავი, არასდროს გავცდენივარ მამისეულ სახლს და წმიდად ვიცავდი ნეკნს, საიდანაც წარმოვიშვი.
8 | არ დავუღუპივარ შემაცთენელს უდაბნოს ველზე, არც ჩემი სიქალწულის სიწმიდე შეუბღალავს მაცთურ გველს.
9 | ქმართან გავატარე მოწიფულობის წლები. როცა თქვენ წამოიზარდეთ, აღესრულა მამათქვენი; ბედნიერი კაცი იყო, რადგან მოესწრო შვილთა კეთილდღეობას და მათი უბედურებით არ გამწარებია წუთისოფელი.
10 | ვიდრე თქვენთან იყო, გასწავლიდათ რჯულსა და წინასწარმეტყველებს;
11 | გიკითხავდათ კაენისგან აბელის მკვლელობის ამბავს, -აღსავლენ მსხვერპლად მიტანილ ისაკზე და საპყრობილეში მყოფთ იოსებზე.
12 | გიამბობდათ მოშურნე ფინხასზე და გმოძღვრავდათ ცეცხლში ჩაყრილ ხანანიას, ყაზარიას და მიშაელის მაგალითზე;
13 | განადიდებდა დანიელს, ლომების ხაროში ჩაგდებულს და ნეტარად რაცხდა მას;
14 | ჩაგაგონებდათ ესაიას დაწერილ სიტყვებს: ცეცხლშიც რომ გაიარო, ალი არ დაგწვავსო.
15 | გიგალობდათ დავითის საგალობლებს, რომ ამბობს: ბევრი ჭირი ადგას მართალ კაცსო.
16 | გიყვებოდათ სოლომონის იგავებს, სადაც ნათქვამია: მისი ნების მყოფელთათვის სიცოცხლის ხეა გამზადებულიო.
17 | უდასტურებდა ეზეკიელს მის ნათქვამს: ნეტავ თუ გაცოცხლდებაო ეს გამხმარი ძვლები?
18 | არ დავიწყნია, ესწავლებინა თქვენთვის მოსეს ნათქვამი სიმღერა:
19 | მე ვკლავ და მევე ვაცოცხლებო. ეს არის თქვენი სიცოცხლე და წუთისოფელიო.
20 | ო, სასტიკი იყო ის დღეები, როცა ელინთა სასტიკი მბრძანებელი ცეცხლს ცეცხლზე უნთებდა შემზარავ ქვაბებს და გამძვინვარებულ ახალ-ახალ საწამებლისკენ მიათრევდა აბრაამიანი ასულის შვიდ ყმაწვილს,
21 | თვალის გუგებს უხვრეტდა მათ, ენას აძრობდა და მრავალგვარი სატანჯველით კლავდა,
22 | მაგრამ ეწია მათ ღვთიური სამართალი და მიუზღო საკადრისი წყეულ მბრძანებელს.
23 | აბრაამიანი ყმაწვილები კი გამარჯვებულ დედასთან ერთად შეუერთდნენ მამათა გუნდს და უმანკო და უკვდავი სულები მიიღეს ღვთისგან.
24 | მათი დიდება იყოს უკუნითი უკუნისამდე, ამინ.


† www.orthodoxy.ge † ძველი აღთქმა - მესამე ეზრა (თავი 1)

მესამე ეზრა

თავი პირველი

ახალი ქართულით ძველი ქართულით
1 | წიგნი მეორე ეზრა წინასწარმეტყველისა ძისა სერაიასი, ძისა ყაზარიასი, ძისა ხელკიასი, ძისა შალუმისა, ძისა ცადოკისა, ძისა ახიტუბისა,
2 | ძისა ახიასი, ძისა ფინხასისა, ძისა ელიასი, ძისა ამარიასი, ძისა ასიელისა, ძისა მერიმოთისა, ძისა არნასი, ძისა ყუზიასი, ძისა ბორითისა, ძისა აბიშუაყისა, ძისა ფინხასისა, ძისა ელეაზარისა,
3 | ძისა აარონისა ლევის მოდგმიდან, რომელიც იყო დატყვევებული მიდიელთა ქვეყანაში, არტაქსერქსეს, სპარსეთის მეფის დროს.
4 | იყო უფლის სიტყვა ჩემს მომართ ნათქვამი,
5 | წადი და აუწყე ჩემს ხალხს მათი ბოროტმოქმედება და მათი შვილების უკეთურებანი, ჩემს წინააღმდეგ მომართული, რათა ეუწყოს მათ შვილებს.
6 | რადგან ღვივდება მათში მშობლების ცოდვები; ჩემი დამვიწყებელნი უცხო ღმერთებს სწირავენ მსხვერპლს.
7 | განა მე არ გავიყვანე ისინი ეგვიპტის ქვეყნიდან, მონობის სახლიდან? მათ კი განმარისხეს მე და შეიძულეს ჩემი რჩევები.
8 | ხოლო შენ მოიკვეცე თმა და დააყარე მას ყოველგვარი უკეთურება, რადგან არ ემორჩილება ჩემს რჯულს გაჯიუტებული ხალხი.
9 | როდემდის მოვუთმინო მათ, ვისთვისაც ამდენი სიკეთე გამიკეთებია?
10 | დავამხე მათ განსადიდებლად ურიცხვი მეფე, შევმუსრე ფარაონი, მისი მორჩილნი და მთელი მისი ლაშქარი.
11 | მრავალი ტომი მათ თვალწინ აღვგავე მიწის პირიდან, აღმოსავლეთში ორი მხარის - ტვიროსისა და ციდონის ხალხი გავფანტე; მათ მტრებსაც, ყველას გავავლე მუსრი.
12 | შენ კი უნდა უთხრა მათ: ამას გაუწყებთ-თქო უფალი.
13 | განა მე არ გამოგიყვანეთ ზღვით და მისი მტკიცე გზა გამოგიჩინეთ? მე არ მოგეცით წინამძღოლად მოსე და მღვდელი აარონი.
14 | დაგიდგინეთ ცეცხლის ნათელი სვეტად და ბევრი სასწაულიც მოგივლინეთ. თქვენ კი დამივიწყეთ მე, ამბობს უფალი.
15 | ამას ამბობს ყოვლისშემძლე უფალი: მწყერი ნიშნად გქონდათ, სიმაგრედ და საფარველად მოგეცით და იქაც ბუზღუნებდით.
16 | არ ზეიმობდით ჩემთ სახელით თქვენს მტერთა განადგურებას, არამედ დღემდე ბუზღუნებთ.
17 | სად არის წყალობანი, რაც მოგანიჭეთ? განა უდაბნოში დამშეულნი არ შემომღაღადებდით?
18 | ამბობდით: ნუთუ დასაღუპად მოგვიყვანე ამ უდაბნოში? განა ეგვიპტელთა მორჩილება არ გვერჩია ამ უდაბნოში სიკვდილსო?
19 | მე შემაწუხა თქვენმა ოხვრა-კვნესამ და მოგეცით მანანა საჭმელად, ანგელოზთა პურით გკვებავდით.
20 | განა თქვენთვის არ გავხეთქე ქვა, როცა გწყუროდათ, და არ გადმოჩქეფა უხვად წყალმა? ხვატისაგან ხეთა ფოთლებით დაგფარეთ.
21 | დაგინაწილეთ ნაყოფიერი მიწები; ქანაანელები, ფერიზეველები და ფილისტიმელები თქვენს თვალწინ შევმუსრე და მეტი რაღა გიყოთ? ამბობს უფალი.
22 | ამას ამბობს ყოვლისშემძლე უფალი: როცა ისხედით უდაბნოში მორეველთა მდინარის წყლით დარწყულებულნი და გმობდით ჩემს სახელს,
23 | გმობის სანაცვლოდ ცეცხლი არ მომივლენია თქვენთვის, არამედ ძელი ჩავუშვი მდინარეში და დავატკბე წყალი.
24 | შენ რა გიყო, იაკობ? არ გსურს მორჩილება, იუდა. მეც სხვა ხალხთან წავალ, მათ მივცემ ჩემს სახელს, რათა დაიცვან ჩემი მცნებები.
25 | რაკი მიმატოვეთ, მეც მიგატოვებთ. შეწყალებას მომთხოვთ და არ შეგიწყალებთ.
26 | მომიხმობთ და არ შევისმენ თქვენს ვედრებას; რადგან სისხლით არის შესვრილი თქვენი ხელები და თქვენი ფეხები მკვირცხლია კაცის მოსაკლავად.
27 | მე კი არ მიგიტოვებივართ, არამედ საკუთარი თავი, ამბობს უფალი.
28 | ამას ამბობს ყოვლისშემძლე უფალი: განა მე არ მოგიხმეთ, როგორც მამამ ვაჟები, ან როგორც დედამ ასულები, გამზრდელმა თავისი ბავშვები.
29 | რომ ყოფილიყავით ჩემი ერი და მე თქვენი ღმერთი ვყოფილიყავი; თქვენ - შვილები ჩემი და მე - მამა თქვენი.
30 | ისე შეგკრიბეთ, როგორც კრუხმა ფრთის ქვეშ წიწილები. ახლა კი როგორ მოგექცეთ? გაგაგდებთ ჩემი პირისგან.
31 | ძღვენს მომიტანთ და პირს ვიბრუნებ თქვენგან; თქვენი დღესასწაულები, ახალმთავრობები და წინდაცვეთანი დავძრახე.
32 | გიგზავნით ჩემს შვილებს - წინასწარმეტყველებს, თქვენ კი შეიპყრობთ მათ და ხოცავთ და ხორცს უგლეჯთ; სისხლს მე მოვიკითხავ, ამბობს უფალი.
33 | ამას ამბობს ყოვლისშემძლე უფალი: უკაცრიელია თქვენი სახლი და გაგფანტავთ, როგორც ბზეს ფანტავს ქარი.
34 | შვილები ვეღარ შექმნიან შთამომავლობას, რადგან უარყვეს ჩემი მცნება და ბოროტს სჩადიოდნენ ჩემს წინაშე.
35 | მივცემ თქვენს სახლებს მომავალ ხალხს, რომელიც მოუსმენლად მაღიარებს და სასწაულის მოუვლინებლად აღასრულებს ჩემგან განწესებულს.
36 | წინასწარმეტყველთა უნახავად გაიხსენებენ თავიანთ უკეთურებებს.
37 | მადლს აღვუთქვამ მომავალ ხალხს, ვისი შვილებიც სიხარულით ილხენენ, ხორციელი თვალით ვერ მხედავენ, მაგრამ სულით სწამთ ყველაფერი, რაც მითქვამს.
38 | ახლა, შეხედე, ძმაო, რა არის დიდება: იხილე ხალხი, აღმოსავლეთიდან მომავალი,
39 | რომელსაც მივცემ წინამძღოლად აბრაამს, ისაკსა და იაკობს, ოსიას, ამოსს, მიქას, იოელს, აბდიას, იონას,
40 | ნაუმს, აბაკუმს, სოფონიას, ანგიას, ზაქარიას, მალაქიას, რომელიც უფლის ანგელოზადაც არის წოდებული.


† www.orthodoxy.ge † ძველი აღთქმა - მესამე ეზრა (თავი 2)

მესამე ეზრა

თავი მეორე

ახალი ქართულით ძველი ქართულით
1 | ამას ამბობს უფალი: მე გამოვიყვანე ეს ხალხი მონობიდან ჩემი შვილების - წინასწარმეტყველთა წყალობით, რომელთა მოსმენა არ მოისურვეს, ფუჭად აქციეს ჩემი რჩევები.
2 | მშობელი დედა ეუბნება მათ: წადით შვილებო, რადგან ქვრივი ვარ მე და მიტოვებული.
3 | სიხარულით აღგზარდეთ და გლოვითა და მწუხარებით გაგიშვით, რადგან შესცოდეთ თქვენი უფალი ღმერთის წინაშე და უკეთურება ჩაიდინეთ მის წინაშე.
4 | ახლა კი რა გიყოთ? ქვრივი ვარ მე და მიტოვებული. წადით, შვილებო, და შესთხოვეთ ღმერთს მოწყალება.
5 | შენ კი, მამავ, იმ შვილთა დედის მოწმედ მოგიხმობ, რომელთაც არ ისურვეს ჩემი აღთქმის სამსახური.
6 | დაატეხე მათ თავს სირცხვილი, განიძარცვოს მათი დედა, რათა არ იარსებოს მათმა მოდგმამ.
7 | ხალხთა შორის განიფანტოს მათი სახელი, აღიგავონ მიწის პირიდან, რადგან მოიძულეს ჩემი ფიცი.
8 | ვაი შენ, აშურო, რომ შეიფარე უსამართლონი. ბოროტო მოდგმავ, გაიხსენე, რაც დავმართე სოდომსა და გომორას,
9 | რომელთა მიწაც მოფენილია კუპრის კოლბოხებით და ფერფლის გროვებით! ასევე მოვექცევი მათ, ვინც არ ისმენს ჩემს სიტყვას, ამბობს ყოვლისშვმძლვ უფალი.
10 | ამას ეუბნება უფალი ეზრას: აუწყე ჩემს ხალხს, რადგან მივცემ მათ სამეფოდ იერუსალიმს, რომელიც ისრაელისთვისაა მიცემული;
11 | მოვიღებ მათ დიდებას და მივცემ სხვებს მარადიულ კარავს, რომელიც მათთვის იყო გამზადებული.
12 | სიცოცხლის ხე ექნებათ მათ სურნელოვან ნელსაცხებლად, იქნებიან ისინი უშრომელნი და არც დაღლა ეცოდინებათ.
13 | წადით და მიიღებთ, ითხოვეთ, რომ მცირე იყოს თქვენი დღეები, რომ შემოკლდნენ ისინი. უკვე გამზადებულია თქვენთვის სამეფო. ფხიზლად იყავით.
14 | მოწმედ მოუხმე ცასა და მიწას, მე აღვგავე ბოროტება და შევქმენი სიკეთე, რადგან ცოცხალი ვარ, ამბობს უფალი.
15 | დედა, გადაეხვიე შენს შვილებს, გამოზარდე ისინი სიხარულით. დედამტრედის მსგავსად განუმტკიცე ფეხები: რადგან შენ აგირჩიე, ამბობს უფალი.
16 | აღვადგენ მკვდართ მათი ადგილებიდან, გამოვიყვან მათი საფლავებიდან, რადგან ვცანი ჩემი სახელი ისრაელში.
17 | ნუ გეშინია, შვილთა დედავ, რადგან შენ აგირჩიე, ამბობს უფალი.
18 | მოგივლენ შემწეებად ჩემს მორჩილთ - ესაიას და იერემიას, რომელთა რჩევით ვაკურთხე და გაგიმზადე თორმეტი ხე, მრავალგვარი ნაყოფით დახუნძლული,
19 | და ამდენივე წყარო თაფლისა და რძისა, და შვიდი უზარმაზარი მთა, მოფენილი ვარდითა და შროშანით, რომლებითაც გავახარებ შენს შვილებს.
20 | სამართალი გაუჩინე ქვრივს, გაიკითხე უპატრონო, შეეწიე გაჭირვებულს, დაიცავი ობოლი, შემოსე შიშველი,
21 | იზრუნე ბეჩავზე და სუსტზე, ნუ დასცინებ კოჭლს, უმწეო დაიცავი, იხილოს ბრმამ ჩემი დიდება.
22 | შეიფარე ბერი და ჭაბუკი შენს კედლებს შორის.
23 | სადაც კი მკვდარი ნახო, საფლავის ნიშანი აღუმართე და ბირველ ადგილზე დაგსვამ ჩემი აღდგომის ჟამს.
24 | შეისვენე და დამშვიდდი, ჩემო ხალხო, რადგან მოვა შენი განსვენება.
25 | კეთილო გამზრდელო, გაზარდე შენი შვილები, ფეხები გაუმტკიცე.
26 | არავინ დაიღუპოს მსახურთაგან, მე რომ მოგეცი, რადგან შენი რიცხვიდან მოვიკითხავ მათ.
27 | ნუ დაიქანცები, რადგან როცა მოვა ჭირისა და სივიწროვის დღე, ზოგი ატირდება და მიეცემა მწუხარებას, შენ კი მოილხენ და სიუხვეში იქნები.
28 | შეშურდებათ ხალხებს, მაგრამ ვერაფერს გახდებიან შენს წინააღმდეგ, ამბობს უფალი.
29 | ჩემი ხელი დაგიფარავს შენ, რომ არ იხილონ ჰინომის ველი შენმა შვილებმა.
30 | გაიხარე, დედაო, შვილებთან ერთად, რადგან მე გიხსნი შენ, ამბობს უფალი.
31 | გახსოვდეს შენი მიძინებული შვილები, რადგან გამოვიყვან მათ ქვეყნის კიდეებიდან და მოწყალებას მოვიღებ მათზე, რადგან მოწყალე ვარ, ამბობს ყოვლისშემძლე უფალი.
32 | გულში გყავდეს ჩაკრული შენი შვილები, ვიდრე მოვალ და მოვიღებ მათზე მოწყალებას, რადგან უხვია ჩემი წყაროები და დაუშრეტელია ჩემი მადლი.
33 | მე, ეზრამ, მივიღე ღვთისგან ბრძანება ყორების მთაზე, რომ წავსულიყავი ისრაელში; იქ რომ მივედი, გამკიცხეს და უარყვეს ღვთის მცნება.
34 | ამიტომ გეუბნებით, ხალხებო, ვინც კი მოისმენთ და გაიგონებთ: ელოდეთ თქვენს მწყემსს და მარადიულ შვებას მოგანიჭებთ იგი; რადგან ახლოა ის, ვინც მოსასვლელია წუთისოფლის დასასრულს.
35 | მზად იყავით სასუფევლის საზღაურისთვის, რადგან მარადიული ნათელი გაგინათებთ საუკუნოდ.
36 | გაერიდეთ ამ წუთისოფლის ჩრდილს; მიიღეთ თქვენი დიდების სიხარული, დაუფარავად მოვუხმობ მე ჩემს მაცხოვარს მოწმედ.
37 | მიიღეთ მადლი და სიხარულით ჰმადლობდეთ მას, ვინც ციურ სასუფევლად მოგიხმოთ.
38 | წამოიმართენით და იდექით, და იხილეთ უფლის ნადიმზე ბეჭედდასმულთა რიცხვი.
39 | ვინც წუთისოფლის ჩრდილს თავი დააღწიეს და უფლისგან ბრწყინვალე სამოსელი მიიღეს.
40 | ჩაიბარე, სიონო, შენი რიცხვი და მიითვალე თეთრად მოსილნი, ვინც უფლის რჯული აღასრულა.
41 | შესრულდა რიცხვი შენი სანატრელი შვილებისა. შესთხოვე უფლის ძალას, რათა იკურთხოს შენი ხალხი, რომელსაც დასაბამითვე მოუწოდე.
42 | მე, ეზრამ, ვიხილე სიონის მთაზე დიდძალი სიმრავლე, რომლის დათვლა ვერ შევძელი, და ყველანი საგალობლებით ადიდებდნენ უფალს.
43 | მათ შუაგულში იდგა ტანმაღალი ჭაბუკი, ყველასგან გამორჩეული და ყოველ მათგანს თავზე ადგამდა გვირგვინს და კიდევ უფრო მაღლდებოდა მათზე. მე კი გაოცებამ შემიპყრო.
44 | მაშინ ვკითხე ანგელოზს, ვუთხარი: ვინ არიან-მეთქი ესენი, უფალო?
45 | მან მიპასუხა: ესენია, ვინც განიძარცვა მოკვდავთა სამოსელი და უკვდავთა სამოსი შეიმოსა, და აღიარა ღვთის სახელი; ახლა კი გვირგვინდებიან და პალმის რტოებს იღებენ.
46 | და ვუთხარი ანგელოზს: ვინ არის-მეთქი ეს ჭაბუკი, ვინც მათ აგვირგვინებს და პალმის რტოებს აძლევს?
47 | მან მიპასუხა: ეს არის ძე ღვთისა, ვისაც აღიარებენ წუთისოფელში და მეც განვადიდე ისინი, ვინც მტკიცედ იდგა უფლისათვის.
48 | მაშინ მითხრა მე ანგელოზმა: წადი, აუწყე ჩემს ხალხს, თუ რაზომ დიდია და ბევრი უფალი ღმერთის საოცრებანი, შენ რომ იხილე.


† www.orthodoxy.ge † ძველი აღთქმა - მესამე ეზრა (თავი 3)

მესამე ეზრა

თავი მესამე

ახალი ქართულით ძველი ქართულით
1 | ჩვენი ქალაქის დაქცევის ოცდამეათე წლისთავზე ბაბილონში ვიყავი. მოუსვენარი ვიწექი საწოლზე და ფიქრები აშფოთებდა ჩემს გულს.
2 | რადგან ვიხილე სიონის გაუკაცრიელება და ბაბილონში მცხოვრებთა კეთილდღეობა.
3 | და შეძრწუნდა ძლიერ ჩემი სული და შევკადრე უზენაესს მოკრძალებული სიტყვა,
4 | და ვუთხარი: მბრძანებელო უფალო, შენ თავიდანვე, როცა რგავდი მიწას სრულიად მარტო, უბრძანე მტვერს
5 | და მიეცი ადამს მოკვდავის სხეული, მაგრამ ისიც ხომ შენს ხელთა ქმნილებაა და შენ ჩაბერე მას სიცოცხლის სული, და ცოცხალი შეიქნა იგი შენს წინაშე.
6 | შეიყვანე იგი სამოთხეში, რომელიც დანერგა შენმა მარჯვენამ, ვიდრე მიწა გამოჩნდებოდა.
7 | მცნებად მიეცი შენი გზის სიყვარული, მან კი დაარღვია იგი, და შენ უმალვე დაუწესე სიკვდილი მას და მის მოდგმას. გაჩნდნენ ხალხები, ერები და ტომები, რომელთაც სათვალავი არა აქვთ.
8 | დადიოდა ყოველი ხალხი თავის ნებაზე და საოცრებებს სჩადიოდა შენს წინაშე და შეიძულა შენი მცნებები.
9 | იმ დროს რომ მოუვლინე წარღვნა წუთისოფლის მკვიდრებს და ამოწყვიტე ისინი.
10 | თითოეულ მათგანში მოხდა ეს, როგორც ადამისთვის სიკვდილი, ასევე მათთვის წარღვნა.
11 | დატოვე მათგან ერთადერთი ნოე თავისი სახლით და მისგან არის ყოველი მართალი.
12 | როცა დაიწყეს გამრავლება მიწის მკვიდრებმა და მომრავლდნენ მათი შვილები, ერები და მრავალი ხალხი, თავიანთ წინაპრებზე უფრო მეტად დაიწყეს უკეთურების ქმნა.
13 | და როცა უკანონობას ჩადიოდნენ შენს წინაშე, აირჩიე მათგან ერთი კაცი, სახელად აბრაამი;
14 | შეიყვარე იგი, და მხოლოდ მას განუცხადე შენი ნება.
15 | მიეცი მას მარადიული აღთქმა და უთხარი, რომ არასოდეს გაწირავდი მის მოდგმას; მიეცი მას ისაკი და ისაკს მიეცი იაკობი და ესავი.
16 | გამოაცალკგვე შენთვის იაკობი, ესავი კი უარყავი. დიდი სიმრავლე შეიქნა იაკობი.
17 | გამოიყვანე შენი მოდგმა ეგვიპტიდან და სინაის მთასთან მიიყვანე.
18 | მოდრიკე ცანი, შეარყიე მიწა და შესძარი სამყარო, შეაძრწუნე ქვესკნელი და ააფორიაქე წუთისოფელი.
19 | ოთხ კარიბჭეში გაიარა შენმა დიდებამ ცეცხლისა და მიწის, სუნთქვისა და ყინვის კარიბჭეებში, რათა იაკობის მოდგმისთვის რჯული მიგეცა და სიმტკიცე - ისრაელის თაობებისთვის.
20 | არ წაართვი მათ ბოროტი გული, რათა შენს რჯულს ნაყოფი გამოეღო მათში.
21 | რადგან ბოროტი გულის პირველი მტვირთველი ადამი შეცდა და იძლია, ასევე ყველა, ვინც მისგან იშვა.
22 | მუდმივი გახდა უძლურება და რჯული ხალხის გულში ბოროტების ძირს შეეზარდა; განშორდა, რაც კეთილი იყო და დარჩა ბოროტება.
23 | გამოხდა ხანი და გასრულდა წლები, და შენ აღადგინე შენთვის კაცი მორჩილი, სახელად დავითი,
24 | და უთხარი მას, აეგო ქალაქი შენს სახელზე და ეკმია შენთვის და მსხვერპლი შეეწირა.
25 | ასე იყო მრავალი წელი, მაგრამ შესცოდეს ამ ქალაქის მცხოვრებლებმა.
26 | ყველაფერში ისე იქცეოდნენ, როგორც ადამი და მთელი მისი შთამომავლობა, რადგან მათაც ბოროტი გული ჰქონდათ.
27 | და შენს მტრებს ჩაუგდე ხელში შენი ქალაქი.
28 | ნუთუ უკეთესად იქცევიან ბაბილონის მკვიდრნი და ამის გამო გაბატონდებიან სიონზე?
29 | როცა მივედი იქ, ვიხილე უკეთურებანი, რომელთაც სათვალავი არ ჰქონდა; ბევრი ცოდვილი ჰყავს ნანახი ჩემს სულს ამ ოცდაათ წელიწადში. გულიც მაქვს შეღონებული,
30 | რადგან ხედავს იგი, როგორ ემხრობი ცოდვილთ, როგორ დაინდე ბოროტისმოქმედნი, დაღუპე შენი ხალხი, შენი მტრები კი დაიცავი და არ ამხილე.
31 | ვერ ვიხსენებ, როგორ უნდა დაკარგულიყო ეს გზა? ნუთუ ბაბილონი სიონზე უკეთესად იქცევა?
32 | ან ისრაელის გარდა სხვა ხალხს თუ შეუცვნიხარ შენ? ან რომელმა ტომმა ირწმუნა შენი აღთქმა იაკობის მსგავსად?
33 | მათი საზღაურიც არ გამოჩენილა, არც მათ საქმეს მოუღია ნაყოფი. გავედი და მოვიარე ხალხები, ვიხილე ისინი გამდიდრებულნი, მაგრამ არ ახსოვდათ შენი მცნებები.
34 | ახლა დადე სასწორზე უკეთურებანი - ჩვენიცა და მათიც, წუთისოფელში რომ ცხოვრობენ; მხოლოდ ისრაელში იპოვება შენი სახელი.
35 | ან როდის არ შეუცოდავს შენს წინაშე დედამიწის მკვიდრს? ან სხვა რომელ ხალხს დაუცავს შენი მცნებები?
36 | ერთ ვინმეს კი იპოვნი მათ შორის შენს მცნებათა დამცველს, მთელ ხალხს კი ვერ იპოვნი.


† www.orthodoxy.ge † ძველი აღთქმა - მესამე ეზრა (თავი 4)

მესამე ეზრა

თავი მეოთხე

ახალი ქართულით ძველი ქართულით
1 | მიპასუხა ანგელოზმა, რომელიც ჩემთან იყო გამოგზავნილი, რომლის სახელია ურიელი.
2 | მითხრა: ამ წუთისოფელს ჩაწვდა შენი გული და ახლა უზენაესის გზის შემეცნებას ფიქრობ?
3 | ვთქვი, ასეა-მეთქი, ჩემო უფალო. მიპასუხა: სამი გზის საჩვენებლად ვარ შენთან გამოგზავნილი და სამ მსგავსებას დაგიდებ წინ.
4 | თუ ამათგან ერთზე მაუწყებ რასმე, მეც გიჩვენებ გზას, რომლის ხილვა გსურს, და გასწავლი, საიდან არის ბოროტი გული.
5 | ვთქვი; მაუწყე-მეთქი, ჩემო უფალო, და მაუწყა: მოდი, ამიწონე ცეცხლი, ან გამიზომე ქარის ქროლვა, ან უკუიხმე დღე, რომელიც გავიდა.
6 | ვუპასუხე და ვუთხარი: დაბადებულთაგან ვის შეუძლია ამის გაკეთება, რასაც მთხოვ-მეთქი?
7 | მან მითხრა: რომ მეკითხა რამდენი სამკვიდრებელია ზღვის გულში, ან რამდენი წყარო ქვესკნელის სათავეში, ან რამდენი წყაროა ცამყარს ზემოთ, ან რომელია სამოთხის შესასვლელები-მეთქი,
8 | მეტყოდი: არც ქვესკნელში, არც ჯოჯოხეთში არასდროს ჩავსულვარ, არც ზეცად ავმაღლებულვარო.
9 | ამიტომაც გკითხე ცეცხლისა და ქარის თაობაზე ან დღეებზე, რომლებიც გამოგივლია, და რომელთაგან არ შეგიძლია გამოცალკევება; შენ კი ვერ მიპასუხე.
10 | მითხრა: რაც სიყრმიდანვე თან გახლავს, ის ვერ შეიმეცნე
11 | და, აბა, როგორ შეუძლია მოიცვას შენმა ჭურჭელმა უზენაესის გზა, და ამ, უკვე გახრწნილ წუთისოფელში მყოფმა როგორ შეიმეცნოს უხრწნელება ჩემს წინაშე?
12 | მე ვუთხარი: უმჯობესი იქნებოდა არ გავჩენილიყავით, ვიდრე უკეთურებებში გაგვეტარებინა ცხოვრება, გვეწვალა და არ გვცოდნოდა რისთვის-მეთქი.
13 | ხოლო მიპასუხა: წავედი მინდვრის ტყეში და აჰა, ბჭობდნენ ერთმანეთში ხეები,
14 | ამბობდნენ: მოდით, ზღვაზე გავილაშქროთ, რათა უკუიქცეს ჩვენგან და ტყისთვის ახალი ადგილები მოვიპოვოთო.
15 | მსგავსადვე ზღვის ტალღებიც ბჭობდნენ ერთმანეთში, ამბობდნენ: მოდით, წავიდეთ, დავლაშქროთ მინდვრის ტყეები, რათა იქაც დავიმკვიდროთ ჩვენთვის ახალი ადგილებიო.
16 | მაგრამ ამაო აღმოჩნდა ტყის განზრახვა, რადგან მოვიდა ცეცხლი და შთანთქა იგი.
17 | ასე დაემართა ზღვის ტალღებსაც: ქვიშა გადაუდგა წინ და არ გაუშვა.
18 | შენ რომ ყოფილიყავი მათი მსაჯული, ვის გაამართლებდი, ან ვის დასდებდი მსჯავრს?
19 | მივუგე და ვთქვი: ფუჭი იყო ორივეს ბჭობა: მიწა ტყისთვისაა განკუთვნილი, და ზღვას კი თავისი ადგილი აქვს ტალღების სატარებლად.
20 | მომიგო და თქვა: სწორად განსაჯე. რატომ არ განსაჯე ასე საკუთარი თავი?
21 | როგორც მიწა ტყისთვის არის მოცემული და ზღვა - მისი ტალღებისთვის, ასევე, მიწის მკვიდრს მხოლოდ მიწაზე არსებულის შემეცნება შეუძლია; ცის მკვიდრთ კი იმისა, რაც ცაშია.
22 | მივუგე და ვთქვი: გევედრები, უფალო, მომენიჭოს შემეცნების უნარი.
23 | მე ხომ არ გეკითხები შენს უზენაეს საქმეებზე, არამედ იმაზე, რასაც ყოველდღე განვიცდით ჩვვნ: თუ რატომ მიეცა ისრაელი ხალხებს საგინებლად? ხალხი, რომელიც შეიყვარე, უღვთოთა ხელშია ჩაგდებული, ჩვენი წინაპრების რჯული დასაღუპადაა განწირული და აღარსად არსებობს დაწერილი მცნებები.
24 | კალიასავით ჩავივლით ამ წუთაასოფელში და შიში და ძრწოლაა ჩვენი ცხოვრება, და აღარც მოწყალების ღირსნი ვართ.
25 | მაგრამ რას უზამს თავის სახელს, რომელიც დაგვერქვა ჩვენ. აი, ეს არის ჩემი საკითხავი.
26 | მომიგო და თქვა: რაც მეტს გამოიძიებ, ხშირად გაოცდები; რადგან სწრაფად გადის ეს წუთისოფელი.
27 | ძნელად თუ აღსრულდება, რაც მომავალში მართალთათვის არის აღთქმული: რადგან წუთისოფელი უსამართლობით და უმტკიცობით არის სავსე.
28 | ამაზე მეკითხები და გეტყვი: დათესილია ბოროტება და ჯერ არ დამდგარა მისი ამოძირკვის ჟამი.
29 | ამიტომაც, თუ არ განადგურდა, რაც დათესილია, და არ აღიგავა ადგილი, სადაც ბოროტებაა დათესილი, არ მოგვევლინება ადგილი, სადაც სიკეთეა დათესილი.
30 | რადგან ბოროტების თესლის მარცვალი ადამის გულშია დასაბამიდან ჩათესილი და რაოდენი უკეთურება წარმოშვა დღემდე და კიდევ წარმოშობს, ვიდრე მკის ჟამი მოაწევდეს.
31 | განსაჯე შენთვის: უკეთურების რამდენ ნაყოფს გამოიღებს ბოროტების თესლის მარცვალი
32 | და რა ფართო იქნება კალო, როცა უთვალავი თავთავი მოიმკება.
33 | ვკითხე და ვთქვი: როდის და როგორ-მეთქი? რატომ არის ხანმოკლე და მძიმე ჩვენი წლები-მეთქი?
34 | მიპასუხა და მითხრა: ნუ გაუსწრებ უზენაესს; ამაოდ ცდილობ გაუსწრო მას, რაც უნდა შორს იყო წასული.
35 | განა ამას არ კითხულობდნენ მართალთა სულები თავიანთ სამყოფლებში, ამბობდნენ: როდემდის გვქონდეს იმედი? და როდისღა მოვა ჩვენი საზღაურის ნაყოფი?
36 | ამაზე მიპასუხა იერემიელმა, მთავარანგელოზმა და თქვა: როცა აღივსება თქვენში თესლთა რიცხვი, რადგან მან სასწორზე დადო წუთისოფელი;
37 | საზომით გაზომა და რიცხვით აღრიცხა დრო-ჟამი და არ აღძრავს, არც დააჩქარებს მათ უზენაესი, ვიდრე არ აღივსება დათქმული საწყაული.
38 | მე ვუპასუხე: მბრძანებელო, უფალო, ჩვენც ყველანი ხომ აღსავსენი ვართ უკეთურებით?
39 | იქნებ ჩვენს გამო არ აღვსებულა მართალთა კალოები, მიწის მკვიდრთა ცოდვების გამო?
40 | ხოლო მან მიპასუხა და თქვა: წადი და ჰკითხე ფეხმძიმეს, თუ შეძლებს მისი საშო ნაყოფის შეკავებას, როცა ცხრა თვე შესრულდება-თქო?
41 | მე ვთქვი: ვერ შეძლებს, უფალო. მან მითხრა: საშოს მსგავსია ქვესკნელში სულთა სამყოფელნი.
42 | როგორც ჩქარობს მშობიარე მოითავოს შობის აუცილებლობა, ასევე ჩქარობს ისიც გასცეს, რაც მინდობილი აქვთ დასაბამიდან.
43 | გამოგეცხადება ყველაფერი, რისი ხილვაც გსურს.
44 | მე ვუპასუხვ და ვთქვი: თუკი ვპოვე მადლი შენს თვალში, თუ შესაძლებელია და თუ ღირსი ვარ,
45 | გამომიცხადე, მეტია თუ არა მომავალი წარსულზე, ან თუ აღემატება განვლილი მომავალს?
46 | რაც განვლილია, ვიცი; რაც მომავალია, არ ვუწყი.
47 | მან მითხრა: დადექი მარჯვენა მხარეს და მსგავსების განმარტებას გამოგიცხადებ.
48 | მეც დავდექი და დავინახვ: აჰა, ჩამიარა გავარვარებულმა ქურამ. ალმა რომ ჩაიარა, დავინახე, აჰა, დარჩა კვამლი.
49 | შემდეგ ჩამიარა წყლით სავსე ღრუბელმა და მოვიდა მძაფრი წვიმა; წვიმამ რომ ჩაიარა, წვეთები დარჩა ღრუბელში.
50 | და მითხრა: იფიქრე შენთვის: როგორც წვიმა აღემატება წვეთებს და ცეცხლი - კვამლს, ასე წარსულმა გადააჭარბა მომავალს; ხოლო წვეთები და კვამლი კი დარჩა.
51 | ხოლო მე შევღაღადე და ვთქვი: როგორ ფიქრობ, მოვესწრები-მეთქი ამ დღეებს? ან რა იქნება-მეთქი მაშინ?
52 | მიპასუხა და მითხრა: ნიშნები, რომლებზეც მეკითხები, ნაწილობრივ შემიძლია განგიმარტო; მაგრამ არა ვარ გამოგზავნილი იმისთვის, რომ შენს სიცოცხლეზე გელაპარაკო; რადგან არ ვიცი.


† www.orthodoxy.ge † ძველი აღთქმა - მესამე ეზრა (თავი 5)

მესამე ეზრა

თავი მეხუთე

ახალი ქართულით ძველი ქართულით
1 | ახლა ნიშანთა თაობაზე: აჰა, მომავალი დღეები, როცა მიწის მკვიდრთ შეიპყრობს დიდი შიში, დაიფარება გზა ჭეშმარიტებისა და რწმენისაგან დაიცლება ქვეყანა.
2 | გახშირდება უსამართლობა იმაზე მეტად, ვიდრე თავად ხედავ და ვიდრე ოდესმე გსმენია;
3 | სამეფო, რომელსაც ახლა გამართულს ხედავ, უკაცრიელი და უვალი გახდება და გაუდაბურებულს იხილავენ.
4 | თუ უზენაესი მოგანიჭებს სიცოცხლეს, ამას იხილავ მესამე საყვირის შემდეგ; უეცრად გაანათებს მზე ღამეს და დღეში სამჯერ გამოჩნდება მთვარე.
5 | ხიდან იწვეთებს სისხლი და ქვა გამოიღებს ხმას, და შეძრწუნდებიან ხალხები.
6 | გამეფდება, ვისაც არ ელოდნენ მიწის მკვიდრნი, და ერთად გადაიხვეწებიან ფრინველები.
7 | სოდომის ზღვა გამორიყავს თევზებს და ხმას გამოსცემს ღამე, რასაც ბევრი ვერ მიხვდება, თუმცა მის ხმას ყველა გაიგონებს.
8 | იქნება აღრეულობა მრავალ ადგილას და ხშირად მოევლინებათ ცეცხლი და ველური მხეცები გადაიხვეწებიან და დედათა წესში მყოფნი ურჩხულებს დააჩენენ.
9 | მტკნარი წყლები მლაშედ იქცევა და მეგობრები გადაეკიდებიან ერთმანეთს; მაშინ დაიფარება გონება და განცალკევდება სიბრძნე თავის სამყოფელში.
10 | ბევრი დაუწყებს მას ძებნას და ვერ იპოვის და გახშირდება უსამართლობა და ძალადობა დედამიწის ზურგზე.
11 | შეეკითხება ქვეყანა თავის მეზობელს და ეტყვის: ხომ არ გამოუვლია შენზე სამართლიანობას ან სამართლისმყოფელსო? არაო, მიუგებს.
12 | მოხდება იმხანად, რომ ადამიანებს ექნებათ იმედი, მაგრამ ვერაფერს მიაღწევენ: იშრომებენ, მაგრამ ვერ წარემართებათ გზები.
13 | ნება მომეცა, რომ ეს ნიშნები გაგიმხილო. და კვლავაც თუ ილოცებ, იტირებ, როგორც ახლა, და იმარხულებ შვიდ დღეს, მოისმენ ამაზე მეტსაც.
14 | გამოვფხიზლდი და ტანი მიცახცახებდა; ისე იყო დამაშვრალი ჩემი სული, ლამის წამსვლოდა.
15 | მაშინ შემეწია ანგელოზი, რომელიც მომევლინა, რომელიც მელაპარაკებოდა, გამამხნევა და ფეხზე დამაყენა.
16 | მეორე ღამეს იყო, რომ მომევლინა სალათიელი, ხალხის წინამძღოლი და მითხრა: სად იყავი და რად გაქვსო მწუხარე სახე;
17 | ნუთუ არ იცი, რომ შენზეა მონდობილი ისრაელი თავისი გადასახლების ქვეყანაში?
18 | მაშ, ადექი და იგემე პური და ნუ გაგვწირავ, როგორც მწყემსი თავის ფარას ბოროტი მგლების ხელში.
19 | ვუთხარი: განვედი ჩემგან და ნუ მომიახლოვდები-მეთქი. მან გაიგონა ჩემი ნათქვამი და გამეცალა.
20 | შვიდ დღეს ვმარხულობდი, მგლოვარე და მოტირალი, როგორც მიბრძანა ურიელ ანგელოზმა.
21 | შვიდი დღის შემდეგ იყო, რომ კვლავ დამიმძიმდა გულის ფიქრები.
22 | მაშინ კვლავ მიიღო ჩემმა სამშვინველმა გონების სული და კვლავაც ღირსი შევიქენი საუბრისა უზენაესის წინაშე.
23 | ვთქვი: მბრძანებელო უფალო, დედამიწის ტყეებისა და მის ხეთა შორის შენ ერთადერთი ვაზი აირჩიე;
24 | დედამიწის ყველა ადგილს შორის ერთი მღვიმე აირჩიე, დედამიწის ყველა ყვავილს შორის ერთი შროშანი აირჩიე,
25 | ზღვის ყველა უფსკრულიდან ერთი მდინარე აივსე შენთვის, ყველა აშენებულ ქალაქს შორის სიონი აკურთხე შენთვის,
26 | ყველა შექმნილ ფრინველს შორის ერთადერთი მტრედი დაასახელე, შენ მიერ გამოსახულ ყველა პირუტყვს შორის ერთი ცხვარი განიკუთვნე,
27 | ყველა მრავალრიცხოვან ხალხს შორის ერთი ხალხი შეიძინე და ყველასგან მოწონებული რჯული მიეცი ხალხს, რომელიც შეიყვარე.
28 | მაგრამ ახლა, უფალო, ერთი მრავალს რად ჩაუგდე ხელში? ერთ ძირზე სხვები გაგიმზადებია და მრავალში გაგიფანტავს შენი ერთადერთი.
29 | ფეხით გათელეს იგი მათ, ვინც ეწინააღმდეგებოდნენ შენს აღთქმებს, ვისაც არ სწამდა შენი დაპირებებისა.
30 | თუ ასე შეიძულე შენი ხალხი, ბარემ შენი ხელითვე დაისაჯოს.
31 | ამ სიტყვებს რომ ვამბობდი, მომევლინა მე ანგელოზი, რომელიც წინა ღამით იყო ჩემთან მოსული.
32 | მითხრა: მისმინე და დაგარიგებ; ყური მიგდე და უფრო მეტს გეტყვი.
33 | ვთქვი: ილაპარაკე-მეთქი, ჩემო უფალო. მითხრა: მეტისმეტად ბევრს ფიქრობ ისრაელზე. ნუთუ შენს შემოქმედზე მეტად გიყვარს?
34 | ვუთხარი: არა, უფალო, შეწუხებული ვლაპარაკობ-მეთქი. რაკი ყოველწამს ნაწლავები მიშფოთავს უზენაესის ბილიკთა შეცნობის მოწადინეს, მისი სამართლის თუნდაც მცირედი წილის მაძიებელს-მეთქი.
35 | მითხრა: ვერ შეძლებ. ვკითხე: რატომ-მეთქი, უფალო? რისთვის გავჩნდი, ან რად არ მექცა დედაჩემის საშო საფლავად, რომ იაკობის ტანჯვა და ისრაელის მოდგმის ჭაპანწყვეტა არ მეხილა-მეთქი?
36 | მითხრა: დამითვალე, რაც ჯერ არ შემოსულა, შემიგროვე გაბნეული წვეთები, და ხელახლა ამიმწვანე დამჭკნარი ყვავილები,
37 | გამიღე დაკეტილი საცავები და გამომიყვანე მათში ჩამწყვდეული ქარები, მაჩვენე ხმის ხატი და მეც გიჩვენებ ტანჯვას, რომლის ხილვასაც ითხოვ.
38 | ვთქვი: მბრძანებელო უფალო, ვინ არის ის, ვისაც ამის ცოდნა ძალუძს, თუ არა იგი, ვისაც არა აქვს ადამიანებთან სამკვიდრებელი?
39 | მე კი უმეცარმა რა გიპასუხო შენს შეკითხვებზე?
40 | მითხრა: რაკი ერთიც ვერ შეასრულე ამ ნათქვამებიდან, ასევე ვერ შესძლებ ჰპოვო ჩემი სამართალი ან ის საბოლოო მადლი, რომელიც ხალხს აღვუთქვი.
41 | ვთქვი: მაგრამ, აჰა, უფალო, შენ ახლოს ხარ მათთან, ვინც ბოლოში არიან, მაგრამ რა ქნან მათ, ვინც ჩემამდე იყვნენ, ან ჩვენ, ან მათ, ვინც ჩვენ შემდეგ იქნებიან?
42 | მითხრა: გვირგვინს მივამსგავსებ ჩემს სამართალს, არც უახლესთა დაყოვნება იქნება, არც წინათა სისწრაფე.
43 | ვუპასუხე და ვთქვი: ნუთუ ვერ შეძლებ ერთად ქმნა ყველა, ვინც ყოფილა, ვინც არის და ვინც იქნება, რათა უფრო სწრაფად გააცხადო შენი სამართალი?
44 | მიპასუხა და თქვა: არ შეუძლია ქმნილებას შემოქმედზე უფრო აჩქარდეს; ვერც წუთისოფელი აიტანს ერთიანად ყველაფერს, რაც მასშია შესაქმნელი.
45 | ვთქვი: მაშ, როგორ უთხარი შენს მორჩილს, რომ შენ, ცხოველმყოფელმა, ერთბაშად მიანიჭე სიცოცხლე შენს ქმნილებას და აიტანა ეს ქმნილებამ. ახლაც შეძლებდნენ ერთბაშად ამის ატანას ამჟამად არსებულნიც.
46 | მითხრა: ჰკითხე დედაკაცის საშოს და უთხარი: თუკი ბადებ, რაღა ჟამიდან ჟამზე ბადებ-თქო? მოსთხოვე, ბარემ ათივე ერთბაშად გააჩინოს.
47 | ვთქვი: ვერაფრით შეძლებს, მხოლოდ დროგამოშვებით თუ შესძლებს-მეთქი.
48 | მითხრა: და მეც მივეცი იმათ მიწის საშო, ჟამიდან ჟამზე რომ ითესებიან მასში.
49 | როგორც ჩვილს არ შეუძლია შობა და არც მოხუცებულს, ასევე განვაწესე მე ჩემი შექმნილი წუთისოფელი.
50 | შევეკითხე და ვთქვი: რაკი გზას მაძლევ, ამას გეტყოდი: ჩვენი დედა, ვისზეც მელაპარაკე, ჯერაც ახალგაზრდაა, თუ სიბერეში შევიდა უკვე?
51 | მიპასუხა და თქვა: ჰკითხე მას, ვინც ბადებს და გეტყვის.
52 | უთხარი: რატომ არ გვანან ისინი, ვინც ახლახან გააჩინე, წინათ გაჩენილებს? რატომ არიან უფრო ტანმორჩილნი-თქო?
53 | თავად გეტყვის: სხვანი არიან ისინი, ვინც ჭაბუკური ძალით გავაჩინე და სხვანი არიან, ვინც სიბერის ხანაში, საშოს დაუძლურებისას იშვნენ.
54 | თავად განსაჯე: თქვენ ხომ მათზე ტანმორჩილნი ხართ, ვინც თქვენს წინ იყვნენ.
55 | შენი შემდგომნი კი შენზე კნინები იქნებიან, როგორც ქმნილებანი დაბერებულთა და სიჭაბუკის ძალაგამოცლილთა. მაშინ ვთქვი: გთხოვ, უფალო, თუკი მადლი ვპოვე შენს თვალში, აჩვენე შენს მორჩილს, როგორ ეცხადები შენს ქმნილებას?


† www.orthodoxy.ge † ძველი აღთქმა - მესამე ეზრა (თავი 6)

მესამე ეზრა

თავი მეექვსე

ახალი ქართულით ძველი ქართულით
1 | მითხრა: დედამიწის დასაბამიდან, ვიდრე აღიმართებოდა სამყაროს კარიბჭენი, ვიდრე ერთიანად იქროლებდნენ ქარები,
2 | ვიდრე გაისმებოდა ქუხილის ხმები, ვიდრე აკაშკაშდებოდა ელვა, ვიდრე გამყარდებოდა სამოთხის საფუძველნი,
3 | ვიდრე გამოჩნდებოდა ყვავილთა მშვენება, ვიდრე შეწყდებოდა ძალთა ძვრანი, ვიდრე თავს მოიყრიდა ანგელოზთა უთვალავი ლაშქარი,
4 | ვიდრე აიზიდებოდა ჰაერის სიმაღლე, ვიდრე სახელი დაერქმეოდა ცამყართა საზომებს, ვიდრე გაჩაღდებოდა სიონში კერები,
5 | ვიდრე აღირაცხებოდა არსებული წლები, ვიდრე გაუცხოვდებოდა იმათი გამონაგონნი, ვინც ახლა სცოდავს, ვიდრე დაიბეჭდებოდნენ რწმენის დამცველნი,
6 | მაშინ ჩავიფიქრე და შეიქმნენ ჩემს მიერ, არა სხვის მიერ და ბოლოც ჩემს მიერ, არა სხვის მიერ.
7 | ვიკითხე და ვთქვი: რა იქნება დროთა გამიჯვნა? ან როდის დადგება წინანდელის ბოლო და მომდევნოს დასაწყისი?
8 | მითხრა: აბრაამიდან ისაკამდე, როცა იშვნენ მისგან იაკობი და ესავი, დასაბამითვე იაკობის ხელს ეჭირა ესავის ქუსლი.
9 | ამიტომ ამ წუთისოფლის ბოლოა ესავი, ხოლო იაკობი - მომდევნოს დასაბამი.
10 | რადგან ადამიანის დასაბამი მისი ხელია, ადამიანის ბოლო კი მისი ქუსლი. სხვას ნურაფერს ეძიებ, ეზრა.
11 | ვუპასუხე და ვთქვი: მბრძანებელო უფალო, თუკი მადლი ვპოვე შენს თვალში,
12 | გევედრები, უჩვენო შენს მორჩილს იმ შენი ნიშნების ბოლო, რომელთა ნაწილიც გუშინ ღამით განმიცხადე.
13 | მიპასუხა და მითხრა: დადექი ფეხზე და ისმინე გრგვინვით აღსავსე ხმა,
14 | და იქნება ძვრასავით, ჩემგან შეირყევა ადგილი, სადაც დგახარ.
15 | ვიდრე ხმა ლაპარაკობს, ნუ გეშინია, რადგან დასასრულზეა სიტყვა და მიწის საფუძველი იგულისხმება.
16 | რადგან ამათ შესახებ არის ლაპარაკი, მიწაც შეირყევა და შეიძვრის; რადგან იცის, რომ უნდა შეიცვალოს მათი ბოლო.
17 | როცა ეს გავიგონე, ფეხზე დავდექი და მომესმა: ხმა ლაპარაკობს და წყალდიდობასავით ისმის მისი ხმაური.
18 | თქვა: აჰა, მოდის დღეები და როცა დავიწყებ მოახლოებას, რომ მოვიხილო მიწის მკვიდრნი,
19 | როცა მიავკითხავ მათ, ვისაც უსამართლობით ბოროტება მოაქვს, როცა ზღვარს გადავა სიონის სიმდაბლე.
20 | როგორც კი აღიბეჭდება წუთისოფელი, განსვლად გამზადებული, ამ ნიშნებს მოგივლენთ: გადაიშლება წიგნები ცამყარის წინაშე და ყველანი ერთად იხილავენ ამას.
21 | ერთი წლის ჩდილები თავიანთი ხმით ამეტყველდებიან და ფეხმძიმენი გააჩენენ უდღეურ შვილებს სამ და ოთხ თვეზე, ცოცხლები დარჩებიან და გაიზრდებიან.
22 | დათესილი ადგილები უეცრად დაუთესავად გამოჩნდება და სავსე საცავები უეცრად ცარიელები აღმოჩნდებიან.
23 | ხმამაღლა ახმიანდება საყვირი და, ვინც კი გაიგონებს, ყველა შეძრწუნდება.
24 | ისე მოხდება იმხანად, რომ მტრებივით წაეკიდებიან ერთმანეთს მეგობრები და შეძრწუნდება ამის გამო მიწა; და წყაროთა ნაკადულები დადგება და სამ საათსაც არ იდენს წყალი.
25 | ყველა, ვინც გადაურჩება ამ ამბებს, რაც გიწინასწარმეტყველე, თავად იხსნის თავს და იხილავს ხსნას ჩემგნით და თქვენი წუთისოფლის აღსასრულს.
26 | იხილავენ გადარჩენილნი, რომელთაც შობითგან არ უგემიათ სიკვდილი, შეიცვლება მიწის მკვიდრთა გული და გუნება მათი გარდაიქმნება.
27 | წარიხოცება ბოროტება და აღიგვება სიცრუე.
28 | რწმენა კი აყვავდება და დაიძლევა ხრწნილება, გამოცხადდება ჭეშმარიტება, რომელიც უნაყოფოდ იყო ამდენი ხანი.
29 | როცა მელაპარაკებოდა, აჰა, ვიგრძენი, რთშ თანდათან რყევა დაიწყო მიწამ, სადაც ვიდექი.
30 | მითხრა: მოვედი, რათა გიჩვენო ამაღამდელი ჟამი.
31 | ხოლო თუ კვლავ ილოცებ და კვლავ შვიდ დღეს იმარხულებ, კვლავ გაუწყებ იმაზე მეტს, რაც გაუწყე იმ დღეს, როცა მოგისმინე.
32 | შეწყნარებულ იქნა შენი ხმა უზენაესის წინაშე. იხილა ძლიერმა შენი სიწრფელე და განჭვრიტა შენი სათნოება, სიყმაწვილიდანვე რომ გჩვეოდა.
33 | ამიტომ მომავლინა, რათა მეჩვენებინა შენთვის ეს ყველაფერი და მეთქვა: ირწმუნე და ნურაფრის გეშინია,
34 | ნუ აჩქარდები პირველ ჟამთა ფუჭ საფიქრალზე, ნურც უკანასკნელ ჟამთა შეცნირას ნუ ესწრაფი.
35 | ამის შემდეგ იყო, რომ კვლავ ტირილში და მარხვაში გავატარე შვიდი დღე, რათა შემესრულებინა სამი შვიდეული, როგორც მმართებდა.
36 | მერვე ღამეს იყო, რომ კვლავ ამიფორიაქდა გული მკერდში და დავიწყე ლაპარაკი უზენაესის წინაშე.
37 | რადგან სულზე ცეცხლი მეკიდა და ვიტანჯებოდი.
38 | ვთქვი: უფალო, როცა ამეტყველდი შესაქმის დასაბამიდან, პირველ დღეს წარმოთქვი: იყოს ცა და მიწა, და აღასრულა საქმე შენმა სიტყვამ,
39 | იყო მაშინ სული და ირგვლივ წყვდიადი და დუმილი იდგა, ადამიანის ხმის ბგერა ჯერ არ იყო შენგნით,
40 | მაშინ შენ ბრძანე, გამოტევებულიყო შენი საგანძურიდან ნათელი შენთა საქმეთა გამოსაჩენად.
41 | მეორე დღეს შექმენი ცამყარის სული და უბრძანე მას, გაეყარა და დაენაწილებინა წყლები, რათა ნაწილი მათი ზემოთ ასულიყო, ნაწილი კი ქვევით დარჩენილიყო.
42 | მესამე დღეს უბრძანე წყლებს შეგროვილიყვნენ დედამიწის მეშვიდედ ნაწილში, ექვსი ნაწილი კი დააშრე და შემოინახე რომ აქედან აღსრულებულიყო შენს წინაშე ღვთისგან დათესილი და ზრუნვილი მსახურება.
43 | გამოვიდა შენი სიტყვა და უმალ საქმედ იქცა.
44 | უეცრად გაჩნდა უთვალავი და ყოველგვარი გემოს ნაყოფი, ფერუცვლელი და უცხო სურნელების ყვავილები. მესამე დღეს შეიქმნა ეს ყოველივე.
45 | მეოთხე დღეს ბრძანე, შექმნილიყო მზის ბრწყინვალება, მთვარის ნათელი და ვარსკვლავთა წყობა.
46 | უბრძანე მათ, ემსახურათ ადამიანისთვის, რომელიც მომავალში უნდა გამოსახულიყო.
47 | მეხუთე დღეს უბრძანე მეშვიდე ნაწილს, სადაც წყლები იყო დაგროვებული, წარმოექმნა ცხოველები, ფრინველვბი და თევზები, და იქმნა ასე.
48 | და წყალიც, უტყვი და უსულო, ღვთის ნების მორჩილი, ქმნიდა ცხოველებს, რათა ამით გაეცხადებინათ შენი სასწაულები ხალხებისთვის.
49 | მაშინ შენ შემოინახე ორი არსება - ერთს სახელად უწოდე ჰენოქი, ხოლო მეორეს უწოდე სახელად ლევიათანი.
50 | გამოაცალკევე ისინი ერთურთისგან, რადგან ვერ შეძლებდა მეშვიდე ნაწილი, სადაც წყლები იყო შეგროვილი, მათ დატევას.
51 | მიეცი ჰენოქს ერთი ნაწილი, რომელიც მესამე დღეს გაშრა, რათა ვცხოვრა იქ, სადაც ათასი მთაა.
52 | ლევიათანს კი მიეცი მეშვიდე ნაწილი, წყლიანი, და შემოინახე იგი შთასანთქმელად მისთვის, ვისაც ინებებ და როცა ინებებ.
53 | მეექვსე დღეს კი უბრძანე მიწას, შეექმნა შენს წინაშე საქონელი, ნადირი და ქვეწარმავალნი.
54 | ამათ შემდეგ კი - ადამი, რომელიც დაადგინე ყოველი შენი ქმნილების წინამძღოლად და მისგან გამოვდივართ ჩვენ ყველანი - ხალხი, რომელიც შენ აირჩიე.
55 | ეს ყველაფერი ვთქვი შენს წინაშე, უფალო, რადგან ჩვენთვის შექმენი ეს წუთისოფელი.
56 | ხოლო დანარჩენ ხალხებს, ადამისგან წარმოშობილთ, უთხარი, რომ არარანი არიან ისინი, და ნერწყვის მსგავსნი არიან, ჭურჭლიდან გადმოცვენილ წვეთებს მიამსგავსე მათი სიმრავლე.
57 | ახლა კი, უფალო, სწორედ ეს ხალხები, არარაობად რომ არიან შერაცხილნი, იწყებენ ჩვენზე მომძლავრებას და ჩვენს შთანთქმას.
58 | ჩვენ კი, შენი ერი, პირმშოს, მხოლოდშობილს, შენს მოშურნეს რომ გვიწოდებ, ჩავარდნილნი ვართ მათ ხელში.
59 | და თუ ჩვენთვის არის შექმნილი ეს წუთისოფელი, რატომ არ ვფლობთ მემკვიდრეობას ამ წუთისოფელთან ერთად? როდემდის იქნება ასე?


† www.orthodoxy.ge † ძველი აღთქმა - მესამე ეზრა (თავი 7)

მესამე ეზრა

თავი მეშვიდე

ახალი ქართულით ძველი ქართულით
1 | ამ სიტყვების თქმა რომ დავასრულე, მომევლინა მე ანგელოზი, რომელიც წინა ღამეებში მევლინებოდა.
2 | მითხრა: ადექი, ეზრა, და ისმინე სიტყვები, რომელთა სათქმელადაც მოვედი შენთან.
3 | ვთქვი: ბრძანე, ჩემო ღმერთო. მითხრა: ზღვა გაშლილ ადგილზე მდებარეობს, რათა ღრმა იყოს და განუზომელი.
4 | მაგრამ შესასვლელი მისი ვიწრო ადგილასაა მოთავსებული, მდინარის მსგავსია.
5 | თუ სურს ვინმეს შეაღწიოს ზღვაში და იხილოს, ან დაიმორჩილოს იგი, ვიწროში თუ არ გაიარა, ფართო წყლებში გასვლას როგორ შეძლებს?
6 | ასევე სხვაც: აშენებულია ქალაქი, დაბლობ ადგილას მდებარეობს იგი, და ყოველგვარი სიკეთით არის აღსავსე.
7 | მაგრამ მისადგომი მისი ვიწროა და ციცაბოზე მდებარეობს, რათა მარჯვნივ ცეცხლი იყოს, მარცხნივ კი ღრმა წყალი.
8 | მათ შორის ერთადერთი ბილიკი გადის, ცეცხლსა და წყალს შორის, და ერთი კაცის ტერფს თუ დაიტევს.
9 | როგორ მიიღოს კაცმა სამემკვიდრეოდ მიცემული ქალაქი, თუ წინდაგებულ ხიფათს არ გაივლის?
10 | ვთქვი: ასეა, უფალო. მითხრა: ასეა ისრაელის წილიც.
11 | რადგან მათთვის შევქმენი წუთისოფელი, და როცა ადამი განუდგა ჩემს მცნებებს, მსჯავრი დაედო მას, რაც შეიქმნა.
12 | დავიწროვდა ამ წუთისოფლის შესასვლელები, შეიქნა გამტანჯველი და სამძიმო, ბოროტებითა და ფათერაკებით სავსე და დიდ ჯაფას მოითხოვს.
13 | მაგრამ უფრო დიდი წუთისოფლის შესასვლელები ფართოა და უხიფათო, და უკვდავების ნაყოფის გამომღებია.
14 | ამიტომ, თუ ცოცხლები არ გაივლიან ამ ვიწროებს, ვერ მიიღებენ იმას, რაც დაცულია მათთვის.
15 | ახლა რისთვის შფოთავ, ხრწნადი რომ ხარ? და რად გაწუხებს, მოკვდავი რომ ხარ?
16 | რატომ არ გულისხმაყოფ მომავალს, არამედ მხოლოდ იმას, რაც აწმყოშია?
17 | ვუპასუხე და ვთქვი: მბრძანებელო, უფალო, აჰა, შენ დაადგინე შენი რჯულით, რომ ამას ყველაფერს მართალნი დაიმკვიდრებენ, უკეთურნი კი დაიღუპებიან.
18 | რადგან მართალნი დაითმენენ ვიწროებს ფართოს იმედით; ხოლო ვინც უკეთურებას სჩადის, თუმცა ვიწროებს კი გაივლის, მაგრამ ფართოს მაინც ვერ იხილავს.
19 | მითხრა: არ არსებობს მსაჯული ღმერთზე აღმატებული, არც ბრძენი, უზენაესზე აღმატებული.
20 | დაიღუპებიან აწმყონი მრავალნი, რადგან უგულებელყოფილია მათ წინ დადებული ღვთის რჯული.
21 | რადგან ასწავლა ღმერთმა მომსვლელთ, როცა მოვიდნენ, რისი კეთებაც მართებთ მათ, რათა ეცოცხლათ, და რისი დაცვა, რათა არ დასჯილიყვნენ.
22 | მაგრამ არ დამორჩილდნენ ისინი, შეეწინააღმდეგნენ მას და თავისი ჭკუით დაადინეს ჭეშმარიტება.
23 | მოიგონეს თავისთვის ტყუილები, არარსებულად გამოაცხადეს უზენაესი და არ სცნეს მისი გზები,
24 | შეიძულეს მისი რჯული და უარყვეს მისი აღთქმანი, არ ირწმუნეს მისი რჯულდებები და არ ასრულებდნენ მის საქმეებს.
25 | ამის გამო, ეზრა, ცარიელი ცარიელთათვის არის და სავსე - სავსეთათვის.
26 | აჰა, დადგება ჟამი და მოვა ნიშნები, მე რომ წინასწარ გაუწყე: გამოჩნდება სძალი და მისი გამოჩენისას გამოცხადდება, რაც მიწით არის დაფარული.
27 | და ყველა, ვინც თავს დააღწევს წინასწართქმულ ბთროტებებს, თავად იხლავს ჩემს სასწაულებს.
28 | გამოცხადდება ჩემი ძე იესო იმათთან ერთად, ვინც მასთან არიან, და გაიხარებენ, ვინც გადარჩება, ოთხასი წელი.
29 | გავა ეს წლები და მოკვდება ჩემი ძე ქრისტე და ყველა სუნთქვის მქონებელი ადამიანი.
30 | და მიიქცევა წუთისოფელი დასაბამიერ დუმილად შვიდი დღე, როგორც ძველთაგანვე იყო დადგენილი, ისე რომ, აღარავინ დარჩება.
31 | შვიდი დღის შემდეგ აღდგება წუთისოფელი, ჯერ კიდევ გამოუფხიზლებელი, და დაიღუპება, რაც ხრწნადია.
32 | მიწა გასცემს, რასაც სძინავს მასში, და მტვერს, რომელიც მდუმარედ ასვენია მასში, და საცავნიც გასცემენ მათთვის მინდობილ სულებს.
33 | გამოცხადდება უზენაესი სამსჯავრიას ტახტზე და გაიფანტება ცოდო-ბრალნი და სულგრძელობა შენივთდება.
34 | დარჩება ერთადერთი სამსჯავრო, დამყარდება ჭეშმარიტება და განმტკიცდება რწმენა.
35 | გაჰყვება მას საქმე და გამოჩნდება საზღაური, იფხიზლებს სამართალი და ვეღარ იმძლავრებს უსამართლობა.
36 | ვთქვი: პირველმა აბრაამმა ილოცა სოდომელებისათვის, მერე მოსემ ჩვენი მამა-პაპისთვის, რომლებმაც უდაბნოში შესცოდეს;
37 | მის მერე - ისრაელისთვის იმათ, ვინც იყვნენ ახაზისა და სამუელის ხანაში;
38 | დავითმა განადგურების გამო, სოლომონმა კი მათთვის, ვინც ტაძრის საკურთხებლად მოვიდნენ;
39 | ელიამ მათთვის, ვინც წვიმა მიიღო, და მკვდრისთვის, რათა ეცოცხლა;
40 | ეზეკიამ ხალხისთვის სანქერიბის დღეებში და მრავალმა მრავალთათვის.
41 | თუ მაშინ, როცა მომძლავრებული იყო ხრწნადი და უსამართლოებანი მომრავლებული, ილოცეს მართლებმა უკეთურთათვის, ახლაც რატომ არ უნდა იყოს ასე?
42 | მიპასუხა და თქვა: ამჟამინდელი წუთისოფელი არ არის ბოლო, დიდება იშვიათია მასში; ამიტომ ლოცულობდნენ უძლურთათვის.
43 | განკითხვის დღე იქნება დასასრული ამ დრო-ჟამისა და დასაბამი მომავალი უკვდავებისა, როცა გაივლის ხრწნადი.
44 | მოისპობა სიამპარტავნე, ამოიკვეთება ურწმუნოება, გაძლიერდება სამართალი, ამობრწყინდება ჭეშმარიტება.
45 | მაშინ კი ვეღარავინ შესძლებს დასაღუპავის გადარჩენას, და არც გამარჯვებული გაიწირება. ვუპასუხე
46 | და ვთქვი: ეს არის ჩემი სიტყვა - პირველი და უკანასკნელი: სჯობდა არ მიგეცა მიწა ადამისთვის, და თუ აძლევდი, ცოდვისგანაც დაგებრკოლებინა.
47 | რას არგებს ადამიანს მწუხარებაში ცხოვრება, თუ სიკვდილს შემდეგ სასჯელს მოელის?
48 | ვაი, რა ჩაიდინე, ადამ! შენ შესცოდე, მაგრამ მხოლოდ შენი კი არ არის ეს ცოდვა, არამედ ჩვენიც არის, ვინც შენგან გამოვდივართ.
49 | რას გვარგებს ჩვენ აღთქმული უკვდავება, როცა მოკვდავ საქმეებს ვაკეთებთ?
50 | რადგან მარადიული იმედია აღთქმული ჩვენთვის, ჩვენ კი, საცოდავნი ამაოებაში ვართ.
51 | რადგან ცხოველმყოფელი და უზრუნველი სამკვიდრებელია ჩვენთვის შემონახული, ჩვენ კი ბოროტებისკენ ვართ მიქცეულნი.
52 | რადგან უზენაესის დიდებაა შემონახული, ძნელად მიქცეულთა გადასარჩენად, ჩვენ კი უკეთური გზებით დავდივართ.
53 | რადგან გვეცხადება სამოთხე, რომლის ნაყოფი უხრწნელად ინახება, სადაც სიმრთელე და კურნება სუფევს,
54 | ჩვენ კი არ შევდივართ იქ, არამედ უამური ადგილებისკენ ვართ მიქცეულნი.
55 | რადგან ვარსკვლავებზე მეტად ბრწყინავენ მათი სახეები, ვინც თავშეკავებულ ცხოვრებას მისდევდა, ჩვენი სახეები კი წყვდიადზე უშავესია.
56 | არ ვფიქრობთ ცოცხლები, როცა უსამართლობას ჩავდივართ, რა განსაცდელი მოგველის სიკვდილის შემდეგ.
57 | მიპასუხა და თქვა: ეს არის ფიქრი ბრძოლაზე, რომელიც უნდა გამართთას ყოველმა ადამიანმა, ამქვეყნად შობილმა.
58 | თუ დამარცხდა, ისე დაიტანჯება, როგორც შენ თქვი; თუ გაიმარჯვა, იმას მოიხვეჭს, რასაც მე გეუბნები.
59 | რადგან ეს არის სიცოცხლე, რაც მოსემ ასწავლა ხალხს; ვიდრე ცოცხალი იყო, ეუბნებოდა: აირჩიე სიცოცხლე, რათა იცოცხლო.
60 | მაგრამ არც მას დაუჯერეს და არც მის მერე მოვლენილ წინასწარმეტყველთ; არც მე, რომელიც ველაპარაკე მათ.
61 | რადგან არ იქნება მწუხარება მათი დაღუპვის გამო, სიხარული კი იქნება მათ გამო, რომელთაც გაინაღდეს ხსნა.
62 | ვუპასუხე და ვთქვი: ვიცი, უფალო, რადგან გულმოწყალე ეწოდება უზენაესს იმისთვის, რომ შეწყალებული ჰყავს ისინი, ვინც ჯერ კიდევ არ შემოსულან ამ წუთისოფელში.
63 | და რომ შეიწყალა ისინი, ვინც მოიქცა მისი რჯულისკენ.
64 | რომ დიდსულოვანია, რადგან დიდსულოვნებას იჩენს ცოდვილისადმი, როგორც თავისი ქმნილებისადმი.
65 | რომ უხვია იგი, რადგან გასცემს, როცა ითხოვენ.
66 | რომ სავსეა გულმოწყალებით, რადგან უხვად იჩენს გულმოწყალებას მათ მიმართ, ვინც არიან, ვინც იყვნენ წინათ და ვინც მომავალში იქნებიან.
67 | თუ არ გამოაჩინა უხვად თავისი გულმოწყალება, სიცოცხლე მოესწრაფება წუთისოფელს და მის მკვიდრთ.
68 | რომ გასცემს იგი, რადგან რომ არ გასცემდეს იგი თავისი სიკეთით, რათა ცოდვები შეუმსუბუქოს ცოდვილთ, ადამიანთა მეათიათასედიც კი ვერ იცოცხლებდა თავიანთი ცოდვების გამო.
69 | რომ მსაჯულია იგი და თუ არ მიუტევა მათ, ვინც მისი სიტყვით არიან შექმნილნი, და თუ არ წარხოცა მათი ცოდვების სიმრავლე, უმცირესი ნატამალი თუ გადარჩებოდა ადამიანთა აურაცხელი სიმრავლიდან.


† www.orthodoxy.ge † ძველი აღთქმა - მესამე ეზრა (თავი 8)

მესამე ეზრა

თავი მერვე

ახალი ქართულით ძველი ქართულით
1 | მიპასუხა და თქვა: უზენაესმა ეს წუთისოფელი მრავალთა გულისთვის შექმნა, მომავალი კი - მცირედთა გულისთვის.
2 | ერთ იგავს გეტყვი, ეზრა: თუ შეეკითხები მიწას, გეტყვის, რომ უამრავი თიხაა მიწაში ჭურჭლის საკეთებლად, მაგრამ მცირედზე მცირეა მტვერი, საიდანაც ოქრო გამოდის. ასეთია ჩვენი წუთისოფლის საქმეც.
3 | ბევრია შექმნილი, მაგრამ მცირედნი გადარჩებიან.
4 | ვუპასუხე და ვთქვი: შეისრუტე, სულო, აზრი და შთანთქე, რაც საცოდნელია.
5 | მორჩილი უნდა იყო წინასწარმეტყველების მსურველი. სხვა ასპარეზი არ არის მოცემული შენთვის, გარდა ერთი ცხოვრებისა.
6 | მიეცი, უფალო, ნება შენს მორჩილთ, რომ ილოცონ შენ წინაშე, ჩაგვიდევი გულში თესლი და გაგვიღივე რომ გამოიღოს ნაყოფი, რომლის წყალობითაც უნდა იცოცხლოს ყოველმა მოკვდავმა, ვინც ადამიანის ხატს ატარებს.
7 | შენ ხომ ერთადერთი ხარ და ჩვენც შენს ხელთა ერთი ქმნილება ვართ, როგორც ნათქვამი გაქვს.
8 | დედის საშოში ისახება სხეული და შენ ანიჭებ მას ნაკვთებს; ინახება ცეცხლსა და წყალში შენი შექმნილი და ცხრა თვეს უძლებს შენივე გამოსახული საშო შენს ქმნილებას, რომელიც მასში შეიქმნა.
9 | თავად ის, რაც ინახავს, და ისიც, რაც ინახება, ორივენი შენახული იქნება; ხოლო შენახულს ოდესმე ხელახლა მიიღებს საშო, ყველაფერს, რაც მასში აღორძინდა.
10 | შენ ბრძანე, რომ თავად სხეულის ნაკვთთაგან, ანუ ძუძუთაგან, მოგვეცეს, რძე ძუძუთა ნაყოფი.
11 | რათა იკვებებოდეს ერთხანს, რაც გამოსახულია, შემდეგ კი შენს გულმოწყალებას მიანდობ მას.
12 | შენ აღზარდე იგი შენი სამართლით, მოძღვრავდი მას შენი რჯულით და არცხვენდი შენი სიბრძნით.
13 | შენ მოაკვდინებ მას, რადგან შენი ქმნილებაა, და შენ გააცოცხლებ მას, რადგან შენია.
14 | თუკი დაღუპავ ამდენი შრომით გამოსახულს, ადვილი იქნებოდა შენი ბრძანებითვე გადარჩენილიყო შენი ქმნილება.
15 | ახლა კი ვიტყვი, უფალო, მთელ კაცთა მოდგმაზე, რომელიც შენ უკეთ უწყი, შენს ხალხზე, რომლის გამო ვიტანჯები.
16 | შენს წილხვედრილზე, რომელსაც ვგლოვობ, ისრაელზე, რომლის გამო შეჭირვებული ვარ, იაკობზე, რომლის გამო ვიტანჯები;
17 | ამიტომ ვიწყებ ლოცვას შენს წინაშე ჩემთვის და მათთვის, რადგან ვხედავ ცოდვებს ჩვენსას, ვინც მიწაზე ვსახლობთ.
18 | მაგრამ გავიგე სიჩქარე მსაჯულისა, რომელიც მოდის.
19 | ამიტომ ისმინე ჩემი ხმა და გაიგე ჩემი სიტყვა, და ვილაპარაკებ შენს წინაშე.
20 | ეზრას სიტყვათა დასაწყისი, ვიდრე წაიყვანდნენ. ვთქვი: უფალო, რომელიც მკვიდრობ საუკუნოდ, რომლის თვალები მაღლისკენაა მიმართული,
21 | რომლის ტახტიც ფასდაუდებელია და დიდება მიუწვდომელი, ვისაც ანგელოზთა ლაშქარი ახლავს ზარდამცემი,
22 | და ქარისა და ცეცხლის სახით ემსახურება, რომლის სიტყვა ჭეშმარიტია და ნათქვამი გარდაუვალი,
23 | რომლის ბრძანება მტკიცეა და განკარგულება საშინელი, რომლის მზერა უფსკრულებს აშრობს და რისხვა მთებს ადნობს, და რომლის ჭეშმარიტება დამოწმებულია.
24 | ისმინე ლოცვა შენი მორჩილისა და ყურადიღე ვედრება შენი ქმნილებისა.
25 | ვიდრე ცოცხალი ვარ, ვილაპარაკებ, და ვიდრე გაგების უნარი შემრჩენია, გიპასუხებ.
26 | ნუ შეხედავ შენი ხალხის შეცოდებებს, არამედ იმათ მოხედე, ვინც ჭეშმარიტებით გემსახურებოდა.
27 | ნუ უყურებ ხალხთა უღვთო საქციელს, არამედ იმათ უყურე, ვინც ტანჯვა-წამებით იცავდნენ შენს აღთქმებს.
28 | ნუ ფიქრობ მათზე, ვინც უკუღმართად იქცეოდა შენს თვალწინ, არამედ ისინი გახსოვდეს, ვინც ნებით აღიარეს შენი შიში.
29 | ნუ მოისურვებ იმათ დაღუპვას, ვისაც პირუტყვის ზნე სჭირდათ; არამედ მოხედე იმათ, ვინც შენი დიდებული რჯული შეისწავლა.
30 | ნუ აღგაშფოთებს ისინი, ვინც მხეცებზე უარესად ჩანან, არამედ ისინი შეიყვარე, ვისაც მუდამ სწამს შენი სამართალი და შენი დიდება.
31 | რადგან ჩვენცა და ჩვენი მამა-პაპაც ამგვარი სენით ვართ დაუძლურებულნი; შენ კი ჩვენ ცოდვილთა გამო გულმოწყალედ იწოდები.
32 | თუ შენ მოისურვე ჩვენი შეწყალება, ვისაც სამართლიანი საქმეები არ ჩაგვიდენია, მაშინ გულმოწყალედ მოიხსენები.
33 | რადგან მართალნი, რომელთაც მრავალი საქმე აქვთ ჩადენილი, საკუთარ საქმეთათვის მიიღებენ საზღაურს.
34 | მაგრამ რა არის კაცი, რომ აღშფოთდე მასზე? ან ხრწნადი მოდგმა, რომ ესოდენ გამწარდე მისგან?
35 | სინამდვილეში არავინაა შობილთაგან ისეთი, ვინც უკეთურად არ მოქცეულიყოს, მორწმუნეთაგან ისეთი, ვისაც არ შეეცოდოს.
36 | ამით გაცხადდება შენი სამართალი და შენი სიკეთე, უფალო, თუ მოწყალე იქნები მათ მიმართ, რომელთაც არა აქვთ კეთილ საქმეთა მარაგი.
37 | მიპასუხა და თქვა: სწორად ამბობ ზოგ რამეს და შენი სიტყვები გამართლდება კიდეც.
38 | რადგან ნამდვილად არ ვიფიქრებ იმათ ნასახზე, რომელთაც შესცოდეს სიკვდილამდე, სამსჯავრომდე, დაღუპვამდე;
39 | არამედ გავიხარებ მართალთა შექმნით და გავიხსენებ მათ მწირობასაც, მათ ხსნას და საზღაურს.
40 | როგორც ვთქვი, ისე იქნება.
41 | როგორც მიწისმუშაკი თესავს თესლს მრავლად მიწაზე და აშენებს უამრავ ნარგავებს, მაგრამ რაც დათესილია, ყველა როდი გადარჩება, და რაც დარგულია, ყველა როდი მოიკიდებს ფესვს; ასევე ისინი, ვინც ამ წუთისოფელში არიან დათესილნი, ყველანი როდი გადარჩებიან.
42 | ვუპასუხე და ვთქვი: თუ ვპოვე მადლი, ვილაპარაკებ.
43 | როგორც მიწისმუშაკის დათესილი თესლი იღუპება, თუ არ აღმოცენდა, ან თუ დროულად არ მიიღო წვიმა, ან თუ ბევრი წვიმისაგან დალპა,
44 | ასევეა ადამიანიც, რომელიც შენი ხელით არის გამოსახული და შენს ხატად იწოდება, რადგან შენი მსგავსია იგი, ვისთვისაც შექმენი ყოველივე და მიწისმუშაკის თესლს მიამსგავსე.
45 | ნუ განრისხდები ჩვენზე, არამედ დაინდე შენი ხალხი და შეიწყალე შენი მემკვიდრეობა; რადგან შენი ქმნილებების შემწყალე ხარ.
46 | მიპასუხა და თქვა: ყველაფერი, რაც აწმყოშია, აწმყოთათვის არის, და რაც მყოფადშია, მყოფადთათვის არის.
47 | რადგან ბევრი რამ გაკლია იმისათვის, რომ ჩემზე მეტად შეიყვარო ჩემი ქმნილება; მე ხშირად მოვსულვარ ახლოს შენთან, უსამართლოებთან კი - არასდროს.
48 | მაგრამ ამითაც საოცარი ხარ უზენაესის წინაშე,
49 | რადგან დაიმდაბლე თავი, როგორც შეგეფერება, და არ მოითხოვე, მართალთა შორის მეტად განდიდებულიყავი.
50 | რადგან ბევრი მწუხარება შეხვდებათ წუთისოფლის მკვიდრთ უკანასკნელ დროს იმის გამო, რომ მეტისმეტად ამპარტავნულად დადიოდნენ.
51 | შენ კი შენს თავზე იფიქრე და შენს მსგავსთათვის ეძებე დიდება.
52 | თქვენთვის ღიაა სამოთხის კარი, დარგულია სიცოცხლის ხე, გამზადებულია მომავალი ჟამი, გამზადებულია სიუხვე, აგებულია ქალაქი, მონიჭებულია შვება, სრულქმნილია სიკეთე და სრულქმნილია სიბრძნე.
53 | ბოროტების ძირი დაბეჭდილია თქვენთვის, სენი და მატლი დაფარულია თქვენგან და ხრწნილება ქვესკნელში გადაიხვეწა დასავიწყებლად.
54 | გაივლის სატანჯველი და ბოლოს გამოჩნდება უკვდავების საუნჯე.
55 | ამიტომ ნუღარაფერს მკითხავ იმათ სიმრავლეზე, ვინც იღუპებიან,
56 | რადგან მათაც მიიღეს თავისუფლება, მაგრამ მოიძულეს უზენაესი, არად ჩააგდეს მისი რჯული და მისი გზები მიატოვეს.
57 | აქამდე ფეხით თელავენ მის მართალ ხალხს
58 | და ამბობენ გულში: არ არსებობსო ღმერთი, თუმცა იცოდნენ, რომ მოკვდებოდნენ.
59 | როგორც თქვენ მოგელით ის, რაც წინასწარ ითქვა, ასევე გამზადებულია მათთვის წყურვილი და წამება. უზენაესს არ სურს ადამიანის განადგურება,
60 | მაგრამ თავად მისმა ქმნილებებმა წაბილწეს თავიანთი შემოქმედის სახელი, უმადურად მოექცნენ მას, ვინც სცოცხლე განამზადა მათთვის.
61 | ამიტომაც ახლოვდება ჩემი სამსჯავრო.
62 | არ გამიმჟღავნებია ეს ბევრისათვის, მხოლოდ შენ გაგიმჟღავნე და მცირეოდენთ, შენნაირებს. ვუპასუხე და ვთქვი;
63 | აჰა, გამიმჟღავნე ახლა, უფალო, იმის ნიშნები, რის ქმნასაც აპირებ უკანასკნელ ჟამს, ოღონდ არ გამიმჟღავნო, როდის.


† www.orthodoxy.ge † ძველი აღთქმა - მესამე ეზრა (თავი 9)

მესამე ეზრა

თავი მეცხრე

ახალი ქართულით ძველი ქართულით
1 | მიპასუხა და თქვა: შენ თავად გაზომე დრო და, როცა დაინახავ, რომ ჩავლილია წინასწარმოსწავებულ ნიშანთა ნაწილი,
2 | მაშინ მიხვდები, რომ ეს სწორედ ის ჟამია, როცა მოიკითხავს უზენაესი წუთისოფელს, რომელიც მისგან არის შექმნილი.
3 | როცა გამოჩნდება წუთისოფელში ადგილთა ძვრა და ხალხთა აღრევა,
4 | მაშინ მიხვდები, თუ რატომ ლაპარაკობდა მათზე უზენაესი დღეთა დასაბამიდან, რაც შენამდე იყო.
5 | როგორც ყველაფერს, რაც წუთისოფელშია შექმნილი, დასაბამი აქვს, ასევე დასასრულიც აქვს და დასასრული გამოცხადებულია.
6 | ამგვარად, უზენაესის დრო-ჟამის დასაწყისნი გაცხადებულია სასწაულებითა და სიქველეებით, ხოლო დასასრულნი ქმედებითა და ნიშნებით.
7 | ყველა, ვინც გადარჩება, ვინც შესძლებს თავდახსნას თავისი საქმეებითა და სარწმუნოებით, რომლის ერთგულიც იყო,
8 | თავს დააღწევს წინასწარმოსწავებულ საფრთხეს და იხილავს ხსნას ჩემგნით; ჩემს ქვეყანაში და ჩემს მიწა-წყალზე, რომელიც ნაკურთხი მაქვს უკუნითიდან,
9 | მაშინ შესაბრალისი იქნებიან ისინი, ვინც ახლა არად მიიჩნევენ ჩემს გზებს და სატანჯველში ჩაცვივდებიან, ვინც სიძულვილით გვერდი აუარეს.
10 | თუმცა არ მცნობდნენ, მაგრამ სიცოცხლეში მაინც იღებდნენ წყალობას ჩემგან;
11 | სძულდათ ჩემი რჯული, როცა ჯერ კიდევ ჰქონდათ თავისუფლება.
12 | როცა ჯერ კიდევ ღია იყო მათთვის მონანიების ადგილი, მაინც არ შეიცნეს, არამედ უარყვეს ჩემი რჯული, მაშინ სიკვდილის შემდეგ სატანჯველში მოუხდებათ შემეცნება.
13 | შენ კი მეტად ნუღარ გამოიკითხავ, თუ როგორ იტანჯებიან უკეთურნი, არამედ იკითხე, თუ როგორ და როდის გადარჩებიან მართალნი, რომლებისაც არის წუთისთუელი და რომელთა გულისთვისაც არსებობს წუთისოფელი.
14 | ვუპასუხე და ვთქვი;
15 | ადრე მითქვამს, ახლაც ვამბობ, და კვლავ ვიტყვი: დასაღუპად განწირულნი გადარჩენილებზე ბევრნი არიან,
16 | როგორც ტალღაა მეტი წვეთზე. მიპასუხა და თქვა:
17 | როგორიც ყანაა, თესლიც ისეთია; როგორიც ყვავილებია, ფერებიც ისეთივეა; როგორიც შემოქმედებაა, შექმნილიც ისეთივეა; როგორიც მიწისმუშაკია, ნახნავ-ნათესიც ისეთივეა. რადგან წუთისოფლის იყო ჟამი.
18 | როცა მე წუთისოფლის გაჩენამდე, სადაც უნდა ეცხოვრათ, ვქმნიდი მათ, ვინც ახლა არიან, არავინ იყო ჩემი წინაღმდგომელი.
19 | მაშინაც და ახლაც იქმნება ყოველი ამ გამზადებულ სამყაროში, სადაც სამკალის ნაკლებობა არ არის და სადაც დაცემულია ზნე რჯულის შესაცნობად.
20 | გამოვიკვლიე წუთისოფელი და, აჰა, საფრთხე დავინახე, რომელიც წუთისოფელში შემოსულმა ფიქრებმა შექმნეს.
21 | დავინახე და ძლიერ შემებრალა იგი, და შემოვინახე ჩემთვის ყურძნის ერთი მარცვალი და ერთი ნერგი მრავალი ტომიდან.
22 | ასე დაიღუპნენ მრავალნი, უაზროდ შობილნი, და დარჩეს ჩემი ყურძენი და ჩემი ნერგი, რადგან დიდი შრომით სრულვყავი.
23 | ხოლო შენ თუ დაჰყოფ კიდევ შვიდ დღეს, ოღონდ არ იმარხულებ,
24 | გახვალ ყვავილოვან ველზე, სადაც სახლი არ დგას, და მხოლოდ ველის ყვავილებით ისაზრდოებ, პირს არ დააკარებ ხორცს და არ დალევ ღვინოს, მხოლოდ ყვავილებს შეჭამ,
25 | განუწყვეტლივ ილოცებ უზენაესისადმი, მაშინ მეც მოგევლინები და დაგიწყებ ლაპარაკს.
26 | გავედი, როგორც მითხრა, ველზე, რომელსაც ეწოდება არდათი, და ჩავჯექი იქ ყვავილებში. მინდვრის ბალახებით ვიკვებებოდი და საკმარისი იყო ჩემთვის ეს საჭმელი.
27 | შვიდი დღის შემდეგ იყო, რომ თივაზე მწოლარეს წინანდებურად გულშეშფოთებულს,
28 | გამეხსნა პირი, დავიწყე ლაპარაკი უზენაესის წინაშე და ვთქვი:
29 | უფალო, ცხადად გამოგვეცხადე ჩვენ-ჩვენს მამა-პაპას უკაცრიელ, უნაყოფო უდაბნოში, როცა ეგვიპტიდან გამოდიოდნენ, და უთხარი:
30 | მისმინე მე, ისრაელ და იაკობის მოდგმავ, ყურად იღე ჩემი სიტყვები.
31 | აჰა, მე ვთესავ თქვენში ჩემს რჯულს, დაე, გამოიღოს თქვენში ნაყოფი და განდიდებულ იყოთ მასში საუკუნოდ.
32 | კი მიიღო ჩვენმა მამა-პაპამ რჯული, მაგრამ არ შეინახა და ჩემი რჯულდებანი არ დაიცვა; მაინც არ დაღუპულა რჯულის ნაყოფი და ვერც დაიღუპებოდა, რადგან შენი იყო.
33 | დაიღუპნენ რჯულის მიმღებნი და ვერშემნახველნი იმისა, რაც მათში იყო დათესილი.
34 | აჰა, წესია, რომ როცა მიიღებს მიწა თესლს, ანდა ზღვა - ხომალდს, ანდა რაიმე ჭურჭელი - საჭმელს ან სასმელს, და განადგურდება ის, რაშიც დათესილია ან რაშიც ჩაშვებულია რაიმე,
35 | ასევე განადგურდება ყოველი დათესილი ან ჩაშვებული, ან მოთავსებული; არაფერი შეგვრჩება მისგან; მაგრამ ჩვენთვის ასე არ ხდება.
36 | ჩვენ, რჯულის მიმღებნი, მაგრამ ცოდვილნი დავიღუპებით, და დაიღუპება ჩვენი გულიც, რომელმაც რჯული მოითავსა.
37 | მაგრამ რჯული არ იღუპება, არამედ რჩება თავის ძალაში.
38 | როცა ამას ვამბობდი გულში, თვალი ავახილე და დავინახე ქალი მარჯვენა მხარეს, ტიროდა იგი და ხმამაღლა მოთქვამდა, ძლიერ სწუხდა სულით, ტანისამოსი შემოგლეჯილი ჰქონდა და ნაცარი ეყარა თავზე.
39 | მოვეშვი ჩემს საფიქრალს და დავუწყე მას ლაპარაკი, და ვუთხარი:
40 | რატომ სტირი? რა დარდი გაწუხებს-მეთქი? მითხრა:
41 | დამანებე, ბატონო, რომ ვიტირო და დარდს მივცე თავი, რადგან მეტისმეტად გამწარებული მაქვს სული, დამდაბლებული ვარ მეტისმეტად.
42 | ვუთხარი: რა შეგემთხვა? მითხარი-მეთქი. მითხრა:
43 | უშვილო ვარ, შენი მონა-მორჩილი; ქმარი მყავს, მაგრამ, ოცდაათი წელია, ვერ გავაჩინე შვილი.
44 | ყოველ ჟამს და ყოველ დღეს, მთელი ეს ოცდაათი წელი, დღითა და ღამით უზენაესს ვევედრებოდი,
45 | და აჰა, აღსრულდა: ოცდაათი წლის შემდეგ შეიწყნარა ღმერთმა შენი მონა-მორჩილის ვედრება, იხილა ჩემი დამდაბლება, მოხედა ჩემს ტანჯვას და მაჩუქა ვაჟი; დიდად გავიხარეთ ამით მე და ჩემმა ქმარმა და ჩემმა მეზობლებმაც, და დიდ პატივს მივაგებდით ყოვლადძლიერს.
46 | დიდი გაჭირვებით გავზარდე შვილი.
47 | და როცა გაიზარდა იგი და წავიდა ცოლის მოსაყვანად, მეც დავნიშნე ქორწილის დღე.


† www.orthodoxy.ge † ძველი აღთქმა - მესამე ეზრა (თავი 10)

მესამე ეზრა

თავი მეათე

ახალი ქართულით ძველი ქართულით
1 | თავის სანთიობოში რომ შევიდა ჩემი შვილი, დაეცა და მოკვდა.
2 | გადმოვამხეთ ყველამ ლამპრები და ჩემი მეზობლები, ყველანი მოვიდნენ ჩემს სანუგეშებლად. და მეც მშვიდად ვიყავი მეორე დღის საღამომდე.
3 | როცა ყველანი დამშვიდდნენ ჩემი ნუგეშისმცემლები, მე რომ მამშვიდებდნენ, ავდექი ღამით და გავიქეცი, და მოვედი, როგორც ხედავ, ამ ველზე.
4 | გადავწყვიტე აღარ დავბრუნდე ქალაქში, არამედ აქ დავრჩე, არ ვჭამო, არც ვსვა, არამედ განუწყვეგლივ ვიტირო და ვიმარხულო სიკვდილამდე.
5 | მოვეშვი ჩემს საფიქრალს და გაბრაზებულმა ვუპასუხე, ვუთხარი:
6 | ყველა დედაკაცზე უბრიყვესო! ნუთუ ვერ ხედავ ჩვენს დარდს და რაც ჩვენ შეგვემთხვა?
7 | რადგან სიონი, ჩვენი დედა, დარდით არის შეწუხებული, ყოველმხრივ დამცირებულია და მწარედ მოთქვამს.
8 | რადგან ახლა ჩვენ ყველანი მოვთქვამთ და დამწუხრებულნი ვართ, რადგან ყველანი მწუხარენი ვართ, შენ კი მხოლოდ შენ შვილზე მწუხარებ?
9 | შეეკითხე მიწას და გეტყვის, რომ მას მართებს გლოვა მის ამდენ ნაშიერზე, რომლებიც მის მკერდზე არიან დაცემულნი.
10 | მისგან არიან ყველანი შობილნი დასაბამიდან და სხვანიც მოდიან; და, აჰა, თითქმის ყველანი დასაღუპად მიდიან და გასაწყვეტად არის განწირული მათი სიმრავლე.
11 | მაშ, ვის უფრო მართებს მოთქმა, თუ არა მას, ვინც ესოდენი სიმრავლე დაკარგა, შენ კი ერთის დარდი გაქვს. თუ მეტყვი:
12 | არა ჰგავს ჩემი სატირალი დედამიწის სატირალს, მე ხომ ჩემი მუცლის ნაყოფი დავკარგე, რომელიც ვაებით ვშვი და ტანჯვით გავაჩინეო,
13 | მაგრამ მიწას მიწის წესი აქვს: ჩავლენ მასში მრავალნი, მაგრამ ახალნი ხომ მოდიანო, მე გეტყვი:
14 | როგორც შენ ბადებ ტანჯვით, ასევე აძლევს მიწა თავის ნაყოფს დასაბამიდან ადამიანს, რომელიც ამუშავებს მას.
15 | მაშ, ჩაიკალ შენში დარდი, მტკიცედ დაითმინე უბედურება, რომელიც შეგემთხვა.
16 | რადგან თუ მართლად აღიარებ ღვთის განგებას და დროულად მიიღებ მის რჩევას, განდიდებულ იქნები მსგავსთა შორის.
17 | მაშ, წადი ქალაქში შენს ქმართან. ხოლო მან მითხრა:
18 | არა, არ წავალ ქალაქში, აქ უნდა მოვკვდე.
19 | კიდევ ველარრაკე და ვუთხარი:
20 | ნუ გააკეთებ ამას, არამედ დაეთანხმე მრჩეველს; რამდენჯერ გაუბედურებულა სიონი? გაიქარვე დარდი იერუსალემის გამო.
21 | ხომ ხედავ, გაოხრებულია ჩვენი საწმიდარი, დანგრეულია ჩვენი სამსხვერპლო და დაქცეულია ჩვენი ტაძარი,
22 | დამცირებულია ჩვენი ქნარი, დადუმებულია ჩვენი გალობა, ბოლო მოეღო ჩვენს აღმაფრენას, ჩაგვიქრა სასანთლის შუქი, გაიძარცვა ჩვენი აღთქმის კიდობანი, შეგინებულია ჩვენი სიწმიდენი, და სახელი, ჩვენ რომ გვეწოდა, შელახულია, ჩვენი ერისშვილები შეურაცხყოფას განიცდიან, ჩვენს მღვდლებს ცეცხლში წვავენ, ჩვენი ლევიანები ტყვედ მიჰყავთ, ჩვენი ქალწულები შერცხვენილნი არიან, ჩვენი ქალები ძალით არიან დამორჩილებულნი, ჩვენი მართალნი გატაცებულნი არიან, ჩვენი ბავშვები გაიფანტნენ, ჩვენი მოყმენი მონებად იქცნენ, ჩვენი ვაჟკაცები დაუძლურდნენ.
23 | და, რაც ყველაზე უარესია, გაუქმდა სიონის დიდება, რადგან ბეჭედი მისი ჩვენს მოძულეთ ჩაუვარდა ხელში.
24 | მაშ, უკუიყარე შენი უზომო მწუხარება და მოიშორე შენი დიდი სატკივარი, რათა კვლავაც წყალობა მოგანიჭოს ყოვლადძლიერმა და მოგცეს შვება უზენაესმა, და სატანჯველისგან მოგასვენოს.
25 | როცა ამას ვეუბნებოდი, უეცრად განათდა მისი სახე და აელვარდა მისი მზერა, ისე რომ შემეშინდა მისი და ვფიქრობდი, რა უნდა ყოფილიყო ეს.
26 | და აჰა, მან უეცრად გამოსცა ისეთი ძლიერი და შემზარავი ხმა, რომ შეიძრა ქალის ხმაზე მიწა.
27 | და აჰა, გაუჩინარდა ქალი ჩემს თვალწინ, მაგრამ აღიმართა ქალაქი და გამოჩნდა დიდი საძირკვლებიანი ადგილი; მე შემეშინდა და ხმამაღლა ვიყვირე, ვთქვი:
28 | სად არის ურიელ ანგელოზი, პირველად რომ გამომეცხადა? რადგან მან თავად გადამაცდინა გონების ზღვარს; და ჩაიშალა ჩემი მიზანი და ჩემი ლოცვა-ვედრება საყვედურად მექცა.
29 | ამას რომ ვამბობდი, მოვიდა ურიელი ჩემთან და დამინახა.
30 | და აჰა, ვეგდე, როგორც მკვდარი, ცნობა მქონდა წართმეული; ხოლო მან მარჯვენა დამიჭირა, მომაღონიერა და ფეხზე დამაყენა, მითხრა:
31 | რა დაგემართა? რად არის გონება არეული, გული შეშფოთებული? რამ აგაღელვა? მე ვთქვი:
32 | რადგან გამწირე, მე კი შენი სიტყვისამებრ მოვიქეცი, გავედი ველად და, აჰა, დავინახე და ჯერაც ვხედავ იმას, რის მოყოლაც არ შემიძლია. ხოლო მან მითხრა:
33 | დადექი, კაცს როგორც შეჰფერის, და დაგარიგებ. მე ვთქვი:
34 | მელაპარაკე, ჩემო უფალო, ნუ მიმატოვებ, რომ არ მოვკვდე ტყუილუბრალოდ,
35 | რადგან ვიხილე, რაც არ ვიცოდი, და მესმის, რაც არ ვიცი.
36 | ან იქნებ მატყუებს გონება და სიზმრებს ხედავს ჩემი სული?
37 | ახლა გევედრები, განუმარტო შენს მორჩილს ეს ხილვა. მან მიპასუხა და თქვა:
38 | მისმინე და გასწავლი, იმაზეც გეტყვი, რამაც შეგაშინა; რადგან უზენაესმა გაგიმჟღავნა ბევრი საიდუმლო.
39 | იგი ხედავს შენს სწორ გზას, რომ განუწყვეტლივ დარდობ შენს ხალხზე და დიდად მოთქვამ სიონის გამო.
40 | ეს არის აზრი ხილვისა, ცოტა ხნის წინ რომ მოგევლინა.
41 | მგლოვიარე ქალი რომ იხილე და დაუწყე ნუგეშისცემა,
42 | ახლა კი, ქალის სახეს რომ ვეღარ ხედავ, და აღმართული ქალაქი გეჩვენა,
43 | რომ გიამბო ქალმა თავისი შვილის უბედურება, ამას ასეთი განმარტება აქვს:
44 | ეს ქალი, რომელიც იხილე, და აღმართული ქალაქი, რომელსაც ახლა ხედავ, არის სიონი.
45 | რომ გითხარი ოცდაათ წელიწადს უნაყოფო იქნება-მეთქი, ეს ნიშნავს რომ ოცდაათი წელიწადია, რაც სიონში შესაწირავი არ ყოფილა მიტანილი.
46 | ოცდაათი წლის შემდეგ მოხდა, რომ ააშენა სოლომონმა ქალაქი და მიიტანა შესაწირავი. მაშინ მოხდა, რომ უნაყოფომ ვაჟი გააჩინა.
47 | ქალმა რომ გითხრა: წვალებით გამოვზარდეო, ეს იყო იერუსალიმში დამკვიდრება.
48 | რომ გითხრა: თავის სანთიობოში მიმავალი ჩემი შვილი მოკვდაო, უბედურება შეემთხვაო, ეს იერუსალიმის დანგრევას ნიშნავს.
49 | აჰა, მისი ხატი იხილე შენ, ძეს რომ ტიროდა და შენ ნუგეშისცემა დაუწყე მას. ეს ყველაფერი, რაც შეემთხვა მას, გამჟღავნებული უნდა ყოფილიყო შენთვის.
50 | ახლა კი ხედავს უზენაესი, რომ დამწუხრებული ხარ სულით და რომ გული გეტანჯება მის გამო, გაჩვენებს იგი თავისი დიდების ნათელს და თავისი მშვენების სილამაზეს.
51 | ამიტომ გითხარი, დარჩენილიყავი ველზე, სადაც სახლი არ აგებულა-მეთქი.
52 | რადგან ვიცი, რომ უზენაესმა უნდა გიჩვენოს ეს.
53 | ამიტომ გითხარი: წადი ველად, სადაც საძირკველი არ ჩაყრილა-მეთქი.
54 | რადგან ვერ გაძლებს კაცის ხელით ნაგები შენობა იმ ადგილზე, სადაც უზენაესის ქალაქი უნდა გამოცხადდეს.
55 | მაშ, ნუ გეშინია, ნუ შეძრწუნდეხა შენი გული: მიდი და იხილე შენობის ბრწყინვალება და სიდიადე, რამდენადაც შენს თვალებს ხილვის უნარი შესწევს.
56 | ამის შემდეგ მოისმენ, რამდენადაც შეძლებს მოსმენას შენი ყური.
57 | რადგან შენ სხვებზე მეტად ხარ ნეტარი და წოდებული უზენაესის მიერ მცირედთა მსგავსად.
58 | ხვალ ღამით აქ უნდა დარჩე
59 | და გაჩვენებს უზენაესი უმაღლეს ხილვებში ყველაფერს, რასაც უმზადებს უზენაესი მათ, ვინც უკანასკნელ დღეებში იცხოვრებს დედამიწაზე.
60 | და დავიძინე იმ ღამეს და მეორე ღამესაც, როგორც მებრძანა.


† www.orthodoxy.ge † ძველი აღთქმა - მესამე ეზრა (თავი 11)

მესამე ეზრა

თავი მეთერთმეტე

ახალი ქართულით ძველი ქართულით
1 | ვიხილე სიზმარი: აჰა, ამოდის ზღვიდან არწივი, თორმეტფრთიანი, სამთავიანი.
2 | ვიხილე, აჰა, გადაშალა ფრთები მთელ დედამიწაზე, ცის ყველა ქარი ამოვარდა და შეიკრიბა ღრუბლები.
3 | ვიხილე: ფრთებიდან გამოიზარდა კიდევ სხვა ფრთები, თითოეული მათგანი კი პატარ-პატარა ნაკრტენებისგან შედგებოდა.
4 | მისი თავები უძრავად იყო და შუა თავი დანარჩენ თავებზე დიდი იყო, მაგრამ ისიც უძრავად იყო სხვებთან ერთად.
5 | ვიხილე: აჰა, არწივი დაფრინავდა თავისი ფრთებით და მეფობდა დედამიწაზე და მის მკვიდრებზე.
6 | ვიხილე, რომ ყოველივე მას მორჩილებდა ცისქვეშეთში და არავინ ეურჩებოდა, არცერთი ქმნილება, რაც კი დედამიწაზე არსებობდა.
7 | ვიხილე: აჰა, აღიმართა არწივი თავის კლანჭებზე და დასძახა თავის ფრთებს, უთხრა:
8 | ნუ იფხიზლებთ ყველანი ერთად, თითოეულს თავთავის ადგილზე გეძინოთ და დროგამოშვებით იფხიზლეთ.
9 | ხოლო თავები უკანასკნელი ჟამისთვის იყოს შემონახული.
10 | ვიხილე: აჰა, ხმა არწივის თავებიდან კი არა, მისი ტანის შუიდან გამოდის.
11 | დავითვალე ახლად გამოზრდილი ფრთები და, აჰა, რვა იყო.
12 | ვიხილე: აჰა, მარჯვენა მხრიდან აღიმართა ერთი ფრთა და გამეფდა მთელ დედამიწაზე.
13 | და როცა მეფობდა, დაუდგა მას აღსასრული და აღარ ჩანდა მისი ადგილი; აღიმართა მომდევნო და მეფობდა, და დაჰყო მან მრავალი ხანი.
14 | და როცა მეფობდა, დაუდგა მას აღსასრული, რათა პირველის მსგავსად, ისიც გაუჩინარებულიყო.
15 | და აჰა, ხმა გაისმა მის მიმართ, უთხრა:
16 | ისმინე შენ, ვისაც ამდენი ხანი გეპყრა დედამიწა; ეს გეუწყება, ვიდრე გაუჩინარებას დაიწყებდე:
17 | შენს მერე არავინ დაიპყრობს შენს ხანს, არც მის ნახევარს.
18 | აღიმართა მესამე და დაიპყრო მთავრობა წინამორბედთა მსგავსად, მაგრამ გაუჩინარდა ისიც.
19 | ასე ერთმანეთის მიყოლებით იპყრობდნენ მთავრობას და კვლავ უჩინარდებოდნენ.
20 | ვიხილე: აჰა, რიგრიგობით აღემართებოდნენ ფრთები მარჯვენა მხრიდან, რომ მათაც დაეპყროთ მთავრობა; იყვნენ მათ შორის, ვინც იპყრობდნენ, მაგრამ უეცრად უჩინარდებოდნენ.
21 | ზოგი მათგანი აღიმართებოდა, მაგრამ ვერ იპყრობდა მთავრობას.
22 | ვიხილე: აჰა, გაუჩინარდა თორმეტი ფრთა და კიდევ ორი მომცრო ფრთა.
23 | აღარაფერი შერჩა არწივის ტანს, ორი უძრავი თავისა და ექვსი მომცრო ფრთის გარდა.
24 | ვიხილე: აჰა, ექვსი მომცრო ფრთა ორად გაიყო და დარჩა თავს ქვემოთ, მარჯვენა მხარეს; ხოლო ოთხი თავის ადგილზე დარჩა.
25 | ვიხილე; აჰა, ნაკრტენებმაც განიზრახეს, აღმართულიყვნენ და დაეპყროთ მთავრობა.
26 | ვიხილე: აჰა, აღიმართა ერთი, მაგრამ უცებ გაუჩინარდა.
27 | მომდევნონიც აღიმართნენ, მაგრამ წინამორბედებზე უსწრაფესად გაუჩინარდნენ.
28 | ვიხილე: აჰა, ორნი, რომლებიც აღზევდნენ, ერთმანეთს შორის იზრახავდნენ, რომ ერთად ემეფათ.
29 | ამას რომ განიზრახავდნენ, აჰა, გამოფხიზლდა ერთ-ერთი უძრავ თავთაგანი, შუათანა; დანარჩენ ორზე დიდი იყო ეს თავი.
30 | ვიხილე, რომ შეიერთა მან ის ორი თავი.
31 | აკა, მოუბრუნდა ეს თავი მასთან მყოფ ორი თავითურთ და შთანთქა ორი ნაკრტენი, გამეფებას რომ აპირებდნენ.
32 | ამ თავმა დიდად დააშინა მთელი დედამიწა; ძალით დაიმორჩილა დედამიწის მკვიდრნი და უფრო ძლიერად ეპყრა სამყაროს ძალაუფლება, ვიდრე ყველა ადრინდელ ფრთას.
33 | ვიხილე ამის შემდეგ და, აჰა, შუა თავი, ფრთების მსგავსად, უეცრად გაუჩინარდა.
34 | დარჩა ორი თავი, რომლებიც ასევე მეფობდნენ დედამიწაზე და მის მკვიდრებზე.
35 | ვიხილე: აჰა, შთანთქა მარჯვენა თავმა მარცხენა თავი.
36 | გავიგონე ხმა, რომელიც მეუბნებოდა: გაიხედე შენ წინ და გაიაზრე, რასაც ხედავ.
37 | ვიხილე: რაღაც ლომის მსგავსი ბრდღვინვით გამოქანდა ტყიდან; ვიხილე, რომ ადამიანის ხმით მიმართა არწივს, უთხრა:
38 | ისმინე, რასაც გეტყვი, რასაც გეუბნება უზენაესი:
39 | შენ არა ხარ ერთ-ერთი იმ ოთხ ცხოველთაგან, რომლებიც შევქმენი, რომ ემეფათ ჩემს წუთისოფელში და რომელთა მეშვეობითაც უნდა მოსულიყო ჟამის აღსასრული?
40 | მეოთხემ, რომელიც მოვიდა, გაიმარჯვა ყველა იმ ცხოველზე, რომლებმაც უკვე ჩაიარეს, და დიდ შიშში ჰყავდა წუთისოფელი. მძლავრობდა მთელ ქვეყნიერებაზე; სიცრუით მკვიდრობდა ამდენი ხანი დედამიწის ზურგზე.
41 | შენ მსჯავრი დასდე დედამიწას, მაგრამ არა ჭეშმარიტებით.
42 | შეავიწროვე უწყინარნი და შეურაცხყავი მშვიდნი, შეიყვარე მზაკვარნი, გაანადგურე იმათი სამკვიდრებელი, რომელთაც ნაყოფი მოჰქონდათ, დააქციე იმათი კედლები, რომელთაც შენთვის არაფერი დაუშავებიათ.
43 | უზენაესამდე აღზევდა შენი კადნიერება და ყოვლადძლიერამდე - შენი ამპარტავნება.
44 | გადმოხედა უზენაესმა ამპარტავან დროებას, და აჰა, დასრულდა იგი და მისი ბოროტებანიც დასრულებულია.
45 | ამიტომ გაუჩინარდები, შენ, არწივო, შემზარავ ფრთებთან ერთად, შენს უკეთურ ნაკრტენებთან ერთად, შენს ბოროტეულ თავთან ერთად, შენს უკეთურ ბრჭყალებთან ერთად, მთელ შენს ფუტურო ტანთან ერთად,
46 | რათა გაცინცხალდეს მთელი დედამიწა და შენი მძლავრობისგან გათავისუფლებული სასოებდეს თავისი შემოქმედის სამართალსა და მოწყალებას.


† www.orthodoxy.ge † ძველი აღთქმა - მესამე ეზრა (თავი 12)

მესამე ეზრა

თავი მეთორმეტე

ახალი ქართულით ძველი ქართულით
1 | როცა ლომი არწივს ამ სიტყვებს ეუბნებოდა, ვიხილე:
2 | აჰა, თავი რომელიც დარჩენილიყო, გაუჩინარდა; ის ოთხი ფრთა კი, რომლებიც მასთან იყვნენ, აღიმართნენ გასამეფებლად; მაგრამ ხანმოკლე და შფოთით სავსე იყო მათი მეფობა.
3 | ვიხილე: აჰა, თავად ისინიც გაუჩინარდნენ და მთლიანად დაიწვა არწივის ტანი და ძლიერ შეძრწუნდა დედამიწა. ხოლო მე შეშფოთებისა და ძლიერი შიშისაგან გამოვფხიზლდი და მივმართე ჩემს სულს:
4 | აჰა, შენ დამმართე ეს ამბავი, უზენაესის გზებს რომ იკვლევ-მეთქი.
5 | აჰა, ჯერ კიდევ დაღლილი ვარ სულით და დაუძლურებული, ძალის ნატამალიც აღარ შემომრჩა იმ დიდი შიშის გამო, ამ ღამით რომ განვიცადე.
6 | მაშ ახლა შევევედრები უზენაესს, რათა ბოლომდე გამამხნევოს.
7 | ვთქვი: მბრძანებელო უფალო, თუკი მადლი ვპოვე შენს თვალში, თუკი მართლად გამოვჩნდი შენს წინაშე მრავალთა შორის, თუკი ჩემმა ვედრებამ ნამდვილად მოაღწია შენამდე,
8 | გამამხნევე და გამიმჟღავნე მე, შენს მორჩილს, განმარტება და ახსნა ამ საშინელი ხილვისა, რათა საბოლოოდ დამიმშვიდო სული.
9 | ღირს-მყავი, რათა გამიმჟღავნო დრო-ჟამის უკანასკნელი ამბები. მან მითხრა:
10 | ეს არის ამ ხილვის განმარტება:
11 | არწივი, ზღვიდან ამომავალი რომ იხილე, ის სამეფოა, რომელიც დანიელის, შენი ძმის, ხილვაში იყო ნახილვები.
12 | მაგრამ მას არ განემარტა, როგორც შენ განგიმარტავ ახლა.
13 | აჰა, დღეები და დამყარდება დედამიწაზე სამეფო, რომელიც ყველა ადრინდელ სამეფოზე საშინელი იქნება.
14 | გამეფდება მასში თორმეტი მეფე ერთი მეორის მოყოლებით.
15 | მეორე მეფე დაიწყებს მეფობას და ამ თორმეტში ყველაზე მეტხანს ეპყრება ძალაუფლება.
16 | ეს არის განმარტება თორმეტი ფრთისა, რომლებიც იხილე.
17 | მოლაპარაკე ხმა რომ მოისმინე, არა თავიდან, არამედ ტანის შუადან გამომავალი,
18 | ასეთია ამის განმარტება: მისი მეფობის შემდეგ დიდი ბრძოლები წარმოიშობა და გადაიხრება სამეფო დამხობად, მაგრამ ამჯერად არ დაემხობა იგი, არამედ კვლავ თავის დასაბამს დაუბრუნდება.
19 | მისი ფრთებიდან გამოზრდილი ნაკრტენები რომ იხილე,
20 | ასეთია ამის განმარტება: აღზევდება სამეფოში რვა მეფე, რომელთა ჟამი ხანმოკლე იქნება და წლები - სწრაფმავალი, ორი მათგანი დაიღუპება.
21 | შუა ხანის მოახლოებისთანავე ოთხი მეფე შემორჩება იმ დრომდე, როცა დაიწყებს მოახლოებას მისი ჟამი, რათა დასრულდეს. ორნი კი დასასრულამდე დარჩებიან.
22 | სამი უძრავი თავი რომ იხილე,
23 | ასეთია ამის განმარტება: უკანასკნელ ხანებში აღაზევებს უზენაესი სამ მეფეს და ბევრს შეყრის მათ სამეფოში და გაბატონდებიან დედამიწაზე.
24 | და მის მკვიდრებზე უფრო სასტიკად, ვიდრე მათი წინამორბედნი. ამის გამო ეწოდათ მათ არწივის თავები.
25 | ესენი არიან, ვინც დაიუნჯებენ მის ბოროტეხებს და მის უკანასკნელთაც განახორციელებენ.
26 | უფრო დიდი თავი რომ იხილე გაუჩინარებული, ასეთია ამის განმარტება: ერთ-ერთი მათგანი თავის სარეცელზე მოკვდება, თუმცა წამებით.
27 | იმ დანარჩენ ორს კი მახვილი შეჭამს.
28 | ერთის მახვილი მეორეს შეჭამს, თუმცა ისიც მახვილით დაეცემა უკანასკნელ ხანებში.
29 | ორი ნაკრტენი რომ იხილე არწივის მარჯვენა თავზე გადამავალი,
30 | ეს არის ამის განმარტება: ესენი არიან, რომლებიც შემოინახა უზენაესმა მისი დასასრულისთვის; ხანმოკლე და შფოთით აღსავსეა ეს სამეფო.
31 | ლომი რომ იხილე ტყიდან ბდღვინვით გამოვარდნილი, არწივს რომ ელაპარაკებოდა და ამხილებდა მას უსამართლობაში და სიტყვებისთვის, რაც მოისმინე.
32 | ეს არის ცხებული, რომელიც შემოინახა უზენაესმა ჟამის დასასრულისთვის, რომელიც აღდგება დავითის მოდგმაში და მოვა, რომ ელაპარაკოს მათ; ის გამოააშკარავებს მათ უკეთურებებს და ბოროტებებს, და წინ დაუფენს მათ საზიზღარ საქმეებს.
33 | ცოცხალთ დააყენებს მათ სამსჯავროში და, როცა ამხელს, გაანადგურებს მათ.
34 | მოწყალებით დაიხსნის ჩემი ხალხის ნატამალს, ვინც ჩემს საზღვრებში გადარჩება და გაახარებს მათ, როცა მოვა დასასრული, განკითხვის დღე, რაზედაც თავდაპირველად გელაპარაკებოდი.
35 | ასეთია სიზმარი, რომელიც იხილე და მისი განმარტებანი.
36 | შენ ერთადერთი იყავი ღირსი, რომ გცოდნოდა უზენაესის ეს საიდუმლო.
37 | წიგნში ჩაწერე ეს ყველაფერი, რაც იხილე, და საიმედო ადგილას შეინახე იგი.
38 | შეასწავლე იგი შენი ხალხის ბრძენებს, ვისაც, შენი გაგებით, მისი შესწავლის და საიდუმლოდ შენახვის უნარი შესწევს.
39 | შენ კი დაჰყავი აქ კიდევ შვიდი დღე, რათა გამოგეცხადოს ხილვა, რაც უზენაესს აქვს შენთვის გამოსაცხადებელი.
40 | და წავიდა იგი ჩემგან. როცა გაიგო მთელმა ხალხმა, რომ გავიდა შვიდი დღე, რაც ქალაქში არ დავბრუნებულვარ, ყველანი დიდიან-პატარიანად შეიყარნენ, მოვიდნენ ჩემთან და მითხრეს:
41 | ისეთი რა შეგცოდეთ, ან ისეთი რა დაგიშავეთ, რომ მიგვატოვე და ამ ადგილას დამჯდარხარ?
42 | შენ ხომ ერთადერთი შეგვრჩი წინასწარმეტყველთაგან, როგორც ვაზს მტევანი რთველის შემდეგ, როგორც სანთელი ბნელში, როგორც ნავსადგური ქარიშხალს გადარჩენილი ხომალდისთვის.
43 | განა არ კმარა უბედურებები, თავს რაც დაგვატყდა?
44 | თუ შენც გვწირავდი, ბარემ გადაბუგულ სიონთან ერთად გადავბუგულიყავით.
45 | განა რითი ვართ იქ დახოცილებზე უკეთესნი? ასე მოთქვამდნენ ხმამაღალი გოდებით. ვუპასუხე და ვუთხარი მათ:
46 | გამხნევდი, ისრაელო, ნუ სწუხხარ, იაკობის სახლო!
47 | არ წარხოცილა შენი ხსოვნა უზენაესის წინაშე და არ დავიწყნიხართ თქვენ ყოვლადძლიერს თქვენს განსაცდელში.
48 | არც მე გამიწირიხართ, არ წავსულვარ თქვენგან; არამედ მოვედი ამ ადგილას, რათა ვილოცო მოოხრებული სიონისათვის და შეწყალება გამოვითხოვო ჩვენი შეურაცხყოფილი საწმიდარისთვის.
49 | ახლა კი ყველანი წადით თქვენ-თქვენ სახლებში. ხოლო მე მოვალ თქვენთან ამ დღეების შემდეგ.
50 | დაბრუნდა ხალხი ქალაქში, როგორც დავარიგე.
51 | მე კი ვივგექი ველზე შვიდი დღე, როგორც ანგელოზმა მიბრძანა, და მხოლოდ მინდვრის მცენარეებით ვიკვებებოდი. ბალახი იყო ჩემი საზრდო იმ დღეებში.


† www.orthodoxy.ge † ძველი აღთქმა - მესამე ეზრა (თავი 13)

მესამე ეზრა

თავი მეცამეტე

ახალი ქართულით ძველი ქართულით
1 | შვიდი დღის შემდვგ კი სიზმარი მესიზმრა ღამით:
2 | აჰა, ზღვიდან ამოვარდა ქარი, რათა აეღელვებინა მისი ტალღები.
3 | ვიხილე: აჰა, ძლიერდება კაცი ცის ათასეულებითურთ და საითკენაც სახეს მიაბრუნებს, ყველაფერი ცახცახებს მისი მზერის ქვეშ.
4 | და სადამდისაც წვდება ხმა მისი ბაგიდან, დნება ყველაფერი მისი ხმის გაგონებაზე, როგორც დნება ცვილი, იგრძნობს თუ არა ცეცხლს.
5 | ამის შემდეგ ვიხილე: აჰა, იკრიბება კაცთა ურიცხვი სიმრავლე ცის ოთხი ქარიდან, რათა შეებრძოლოს ზღვიდან ამოსულ კაცს.
6 | ვიხილე: აჰა, გამოაქანდაკა მან თავისთვის დიდი მთა და აფრინდა მასზე.
7 | ხოლო მე ვეცადე დამენახა მხარე ან ადგილი, საიდანაც გამოქანდაკდა მთა, მაგრამ ვერ შევძელი.
8 | ამის შემდეგ ვიხილე; აჰა, დიდმა შიშმა მოიცვა ყველა, ვინც მის წინააღმდეგ საბრძოლველად იყო შეკრებილი, თუმცა მაინც ბედავდნენ შებრძოლებას.
9 | და, აჰა, როცა დაინახა მან მასზე წამოსული სიმრავლის იერიში, ხელი არ აღუმართავს, შუბი არც ეპყრა და არც სხვა რაიმე საომარი იარაღი; მხოლოდ ის დავინახე,
10 | რომ პირიდან ცეცხლის ქროლვა და ბაგეთაგან ალისქარი ამოუშვა და ენიდან ნაპერწკლების ქარიშხალი გამოაფრქვია; ერთმანეთში ირეოდა ცეცხლის ქროლვა, ალისქარი და ძლიერი ქარიშხალი;
11 | შეუტია საბრძოლველად გამზადებულთ და გადაბუგა ყველანი; უეცრად გაუჩინარდა ეს აღურაცხელი სიმრავლე, მხოლოდ მტვერი და კვამლის სუნიღა დარჩა. ვიხილე და შიშმა ამიტანა.
12 | ამის შემდეგ ვიხილე თავად კაცი, მთიდან ჩამომავალი, თავისკენ მოუხმობდა სხვა სიმრავლეს, მშვიდობიანს.
13 | უამრავი ხალხი მოდიოდა მასთან, ზოგი მხიარული, ზოგი დამწუხრებული; ერთნი შებოჭილნი იყვნენ, მეორენი მოჰყავდათ როგორც მსხვერპლი. ცუდად შევიქენი მეტისმეტი შიშისგან, გამომეღვიძა და ვთქვი:
14 | შენ თავიდანვე უჩვენებდი შენს მორჩილს ამ სასწაულებს და ღირსი გამხადე, რომ შეგესმინა ჩემი ვედრება.
15 | ახლაც მაჩვენე სიზმრის განმარტება.
16 | რადგან, როგორც მე ვფიქრობ ჩემი ჭკუით, ვაი მათ, ვინც დატოვებულნი იქნებიან იმ დღეებში, და ათასჯერ ვაი იმათ, ვინც არ არიან დატოვებულნი.
17 | რადგან ისინი, ვინც არ არიან დარჩენილნი, მწუხარენი იყვნენ.
18 | ახლა მე ვხვდები, რაც არის გამზადებული უკანასკნელი დღეებისათვის, და რა შეემთხვევა მათ და იმათაც, ვინც დარჩენილნი არიან.
19 | ამიტომ დიდ განსაცდელს და ბევრ გასაჭირს გაივლიან, რასაც ცხადყოფს ეს სიზმარი.
20 | თუმცა უმჯობესია, განსაცდელგამოვლილი მოვიდეს აქამდე, ვიდრე ღრუბელივით გავიდოდეს წუთისოფლიდან, და ახლა განიცადოს, რაც მოელის უკანასკნელ ჟამს. ხოლო მან მიპასუხა და თქვა:
21 | ამ ხილვის განმარტებასაც გეტყვი და გაგიმხელ, რაზეც ლაპარაკობდი.
22 | ამ დარჩენილებზე რომ ლაპარაკობდი, ასეთი განმარტება აქვს ამ საქმეს.
23 | ვინც იმ დროს აიტანს განსაცდელს, ის თავად დაიცავს თავს; ვინც განსაცდელი გამოიარა, მას ღვაწლი აქვს და სწამს ყოვლადძლიერისა.
24 | მაშ, იცოდე, მკვდრებზე უფრო ნეტარნი არიან დარჩენილნი.
25 | ასეთია ამ ხილვის განმარტეხა: კაცი რომ იხილე, შუაგულ ზღვიდან ამომავალი,
26 | ეს ის არის, რომელიც უზენაესმა მრავალი ხნით შემოინახა, რომელიც თვითონ იხსნის თავის ქმნილებას და თავადვე მიუჩენს ადგილს მათ, ვინც დარჩენილი არიან.
27 | მისი პირიდან გამომავალი ქარი, ცეცხლი და ქარიშხალი რომ იხილე,
28 | რომ არ ეჭირა არც შუბი, არც სხვა რამ საომარი იარაღი, და მაინც რომ შემუსრა მისმა შეტევამ მის წინააღმდეგ საბრძოლველად წარმოსული სიმრავლე, ასეთია მისი განმარტება:
29 | აჰა, ახლოვდება დღეები, როცა დაიწყებს უზენაესი მათ გათავისუფლებას, ვინც დედამიწაზე არიან.
30 | გონის შეშლა დაეუფლება მათ, ვინც მკვიდრობს დედამიწაზე.
31 | აღიძვრებიან საომრად ერთი მეორის წინააღმდეგ: ქალაქი ქალაქის წინააღმდეგ, ადგილი ადგილის წინააღმდეგ, ხალხი ხალხის წინააღმდეგ და სამეფო სამეფოს წინააღმდეგ.
32 | ესენი რომ ჩათავდება, გამოჩნდება ნიშნები, ადრე რომ გიჩვენე; მაშინ გამოცხადდება ჩემი ძე, შენ რომ იხილე, როგორც კაცი, ზღვიდან ამომავალი.
33 | როცა გაიგონეხს მის ხმას ყოველი ხალხი, შეწყვეტენ თავ-თავის სამფლობელოებში ერთმანეთთან ბრძოლას.
34 | და შეიკრიბებიან ერთ უთვალავ სიმრავლედ, თითქოს საომრად აპირებენო წასვლას.
35 | თავად ის კი სიონის მთის მწვერვალზე შედგება.
36 | ხოლო სიონი მოვა; მოევლინება ყველას გამზადებული და ნაგები, მსგავსად ხელშეუხებლად გამოქანდაკებული მთისა, შენ რომ იხილე.
37 | ჩემი ძე თავად მოჰკითხავს შემოკრებულ ხალხებს მათ უკეთურებებს, რასაც ქარიშხლები განასახიერებს, მათი ავი ზრახვებისა და სატანჯველის გამო, რითაც მოელით ტანჯვა,
38 | რასაც ალი განასახიერებს და დაღუპავს მათ გაუჭირვებლად რჯულის მეოხებით, რაც ცეცხლით არის განსახიერებული.
39 | სხვა მშვიდობიანი სიმრავლის შემომკრებლად რომ იხილე.
40 | ესაა ათი ტომი, რომელიც წარტყვევნილ იქნა თავისი ქვეყნიდან მეფე ყუზიას ხანაში, როცა იგი ტყვედ წაიყვანა სალმანასარმა, აშურელთა მეფემ, და გადაიყვანა ისინი მდინარეზე და გადასახლებულ იქნენ სხვა ქვეყანაში.
41 | მათ კი ასე გადაწყვიტეს, რომ დაეტოვებინათ ხალხთა სიმრავლე და გასულიყვნენ შორეულ ქვეყანაში, სადაც კაცთა მოდგმას არასოდეს უცხოვრია.
42 | რომ იქ დაეცვათ თავიანთი რჯულდებანი, რომელთაც საკუთარ მიწა-წყალზე არ იცავდნენ.
43 | მდინარის ვიწრო გასასვლელებით შევიდნენ ევფრატში.
44 | მაშინ მისცა მათ ნიშანი უზენაესმა და დააყენა მდინარის დინება, ვიდრე არ გადალახეს იგი.
45 | იმ ქვეყნამდე დიდი გზა იყო გასავლელი - ერთი წელი და ნახევარი. ქვეყანას ეწოდება არცარეთი.
46 | იქ სახლობდნენ ისინი უკანასკნელ დრომდე; და ახლა, როცა უკან წამოსვლას დააპირებენ,
47 | კვლავაც დააყენებს უზენაესი მდინარის დინებას, რათა შეძლონ გადასვლა. ამიტომ იხილე მშვიდობიან ხალხთა სიმრავლე.
48 | მაგრამ ისინი, ვინც დარჩენილნი არიან შენი ხალხიდან, ჩემს საზღვრებში იმყოფებიან, რათა გადარჩნენ.
49 | როცა დაიწყებს უზენაეზი თავმოყრილ ტომთა სიმრავლის განადგურებას, მაშინ დაიცავს იგი დარჩენილ ხალხს,
50 | და მაშინ მრავლად მოუვლენს მათ სასწაულებს.
51 | მე ვთქვი: მბრძანებელო, უფალო, ახლა ეს გამიმჟღავნე: რისთვის ვიხილე კაცი, შუაგულ ზღვიდან ამომავალი? მითხრა:
52 | როგორც ვერ შესძლებ გამოიკვლიო ან მიხვდე, რა არის ზღვის უფსკრულებში, ასევე ვერავინ შეძლებს იხილოს დედამიწაზე ჩემი ძე, ან ისინი, ვინც მას ახლავან, ვიდრე საამისო დღე არ დადგება.
53 | ეს არის განმარტება სიზმარისა, რომელიც იხილე და რისთვისაც მხოლოდ შენა ხარ განათლებული.
54 | რადგან დათმე შენეული და ჩემს რჯულს მოუხმე და გამოიძიე იგი.
55 | რადგან შენი ცხოვრება სიბრძნით წარმართე და შენს გონებას დედა უწოდე.
56 | ამიტომაც გიჩვენე უზენაესის ჯილდო. კიდევ სამი დღის მერე კი სხვას გეტყვი და გაგიცხადებ საგულისხმო და საოცარ ამბებს.
57 | წამოვედი და გავსწიე ველად უზენაესის განმადიდებელმა და მაქებელმა იმ საოცრებათა გამო, რასაც ახდენს იგი ჟამიდან ჟამზე,
58 | იმის გამო, რომ მართავს იგი თავად დრო-ჟამს და იმასაც, რაც დრო-ჟამში შემოდის, და ვიჯექი იქ სამი დღე.


† www.orthodoxy.ge † ძველი აღთქმა - მესამე ეზრა (თავი 14)

მესამე ეზრა

თავი მეთოთხმეტე

ახალი ქართულით ძველი ქართულით
1 | ხოლო მესამე დღეს, როცა მუხის ქვეშ ვიჯექი,
2 | აჰა, მომესმა ხმა მაყვლის ბუჩქიდან, მითხრა: ეზრა, ეზრა! ვთქვი: აჰა, მე ვარ, უფალო-მეთქი და ფეხზე წამოვდექი. და მითხრა მან:
3 | მაყვლის ბუჩქიდან გამოვეცხადე და ველაპარაკე მოსეს, როცა ჩემი ხალხი ეგვიპტეში იყო დამონებული,
4 | მივავლინე იგი და გავიყვანე ჩემი ხალხი ეგვიპტიდან და სინაის მთის ძირას მივიყვანე, მოსე კი ჩემთან დავიტოვე მრავალი დღე.
5 | ვაუწყე მას მრავალი საოცრება და გავუმხილე მას დრო-ჟამის საიდუმლოებანი და დასასრული, დავმოძღვრე იგი და ვუთხარი:
6 | ზოგს გაცხადებულად იტყვი, ზოგს კი საიდუმლოდ შეინახავ.
7 | ახლა კი გეუბნები:
8 | ნიშნები, რომლებიც გაჩვენე და სიზმრები, რომლებიც იხილე და რომელთა განმარტებებიც იხილე, გულში ჩაინერგე.
9 | შენ გამორჩეული ხარ ყველასგან და ჩემი მცნებებისკენ იქნები მიქცეული შენს მსგავსებთან ერთად დრო-ჟამის დასასრულამდე.
10 | რადგან დაკარგა წუთისოფელმა თავისი სიჭაბუკე და სიბერის ჟამმა მოუწია.
11 | თორმეტ ნაწილად არის დაყოფილი წუთისოფელი და მისი მეათედი და ნახევარი უკვე გასულია,
12 | და დარჩება მეათედის მეორე ნახევარი.
13 | მაშ, მოიწყვე ახლა შენი სახლი, ამხილე შენი ხალხი, დაამშვიდე დამცირებულნი და უარყავი უკვე გადაგვარებულნი.
14 | განდევნე შენგან წარმავალი აზრები და გადაიგდე ადამიანური ტვირთი, მოიცილე უძლური ბუნება, განზე გადადე შენთვის სამძიმო ფიქრები და იჩქარე, რომ დააღწიო თავი ამ დროებას.
15 | რასაც ახლა ბოროტებას ხედავ, ამაზე უარესი მოხდება მომავალში.
16 | რადგან დაუძლურდა სიბერისგან წუთისთაუელი და უფრო და უფრო გამრავლდება მის მკვიდრთა შორის ბოროტებანი.
17 | უფრო და უფრო შორს წავა ჭეშმარიტება და მოახლოვდება სიცრუე. უკვე ჩქარობს მოსვლას, როგორც ხილვაში იხილე.
18 | ვუპასუხე და ვთქვი: მალაპარაკე-მეთქი შენს წინაშე, უფალო.
19 | აჰა, მე წავალ, როგორც მიბრძანე და ვამხილებ ამჟამინდელ ხალხს. მაგრამ კვლავ ვინც გაჩნდება, მათ ვინ გააფრთხილებს?
20 | რადგან წყვდიადში იმყოფება ეს წუთისთდცლი და ნათლის გარეშე არიან მისი მკვიდრნი.
21 | რადგან დაიწვა შენი რჯული და არავინ იცის, რა შეიქმნა შენგან ან რა მოხდება მომავალში.
22 | მაგრამ თუ ვპოვე შენში წყალობა, მოავლინე ჩემზე სულიწმიდა და აღვწერ ყველაფერს, რაც კი შექმნილა ამ წუთისთაუელში დასაბამიდან, რაც შენს რჯულშია ჩაწერილი, რომ შესძლონ ადამიანებმა ბილიკის პოვნა და იცოცხლონ, ვისაც კი სურს სიცოცხლე უკანასკნელ დღეებში.
23 | მიპასუხა და თქვა: შეკრიბე ხალხი და უთხარი მათ, რომ არ მოგიკითხონ ორმოცი დღე.
24 | შენ კი გაამზადე მრავლად საწერი დაფები და თან წაიყვანე სარეა, დაბრია, სალემია, ექანუსი და ასიელი - ხუთი კაცი, ვისაც შეუძლია სწრაფად წერა,
25 | და მოდი აქ. და მე დავანთებ შენს გულში გონების ლამპარს, რომელიც არ ჩაქრება, ვიდრე არ დასრულდება, რის წერასაც შეუდგები.
26 | რომ დაასრულებ, ზოგი რამ გააცხადე, ზოგიც საიდუმლოდ გადაეცი ბრძენებს. ხვალ ამ დროს შეუდექი წერას.
27 | მეც წავედი, როგორც დამარიგა, შევკრიბე მთელი ხალხი და ვთქვი:
28 | ისმინე, ისრაელო, ეს სიტყვები:
29 | დასაბამიდან ეგვიპტეში მდგმურობდნენ ჩვენი მამა-პაპანი და მერე გათავისუულდნენ იქიდან,
30 | მიიღეს სიცოცხლის რჯული, რომელიც არ დაიცვეს, და რომელსაც თქვენც არღვევთ მათ შემდეგ.
31 | წილად გერგოთ თქვენ მიწა, მიწა სიონისა, ხოლო თქვენი მამა-პაპა და თქვენც უკეთურად იქცევით და არ იცავთ გზას, რომელიც გიბრძანათ უზენაესმა.
32 | და რაკი სამართლიანი მსაჯულია იგი, თავის დროზე წაგართვათ, რაც მოგცათ.
33 | ახლა აქა ხართ თქვენ და თქვენი ძმებიც თქვენს შორის არიან.
34 | თუ უბრძანებთ თქვენს გონებას და გაწვრთნით თქვენს გულს, ცოცხლები გადარჩებით და სიკვდილის შემდეგ შეწყალებულნი იქნებით.
35 | რადგან მსჯავრი სიკვდილის შემდეგ მოვა, როცა კვლავ გავცოცხლდებით; მაშინ გაცხადდება მართალთა სახელები და გამჟღავნდება უწმინდურთა საქმენი.
36 | ახლა ნურავინ მოვა ჩემთან და ნურც მომიკითხავთ ორმოცი დღე.
37 | წავიყვანე ხუთი კაცი, როგორც მიბრძანა, წავედით ველზე და იქ დავრჩით.
38 | მეორე დღეს, აჰა, მომიწოდა ხმამ: ეზრა, გააღე პირი და დალიე, რასაც შეგასმევ.
39 | მეც გავაღე პირი და აჰა, მოწვდილია ჩემთვის სავსე თასი, თითქოს წყლით იყო სავსე, ფერით კი ცეცხლისფერი იყო.
40 | მივიღე და შევსვი, და როცა ვსვამდი, გული მევსებოდა აზრით და სიბრძნე მატულობდა მკერდში; გონებაც ინარჩუნებდა მეხსიერებას.
41 | პირი გაღებული მქონდა და მეტად აღარ დამიმუწავს.
42 | უზენაესმა გაგების უნარი მისცა ხუთ კაცს და მათაც ჩაიწერეს ყოველივე, რაც ითქვა ღამეების განმავლობაში და რაც არ იცოდნენ.
43 | ისინი ღამით ჭამდნენ პურს, მე კი დღისით ვლაპარაკობდი და არც ღამით დავდუმებულვარ.
44 | ორმოც დღეში ორას ოთხი წიგნი იქნა ჩაწერილი.
45 | რომ შესრულდა ორმოცი დღე, თქვა უზენაესმა: პირველად რაც ჩაწერეთ, საჯაროდ გააცხადეთ, წაიკითხონ ღირსეულებმა და უღირსებმაც.
46 | უკანასკნელი სამოცდაათი კი შეინახე, რათა გადასცე ისინი შენი ხალხის ბრძენებს.
47 | ამაშია შემეცნების ძარღვი, სიბრძნის წყარო და ცოდნის მდინარე. ასეც მოვიქეცი.


† www.orthodoxy.ge † ძველი აღთქმა - მესამე ეზრა (თავი 15)

მესამე ეზრა

თავი მეთხუთმეტე

ახალი ქართულით ძველი ქართულით
1 | აჰა, ილაპარაკე ჩემი ხალხის გასაგონად წინასწარმეტყველური სიტყვები, რომლებსაც ჩავდებ შენს ბაგეებში, ამბობს უფალი,
2 | და დააწერინე ისინი ქაღალდზე, რადგან სარწმუნოა და ჭეშმარიტი.
3 | ნუ შეგაშინებს შეთქმულებები შენს წინააღმდეგ, ნურც ნათქვამისადმი ხალხის ურწმუნობა ნუ შეგაშფოთებს.
4 | რადგან ყოველი ურწმუნო თავისსავე ურწმუნოებაში მოკვდება.
5 | აჰა, შემოვიტან, ამბობს უფალი, დედამიწაზე უბედურებებს: მახვილს, შიმშილს, სიკვდილს და განადგურებას.
6 | რადგან წაბილწა უკეთურებამ მთელი დედამიწა და ზღვარს გადაცდა მათი მავნე საქმეები.
7 | ამიტომ ამბობს უფალი:
8 | მეტად არ გავუჩუმდები მათ უღვთო საქმეებს, რასაც მკრეხელურად სჩადიან, აღარც ამათ უკეთურებებს მოვითმენ. აჰა, უდანაშაულო და მართალი სისხლი მეძახის მე და მართალთა სულები მეძახიან გამუდმებით.
9 | შურს ვიძიებ მათზე, ამბობს უფალი, და უდანაშაულოთა მთელ სისხლს მათ მოვკითხავ.
10 | აჰა, ჯოგივით მიჰყავთ ჩემი ხალხი დასახოცად, ვეღარ მოვითმენ მეტად მათ ცხოვრებას ეგვიპტის მიწაზე,
11 | არამედ გამოვიყვან მას მაგარი ხელითა და შემართული მკლავით, მოვწყლავ გვემით, როგორც რომ უწინ, და გავანადგურებ მთელს მის ქვეყანას.
12 | ატირდება ეგვიპტე, ცემით შეირყევა მისი საძირკვლები და სასჯელით, რასაც მოუვლენს მას ღმერთი.
13 | ატირდებიან მიწისმუშაკნი, რადგან მოაკლდებათ მათ თესლი ჟანგისა, სეტყვისა და საშინელი ვარსკვლავის გამო.
14 | ვაი, წუთისოფვლს და მისთა მკვიდრთა!
15 | რადგან მოახლოვდა მათი შემმუსვრელი მახვილი, სამტროდ აღდგება ტომი ტომის წინააღმდეგ და ხმალი იქნება მათ ხელში.
16 | დაუდგება მერყეობის ჟამი ადამიანებს, ერთიმეორის დამჯაბნელნი არად ჩააგდებენ მეფეს და თავიანთი ბრძოლების წინამძღოლთ.
17 | მოიწადინებს კაცი წასვლას ქალაქში და ვერ შეძლებს,
18 | რადგან აჯანყდებიან ქალაქები სიამპარტავნის გამო, სახლები შეძრწუნდებიან, შიში შეიპყრობს ადამიანებს.
19 | აღარ შეიბრალებს კაცი თავის ახლობელს, მახვილის საიერიშოდ შეიქნება მათი სახლები და გასაძარცვავად იქნება მათი დოვლათი, პურის შიმშილისა და მრავალი შფოთის გამო.
20 | აჰა, მოვუხმობ, ამბობს უფალი, ჩემს წინაშე დედამიწის ყველა მეფეს - ვის აღმოსავლეთიდან, ვის ჩრდილოეთიდან, ვის სამხრეთიდან, ვის ლიბანიდან, რათა მოიქცნენ და დააბრუნონ მათთვის მიცემული.
21 | როგორც დღემდე ექცევიან ჩემს რჩეულთ, ასევე მოვექცევი და მივაგებ მათ ამას, ამბობს უფალი ღმერთი.
22 | არ დაინდობს ჩემი მარჯვენა ცოდვილებს, არც მოეშვება ჩემი მახვილი უმანკოთა სისხლის მღვრელებს დედამიწაზე.
23 | მისი რისხვისგან აღეგზნება ცეცხლი და შთანთქავს მიწის საფუძვლებს და ცოდვილებს, როგორც აბრიალებულ თივას.
24 | ვაი მათ, ვინც სცოდავს და არ იცავს ჩემს ბრძანებებს! ამბობს უფალი.
25 | არ დავინდობ მათ. განვედით, ურწმუნო შვილებო, ნუ ბილწავთ ჩემს საწმიდარს,
26 | რადგან ყველას სცნობს უფალი, ვინც მას შესცოდა. ამიტომაც სასიკვდილოდ და შესამუსრად გასწირა ისინი.
27 | მოედო უკვე მთელ დედამიწას ბოროტება და მასში ხართ ჩაცვენილნი. არ დაგიხსნით უფალი, რადგან შესცოდეთ მას.
28 | აჰა, ხილვა საშინელი აღმოსავლეთიდან მომავალი:
29 | მრავალი ეტლით წამოვლენ ხალხები არაბთა ურჩხულისა; ქარივით გადაუვლიან დედამიწას, რათა შეძრწუნდეს და თავზარი დაეცეს ყველას, მათი ხმის გამგონეს.
30 | რისხვით გასენილი კარმონელნი ტახებივით გამოცვივდებიან ტყიდან, დიდი ძალით წამოვლენ, განეწყობიან მათთან საბრძოლველად და გააუკაცრიელებენ აშურელთა ქვეყნის ნაწილს.
31 | ამის მერე იმძლავრებენ თავიანთი შობის მეხსიერი ურჩხულები და დიდ ძალასთან შეთქმულნი გაემართებიან მათ დასადევნებლად.
32 | ისინი აირევიან და გაჩუმდებიან მათი ძალის წინაშე და ფეხებს მიატრიალებენ გასაქცევად.
33 | აშურელთა მიწა-წყალზე მტერი ჩაუსაფრდება მათ და შემუსრავს ერთ მათგანს, და შიში და ზარი დაეცემა მათ ლაშქარს და უთანხმოება ჩამოვარდება მათ მეფეებს შორის.
34 | აჰა, წამოვლენ ღრუბლები აღმოსავლეთიდან და ჩრდილოეთიდან სამხრეთამდე, და მეტისმეტად შემზარავი იქნება მათი სახე, რისხვითა და ქარიშხლით სავსე.
35 | დაეძგერებიან ერთმანეთს და დაეძგერება მძიმე ქარიშხალი დედამიწას და სისხლი მახვილისგან წელამდე დადგება,
36 | და ადამიანთა განავალი - აქლემის უნაგირამდე. იქნება დიდი შიში და ზარი დედამიწაზე,
37 | შეძრწუნდებიან ამ რისხვის მხილველნი და შიში შეიპყრობს მათ. ამის მერე დაიძრებიან მძიმე ღრუბლები.
38 | სამხრეთიდან და ჩრდილოეთიდან, დანარჩენი ნაწილი კი - დასავლეთიდან.
39 | მომძლავრდებიან აღმოსავლეთიდან ქარები და ახსნიან მას და ღრუბელს, რომელსაც რისხვით აღაგზნებენ. და გამანადგურებლად მოვლენილი ქარიშხალი აღმოსავლეთისა და დასავლეთის ქარისაკენ განიდევნება იძულებით.
40 | აღდგებიან დიდი და ძლიერი ღრუბლები, რისხვით აღსავსენი, და ქარიშხალი მთელი დედამიწის და მის მკვიდრთა დასამხობად და გადმოღვრის ყოველ მაღალ და წარმოსაჩენ ადგილზე საშინელ ქარიშხალს,
41 | ცეცხლსა და სეტყვას, მფრინავ მახვილებს და წყალდიდობებს, რათა გადაპიპინდეს წყლით მინდვრები და მდინარეები,
42 | რომ წაილეკონ ქალაქები და კედლები, მთები და ბორცვები, ტყეთა ხეები და მდელოთა ბალახი და მათი ხორბლეული.
43 | ასე ჩაივლიან ბაბილონამდე და დაამხობენ მას.
44 | მიადგებიან ბაბილონს და გარს შემოერტყმებიან, გადმოღვრიან მასზე ქარიშხალს და მთელს რისხვას და ცამდე ავა მტვერი და კვამლი, და ყველანი ირგვლივ დაიგტირებენ მას.
45 | გადარჩენილნი თავიანთ თავზარდამცემთ დაემონებიან.
46 | აზიავ, ბაბილონის იმედის მოზიარევ და მისი ალის დიდებავ,
47 | ვაი შენ, საბრალობელო, რომ დაემსგავსე მას! რომ ბოზობით შეამკე შენი ასულნი შენივე საყვარლების საამებლად და განსადიდებლად, რომელთაც მუდამ სურდათ შენთან ბოზობა!
48 | საძულველს ბაძავ ყველა მის საქმეში და საქციელში. ამიტომ ამბობს ღმერთი:
49 | მოგივლენ უბედურებებს, ქვრივობას, სიღატაკეს, შიმშილს, მახვილს და ჭირს, შენი სახლების გასაპარტახებლად ძალადობითა და სიკვდილით. შენი ძალის დიდება
50 | დაჭკნება, როგორც ყვავილი, როცა შენზე მოვლენილი არმური შემოგენთება.
51 | დაუძლურდები დიაცთა ხელით ნაცემ-ნაგვემი მათხოვარი ქალივით, რომ ვეღარ შეძლონ შენი აყვანა ძლევამოსილმა საყვარლებმა.
52 | განა ასეთი შურისმგებელი ვიქნებოდი შენ მიმართ, ამბობს უფალი,
53 | გამუდმებით რომ არ გეხოცა ჩემი რჩეულნი, ხელი რომ არ გქონოდა აღმართული მათ საგვემად და მთვრალს მათ სიკვდილზე არ გელაპარაკნა?
54 | ხომ დაიმშვენე საკადრისად შენი პირისახე?
55 | შენსავე წიაღშია შენი ბოზობის ჯილდო, ამიტომაც მიიღებ საზღაურს.
56 | როგორც მოექეცი ჩემს რჩეულებს, ამბობს უფალი, ასევე მოგექცევა შენ ღმერთი და ბოროტს მიგცემს.
57 | შიმშილით ამოწყდებიან შენი ნაშიერნი და შენც დაეცემი მახვილით, გაცამტვრდება შენი ქალაქები და ყველა შენიანი მახვილით დაეცემა ველზე.
58 | მთებში მყოფნი შიმშილით ამოწყდებიან, საკუთარ ხორცს დაუწყებენ ჭამას და სისხლს დალევენ, პურს მოშიებულნი და წყალს მოწყურებულნი.
59 | ზღვებით მოხვალ გაუბედურებული და კვლავ უბედურებას შეემთხვევი.
60 | გზაში დაანგრევენ უბედურ ქალაქს და აღგვიან მიწის პირიდან შენი ქვეყნის რომელიღაც ნაწილს და ბოლოს მოუღებენ შენი დიდების წილს, დამხობილი ბაბილონისკენ გაბრუნებულნი.
61 | ბზესავით გაილეწები მათთვის, ისინი კი ცეცხლად მოგევლინებიან.
62 | და შთანგთქამენ შენ, შენს ქალაქებს, შენს მიწა-წყალს, მთებს, შენს ტყეებსა და ნაყოფიერ ხეებს გადაბუგავენ;
63 | ტყვედ წაასხამენ შენს შვილებს, ნადავლად წაიღებენ შენს საბადებელს და შენი სახის დიდებას ბოლოს მოუღებენ.


† www.orthodoxy.ge † ძველი აღთქმა - მესამე ეზრა (თავი 16)

მესამე ეზრა

თავი მეთექვსმეტე

ახალი ქართულით ძველი ქართულით
1 | ვაი შენ, ბაბილონო და აზიავ, ვაი შენ, ეგვიპტევ და სირიავ!
2 | შეიმოსეთ ჯვალო და ფლასი, იტირეთ თქვენი შვილები და იმწუხარეთ, რადგან მოახლოვდა თქვენი აღსასრული.
3 | მოვლენილია თქვენზე მახვილი და ვინ იქნება, რომ აგაცდინოთ იგი?
4 | მოვლენილა თქვენზე ცეცხლი და ვინ იქნება, რომ ჩააქროს იგი?
5 | მოვლენილია თქვენზე უბედურებანი და ვინ იქნება, რომ უკუაქციოს ისინი?
6 | ნუთუ ტყიდან გამოსული მშიერი ლომი უკუაქცევს? ნუთუ ჩააქრობს ბზეში ახლადაბრიალებულ ცეცხლს?
7 | ნუთუ უკუაქცევს ვინმე ისარს, გატყორცნილს ძლიერი მშვილდოსნის მიერ?
8 | ყოველშემძლე უფალი გზავნის უბედურებებს და ვინ იქნება, რომ უკუაქციოს ისინი?
9 | გამოვა ცეცხლი მისი რისხვისაგან და ვინ იქნება, რომ ჩააქროს იგი?
10 | იელვებს და ვის არ შეეშინდება, დასჭექს და ვინ არ შეკრთება?
11 | უფალი დაიმუქრება და ვინ არ შეირყევა ერთიანად მის წინაშე?
12 | იძვრის მიწა და მისი საფუძველნი, ზღვა ღელავს ღურღუმელიდან, ბობოქრობენ მისი ტალღები და მისი თევზები უფლის პირისა და მისი ძალის დიდების წინაშე.
13 | რადგან ძლიერია მისი მარჯვენა, მშვილდის მომზიდველი; წვერმახია მის მიერ გასროლილი ისრები და მიზანს არ სცდება, როცა ისვრის მათ ქვეყნის კიდეებისკენ.
14 | აჰა, მოვლენილია უბედურებანი და არ შეიქცევიან უკან, ვიდრე არ მოაღწევენ დედამიწას.
15 | დანთებულია ცეცხლი და არ ჩაქრება, ვიდრე არ შთანთქავს დედამიწის საფუძვლებს.
16 | როგორც არ გაბრუნდება უკან ისარი, მაგარი მშვილდოსნის ხელით გატყორცნილი, ასევე არ უკუიქცევა დედამიწაზე მოვლენილი უბედურებები.
17 | ვაი მე, ვაი მე, ვინ მიხსნის იმ დღეებში?
18 | ტანჯვათა დასაბამი და მრავალი გოდება, შიმშილის დასაბამი და მრავალთა დაღუპვა! ომების დასაბამი და მძლეთა შეშინება, უბედურებათა დასაბამი და ყველას თავზარდაცემა!
19 | მე რა ვქნა მაშინ, უბედურებები რომ მოგვადგება?
20 | აჰა, შიმშილი და ჭირი, ტანჯვა და წვალება, მოვლენილია როგორც შოლტები ადამიანთა მოსარჯულებლად.
21 | და მაინც არ მოიქცევიან უკეთურებათაგან და არც მუდამ ეხსომებათ შოლტები.
22 | აჰა, იქნება ყოველწლიური სიიაფე დედამიწაზე, ეგონებათ, ჭეშმარიტი მშვიდობა დადგაო, მაგრამ სწორედ მაშინ წარმოიშობა დედამიწაზე უბედურება, მახვილი, შიმშილი და დიდი აღრეულობა.
23 | შიმშილით გაწყდება დედამიწის მკვიდრთა უმრავლესობა და მახვილი მოსპობს დანარჩენთ, ვინც გადაურჩება შიმშილს.
24 | ნეხვივით დახვავდება გვამები და არვინ იქნება მათი დამტირებელი, რადგან გაუკაცრიელდება დედამიწა და მისი ქალაქები დაემხობა.
25 | აღარავინ დარჩება, რომ მოხნას მიწა და დათესოს თესლი.
26 | ხე მოისხამს ნაყოფს, მაგრამ ვინ იქნება მისი მკრეფელი?
27 | ყურძენი დამწიფდება, მაგრამ ვინ იქნება მისი დამწურავი? რადგან დიდ უდაბნოდ გადაიქცევა სანახები.
28 | კაცს მოენატრება კაცის ხილვა ან მისი ხმის გაგონება,
29 | რადგან შემორჩება ქალაქიდან ათიოდე და სოფლებიდან ორიოდე კაცი, ვინც შეაფარებს თავს უღრანებს და კლდეთა ნაპრალებს.
30 | როგორც ზეთისხილის ბაღში აქა-იქ ხეებს შერჩება სამი თუ ოთხი ნაყოფი,
31 | ან როგორც გაკრეფილ ვენახში იპოვის თითოოროლა მტევანს ბეჯითი მძებნელი,
32 | ასე გადაურჩება იმ დღეებში სამი ან ოთხი სახლი იმათ, ვინც მახვილით ხელში მათ გასაჩხრეკად წამოვა,
33 | და დარჩება უდაბური მიწა, გაყამირდება მისი ყანები და მის გზებზე და ბილიკებზე ნარ-ეკალი ამოვა, რომ ადამიანმა ვერ გაიაროს.
34 | ატირდებიან უქორწინებელი ქალწულნი, ატირდებიან უქმროდ დარჩენილი ქალები, ატირდებიან უმწეოდ დარჩენილი მათი ასულები.
35 | საქმროები ომში დაეხოცებათ და ქმრები შიმშილით გაუწყდებათ.
36 | მაშ, ისმინეთ ეს და შეიგნეთ, უფლის მორჩილნო.
37 | აჰა, უფლის სიტყვა, მიიღეთ იგი; ნუ გჯერათ ღმერთებისა, რომლებზედაც გელაპარაკათ უფალი.
38 | აჰა, ახლოვდება უბედურება, არ დაყოვნდება,
39 | როგორც ფეხმძიმეს, მეცხრე თვეში მყოფს, მოუწევს მშობიარობის ჟამი და ორი ან სამი საათით ადრე ტკივილები დაუვლის მუცელში, ერთი წუთითაც არ დააყოვნებს ბავშვის გამოსვლა საშოდან,
40 | ასევე არ დაიგვიანებს უბედურებები მოვლინებას დედამიწაზე; კვნესა აღმოხდება წუთისოფელს და ტკივილები მოიცავს მას.
41 | გაიგონე სიტყვა, ჩემო ხალხო, გაემზადეთ ბრძოლისათვის და ისე იყავით გასაჭირში, როგორც მოსულნი უცხო ქვეყანაში.
42 | კაცი ყიდდეს და გასაქცევად ემზადებოდვს; ყიდულობდეს და კარგავდეს;
43 | ვაჭრობდეს და სარგებელს ვერ პოულობდეს; აშენებდეს და ვერ სახლდებოდეს;
44 | თესავდეს და ვერ იმკიდეს; ვაზს სხლავდეს და ვერ ისთვლიდეს;
45 | ქორწინობდეს და შვილებს არ აჩენდეს; ვინც არ ქორწინობდეს, ქვრივივით იყოს.
46 | ვინც რისთვის იღვწოდეს, ფუჭად იღვწოდეს.
47 | მათ ნაყოფს უცხოტომი მოიმკის და დაიტაცებენ მათ დოვლათს, დაამხობენ მათ სახლებს და მათ შვილებს ტყვედ წაასხამენ; რადგან ეყვეობასა და შიმშილში შობენ თავიანთ ნაშიერთ.
48 | ვინც ძარცვა-გლეჯას ეწევიან, რაც მეტ ხანს შეამკობენ თავიანთ ქალაქებსა და სახლებს, თავიანთ საბადებელს და საკუთარ თავს,
49 | მით უფრო მოვიძულებ მათ მათი ცოდვებისთვის, ამბობს უფალი.
50 | როგორც ბოზსა სძულს ღირსეული და სათნოებით აღსავსე ქალი,
51 | ასე მოიძულებს მართლმსაჯულება უკეთურებას, როცა თავს იმკობს იგი, და პირისპირ დასდებს მას ბრალს, როცა მოვა ის, ვინც დაიცავს ყველა ცოდვის გამომჩხრეკელს დედამიწის ზურგზე.
52 | ამიტომ ნურც მას მიბაძავთ და ნურც მის საქმეებს.
53 | რადგან ცოტაც და, აღიგავება უკეთურება მიწის პირიდან და სამართალი გამეფდება თქვენში.
54 | ვერ იტყვის მაშინ ცოდვილი, არ შემიცოდავსო, რადგან აგიზგიზებულ მუგუზლებს დაწვავს უფალი იმის თავზე, ვინც ამბობს: არ შემიცოდავსო უფალი ღმერთისა და მისი დიდების წინაშე.
55 | აჰა, უფალმა უწყის ადამიანთა ყოველი საქმე, მათი განზრახვები და მათი ფიქრები და მათი გულები.
56 | მან თქვა: იყოს მიწა და იქმნა მიწა; იყოს ცა და იქმნა ცა.
57 | მისი სიტყვით დაფუძნდა ვარსკვლავები და მან უწყის ვარსკვლავთა რიცხვი.
58 | მან გამოიძია ქვესკნელი და მისი საგანძურები, მან გაზომა ზღვა და მისი წიაღი.
59 | მან მოამწყვდია ზღვა წყალთა შუა და წყლებს ზემოთ დაჰკიდა დედამიწა თავისი სიტყვით.
60 | მან კამარასავით გადაფინა ცა, წყლებზე დააფუძნა იგი.
61 | მან დასხა უდაბნოში წყაროს თვალნი და ტბები მთათა მწვერვალებზე, რათა იდინონ მდინარეებმა მაღალი კლდეებიდან მიწის მოსარწყავად.
62 | მან გამოსახა კაცი და ჩაუდო გული მკერდში და და მოუვლინა მას სული, სიცოცხლე და გონება,
63 | და სუნთქვა ყოვლისშემძლე ღმერთისა; მან შექმნა ყველაფერი და გამოიძია ყოველივე დამალული მიწის სამალავებში.
64 | მან უწყის თქვენი განზრახვები და რასაც გულში ფიქრობთ ცოდვილნი, მსურველნი ცოდვათა დაფარვისა.
65 | ამის გამო გამოწვლილვით გამოიძიებს უფალი ყველა თქვენს საქმეს და ყველას სააშკარაოზე გამოგიყვანთ.
66 | და შერცხვებით, როცა გამოჩნდება თქვენი ცოდვები ადამიანთა წინაშე და ბრალმდებლებად თქვენი უკეთურებანი იმ დღეს.
67 | რას იზამთ? ან როგორ დამალავთ თქვენს ცოდვებს ღვთისა და მისი ანგელოზების წინაშე?
68 | აჰა, მსაჯულია, ღმერთი, გეშინოდეთ მისი. გაერიდეთ თქვენს ცოდვებს და დაივიწყეთ თქვენი უკეთურებებანი, განუწყვეტლივ რომ სჩადიხართ, და ღმერთიც გაგიძღვებათ თქვენ და გიხსნით ყოველი სატანჯველისგან.
69 | აჰა, გიზგიზებს თქვენთვის ურიცხვი ურდოების რისხვა, გაიტაცებენ ვინმეს თქვენგან და გამოგკვებავენ კერპების ნამსხვერპლით.
70 | თუ დაჰყვნენ მათ, მათი სამასხარაო, მათი გასაკიცხი და გასათელი შეიქნებიან.
71 | რადგან გახშირდება სხვადასხვა ადგილებში და მეზობელ ქალაქებში თავდასხმანი უფლისმოშიშთა წინააღმდეგ.
72 | შეშლილებივით იქნებიან და არავის დაინდობენ, ვინც ჯერ კიდევ უფლისმოშიშნი არიან.
73 | გაანადგურებენ და დაიტაცებენ მათ დოვლათს და სახლებიდან გამოყრიან მათ.
74 | მაშინ გამოიცდებიან ჩემი რჩეულები, როგორც ოქრო იცდება ცეცხლით.
75 | ისმინეთ, ჩემო საყვარელნო, ამბობს უფალი, აჰა, მოაწია განსაცდელის დღეებმა და მე დაგიხსნით მათგან.
76 | ნუ გეშინიათ და ნუ მერყეობთ, რადგან ღმერთია თქვენი წინამძღოლი.
77 | თუ დაიცავთ ჩემს ბრძანებებს და მცნებებს, ამბობს უფალი ღმერთი, არ გადაგწონით თქვენი ცოდვები, არ დაგძლევთ თქვენი უკეთურებანი.
78 | ვაი მას, ვინც მოშთობილია თავისი ცოდვებით და დაფარულია თავისი უკეთურებებით, როგორც ღვარძლით მოშთობილი ყანა და ნარ-ეკლით დაფარული ბილიკი, სადაც ადამიანი ვერ გაივლის. გაიხვეტება იგი და ცეცხლს მიეცემა შთასანთქმელად.


† www.orthodoxy.ge † ძველი აღთქმა

ბიბლია

ბიბლიის წინამდებარე ვერსიაში შესულია ბიბლიის შემდეგი თარგმანები:
ძველი აღთქმა - მცხეთური ხელნაწერის მიხედვით (ძველი ქართულით) და ბიბლიის თარგმნის ინსტიტუტის თარგმანი (ახალი ქართულით);
ახალი აღთქმა - გიორგი მთაწმინდელისეული რედაქცია (ძველი ქართულით) და ბაჩანა ბრეგვაძის თარგმანი (ახალი ქართულით).

ძველი აღთქმა

დაბადება (დაბ.)

1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35 36 37 38 39 40 41 42 43 44 45 46 47 48 49 50

გამოსვლა (გამ.)

1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35 36 37 38 39 40

ლევიანნი (ლევ.)

1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27

რიცხვნი (რიცხ.)

1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35 36

მეორე რჯული (რჯლ.)

1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34

იესო ნავეს ძე (იესო)

1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24

მსაჯულნი (მსაჯ.)

1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21

რუთი (რუთ.)

1 2 3 4

პირველი მეფეთა (1 მეფ.)

1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31

მეორე მეფეთა (2 მეფ.)

1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24

მესამე მეფეთა (3 მეფ.)

1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22

მეოთხე მეფეთა (4 მეფ.)

1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25

პირველი ნეშტთა (1 ნეშტ.)

1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29

მეორე ნეშტთა (2 ნეშტ.)

1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35 36

პირველი ეზრა (1 ეზრ.)

1 2 3 4 5 6 7 8 9 10

ნეემია (ნეემ.)

1 2 3 4 5 6 7 8 9 10 11 12 13

მეორე ეზრა* (2 ეზრ.)

1 2 3 4 5 6 7 8 9

ტობითი* (ტობ.)

1 2 3 4 5 6 7 8 9 10 11 12 13 14

ივდითი* (ივდ.)

1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16

ესთერი (ესთ.)

1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16

იობი (იობ.)

1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35 36 37 38 39 40 41 42

ფსალმუნნი (ფსალმ.)

1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35 36 37 38 39 40 41 42 43 44 45 46 47 48 49 50 51 52 53 54 55 56 57 58 59 60 61 62 63 64 65 66 67 68 69 70 71 72 73 74 75 76 77 78 79 80 81 82 83 84 85 86 87 88 89 90 91 92 93 94 95 96 97 98 99 100 101 102 103 104 105 106 107 108 109 110 111 112 113 114 115 116 117 118 119 120 121 122 123 124 125 126 127 128 129 130 131 132 133 134 135 136 137 138 139 140 141 142 143 144 145 146 147 148 149 150 151

იგავნი სოლომონისა (იგავ.)

1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31

ეკლესიასტე (ეკლ.)

1 2 3 4 5 6 7 8 9 10 11 12

ქებათა-ქება სოლომონისა (ქებ.)

1 2 3 4 5 6 7 8

სიბრძნე სოლომონისა* (სიბრძ.)

1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19

სიბრძნე ზირაქისა* (ზირ.)

1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35 36 37 38 39 40 41 42 43 44 45 46 47 48 49 50 51

ესაია წინასწარმეტყველი (ეს.)

1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35 36 37 38 39 40 41 42 43 44 45 46 47 48 49 50 51 52 53 54 55 56 57 58 59 60 61 62 63 64 65 66

იერემია წინასწარმეტყველი (იერ.)

1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35 36 37 38 39 40 41 42 43 44 45 46 47 48 49 50 51 52

გოდება იერემიასი (გოდ.)

1 2 3 4 5

ეპისტოლე იერემიასი* (ეპისტ.)

1

ბარუქ წინასწარმეტყველი* (ბარ.)

1 2 3 4 5

ეზეკიელ წინასწარმეტყველი (ეზეკ.)

1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35 36 37 38 39 40 41 42 43 44 45 46 47 48

დანიელ წინასწარმეტყველი (დან.)

1 2 3 4 5 6 7 8 9 10 11 12 13 14

ოსია წინასწარმეტყველი (ოს.)

1 2 3 4 5 6 7 8 9 10 11 12 13 14

იოველ წინასწარმეტყველი (იოვ.)

1 2 3

ამოს წინასწარმეტყველი (ამოს)

1 2 3 4 5 6 7 8 9

აბდია წინასწარმეტყველი (აბდ.)

1

იონა წინასწარმეტყველი (იონ.)

1 2 3 4

მიქა წინასწარმეტყველი (მიქ.)

1 2 3 4 5 6 7

ნაუმ წინასწარმეტყველი (ნაუმ.)

1 2 3

აბაკუმ წინასწარმეტყველი (აბაკ.)

1 2 3

სოფონია წინასწარმეტყველი (სოფ.)

1 2 3

ანგია წინასწარმეტყველი (ანგ.)

1 2

ზაქარია წინასწარმეტყველი (ზაქ.)

1 2 3 4 5 6 7 8 9 10 11 12 13 14

მალაქია წინასწარმეტყველი (მალ.)

1 2 3 4

პირველი მაკაბელთა* (1 მაკ.)

1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16

მეორე მაკაბელთა* (2 მაკ.)

1 2 3 4 5 6 7 8 9 10 11 12 13 14 15

მესამე მაკაბელთა* (3 მაკ.)

1 2 3 4 5 6 7

მეოთხე მაკაბელთა* (4 მაკ.)

1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18

მესამე ეზრა* (3 ეზრ.)

1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16

ახალი აღთქმა

წმიდა ოთხთავი

მათეს სახარება (მთ.)
 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28

მარკოზის სახარება (მარკ.)
 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16

ლუკას სახარება (ლკ.)
 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24

იოანეს სახარება (ინ.)
 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21

მოციქულთა საქმენი (საქ.)

1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28

კათოლიკე ეპისტოლენი

იაკობის ეპისტოლე (იაკ.)
 1 2 3 4 5

პირველი პეტრესი (1 პეტ.)
 1 2 3 4 5

მეორე პეტრესი (2 პეტ.)
 1 2 3

პირველი იოანესი (1 ინ.)
 1 2 3 4 5

მეორე იოანესი (2 ინ.)
 1

მესამე იოანესი (3 ინ.)
 1

იუდასი (იუდ.)
 1

პავლეს ეპისტოლენი

რომაელთა მიმართ (რომ.)
 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16

პირველი კორინთელთა მიმართ (1 კორ.)
 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16

მეორე კორინთელთა მიმართ (2 კორ.)
 1 2 3 4 5 6 7 8 9 10 11 12 13

გალატელთა მიმართ (გალ.)
 1 2 3 4 5 6

ეფესელთა მიმართ (ეფეს.)
 1 2 3 4 5 6

ფილიპელთა მიმართ (ფილიპ.)
 1 2 3 4

კოლასელთა მიმართ (კოლ.)
 1 2 3 4

პირველი თესალონიკელთა მიმართ (1 თეს.)
 1 2 3 4 5

მეორე თესალონიკელთა მიმართ (2 თეს.)
 1 2 3

პირველი ტიმოთეს მიმართ (1 ტიმ.)
 1 2 3 4 5 6

მეორე ტიმოთეს მიმართ (2 ტიმ.)
 1 2 3 4

ტიტეს მიმართ (ტიტ.)
 1 2 3

ფილიმონის მიმართ (ფილიმ.)
 1

ებრაელთა მიმართ (ებრ.)
 1 2 3 4 5 6 7 8 9 10 11 12 13

იოანეს გამოცხადება (აპოკალიპსისი) (გამოცხ.)